Konula Göre Hadis-Kütübi Sitte Dinle

https://www.youtube.com/watch?v=KxZ93GyNBR8&list=PLO_UFDiYl0xX6VxNNj3K63wO7CHp7aVRK


Kütübi Sitte 6 Hadis Kitabı 1-7300 Dinle

https://www.youtube.com/watch?v=3WtSEy3OwFg&list=PLO_UFDiYl0xVG81vnzWG0Ok4yEbUB6Vxx


New Topic

Tablo1altformu
Kimlik | alan
7242 | Abdullah İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre, "Kendilerinin müslümanlığı kabul etmeleri ile, Allah'ın onları azarladığına dair (şu) ayetin inmesi arasında dört yıldan fazla zaman olmamıştır." "Onlar, daha önce kendilerıne kitap verilen ve zaman geçtikçe kalpleri katılaşan kimseler gibi olmasınlar. Çünkü onların çoğu yoldan çıkmış kimselerdi" (Hadid 16).
7243 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çok gülmeyin, çünkü çok gülmek kalbi öldürür."
7244 | Bera radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la birlikte bir cenazede beraberdik. Aleyhissalatu vesselam kabrin kenarına oturup ağladılar, öyle ki (göz yaşlarıyla) toprak ıslandı. Sonra da: "Ey kardeşlerim İşte (başımıza gelecek) bu aynı (ölüm hadisesi) için iyi hazırlanın" buyurdular."
7245 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sinek başı kadar bile olsa, gözünden Allah korkusuyla yaş çıkan ve bu yaşı yanak yumrusuna değecek kadar akan hiçbir mü'min kul yoktur ki, Allah onu (ebedi) ateşe haram etmesin!"
7246 | Hazreti Muaviye İbnu Ebi Süfyan radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ameller kap(ta bulunan madde) gibidir. En aşağısı (yani dipteki kısım) güzelse en yukarısı (yani üst kısmı) da güzel olur; en aşağısı bozulursa en üstü de bozulur."
7247 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer kişi namazını herkesin gözü önünde kılınca (edebine uygun kılar) güzel yapar, tek başına kimsenin görmediği durumda kılınca da (edebine uygun kılar) güzel yaparsa, Allah Teala hazretleri (onun ibadetinden memnun kalır ve:) "Bu (kulluğunu riyasız yapan) gerçek bir kulumdur" der."
7248 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ey mü'minler! Amel ve ibadetlerinizi) itidal üzere yapın, ifrattan kaçının. Zira sizden hiç kimseyi (ateşten) ameli kurtaracak değildir." Sahabiler: "Seni de mi amelin kurtarmaz, ey Allah'ın Resülü!" dediler. Aleyhissalatu vesselam: "Beni de, buyurdular. Eğer Allah kendi katından bir rahmet ve fazl ile benim günahlarımı bağışlamazsa beni de amelim kurtarmaz!" buyurdular."


Alım-Satım

Tablo1altformu
Kimlik | alan
193 | Ebu Sa'id el-Hudri (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Emin ve doğruluktan ayrılmayan ticaret ehli (ayette sırat-ı müstakim ashabı olarak zikredilen) peygamberler, sıddikler, şehidler ve salihlerle beraberdir."
194 | Tirmizi'nin, Rifa'a İbnu Rafi'den yaptığı diğer bir rivayetinde şöyle buyrulmuştur: "Kıyamat günü tüccarlar facirler (günahkarlar) olarak diriltilecekler. Ancak Allah'tan korkanlar, iyilik yapanlar ve doğruluktan ayrılmayanlar müstesna"
195 | Kays İbnu Ebi Gareze el-Gıfari (radıyallahu anh) anlatıyor: "Biz hicret etmezden önce simsarlar olarak isimlendiriliyorduk. Bir gün, Medine'de, bize Hazreti Peygamber (aleyhissalatu vesselam) uğradı. Bize ondan daha iyi bir isim verdi. Buyurdu ki: "Ey tüccarlar, satış işine, yemin ve boş söz karışır..." Bir başka rivayette şöyle denmiştir: "Satış işine yemin ve yalan bulaşmaktadır, siz (Rabbin gadabını söndüren) sadaka karıştırın"
196 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'i işittim, diyordu ki: "(Ticarette yalan) yemin, (tüccarın zannınca) mala rağbeti artırır. (Halbuki gerçekte) kazancı giderir." Ebu Davud'da "Bereketi giderir" şeklindedir.
197 | Hakim İbnu Hizam (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Alıp-satanlar" birbirlerinden ayrılmadıkça (vazgeçmekte) muhayyerdirler. Alıp-satanlar alış-verişi sıdk ve doğruluk üzere yapar (kusuru) beyan ederlerse alış-verişleri her ikisi hakkında da mübarek kılınır. Yalan söylerler (kusurları) gözlerlerse, belli bir kar sağlasalar bile, alış-verişlerinin bereketini kaybederler." Bir rivayet şöyledir: "Alış-verişlerinin bereketi yok edilir: Yalan yemin malı rağbetli, kazancı bereketsiz kılar."
198 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Satışında, satın alışında, borcunu ödeyişinde cömert ve kolaylaştırıcı davranan kimseye Allah rahmetini bol kılsın".
199 | Tirmizi'nin rivayeti şöyledir: "Allah, sizden önce yaşamış olan bir kimseye rahmetiyle muamele etti. Çünkü bu adam satınca kolaylık gösterir, satın alınca kolaylık gösterir, alacağını isteyince (kabalık ve sertlik değil, anlayış ve) kolaylık gösterirdi."
200 | Tirmizi'nin Ebu Hüreyre'den kaydettiği bir rivayette Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Allah, satıştaki müsamahayı, satın alıştaki müsamahayı, ödemedeki müsamahayı sever"
201 | Huzeyfe ve Ebu Mes'ud el-Bedri (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittiklerini anlatır: "Sizden önce yaşamış olan birisine, ruhunu kabzetmek üzere melek gelmiş idi, sordu: "-Bir hayır işledin mi?" Adam: "-Bilmiyorum" diye cevapladı. Kendisine tekrar: "-Hele bir düşün (belki hatırlarsın) dendi. Adam: "-Bir şey hatırlamıyorum, ancak dünyada iken, insanlarla alış-veriş yapardım. Bu muamelelerimde zengine ödeme müddetini uzatır, fakire de (ödeme işlerinde müsamaha ve bazı eksikliklerini bağışlamak sûretiyle) kolaylık gösterirdim" dedi. Allah onu (bu kadarcık iyiliği sebebiyle affedip) cennetine koydu."
202 | Amra Bintu Abdirrahman (radıyallahu anha) anlatıyor: "Bir adam bir meyve bahçesinin meyvelerini toptan satın aldı. Meyveyi toplayıp miktarını tayin edince, tahmin edilenden noksan buldu. Bahçe sahibini görerek eksik çıkan kısmı hesaptan düşmesini veya alım-satım akdinden dönmesini talebetti. Fakat adam teklif edilenleri kabul etmemeye yemin etti. Bunun üzerine müşterinin annesi, Hazreti Peygamber (aleyhissalatu vesselam)'e müracaat ederek durumu arzetti. Resûlullah (aleyhissalatu vesselam): "O adam, hayır yapmamaya yemin etmiştir" buyurdu. Bu sözü işiten bahçe sahibi Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek: "Ey Allah'ın Resûlü, talebini kabul ettim" dedi.
203 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim bir Müslümanın ikalesini (yani alım-satım akdini feshetmesini) kabul ederse, Allah da onu düşmekten kurtarır"
204 | İbnu Ömer anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Şer'i hukuku ödemek için) vezin'de Mekke halkının vezn'i esastır, keyl'de de Medine halkının keyl'i esastır."
205 | Mikdam İbnu Ma'dikerb (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şu sözünü nakletti: "Yiyeceklerinizi kile ile ölçün, sizin için mübarek kılınsın."
206 | İbnu Abbas (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) mikyal (ölçek) ve mizan (terazi) kullananlara şöyle hitab etti: "Sizler bizden önce gelip geçen kavimleri helak eden iki işi üzerinize almış bulunmaktasınız"
207 | İbnu Harmele (radıyallahu anh) anlatıyor: "Ümmü Habib Bintü Züeyb İbnu Kays el-Müzenniyye, bize (ölçüm işlerinde kullanılan) bir sa' bağışladı. Ümmü Habib bize rivayet etti ki, kendisine, İbnu Ahi Safiyye'den geldiğine göre, Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Safiyye validemiz (radıyallahu anha) bağışlanan bu sa'in, Hazreti Peygamber (aleyhissalatu vesselam)'in kullandığı sa' olduğunu söylemiştir. Ravilerden Enes İbnu İyaz der ki: "Ben bu sa'ı denedim, (kontrol ettim) gördüm ki bu sa', Emevi Halifesi Hişam İbnu Abdi'l-Melik'in kullandığı müdd'le iki buçuk müdd miktarında idi".
208 | es-Saib İbnu Yezid (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) devrinde bir sa', bugün sizlerin kullanmakta olduğunuz müdd'le, bir müdden üçte bir müdd miktarında fazla idi. Ancak bu miktara Ömer İbnu Abdilaziz merhum zamanında ilave bulunuldu.
209 | Hazreti Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sattığın zaman tart, satın alınca tarttır."
210 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular: "Allah'ın en çok sevdiği yerler mescidlerdir. Allah'ın en ziyade nefret ettiği yerler de çarşı ve pazarlardır."
211 | Selman (radıyallahu anh) diyor ki: "Elinden geliyorsa, çarşıya ilk giren olma. Oradan son çıkan da olma. Çünkü çarşı, şeytanın, (insanları şaşırtmak için kıyasıya) savaş verdiği yerdir, bayrağı da orada dalgalanır."
212 | Hazreti Ömer (radıyallahu anh): "Bizim çarşımızda dini bilen kimseler satıcılık yapsın" buyurmuştur.
213 | Ebu'd-Derda (radıyallahu anh) buyurmuştur ki: "Ben, Şam'daki Ümeyye Camii'nin merdivenlerinde bir dükkan sahibi olup, her gün elli dinar kazanıp Allah yolunda harcamak ve bu esnada namazlarımı da hep cemaatle kılmak, Allah'ın helal kıldıklarını da haram etmemek şartlarını arzulamaktan ziyade, Allahu Teala'nın, haklarında: "...o kimseler ki ne bir ticaret ne de bir alış veriş onları Allah'ı zikretmekten alıkoymaz" (Nur, 36) övgüsünü kullandığı kimselerden olmamaktan korkarım."
214 | Hazreti Cabir (radıyallahu anh) anlatıyor: Mekke'nin fethedildiği sene Hazreti Peygamber (aleyhissalatu vesselam)'i Mekke'de işittim, şöyle buyuruyordu: "Cenab-ı Allah içki, ölmüş hayvan, domuz ve putun alım-satımını yasakladı." Bunun üzerine: "Ey Allah'ın Resûlü "ölmüş hayvanların iç yağı hakkında ne buyurursunuz, zira onunla gemiler yağların, derilere sürülür, kandiller aydınlatılır" dendi. Cevaben: "O (nun satışı) haramdır" buyurdu ve ilave etti: "Allah Yahudilerin canını alsın. Allah onlara ölmüş hayvanların iç yağını haram kıldığı vakit bu yağı erittiler, sonra satıp parasını yediler."
215 | Abdurrahman İbnu Va'le'nin anlattığına göre, İbnu Abbas (radıyallahu anh)'dan üzüm şırası hakkında sorunca ondan şu cevabı almıştır: "Adamın biri Resûlullah (aleyhissalatu vesselam)'a bir şarap dağarcığı hediye etmişti, kendisine "Allah'ın bunu haram kıldığını bilmiyor musun?" dedi. Adam: "Hayır bilmiyorum" cevabını verdi ve yanında bulunan birisine birşeyler fısıldadı. Resûlullah (aleyhissalatu vesselam) adama "Ona ne fısıldadın?" diye sorunca adam: "Onu satmasını emrettim" dedi. Resûlullah (aleyhissalatu vesselam): "İçilmesi haram olanın satılması da haramdır" buyurdu ve iki şarap dağarcığının ağızlarını açarak içlerini boşalttı."
216 | İbnu Abbas (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'i Kabe'nin yanında otururken gördüm. Bir ara başını semaya kaldırarak güldü ve şunu söyledi: "-Allah Yahudilere Lanet etsin, Allah Yahudilere lanet etsin, Allah Yahudilere lanet etsin! Allah onlara (ölmüş hayvanların) iç yağını yasaklamıştı tutup bunu sattılar ve parasını yediler. Halbuki Allah bir millete bir şeyin yenmesini haram etti mi, onun parasını da haram etti demektir."
217 | el-Muğire (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim içki satarsa, hınzır kasaplığı da yapsın"
218 | Ebu Talha (radıyallahu anh) anlattığına göre, Resûlullah (aleyhissalatu vesselam)'dan "İçkiye varis olan yetimler" hakkında sormuştur. Resûlullah (aleyhissalatu vesselam): "Dök onu!" emretmiştir. Ebu Talha: "Sirke yapsam olmaz mı?" deyince de "Hayır!" diye cevap vermiştir." Tirmizi'nin rivayetinde: "Şarabı dök, küplerini de kır" buyurmuştur.
219 | İbnu Ömer (radıyallahu anh)'den rivayet edildiğine göre Hazreti Peygamber (aleyhissalatu vesselam) şöyle demiştir: "Bir yiyecek satın alan kimse, onu kabzetmeden önce satamaz"
220 | Bir diğer rivayette: "...malı kabzedinceye kadar" ziyadesi vardır. İbnu Ömer der ki: "Biz hayvanla gelenlerden tartmadan göz kararıyla yiyecek satın alırdık. Sonra Hazreti Peygamber (aleyhissalatu vesselam) satın aldığımız bu şeyleri başka yere naklederek yerini değiştirmeden satmamızı yasakladı"
221 | Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü dedim, bana gelip, birşeyler almak isteyenler oluyor. Halbuki istenen şey bende yoktur. Bu durumda bilahere çarşıdan satın alarak teslim etmek üzere istenen şeyi satayım mı?" "Hayır dedi, yanında mevcut olmayan şeyi satma."
222 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir kimsenin, yiyecek maddesini tam olarak kabzetmiş olmadan satmasını yasakladı. Tavus derki: "İbnu Abbas'a "Bu nasıl olur?" diye sordum da bana şu cevabı verdi: "Bu dirhemlerin dirhemlerle alınıp satılmasıdır, yiyecek maddesi ise tehir edilmiştir."
223 | Süleyman İbnu Yesar (radıyallahu anh) anlatıyor: "Ebu Hüreyre (radıyallahu anh) Mervan İbnu'l-Hakem'e: -Sen faiz ticaretini helal kıldın dedi. Mervan: -Ne yapmışım? diye sordu. Ebu Hüreyre tekrar: -Sen sened satışını helal addetmişsin. Halbuki Resûlullah (aleyhissalatu vesselam), tam olarak kabzedilmezden önce yiyecek satışını yasakladı, dedi. Ravi der ki: "Bu konuşma üzerine Mervan halka hitap ederek sened satışını yasakladı." Süleyman ilave etti: "Ben muhafızların bu senedleri, halkın elinden topladıklarını gördüm."
224 | İbnu Ömer (radıyallahu anh) anlatıyor: "Bir sefer sırasında Hazreti Peygamber (aleyhissalatu vesselam)'le beraber bulunuyorduk. Ben Hazreti Ömer'e ait, yüke yeni alıştırılan henüz zabtı zor bir devenin üzerindeydim. Deve dik başlılık edip cemaatin önüne önüne giderdi. Babam Ömer (radıyallahu anh) devenin bu davranışından üzülür, onu tekrar geriye atardı. Bana da: "Devene sahib ol, Resûlullah (aleyhissalatu vesselam)'ın önüne geçmesin" derdi. Sonunda Resûlullah (aleyhissalatu vesselam): -Ey Ömer, onu bana sat dedi. -Pekala o senin olsun ey Allah'ın Resûlü!" dedi. Böylece deveyi Hazreti Peygamber (aleyhissalatu vesselam) ondan satın almış oldu. Sonra da Resûlullah (aleyhissalatu vesselam) bana dönerek: "Ey Abdullah, deveyi sana bağışladım, artık o senindir, onu istediğin gibi kullan" dedi.
225 | İbnu Ömer (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle emretti: "Ağaçların üzerinde o yılın meyveleri (olgunlaşmaya) salih olduğu (kızarmak, sararmak sûretiyle) zahir olana kadar, meyveleri satmayın. Yaş hurmayı kuru hurma karşılığında da satmayın." Yine Abdullah İbnu Ömer, Zeyd İbnu Sabit'in şöyle dediğini rivayet etmiştir: Resûlullah (aleyhissalatu vesselam) yaş hurmayı kurusu ile değiştirmeyi yasakladıktan sonra, ariyyenin (muayyen bir ağacın başındaki yaş hurmayı) yerdeki yaş veya kuru hurma ile tebdiline müsaade buyurdu. Bu çeşit bir değiş tokuşa başka alım-satımlarda müsaade buyurmadı." İbnu Ömer'e meyvenin salih olarak ortaya çıkması nedir? diye sorulunca şu cevabı verirdi: "Meyvenin afete uğrayarak zarar görme tehlikesini atlatmasıdır."
226 | Buhari'nin dışındaki müelliflerin kaydettiği bir diğer rivayette şöyle denir: Resûlullah (aleyhissalatu vesselam) meyvesi olgunlaşıncaya kadar hurmayı, danesi beyazlaşıp afetten emin oluncaya kadar başağı satmaktan men etti. Bu muameleden satıcı da alıcı da yasaklanmıştır.
227 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) olgunlaşmazdan önce meyvenin ağacın başında iken satılmasını yasakladı. Kendisine (aleyhissalatu vesselam) meyvenin olgunlaşması ile ne kastediliyor? diye sorulunca: "Onun kızarması ve sararmasıdır" diye açıkladı ve ilave etti: "Cenab-ı Hakk bir afet vererek meyveye mani olacak olsa, kardeşinden aldığın parayı nasıl helal addedeceksin?"
228 | Hazreti Cabir (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) alacalanmazdan önce meyvenin satılmasını yasakladı. "Meyvenin alacalanması nedir?" diye sorulunca: "Kızarması, sararması ve yenir hale gelmesidir" diye açıkladı.
229 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) siyahlanmazdan önce üzümün, sertleşmezden önce hububatın satılmasını yasakladı."
230 | Harice İbnu Zeyd (radıyallahu anh)'in anlattığına göre, babası, süreyya yıldızı doğmadıkça meyve satmazdı.
231 | Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) yaş hurmayı kuru hurma ile değiştirmeyi yasakladı ve "Bu riba'dır, buna müzabene denir" buyurdu. Ancak ariyye satışını bundan istisna etti. Ariyye bahçe sahibinin ayırdığı bir veya iki hurma ağacıdır. Onların başındaki meyvenin kuruyunca ne kadar olacağını göz kararıyla tahmin eder. Bunun bedelince yaş hurma (satın alıp) yer". Tirmizi bir başka rivayette şu ilaveyi kaydeder: "Resûlullah (aleyhissalatu vesselam) yaş üzümü kuru üzümle her meyveyi, meyve cinsinden tahmini karşılığıyla satmayı yasakladı." Yahya İbnu Said ariyye'yi şöyle açıkladı: "Kişinin ailesine yedirmek maksadıyla birkaç hurma ağacının yaş meyvesini, -miktarını tahmin yoluyla takdir edip- kuru hurma karşılığında satın almasıdır."
232 | Ebu Hüreyre (radıyallahu anh) dedi ki: Hazreti Peygamber (aleyhissalatu vesselam), kuru hurma vererek, tahmin yoluyla ariyyelerin satın alınmasına, beş vask veya beş vasktan az miktar için izin verdi. "Ravilerden biri, "beş vask" mı? dedi, yoksa "beş vasktan az" mı? dedi diye şüphe etmiştir.
233 | Ebu Sa'id (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) müzabene ve muhakala'yı yasakladı. Müzabene, yeni meyvenin daha hurma, ağacının başında iken satın alınmasıdır. İmam Malik "...kuru hurma vererek" ziyadesini kaydetti. Muhakale de buğday karşılığında tarlanın kiralanmasıdır.
234 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) müzabene'yi yasakladı. Müzabene, yaş hurmayı, ölçeğe vurarak kuru hurma mukabili satmaktır, keza taze üzümü ölçeğe vurarak kuru üzüm karşılığında satmaktır."
235 | Ebu Davud'un bir diğer rivayetinde: "Resûlullah (aleyhissalatu vesselam) ekini, ölçekli olarak buğdayla satmaktan yasakladı."
236 | Sahiheyn'in Hazreti Cabir'den kaydettikleri bir rivayet de şöyle: "Resûlullah (aleyhissalatu vesselam) Muhabere ve Muhakale'yi yasakladı. Ata der ki: "Cabir bize şu açıklamayı yaptı: Mahabere: Boş araziyi, sahibi bir başkasına verir. Alan adam bütün masrafları karşılayarak tarlayı eker. Tarla sahibi mahsülden hisse alır. Müzabene'ye gelince, bunun "daha ağaçta iken yaş hurmayı, kuru harma ile ölçekle satmak" olduğunu söyledi. Muhakale ise, ekinden cari bir alış-veriş, müzabene'ye benzer, ekinin ölçekle buğday mukabili satılmasıdır.
237 | Müslim'in bir diğer rivayetinde şöyle denir: " Hazreti Peygamber (aleyhissalatu vesselam) muhakale, müzabene, muaveme ve muharebe suretiyle yapılan alış-verişleri yasakladı. -Ravi der ki: Muaveme, bir kaç yılı içine alan bir satıştır.- Keza, sünya'yı da yasakladı" Sünen müellifleri şu ziyadeyi kaydederler. "...bilinme durumu hariç"
238 | Nesai'nin diğer bir rivayetinde: Hazreti Peygamber (aleyhissalatu vesselam)... muhadara ve muhabere satışlarını yasakladı" der. Ravi şu açıklamayı yaptı: Muhadara, hurmanın alaca düşmezden önce satılmasıdır, muhabere de, yığının, (miktarını göz kararıyla tahmin edip) şu kadar bu kadar sa'ya satmaktır. Buhari, Enes'ten şu ziyadeyi kaydetti: "...mülamese ve münabeze'yi de... yasakladı."
239 | İbnu Ömer (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh) buyurdu ki: "Efendisinden çocuk doğuran cariyeyi efendisi artık satamaz, hibe edemez, miras olarak da bırakamaz. Hayatta kaldığı müddetçe ondan istifade eder. Ölecek olursa cariye hür olur."
240 | Rezin, Hazreti Cabir (radıyallahu anh)'in şu sözünü kaydeder: "Biz Hazreti Peygamber (aleyhissalatu vesselam) ve Hazreti Ebu Bekir (radıyallahu anh) zamanında ümmü veled'i satardık. Hazreti Ömer bu alış-verişten bizi yasaklayınca terk ettik." İbnu'l-Esir: "Bu rivayeti ana kaynaklarda (Usûl) göremedim" der.
241 | İbnu Ömer (radıyallahu anh) diyor ki: "Resûlullah (aleyhissalatu vesselam) vela'nın alım-satımını ve hibe edilmesini yasakladı." Bazı alimler, hadisteki "...hibe edilmesini..." kısmının, Hazreti Peygamber (aleyhissalatu vesselam)'in sözü olamıyacağını iddia etmiştir.
242 | İyas İbnu Abdillah (radıyallahu anh) " Hazreti Peygamber (aleyhissalatu vesselam)'in suyun satılmasını yasakladığını" rivayet etmiştir.
243 | Hazreti Cabir' (radıyallahu anh)'den rivayet edildiğine göre, Resûlullah (aleyhissalatu vesselam) "Suyun fazlasını satmayı yasaklamıştır."
244 | Ebu Hüreyre (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın: "Ot satmak maksadıyla suyun fazlası satılmaz" dediğini rivayet etmiştir.
245 | Nesai dışındaki beş kitapta geldiğine göre, Hazreti Peygamber (aleyhissalatu vesselam) şöyle emretmiştir: "Ota mani olmak maksadıyla suyun fazlasına mani olmayın."
246 | Amra Bintu Abdirrahman'ın naklettiğine göre Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Kuyu suyunun fazlası yasaklanamaz"
247 | Muhacirlerden bir kişi şunu anlatmıştır: " Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte üç defa gazveye katıldım. Onun şöyle söylediğini işittim: "Müslümanlar üç şeyde ortaktırlar: Suda, otda ve ateşte."
248 | Büheysetu'l-Fezariyye (radıyallahu anh) anlatıyor: "Babam, Resûlullah (aleyhissalatu vesselam)'dan izin isteyerek kendisi ile kamisi arasına girdi. Resûlullah (aleyhissalatu vesselam)'ı öpüyor ve kucaklıyordu. Sonra: "Ey Allah'ın Rasûlü yasaklanması yasak olan şey nedir? bana söyle" dedi. Resûlullah (aleyhissalatu vesselam): "Tuz!" dedi. Babam tekrar sordu: "Başka ne var?" Resûlullah (aleyhissalatu vesselam): "Ateş!" dedi. Sonra tekrar sordu: "Ey Allah'ın Resûlü yasaklanması helal olmayan şey nedir?" Resûlullah (aleyhissalatu vesselam): "Hayır yapman kendine hayırdır" cevabını verdi"
249 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şarkıcı cariyeleri satmayın, satın da almayın. Onlara (musiki) de öğretmeyin. Onları alıp satmak şartıyla yaptığınız ticarette hayır yoktur, onlar için ödenen para haramdır." Resûlullah (aleyhissalatu vesselam) ilave etti: "Şu ayet bu gibiler hakkında nazil olmuştur: "İnsanlardan bazıları, bir bilgisi olmadığı halde, Allah yolundan saptırmak için boş sözlere müşteri çıkarlar. Allah yolunu alaya alırlar. İşte bunlara alçaltıcı bir azab vardır" (Lokman 6),
250 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) taksimden önce ganimetin satılmasını yasakladı."
251 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Cahiliye insanları, devenin etini, karnındakinin hamileliği vaktine satarlardı. "Karnındakinin hamileliği" devenin karnındakini doğurması, doğanın da büyüyüp hamile kalmasıdır. Resûlullah (aleyhissalatu vesselam) bu alış-verişi yasakladı." Buhari'nin bir rivayetinde "...sonra karnındaki de doğar" denir.
252 | İbnu Abbas (radıyallahu anh)'ın naklettiğine göre Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Ödemenin, karnındakinin doğumuna tehiri riba (faiz)dır."
253 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) erkek deveye (parayla) çekmeyi yasakladı."
254 | Hazreti Enes (radıyallahu anh) anlatıyor: "Hassan (radıyallahu anh), Ebu Talha (radıyallahu anh)'nın tasadduk ettiği Beyruha adlı bahçeden hissesine düşen kısmı ( Hazreti Muaviye'ye yüzbin dirheme) satmıştı. Kendisine: "Ebu Talha'nın sadakasını satıyor musun?" dediler. Şu cevabı verdi: "Yani bir sa' hurmayı, bir sa' para mukabilinde satmayayım mı?"
255 | İbnu'l-Müseyyeb anlatıyor: "Resulullah (aleyhissalatu vesselam) hayvanın et mukabilinde satılmasını yasakladı."
256 | İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a gelerek alış-verişte aldatıldığını söyledi. Resûlullah (aleyhissalatu vesselam) kendisine: "Alış-veriş yaptığın kimseye: Aldatmaca yok! de" buyurdu.
257 | Abdülmecid İBnu Vehb anlatıyor: "Bana, el-Adda' İbnu Halid (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam)'ın bana yazdığı bir mektubu sana okuyayım mı?" dedi. Ben: "Memnuniyetle!" deyince bir mektup çıkardı. Mektupta şunlar yazılı idi: "Bu, el-Adda İbnu Halid İbni Zehve'nin Muhammed (aleyhissalatu vesselam)'den satın aldığı şeyi tevsik eder. el-Adda ondan bir köle veya cariye satın aldı. Kölede, ne herhangi bir hastalık, ne (zina, hırsızlık, kaçma gibi) bir düşkünlük ne de (satışını gayr-ı meşru kılan hürr asıllı bulunmak, emanet ve rehin olarak verilmiş olmak gibi) haramlık yoktur. Bu Müslümanın Müslümana satışıdır."
258 | İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Bir adam çarşıya satmak üzere mal koydu. Müslümanlardan biri alıcı çıkınca, onu ikna için, "senin vermediğin parayı ödedim" diye Allah'a kasem etmişti. Bunun üzerine şu ayet nazil oldu: "Allah'ın ahdini ve yeminlerini az bir değere değişenler var ya, işte onların ahirette bir payları yoktur. Allah, kıyamet günü, onlara hitab etmeyecek, onlara bakmayacak, onları temize çıkarmayacaktır. Elem verici azab onlar içindir" (Al-i İmran, 77),
259 | Amr İbnu Dinar anlatıyor: "Nevvas adında biri vardı. Yanında su içme hastası bir deve vardı. İbnu Ömer (radıyallahu anh) bu deveyi ortağından satın aldı. Ortağı kendisine uğrayınca: "Şu devemiz var ya onu sattık" dedi: Ortağı "kime" deyince "şu şu evsafta bir yaşlıya" diye tarif etti. Ortağı: "Öylemi, amma da yaptın, vallahi o zat İbnu Ömer'dir" dedi: "Sonra İbnu Ömer (radıyallahu anh)'e gelerek: "Ortağım sana su içme hastası bir deve satmış, durumunu da sana söylememiş" dedi. İbnu Ömer: "Öyleyse götür onu" dedi. Adam götürmek üzere tutunca: "Bırak deveyi, Resûlullah (aleyhissalatu vesselam)'ın hükmüne razıyız, sirayet yoktur" buyurdu."
260 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çarşıda bir yiyecek yığınına rastlayınca elini yığına daldırıp çıkardı. Parmaklarına rutubet bulaştı. Adama: "Ey satıcı nedir bu?" diye çıkıştı. Adam: "Ey Allah'ın Resûlü, yağmur ıslattı, deyince: "Bu yaşlığı üste getirip, herkesin görmesini sağlıyamaz mıydın? Kim bizi aldatırsa o bizden değildir" buyurdu.
261 | Ebu Davud ve Tirmizi'nin rivayetlerinde (yukarıdaki hadiste) şu ziyade mevcuttur: "Resûlullah (aleyhissalatu vesselam)'a "elini yığına daldır" diye vahyedildi, o da elini daldırdı. Yığın ıslaktı. "Aldatan bizden değildir" buyurdu."
262 | Ukbe İbnu Amir (radıyallahu anh) buyurmuştur ki: "Müslüman bir kimsenin, bir malda kusur olduğunu bildiği halde, müşteriye haber vermeden satması haramdır."
263 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Deve ve koyunun memelerinde süt bekletmeyin. Kim böyle sütü bekletilmiş bir sağmal hayvan satın almışsa sağdıktan sonra muhayyerdir, dilerse kabul eder, dilerse bir sa' miktarında kuru hurma da vererek iade eder."
264 | Buhari'nin bir başka rivayetinde "...Memun kalırsa hayvanı tutar, memnun kalazsa iade eder. İade ettiği takdirde sağdığı süt için bir sa' kuru hurma verir" denmektedir.
265 | Müslim'in bir rivayetinde "Müşteri satın aldığı sütü bekletilmiş sağmal hayvan hakkında üç gün muhayyerdir. İade edecek olursa beraberinde bir sa' miktarında yiyecek verir, buğday değil" denmektedir. Müslim'in bir başka rivayetinde: "...bir sa' kuru hurma verir, buğday değil" denir. Buhari ve Müslim'in rivayetlerinde: "Deve ve koyunun sütü (satış sırasında) memede bekletilmez" buyurulur.
266 | Nesai'nin bir rivayetinde: "Kim sütü bekletilmiş bir deve veya davar satın alırsa..." denir.
267 | İbnu Ömer (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Kim sütü memesinde bekletilmiş bir deve satın alırsa o üç gün muhayyerdir. Şayed iade edecek olursa, hayvanla birlikte, sütü mislince veya sütünün iki mislince buğday da verir."
268 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "(Alıcı olmadığınız halde, fiyatları kızıştırmak için) müşteri ile satıcının aralarına girmeyin."
269 | İbnu Ömer (radıyallahu anhüma) diyor ki: " Hazreti Peygamber (aleyhissalatu vesselam) müşteri kızıştırmayı yasakladı". İmam Malik şu ilavede bulunur: "Kızıştırma (necş): Aslında alıcı olmadığın halde, (araya girerek) mala değerinden fazla fiyat vermendir. Böylece (gerçekten almak isteyen) bir başkası, seni takiben mala daha fazla fiyat vererek aldanır."
270 | İbnu Ebi Evfa (radıyallahu anh) buyurmuştur ki: "Müşteri kızıştıran, riba yemiş haindir. Bu iş, batıl bir aldatmadır, helal değildir."
271 | İbnu Mes'ud (radıyallahu anh)'un anlattığına göre: "Kendisi, hanımından bir cariye satın alır. Ancak karısı bir şart koşarak der ki: "Şayet cariyeyi satacak olursan, satın aldığın fiyatla ben alacağım." Bu hususta Hazreti Ömer (radıyallahu anh)'e sordum. Bana: "Cariyeye yaklaşma. Onda başka birisi için şart var" dedi.
272 | Amr İbnu Şuayb İbni Muhammed İbni Abdillah İbni Amr İbni'l-As babası tarikiyle ceddi Abdullah'tan rivayet ettiğine göre, " Hazreti Peygamber (aleyhissalatu vesselam), bey'u'l-urban'ı yasaklamıştır." İmam Malik bey'ul-urban'ı şöyle tarif eder: "Kişinin bir köle veya cariyeyi satın alıp veya bir hayvanı kiralayıp, sonra satan veya kiralayan kimseye: "Sana şu kadar dirhem veya dinar veriyorum, şu şartla ki, ben bu malı satın alır veya senden kiraladığım hayvana binersem sana vermiş olduğum para, malın bedelinden veya hayvanın kirasından sayılacaktır. Şayet malı almaktan, veya hayvanı kiralamaktan vazgeçersem, sana önceden vermiş olduğum para senin olsun" der.
273 | Abdullah İbnu Ebi Bekr'in anlattığına göre: "Dedesi Muhammed İbnu Amr, el-Efrak adındaki bağının meyvesini dört bin dirheme sattı. Bundan sekiz yüz dirheme (tekabül eden) hurmayı müstesna kıldı."
274 | İmam Malik (radıyallahu anh)'e ulaştığına göre, Hazreti Peygamber (aleyhissalatu vesselam) satışı ve selefi yasaklamıştır. İmam Malik bunu şöyle açıklar: "Bu, bir kimsenin diğerine şöyle demesidir: "Senin malını şu şu fiyata alıyorum ancak bir şartla sen de benden şunu ve şunu selef sûretiyle satın alacaksın". Bu çeşit bir muamele caiz değildir."
275 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte gazveye katıldım. Ben su taşımada kullandığımız devemizin üzerinde giderken Resûlullah (aleyhissalatu vesselam) bana kavuştu. Devem yorgundu ve bu yüzden gerilerden yürüyordu. Durumu görünce Hazreti Peygamber (aleyhissalatu vesselam) de geride kalarak deveyi sürdü ve ona dua buyurdu. Bunun üzerine bütün develerin önünden gitmeye başladı. Bana: "Deveni nasıl görüyorsun?" diye sordu. "Çok iyi görüyorum, bereketiniz değdi" dedim. "Onu bana satar mısın?" buyurdu. Ben utandım, bundan başka su taşıyan devemiz yoktu. Yine de "evet" dedim ve Medine'ye varıncaya kadar sırtı benim olmak şartıyla deveyi kendilerine sattım. Ona: "Ey Allah'ın Rasûlü yeni evliyim" diyerek izin istedim. Bana izin verdiler. Bunun üzerine, Medine'ye gelince beni dayım karşıladı. Deveden sordu. Deve ile ilgili yaptıklarımı anlatınca beni ayıpladı. İzin istediğim sırada Hazreti Peygamber (aleyhissalatu vesselam): "Bakire ile mi, dulla mı evlendin?" diye sormuştu. Ben "dul biriyle" dedim. "Niye bakire ile değil, o seninle sen de onunla şakalaşırdınız" buyurdu. Ben: "Ey Allah'ın Resûlü, babam vefat etti. Bir çok kız kardeşim var, hepsi de küçük. Onlarla aynı yaşta, onların terbiyeleriyle meşgul olamayacak, onlara bakamıyacak çok genç biriyle evlenmeyi uygun bulmadım. Bu sebeple onlara bakıp terbiyelerini yapacak birdulla evlendim" dedim." Resûlullah (aleyhissalatu vesselam) Medine'ye gelince deveyi vermek üzere yanlarına gittim. Bana parasını verdi ve deveyi de iade etti."
276 | Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam): "Deveyi bana bir okiyye'ye sat" dedi. Ben: "Hayır" dedim. Resûlullah (aleyhissalatu vesselam) ısrar ederek: "Onu bana bir okiyye'ye sat" dedi ben de sattım fakat evime kavuşuncaya kadar binme şartını koştum. Medine'ye gelince, teslim etmek üzere deveyi Resûlullah (aleyhissalatu vesselam)'a getirdim. Bana parasını hemen ödedi. Ben oradan ayrıldım. Arkamdan birini göndererek: "Esasen senin devene müşteri değilim, sen deveni geri al artık, o yine senin olsun" dedi. Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) hayvanın sırtını Medine'ye kadar bana iade etti" denir. Bir diğer rivayette: "Medine'ye kadar sırtı senin" denir. Bir diğer rivayette: "...Medine'ye kadar sırtını şart kıldı" ifadesi vardır. Buhari der ki: "Şart kılma ifadesi rivayetlerin çoğunda yer alır. Sahih olan da budur." Bir diğer rivayette: "Deveyi, dört dinara (sattım)" denir. Bu, dinarın on dirhem hesabından bir okiyye yapar. Diğer bir rivayette "Bir okiyye altın'a" denir. Diğer bir rivayette "ikiyüz dirheme" denir. Bir diğer rivayette "dört okiyye'ye" denir. Bir diğer rivayette "Yirmi dinara" denir. Bir diğer rivayette: "Medine'ye geldiğim zaman dikkatli ol hanımın hayızlı olabilir" buyurdu. Bu rivayette "Akşam vakti Medine'ye geldim. Mescide uğradım. Resûlullah (aleyhissalatu vesselam)'ı orada mescidin kapısında buldum. Bana "Şimdi mi geldin?" diye sordu. "Evet!" dedim. Bana: "Deveni bırak, içeri gir, iki rek'at namaz kıl!" buyurdu. Ben hemen girdim, namaz kıldım ve döndüm. Hazreti Bilal'e emrederek bana bir okiyye tartmasını söyledi. Bilal derhal tarttı ve biraz da fazla koydu" denir. Bir diğer rivayette Cabir (radıyallahu anh) der ki: "(Evimize) girmek için gittiğim zaman, Resûlullah (aleyhissalatu vesselam) şöyle uyardı: "Biraz ağır olun, evlere geceleyin girelim. Böylece, saçı başı dağınık olanlar taranır, gurbette kocası olanlar etek traşı olurlar."
277 | Müslim'in bir diğer rivayetinde şöyle gelmiştir: Resûlullah (aleyhissalatu vesselam): "-Bana şu deveyi sat" buyurdu. Ben: "-Hayır satmam, size bağışlıyorum, deve sizin olsun ey Allah'ın Resûlü" dedim. "-Olmaz, bağış kabûl etmem, sat onu bana" buyurdu. Ben: "-Öyleyse, dedim, bir adama bir okiyye miktarında altın borcum var, ona mukabil deveyi size sattım" dedim. Resûlullah (aleyhissalatu vesselam): "-Aldım onu, ancak sen yükünü Medine'ye kadar onun üzerinde götür" dedi. Medine'ye gelince, Hazreti Bilal (radıyallahu anh)'e: "-Cabir'e bir okiyye altın ver, biraz da fazla olsun" emretti. Bilal bu söz üzerine bir kirat fazla tarttı. Kendi kendime: "Resûlullah (aleyhissalatu vesselam)'ın bana verdiği fazla miktarı yanımdan hiç ayırmayacağım" dedim. Harra harbinde, Şamlılar tarafından yağma edilinceye kadar, kesemin dibinde duruyordu."
278 | Yine Müslim'den gelen bir başka rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam): "Bana, deveyi şu, şu bedele sat, Allah da seni mağfiret buyursun, olmaz mı?" dedi. Ben cevaben: "elbette, o sizin olsun" dedim. Resûlullah (aleyhissalatu vesselam) bir taraftan miktarı artırmaya devam ediyor bir taraftan da: "Allah Teala sana mağfiret buyursun" diyordu. Bu sözü üç kere tekrar etti."
279 | Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) bana: "Allah'ın adıyla bin" dedi. Medine'ye geldiğimiz zaman Resûlullah (aleyhissalatu vesselam), ashabından bazı gruplarla birlikte mescide girdi. Ben de mescide girip, devemi kapının yanındaki taş döşeli kısma bağladım. Resûlullah (aleyhissalatu vesselam)'a "işte deveniz" diye haber verdim. Mescidden çıktı. Deveye yaklaştı ve "Deve, devemizdir" buyurdu. Sonra birkaç okiyye altın gönderip: "Bunu Cabir'e verin" dedi. Sonra bana: "Parayı aldın mı?" diye sordu. "Evet" dedim. Bunun üzerine: "Para da, deve de senindir" buyurdu (ve deveyi de geri verdi.)"
280 | Hazreti Aişe (radıyallahu anha)'nin anlattığına göre: "Berire, mukatebe borcunu ödeme hususunda yardımcı olması için kendisine ( Hazreti Aişe'ye) uğramıştı. O ana kadar borcundan herhangi bir şey ödememiş bulunuyordu. Hazreti Aişe, Berire'ye "Ailene dön, senin mukatebe borcunu ödememi istiyorlarsa bir şartla yaparım: Senin üzerindeki vela hakkı bana geçmeli" dedi. Berire dönüp, ailesine durumu anlattı. Onlar kabul etmediler ve: "Sana bir iyilik yapmak isterse yapsın, karışmayız, ancak vela'n bize aittir" dediler. Hazreti Aişe (radıyallahu anha) bunun üzerine, durumu Hazreti Peygamber (aleyhissalatu vesselam)'e arzetti. Resûlullah (aleyhissalatu vesselam) ona: "Sen satın al, sonra da azad et. Vela hakkı, azad edene aittir" buyurdu. Bunu söyledikten sonra Resûlullah (aleyhissalatu vesselam) ayağa kalkarak şu hitabede bulundu: "İnsanlara ne oluyor ki, alış-verişlerinde Kitabullah'ta bulunmayan şartları koşuyorlar? Kitabullah'ta olmayan bir şart koşana bu helal olmaz. Böyle biri yüz şart da koşacak olsa, Allah'ın şartı daha doğru, daha sağlamdır."
281 | Diğer bir rivayette, Resûlullah (aleyhissalatu vesselam) Hazreti Aişe (radıyallahu anha)'ye şöyle söylemiştir: "(Berire'yi) önce satın al sonra da azad et. (Onu satan efendilerini de bırak, bir işe yaramıyacak olan) istedikleri şartı koşsunlar." Aişe Berire'yi satın alıp, azad etti. Berire'nin ailesi, vela hakkının kendilerine ait olması şartını koştu. Bunun üzerine Resûlullah (aleyhissalatu vesselam); şu açıklamayı yaptı: "(Olmaz öyle şey!) Vela hakkı azad edene aittir. Satanlar yüz şartta koşsalar (batıldır!)".
282 | Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) iki giyim ve iki de alış-veriş tarzını yasakladı. Yasaklanan satış tarzları: Mülamese ve münabezedir. Mülamese, diğerinin elbisesine gündüz veya gece, eliyle sadece değmesi, elbiseyi altüst ederek iyice görmemesi (ve bu kadarla satış akdinin tamamlanmasıdır). Münabeze ise, kişinin elbisesini öbürüne atması, öbürünün de kendi elbisesini ona atması ve bu atışmanın da, elbiseye bakıp razı olmadan satış sayılmasıdır. Yasaklanan iki giyinmeden biri, iştimalu's-samma'dır; bu da kişinin elbisesini omuzlarından biri üzerine koyup, sarınması, diğer giyinme omuzunu açıkta elbisesiz bırakmasıdır. Yasaklanan diğer giyinme tarzı ihtiba'dır. Bu da oturmakta olan bir kimsenin elbisesine sarınması, bu esnada fercini örten başka bir şey olmamasıdır."
283 | Nesai'nin bir rivayetinde şu açıklama yapılır: "Münabeze: satıcının; "Bu elbiseyi sana atarsam satış tamam olmuştur" demesidir. Mülamese de elbiseyi açıp, evirip çevirmeden elini değmesi ve değince de satış muamelesinin tamam olmasıdır." Nesai'de İbnu Ömer (radıyallahu anh)'den: "Bu, cahiliye ehlinin, alış-verişte başvurdukları bir tarzdı" açıklaması yer alır.
284 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) bey'u'l-garar ve bey'u'l-hasatı yasakladı."
285 | Hazreti Ali (radıyallahu anh) anlatıyor: "Halk öyle çetin devirler yaşayacak ki, o zaman zenginler, kendilerine emredilmediği halde, cimriliklerinden, ellerindekileri çok sıkı tutacaklar. Cenab-ı Hakk: "Aranızdaki fazileti unutmayın" buyurmaktadır (Bakara 237). Resûlullah (aleyhissalatu vesselam) da şunları yasaklamıştır: Bey'u'l-muzdar'ı, bey'u'l-garar'ı, (meçhûlün satışı) ve salahı ortaya çıkmadan meyve satışını."
286 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam): "Köylü adına şehirli satış yapmasın" dedi ve ilave etti: "Bırakın insanları, Allah birinin sebebiyle diğerini rızıklandırsın" buyurdu."
287 | Hazreti Enes (radıyallahu anh)'ten gelen bir başka rivayette şu şekilde ifade edilmiştir: Resûlullah (aleyhissalatu vesselam) ana baba bir kardeş bile olsa şehirlinin köylü adına satış yapmasını menetti."
288 | Ebu Davud ve Nesai'den gelen bir başka rivayette şöyle buyurulur: "Şehirlinin köylü adına satış yapması yasaktır, şehirli köylünün kardeşi veya babası bile olsa." Ebu Davud'un Hazreti Enes (radıyallahu anh)'ten yaptığı bir başka rivayet şu ziyadeyi ihtiva eder: "Şehirli köylü için hiçbir şey satmasın, köylü adına satın da almasın" demektir.
289 | İbnu Ömer (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle emrettiler: "Satıcılar mallarını çarşıya indirmezden önce yolda karşılayıp alış-veriş yapmayın." Tirmizi ve Muvatta dışındakilerde tahric edilmiştir. Ebu Davud hadisin baş kısmında şu ziyadeye yer verir: "Birbirinizin alış-verişine karşı alış-veriş yapmayın. (Pazara giden) malı yolda karşılamayın." Nesai'de "ticaret malı (es-Sila')" yerine "Celeb malı" tabiri kullanılmıştır. (Celeb: Satmak için celbedilen mala denir.).
290 | İbnu Ömer'den gelen bir başka rivayette: " Hazreti Peygamber (aleyhissalatu vesselam) satıcının malını övmesini ve daha pazara varmadan malın yolda satın alınmasını veya şehirlinin köylü adına satış yapmasını yasakladı" buyrulur. Bir başka rivayette de sadece "malın daha pazara varmadan satın alınmasını yasakladı" denmektedir.
291 | Aynı kaynakların İbnu Abbas (radıyallahu anh)'dan yaptıkları bir rivayette şöyle denir: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Pazara binerek (uzaktan) gelenleri yolda karşılamayın. Şehirli, köylü adına alım-satım yapmasın." Tavus, İbnu Abbas (radıyallahu anh)'tan sordu: "Şehirli köylü adına alım-satım yapmasın" sözünden maksat nedir?" İbnu Abbas: "Onun adına simsarlık yapmasın (yani ücret mukabili alım-satım işlemini yapmasın)."
292 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam), celeb malın pazara gelmeden önce karşılanmasını yasakladı. Kim onu yolda karşılar ve satın alırsa, malın sahibi pazara gelince muhayyerdir (satıştan vazgeçebilir).
293 | Ebu Hüreyre (radıyallahu anh) şöyle haber verdi: "Resûlullah (aleyhissalatu vesselam) bir satışta iki satışı yasakladı."
294 | Ebu Davud'da gelen rivayet şöyledir: "Bir satışta iki satış yapan kimseye en düşük olanı (helal)dır. Aksi halde ribadır."
295 | İmam Malik (radıyallahu anh)'ten anlatıldığına göre ona şu durum ulaşmıştır: "Adamın biri diğer birisine: "Bana şu deveyi peşin parayla sat, ben de sana vade ile satayım" der. Adam bu tarz alış-veriş hakkında İbnu Ömer'e sorar. İbnu Ömer hoşlanmaz ve adamı bu işten nehyeder."
296 | İbnu Ömer (radıyallahu anh)'in anlattığı üzere Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Birinizin satışı üzerine başkanız satış yapmasın."
297 | Nesai'den gelen bir diğer rivayette şöyle buyrulmuştur: "Kişi, kardeşi, satın alma işini kesinliğe kavuşturuncaya veya tamamen vazgeçinceye kadar araya girip alış-verişte bulunmasın."
298 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şehirlinin köylü adına alış-veriş yapmasını, alıcı olmadığı halde alıcı imiş gibi görünüp yüksek fiyat vererek fiyat artırmayı, iki kimsenin başlattığı alış-veriş muamelesi kesinlik kazanıp tamamlanmadan bir başkasının aynı mal üzerinde alış-verişe girişmesini, bir kız istetilmiş iken ona talib olmayı, bir kadının, -kız kardeşinin kabındakini almak için- kocasına onu boşamasını taleb etmesini yasakladı." Bir başka rivayette: "...Kardeşinin satışı (kesinleşmeden araya girip fiyatını) artırmasın" şeklindedir. Bir başka rivayette: "...Kişi kardeşinin pazarlığı üzerine pazarlık yapmasın."
299 | Ebu Davud'dan gelen bir başka rivayette şöyle denmiştir: "Deve ve davarın sütünü memesinde bekletmeyin. Kim böyle (memede sütü bekletilmiş) bir hayvanı satın alırsa, sağdıktan sonra muhayyerdir: Memnun kalırsa hayvanı alıkor, memnun kalmazsa hayvanı iade eder ve (sağdığı süte karşılık olmak üzere) bir sa' hurma verir."
300 | İbnu Abbas (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Pazara gitmekte olan malı önceden karşılamayın. Hayvanların sütünü memelerinde (günlerce bekleterek) biriktirmeyin. Bir birinize karşı (müşteriyi kızıştırmak için alıcı olmadığınız halde, yüksek fiyat vererek) malın değerini artırmayın."
301 | Abdullah İbnu Amri'bni'l-As (radıyallahu anh) hazretleri anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Hem veresiye hem satış helal olmaz. Bir satışta iki şart da helal değildir. Zimmette olmayanın karı yoktur. Yanında bulunmayan malın satışı yoktur."
302 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) miktarı bilinmeyen kuru hurma yığınını, miktarı belli kuru hurma ile satmayı yasakladı.
303 | Nesai'nin bir diğer rivayetinde şöyle denmiştir: "Yiyecek yığını, yiyecek yığını mukabilinde satılmaz. Yiyecek yığını, miktarı belli yiyecek mukabilinde satılmaz."
304 | Ebu Eyyûb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, diyordu ki: "Kim çocuğuyla annesi arasını ayırırsa kıyamet günü Allah (celle celaluhu) sevdikleriyle onun arasını ayırır."
305 | Hazreti Ali (radıyallahu anh)'nin anlattığına göre, "(Satış sebebiyle cariye bir) anne ile çocuğunun arasını ayırmıştı. Resûlullah (aleyhissalatu vesselam) bunu yasakladı ve satışı bozdu."
306 | Hazreti Ali (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) bana, kardeş iki köle hediye etti. Bunlardan birini sattım. Resûlullah (aleyhissalatu vesselam) bir ara sordu: "Köleler ne yapıyorlar?" Ben durumu söyledim. Bunun üzerine bana: "Satışı boz, satışı boz" buyurdu."
307 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ribayı (faizi) yiyene de, yedirene de lanet etti." Ebu Davud ve Tirmizi'nin rivayetlerinde şu ziyade vardır: "(Faiz muamelesine) şahitlik edenlere de bu muameleyi yazana da..."
308 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar öyle bir devre ulaşacak ki, o zamanda riba yemeyen kalmayacak. Öyle ki, (doğrudan) yemeyene buharı ulaşacak." Bir rivayette "...tozu ulaşacak" denir.
309 | Amr İbnu'l-Ahvas (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'i Veda Haccı sırasında dinledim, şöyle diyordu: "Haberiniz olsun, cahiliye devrindeki bütün ribalar kaldırılmıştır, ödenmeyecektir. Sadece verdiğiniz ana parayı alacaksınız. Böylece ne zulmetmiş olacaksınız ne de zulme uğramış olacaksınız. Haberiniz olsu cahiliye devrindeki bütün kan davaları kaldırılmıştır. Kaldırdığım ilk kan davası da el-Haris İbnu Abdilmuttalib'in kan davasıdır. Bu kimse, Benû Leys'te süt anadaydı. Hüzeyl onu öldürmüştü. Resûlullah (aleyhissalatu vesselam): Yarabbi tebliğ ettim mi? dedi. Cemaat: Evet tebliğ ettin dediler ve üç kere tekrarladılar. Resûlullah (aleyhissalatu vesselam): Yarabbi Şahid ol! dedi ve üç kere tekrar etti." Hattabi der ki: "Ebu Davud, hadisi şu şekilde, yani "Haris İbnu Abdilmuttalib'in kan davası..." diye rivayet etmiştir. Halbuki diğer kitaplarda: Rebi'a İbnu'l-Haris İbni Abdilmuttalib'in kan davası şeklinde rivayet edilmiştir.
310 | Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Altın altınla peşin olmazsa ribadır. Buğday buğdayla peşin satılmazsa ribadır. Arpa arpayla peşin satılmazsa ribadır. Kuru hurma kuru hurmayla peşin satılmazsa ribadır." Yukarıdaki metin Sahiheyn'in metnidir. Buhari'nin bir rivayetinde, "verik (yani basılmış dirhem) verikle, altın altınla..." şeklinde gelmiştir.
311 | Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) zamanında bize bayağı hurma veriliyordu. Bu muhtelif cins kuru hurmanın bir karışımı idi. Bu bayağı hurmanın iki ölçeğini bir ölçek iyi hurma mukabilinde satıyorduk. Bu tarz Hazreti Peygamber (aleyhissalatu vesselam)'in kulağına ulaşınca şöyle buyurdu: "İki ölçek hurmaya bir ölçek hurma, iki ölçek buğdaya bir ölçek buğday iki dirheme bir dirhem olmaz."
312 | Bir rivayette de şöyle gelmiştir: " Hazreti Bilal (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a (iyi cins bir hurma olan) berni hurması getirmişti. "Bu nereden?" diye sordu. Bilal (radıyallahu anh): Bizde adi hurma vardı. Resûlullah (aleyhissalatu vesselam)'ın yemisi için ondan iki ölçek vererek bundan bir ölçek satın aldık, dedi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam): "Eyvah! Bu ribanın ta kendisi, eyvah bu ribanın ta kendisi, sakın öyle yapma. Şayet iyi hurma satın almak istersen elindekini ayrıca sat. Sonra onun parasıyla iyi hurmayı satın al" dedi.
313 | Sahiheyn'de yer alan bir rivayette şöyle gelmiştir. "Dinar dinarla, dirhem dirhemle başa baş misliyle değiştirilmelidir. Kim fazla verir veya fazla alırsa ribaya girmiş olur." Hadisi rivayet eden ravi der ki: "Ben dedim ki; "İbnu Abbas (radıyallahu anh) bunu söylemez. Ebu Said der ki: "İbnu Abbas (radıyallahu anh)'a sordum: Sen bunu Resûlullah (aleyhissalatu vesselam)'dan mı işittin, Kitabullah'ta mı gördün? Bana şu cevabı verdi: "Bunun ikisini de söylemiyorum. Siz, Resûlullah (aleyhissalatu vesselam)'ı benden daha iyi tanırsınız. Ancak bana Üsame İbnu Zeyd (radıyallahu anh) haber verdi ki, Resûlullah (aleyhissalatu vesselam): "Sadece veresiye satışta riba vardır" buyurmuştur."
314 | Müslim'in bir diğer rivayeti şöyledir: "Altın altınla, gümüş gümüşle, buğday buğdayla, arpa arpayla, hurma hurma ile, tuz tuzla başbaşa misliyle, peşin olarak satılır. Kim artırır veya artırılmasını taleb ederse ribaya girmiştir. Bu işte alan da veren de birdir." Yine Müslim'de Ebu Hüreyre'nin bir rivayetinde "...cinsleri farklı ise müstesna" denir.
315 | Ubadetu'bnu Samit (radıyallahu anh)'ten gelen bir başka rivayette (şu ziyade) ifade edilmiştir: "...Bu çeşitler farklı olduğu takdirde peşin ise dilediğiniz gibi satın." Bu hadisi, Buhari hariç , Beş Kitap rivayet etmiştir.
316 | Ebu'l-Minhal anlatıyor: "Zeyd İbnu Erkam ve el-Bera İbnu Azib (radıyallahu anh)'e sarf'tan (yani altınla gümüşü cinsi cinsine satmaktan) sordum. İkisi de şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) altının gümüş mukabilinde veresiye satılmasını yasakladı."
317 | Fadale İbnu Ubeyd (radıyallahu anh) buyuruyor: "Resûlullah (aleyhissalatu vesselam)'a Hayber'de bulunduğu sırada altın ve boncuklarla yapılmış bir gerdanlık getirildi. Bu satılık ganimet mallarındandı. Resûlullah (aleyhissalatu vesselam) altınların boncuklardan ayrılmasını emretti. Derhal gerdanlığın altın kısmı ile boncuk kısmı birbirinden ayrıldı. Sonra Hazreti Peygamber (aleyhissalatu vesselam): "Altın, altına mukabil, tartısı tartısına satılsın" buyurdular.
318 | Müslim'de gelen diğer bir rivayette Haneş es-San'ani der ki: "Biz Fadale ile bir gazvede beraberdik. Derken bana ve arkadaşlarıma ganimetten bir gerdanlık isabet etti. Gerdanlık altın, gümüş ve kıymetli taşlardan yapılmıştı. Ben bunu satın almak isteyerek, Fadale'ye sordum. Bana şöyle cevap verdi: Bunun altınını ayır, bir kafeye koy. Kendi altınını da bir kefeye koy. Sonra sakın misli mislinden fazla birşey alma! Zira ben Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu işittim: "Kim Allah'a ve ahiret gününe iman ederse sakın misli mislinden fazla bir şey almasın."
319 | Ebu Bekre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam), gümüşün gümüşe başa baş olmayan satışını yasakladı. Bize altın mukabilinde dilediğimiz şekilde gümüş ve gümüş mukabilinde dilediğimiz şekilde altın satın almayı emretti." Müslim'in ziyadesinde "...Bir adam "peşin mi?" diye sordu. Ebu Bekre: "Ben böyle işittim" cevabını verdi. Sahiheyn ve Nesai rivayet etmiştir.
320 | Yahya İbnu Sa'id (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Hayber'in fethi sırasında iki Sa'd'a (Sa'd İbnu Ebi Vakkas ve Sa'd İbnu Ubade), ganimet malından altın veya gümüş bir kabı satmalarını emretti. Onlar, her üç (birim)'i aynı dört (birim) mukabilinde, veya her dört (birim)'i üç (birim) ayın mukabilinde sattılar. Resûlullah (aleyhissalatu vesselam) onlara: "Siz riba yaptınız, geri verin" emretti."
321 | Mücahid anlatıyor: "Ben İbnu Ömer (radıyallahu anh)'le beraberdim. Ona bir kuyumcu gelerek: "Ey Ebu Abdirrahman! Ben altın işliyor ve bunu kendi ağırlığından fazla altınla satıyorum. Böylece ona harcadığım el emeği miktarında fiyatını artırıyorum" dedi. İbnu Ömer (radıyallahu anh) onu bu işten yasakladı. Kuyumcu aynı meseleyi tekrar tekrar söyledi. Her seferinde İbnu Ömer (radıyallahu anh) onu bu işten yasakladı ve son olarak da şunu söyledi: "Dinar dinarla, dirhem dirhemle satılır. Aralarında fazlalık olamaz. Bu, Peygamberimizin bize vasiyetidir, biz de size vasiyet ediyoruz (tebliğ edip duruyoruz)." Bu rivayet Muvatta'da tam olarak gelmiştir. Nesai ise sadece Hazreti Peygamber (aleyhissalatu vesselam)'in sözünü kaydeder.
322 | Ata İbnu Yesar anlatıyor: " Hazreti Muaviye (radıyallahu anh) altın veya gümüşten mamul bir su kabını, ağırlığından daha fazla bir fiyatla satmıştı. Kendisine Ebu'd-Derda (radıyallahu anh): "Ben Hazreti Peygamber (aleyhissalatu vesselam)'in bu çeşit alış-verişi yasakladığını işittim. Resûlullah (aleyhissalatu vesselam) bunların satışı misline misil olmalı diye emretti" diye itiraz etti. Hazreti Muaviye (radıyallahu anh): "Ben bunda bir beis görmüyorum" diye cevap verdi. Ebu'd-Derda (radıyallahu anh) öfkelendi ve: "Muaviye'yi kınamada bana yardım edecek biri yok mu? Ben ona Hazreti Peygamber (aleyhissalatu vesselam)'den haber veriyorum o bana şahsi reyinden söz ediyor. Senin bulunduğun diyarda yaşamak bana haram olsun!" diye söylendi. Ebu'd-Derda bunun üzerine orayı terkederek Hazreti Öbek (radıyallahu anh)'in yanına geldi. Durumu olduğu gibi ona anlattı. Hazreti Ömer (radıyallahu anh) Hazreti Muaviye (radıyallahu anh)'ye bir mektup yazarak bu çeşit satışı (altının altınla satılması), misli misline ve ağırlığına denk olarak yapmasını emretti."
323 | Üsame İbnu Zeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Riba veresiyededir" buyurdu. Diğer bir rivayette: "Peşin alış-verişlerde (cinsler farklı ise fazlalık sebebiyle) riba olmaz" buyurulmuştur.
324 | İbnu Ömer (radıyallahu anh) anlatıyor: "Ben dinarla deve satıyor, dinar yerine gümüş alıyordum. Bazanda gümüşle satıyor, onun yerine dinar alıyordum. Bu durumu Resûlullah (aleyhissalatu vesselam)'a arzederek hükmünü sordum. "O andaki (aynı meclisteki) kıymetiyle olunca bunda bir beis yok" buyurdu."
325 | Ebû Davud'un bir rivayetinde şöyle gelmiştir: "...O günün fiyatıyla almanda bir beis yoktur, yeter ki aranızda (henüz ödenmeyen) bir miktar olduğu halde birbirinizden ayrılmış olmayasınız."
326 | Ma'mer İbnu Abdillah İbni Nafi (radıyallahu anh)'nin anlattığına göre, kölesine, bir sa' buğday vererek pazara yollar ve: "Bunu sat, parasıyla arpa satınal" der. Köle gider. Onu vererek bir Sa'dan bir miktar fazla arpa satın alır. Köle dönünce, Ma'mer (radıyallahu anh) ona "Niye böyle yaptın? Çabuk git ve geri ver. Misli misline denk al. Zira ben, Resûlullah (aleyhissalatu vesselam)'ı işittim, şöyle diyordu: "Yiyecek, yiyecekle misli misline denk olmalıdır." O zaman yiyeceğimiz arpa idi. Kendisine: "Ama bu arpa onun misli değildir" dendi ise de: "Ben arpanın buğdaya benzemesinden korkarım" cevabını verdi. "
327 | İmam Malik'e ulaştığına göre, Süleyman İbnu Yesar demiştir ki: "Sa'd İbnu Ebi Vakkas'ın merkebinin yemi bitmişti. Kölesine: "Ailene ait buğdaydan bir miktar götür, ona mukabil arpa satın al, sakın mislinden fazla almayasın" dedi.
328 | Ebu Ayyaş'ın -ki ismi Zeyd'dir- anlattığına göre: "Sa'd İbnu Ebi Vakkas (radıyallahu anh)'a, beyaz buğday mukabilinde kabuksuz arpa satın almanın hükmünü sorar. Sa'd (radıyallahu anh) kendisine "Hangisi daha kıymetli? diye sorar. Zeyd: "Beyaz buğday" der. Sa'd onu bu işten men eder ve der ki: "Ben Resûlullah (aleyhissalatu vesselam)'a kuru hurmayı taze hurma mukabilinde satın alma hakkında sorulduğu zaman işitmiştim. Resûlullah (aleyhissalatu vesselam) bunu sorana: "Taze hurma kuruyunca ağırlığını kaybeder mi?" dedi. Adam "evet" cevabını verince, Resûlullah (aleyhissalatu vesselam) onu bu işten men etmişti."
329 | Ebu Davud'un diğer bir rivayetinde: " Hazreti Peygamber (aleyhissalatu vesselam), taze hurmayı kuru hurma ile veresiye satmayı yasakladı" denir."
330 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Bir köle gelerek Hazreti Peygamber (aleyhissalatu vesselam)'e hicret etmek üzere biat etti, Resûlullah (aleyhissalatu vesselam) onun köle olduğunu sezemedi. Arkadan efendisi onu aramaya geldi. Resûlullah (aleyhissalatu vesselam) ona: "Onu bana sat" buyurdu ve köleyi iki siyah köle mukabilinde satın aldı."
331 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh)'ın anlattığına göre, " Hazreti Peygamber (aleyhissalatu vesselam) kendisine bir ordu hazırlamasını emretmiştir. Mevcut develer (askerlere) yetmedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) (devesi olamayanlar için, bilahere) hazine develerinden ödenmek üzere deve te'min etmesini emretti. (Böylece Abdullah) zekat yoluyla hazineye gelecek develerden iki adedi karşılığında bir deve temin ediyordu."
332 | Ali İbnu Ebi Talib (radıyallahu anh)'in anlattığına göre, "Devesini yirmi küçük dev mukabilinde veresiye olarak satmıştır"
333 | İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, satıcının zimmetinde bulunan bir binek devesini, Rebeze'de bulunan dört küçük deve mukabilinde satın almıştır."
334 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "İki hayvan, veresiye olarak bir hayvana mukabil satılamaz. Peşin satılırsa bunda bir beis yok."
335 | Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) hayvanın hayvanla veresiye satışını yasaklamıştır."
336 | İbnu Şihab anlatıyor: "Said İbnu'l-Müseyyeb derdi ki: "Hayvanda riba yoktur. Hazreti Peygamber (aleyhissalatu vesselam) hayvan satışını üç hususta yasakladı: el-Mezamin, el-Melakih ve Habelu'l-habele. Mezamin: Dişi devenin karnındaki yavru demektir. Melakih: Erkek devenin belinde bulunan (ve dişiyi dölleyen) şey demektir. Habelu'l-habele: "Hamile develerin hamile kalması yani, dişi develerin karnındaki ceninin doğuracağı yavrunun satımı. İmam Malik, bu tabirleri, yukarıdaki gibi açıklamıştır. Ancak garib kelimeleri açıklayan lugatci vefakihler nezdinde, mezamin ve melakih kelimeleri aksi manaları ifade etmektedir.
337 | İmam Malik'e ulaştığına göre, bir adam İbnu Ömer (radıyallahu anh)'e gelerek: "Ben birisine bir borç verdim. Bana, bunu daha üstün bir şekilde iadesini şart koştum" dedi ve hükmünü sordu. İbnu Ömer (radıyallahu anh): "Bu ribadır" diye cevap verdi ve şu açıklamada bulundu: "Borç verme işi üç şekilde cereyan eder. 1. Borç vardır, bunu vermekle sadece Allah'ın rızasını düşünürsün. Karşılığında sana rıza-yı ilahi vardır. 2. Borç vardır, bununla arkadaşını memnun etmek istersin. 3. Borç vardır, temiz bir malla pis bir şey almak için bu borcu verirsin. İşte bu ribadır." Adam: Öyleyse bana ne emredersiniz, ey Abu Abdirrahman? diye sordu. İbnu Ömer şu açıklamada bulundu: "Akdi yırtmanı tavsiye ederim. Borçlu, verdiğin miktarı aynen iade ederse alırsın. Verdiğinden daha az iade eder, sen de alırsan sevap kazanırsın. Eğer sana, daha iyi birşeyi gönül hoşluğu ile verirse, bu sana bir teşekkürdür, böylece teşekkürünü ifade ediyor demektir. Sana ayrıca, ona vade tanıdığın için sevap vardır."
338 | Mücahid'in anlattığına göre, "İbnu Ömer (radıyallahu anh) bir miktar borç para aldı. Bunu sahibine daha iyi bir şekilde ödedi. Borç veren adam: "Bu verdiğimden efdaldir (fazladır) diyerek almak istemedi. İbnu Ömer adama: "Biliyorum, ancak için bu şekilde rahat edecek" dedi.
339 | Salim (radıyallahu anh) anlatıyor: "İbnu Ömer (radıyallahu anh)'e belli bir vade ile bir başkasında alacağı bulunan adam, parasını daha çabuk alabilmek için bir kısmından vaz geçecek olsa? diye sordular. İbnu Ömer bunu hoş görmedi ve bu davranışı yasakladı."
340 | Ubeyd İbnu Ebi Salih anlatıyor: "Ben, bilahere ödenmek üzere Dar-ı Nahle ehline bez sattım. Bir müddet sonra Kûfe'ye gitmek istedim. Borçlular bana gelerek fiyattan biraz inmem halinde peşin ödeyeceklerini söylediler. Bunu Zeyd İbnu Sabit'e sordum. Bana: "Hayır, bu işi yapmana cevaz veremem, bunu (ribayı) ne senin yemeni, ne de (satın alanlara) yedirmeni emredemem" dedi.
341 | Ümmü Yunus (radıyallahu anh) anlatıyor: "Zeyd İbnu Erkam (radıyallahu anh)'ın Ümmü Velet'i (çocuk doğurmuş cariyesi), Hazreti Aişe (radıyallahu anha)'ya uğradı ve dedi ki: "Zeyd'in bir cariyesini el-Ata'ya sekiz yüz dirheme sattım. Sonra aynı cariyeyi ondan, ödeme zamanı dolmazdan önce altı yüz dirheme satın aldım. Ayrıca ben kendisine, bunu satacak olursan senden ben satın alacağım diye şart koşmuştum." Hazreti Aişe (radıyallahu anha): "Şart koşman da uygunsuz, satın alman da uygunsuz olmuş. Zeyd İbnu Erkam'a söyle ki, bu iş sebebiyle tevbe etmezse, Resulullah aleyhissalatu vesselam'la birlikte yaptığı cihadı iptal etmiştir" dedi. Kadın: "Zeyd na yaptı ki (böyle hükmediyorsun?)" diye sorunca Hazreti Aişe cevap olarak şu ayeti okudu: "Kime Rabb'inden bir öğüt gelir de faizcilikten geri durursa, geçmişi kendisinedir, onun işi Allah'a aittir..." (Bakara, 275). Ashab'tan pek çoğu hayatta olduğu halde, kimse bu hükümden dolayı Hazreti Aişe'yi reddetmedi."
342 | Zeyd İbnu Eslem anlatıyor: "Cenab-ı Hakk'ın terketmeyenler için harb etmeye izin verdiği riba, cahiliye devrinde iki şekilde cereyan ederdi: 1. Bir kimsenin diğer bir kimsede, vadeli bir alacağı bulunurdu. Vade dolunca alacaklı: "Ödeyecek misin yoksa faizlesin mi?" derdi. Borçlu öderse öbürü alırdı. Ödemezse, ölçeklenen, tartılan, ekilen veya sayılan çeşitten ise alacak katlanırdı. 2. Yaşla ölçülen bir mal ise, daha üst mertebeye kaydırılır, vade de uzatılırdı. İslam gelince Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler! Allah'tan sakının, inanmışsanız faizden arta kalan hesaptan vazgeçin. Böyle yapmazsanız, bunun Allah'a ve Peygamberine karşı açılmış bir savaş olduğunu bilin. Eğer tevbe ederseniz sermayeniz sizindir. Böylece haksızlık etmemiş ve haksızlığa uğramamış olursunuz" (Bakara 278-279).
343 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar, birbirlerinden ayrılmadıkça (akdi bozmakta) muhayyerdirler. Veya alış-veriş yapanlardan biri diğerine "muhayyersin" demişse yine muhayyerdir." Ravi, Resûlullah (aleyhissalatu vesselam)'ın belki de "Alış-veriş yapanlardan biri "muhayyerlik şartı üzere olsun demişse" şeklinde buyurmuş olacağında şüphe etmektedir."
344 | Sahiheyn'de gelen bir rivayette şöyle buyurulmuştur: "İki kişi alış-verişte bulununca, onlar ayrılmadıkça, veya biri diğerini muhayyer bırakmadıkça her ikisi de muhayyerdir. Biri diğerini muhayyer bırakır da bu şartla alış-veriş yaparlarsa artık akit kesinleşmiştir. Alış-verişi yaptıktan sonra ayrılırlaer da ikisinden biri satıştan vazgeçmezse yine satış kesinleşmiştir."
345 | Müslim'in bir diğer rivayetinde şöyle buyurulmuştur: "Alış-veriş yapan herhangi iki kişi arasında , birbirlerinden ayrılmadıkça akit kesinleşmiş olmaz. Ancak muhayyerlik şartıyla yapılan satış müstesna!"
346 | Müslim'in bir diğer rivayetinde Nafi der ki: "İbnu Ömer (radıyallahu anhüma) bir kimse ile alış-veriş yapınca bu satışın bozulmasını istemedi mi kalkar biraz yürür, sonra geri dönerdi."
347 | Tirmizi'nin bir rivayetinde şöyle gelmiştir: "İbnu Ömer, bir alış-verişi oturarak yapmış ise, akdin kesinleşmesi içiin ayağa kalkardı."
348 | Hakim İbnu Hizam (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar birbirlerinden ayrılıncaya kadar muhayyerdirler. Eğer doğru söyler ve (her şeyi) beyan ederlerse bu alış-verişleri her ikisi hakkında da mübarek kılınır. Gerçeği gizlerler ve yalan söylerlerse, alış-verişlerinin bereketi kalmaz."
349 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapan iki taraf, birbirlerinden ayrılmadıkça muhayyerdirler. Ancak, aralarında muhayyerlik anlaşması varsa bu müstesna. Bu durumda, "karşı taraf pişman olur da akdi bozar" korkusuyla birinin oradan ayrılması helal olmaz.
350 | Ebu Davud'un Ebu Hüreyre (radıyallahu anh) hazretlerinden kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış veriş yapan her iki taraf da akitden memnun kalmadıkça ayrılmasınlar."
351 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir bedeviyi, satıştan sonra muhayyer kıldı."
352 | İbnu Mes'ud (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar ihtilafa düşerlerse satanın sözü esas alınır. Müşteri muhayyer bırakılır."
353 | Ebu'l Vadi' anlatıyor: "Bir gazvede bulunduk. Bir yere indik. Bir arkadaşımız, bir köle karşılığında bir at sattı. O günün geri kalan kısmında ve geceleyin beraber kaldılar. Sabah olunca göç hazırlığı yapıldı. Adam kalkarak atını eğerlemeye gitti. Bu satıştan pişman olmuştu. Öbürüne gidip akdi bozmak istedi. Fakat diğeri kabul etmedi, atı vermeyi reddetti ve "Aramızda Resûlullah (aleyhissalatu vesselam)'ın ashabından Ebu Berze hakem olsun" dedi. Ona gelip, durumu anlattılar. Ebu Berze: "Aranızda Resûlullah (aleyhissalatu vesselam)'ın hükmüyle hükmetmeme razı mısınız? Hazreti Peygamber (aleyhissalatu vesselam) buyurmuştu ki: "Alım-satım yapanlar, birbirlerinden ayrılmadıkça muhayyerdirler." Ben sizi ayrılmış göremiyorum."
354 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) taksim edilmedikçe her (akar) malda şuf'a hakkı bulunduğuna hükmetti. Araya sınırlar konup, yollar tayin edilince şuf'a hakkı kalkar." Bu hadisi Beş Kitap da tahric etmiştir. Müslim'deki metin şöyledir: "Henüz taksim edilmemiş arazi, mesken, bahçe gibi (akar nevinden) her ortaklıkta şuf'a hakkı vardır. (Ortaklarından birinin) ortağına haber vermeden satması helal olmaz. Satmadan önce haber verir, ortağı satın alır veya terkeder. Ortağına haber vermeden satarsa, ortağı bu mala (aynı fiyat karşılığında) hak sahibi olur."
355 | Ebu Davud ve Tirmizi'de gelen bir diğer rivayet şöyledir: "Komşu, komşusuna karşı şuf'a hakkına sahiptir. Aynı yoldan işliyorlarsa, komşu bulunmadığı takdirde, gıyabında satış yapmaz, bekler."
356 | Tirmizi'nin bir diğer rivayetinde: "Evin komşusu eve bir başkasından daha çok hak sahibidir" buyrulmuştur.
357 | Tirmizi'nin ve Ebu Davud'un Semure'den yaptıkları bir rivayete göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Evin komşusu komşunun evine veya tarlaya daha ziyade hak sahibidir."
358 | Amr İbnu'ş-Şerid'den anlattığına göre, Ebu Rafi (radıyallahu anh)'nin şöyle söylediğini işitmiştir: "Komşu, yakın komşusuna karşı daha çok hak sahibidir."
359 | Şerid (radıyallahu anh) anlatıyor: "Bir adam, Hazreti Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü tarlam var, kimsenin bunda ne ortaklığı ne de hissesi var, ancak komşum var" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Komşu, yakın olan eve daha ziyade hak sahibidir" buyurdu.
360 | Hazreti Osman (radıyallahu anh) buyurdular ki: "Bir araziye sınırlar konacak olursa artık onda şuf'a hakkı kalmaz, ne kuyunun suyunda şuf'a hakkı ne de hurma ağaçlarını telkih de (döllemede) şuf'a hakkı kalmaz."
361 | İbnu Abbas (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Medine'ye geldiğinde Medineliler, bir yıllık, iki yıllık hurma mahsulünü peşinen satarlardı. Resûlullah (aleyhissalatu vesselam) onlara: "Hurmayı kim önceden satarsa ölçüsünü, tartısını belirterek, vadesini tayin ederek satsın" buyurdu. Bunu Beş Kitap tahric etmiştir. Buhari ve Ebu Davud'da gelen diğer rivayetlerde aynısı ifade edilmiş ve şöyle bir farklılığa yer verilmiştir: "...iki ve üç yıllık..."
362 | Muhammed İbnu Ebi'l-Mücalid anlatıyor: "Abdullah İbnu Şeddad İbni'l-Had ve Ebu Bürde selef mevzuunda ihtilafa düştüler. Beni, İbnu Ebi Evfa (radıyallahu anh)'ya gönderdiler. Ben kendisine bu hususta sordum. Şu cevabı verdi: "Biz Resûlullah (aleyhissalatu vesselam), Hazreti Ebu Bekir ve Hazreti Ömer (radıyallahu anhüma) devirlerinde buğday, arpa , kuru üzüm ve kuru hurma hususlarında selef'te bulunurduk. Ben, ibnu Ebza'ya da sordum. O da buna benzer bir cevap verdi."
363 | Bir diğer rivayette şöyle gelmiştir: "...Dedim ki: (siz selem akdini) yanında alacağınız malın aslını bulunduran kimse ile mi yapardınız?" Şu cevabı verdi: Biz selem yaptığımız kimseye o hususu sormazdık." Ebu Davud'un rivayetinde şu ziyade var: "(Selem akdini) alacağımız mal elinde bulunmayan kimselerle yapardık."
364 | Ebu Said el-Hudri (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) dedi ki: "Kim bir yiyecek veya bir başka şeyde selem akdi yapmışsa, bu malı fiilen kabzetmedikçe bir başkasına satmasın."
365 | Ebu'l-Bahteri anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e hurmada selem yapılır mı? diye sordum. Bana: "Resûlullah (aleyhissalatu vesselam), meyvesi (yenmeye) salih oluncaya kadar hurmanın satılmasını yasakladı" cevabını verdi.
366 | İbnu Abbas'dan da böyle bir rivayet yapılmıştır. Rivayetinde der ki: "...Ondan yeninceye, tartılıncaya kadar. Ben "Tartılması da nedir?" diye sordum. Yanında bulunan bir zat: "Miktarı göz kararı ile kabaca takdir edilebilinceye kadar" diye açıkladı."
367 | İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam selem yoluyla (yani parasını peşin alarak, çıkacak mahsülden verilmek üzere) bir ağacın hurmasını sattı. Fakat o yıl o ağaç hiç mahsül vermedi. Satıcı ile müşteri ihtilafa düşerek davalarını Hazreti Peygamber (aleyhissalatu vesselam)'e getirdiler. Resûlullah (aleyhissalatu vesselam) satıcıya: "Onun parasını nasıl helal addedersin, parayı geri ver" dedi. Sonra şunu söyledi: "Hurma (yenmeye) salih oluncaya kadar onu selem yoluyla satmayın."
368 | İmam Malik, İbnu Ömer'in sözü olarak şunu tahric etmiştir: "Kişinin, bir başkasına selem yoluyla yiyecek satmasında bir beis yoktur, yeter ki, yiyecek maddesinin fiyatı belirlenmiş, ödemenin zamanı tayin edilmiş olsun. Ancak (hasada) salahı ortaya çıkmayan ekinde veya (yenmeye) salahı ortaya çıkmayan hurmada selem olmaz."
369 | İmam Malik'e ulaştığına göre, "Bir adam, Hazreti Ömer (radıyallahu anh)'a gelip başka bir memlekette ödemek şartıyla kendisiyle selem akdi yapan bir adamdan haber vererek bu akid hakkında sormuştur da Hazreti Ömer (radıyallahu anh) hoşnutsuzluk izhar etmiş ve: "Pekala, devenin kirası nerede?" demiştir."
370 | Yine İmam Malik'e ulaştığına göre, İbnu Mes'ud (radıyallahu anh) şöyle demiştir: "Kim selem akdi yaparsa, sakın fazla alma şartı koşmasın. Bir avuç saman bile olsa bu fazlalık ribadır."
371 | İbnu'l-Müseyyeb anlatıyor: "Ma'mer İbnu Ebi Ma'mer -ki İbnu Abdillah da denir ve Benu Adiyy İbnu Ka'b'dan biridir- dedi ki: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "İhtikar yapan hatakar olmuştur." Said İbnu'l-Müseyyeb'e: "Ama sen de ihtikar yapıyorsun" dendi de: "Bu hadisi rivayet eden Ma'mer de ihtikar yapıyordu" diye cevap verdi."
372 | İmam Malik diyor ki: "Bana ulaştığına göre Hazreti Ömer (radıyallahu anh) şöyle demiştir: "Bizim çarşımızda ihtikar olamaz. Yanlarında fazla yiyecek maddesi bulunan bir kısım insanlar, bizim sahamıza Allah'ın rızkından inmiş olan bir rızka yönelip, onu bize karşı saklayamazlar. Ancak kim, yaz, kış demeden zahmetlere katlanarak mal getirmiş ise o Ömer'in misafiridir. Allah'ın istediği şekilde malını satsın, istediği şekilde de saklasın."
373 | İmam Malik'e ulaştığına göre, " Hazreti Osman da ihtikar yapmayı yasaklamıştır.
374 | İbnu'l-Müseyyeb anlatıyor: " Hazreti Ömer (radıyallahu anh), pazara uğramıştı. Orada Hatib İbnu Ebi Belte'a'ya uğradı. Hatib'in (ucuz fiyatla) kuru üzüm sattığını görünce: "Ya fiyatı (diğerlerinin seviyesine yükseltirsin yahut pazarımızdan çeker gidersin" diye ihtar etti."
375 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, bizler için eşyalara fiyat tesbit ediver" diye müracaatta bulundu. Hazreti Peygamber (aleyhissalatu vesselam): "Hayır fiyat koymayayım (rızka bolluk vermesi için) Allah'a dua edeyim" cevabını verdi. Arkadan bir başkası gelerek: (Ortalık pahalandı, eşyaların) fiyatını bize siz tesbit ediverin" diye talebde bulununca, bu sefer: "Hayır rızkı bollaştırıp, darlaştıran Allah'tır. Ben hiçbir kimseye zulmetmemiş olarak Allah'a kavuşmak istiyorum" cevabını verdi.
376 | Hazreti Enes (radıyallahu anh) anlatıyor: "Halk Hazreti Peygamber (aleyhissalatu vesselam)'e müracaatla: "Ey Allah'ın Resûlü, fiyatlar yükseldi, bizim için fiyatları siz tesbit edin" dediler. Resûlullah (aleyhissalatu vesselam) onlara şu cevabı verdi: "Fiyatları koyan Allah'tır. Rızkı veren, artırıp eksilten de O'dur. Ben ise, hiç kimse benden ne kan ne de mal hususunda hak talebinde bulunmaz olduğu halde Allah'a kavuşmamı diliyorum."
377 | İbnu Ömer (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Pahalanması için, kim bir yiyecek maddesini kırk gün saklarsa, o, Allah'tan yüz çevirmiştir, Allah da ondan yüz çevirmiştir." Bu hadisi Ahmed İbnu Hanbel Müsned'inde (2, 33) zikretmiştir. Mecmau'z-Zevaid'de bunun ayrıca Ebu Ya'la el-Mevsıli'nin ve Bezzar'ın Müsned'lerinde, Taberani'nin el-Mu'cemu'l-Evsat'ında tahric edildikleri belirtilir.
378 | Hazreti Muaz (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "İhtikar yapan kişi ne kötüdür. Allah fiyatları ucuzlatsa üzülür, pahalandırırsa sevinir."
379 | Ebu Ümame (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Şehirlerde yaşayanlar, Allah yolunda hapsedilmiş kimselerdir. Gıdalarında onlara ihtikar yapmayın, onlara fiyatları yükseltmeyin, zira kim onlara bir gıda maddesini kırk gün hapsetse, sonra da tamamını tasadduk etse yine de işlediği günahı affettiremez."
380 | Hazreti Ebu Hüreyre ve Hazreti Ma'kıl İbnu Yesar (radıyallahu anhüma)'ın anlattıklarına göre, Hazreti Peygamber şöyle buyurmuşlardır: "Muhtekirler ve cana kıyanlar aynı derecede haşrolacaklar. Kim Müslümanların herhangi bir şeydeki fiyatına müdahale ederek pahalandırırsa, kıyamet gününde ateşin büyüğünde cezalandırılması Allah'a vacib olmuştur."
381 | İbnu Ömer (radıyallahu anhüma) buyurdu ki: "Pazara mal celbeden rızıklanır, muhtekir mahrum bırakılır. Kim mü'minlerin bir gıdasını onlara karşı saklar, ihtikar yaparsa, Allah onu iflasa ve cüzzam hastalığına dûçar eder."
382 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bir adam bir köle satın aldı. Köle, Allah'ın dilediği kadar (bir müddet) adamın yanında ikamet etti. Sonra adam kölede bir kusur tesbit etti. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek şikayette bulundu ve eski sahibine iade etti. Eski sahibi: "Ey Allah'ın Resûlü, (yanında kaldığı müddetçe) kölemi kullandı, ondan istifade etti" dedi. Resûlullah (aleyhissalatu vesselam): "Harac (menfaat), zamin (kefil) olana aittir" buyurdu.
383 | Nesai'nin bir rivayeti şöyledir: Resûlullah (aleyhissalatu vesselam) menfaatin, zamin olana aid olduğuna hükmetti ve zamin olmayan kimsenin menfaat talebini yasakladı. Tirmizi hazretleri, "Menfaat, zamin olana aittir" sözünü şöyle açıkladı: "Burada zamin o kimsedir ki, bir köle satın alır, bir müddet onu hizmetlenir, sonra onda bir kusur tesbit eder ve bu sebeple köleyi satıcısına iade eder. Bu durumda, köleden hasıl olan menfaat müşteriye aittir. Zira köle, şayet helak olsaydı, müşterinin malı olarak helak olacaktı. Buna benzeyen bütün meselelerde menfaat, zamin olana aittir."
384 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kölenin müddeti üç gündür. Şayet müşteri, bir hastalığa rastlarsa, herhangi bir delil ibraz etmeden köleyi satana geri verir. Üç günden sonra hastalığa rastlarsa, bu hastalığın, satın aldığı zamana ait olduğu hususunda delil ibraz etmesi gerekir."
385 | Ebu Seleme İbnu Abdirrahman İbni Avf anlatıyor: "Abdurrahman İbnu Avf (radıyallahu anh), Asım İbnu Adiy'den bir cariye almıştı. Cariyenin evli olduğunu anladı ve derhal geri verdi."
386 | İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, sekizyüz dirheme bir köle satar ve satarken "kusursuz" olduğunu söyler. Ancak, satın alan kimse bilahere: "Kölede bir hastalık var bana söylemedin" der. İhtilaf Hazreti Osman (radıyallahu anh)'a götürülür. Adam: "Kölede hastalık olduğu halde, haber vermeksizin bana sattı" der. Abdullah (radıyallahu anh): "Ben onu 'kusursuz' olarak sattım" der. Hazreti Osman (radıyallahu anh) sattığı zaman kölede kusur olduğunu bilmediğine dair yemin etmesine hükmetti. Abdullah yemin etmekten imtina ederek, köleyi geri aldı. Köle yanında sıhhate kavuştu. Sonra onu yeniden sattı ve bu sefer bin beş yüz dirhem aldı."
387 | İbnu Ömer (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim döllemesi yapılmış bir hurmalık satarsa (bir başka rivayette satın alırsa) bunun meyvesi satana aittir. Satın alan kendisinin olacak diye şart koşmuşsa o haric (bu durumda meyve müşterinindir). Kim de bir köle satarsa, kölenin malı satanındır, burda da satın alan "benim olacak" diye şart koşmuşsa o hariç, bu takdirde kölenin malı varsa müşterinin olur."
388 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Bir din kardeşine yemiş satsan sonra da buna bir afet gelse, ondan bir şey alman sana helal olmaz. Kardeşinin malını hakkın olmadığı halde nasıl alırsın?" Bir başka rivayette: Resûlullah (aleyhissalatu vesselam) afetle gelen zararın hesaptan düşülmesini emretti" demiştir.
6618 | Mikdam İbnu Ma'dikerb ez-Zübeydi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişi elinin emeğiyle kazandığından daha temiz bir kazanç elde etmemiştir. Kişinin nefsine, ailesine, çocuğuna ve hizmetçisine harcadığı sadakadır."
6619 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Emin, dürüst, müslüman tacir, Kıyamet günü şehidlerle beraberdir."
6620 | Muaz İbnu Abdillah İbni Hudeyb'in amcası radıyallahu anh anlatıyor: "Biz bir cemaatte idik. Başında ıslaklık olduğu halde Resulullah aleyhissalatu vesselam çıkageldi. Birimiz ona: "Bugün sizi iyi ve ferah görüyoruz" dedi. "Evet! Elhamdulillah öyledir!" buyurdular. Sonra halk zenginlik hususunda sohbete daldılar. Aleyhissalatu vesselam: "Muttaki için zenginliğin bir zararı yok!" buyurdular. Devamla: "Ancak dediler, sıhhat, muttaki için zenginlikten daha hayırlıdır. Gönül hoşluğu da bir nimettir."
6621 | Ebu Humeyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dünya talebinde mutedil olun. Çünkü herkes, kendisi için yaratılmış olana müyesserdir (kazanmaya hazırlanmıştır)."
6622 | Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Himmet yönüyle insanların en yücesi hem dünya hem de ahiret işine himmet gösteren mü'mindir."
6623 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar Allah'a karşı muttaki olun ve (dünyevi) talepte mutedil olun. Zira, hiçbir kimse yoktur ki, (Allah'ın kendisine taktir ettiği) rızkını eksiksiz elde etmeden ölmüş olsun. Rızkı gecikse bile ona mutlaka kavuşacaktır. Öyleyse Allah'tan korkun ve talepte mutedil olun, (gayr-ı meşru yollara sapmayın), helal olanı alın, haram olanı terkedin."
6624 | Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Meşru) bir işten (helal rızık) kazanan kimse o işe devam etsin
6625 | Nafi anlatıyor: "Ben Şam ve Mısır'a ticaret malı gönderiyordum. Irak'a da gönderdim ve mü'minlerin annesi Hazreti Aişe'nin yanına varıp kendisine: "Ey mü'minlerin annesi! Ben Şam'a ticarete gidiyordum, şimdi Irak'a gidiyorum" dedim. Bunun üzerine: "Böyle yapma! Sana ve eski ticaret yerine ne oldu? Zira ben, Resulullah aleyhissalatu vesselam'ın: "Allah Teala hazretleri, sizden birine bir ciheti rızkına sebep kılarsa, bu değişinceye veya güçleşinceye kadar onu terketmesin" buyurduğunu işittim" dedi."
6626 | Ebu Hureyre radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanların en çok yalan söyleyenleri boyacılar ve kuyumculardır."
6627 | Hazreti Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Malını satışa arzeden rızka erer, muhtekir (pahalanması için satmayıp bekleten)de lanete uğrar."
6628 | Hazreti Ömer radıyallahu anh anlatıyor: "Resullullah aleyhissalatu vesselam'ı işittim, buyurdular ki: "Müslümanlara bir gıda maddesinde ihtikarda bulunanı Allah Teala hazretleri cüzzam ve iflasa mahkum eder."
6629 | Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Bir adama Kur'an öğretmiştim. Bana bir yay hediye etti. Bunu Resulullah aleyhissalatu vesselam'a haber verdim: "Eğer onu alırsan, ateşten bir yay almış olursun" buyurdular. Ben de geri iade ettim."
6630 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hacamat oldu ve bana emretti, ben de hacamat yapan zatın ücretini ödedim."
6631 | Ukbe İbnu Amr radıyallahu anh anlatıyor: Resulullah aleyhissalatu vesselam hacamat edenin (bu işten) kazancını yasakladı."
6632 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki : "Satış her iki tarafın rızasıyla olur."
6633 | Attab İbnu Esad radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselamonu Mekke'ye gönderdiği zaman kendisini, satın alıp da henüz teslim alınmamış bir malın karından men etmiştir."
6634 | İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bey'-i garar'dan (yani tahakkuk edip etmeyeceği bilinmeyen akibeti meçhul satıştan) men etti."
6635 | Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında fiyatlar artmıştı. Halk müracaat ederek: "Ey Allah'ın Resulü fiyatları siz düzenleseniz!" dedi. Aleyhissalatu vesselam şu cevabı verdi: "Ben, sizden kimsenin kendisine yaptığım bir zulmü talep etmez olduğu halde aranızdan ayrılmayı diliyorum "
6636 | Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gerek satıcı ve gerekse alıcı iken kolaylık gösteren kimseyi Allah cennete koydu."
6637 | Kayle Ümmü Beni Emmar radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın yaptığı umrelerden birinde kendisine Merve'de yaklaştım ve: "Ey Allah'ın Resulü! Ben alıp satan bir kadınım. Bir şeyi satın almak istediğim zaman arzuladığımdan daha düşük bir fiyat teklif ediyorum. Sonra yavaş yavaş artırarak arzuladığım fiyata geliyorum. Bir şeyi satacağım zaman da, önce, almayı arzuladığım fiyattan daha yüksek bir fiyat teklif ediyor, sonra yavaş yavaş inerek arzuladığım fiyata geliyorum, (böyle yapmama ne dersin?)" dedim. Şu cevabı verdi: "Ey Kayle, böyle yapma. Bir şey satın almak istedin mi, düşündüğün fiyatı söyle, sana verilsin veya verilmesin." Aleyhissaltu vesselam sonra şunu söylediler: "Bir malı satmak istediğin zaman da versen de vermesen de (yüksek fiyat değil) satmak istediğin fiyatı söyle."
6638 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam güneş doğmazdan önce alış-veriş pazarlığı yapmaktan ve süt vermekte olan hayvanları kesmekten men etti."
6639 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, müşteri (kendisine ait olmasını) şart koşmamış ise, (satılan) hurma ağaçlarının (başında bulunan) meyvesinin, ağaçları aşılayanın hakkı olduğuna ve keza, müşteri, (kölenin malının kendisine ait olmasını) şart kılmadığı taktirde, kölenin malının satıcıya ait olduğuna hükmetti."
6640 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Tarttığınız zaman tartınızı ağır yapın."
6641 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Medineye geldiği vakit, halk ölçü-tartı işinde insanların en kötüsü idi. Bunun üzerine Allah Teala hazretleri "Ölçü ve tartıda hile yapanların vay haline" diye başlayan sureyi indirdi, Bundan sonra ölçü ve tartıyı güzel yaptılar."
6642 | Ebu'l Hamra radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı, yanında bir kap içinde bir miktar zahire satan bir adamın yakınlarından geçtiğini gördüm. Mübarek elini kabın içine sokup (kontrol ettikten sonra) adama: "Sen hile yapmışa benziyorsun. Bize hile yapan bizden değildir" buyurdu."
6643 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, biri satıcının biri de alıcının ölçekleri olmak üzere iki ölçekten geçmedikçe bir zahireyi satmayı yasakladı."
6644 | Abdullah İbnu Büsr el-Mazini ve Ebu Eyyub radiyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Zahirenizi ölçünüz ki, sizin için bereketlensin" buyurdular."
6645 | Ebu Üseyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Nebit çarşısına gidip ona baktılar ve: "Burası size münasib bir çarşı değildir" buyurdular. Sonra bir başka çarşıya gidip baktılar. Yine: "Burası da size uygun bir çarşı değil" buyurdular. Sonra şu çarşıya döndü, içini dolaşıp (tedkik buyurdular) ve: "İşte sizin çarşınız burasıdır! Sakın burası daraltılmasın ve burada (satış ve alış) yapanlardan vergi alınmasın" buyurdular."
6646 | Selman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim sabah namazına giderse, iman bayrağıyla gitmiş olur. Kim de çarşıya giderse o da iblis bayrağıyla gitmiş olur" buyurdular.
6647 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahın, ümmetim için perşembe günü ilk vaktin(de yapılan iş)i mübarek kıl" diye dua ettiler.
6648 | İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam şöyle dua buyurdular: "Allahım, ümmetime, günün ilk vakitlerin(de yaptıkları iş)i bereketlendir."
6649 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar! Muhaffele, yani müşteriyi aldatmak için sütü sağılmayıp memesinde kalan bir hayvanı satın alan kimse üç gün muhayyerdir. (Hayvanı bu esnada geri verebilir.) Eğer geri verecek olursa, hayvanla birlikte, sağdığı sütün iki mislini -veya sağılan sütünün (kıymetinin) bir mislini buğday olarak demişti- geri versin."
6650 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Doğru söyleyen ve doğruluğu (mucizelerle) tasdik edilen Ebu'l-Kasım aleyhissalatu vesselam üzerine şehadet ederim ki, O bize şöyle buyurdular: "Muhalleb (sütü memede hapsedilmiş) hayvanları satmak aldatmacadır ve aldatma işi hiçbir mü'mine helal olmaz."
6651 | Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Satılan) kölenin uhdesi (yani alıcısının muhayyerliği veya satıcısının zimmetinde olduğu müddet) üç gündür."
6652 | Vasile İbnu'l-Eska' radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kirn bir şeyi ayıbını açıklamadan satarsa daima Allah'ın gadabına ve meleklerin lanetine maruz kalır:"
6653 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a esirler getirildiği zaman, aile efradını birbirinden ayırmak istemediği için hepsini bir kişiye verirdi."
6654 | Hazreti Enes radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam, mü'minlerin annesi Safiyye radıyallahu anha'yı yedi baş (cariye-köle) ile satın aldı."
6655 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mirac gecesi, bir kavme uğradım ki, karınları evler gibi iri idi. Bu karınların içi yılanlarla dolu idi ve yılanlar dışardan gözüküyorlardı. Ben: "Ey Cibril bunlar kimlerdir?"diye sordum. "Bunlar faiz yiyenler!" dedi."
6656 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Faiz yetrniş çeşit günaha sebeptir. En hafifi kişinin anasıyla zina yapması gibidir."
6657 | Abdullah (İbnu Mes'ud) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Faiz yetmişüç kapı (çeşit)dir: '
6658 | Hazreti Ömer radıyallahu anh anlatıyor: "Enson inen ayet, faizle ilgili olan ayettir. Resûlullah aleyhissalatu vesselam onu bize açıklamadan vefat etti. Öyleyse faizi de faiz şüphesi olan muameleyi de bırakın."
6659 | Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip: "Yahudilerden bir aileyi kastederek "Falanın oğulları müslüman oldular. Ancak pek acıktılar, tekrar İslam'dan dönmelerinden korkuyorum" dedi. Aleyhissalatu vesselam: "Kimin yanında birşeyler var?" diye sordu. Yahudilerden biri: "Benim yanımda şu şu kadar nakit var, -zannedersem üçyüz dinar demişti- Falan ailenin bahçesinden (alınacak meyve için) şu fiyatla selem akdini yaparım)" dedi. Aleyhissalatu vesselam da: "Şu kadar vade ile şu fiyata" olur, "falan ailenin bahçesinden (elde edilecek meyve" kaydı) olmaz" buyurdu."
6660 | Salih İbnu Süheyb, babası Süheyb (İbnu Sinan)'dan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır ki onlarda bereket vardır: "Belli bir vade ile olan satış, Mukaraza (denilen ortaklık çeşidi), satmak için değil, ev için buğday-arpa karışımı."
6661 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Benim mal ve çocuğum var. Babam da malımı kökünden kurutmak, tüketmek ister" dedi. Aleyhissalatu vesselam: "Sen de malın da babana aitsiniz" buyurdular."
6662 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir çobanın (sürüsünün) yanına geldiğin vakit, ona üç kere nida et! (Çoban) cevap verirse ne ala, vermezse, fesada sebep olmadan (sürü sağıp götürmeden) sütünden iç. Bir bahçenin duvarına geldin mi, bahçe sahibini üç kere çağır. Cevap verirse ne ala, (kendinden isteyerek ihtiyacını gör), aksi taktirde fesada sebep olmadan yiyebilirsin."
6663 | Ebu Hüreyre radıyallahu anh anlatıyor: "Bir sefer sırasında biz Resûlullah aleyhissalatu vesselam'la birlikkte idik. Derken, memeleri ida denilen bir bitki ile bağlanmış bir deve sürüsüne rastladık. (Sütten istifade için) sürüye yaklaştık. Resûlullah aleyhissalatu vesselam bizi çağırdı, hemen yanına gittik. "Bu develer müslüman bir aileye ait, bu onların zaruri gıdalarıdır ve Allah'tan sonra (muhtaç oldukları) bereketleri (hayırlı malları)dır. İçinde azıklarınız bulunan dağarcıklarınızın yanına vardığınızda, onların içindeki erzakınızın çalınmış olması sizi sevirdirir mi? Bunu adalete uygun bulur musunuz?" buyurdular. Ashab: "Hayır!" deyince: "İşte bu (sizin yapmak istediğiniz) de öyle bir iştir" buyurdu. Biz: "Yeyip içmeye muhtaç olursak ne dersiniz?" diye sorduk. Şu cevabı verdi: "Yiyin fakat taşımayın, için fakat taşımayın!"
6664 | Ümmü Hani radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana "Koyun ve keçi edin. Zira onda bereket vardır" buyurdular."
6665 | Urve el-Bariki radıyallahu anhüma, "Resûlullah aleyhissalatu vesselam'ın şu sözünü nakletmiştir: "Deve, sahipleri için bir izzet vesilesidir. Koyun ve keçi de berekettir. Hayır, Kıyamete kadar atın alnına bağlanmıştır."
6666 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Koyun ve keçi cennet hayvanlarındandır."
6667 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zenginlere koyun-keçi edinmelerini emretti ve buyurdu ki: "Zenginlerin tavuk edinmeleri halinde, Allah, köylerin helak olmasına izin verir."


New Topic

Tablo1altformu
Kimlik | alan
7234 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri buyurdular ki: "Büyüklük benim ridamdır, azamet de benim izarımdır. Kim, bunlardan birinde benimle iddialaşmaya kalkarsa, onu cehenıneme atarım."
7235 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah Teala hazretlerinin rızası için bir derece tevazu izhar eder (alçak gönüllü) olursa, Allah, onu bu sebeple, bir derece yükseltir. Kim de Allah'a bir derece kibirde bulunursa, Allah da onu bu sebeple bir derece alçaltır, böylece onu esfel-i safiline (aşağıların aşağısına) atar."
7236 | Hazreti Enes radıyallahu anh anlatıyor: "Medine ehlinden bir cariye bile Resûlullah aleyhissalatu vesselam'ın elinden tutardı ve Aleyhissalatu vesselam elini onun elinden çekmezdi de, cariye ihtiyacı için, O'nu Medine'nin istediği semtine çeker götürürdü. (Resûlullah tevazu gösterir, itiraz etmezdi)."


Abdest

Tablo1altformu
Kimlik | alan
3560 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alıp: "Sübhaneke Allahümme ve bihamdike estağfiruke ve etübu ileyke. (Rabbim seni tenzih ederim, Allah'ım hamdim sanadır, senden bağışlanmak isterim, tevbem de sanadır)" derse, bu bir kağıda yazılır, sonra bir mühür üzerine nakşedilir, sonra da Arş'ın altına kaldırılır ve Kıyamete kadar (mühür) kırılmaz.''
3561 | Humran Mevla Osman anlatıyor: " Hazreti Osman radıyallahu anh su istemişti. (Getirdim. Aldı ve) üç kere ellerine dökerek yıkadı. Sonra sağ elini kaba sokup mazmaza ve istinşakta bulundu (ağzına ve burnuna su alıp yıkadı). Sonra üç kere yüzünü, arkasından da dirseklerine kadar üç kere ellerini yıkadı. Sonra başına meshetti, sonra da topuklarına kadar ayaklarını üçer sefer yıkadı ve: "Ben Resûlullah aleyhissalatu vesselam'ı, şu abdestim gibi abdest alırken gördüm. Abdesti bitince de şöyle demişti: "Kim şu abdestim gibi abdest alır, arkasından iki rek'at namaz kılar ve namazda kendi kendine (dünyevi bir şey) konuşmazsa geçmiş günahları affedilir."
3562 | Ebu Davud'un İbnu Müleyke'den kaydettiği bir başka rivayette şöyle gelmiştir: " Hazreti Osman radıyallahu anh'tan abdest hakkında (nasıl alınacağı) sorulmuştu. Hemen su istedi ve derhal bir abdest kabı getirildi. Kaptan önce sağ eli üzerine su döktü (ve onu yıkadı), sonra sağ elini kaba batırdı, üç kere mazmaza, üç kere istinşakta bulundu. (önceki hadiste geçtiği üzere zikretti. Hadisdte şu ziyade var): "Sonra elini daldırıp su aldı ve başına, kulaklarına meshetti, kulakların iç ve dışlarını birer kere meshetti.''
3563 | Yine Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Sağ eliyle sol eli üzerine su döktü, sonra her ikisini de bileklere kadar yıkadı." Yine Ebu Davud 'un bir diğer rivayetinde "Başını üç kere meshetti '' den miştir.
3564 | Abdu Hayr anlatıyor: " Hazreti AIi radıyallahu anh bize geldi ve namaz kıldı. (Namazdan sonra abdest) suyu istedi. "Suyu ne yapacak, namazı kıldı ya! Herhalde bize öğretmek istiyor!" dedik. İçinde su olan bir kapla bir leğen getirildi. Kaptan sağ eline su döktü: Üç defa ellerini yıkadı. Sonra üç kere mazmaza ve istinşakta bulundu. Mazmaza ve istinşakı su aldığı eliyle yaptı. Sonra üç kere yüzünü yıkadı, sağ elini üç kere yıkadı, üç kere sol elini yıkadı. Sonra elini kaba batırdı, bir kere başını meshetti. Sonra üç kere sağ ayağını yıkadı, üç kere sol ayağını yıkadı. Sonra: "Resûlullah aleyhissalatu vesselam'ın abdestini bilmek kimin hoşuna giderse, işte o böyledir!" dedi."
3565 | Nesai'nin bir diğer rivayeti şöyledir: ".. Başını meshetti.'' -Şû'be, bir defasında alnından başının gerisine kadar (eliyle) işaret etti- sonra dedi ki: "Ellerini tekrar geri getirip getirmediğini bilmiyorum.''
3566 | Ebu Davud'da, İbnu Abbas'tan yapılan bir diğer rivayet şöyledir: "Ali radıyallahu anh yanıma girdi. Su dökmüş (küçük abdest bozmuş) idi. Abdest suyu istedi. İçinde su olan bir kap getirdik. Bana: "Ey İbnu Abbas! Resûlullah aleyhissalatu vesselam'ın nasıl abdest aldığını sana göstereyim mi?" dedi. Ben de: "Evet göster!" dedim. Bunun üzerine su kabını elleri üzerine eğdi ve ellerini yıkadı. Sonra sağ elini kaba soktu, onunla diğeri üzerine su döktü, sonra iki avucunu yıkadı. Sonra mazmaza ve istinşakta bulundu. Sonra iki elini birden kaba soktu. İkisiyle birlikte su avuçlayıp yüzüne çarptı. Sonra başparmaklarını kulaklarının ön kısmına soktu. Sonra ikinci, üçüncü sefer aynı şeyleri tekrar etti. Sonra sağ eliyle bir avuç su aldı ve bunu alnına döktü ve yüzü üzerine akmaya bıraktı. Sonra dirseklerine kadar kollarını üçer kere yıkadı. Başını ve kulaklarının arkasını meshetti. Sonra tekrar her iki elini beraberce kaba soktu. Bir avuç su alıp onu pabuç içinde olan (sağ) ayağına vurdu ve o su ile ayağını yıkadı. Sonra aynı muameleyi diğer ayağına, (sola) yaptı.'' (Abdullaş el-Havlani) der ki: "(İbnu Abbas'a) sordum: "Ayaklar ayakkabı içinde olduğu halde mi?''. "Evet dedi, ayakkabı içinde olduğu halde.'' Ben tekrar sordum: "Ayakkabı içinde mi?'' "Evet! dedi, ayakkabı içinde!" Ben tekrar sordum: "Ayakkabı içinde mi?'' "Evet! dedi, Ayakkabı içinde." Nesai'nin bir diğer rivayetinde şöyle denmiştir. "...Sonra bir avuç su ile üçer defa mazmaza ve istinşakta bulundu."
3567 | Abdullah İbnu Zeyd İbni Asım İbni'l-Ensari radıyaIlahu anh'ın anlattığına göre, kendisine: "Bizim için, Resûlullah aleyhissalatu vesselam'ın abdestiyle bir abdest al (da görelim)!" diye talepte bulunuldu. O, hemen bir kap (su) isteyip, önceki hadiste anlatılan şekilde abdest aldı. Abdest alışını anlatan rivayette şu farklı açıklama var: "Başını meshettikte ellerini (saçları üstünde) ileri ve geri doğru yürüttü. (şöyle ki: Mesh ameliyesine başın ön kısmından başladı ellerini enseye doğru götürdü. Sonra, başladığı yere kadar geri getirdi. Sonra ayaklarını yıkadı.'' Müslim'in bir rivayetinde şöyle denmiştir: "Başını üç kere meshetti.''
3568 | Buhari rahimehullah'ın bir rivayetinde şöyle denmiştir: "Resulullah aleyhissalatu vesselam (abdest uzuvlarını) ikişer kere yıkayarak abdest aldı.'' Ebu Davud'un bir rivayetinde, Mikdam İbnu Ma'dikerb'den şu kaydedilir: "Sonra başını, içiyle ve dışıyla iki kulağını meshetti." Yine Ebu Davud'un bir başka rivayetinde şöyle denmiştir: "Kulaklarını içleriyle dışlarıyla meshetti, parmaklarını kulaklarının deliklerine soktu.''
3569 | Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir bedevi gelerek, abdestten sordu. Resûlullah ona uzuvların üçer kere yıkanmasını gösterdi. Sonra da: "Abdest işte böyle alınır! Kim buna bir ziyadede bulunursa, fena bir iş yapmış olur, haddi aşar ve zulmeder" buyurdu."
3570 | Ebu Davud'un bir rivayetinde şöyle gelmiştir: " ..Sonra başını meshetti. Şehadet parmaklarını kulaklarına soktu. Başparmaklarıyla kulaklarının dışlarını meshetti. Şehadet parmaklarıyla kulakların içini meshetti..." Rivayetin sonunda şu ifade var: "Abdest işte böyledir. Kim buna ziyadede bulunur veya bundan eksiltme yaparsa kötü bir iş yapmış ve zulmetmiş olur -yahut zulmetmiş ve kötü bir iş yapmış olur-." Nesai'nin rivayetinde özetle şöyle denmiştir: ".. Resûlullah aleyhissalatu vesselam'a bir bedevi geldi ve ondan abdest hakkında sordu. Resûlullah aleyhissalatu vesselam abdestin alınışını, uzuvları üçer sefer yıkayarak gösterdi, sonra şöyle söyledi: "Abdest işte böyledir. Kim buna ziyadede bulunursa kötü bir iş yapmış, haddi aşmış ve de zulmetmiş olur. ''
3571 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam uzuvlarını birer kere yıkayarak abdest aldı.''
3572 | Ebu Davud'un bir rivayetinde İbnu Abbas radıyallahu anhüma şöyle der: "Resûlullah aleyhissalatu vesselam'ın nasıl abdest aldığını size göstermemi ister misiniz?" İçinde su olan bir kab istedi, sağ eliyle bir avuç su aIdı, mazmaza ve istinşak yaptı, sonra bir avuç daha aldı, bununla iki elini birleştirip (iki eliyle) yüzünü yıkadı. Sonra bir avuç daha aldı bununla sağ elini yıkadı. Sonra bir avuç da aldı, bununla sol elini yıkadı. Sonra bir avuç su daha aldı, sonra elini çırptı, sonra başını ve kulaklarını meshetti. Sonra bir kabza su daha aIdı sağ ayağının üzerine serpti, ayağında nalın olduğu halde, sonra onu iki eliyle meshetti, elin biri ayağın üstünde, diğeri de nalının aItında. Sonra aynı şeyi sol ayağa yaptı.''
3573 | Ebu Davud veTirmizi'nin bir başka rivayetinde Rübeyyi' Bintu Muavvız İbni Afran radıyallahu anha der ki: ". .avuçlarını üç kere yıkadı, yüzünü üç kere yıkadı, bir kere mazmaza ve istinşak yaptı. Ellerini üçer üçer yıkadı. Başını iki kere meshetti. Başının gerisinden başladı, sonra önünden. İki kulağını da (meshetti) içlerini de, dışlarını da. Ayaklarını da üçer üçer yıkadı.''
3574 | Bir diğer rivayette: "Başın tamamını meshetti. Bunu, başın tepesinden başlayıp saçın döküldüğü her tarafa ulaşacak şekilde saçın şeklini bozmadan icra etti" denmiştir.
3575 | Bir diğer rivayette şöyle gelmiştir: "...Başını meshetti, başın öne gelen kısmını da, arkaya gelen kısmını da, şakaklarını da, kulaklarını da birer birer meshetti.'' Bir diğer rivayette: "Elinde arta kalan su ile başını meshetti '' denmiştir.
3576 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı ve bunu, yüzünü üç, ellerini üç sefer yıkayarak, "Kulaklar baştandır '' deyip başını da üç sefer meshederek yaptı.'' Hammad der ki: "Bu rivayette geçen "Kulaklar baştandır'' ibaresi, Ebu Ümme'nin sözü mü yoksa Resûlullah'ın sözü mü bilemiyorum." Bu metin Tirmizi'nindir. Ebu Davud'da şu ifade de yer alır: "Gözpınarlarını da meshederdi.'' O rivayette: "Kulaklar baştandır'' da demiştir.
3577 | Hazreti Cabir radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh bana şunu söyledi: "Bir adam Resûlullah aleyhissalatu vesselam'a gelmişti. Bunun abdest almış fakat ayaklarının üzerinde tırnak kadar bir yeri yıkamadan bırakmış olduğunu gördü. ResüluIlah aleyhissalatu vesselam, adama derhal müdahaIe etti: "Git abdestini güzel kıl!" Adam gidip yeniden abdest aldı, sonra namazını kıldı."
3578 | Ebu Davud'un bir diğer rivayetinde Resûlullah'ın ashabından biri şöyle anlatır: "Resûlullah aleyhissalatu vesselam, ayağının sırtında dirhem büyüklüğünde bir kısma su değmemiş olduğu halde namaz kılmakta olduğunu görmüştü, derhal abdesti ve namazı iade etmesini emretti."
3579 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Beraber olduğumuz bir sefer sırasında, bir ara Resûlullah aleyhissalatu vesselam bizden geride kaldı sonra tekrar kavuştu. Bu sırada namaz vakti girmişti. Bizler de abdest alıyor, ayaklarımıza meshediyorduk. (Resûlullah aleyhissalatu vesselam) yüksek sesle nida etti: "Ökçelerin ateşte vay haline!" Bunu iki veya üç kere tekrarladı."
3580 | Müslim'in bir diğer rivayetinde şöyle denir: "Halk ikindi namazı sırasında acele etti ve bir kısmı alelacele abdest aldı. Biz onlara ulaştık. Ökçelerine su değmemiş, parlıyordu. Bunun üzerine Aleyhissalatu vesselam: "Öçelerin ateşte vay haline! Abdesti tam alın!'' buyurdular.''
3581 | Tirmizi der ki: "Resûlullah aleyhissalatu vesselam'dan şöyle rivayet edildi: "Ökçe ve ayak çukurlarının ateşte vay haline."
3582 | Hazreti Cabir radıyallahu anh'tan anlatıldığına göre, kendisine sarık üzerine meshetmekten sorulmuştu. Şu cevabı verdi: "Hayır, olmaz, su ile saça değilmelidir!''
3583 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seriyye göndermişti. Askerler soğukla karşılaşıp üşüdüler. Resûlullah aleyhissalatu vesselam'a döndükleri zaman, onlara sarıklarının ve mestlerinin üzerine meshetmelerini emretti."
3584 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm. Üzerinde çizgili kırmızı bir sarık vardı. Elini sarığın altına soktu, başının ön kısmını meshetti, sarığını çözmedi."
3585 | Sabit İbnu Ebi Safiyye anlatıyor: "Ebu Cafer'e -ki Muhammed el-Bakır'dır- dedim ki: " Hazreti Cabir radıyallahu anh, sana Resûlullah aleyhissalatu vesselam'ın uzuvlarını birer birer, ikişer ikişer ve üçer üçer yıkayarak abdest aldığını söyledi mi?" Bu soruma: "Evet!" diye cevap verdi." Bir rivayette de: "Birer birer yıkayarak abdest aldı mı?" diye sordum; "evet!'' diye cevap verdi'' şeklinde gelmiştir..
3586 | Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ikişer ikişer yıkayarak abdest aldı ve: "Bu, nur üzerine nurdur" buyurdu.''
3587 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, uzuvlarını üçer üçer yıkayarak abdest aldı ve şöyle buyurdu: "Bu benim ve benden önceki diğer peygamberlerin ve İbrahim aleyhissalam'ın abdestidir."
3588 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ümmetim üzerine zahmet vermeyecek olsaydım, her namazda misvak kullanmalarını emrederdim." Muvatta'nın rivayetinde: ". . her abdestte. . .'' denmiştir.
3589 | Ebu Davud ve Tirmizi'nin Zeyd İbnu Halil el-Cüheni radıyallahu anh'tan kaydettikleri rivayet şöyledir: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ümmetime zahmet vermeyecek olsam, her namazda misvak kullanmalarını emrederdim ve yatsı namazını da gecenin üçte birine kadar te'hir ederdim.
3479 | İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Cin gecesinde bana: "Kabında ne var?" diye sordular. Ben: "Nebiz!" dedim. "Güzel bir meyve, temiz bir sudur" buyurdular. Sonra da onunla abdest aldılar."
3551 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın hataları silmeye ve dereceleri yükseltmeye vesile kıldığı şeyleri size söylemiyeyim mi?'' "Evet ey Allah'ın Resülü, söyleyin!'' dediler. Bunun üzerine saydı: "Zahmetine rağmen abdesti tam almak. Mescide çok adım atmak. (Bir namazdan sonra diğer) Namazı beklemek. İşte bu ribattır, işte bu ribattır. İşte bu ribattır."
3552 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Üzerimizde develeri gütme işi vardı, (bunu sırayla yapıyorduk.) (Bir gün) gütme nöbeti bana gelmişti. Günün sonunda develeri kıra ben çıkarıyordum. (Birgün, nöbetimden dönüşte) Resûlullah aleyhissalatu vesselam'a geldim, ayakta halka hitabediyordu. Söylediklerinden şu sözlere yetiştim: "Güzelce abdest alıp, sonra iki rek'at namaz kılan ve namaza bütün ruhu ve benliği ile yönelen hiç kimse yoktur ki kendisine cennet vacib olmasın!" (Bunları işitince kendimi tutamayıp:) "Bu ne güzel!'' dedim. (Bu sözüm üzerine) önümde duran birisi: "Az önce söylediği daha da güzeldi!'' dedi. (Bu da kim? diye) baktım. Meğer Ömer İbnu'I-Hattab'mış. O, sözüne devam etti: "Seni gördüm, daha yeni geldin. Sen gelmezden önce şöyle demişti: "Sizden kim abdestini alır ve bunu en güzel şekilde yapar, sonra da: "Eşhedü en la ilahe illallah ve eşhedü enne Muhammeden abduhû ve Resûlühü. (Şehadet ederim ki Allah'tan başka ilah yoktur ve yine şehadet ederim ki Muhammed Allah'ın kulu ve Resûlüdür)" derse, kendisine cennetin sekiz kapısı da açılır; hangisinden isterse oradan cennete girer." Ebu Davud'un rivayetinde "...abdesti güzel yaparsa..." denmiştir. Tirmizi'nin rivayetinde "....resûlühü (Allah'ın ...Resûlü)" kelimesinden sonra "Allah'ım, beni tevbe edenlerden kıl, temizlenenlerden kıl" duası da vardır.
3553 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min -veya müslüman- bir kul abdest aldı mı yüzünü yıkayınca, gözüyle bakarak işlediği bütün günahlar su ile -veya suyun son damlasıyla- yüzünden dökülür iner, ellerini yıkayınca elleriyle işlediği hatalar su ile birlikte -veya suyun son damlasıyla- ellerinden dökülür iner. Ayaklarını yıkayınca da ayaklarıyla giderek işlediği bütün günahları su ile -veya suyun son damlasıyla- dökülür iner. (Öyle ki abdest tamamlanınca) günahlarından arınmış olarak tertemiz çıkar."
3554 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alır ve abdestini güzel yaparsa hataları vücudundan tırnak diplerine varıncaya kadar çıkar dökülür.''
3555 | Bir başka rivayette şöyle gelmiştir: " Hazreti Osman radıyallahu anh abdest aldı ve dedi ki: "Ben Resûlullah aleyhissalatu vesselam'ın şu benim abdestim gibi abdest aldığını, sonra da şöyle söylediğini gördüm: "Kim bu şekilde abdest alırsa geçmiş günahları affedilir, namazı ve mescide kadar yürümesi de nafile (ibadet) olur."
3556 | Amr İbnu Abese es-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim abdest suyunu hazırlar, mazmaza ve istinşakta bulunur (ağzına ve burnuna su çeker) ve sümkürürse, mutlaka yüzünden, ağzından, burnundan hataları dökülür. Sonra Allah'ın emrettiği şekilde yüzünü yıkarsa, sakalın(ın bittiği mahallin) etrafından su ile birlikte yüzü ile işlediği günahlar dökülür. Sonra dirseklere kadar kollarını yıkayınca, ellerinin günahları su ile birlikte parmak uçlarından dökülür gider. Sonra başını meshedince, başının günahları saçın etrafından su ile birlikte akar gider. Sonra topuklarına kadar ayaklarını yıkayınca, ayaklarının günahları, parmak uçlarından su ile birlikte akar gider. Sonra kalkıp namaz kılar, Allah'a hamd ve senada bulunur, O'na layık şekilde tazimini gösterir ve kalbinden Allah'tan başkasını(n korku ve muhabbetini) çıkarırsa, annesinden doğduğu gündeki gibi bütün günahlarından arınır."
3557 | Abdullah es-Sunabihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min kul abdest aldıkça mazmaza yaptı mı (ağzını yıkadı mı) günahlar ağzından çıkar. (Burnunu sümkürdü mü) günahlar burnundan çıkar, yüzünü yıkadı mı günahlar göz kapaklarının altına varıncaya kadar yüzünden çıkar. Ellerini yıkadı mı günahlar tırnak diplerine varıncaya kadar ellerinden çıkar. Başını meshetti mi, günahlar kulaklarına varıncaya kadar başından çıkar. Ayaklarını yıkadı mı, günahlar ayak tırnaklarının altına varıncaya kadar ayaklarından çıkar. Sonra mescide kadar yürümesi ve kılacağı namaz nafile (bir ibadet) olur.''
3558 | Ebu Ümame el-Bahili radıyallahu anh anlatıyor: "Amr İbnu Abese radıyallahu anh'ı dinledim, diyordu ki: "Resûlullah aleyhissalatu vesselam'a: "Abdest nasıl alınır?'' diye sordum. Şöyle açıkladı: "Abdest mi? Abdest alınca şöyle yaparsın: Önce iki avucunu tertemiz yıkarsın. Sonra yüzünü ve dirseklerine kadar ellerini yıkarsın. Başını meshedersin, sonra da topuklarına kadar ayaklarını yıkarsın. (Bunları tamamladın mı) bütün günahlarından arınmış olursun. Bir de yüzünü Aziz ve Celil olan Allah için (secdeye) koyarsan, anandan doğduğun gün gibi, hatalarından çıkmış olursun.'' Ebu Ümame der ki: "Ey Amr İbnu Abese dedim, ne söylediğine dikkat et! Bu söylediklerinin hepsi bir defasında veriliyor mu? "Vallahi dedi, bilesin ki artık yaşım ilerledi, ecelim yaklaştı, (Allah'tan ölümden çok korkar bir haldeyim), ne ihtiyacım var ki, Allah Resülü hakkında yalan söyleyeyim! Andolsun söylediklerim, Resûlullah aleyhissalatu vesselam'dan kulaklarımın işitip, hafızamın da zabtettiklerinden başkası değildir." Bu hadis, Nesai'nin metninden alınmadır. Amr İbnu Abese radıyallahu anh'ın müslüman oluşunu anlatan uzunca bir hadisin son kısmıdır.
3559 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdestli olduğu halde abdest tazelerse, AIlah bu sebeple kendisine on (misli) sevab yazar.''
3590 | Tirmizi şu ziyadede bulundu: "Zeyd İbnu Halid, namaza geldiği zaman misvağı kulağının üstünde olurdu, tıpkı katibin, kulağı üstündeki kalemi gibi. Misvaklanmadan namaza durmazdı. Misvaklandıktan sonra yine yerine koyardı."
3591 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gece (namaza) kalktığı vakit ağzını misvakla ovalardı.''
3592 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam 'ın abdest suyu ve misvakı (akşamdan hazırlanıp yanına) konulurdu. Gece kalkınca abdest bozar, sonra misvaklanırdı.''
3593 | Bir diğer rivayette şöyle gelmiştir: "(Resûlullah aleyhissalatu vesselam) gece veya gündüz yattığında ve kalktığında mutlaka abdest almazdan önce misvaklanırdı."
3594 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Misvak ağız için temizlik vasıtasıdır. Rab Teala için de rıza vesilesidir.''
3595 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a uğramıştım. Elindeki bir misvakla dişlerini misvaklıyordu ve ü, ü diye bir ses çıkarıyordu, misvak ağzındaydı, sanki kusuyor gibiydi."
3596 | İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüyamda gördüm ki, bir misvakla dişlerimi misvaklıyorum. İki kişi yanıma geldi, biri diğerinden büyüktü. Elimdeki misvakı onlardan küçük olana uzattım. Bana: "(Büyüğü) büyükle!'' dendi. Bunun üzerine misvağı büyük olana verdim.'' Hadisi, Buhari muallak (senetsiz) olarak kaydetmiştir, Müslim ise senetli olarak kaydetmiştir.
3597 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana misvağını yıkamam için verirdi. (Teberrük için, yıkamazdan) önce kendim kullanırdım, sonra yıkayıp ona verirdim."
3598 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uykudan uyanınca, sizden hiç kimse, üç sefer yıkamadıkça ellerini kaba banmasın. Çünkü o, ellerinin geceyi (vücudunun neresinde geçirdiğini bilemez."
3599 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alırsa istinsarda bulunsun (sümkürsün), kim taşla istinca yaparsa teklesin."
3600 | Müslim'in bir rivayetinde şöyle gelmiştir: "Sizden biri abdest alınca burnuna su çeksin, sonra sümkürsün." Bir diğer rivayette: "...Burun deliklerine su çeksin, sonra sümkürsün'' şeklindedir.
3601 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz uykudan uyandığı zaman üç kere sümkürsün. Zira şeytan, burnunun içinde geceler.''
3602 | Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir avuç su ile hem mazmaza hem de istinşak yaparken gördüm, bunu üç kere yapmıştı.''
3603 | Talha İbnu Musarrıf an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına girdim, abdest alıyordu. Su yüzünden ve sakalından göğsüne akıyordu. Mazmaza ve istinşakın arasını da ayırmıştı."
3604 | Hazreti Ali radıyallahu anh 'tan anlatıldığına göre, su istemiş ve mazmaza ve istinşak yapmış, sol eliyle sümkürmüş sonra da: "Resûlullah aleyhissalatu vesselam'ın temizliği böyleydi '' demiştir.
3605 | Osman İbnu Affan radıyallahu anh'ın anlattığına göre, Resûlullah aleyhissalatu vesselam sakalını hilalliyor idi."
3606 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alınca bir avuç su alır, onu çenesinin altına tutup onunla sakalını hilaller ve: "Aziz ve Celil olan Rabbim böyle emretti" derdi."
3607 | Müstevrid İbnu Ş'eddad radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı gördüm. Abdest aldığı zaman ayaklarının parmaklarını serçe parmağı ile hilalliyordu."
3608 | Lakit İbnu Sabıra radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resülü! Bana abdestten haber ver!'' Aleyhissalatu vesselam: "Abdesti tam al, parmaklar arasını hilalle, istinşak'da mübalağa yap, oruçlu olursan mübalağa yapma'' buyurdu.''
3609 | Rebi' Bintu Mu'arrız radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı, (bu esnada) elini kulaklarının hücresine soktu."
3610 | Nafi merhum anlatıyor: "İbnu Ömer, kulakları için suyu parmağıyla alırdı."
3611 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim, Kıyamet günü çağırıldıkları vakit abdestin izi olarak (nurdan) bir parlaklıkları olduğu halde gelirler. Öyleyse kimin imkanı varsa parlaklığını artırsın."
3612 | Bir diğer rivayette şöyle gelmiştir: "Ebu Hüreyre radıyallahu anh abdest aldı, yüzünü yıkadı, ellerini yıkadı, ellerini yıkarken nerdeyse omuza kadar yıkıyordu. Sonra ayaklarını yıkadı ve nerdeyse bacaklarına kadar yükseldi. Sonra dedi ki: "Ben Resulullah aleyhissalatu veselam'ın, "Ümmetim Kıyamet günü (abdest uzuvlarındaki) parlaklıkla gelir..." Gerisi yukarıdaki gibi devam ediyor.
3613 | Müslim'in diğer bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'ın "...Mü'minin zineti, abdestin yükseldiği yere kadar yükselir..."
3614 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (miktarca) bir sa'dan beş müdd 'e kadar olan su ile yıkanır, bir müdd su ile de abdest alırdı.'' Bir başka rivayette: "... beş mekkûk ile yıkanır, bir mekkûk iIe de abdest alırdı" denmiştir. Bir diğer rivayette: " . . beş. . '' denmiştir. Tirmizi'nin rivayetinde "Resûlullah aleyhissalatu vesselam buyurdular ki: "Abdest için iki rıtl su kafidir.'' Ebu Davud'un rivayetinde: "...Resûlullah aleyhissalatu vesselam iki rıtl ihtiva eden kapla abdest alır, bir sa' ile guslederdi '' denmiştir.
3615 | Sefine radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir sa' miktarındaki su cenabetten yıkar, bir müdd su da abdestine yeterdi."
3616 | Ümmü Ammare radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı. Bu maksadla kendisine içerisinde üçte iki müdd miktarında su bulunan bir kab getirilmişti.'' Nesai şunu ilave etmiştir: "Şu'be der ki: "Ben, Aleyhissalatu vesselam'ın kollarını yıkadığını ve onları ovduğunu, kulaklarının iç kısmını meshettiğini öğrendim. Ancak kulakların dışını da meshettiğini bilmiyorum."
3617 | Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Bize Resûlullah aleyhissalatu vesselam gelmişti. Kendisine bakır kapta su getirdik, onunla abdest aldı."
3618 | Ubey İbnu Ka'b radıyallahu anh anlatıyor: "ResüIullah aleyhissalatu vesselam buyurdular ki: "Abdest (sırasın)da vesvese veren bir şeytan vardır. Adı da el-Velehan'dır. Öyleyse suyun vesvesesinden kaçının."
3619 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın abdest aldıktan sonra kurulandığı bir bezi vardı.''
3620 | Hazreti Mu'az radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, abdest alınca elbisesinin bir kenarıyla yüzünü siliyordu.''
3621 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular: "Abdesti olmayanın namazı yoktur. Üzerine Allah'ın ismini zikretmeyen kimsenin abdesti de abdest değildir."
3622 | Rabah İbnu Abdirrahman İbni Ebi Süfyan İbnu Huveytip an ceddiha an ebiha 'dan rivayete göre demiştir ki: "Ben Resûlullah aleyhissalatu vesselam'ı işittim. Diyordu ki: "Üzerine Allah'ın ismini zikretmeyen kişinin abdesti yoktur."
3623 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Diyordu ki: "Kim abdestinin başında Allah'ı zikrederse bedeninin tamamı temizlenir. Eğer Allah'ın ismini zikretmezse bu kimsenin sadece abdest uzuvları temizlenir."
3624 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim, abdest alıyordu. Şu duayı okuduğunu işittim: "Allahümma'ğfirli zenbi ve vassi'li fi dari ve barik li fi rızki (Allah'ım günahımı mağfıret et, evimi bana genişlet, rızkımı bana mubarek kıl."
3625 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ses ve koku olmadıkça abdest alınmaz.'' Bir rivayette şöyle gelmiştir: "Biriniz mescidde iken, kabaları arasında bir yel hissetse ses işitmedikçe veya koku duymadıkca dışarı çıkmasın.''
3626 | "Sizden biri, karnında bir şeyler hissetse ve fiilen çıkıp çıkmadığı hususunda tereddüd içinde kalsa, bir ses işitmedikçe veya bir koku duymadıkça mescidden çıkmasın."
3627 | Ebu Davud'da şöyle gelmiştir: "Biriniz namazda iken, dübüründe bir hareket hissetse ve abdestinin bozulup bozulmadığı hususunda tereddüde düşse, bir ses işitmedikçe veya bir koku duymadıkça mescidi terketmesin."
3628 | Abdullan İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu veselam'a, namazda iken hayaline abdesti bozuldu gibi gelen bir adamdan bahsedilmişti. Şöyle ferman buyurdular: "Sesi işitip kokuyu duymadıkça namazı sakın terketmesin.''
3629 | Ebu Davud bir rivayette şu ziyadede bulunmuştur: "Biriniz mescide girince, kabaları arasında bir şey hissedecek olsa, çıkanın sesini işitmedikçe sakın mescidden dışarı çıkmasın.''
3630 | Ali İbnu Talk (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz namazda yellenirse derhal namazdan çıksın, abdest alsın ve namazı iade etsin."
3631 | Bu hadisin Tirmizi'deki lafzı şöyle: "Bir bedevi gelerek: "Ey Allah'ın Resulü! bizden bir kimse çölde bulunsa, azıcık bir yel kaçırsa, suyu da az ise ne yapmalıdır)?" diye sordu. Aleyhissalatu vesselam: "Sizden biri yellenecek olursa abdest alsın. Kadınlara da arkalarından temas etmeyiniz. Bilesiniz ki Allah hakk(ın sorulması ve açıklanmasıyla ilgili hususlarda sizden) utanma talebinde bulunmaz."
3632 | Muhammed İbnu Hanefiye anlatıyor: "Hz Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim. Bunun hükmü hususunda -kızı hanımım olması sebebiyle- Resulullah aleyhissalatu vesselam'a soramamıştım. Mikdad İbnu'l-Esved radıyallahu anh'a söyledim, o sordu. Şu cevabı almıştık: "(Mezisi gelen kimse) zekerini yıkar ve abdest alır."
3633 | Muvatta ve Ebu Davud'un rivayetIerinde Mikdad şöyle demiştir: " Hazreti Ali radıyallahu anh, bana, kendisi için Resûlullah'tan: "Kadınına yakınlaşınca mezisi akan kimseye ne gerektiği hususunda sormamı söyledi. Ali ilaveten dedi ki: "Zira yanımda Resûlullah aleyhissalatu vesselam'ın kızı var, bu sebeple bizzat sormaktan utanıyorum." Mikdad der ki: Ben bu mesele hakkında Resûlullah aleyhissalatu vesselam'a sordum. Şu cevabı verdi: "Biriniz buna rastlarsa fercini su ile yıkasın. Namaz abdesti ile abdest alsın." Ebu Davud bir başka rivayette şu ziyadeyi kaydeder: "...zekerini ve iki husyesini yıkasın."
3634 | Yine Ebu Davud'un bir diğer rivayeti şöyledir: " Hazreti Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim, yıkanmaya başladım. (Sonunda) sırtım çatlayacak hale geldim. Durumu Resulullah aleyhissalatu vesselam'a zikrettim -veya ona zikredildi-. Bunun üzerine Aleyhissalatu vesselam: Öyle yapma, (her seferinde yıkanma)! Meziyi gördün mü, zekerini yıka, sonra da namaz abdestiyle abdest al. Ancak meni atacak olursan o zaman yıkan!" buyurdular."
3635 | Sehl İbnu Hüneyf radıyallahu anh anlatıyor: "Ben mezi akıntısından epey bir sıkıntıda idim. Bu yüzden sık sık gusül yapıyordum. Sonunda Resulullah aleyhissalatu vesselam'a bu husustan sordum. Bana: "Meziden dolayı sana abdest kafidir!" buyurdular. "Ey Allah'ın Resülü! elbiseye değen meziden ne yapmalıyım?'' dedim. "Bir avuç su alıp, bunu, mezinin değdiğini zannettiğin yerlere serpmen sana yeterlidir!" cevabını verdi.''
3636 | Abdullah İbnu Sa'd el-Ensari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'dan guslü gerektiren şeyler nelerdir, sudan sonra olan sudan sordum. Şu cevabı verdi: "Bu mezidir. Her erkek mezi ifraz eder. Mezi akınca fercini ve husyelerini yıkarsın, ve namaz abdestiyle de abdest alırsın."
3637 | Hazreti Ömer radıyallahu anh anlatıyor: "Ben de (meziyi), kendimden ipek ipliği gibi iner görürdüm. Öyleyse bunu sizden biri görünce (telaşlanmayıp) zekerini yıkasın ve namaz abdestiyle abdest alsın." Burada meziyi kastetmiştir.- "
3638 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir keresinde) kustu ve abdest aldı.'' Ma'dan der ki: "Resulullah aleyhissalatu vesselam'ın azadlısı Sevban radıyallahu anh'a Şam camiinde rastladım. Bu meseleyi ona hatırlattım ve ondan (mahiyetini) sordum. Şu cevabı verdi: Doğru söylemiş, o zaman abdest suyunu da Resulullah (aleyhissalatu vesselam)'ın kendilerine ben dökmüştüm."
3639 | Misver İbnu Mahreme'nin anlattığına göre: "Ömer İbnu'I-Hattab radıyallahu anh'ın hançerlendiği gece huzuruna girdi ve Ömer'i sabah namazı için uyandırdı. Ömer radıyallahu anh: "Namazı terkedenin İslam'dan nasibi yoktur!'' buyurdu. Sonra Ömer, yarasından kan aktığı halde namaz kıldı.''
3640 | Hz Cabir (radıyallahu anh) anlatıyor "Resulullah aleyhissalatu vesselam'la birlikte Zatu'r-Rika' gazvesine çıktık. (Askerlerden) bir kişi, müşriklerden birinin hanımına temasta bulundu. Kocası da: "Muhammed'in Ashabından kan dökmeden geri dönmeyeceğim'' diye yemin etti. Evinden çıkıp Resulullah aleyhissalatu vesselam'ı takibe koyuldu. Resulullah aleyhissalatu vesselam bir verde mola verdi ve: "Kim bizi (nöbet tutup) koruyacak?'' diye sordu. Muhacir ve Ensar'dan birer adam vazifeyi üzerlerine aldılar. ResuIullah aleyhissalatu vesselam, bunlara: "Şu geçidin girişini tutun (orada bekleyin)!'' diye ferman buyurdu. Bu iki zat, geçidin ağzına gelince Muhacirden olanı, yattı. Ensari de namaz kılmaya başladı. Derken takipçi adam da oraya geldi. (Namazdaki nöbetçinin) silüetini görünce anladı ki, bu, askerlerin koruyucusudur, derhal bir ok attı ve ok, eliyle koymuşcasına hedefini buldu. Ensari oku çıkarıp (namazına devam etti). Müşrik (isabet ettiremedim düşüncesiyle atmaya devam etti.) Öyleki üçüncü okunu da attı. Ensari de (yaraya aldırmadan) aynı şekilde namazına devam etti. Bir müddet sonra arkadaşı uyandı. (Müşrik bunların iki kişi olduğunu görünce) yerinin farkına vardıklarını anladı ve kaçtı. Muhacirden olan zat, Ensari arkadaşındaki kanı görünce: "Sübhanallah! Sana ilk oku atınca beni niye uyandırmadın?" diye sordu. Arkadaşı: "Öyle bir sure okuyordum ki, kesmek istemedim '' diye cevapladı.''
3641 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kadınlarından birini öptü, sonra dönüp namaza gitti, abdest tazelemedi. Urve rahimehullah der ki: "Kendisine: "Bu, sizden başka bir hanımı olmamalı!" dedim, Hazreti Aişe gülmekle cevap verdi.''
3642 | İbnu Ömer (radıyallahu anhüma)'in şöyle dediği rivayet edilmiştir: "Erkeğin hanımını öpmesi ve ona eliyle dokunması hep mülamese (değme) sayılır. Öyleyse kim hanımını öperse veya eliyle dokunursa abdest alması gerekir." Bu rivayetin bir benzeri İbnu Mes'ud'dan gelmiştir.
3643 | Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü, dedim, bir kimse hanımıyla cima yapsa fakat inzal olmasa yıkanması gerekir mi?" "Kadına değen kısmını yıkar, sonra abdest alır ve namaz kılar!" buyurdular."
3644 | Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanına geldik. (Biz huzurlarında iken) bir adam geldi. Sanki o bir bedevi idi. "Ey Allah'ın Resulü! dedi, kişi abdest aldıktan sonra zekerine değerse ne gerekir (abdesti bozulur mu, bozulmaz mı?) '' Resulullah (aleyhissalatu vesselam) şu cevabı verdi: "O, kendisinden bir parça değil midir?"
3645 | Büsre Bintü Saffan (radıyallahu anha) anlatıyor: "ResululIah (aleyhissalatu vesselam) buyurdular ki: "Zekerine değen abdest almadıkça namaz kılmasın.''
3646 | Mus'ab İbnu Sa'd İbni Ebi Vakkas (radıyallahu anh) anlatıyor: "Ben, Sa'd İbni Ebi Vakkas (radıyallahu anh)'a Kur'an tutuyordum. Bir ara kaşındım. Sa'd: "Her halde zekerine değdin?'' dedi. Ben "evet!" deyince: "Kalk, abdest al!'' emretti. Ben de gidip abdest alıp geri döndüm."
3647 | Nafi rahimehullah anlatıyor: "Ben, bir sefer sırasında İbnu Ömer (radıyallahu anh)'le beraberdim. Güneş doğduktan sonra onun abdest alıp namaz kıldığını gördüm. Kendisine: "Bu, şimdiye kadar kıldığınızı hiç görmediğim bir namaz!'' dedim. Şu açıklamayı yaptı: "Sabah namaz kılmak üzere abdest aldım sonra fercime dokundum. Sonra da abdest almayı unuttum (ve namaz kıldım. Şimdi bu durumu hatırlayınca) yeniden abdest alıp namazımı iade ettim.''
3648 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah'ın ashabı uyurlar, sonra abdest almadan namaz kılarlardı: (Enes'ten bunu rivayet eden) Katade'ye: "Bu sözü Enes'ten bizzat işittin mi?" diye sorulmuştu: "Vallahi evet!" diye te'yid etti."
3649 | İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre, oturarak uyur, sonra kalkar, abdest almadan namaz kılardı."
3650 | Hazreti Ali (radıyallahu ahh) anlatıyor: "Gözler, halkanın bağıdır, öyleyse uyuyan abdest alsın."
3651 | İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, Resulullah (aleyhissalatu vesselam) 'ı secde halinde uyurken görmüş ve hatta Resulullah (aleyhissalatu vesselam) horlayıp solumuş, sonra kalkıp (abdest almadan) namaz kılmıştır. İbnu Abbas der ki: "Ey Allah'ın Resulü dedim, siz uyudunuz, (abdestiniz bozulmuş olmalı değil mi)?" Bana şu açıklamayı yaptı: "Abdest, yatarak uyuyana gerekir. Zira yatarak uyuyunca mafsalları rahavet basar.''
3652 | Ubeydullah İbnu Abdillah İbni Utbe anlatıyor: " Hazreti Aişe (radıyallahu anha)'nin yanına girip, kendisine: "Bana Resulullah (aleyhissalatu vesselam)'ın hastalığından bahsetmez misiniz?'' dedim. "Elbette '' dedi ve anlattı: "Resulullah (aleyhissalatu vesselam) 'ın hastalığı ağırlaşmıştı. Bir ara: "Halk namazı kıldı mı?'' diye sordu. "Hayır ey Allah'ın Resülü, sizi bekliyorlar '' dedik. "Benim için leğene su koyun!" emrettiler. Dediğini yaptık. Yıkandılar. Sonra kalkmaya çalıştı. Ancak üzerine baygınlık geldi. Az sonra açıldı. Tekrar: "Halk namazı kıldı mı?" diye sordu. "Hayır, ey Allah'ın Resulü, sizi bekliyorlar!'' dedik. Halk oturmuş, yatsıyı kılmak üzere Resulullah (aleyhissalatu vesselam)'ı bekliyordu." Bu rivayet Buhari ve Müslim tarafından tahric edilen uzunca bir rivayetten bir parçadır.
3653 | Esma Bintu Ebi Bekr (radıyallahu anhüma), küsuf namazıyla ilgili rivayetinde der ki: "..Ben de (Resulullah'a uyarak) namaza durdum. (Namazı öylesine uzattı ki) üzerime baygınlık geldi. Başımın üzerine su dökmeye başladım." Urve rahimehullah der ki: "Abdest almadı. ''
3654 | Ebu Hüreyre radıyallahu anh)'den nakledildiğine göre, Ebu Hüreyre mescidde abdest alırken yanına Abdullah İbnu Karız gelir. Ona, Ebu Hüreyre şu açıklamayı yapar: "Bir keş (kurumuş çökelek) parçası yedim, bu sebeple abdest alıyorum. Çünkü ben Resulallah aleyhissalatu vesselam'ın "Ateşte pişen şeyler yiyince abdes alın" dediğini işittim."
3655 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) koyun budu yedi ve namaz kıldı, abdest almadı.'' Buhari'nin bir başka rivayetinde: "Tencereden eliyle etli kemik aldı'' denmiştir. Müslim'in bir rivayetinde: "Budu kemirdi, sonra namaz kıldı, abdest tazelemedi'' denmiştir.
3656 | Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı gördüm, elindeki koyun budundan parça kesiyordu, ezan okundu. Hemen et dildiği bıçağı bırakıp namaza koştu, abdest almadı."
3657 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) çıktı, beraberinde ben de vardım. Ensardan bir kadına uğradı. Kadın ona bir koyun kesti. Bir tabak taze hurma getirdi, ondan yeyip sonra öğle için abdest aldı ve namaz kıldı. Sonra (namazdan) ayrıldı. Kadın ona koyundah arta kalan bir şeyler getirdi. Resulullah (aleyhissalatu vesselam) onu da yiyip ikindiyi kıldı, bu sırada abdest almadı." Ebu Davud ve Nesai'nin rivayetinde: "Resulullah'ın son iki icraatından biri ateşin değiştirdiğinden abdest almayı terketmekti'' denmiştir.
3658 | Ubeyd İbnu Sümame el-Muradi anlatıyor: "Abdullah İbnu'I-Haris İbni Cez' (radıyallahu anh), Mısır'a yanımıza geldi. Kendisi Resulullah (aleyhissalatu vesselam)'ın ashabından idi. Mısır Camii'nde şu hadisi anlatırken işittim: "Ben, öyle hatırlıyorum ki, Resulullah (aleyhissalatu vesselam)'la bir adamın evinde oturan yedi kişiden yedincisi veya altıdan altıncısıydım. Derken Bilal (radıyallahu anh) geçti ve ezan okudu. Biz de çıktık. Giderken bir adama uğradık tenceresi ateş üstündeydi. Resulullah (aleyhissalatu vesselam) ona: "Tenceren yeterince pişti mi?'' diye sordu. Adam: "Evet, annem babam sana feda olsun!" dedi. Resulullah bunun üzerine bir parça aldı. Çiğnemesi devam ederken namaz için iftitah tekbiri aldı. Ben bu sırada ona bakıyordum."
3659 | Süveyd İbnu'n-Nu'man (radıyallahu anh) anlatıyor: "Hayber Seferine Resulullah (aleyhissalatu vesselam) ile birlikte çıktık. Hayber yakınlarında olan Sahba'ya vardığımız zaman Resulullah aleyhissalatu vesselam ikindi namazını kıldı. Namaz bitince yiyecek getirilmesini ferman buyurdu. Sadece kavut getirilmişti. Bunun su ile ıslatılmasını emir buyurdu. Resulullah (aleyhissalatu vesselam)da, biz de ondan yedik. Sonra akşam namazına kalktı. Ağzını mazmaza etti. Biz de ağızlarımızı mazmaza ettik. Fakat abdest almadı."
3660 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam süt içti. Ne mazmaza yaptı, ne abdest aldı; namazını kıldı."
3661 | Cabir İbnu Semure (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalatu vesselam)'a gelerek: "Koyun eti sebebiyle abdest alayım mı?'' diye sordu. "Dilersen abdest al, dilemezsen alma!" diye cevap verdi. Adam bunun üzerine: "Deve eti sebebiyle abdest alayım mı?'' diye sordu. Resulullah (aleyhissalatu vesselam) bu sefer: "Evet, deve eti sebebiyle abdest al!" cevabını verdi. Adam tekrar: "Koyun ağıllarında namaz kılayım mı?'' diye bir başka sual sordu: "Evet!'' cevabını aldı. Tekrar sordu: "Pekala, deve ağıllarında namaz kılayım mı?'' "Hayır!'' buyurdu Aleyhissalatu vesselam."
3662 | Ebu Davud ve Tirmizi'de Bera (radıyallahu anh)'nın rivayetlerine göre Resulullah (aleyhissalatu vesselam) şöyle demiştir: "Deve ağıllarında namaz kılmayın, çünkü onlar şeytandandır." Koyun ağıllarından soruldu: "Oralarda kılın, çünkü onlar berekettir'' buyurdular.''
3663 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Biz, yollarda ayağa bulaşan pislik sebebiyle abdest tazelemezdik."
3664 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam izarını sarmış olarak namaz kılarken, Resulullah (aleyhissalatu vesselam) ona: "Git, abdest al!" ferman buyurdu. Adam gitti abdest aldı, sonra şelip (tekrar namaza durdu. Resulûllah (aleyhissalatu vesselam) tekrar): "Git abdest al!" emretti. Adam gitti, abdest aldı, geri geldi. Bir adam: "Ey Allah'ın Resulü, ona niye abdest almasını emir buyurdunuz?'' diye sordu. "O, dedi, izarını sarkıtmış olarak namaz kılıyordu. Allah, izarını sarkıtan erkeğin namazını kabul buyurmaz!''
3665 | Muğire İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'la beraberdim. Bana: "Ey Muğire, su kabını al!'' emretti. Ben de onu aldım. Resulullah (aleyhissalatu vesselam) (la tenhaya gittik. O) benim gözümden kayboldu, kaza-yı hacet yaptı, (geri döndü). Üzerinde Şami bir cübbe vardı. (Abdest almak için hazırlık yaptı. Cübbesinin yenlerini çemreyip) kollarını çıkarmaya çalıştı. Ancak (yenler) dardı. Ellerini (yenlerin uç kısmından geri çıkarıp cübbeyi sırtına koyup kollarını) alttan çıkardı. Ben su döktüm, namaz için abdest aldı. Mestleri üzerine meshetti, sonra namaz kıldı."
3666 | Bir diğer rivayette: "Mestlerini çıkarmada yardımcı olmak için eğildim. Bana: "Bırak onları, zira ben, abdestli olarak mestlerimi giyindim" buyurdu ve üzerlerine meshetti.''
3667 | Müslim merhumun bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam) mestleri, başının ön kısmı (alnı) ve sarığı üzerine meshetti '' denilmiştir.
3668 | Ebu Davud'un bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam) mestleri üzerine meshetmişti; ben: "Ey Allah'ın Resulü! yoksa unuttunuz mu?'' dedim. "Bilakis, dedi, belki sana unutturuldu. Aziz ve celil olan Rabbim, bana böyle emretti.' '
3669 | Hazreti Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) mestleri ve örtüsü üzerine meshetti."
3670 | Ebu Davud'un rivayetinde şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) ihtiyacı için (araziye) çıkardı. Ben de O'na su taşırdım. (Kaza-yı hacet yapınca) abdest alırdı. Bu sırada sarığı ve "bot'' ları üzerine meshederdi."
3671 | Ebu Übeyde İbnu Muhammed İbni Ammar İbni Yasir anlatıyor: "Cabir İbnu Abdillah (radıyallahu anh)'a mest üzerine meshetme hususunda sordum. "Ey kardeşimin oğlu, bu sünnettir '' buyurdu. Bunun üzerine sarık üzerine meshetme hakkında sordum: "Saça meshet!'' diye cevap verdi.''
3672 | Cerir İbnu Abdillah el-Beceli (radıyallahu anh)'nin anlattığına göre, Cerir, abdest alıp mestleri üzerine meshedince, kendisine: "Mest üzerine mesh mi yapıyorsun'' diye sormuşlardır. O da: "Evet demiştir, ben Resulullah (aleyhissalatu vesselam)'ı gördüm. Bevletti sonra abdest aldı. (Sıra ayaklarına gelince, yıkamayıp) mestlerinin üzerine meshetti '' dedi. A'meş der ki: "İbrahim Neha'i dedi ki: "Bu hadis, Abdullah İbnu Mes'ud (radıyallahu anh)'un ashabını taaccübe (hayrete) sevkediyordu, çünkü Cerir (radıyallahu anh)'in müslüman oluşu Maide süresinin nüzülünden sonra idi."
3673 | Ebu Davud'un rivayetinde Cerrr şöyle demiştir: "Meshetmekten beni ne alıkoyacak? Zira ben Resulullah (aleyhissalatu vesselam)'ı meshederken gördüm!'' Bu sözü üzerine Cerir'e: "Bu, Maide suresinin nüzûlünden önceydi'' dendi de şu cevabı verdi: "Hayır! Ben kesinlikle Maide suresinin nüzûlünden sonra müslüman oldum."
3674 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Mekke'nin fethedildiği gün, beş vakit namazın hepsini tek bir abdestle kıldı ve mestlerine meshetti. Hazreti Ömer (radıyallahu anh): "Bugün, hiç yapmadığın bir şeyi yaptın!'' dedi. Resulullah (aleyhissalatu vesselam): "Ammden (bilerek) yaptım ey Ömer" cevabını verdi.''
3675 | Hazreti Mugire (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) abdest aldı ve çoraplarının ve ayakkabılarının üzerine meshetti. Ebu Davud der ki: "İbnu Mehdi, bu hadisi rivayet etmezdi. Çünkü Muğire (radıyallahu anh)'den bilinene göre Aleyhissalatu vesselam mestlerine meshediyordu." Yine Ebu Davud der ki: "Bu hadis Ebu Musa el-Eş'ari (radıyallahu anh) tarafından da rivayet edilmiştir: "Aleyhissalatu vesselam çorapları üzerine meshetti." Ancak bu rivayet muttasıl ve kuvvetli değildir, (zayıftır). Ebu Davud der ki: "Çorap üzerine Ali İbnu Ebi Talib, İbnu Mes'üd, Bera İbnu Azib, Enes İbnu Malik, Ebu Ümame, Sehl İbnu Sa'd ve Amr İbnu Hureys (radıyallahu anhüm ecmain) ecmain de meshetmiştir. Bu tatbikat Ömer İbnu'I-Hattab ve İbnu Abbas (radıyallahu anhüm)'dan da rivayet edilmiştir.
3676 | Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ı bir kavmin kuyusuna gelmiş, abdest alırken gördüm. Abdestini aldı, ayakkabılarına ve ayaklarına meshetti."
3677 | Muğire (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam mestin üst ve aşağı kısımlarını meshederdi."
3678 | Ebu Davud'un rivayetinde şöyle gelmiştir: "Resulullah aleyhissalatu vesselam mestlerinin sırtlarına meshederdi." Tirmizi'nin bir başka rivayetinde de böyle denmiştir.
3679 | Hazreti AIi (radıyallahu anh) buyurdular ki: "Eğer din insanın fikrine göre olsaydı, mestin altını meshetmek, üstünü meshetmekten evla olurdu. Ancak ben Resulullah (aleyhissalatu vesselam)'ın mestin üstünü meshettiğini gördüm."
3680 | Bir başka rivayette şöyle gelmiştir: " Hazreti Ali (radıyallahu anh)'yi abdest alırken gördüm, ayağının sırtını meshetti ve dedi ki: "Eğer ben Resulullah (aleyhissalatu vesselam)'ı böyle yapar görmeseydim (ayağın altını meshetmeye daha Iayık düşünürdüm) dedi."
3681 | Bir diğer rivayette de şöyle gelmiştir: "Ben, Resulullah (aleyhissalatu vesselam)'ın ayağın üstünü meshettiğini görünceye kadar, daima, altını meshetmenin evla olduğunu düşünürdüm."'
3682 | Şüreyh İbnu Hani anlatıyor: " Hazreti Aişe (radıyallahu anha)'ya mest üzerine meshetmekten sormaya geldim. Bana: "Sana Ebu Talib'in oğlu ( Hazreti Ali) (radıyallahu anh)'yi tavsiye ederim, git ona sor. Zira o, Resulullah (aleyhissalatu vesselam) ile birlikte seyahatlerde bulunmuştur!" dedi. Bunnun üzerine gidip ona sordum. Şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam), (mesh müddetini) yolcu için üç gün üç gece tuttu, mukim için de bir gün bir gece tuttu.''
3683 | Saffan İbnu Assal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) yolcu olduğumuz zaman, bize mestlerimizi üç gün üç gece, cenabet hali dışında küçük ve büyük abdest bozma, ve uyku sebebiyle çıkarmamamızı emrederdi."
3684 | Ubey İbnu İmare (radıyallahu anh) -ki bu Sahabi, Resulullah (aleyhissalatu vesselam) ile birlikte her iki kıbleye namaz kılan ilklerdendir- anlatıyor: "Bir gün Resulullah (aleyhissalatu vesselam)'a gelerek sordum: "Ey Allah'ın Resulü! Mestlerimin üzerine meshedeyim mi? '' "Evet!'' buyurdular. Ben tekrar: "Bir gün mü?'' dedim. "Bir gün!'' buyurdular. Ben tekrar: "İki gün (olsa)?'' dedim. "İki gün!'' buyurdular. Ben tekrar: "Üç gün (olsa)?'' dedim. "Evet! dilediğin kadar!'' buyurdular.''
3685 | Bir rivayette de "..Hatta yediye kadar ulaştı. Resulullah (aleyhissalatu vesselam), sonunda: "Evet! Sana uygun geldiği kadar!" buyurdular."
3686 | Huzeyme İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Mest üzerine meshetmenin müddeti yolcu için üç gündür. Mukim için bir gün bir gecedir!" (Bir başka rivayette şu ziyade gelmiştir): "Biz bu müddetin uzatılmasını taleb etseydik, bize mutlaka uzatırdı.''
6037 | Abdullah İbnu Muhammed, babası tarikiyle dedesi Akil'den naklediyor: "Resûlullah aleyhissalatu vesselam: "Abdeste bir müdd, gusle de bir sa' su yeterlidir" buyurmuştu" dedi. Bunun üzerine orada bulunan bir zat Akil'e: "Bu kadar su bize yetmez" diye itiraz etti. Akil de: "Bu kadar su, senden daha hayırlı, saçı da senden daha çok olan zata yetti" diye cevap verdi. Burada kastettiği kimse Resûlullah aleyhissalatu vesselam idi."
6038 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı şöyle derken işittim: "Allah, temizlik olmadan namazı, çalınan maldan da sadakayı kabul etmez."
6039 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her hususta dosdoğru istikamet üzere olun; meyletmeyin. Ama buna güç yetiremezsiniz. Öyleyse bilin ki, en hayırlı ameliniz namazdır. Kamil mü'minden başkası abdesti (hakkı ile) muhafaza edemez."
6040 | Ebu Ümame radıyallahu anh, Resûlullah'tan naklen anlatmıştır: "İstikamet üzere olun! İstikamet üzere olsanız, bu ne iyidir! Amellerinizin en hayırlısı namazdır. Abdesti ancak kamil mü'minler (hakkıyla) muhafaza ederler."
6041 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Ey Allah'ın Resulü denildi. Ümmetinden, görmediğin kimseleri (Kıyamet günü) nasıl tanıyacaksın?" Şu cevabı verdi: "Ümmetim, abdest sebebiyle alınlarında nur, kollarında nur, ayaklarında nur taşıyacaklar (bu nurla onları tanıyacağım)."
6042 | Humran Mevla Osman İbni Affan radıyallahu anhüma anlatıyor: "Osman İbnu Affan'ı oturma yerlerine otururken gördüm. Abdest suyu istedi ve abdest aldı. Sonra da: "Resûlullah aleyhissalatu vesselam'ı oturduğum şu yerde oturmuş, benim şu abdestim gibi abdest aldığını gördüm. Abdestten sonra şöyle demişti: "Kim şu abdestim gibi abdest alırsa, geçmiş (küçük) günahları affedilir." Resûlullah sonra şunu ilave etti: "Sakın gurura düşmeyiniz."
6043 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dişlerinizi misvaklayın. Çünkü misvak ağız için temizlik sebebidir, Allah'ın rızasına vesiledir. Cibril her gelişinde bana misvakı tavsiye etti; öyle ki bana ve ümmetime farz kılacağından korktum. Ümmetime zorluk veririm diye endişe etmeseydim bunu onlara farz kılardım. Ben öyle (ciddi) misvak kullanırım ki, öndeki dişlerimin (veya diş etlerimin) diplerinden kazınacağı endişesine kapılırım."
6044 | Hazreti Ali radıyallahu anh buyurmuştur ki: "Muhakkak ki ağızlarınız Kur'an'ın yollarıdır, onları misvakla temizleyin."


Af ve Mağfiret

Tablo1altformu
Kimlik | alan
4111 | Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer siz hiç günah işlemeseydiniz, Allah Teala hazretleri sizi helak eder ve yerinize, günah işleyecek (fakat tevbeleri sebebiyle) mağfiret edeceği kimseler yaratırdı."
4112 | Müslim'de Ebu Hüreyre'nin bir rivayeti şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nefsim kudret elinde olan Zat'a yemin ederim ki, eğer siz hiç günah işlemeseniz, Allah sizi toptan helak eder; günah işleyen, arkadan da istiğfar eden bir kavim yaratır ve onları mağfiret ederdi." Rezin şu ziyadede bulundu: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Nefsim elinde bulunan Zat-ı Zülcelal'e yemin olsun ki, günah işlemediğiniz takdirde ondan daha büyük olan ucb'e düşeceğinizden korkarım." Bu rivayet, Münziri'nin et-Terğib ve't-Terhib'inde kaydedilmiştir (4, 20).
4113 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir hadis-i kudsi'de) Rabbinden naklen buyururlar ki: "Bir kul günah işledi ve: "Ya Rabbi günahımı affet!" dedi. Hak Teala da: "Kulum bir günah işledi; arkadan bildi ki günahları affeden veya günah sebebiyle cezalandıran bir Rabbi vardır." Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim günahımı affet!" der. Alllah Teala Hazretleri de: "Kulum bir günah işledi ve bildi ki, günahı affeden veya günah sebebiyle cezalandıran bir Rabbi vardır." Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim beni affeyle!" der. Allah Teala da: "Kulum günah işledi ve bildi ki, günahı affeden veya günah sebebiyle muahaze eden bir Rabbi olduğunu bildi. Dilediğini yap, ben seni affettim!" buyurdu."
4114 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri diyor ki: "Ey Ademoğlu! Sen bana dua edip, (affımı) ümid ettikçe ben senden her ne sadır olsa, aldırmam, ben seni affederim. Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa, sonra bana dönüp istiğfar etsen, çok oluşuna bakmam, seni affederim. Ey ademoğlu! Bana arz dolusu hata ile gelsen, sonunda hiç bir şirk koşmaksızın bana kavuşursan, seni arz dolusu mağfiretimle karşılarım."
4115 | Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam: "Vallahi Allah falancayı mağfiret etmiyecek!" diye kesip attı. Allah Teala Hazretleri de: "Falancaya mağfiret etmiyeceğim hususunda yemin eden de kim? Ben ona mağfiret ettim, senin amelini de iptal ettim!" buyurdu."
4116 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beni İsrail'de birbirine zıd maksad güden iki kişi vardı: Biri günahkardı, diğeri de ibadette gayret gösteriyordu. Abid olan diğerine günah işlerken rastlardı da: "Vazgeç!" derdi. Bir gün, yine onu günah üzerinde yakaladı. Yine, "vazgeç" dedi. Öbürü: "Beni Allah'la başbaşa bırak. Sen benim başıma müfettiş misin?" dedi. Öbürü: "Vallahi Allah seni mağfiret etmez. Veya: "Allah seni cennetine koymaz!" dedi. Bunun üzerine Allah ikisinin de ruhlarını kabzetti. Bunlar Rabülaleminin huzurunda bir araya geldiler. Allah Teala Hazretleri ibadette gayret edene: "Sen benim elimdekine kadir misin?" dedi. Günahkara da dönerek: "Git, rahmetimle cennete gir!" buyurdu. Diğeri için de: "Bunu ateşe götürün!" emretti." Ebu Hüreyre radıyallahu anh der ki: "(Adamcağız Allah'ın gadabına dokunan münasebetsiz) bir kelime konuştu, bu kelime dünyasını da, ahiretini de heba etti."
4117 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam vardı, (günah işleyerek nefsine zulmetmekte) çok ileri idi. Ölüm gelip çatınca oğullarına dedi ki: "Ben ölünce, cesedimi yakın, külümü iyice ezin ve rüzgarın önünde saçın. Allah'a yemin olsun, eğer Rabbim beni bir yakalarsa hiç kimseye vermediği azabı verir!" Ölünce, bu söylediği ona yapıldı. Allah da arz'a emrederek: "Sende ondan ne varsa bana toplayıver!" dedi. Arz da topladı. Adam ayakta duruyordu. "Sen böyle bir vasiyeti niye yaptın?" diye Rabb Teala sordu. "Senden korktuğum için ey Rabbim!" cevabını verdi. Allah Teala Hazretleri bu cevap üzerine onu affetti."
4118 | Ümmü'd-Derda radıyallahu anha anlatıyor: "Ebu'd-derda radıyallahu anh'ı işittim. Demişti ki: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle buyurdu: "Müşrik olarak ölenle, bir müslümanı haksız yere öldüren hariç, Allah bütün günahları affedebilir."


âlem

Tablo1altformu
Kimlik | alan
1656 | İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Mescidde, Resûlullah (aleyhissalatu vesselam)'ın huzuruna girmiştim. (O sırada) Beni Temim kabilesinden bir grup insan geldi. Onlara: "Ey Beni Temim, size müjde olsun!" diyerek söze başlamıştı. Onlar hemen: "Bize müjde verdin. Öyle ise (beytü'l-malden) iki kere bağış yap!" diye talepde bulundular. Onların bu cevabı karşısında Resûlullah (aleyhissalatu vesselam)'ın yüzünden rengi attı. Hazreti Peygamber (aleyhissalatu vesselam)'ın huzuruna (Hayber'in fethi sırasında) Yemen halkından bir grup (Eş'ari) girmişti. Onlara: "Ey Yemenliler! Beni Temim'in kabul etmediği müjdeyi siz bari kabul edin!" dedi. Onlar: "Kabul ettik ey Allah'ın Resûlü!" dediler ve arkadan ilave ettiler: "Biz dinimizi öğrenmeye ve bu (yaratılış) işinin başı ne idi, onu senden sormaya geldik!" dediler. Bunun üzerine Resûlullah (aleyhissalatu vesselam), mahlükatın ve Arş'ın başlangıcını anlatmaya başladı: "Bidayette Allah vardı, O'ndan önce başka bir şey yoktu. O'nun Arş'ı suyun üzerinde bulunuyordu. Sonra gökleri ve yeri yarattı. Sonra zikr (denen kader defterinde ebede kadar cereyan edecek) her şeyi yazdı."
1657 | Ebu Rezin el-Ukeyli (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, mahlukatını yaratmazdan önce Rabbimiz nerede idi?" Bana şu cevabı verdi: "el-Ama'da idi. Ne altında hava, ne de üstünde hava vardı. Arşını su üzerinde yarattı." Ahmed İbnu Hanbel dedi ki: "Yezid şunu söyledi: el-Ama, yani "Allah'la birlikte başka bir şey yoktu" demektir."
1658 | Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Ömer İbnu'l-Hattab dedi ki: "(Birgün) Resûlullah (aleyhissalatu vesselam) aramızdan doğrularak mahlükatın ilk yaratılışından başlayarak (geçmiş olan gelecek olan bütün safaları) cennet ehlinin cennete, cehennem ehlinin cehenneme girmesine kadar anlattı. Bunu bir kısmı öğrendi, bir kısmı unuttu."
1659 | İbnu Mes'üd (radıyallahu anh.) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri aklı yarattığı zaman ona: "Gel!" dedi, o da geldi. Sonra "Geri dön!" diye emretti. O da geri döndü. Bunun üzerine akla şunu söyledi: "Ben, kendime senden daha sevgili olan başka bir şey yaratmadım. Seni, nezdimde mahlükatın en sevgilisi olana bindireceğim."
1660 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Allah'ın meleklerinden olan Arş'ın taşıyıcılarından bir melek hakkında rivayette bulunmam için bana izin verildi" dedi ve ilave etti: "Onun kulak yumuşağı. ile ensesi arasındaki uzaklık yedi yüz senelik mesafedir"
1661 | Hazreti Abbas İbnu Abdilmuttalib (radıyallahu anh) anlatıyor: "Batha nam mevkide, aralarında Resûlullah (aleyhissalatu vesselam)'ın da bulunduğu bir grup insanla oturuyordum. Derken bir bulut geçti. Herkes ona baktı. Resûlullah (aleyhissalatu vesselam): "Bunun ismi nedir bileniniz var mı?" diye sordu. "Evet bu buluttur!" dediler. Resûlullah (aleyhissalatu vesselam): "Buna müzn de denir" dedi. Oradakiler: "Evet müzn de denir" dediler. Bunun üzerine Resûlullah (aleyhissalatu vesselam) : "Anan da denir" buyurdu. Ashab da: "Evet anan da denir" dediler. Sonra Hazreti Peygamber (aleyhissalatu vesselam): "Biliyor musunuz, sema ile arz arasındaki uzaklık ne kadardır?" diye sordu. "Hayır, vallahi bilmiyoruz!" diye cevapladılar. "Öyleyse bilin, ikisi arasındaki uzaklık ya yetmiş bir, ya yetmiş iki veya yetmiş üç senedir. Onun üstündeki sema(nın uzaklığı da) böyledir." Resûlullah (aleyhissalatu vesselam) yedi semayı sayarak her biri arasında bu şekilde uzaklık bulunduğunu söyledi. Sonra ilave etti: "Yedinci semanın ötesinde bir deniz var. Bunun üst sathı ile dibi arasında iki sema arasındaki mesafe kadar mesafe var. Bunun da gerisinde sekiz adet yabani keçi (süretinde melek) var. Bunların sınnakları ile dizleri arasında iki sema arasındaki mesafe gibi uzaklık var, sonra bunların sırtlarının gerisirıde Arş var, Arş'ın da alt kısmı ile üst kısmı arasında iki sema arasındaki uzaklık kadar mesafe var. Allah, bütün bunların fevkindedir." Bir rivayette şu açıklama yer alır: "Bu hadisi Camiu'1-Usül sahibi, Kütüb-i Sitte'ye dahil kitaplardan hiçbirine nisbet etmemiştir." Katade ve Abdullah'dan yapılan bir rivayet şöyle: "Resûlullah (aleyhissalatu vesselam) ashalbıyla birlikte otururken bir kısım bulutlar geçmişti: "Bunun ne olduğunu biliyor musunuz? Bu, el-anan (denen buluttur), bu arzımızın sakasıdır. Allah Teala bunu kendisine hiç ibadet etmeyen bir kavme göndererek (su ihtiyaçlarını görür)" dedi. Bir müddet sonra devamla: "Bu sema nedir biliyor musunuz? Dürülmüş bir dalga, korunmuş bir tavandır. Bunun üstünde diğer bir sema vardır" dedi ve böylece üst üste yedi semanın olduğunu söyledi. Sonra konuşmasına devamla: "İkisi arasında ne (kadar uzaklık) var biliyor musuzıuz?" diye sorduktan sonra "Beş yüz yıl!" dedi. Sonra tekrar: "Bunun gerisinde ne olduğunu biliyor musunuz? Bunun gerisinde su var. Suyun gerisinde Arş var. Allah, Arş'ın fevkindedir. Ademoğlunun ef'alinden hiçbiri O'na gizli kalmaz" buyurdu. Sonra tekrar: "Bu arz nedir, biliyor musunuz? Bunun altında bir diğer arz var, ikisi arasında beş yüz yıl var. Böylece yedi arzın varlığını birer birer saydı" hadisi zikretti."
1662 | Abdullah İbnu Mes'ud (radıyallahu anh)'dan yapılan rivayette, Resûlullah (aleyhissalatu vesselam)şöyle buyurmuştur: "Allah yedi semayı yarattı. Her birinin kalınlığı beş yüz yıl yürüme mesafesidir. " Derim ki: "Tirmizi'nin Cami'inde yer alan Katade hadisi, bazı takdim ve te'hirler, ziyade ve noksanlarla Hasan Basri an Ebi Hüreyre tarikinden merfu olarak gelmiştir. Allahu a'lem.
1663 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor. "Resûlullah (aleyhissalatu vesselam)'a bir bedevi gelerek: "Ey Allah'ın Resûlü, (kuraklıktan) insanlar meşakkate düştüler. Aile efradı zayiata uğradı. Hayvanlarımız da helak oldular. Bizim için Allah'a dua et, su göndersin. Zira biz Allah'a karşı senin şefaatini, sana karşı da Allah'ın şefaatini taleb ediyoruz!" dedi. Resûlullah (aleyhissalatu vesselam) adama şu mukabelede bulundu: "Yazık sana, söylediğin şeyin idrakinde misin ? Sübhanallah!" Resûlullah (aleyhissalatu vesselam) sübhanallahları o kadar tekrar etti ki bunun tesiri Ashab'ın yüzünden okunmaya başladı. Sonra Resûlullah (aleyhissalatu vesselam) sözüne şöyle devam etti: "Yazık sana, mahlukatından hiç kimseye karşı Allah şefaatçi kılınmaz. Allah'ın şanı böyle bir şey yapmaktan çok yücedir. Bak hele! Sen Allah'ın (azametinin) ne olduğunu biliyor musun? O'nun Arş'ı, semavatının' şöyle üzerindedir.-Parmaklarıyla işaret ederek- tıpkı üzerinde bir kubbe gibi. Arş Zat-ı Zülcelal sebebiyle inleyip ses çıkarır, tıpkı süvarisi sebebiyle atın ses çıkarması gibi. "
1664 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün elimden tuttu ve şu açıklamayı yaptı: "Allah toprağı cumartesi günü yarattı. Ondaki dağları pazar günü yarattı; ağaçları pazartesi günü yarattı. Mekruhları salı günü yarattı. Nuru çarşamba günü yarattı ve onda hayvanları perşembe günü yaydı. Hazreti Adem (aleyhisselam)'i cuma günü ikindi vaktinden sonra, ikindi ile gece arasındaki gündüz vaktinin en son saatinde en son mahluk olarak yarattı."
1665 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Güneş batarken Resûlullah (aleyhissalatu vesselam) ile birlikte mescidde idim. Bana: "Ey Ebu Zerr, biliyor musun bu Güneş nereye gidiyor?" diye sordu. Ben: "Allah ve Resûlü daha iyi bilirler!" dedim. "Arş'ın altına secde yapmaya gider, bu maksadla izin ister, kendisine izin verilir. Secde edip kabul edilmeyeceği, izin isteyip, izin verilmeyeceği zamanın (kıyametin) gelmesi yakındır. O vakit kendisine: "Geldiğin yere dön!" denir. Böylece battığı yerden doğar. Bu durumu Cenab-ı Hakk'ın şu sözü haber vermektedir. (Mealen): "Güneş, duracağı zamana doğru yürüyüp gitmektedir. Bu aziz ve alim olan Allah'ın takdiridir"(Yasin 38).
1666 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Güneş ve Ay kıyamet günü sarılırlar."
1667 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Yahudiler, gök gürültüsünün ne olduğunu Hazreti Peygamber (aleyhissalatu vesselam)'den sordular: "Bulutlara müvekkel olan melektir. Beraberinde ateşten kamçılar var. Bununla bulutları Allah'ın dilediği yere sevkeder"diye cevap verdi. Onlar tekrar sordular: "Ya şu işitilen ses, o nedir?" "Bu, bulutların istenen yere gitmeleri için onlara yapılan bir sevkdir" dedi. Yahudiler: "Doğru söyledin. Şimdi de İsrail'in Yakub (aleyhisselam)kendisine haram kıldığı şey nedir onu söyle?" dediler. Resûlullah (aleyhissalatu vesselam) : " Hazreti Yakub (ırku'n-nesa denen) uyluk mafsalından başlayıp dize, topuğa kadar inen. bir ağrıdan muzdarib idi. Deve eti ve sütü dışında kendine uygun gelen (ne yiyecek, ne içecek) münasip bir şey yoktu. Bu sebeple o da bunları haram etti" dedi. Yahudiler: "Doğru söyledin" dediler."
1668 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cehennem, Rabbine şikayet ederek dedi ki: "Ey Rabbim, bir kısmım diğer kısmımı yiyor. " Bunun üzerine ona iki nefes, izin verdi: Bir nefes, kışta, bir nefes de yazda. İşte bu (yaz nefesi), en şiddetli şekilde hissettiğiniz hararettir. Öbürü de (kışta) en şiddetli bulduğunuz soğuktur."
1669 | Katade (rahimehullah) anlatıyor: "Bu yıldızlar üç maksatla yaratıldı: 1- Allah onları semaya zinet (ve süs) kıldı. 2- Şeytanlara atılacak taş kıldı. 3- Geceleri istikamet tayin etmede işaretler kıldı. Kim yıldızlar hakkında bunlar dışında bir te'vil ileri sürerse (kendi ilave ettiği) hissesinde hataya düşer, nasibini kaybeder, manasız bir yükün altına girer ve hakkında bilgisi olmayan, peygamberler ve meleklerin bile bilmekte aciz kaldıkları bir şeye burnunu sokmuş olur. Allah'a yeminle söylüyorum: Allah hiç kimsenin ne hayatını, ne rızkını, ne de ölümünü herhangi bir yıldızla irtibatlı kılmamıştır. (Aksini iddia edenler) Allah hakkında yalan söyleyerek iftira ediyorlar..."
1670 | Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, şunu söyledi: "Allah Teala hazret1eri, Adem'i, yeryüzünün bütün (cüzler)inden almış olduğu bir avuç topraktan yarattı. Adem'in oğulları da arzın kısımlarına göre vücuda geldi. Bir kısmı beyazdır, bir kısmı kızıldır, bir kısmı siyahdır. Bunlar arasında orta (renkliler) de var. Ayrıca bir kısmı uysaldır, bir kısmı haşindir, bir kısmı habis (kötü kalbli), bir kısmı iyi kalblidir."
1671 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala, Hazreti Adem (aleyhisselam)'ı yarattığı ve ruh üflediği zaman, Adem hapşırdı ve elhamdülillah diyerek, izni ile Teala'ya hamdetti. Rabbi de ona: "Ey Adem, yerhamukallah (Allah sana rahmet etsin), (mukarreb) meleklerden şu oturan gruba git ve "Esselamu aleyküm" de!" dedi. ( Hazreti Adem öyle yaptı. Hitab ettiği melekler): "Ve aleyke's-selamu ve rahmetullahi ve berekatuhu!" diye karşılık verdiler. Sonra Adem (aleyhisselam) Rabbine döndü. Rabbi ona: "Bu cümle senin ve evladlarının aralarındaki selamlaşmadır" dedi. Allah Teala hazretleri, elleri kapalı olduğu halde Adem'e: "Dilediğini seç!" dedi. Hazreti Adem: "Rabbimin sağ elini seçtim! Rabbimin iki eli de sağdır, mübarektir" dedi. Sonra Allahu Teala hazretleri sağ elini açtı. İçinde Hazreti Adem ve onun zürriyeti(nin emsalleri) vardı. Hazreti Adem (aleyhisselam): "Ey Rabbim, bunlar nedir?" dedi. Rabb Teala: "Bunlar senin zürriyetindir" dedi. Her insanın iki gözünün arasında ömrü yazılıydı. Aralarında biri hepsinden daha parlak, daha nurlu idi. Hazreti Adem: "Ey Rabbim ! Bu kimdir?" dedi. Rabb Telala hazretleri: "Bu senin oğlun Davud'dur. Ben ona kırk yıllık ömür takdir ettim" dedi. Adem aleyhisselam: "Ey Rabbim onun ömrünü uzat!" talebinde bulundu. Rabb Teala: "Bu ona takdir edilmiş olandır!" deyince, Adem: "Ey Rabbim, ben ona kendi ömrümden altmış senesini verdim"diye ısrar etti. Bunun üzerine Rabb Teala: "Sen ve bu (talebin berabersiniz)." buyurdu. Sonra Adem cennete yerleştirildi. Allah'ın dilediği kadar orada kaldı. Sonra cennetten (arza) indirildi. Adem burada kendi ecelini yıl be-yıl sayıp hesaplıyordu. Derken ölüm meleği geldi. Hazreti Adem (aleyhisselam) ona: "Acele ettin, erken geldin. Bana bin yıl ömür takdir edilmişti!" dedi. Melek: "İyi ama sen oğlun Davud a altmış senesini verdin" dedi. Ne var ki O bunu inkar etti, zürriyeti de inkar etti; o unuttu, zürriyeti de unuttu. " Resûlullah (aleyhissalatu vesselam) ilave etti: "O günderı itibaren yazma ve şahidlik emredildi."
1672 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Melekler nurdan yaratıldılar, cinler dumanlı bir alevden yaratıldılar. Adem de size vasfı yapılandan yaratıldı. "
1673 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hayır, Allah'a kasem olsun Resûlullah (aleyhissalatu vesselam), Hazreti İsa'nın kızıl çehreli olduğunu söylemedi. Ancak şunu söyledi: "Ben bir keresinde uyumuştum. Rüyamda Beytullah'ı tavafediyordum. O sırada düz saçlı, kumral benizli, başından su akar vaziyette iki kişiye dayanıp ortalarında gitmekte olan birisini gördüm. "Bu kim?" dedim. "Meryem'in oğlu!" dediler. Bunun üzerine daha yakından görmek için ilerledim. Kızıl, iri, kıvırcık saçlı, sağ gözü kör, gözü üzüm gibi pertlek bir adam daha vardı. "Bu kim?" dedim. "Bu, Deccal !" dediler. İnsanlardan en çok ona benzeyeni İbnu Katan'dı." Zühri der ki: "İbnu Katan, cahiliye devrinde vefat eden Huzaalı bir kimseydi."
1674 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana geçmiş peygamberler (aleyhimusselam) arzedildiler. Hazreti Musa zayıfca bir erkekti. Sanki Şenûe kabilesinden (uzun boylu) birine benziyordu. Hazreti İsa (aleyhisselam)'yı da gördüm, gördüklerim içinde ona en çok benzeyen Ürve İbnu Mes'üd idi. Hazreti İbrahim (aleyhisselam)'i de gördüm, gördüklerim arasında ona en çok benzeyen, arkadaşınızdı -yani kendisini kastediyor- Hazreti Cebrail (aleyhisselam)'i de gördüm. Gördüklerimden ona en ziyade benzeyen Dıhye İbnu Halife idi."
1675 | Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sam, Arapların babasıdır.Yafes, Rumların babasıdır. Ham Habeşilerin babasıdır."
1676 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zekeriyya (aleyhisselam) marangoz idi."


Allah'ın Sıfatları

Tablo1altformu
Kimlik | alan
3456 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam aramızda ayağa kalkıp şu beş cümleyi söyledi: Allah Teala Hazretleri uyumaz, zaten O'na uyku da yakışmaz. Kıstı (tartıyı, rızkı) indirir ve kaldırır. Geceleyin yapılan amel, gündüzleyin yapılandan önce; gündüzleyin yapılan amel de geceleyin yapılan amelden önce Allah'a yükseltilir. O'nun hicabı nurdur. Eğer o perdeyi açacak olsa, veçhinin sübuhatı, basarının ihata ettiği bütün mahlükatını yakardı."
3457 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhisalatu vesselam buyurdular ki: "Sizden biri kardeşiyle dövüşünce yüze vurmaktan sakınsın." Müslim'in rivayetinde şu ziyade var: "...zira Allah Adem'i kendi sûretinde yaratmıştır."
3458 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şu duayı çok yapardı: "Ey kalbleri çeviren Allahım! Kalbimi dinin üzerine sabit kıl!" Ben (bir gün kendisine): "Ey Allah'ın resûlü! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?" dedim. Bana şöyle cevap verdi: "Evet! Kalpler, Rahman'ın iki parmağı arasındadır. Onları istediği gibi çevirir."
3459 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı şu ayetleri okurken işittim. (Mealen): Hiç şüphesiz Allah size emanetleri ehline teslim etmenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne güzel öğüt veriyor. Şüphesiz Allah işitir ve görür" (Nisa 58). Bu sırada Resûlullah aleyhissalatu vesselam'ın baş parmağını kulağına, onu takib eden (şahadet) parmağını da gözünün üzerine koyduğunu gördüm.''


Arazi

Tablo1altformu
Kimlik | alan
6733 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin arazisi olur da satmak isterse, önce komşusuna arzetsin."


Ariyet

Tablo1altformu
Kimlik | alan
4184 | Safvan İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn savaşı sırasında benden bir miktar zırhı ariyet olarak istedi. Ben de: "Zorla (gasbederek) mi almak istiyorsun?" dedim. "Hayır!" dedi, "garantili olarak taleb ediyorum!"
4185 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir tabak istiare etmişti, kap ziyana uğradı. Sahiplerine tazmin etti."
4186 | Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aldığı şeyi sahibine ödemek "el'e vecibedir." Katade der ki: "Hasan (bunu rivayet ettiğini) unuttu ve dedi ki: "O, (yani ariyet) emanetindir. (Zayi olması halinde) sana tazmin gerekmez."
4187 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ariyet (sahibine) verilecektir. Kefil borçludur, borç ödenmelidir."
4188 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Başkasına sütünden istifade etmesi için verilecek bir hayvan olarak, sütlü deve ve bol sütlü koyun ne muvafıktır. Sabah bir kap, akşam bir kap süt verir."


Arkadaş

Tablo1altformu
Kimlik | alan
2157 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar yalnızlıktaki (mahzuru) benim kadar bilselerdi, hiçbir atlı tek başına bir gececik olsun yol yapmazdı."
2158 | Said İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan tek başına olanla, iki kişi beraber olana sıkıntı verir. Eğer üç kişi olurlarsa onlara sıkıntı veremez."
2159 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) tarikinden naklediyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir atlı bir şeytandır, iki atlı iki şeytandır, üç atlı bir gruptur."
2160 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir sefere üç kişi beraber çıkınca birini emir (başkan) yapsınlar."
2166 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kimin yanında fazla hayvan varsa, onu hayvanı olmayana versin. Kimin de fazla azığı varsa onu azığı olmayana versin." Resûlullah, bazı mal çeşitlerini bu suretle saymaya devam etti. Öyle ki, bizden hiç kimsenin (yol sırasında) herhangi bir fazlalıkta hakkı olmadığı düşünvesine vardık."
2167 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye çıkmak arzu etti ve: "Ey Muhacir ve Ensar topIuluğu! Kardeşlerinizden öyleleri var ki ne malları var ne de aşiretleri. Herbiriniz, iki veya üç kişiyi yanına alsın" dedi." ( Hazreti Cabir devamla der ki): "Bu tamim üzerine ben iki veya üç kişiyi yanıma aldım. (Yol boyu) devemde, diğerlerinin sırası gibi benim de bir (binme) sıram vardı."
2168 | Yine Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yürüme sırasında geride kalır, (kafileye kavuşturmak için) zayıf hayvanı sürer, üzerindekini terkisine alır ve onlara dua ederdi."


Ashab-ı Kiram

Tablo1altformu
Kimlik | alan
4332 | İmran İbnu Huseyn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanların en hayırlıları benim asrımda yaşayanlardır. Sonra bunları takip edenlerdir, sonra da bunları takip edenlerdir. İmran radıyallahu anh der ki: "Kendi asrını zikrettikten sonra iki asır mı, üç asır mı zikretti bilemiyorum." bu sonuncuları takiben öyle insanlar gelir ki kendilerinden şahidlik istenmediği halde şahidlikte bulunurlar, onlar ihanet içindedirler, itimad olunmazlar. Nezirlerde (adak) bulunurlar, yerine getirmezler. Aralarında şişmanlık zuhûr eder." Bir rivayette şu ziyade var: "Yemin taleb edilmeden yemin ederler."
4333 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beni gören veya beni göreni gören bir müslümana ateş değmeyecektir."
4334 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ashabıma sebbetmeyin (dil uzatmayın). Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun (sizden) biri, Uhud dağı kadar altın infak etse, onlardan birinin infak ettiği bir müdd'e hatta yarım müdd'e bedel olmaz."
4335 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile, beraber akşam namazı kılmıştık. Aramızda: "Burada oturup yatsıyı da onunla birlikte kılsak" dedik ve oturduk. Derken yanımıza geldi ve: "Hala burada mısınız?" buyurdular. "Evet!" dedik. "İyi yapmışsınız!" buyurdu ve başını semaya kaldırdı. Başını sıkça semaya kaldırdı ve şöyle buyurdu: "Yıldızlar semanın emniyetidir. Yıldızlar gitti mi, vaadedilen şey semaya gelir. Ben de Ashabım için bir emniyetim. Ben gittim mi, onlara vaadedilen şey gelecektir. Ashabım da ümmetim için bir emniyettir. Ashabım gitti mi ümmetime vaadedilen şey gelir."
4336 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir yerde ölen Ashabımdan hiçbirisi yoktur ki, Kıyamet günü oranın ahalisine bir nur ve onlara (cennete sevkte) bir rehber olmasın."
4337 | Said İbnu'l-Müseyyeb, Hazreti Ömer radıyallahu anh'tan naklediyor: Demişti ki: "Ben Resûlullah aleyhissalatu vesselam'ı dinledim, buyurmuştu ki: "Ben, Rabbimden Ashabımın benden sonra düşeceği ihtilaf hakkında sordum. Bunun üzerine şöyle vahyetti: "Ey Muhammed! Senin Ashabın benim nezdimde, gökteki yıldızlar gibidir. Bazıları diğerlerinden daha kavidirler. Her biri için bir nûr vardır. Öyleyse, kim onların ihtilaf ettikleri meselelerden birini alırsa, o kimse benim nazarımda hidayet üzeredir." Hazreti Ömer der ki: "Resûlullah aleyhissalatu vesselam (devamla) ilave etti: "Ashabım yıldızlar gibidir, hangisine uyarsanız hidayeti bulursunuz."
4338 | Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ebu Bekr cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talha cennetliktir, Zübeyr cennetliktir, Sa'd İbnu Malik cennetliktir, Abdurrahman İbnu Avi cennetliktir, Ebu Ubeyde İbnu'l-Cerrah cennetliktir." (Ravi der ki: Zeyd) onuncuda sükut etti. Dinleyenler: "Onuncu kim?" diye sordular. (Bu taleb üzerine): "Said İbnu zeyd!" dedi. Yani bu, kendisi idi. Zeyd sonra ilave etti: "Allah'a yemin ederim. Onlardan birinin Resûlullah aleyhissalatu vesselam ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü, Hazreti Nuh aleyhisselam'ın ömrü kadar uzun olsa bile"
4339 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim(in ferdleri arasında) ümmetime karşı en çok merhametli olan kimse Ebu Bekr'dir. Onlar içinde Allah'ın emri hususunda en çok titiz olanı Ömer'dir. Haya cihetiyle en şiddetli olanı Osman'dır. (Davalarda) en isabetli hüküm vereni Ali'dir. Helal ve haramı en iyi bileni Muaz İbnu Cebel'dir. Feraizi en iyi bilen Zeyd İbnu Sabit'tir. Kur'an okumasını en iyi bileni Übey İbnu Ka'b'dır. Her ümmetin bir emini vardır. Bu ümmetin emini Ebu Ubeyde İbnu'l-Cerrah'dır. Ebu Zerr'den daha doğru sözlü olan birini ne gök gölgeledi, ne de yer taşıdı. O, verada Hazreti İsa aleyhisselam gibiydi." Hazreti Ömer radıyallahu anh (hased etmişçesine): "Yani biz bu hasletin onda olduğunu kabul edecek miyiz?" dedi. Resûlullah aleyhissalatu vesselam: "Evet. Bu hasletleri onda var bilin!" buyurdular."
4340 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben aranızda ne kadar kalacağımı bilemiyorum. Benden sonra "iki'ye uyun" dedi ve Ebu Bekr ile Ömer'e işaret etti. (Sözlerine devam ederek): "Ammar'ın davranışlarını örnek alın. İbnu Mes'ud ne söylemişse tasdik edin" buyurdu.
4341 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Geceleyin (rüyamda) bana salih bir adam gönderildi. Sanki Ebu Bekr, Resulullah'a yamanmış gibiydi, Ömer de Ebu Bekr'e yamanmış gibiydi. Osman da Ömer'e yamanmış gibiydi." Cabir der ki: "Resûlullah aleyhissalatu vesselam'ın yanından kalktığımız zaman dedik ki: "(Rüyanın yorumu şöyle olmalıdır:) "Oradaki salih kimse Resûlullah'tır. Onların birbirlerine yamanmaları, Allah'ın, peygamberiyle gönderdiği işin (dinin) sorumluları olmalarıdır."
4342 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben kendimi cennete girmiş gördüm. Derken Ebu Talha'nın hanımı Rumeysa ile karşılaştım (radıyallahu anhüma). Bir de hışırtı kulağıma geldi. "Bu kim(in hışırtısı)?" dedim. "Bilal(in)!" dediler. Avlusunda bir cariye bulunan bir köşk gördüm. "Bu kime ait?" dedim. "Ömer İbnu'l-Hattab'ındır!" dediler. İçine girip bakmayı arzu ettim. Ancak senin kıskanç olduğunu hatırladım ve geri döndüm!" Ömer, bu söz üzerine ağladı ve: "Sana karşı da mı kıskanç olacağım ey Allah'ın Resûlü!" dedi."
4343 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Bilal! Ne ile benden önce cennete girdin? Her ne zaman cennete girdiysem, her seferinde önümde senin hışırtını işittim. Dün gece de cennete girmiştim, önümde (yine) senin hışırtını duydum. Sonra altından şerefeleri olan murabba bir köşke geldim. "Bu köşk kimin?" diye sordum. "Araplardan birinin!" dediler. Ben cevaben: "Ama ben de bir Arabım, (benim olmadığına göre) bu köşk kimin?" dedim. Bunun üzerine: "Kureyş'ten birinin!" dediler. Ben tekrar: "Ben de bir Kureyşliyim, bu köşk kimin?" dedim. Bu sefer: "Muhammed ümmetinden birinin!" dediler. Ben de: "Muhammed benim, bu köşk kimin?" dedim. Bunun üzerine: "Ömer İbnu'l-Hattab'ın!" dediler, radıyallahu anh. Bunun üzerine bilal: "Ya Resûlullah! Her ezan okuyuşumda iki rek'at namaz kıldım. Her ne zaman hades vaki oldu ise derhal abdest tazeledim ve Allah'a iki rek'at namaz kılmayı üzerimde borç gördüm" dedi. Bilal'in bu açıklaması üzerine Aleyhissalatu vesselam: "İşte bu iki şey sebebiyle (cennete girmede benden evvel davranmış olmalısın)" buyurdular."
4344 | Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a sordum: "(Ey Allah'ın Resulü!) İnsanların hangisi size daha sevgilidir?" "Aişe!" buyurdular. "Ya erkeklerden?" dedim. "Babası!" buyurdular. "Sonra kim?" dedim. "Ömer!" buyurdular ve başka bazı erkekler saydılar."
4345 | Usame İbnu Zeyd radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında oturuyordum. Ali ve Abbas radıyallahu anhüma gelip (huzuruna girmek için) izin istediler. Aleyhissalatu vesselam: "Ne getirdiler biliyor musun?" buyurdular. "Hayır, bilmiyorum!" dedim. "Ama ben biliyorum, onlara izin ver!" buyurdular. (İçeri aldım), onlar da girdiler. "Ey Allah'ın Resûlü! Ehlinden hangisi sana daha sevgili? Sormaya geldik!" dediler. Aleyhissalatu vesselam: "Fatıma Bintu Muhammed" buyurdular. "(Kan bağı) olan ailenden kimi sevdiğinizi sormuyoruz. (Yakınlarından kimi sevdiğini) soruyoruz" dediler. "Ehlimin bana en sevgili olanı, kendisine (hidayet ederek) Allah'ın nimetlendirdiği, (azad edip evlat edinmemle de) kendimin ikram etmiş olduğu kimsedir!" buyurdu ve Üsame İbnu Zeyd radıyallahu anhüma'yı zikretti. "Pekala sonra kim?" dediler. "Sonra Ali İbnu Ebi Talib!" buyurdular. Bunun üzerine amcası Abbas radıyallahu anh: "Ey Allah'ın Resûlü! Amcanı en sona bıraktın!" dedi. "Ali hicrette senden önce davrandı!" cevabını verdiler."
4346 | İbnu Ömer radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalatu vesselam zamanında insanları derecelendirir ve şöyle sıralardık: (Ümmet-i Muhammed'in, Resûlullah aleyhissalatu vesselam'dan sonra en efdali) Ebu Bekr, sonra Ömer, sonra Osman, (Resûlullah aleyhissalatu vesselam bu sıralamayı işitir) bize itiraz etmezdi (Radıyallahu anhüm ecmain)."
4347 | Hazreti Enes radıyallahu anh anlatıyor: "Üseyd İbnu Hudayr ve Abbad İbnu Bişr radıyallahu anhüma karanlık bir gecede Resûlullah aleyhissalatu vesselam'ın yanında idiler. (Sohbet bitince) yanından ayrıldılar. Derken önlerinde iki nur peydah oldu. Yolları ayrıldığı zaman her birinin bir nûru vardı."
4348 | Hazreti Aişe radıyallahu anha anlatıyor: "Ebu Bekr Radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmişti. Aleyhissalatu vesselam: "Müjde. (Ey Ebu Bekr!) Sen Allah'ın ateşten azad ettiği kimsesin!" buyurdular. İşte o günden itibaren Hazreti Ebu Bekr, Atik (azadlı) diye isimlendirildi."
4349 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cebrail aleyhisselam yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi." Hazreti Ebu Bekr atılıp: "Ey Allah'ın Resulü! Ben o sırada seninle olmayı ne kadar isterdim, ta ki ona ben de bakayım!" dedi. Aleyhissalatu vesselam: "Ey Ebu Bekr, ümmetimden cennete ilk girecek kimse olman sana yetmez mi!" karşılığında bulundular."
4350 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nezdimizde bir eli(ihsanı) bulunan hiç kimse yoktur ki, o ihsan sebebiyle biz ona (misliyle veya daha fazlasıyla) karşılıkta bulunmayalım. Ancak Ebu Bekr bundan hariç. Çünkü, onun nezdimizde yardım varsa da, onun karşılığını Kıyamet günü ona Allah verecektir. Bana Ebu Bekr'in malı kadar kimsenin malı faydalı olmadı. Benim müslüman olmasını teklif ettiğim herkesten bir zorluk gördüm, Ebu Bekr hariç. Zira o teklifim karşısında hiç tereddüd etmeden kabul etti. Eğer kendime bir dost (halil) ittihaz etseydim, mutlaka Ebu Bekr'i dost edinirdim. Haberiniz olsun, arkadaşınız Allah Teala'nın dostu (halilullah'tır)."
4351 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) halka hitap ederek buyurdular ki: "Allah Teala Hazretleri bir kulunu, dünya ile nezdindekini tercihte muhayyer bıraktı. O kul, Allah'ın nezdindekini tercih etti." Bu söz üzerine Hazreti Ebu Bekr ağlamaya başladı. Biz, Aleyhissalatu vesselam'ın, Allah tarafından muhayyer bırakılan bir kul hakkında verdiği haber sebebiyle onun ağlamasına hayret ettik. Meğer, muhayyer bırakılan o kul Aleyhissalatu vesselam'ın kendisi imiş. Meğer bunu en iyi anlayan da aramızda Ebu Bekr imiş. Resûlullah aleyhissalatu vesselam buyurdular ki: "Sohbetiyle olsun malıyla olsun bana en ziyade ikramda bulunan Ebu Bekr'dir. Eğer, ben Rabbimden başkasını halil (dost) tutacak olsaydım, mutlaka Ebu Bekr'i halil edinirdim. (Allah arkadaşınızı kendine halil kıldı). Ancak (aramızda) İslam kardeşliği ve İslam muhabbeti var ((bu) efdaldir). Mescide açılan (hususi) hiçbir kapı bbırakılmayıp, hepsi kapatılacak, sadece Ebu Bekr'in kapısı açık bırakılacak."
4352 | Ebu'd-Derda radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında oturuyordum. Derken, Ebu Bekr radıyallahu anh elbisesinin eteğini tutarak çıkageldi. Öyle ki, dizleri açılmış durumdaydı. Aleyhissalatu vesselam (onu bu halde görür görmez): "Arkadaşınız biriyle çekişmiş olmalı!" buyurdular. Ebu Bekr selam verdi ve: "(Ey Allah'ın Rasûlü!) Benimle İbnu'l-Hattab arasında bir şey (tatsızlık) oldu. Üzerine yürüdüm, sonra da pişman oldum. Beni affetmesini taleb ettim, kabul etmedi. Bunun üzerine sana geldim!" dedi. Aleyhissalatu vesselam da: "Ey Ebu Bekr! Allah sana mağfiret etsin!" buyurdu ve bunu üç kere tekrar etti. Sonra da Ömer radıyallahu anh, davranışından pişman oldu. Ebu bekr radıyallahu anh'ın evine gitti ve: "Ebu Bekr evde mi?" diye sordu. "Hayır!" cevabını alınca, o da doğru Aleyhissalatu vesselam'ın yanına geldi ve selam verdi: Aleyhissalatu vesselam'ın yüzü (öfkeden) renk renk olmaya başladı. Bu hal, Hazreti Ebu Bekr radıyallah'ı korkuttu. derhal diz çökerek: "Ey Allah'ın Resûlü! Bu meselede (hata benim), ben zulmettim!" dedi. Aleyhissalatu vesselam (hepimize): "Allah beni size (peygamber olarak) gönderdi. Size tebliğ ettiğim zaman hepiniz bana: "Sen yalancısın" dediniz. Ebu Bekr ise: "Doğru söyledin" dedi ve bana canıyla, malıyla yardımcı oldu. Siz arkadaşımı bana bırakırsınız değil mi?" buyurdular ve iki veya üç kere, bu sözü tekrar ettiler." Ebu'd-Derda der ki: "Bundan sonra, (Resûlullah'ın hatırı için) Ebu Bekr'e hiç eziyet edilmedi."
4353 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hastalığı şiddetlenince, kendisine cemaate namazı kimin kıldıracağı soruldu: "Ebu Bekr'e söyleyin, halka namazı o kıldırsın!" buyurdular. Hazreti Aişe radıyallahu anha: "Ebu bekr yufka yürekli bir kimsedir, senin yerinde namaza duracak olsa (dayanamayıp ağlar ve ağlamaktan halka kıraati duyuramaz, (namaz kıldırma işini) Ömer'e emretseniz!" dedi. Aleyhissalatu vesselam yine: "Ebu Bekr'e söyleyin, namazı kıldırsın!" buyurdular. Hazreti Aişe önceki sözünü tekrar etti. Aleyhissalatu vesselam: "Ona (Ebu Bekr'e) emredin, namazı kıldırsın!" dedi ve: "Siz (kadınlar) kendi kafanıza göre düzende Hazreti Yusuf'un kadın arkadaşları gibisiniz!" diye söylendi."
4354 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı vefata götüren hastalığı şiddetlendiği zaman, halka namazı Hazreti Ebu Bekr radıyallahu anh kıldırıyordu. Pazartesi günü, cemaat saf olmuş halde namaza durduğu sırada Aleyhissalatu vesselam hücresinin perdesini açtı, ayakta olduğu halde bize bakıyordu. Yüzü sanki bir mushaf yaprağı gibi (uçuk) idi. Sonra tebessüm ederek güldü. Resûlullah aleyhissalatu vesselam'ı (böyle) görmenin sevinciyle namazı bozayazdık. Hazreti Ebu Bekr derhal safta namaz kılmak üzere geri çekildi. Resûlullah aleyhissalatu vesselam7ın namaza geldiğini zannetmişti. Ancak Aleyhissalatu vesselam, bize işaret ederek namazı tamamlamamızı söyledi ve perdeyi indirdi. O gün vefat etti."
4355 | Urve rahimehullah anlatıyor: "Abdullah İbnu Ömer'e müşriklerin Resûlullah aleyhissalatu vesselam'a yaptıkları kötülüklerin en fenası hangisi idi?" diye sordum. Şunu anlattı: "Resûlullah aleyhissalatu vesselam namaz kılarken Ukbe İbnu Ebi Mu'ayt'ın kendisine gelerek ridasını boynuna geçirip şiddetli şekilde boğduğunu gördüm. O sırada Ebu Bekr radıyallahu anh gelerek onu itti ve: "Sen, Rabbim Allah'dır dediği için mi bir adamı öldürmek istiyorsun? O size Rabbinizden açık hükümler getirdi!" dedi."
4356 | Süfyan rahimehullah dedi ki: "Kim, Hazreti Ali'nin imamete, Hazreti Ebu Bekr ve Hazreti Ömer'den daha çok hak sahibi olduğu kuruntusuna düşerse, Hazreti Ebu Bekr'i, Hazreti Ömer'i, Muhacirleri ve Ensarları toptan hatakarlıkla itham etmiş olur. Bu bozuk akidesiyle onun amelinin semaya yükseleceğini zannetmiyorum."
4357 | Hazreti Cabir radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh, Hazreti Ebu Bekr'e: "(Ey Ebu Bekr!) Allah'ın Rasulü Muhammed aleyhissalatu vesselam'dan sonra insanların en hayırlısı" diye hitab etmişti. Hazreti Ebu Bekr: "Sen böyle söylersen ben (de sana) Resûlullah aleyhissalatu vesselam'dan işittiğimi söyleyeceğim. Demişti ki: "Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı."
4358 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua etmişti: "Allahım, İslam'ı şu iki şahıstan sana en sevgili olanla aziz kıl: Ebu Cehil ile veya Ömer İbnu'l-Hattab ile. Bunlardan Allah'a daha sevgili olanı Ömer'di."
4359 | Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri, hakkı, Hazreti Ömer'in diline ve kalbine koydu." İbnu Ömer der ki: "Halkın başına ne zaman bir iş gelmiş, (o hususta) Ömer bir şey demiş, halk da başka bir şey demiş ise mutlaka Ömer radıyallahu anh'ın dediği üzere Kur'an'dan bir vahiy gelmiştir."
4360 | Salim, babası radıyallahu anh'tan naklediyor: "Dedi ki: "Ben Ömer radıyallahu anh'ın bir şey için: "Zannederim ki bu şöyledir" deyip de dediği gibi olmadığını hiç görmedim. (Nitekim bir gün), Ömer otururken güzel bir adam yanından geçti. Ömer: "Zannımda yanıldım." Veya: "Bu adam cahiliye devrindeki dini üzere devam etmektedir." Veya: "Bu, cahiliyede kavminin kahiniydi!" dedi ve: "Şu adamı bana çağırın!" buyurdu. Adam çağrıldı. Ömer: "Zannımda yanıldım veya sen cahiliye devrindeki dinin üzeresin! veya cahiliyede sen onların kahini idin!" diyerek hakkındaki tereddütlerini dile getirdi. Adam: "Bugünkü gibi bir gün görmedim (yani bugün gördüğüm şeyi hiç görmedim). Bugün müslüman bir kimse (olmayacak şekilde) karşılandı" dedi. Hazreti Ömer: "Sana yemin veriyorum, benim istediklerimi doğru olarak söyleyeceksin!" buyurdu. Adam: "Cahiliye devrinde ben onların kahinleri idim!" dedi. Ömer ona: "Dişi cinninin sana getirdiği haberlerin en acayibi hangisi idi?" dedi. Adam: "Bir gün ben çarşıda iken, bana dişi cin geldi. Ondaki korkuyu biliyorum. Dedi ki: "Sen cinni ve onun ye'sini ve başı üzerine devrilmesinden (yani kulak hırsızlığından men olarak haber alamayışından) sonraki ümidsizliğini ve sırtlarına ince çullar konulmuş genç develerle yetişilip yakalamasını görmedin mi?" Ömer şöyle dedi: "Doğru söyledi. Ben onların putlarının dibinde uyurken, bir adam bir buzağı ile geldi ve kesti. O zaman ona birisi öyle bir bağırdı ki, bu kadar yüksek sesle bağıran birisini hiç işitmemiştim. Şöyle diyordu: "Ey celih (ey düşmanlığını açığa vuran kimse)! Emrun necih (zafer bulmuş bir iş), recülün fasih (fasih konuşan bir adam) var. Senden başka ilah yoktur diyor!" Oradaki cemaat o adama doğru sıçradılar. ( Hazreti Ömer devamla dedi ki): "Ben bunu görünce kendi kendime: "Ben bu işin arkasında ne olduğunu anlayıncaya kadar buradan ayrılmayacağım!" dedim. Sonra o zat yine bağırdı: "Ey celih, emrun necih, recülün fasih (Ey düşmanlığnı açığa vuran kimse! Muvaffak olacak bir iş, fasih konuşan bir adam (var)! Lailahe illallah! diyor!" Ben kalktım. Aradan çok geçmeden "Bir peygamber (çıktı)" dendi."
4361 | Hazreti Ömer radıyallahu anh demiştir ki: "Üç şeyde Rabbime muvafakat ettim: - (Resûlullah aleyhissalatu vesselam'a:) "Ey Allah'ın Resulü! Makam-ı İbrahim'de bir namaz yeri edinsen!" dedim, arkadan "İbrahim'in makamını namazgah edinin" (Bakara 125) ayeti nazil oldu." - "(Bir gün) "Ey Allah'ın Rasûlü! Huzurunuza iyiler de facirler de giriyor. Emretseniz de ümmühatu'l-mü'minin örtünseler!" dedim. Bunun üzerine hicab (örtünme) ayeti nazil oldu." - "Resûlullah aleyhissalatu vesselam'ın hanımları kıskançlıkta birleştiler. Ben de: "O sizi boşarsa Allah O'na sizden hayırlısını verir" demiştim, bunun üzerine şu ayet indi. (Mealen): "Rabbi O'na sizden daha hayırlı olan, Allah'a teslim olmuş, iman etmiş, ibadet ve itaatte sebat eden, günahlarından tevbe eden, allah'a kullukta bulunan, orucunu tutan hanımlar nasib eder ki, onlardan dul olanı da bakire olanı da bulunur" (Tahrim 5).
4362 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir çoban sürüsünü otlatırken, bir kurt koşarak gelip, sürüden bir koyun kapar. Çoban kurdun peşine düşer ve koyunu ondan kurtarır. Ancak kurt, çobana dönüp bakar ve: "Bu koyunlara yırtıcı gününde, onlara benden başka çobanın olmadığı günde kim bakacak?" der. Halk bunun üzerine: "Sübhanallah! Kurt konuşur mu?" diye hayrete düşerler. Resûlullah aleyhissalatu vesselam (onların bu tereddütleri üzerine): "Buna ben inanıyorum, Ebu Bekr ve Ömer de inanıyor" der. Halbuki o sırada Ebu Bekr ve Ömer orada değillerdi."
4363 | Müslim'in bir rivayeti şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam bir ineği sevkederken üzerine bindi. İnek adama bakıp dile geldi ve: "Ben bunun için yaratılmadım, ben ziraat için yaratıldım" dedi. Halk, hayret ve korku ile: "Sübhanallah, konuşan bir inek ha!" dediler. Resûlullah aleyhissalatu vesselam: "Ben (onun konuşmasına) inanıyorum. Ebu Bekr ve Ömer de inanıyorlar, (radıyallahu anhüma)" buyurdular."
4364 | Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yüksek derece sahiplerini onların altında olanlar görür. Tıpkı sizin, semanın ufkunda doğan yıldızı görmeniz gibi. Ebu Bekr ve Ömer (radıyallahu anhüma) onlardandır (yüksek derece sahiplerindendir) ve daha da ileridirler."
4365 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hazreti Ömer ve Hazreti Ebu Bekr radıyallahu anhüma için: "Bu ikisi var ya, bunlar, öncekiler ve sonrakilerden cennetlik olan kühûlün efendisidirler."
4366 | Hazreti Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benden sonra şu ikiye iktida edin: Ebu Bekr ve Ömer radıyallahu anhüma."
4367 | Muhammed İbnu'l-Nanefiyye anlatıyor: "Babam radıyallahu anh'a dedim ki: "Babacığım, Resûlullah aleyhissalatu vesselam'dan sonra insanların hangisi hayırlıdır?" "Ebu bekr!" dedi. "Sonra kim?" dedim. "Ömer!" dedi. Ben: "Sonra kim?" diye sormaya devam edip "Osman!" cevabını almaktan korktum da: "Sonra sen!" deyiverdim. Ama babam: "Ben mi? Ben sıradan bir müslümanım" dedi."
4368 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Ebu Bekr radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmek üzere izin istedi. Bu sırada Aleyhissalatu vesselam yatağı üzerinde yatmakta idi. Üzerinde benim bürgüm vardı. Resûlullah halini bozmadan izin verdi. (Konuştular), meselelerini hallettiler. Hazreti Ebu Bekr gitti. Bir müddet sonra Hazreti Ömer girmek için izin istedi. Resûlullah aleyhissalatu vesselam aynı halini hiç değiştirmeden ona da izin verdi. Ömer'in ihtiyacını da gördü. Sonra o da gitti. Bir müddet sonra Osman izin istedi. Bu sefer Aleyhissalatu vesselam yatağında doğrulup oturdu. Üstünü başını düzeltti. Bana da: "Elbiseni üzerine topla!" emretti. Ve ona da girmesi için izin verdi. Onun da ihtiyacını gördü. Osman da gitti. O gidince ben dayanamayıp: "Ey Allah'ın Resûlü! Ebu Bekir ve Ömer gelince istifini bozmadığın halde Osman gelince kendine çekidüzen verdin. Sebebi nedir?" diye sordum. Dedi ki: "Osman çok utangaç birisidir. Ben istifimi hiç bozmadan eski halimde iken içeri aldığım takdirde arzusunu açmadan gideceğinden korktum." Bir rivayette: "Kendisinden meleklerin haya duydukları bir kimseden ben haya duymayayım mı?" demiştir.
4369 | Osman İbnu Abdillah İbnu Mevhib anlatıyor: "Mısır, ehlinden biri geldi, hacc yapmak istiyordu. Oturan bir grup gördü ve: "Bunlar da kim?" dedi. "Kureyşliler!" denildi. "Aralarındaki yaşlı zat da kim?" dedi. "Abdullah İbnu Ömer (radıyallahu anh)" denildi. (Abdullah'a yaklaşarak:) "Sana bir şey soracağım, bana ondan haber ver. Hazreti Osman Uhud günü (savaş meydanından) kaçmış mıydı, biliyor musun?" diye sordu. O da: "Evet!" dedi. "Onun Bedir'de kaybolduğunu ve savaşta hazır bulunmadığını da biliyor musun?" diye sordu. "Evet!" dedi. Adam bu cevap üzerine: "Allahuekber!" deyip döndü. Abdullah İbnu Ömer radıyallahu anh: "Gel!" dedi, sana açıklayayım: "Uhud'daki firarına gelince: Şehadet ederim ki, Allah onu affetti, mağfirette bulundu. Nitekim Allah Teala Hazretleri, haklarında şu ayeti indirdi: "Muhakkak ki iki ordunun karşılaştığı günde içinizden geri dönen kimseleri, Resûlullah'ın emrine muhalefet gibi hareketleriyle kazandıkları bazı günahlar yüzünden şeytan kaydırmak istedi. Fakat gerçekten Allah onların günahlarını bağışladı..." (Al-i İmran 155). Bedir'deki kayboluşuna gelince: Onun nikahı altında Resûlullah aleyhissalatu vesselam'ın kerimeleri Rukiyye radıyallahu anha vardı ve hasta idi. Aleyhissalatu vesselam kendisine: "Rukiyye ile kal. Sana Bedr'e katılan bir kimsenin sevabı ve (ganimetten alacağı) pay var!" buyurdu. (O da bu istek üzerine kaldı). Bey'atu'r-Rıdvan'daki kayboluşuna gelince: Eğer Batn-ı Mekke'de ondan daha aziz biri olsaydı, (Resulullah), yerine onu gönderecekti. Aleyhissalatu vesselam, Mekke'ye onu gönderdi. Bey'atu'r-Rıdvan, Osman radıyallahu anh Mekke'ye gittikten sonra akdedildi. Resûlullah aleyhissalatu vesselam, Bey'at akdi sırasında sağ elini sol eli üzerine koyarak: "Bu da Osman yerine!" buyurdular. Resûlullah aleyhissalatu vesselam'ın sol elinin Osman için hayrı, onların sağ elinin, kendileri için olan hayrından fazla idi. Sonra İbnu Ömer radıyallahu anh, adama: "Haydi şimdi bu (anlattıklarımı) beraberinde götür!" dedi."
4370 | Abdurrahman İbnu Semüre radıyallahu anh anlatıyor: " Hazreti Osman radıyallahu anh Resûlullah aleyhissalatu vesselam'a ceyşü'l-Usre'yi (Tebük'e gidecek orduyu) techiz ettiği sırada bin dinar getirdi ve Resulullah'ın kucağına döktü. Aleyhissalatu vesselam, parayı kucağında (eliyle karıştırıp) altüst etti ve şöyle dedi: "Bugünden sonra Osman'a, (her ne) yapsa zarar vermeyecektir!" Ve bu sözü iki sefer tekrar etti."
4371 | Abdurrahman İbnu Habbab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ceyşü'l-Usre'yi techiz ederken şahid oldum. Osman İbnu Affan radıyallahu anh kaltı ve: "Ey Allah'ın Resûlü! dedi, yüz deve çuluyla, semeriyle Allah rızası için (bağış olarak) bendendir!" Resûlullah aleyhissalatu vesselam ordu için bağış yapmaya tekrar teşvikte bulundu. Osman yine kalkıp: "Ey Allah'ın Resûlü! Çuluyla semeriyle ikiyüz deve Allah rızası için bendendir!" dedi. Sonra Resûlullah aleyhissalatu vesselam ordu için bağışta bulunmaya yine teşvikte bulundu. Osman tekrar kalktı ve: "Ey Allah'ın Resûlü! dedi. Benden üçyüz deve çuluyla, semeriyle Allah rızası için bağışımdır!" Abdurrahman der ki: "Resûlullah aleyhissalatu vesselam'ı minberden inerken gördüm, hem iniyor, hem de: "Bu hayırdan sonra, Osman'ın yapacağı (kötü amel) aleyhine olmaz!" diyordu."
4372 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam pazartesi günü gönderildi. Hazreti Ali radıyallahu anh da salı günü namaz kıldı."
4373 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Ashabının arasını kardeşlemişti. Hazreti Ali radıyallahu anh yanına geldi ve: "Ashabınızın arasını birbirleriyle kardeşlediniz, ama beni kimseyle kardeşlemediniz!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Sen dünyada da ahirette de benim kardeşimsin!" buyurdular."
4374 | Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Ben kimin dostu (mevlası) isem, Ali de onun dostudur."
4375 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebük seferine çıkınca Hazreti Ali'yi geride (Medine'de) bırakmıştı. "Ey Allah'ın Resûlü, siz beni çocukların ve kadınların arasında mı bırakıyorsunuz?" dedi (kalmak istemedi). Bunun üzerine Aleyhissalatu vesselam: "Sen, Hazreti Harun'un, Hazreti Musa yanında aldığı yeri, benim yanımda almaktan razı değil misin? Şu farkla ki, benden sonra peygamber yok!" buyurdular."
4376 | Müslim ve Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam Hayber günü buyurdular ki: "Yarın sancağı öyle bir kimseye vereceğim ki, O, Allah'ı ve Resûlünü sever, Allah ve Resûlü de onu sever." Ravi devamla der ki: "Bu söz üzerine (beni mi seçer ümidiyle, Aleyhissalatu vesselam'a görünmek için) boyunlarını uzattılar. Ama o: "Bana Ali radıyallahu anh'ı çağırın!" buyurdular. Ali getirildi ama gözlerinden rahatsız idi. Hemen gözlerine tükürdü ve sancağı ona verdi. Allah Teala Hazretleri onun eliyle fethi müyesser kıldı." Ravi devamla der ki: "Şu ayet indiği zaman "Gelin, oğullarımızı ve oğullarınızı çağıralım..." (Al-i İmran 61) Resûlullah aleyhissalatu vesselam hemen Ali'yi, Fatıma'yı, Hasan ve Hüseyin'i (radıyallahu anhüm ecmain) çağırdı ve: "Allahım, bunlar benim ailemdir!" buyurdu."
4377 | Zirr İbnu Hubeyş rahimehullah anlatıyor: " Hazreti Ali radıyallahu anh'ın şöyle söylediğini işittim: "Daneyi açan, canlıları yaratan Zat-ı Zülcelal'e yeminle söylüyorum: Ümmi peygamberim aleyhissalatu vesselam, bana şu hususu garantiledi: Beni mü'min olan sevecek, münafık olan da bana buğzedecektir."
4378 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Taif günü Hazreti Ali radıyallahu anh'ı çağırdı ve onunla hususi konuşma yaptı. (Bu görüşme o kadar uzadı ki) halk: "Resûlullah aleyhissalatu vesselam amcasının oğluyla görüşmesini uzattı" dedi. (Resûlullah bunu işitince): "Onunla hususi görüşmeyi ben (kendi arzumla) yapmadım. Allah'ın arzusu ve emri ile Resûlü) yaptı" açıklamasında bulundu."
4379 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beraet (Tevbe) sûresini, (Arafat'ta hacılara tebliğ edilmek üzere) Hazreti Ebu Bekir radıyallahu anh'la göndermişti. Sonra onu çağırarak: "Bunun, ehlimden olmayan bir kimse ile tebliğ edilmesi muvafık değil!" buyurdu. Hazreti Ali radıyallahu anh'ı çağırarak sureyi, (Arafat'ta okuması için) ona verdi."
4380 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yeryüzünde (iki ayak üzerinde) yürüyen bir şehid görmek isteyen Talha İbnu Ubeydullah radıyallahu anh'a baksın."
4381 | Kays İbnu Ebi Hazım radıyallahu anh anlatıyor: "Ben Telha İbnu Ubeydullah radıyallahu anh'ın, Uhud'da Resûlullah aleyhissalatu vesselam'ı himaye ettiği elini kurumuş gördüm."
4382 | Hazreti Cabir anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygamberin bir havarisi vardır. Benim havarim ise Zübeyr İbnu'l-Avvam'dır, radıyallahu anh."
4383 | Hazreti Ali radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam'ın Sa'd radıyallahu anh'tan başka kimseye "Annem babam sana feda olsun" dediğini işitmedim. Uhud Savaşında: "Ey Sa'd (okunu) at! Annem ve babam sana feda olsun!" dediğini duydum."
4384 | Kays İbnu Hazım anlatıyor: "Said İbnu Zeyd radıyallahu anh'ı dinledim, diyordu ki: "Vallahi ben şu halimi hatırlıyorum: "Allah'a yemin olsun, Ömer İslam'a girmezden önce, beni ve kızkardeşini müslüman olduk diye bağlamıştı. Eğer Osman'a yaptığnız (öldürme işin)den dolayı Uhud dağı yerinden gitse, gitmede haklı idi."
4385 | Hazreti Aişe rudıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) hanımlarına: "Ölümümden sonra beni üzecek şeylerden biri de sizin meselenizdir. Size ancak sıddik ( Hazreti Aişe der ki yani mutasaddık) ve sabırlılar tahammül edebilir" der. Hazreti Aişe devamla, Ebu Seleme İbnu Abdirrahman'a dedi ki: "Allah senin babana cennetin selsebil çeşmesinden içirsin." İbnu Avf, Ümmühatu'l-mü'minin'e tasadduk edenlerdendi, kırkbin dirheme satılan bir bahçe tasadduk etmiş idi.
4386 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her ümmetin bir emini vardır. Bizim eminimiz, ey ümmet, Ebu Ubeyde İbnu'l-Cerrah radıyallahu anh'tır."
4387 | Müslim'in bir rivayetinde: "Yemenliler Aleyhissalatu vesselam'a gelerek: "Bizimle birlikte birisini gönder de bize sünneti ve İslam'ı öğretsin!" dediler. Bunun üzerine Aleyhissalatu vesselam Ebu Ubeyde İbnu'l-cerrah radıyallahu anh'ın elinden tutup: "İşte bu, bu ümmetin eminidir!" buyurdu."
4388 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim amcama eziyet verirse mutlaka bana eziyet vermiştir. Şurası muhakkak ki; kişinin amcası babası yerindedir."
4389 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Abbas radıyallahu anh'a dedi ki: "Ey amcam, pazartesi sabahı bana sen ve oğlun beraber gelin size dua edivereyim. Allah bu dua bereketine, sana da oğluna da hayırlar halketsin!" İbnu Abbas devamla der ki: "Abbas gitti, biz de beraberinde gittik. (Resûlullah) hepimize bir kisa örttü; sonra da şöyle dua buyurdu: "Allahım! Abbas'ı ve oğlunu mağfiretine erdir, öyle bir mağfiret ki zahiri batıni bütün günahlarına ulaşıp temizlesin, hiçbir günah hariç kılmasın. Allahım, ona çocuğu sebebiyle ikram et." Rezin bir rivayette şu ziyadeyi kaydetti: "Hilafeti onun neslinde baki kıl."
4390 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Horasan'dan siyah bayraklar çıkacak. Bu bayrakları hiçbir şey geri çeviremeyecek ve mutlaka İlya'ya (Kudüs şehrine) dikilecek."
4391 | Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ca'fer İbnu Ebi Talib radıyallahu anh'a dedi ki: "sen bana hem huy ve hem de yaratılış yönüyle benziyorsun."
4392 | Hazreti Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, Hazreti Hasan'ı omuzunda taşıyor ve de: "Allahım, ben bunu seviyorum, onu sen de sev!" diyordu."
4393 | Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam Hazreti Hasan ve Hüseyin'e bakıp: "Allahım, ben bunları seviyorum, sen de sev!" buyurdu."
4394 | Ukbe İbnu'l-Haris radıyallahu anh anlatıyor: " Hazreti Ebu Bekr radıyallahu anh (bir gün) ikindi namazını kıldı, sonra beraberinde Hazreti Ali radıyallahu anh olduğu halde yürümeye başladı. Yolda Hazreti Hasan'ı çocuklarla oynuyor gördü. Omuzuna alıp: "Babam feda olsun! ali'ye değil, Resûlullah'a benziyor!" buyurdu. Hazreti Ali de gülüyordu."
4395 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "ehl-i Beyti'nden hangisini en çok seviyorsun?" diye sorulmuştu. "Hasan ve Hüseyin!" diye cevap verdi. Hazreti Fatıma radıyallahu anha'ya: "Benim oğullarımı bana çağır!" emreder, onları getirip koklar, kucaklardı."
4396 | Ya'la İbnu Mürre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever. Hüseyin "esbat" tan biridir."
4397 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin, cennet ehlinin iki gencidir."
4398 | Abdullah İbnu Şeddad, babası radıyallahu anh'tan naklediyor: Der ki: "Resûlullah aleyhissalatu vesselam iki akşam namazının (yani akşam ve yatsının) birinde yanımıza geldi. Hasan veya Hüseyin'den birini taşıyordu. Resûlullah aleyhissalatu vesselam öne geçip çocuğu yere bıraktı. Sonra tekbir getirip namaza durdu. Sonra namaz sırasında uzunca bir secde yaptı." Babam devamla dedi ki: "(Secde çok uzadığı için) başımı kaldırıp baktım. Bir de ne göreyim! Secdede olan Resûlullah'ın sırtına çocuk binmiş duruyor. Ben hemen secdeme döndüm. Namaz bitince, Resûlullah aleyhissalatu vesselam'a cemaatten: "Ey Allah'ın Resûlü! Namaz sırasında öyle uzun bir secde yaptınız ki, bir hadise meydana geldi zannettik veya sana vahiy indi zannettik!" diye soranlar oldu. "Hayır!" dedi, "bunlardan hiçbiri olmadı. Velakin, oğlum sırtıma bindi. Ben, acele edip hevesi geçmeden sırtımdan indirmeyi uygun bulmadım (kendisi ininceye kadar bekledim)."
4399 | Ensar'dan bir kadın Selma radıyallahu anha anlatıyor: "Ümmü Seleme'nin yanına girdim, ağlıyordu. "Niye ağlıyorsun!" diye sordum. Bana şu cevabı verdi: "Şimdi Resûlullah aleyhissalatu vesselam'ı rüyamda gördüm. Başında ve sakallarında toprak vardı. "Neyiniz var, Ey Allah'ın Resûlü?" dedim, "Az önce Hüseyin'in öldürüldüğüne şahid oldum" buyurdu."
4400 | Hazreti Enes radıyallahu anh anlatıyor: "Ubeydullah İbnu Ziyad'a Hazreti Hüseyin radıyallahu anh'ın başı getirildi. Elindeki çubuğun ucuyla burnuna dürtüyor ve: "Bu kadar güzelini de hiç görmedim!" diyordu. Ben de: "O, (Al-i Beyt arasında) Resûlullah aleyhissalatu vesselam'a en çok benzeyeni idi" dedim."
4401 | Ammar İbnu Umayr rahimehullah anlatıyor: "Ubeydullah İbnu Ziyad ve arkadaşlarının kellesi geldikçe Küfe'nin Rahabe mahallesinin mescidinde üst üste dizildi. (Seyirci kalabalığa) ben de yaklaştım. "Geldi! Geldi!" diyorlardı. (Ne idi bu gelen? Merak edip daha da yaklaştım). Meğerse bir yılanmış. (Nerden geldiyse) gelmiş, kelleler arasına girip (kayboluyor, tekrar) çıkıyordu. Derken Ubeydullah İbnu Ziyad'ın burun deliğine girdi ve orada bir müddet kaldı. Sonra çıkıp gitti ve kayboldu. Biraz sonra kalabalık tekrar bağırmaya başladı: "Yine geldi! Yine geldi!" Bu hal iki veya üç kere tekerrür etti."
4402 | İbnu Ömer radıyallahu anlüma anlatıyor: "Resûlullah aleyhissalatu vesselam askeri bir sefer hazırlamış, askerlerin başına da Üsame İbnu zeyd'i komutan yapmıştı. (Üsame siyahi bir azadlının oğlu olması hasebiyle) onun komutanlığından memnun kalmayan bazı kimseler dedikodu yaptılar. (Söylenen yersiz sözler kulağına ulaşmış olan) Resûlullah aleyhissalatu vesselam: "Onun komutanlığı hususunda dedikodu yapan sizler, aynı dedikoduyu daha önce babasının komutanlığı için de yapmıştınız. Allah'a yemin olsun! O komutanlığa layık idi. Ve o, bana, insanların en sevgililerindendi. Bu da, bana, ondan sonra insanların en sevgili olanlarındandır" buyurdu."
4403 | Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer radıyallahu anh, Üsame İbnu Zeyd'e (fey'den) üçbinbeşyüz (dirhemlik) pay ayırmıştı. Bana ise üçbin (dirhemlik) pay verdi. "Niye Üsame'yi benden üstün tuttun? Vallehi hiçbir savaşta benden ileri geçmiş değil (yani ben de onun katıldığı her savaşa katıldım) dedim. Bana şu cevabı verdi: "Ey oğulcuğum! Zeyd radıyallahu anh, Resûlullah aleyhissalatu vesselam nezdinde babandan daha sevgili idi. Üsame radıyallahu anh da Resûlullah aleyhissalatu vesselam'a senden daha sevgilidir. Ben Resûlullah aleyhissalatu vesselam'ın sevgisini kendi sevgime tercih ettim."
4404 | Hazreti Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Ammar radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmek için izin istedi. "Ona müsaade edin, girsin!" buyurdular. Ammar girince de: "Tayyib ve mutayyeb Ammar'a merhaba!" diyerek selamladılar."
4405 | İkrime radıyallahu anh anlatıyor: "İbnu Abbas radıyallahu anhüma, bana ve oğlu Ali'ye: "Ebu Said'e gidin, onun rivayet ettiği hadisi dinleyin!" dedi. Biz de gittik. Onu, bakımını yapmakta olduğu bir bahçede bulduk. (Bizi görünce) ridasını alıp sarındı. Sonra bize (en baştan) anlatmaya koyularak, mescidin inşaasını zikretmeye kadar geldi ve: "Biz kerpiçleri tane tane taşıyorduk. Ammar radıyallahu anh ise (biri kendi, biri de Resûlullah adın) ikişer ikişer taşıyordu. Resûlullah aleyhissalatu vesselam onu gördü. Üzerindeki toprakları çırpmaya başladı ve: "Vay Ammar'a! Onu baği (asi) bir grup öldürecek. Bu, onları cennete çağırır, onlar da bunu ateşe çağırır!" buyurdu." Buhari'nin rivayetinde "Onu baği bir grup öldürecek" ibaresi mevcut değildir. Bu ibare Ebu Bekr el-Berkani ve el-İsmaili'nin rivayetinde mevcuttur.)
4406 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ammar hangi meselede muhayyer bırakılmışsa mutlaka en doğrusunu seçmiştir." Resûlullah aleyhissalatu vesselam buyurdular ki: "Ammar kıkırdaklarına kadar iman doldurulmuştur."
4407 | Abdurrahman İbnu Yezid anlatıyor: "Huzeyfe radıyallahu anh'a, içiyle dışıyla, hal ve hareketleriyle Resûlullah aleyhissalatu vesselam'a, en çok benzeyen şahıs kimse, onu bize söyle de kendisinden hadis dinleyelim" diye sordum. Bize şu cevabı verdi: "Biz içiyle dışıyla, hal ve hareketleriyle, evinin duvarlarıyla gizleninceye kadar Resûlullah'a en çok benzeyen, İbnu Mes'ud radıyallahu anh'tan başka birisini tanımıyoruz."
4408 | Mesruk ve Şakik rahimehümallah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh dedi ki: "Kendisinden başka ilah olmayan Zat-ı Zülcelal'e yemin olsun. Kur'an'dan nazil olan her bir sûrenin nerede indiğini, her bir ayetin ne sebeple indiğini mutlaka biliyorum. Eğer bilsem ki, bir kimse Kitabullah'ı benden daha iyi bilmektedir ve ona da deve ulaşabilmektedir, mutlaka binip giderim."
4409 | Ebu Musa radıyallahu anh anlatıyor: "Yemen'den benn ve kardeşim beraber (Medine'ye) geldik. Bir müddet kaldık. Bu esnada İbnu Mes'ud ve annesini, Resûlullah aleyhissalatu vesselam'ın yanına çok girip çıkmaları ve beraberliklerinin fazlalığı sebebiyle Resûlullah aleyhissalatu vesselam'ın aile efradından olduklarına hükmetmiştik."
4410 | İbnu Mes'ud radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "İman edip güzel işler yapanlar, haramdaan sakınıp iman ederek güzel işler yaptıkları, sonra yine haramdan kaçınmaya devam edip imanlarında sebat ettikleri, sonra da takvayı kalplerinde iyice kökleştirip iyilikte bulundukları takdirde, onların, haram şeyleri, henüz haram kılınmazdın önce tatmış olmalarından dolayı üzerlerine bir günah yoktur. Zira Allah iyilik yapanları ve iyi kullukta bulunannları sever" (Maide 93) Resûlullah aleyhissalatu vesselam bana: "sen bunlardan birisin" buyurdu."
4411 | Hazreti Ebu Zerr radıyallahu anh: "Resûlullah aleyhissalatu vesselam ile karşılaşmazdan önce üç yıl ibadet ettim" demişti. Kendisine: "(Bu ibadeti) kimin için yaptın?" diye sordular. "Allah için!" cevabını verdi. Tekrar: "Pekiyi nereye yönelerek yaptın?" denildi. "Rabbim beni nereye yöneltmiş idiyse oraya!" dedi ve açıklamaya devam etti: "Akşam vakti namaza başlıyor, gecenin sonuna kadar devam ediyordum. O zaman kendimi bir örtü gibi atıyor, güneş tepeme yükselinceye kadar öyle kalıyordum. (Bir gün kardeşim) Üneys bana: "benim Mekke'de görülecek bir işim var. Sen bana baş-göz ol (eksikliğimi duyurma) dedi ve Mekke'ye gitti. Oraya varınca bana dönmekte gecikti. Nihayet geldi. "Ne yaptın?" dedim. "Mekke'de bir adama rastladım, senin (gibi farklı bir) din üzerine yaşıyor. Ancak O, kendisini Allah Teala'nın gönderdiğini zannediyor" dedi. "Halk ne diyor?" diye sordum. "Halk mı? Halk O'na şair diyor, kahin diyor, sahir (sihirbaz) diyor!" dedi. Esasen Üneys şairlerden biriydi. Tekrar sordum: "Pekala sen ne diyorsun?" "ben dedi, kahinlerin sözünü işittim, bilirim. Onunki kahin sözü değil. onun söylediklerini şiir çeşitlerine tatbik ettim. Hiçbirine uygun gelmiyor. Benden sonra kimse O'na şiir diyemez. Vallahi O doğru sözlüdür, kahinler ise hep yalancıdırlar!" dedi. Bu açıklama üzerine ben ona: "Öyleyse benim işlerime de sen baş-göz ol, bir de ben gidip göreyim!2 dedim." Ebu Zerr, gerisini şöyle anlatır: "Mekke'ye geldim. Halktan zayıf bir adam buldum. Ona: "Şu Sabii (sapık) dediğiniz adam nerede?" diye sormuştum. Adam, beni göstererek: "Burada bir sabii var! Burada bir sabii var!" diye bağırmaya başladı. Derken vadi halkı kesek ve kemiklerle üzerime hücum etti. Bayılarak yığılmış kalmışım. Kendime gelip kalktığım zaman kırmızı bir dikili taş gibiydim. Zemzem'e kadar gittim. Kanlarımı yıkadım, suyundan biraz içtim. Böylece otuz gün, gece ile gündüz arası kaldım. Bu esnada zemzem suyundan başka hiçbir taam almadım. Buna rağmen şişmanladım ve karnımın kıvrımları arttı. Ciğerimde açlık hissi duymadım. Mekkeliler, ay ışığı olan bir gecede uyurken Beytullah'ı tavaf eden yoktu. Onlardan sadece iki kadın, İsaf ve Naile (adındaki putlarına) dua ediyordu. Tavafları sırasında bana kadar geldiler. (Dayanamayıp): "Onları birbirlerine nikahlayıverin bari!" dedim. Onlar dualarından vazgeçmeyip, tavaflarını yaparken yanıma kadar geldiler. Bu sefer: "Onlar(a niye tapıyorsunuz)? Odundan farkları ne?" dedim. Kadınlar: "(İmdat!) burada bir adam yok mu?" diye velvele kopararak gittiler. Tam o sırada kadınları Resûlullah aleyhissalatu vesselam ve Ebu Bekr radıyallahu anh tepeden inerlerken karşılayıp: "(Niye bağırdınız) başınıza ne geldi?" derler. Kadınlar (onları daha tanımadan)" "Ka'be ile örtüsü arasında bir sabii (sapık) var!" derler. Onlar sorarlar: "Size ne dedi?" " Bize ağzı dolduran (ağza alınmaz) sözler söyledi" derler. Derken Resûlullah aleyhissalatu vesselam geldi, Haceru'l-Esved'e istilamda bulundu, arkadaşıyla birlikte Beytullah'ı tavaf etti. Sonra namaz kıldı. Namazını bitirince, -Ebu Zerr der ki: "Aleyhissalatu vesselam'ı İslam selamı ile ilk selamlayan ben oldum.- "Esselamu aleyke ya Resûlullah. (Ey Allah'ın Resûlü! Selam üzerine olsun)!" dedim. Bana: "Ve aleyke ve Rahmetullah. (Selam senin üzerine olsun, Allah'ın rahmeti de)!" diye mukabele etti. Sonra: "Sen kimlerdensin?" diye sordu. "Gıfar'danım!" dedim. Bunun üzerine eliyle eğilerek parmaklarımı alnına koydu. İçimden: "Galiba kendimi Gıfar'a nisbet etmemden hoşlanmadı" dedim. Elinden tutmak üzere ilerledim. Fakat arkadaşı bana mani oldu. Onu benden iyi biliyordu. Sonra başını kaldırıp sordu: "Buraya ne zaman geldin? "Otuz gündür burdayım!" dedim. "Sana kim yiyecek verdi?" dedi. "Zemzem suyundan başka bir yiyeceğim olmadı. Şişmanladım bile. Öyle ki karnımın kıvrımları arttı. Ciğerimde açlık hissi de duymadım!" dedim. "Zemzem suyu mübarektir. O hakikaten besleyici bir gıdadır!" buyurdu. Hazreti Ebu Bekr radıyallahu anh: "Ey Allah'ın Resûlü! Bana müsaade et, bu geceki yiyeceğini ben ikram edeyim!" dedi. Resûlullah aleyhissalatu vesselam ve Ebu Bekr radıyallahu anh gittiler, onlarla ben de gittim. Ebu Bekr bir kapı açtı. Taif kuru üzümünden benim için avuç avuç çıkarmaya başladı. bu, Mekke'de yediğim ilk yemekti. Orada kaldığım kadar kaldım. Sonra Resûlullah'a geldim. Bana dedi ki: "ben hurmalıklı bir yere sevkedileceğim. Burasının Yesrib olduğu kanaatindeyim. Sen kavmine benden mesaj götür. Umarım, sayende Allah onları hayırla menfaatlendirecek ve onlar sebebiyle de sana sevap verecek." Bundan sonra ben kardeşim Üneys'e geldim. Bana: "Ne yaptın?" diye sordu. Ben: "Müslüman oldum ve (Muhammed'in hak bir peygamber olduğunu) tasdik ettim" dedim. "Ben senin dinine karşı değilim. ben de müslüman oldum ve tasdik ettim" dedi. Sonra kalkıp annemize geldik. (Durumu anlattık) O da bize: "Ben sizin dininize karşı değilim. ben de müslüman oldum ve tasdik ettim!" dedi. Sonra kalkıp hayvanlarımıza binip kavmimiz Gıfar'a geldik. (Resûlullah aleyhissalatu vesselam'ın mesafını getirdik. İlk anda) yarısı müslüman oldu. Eyma İbnu Rahza el-Gıfari müslüman olanların imamlığını yürütüyordu, bu onların efendisi idi. Diğer (müslüman olmayan) yarı: "Resûlullah aleyhissalatu vesselam Medine'ye gelince müslüman oluruz!" dediler. Derken Aleyhissalatu vesselam medine'ye geldi. O geri kalan yarı da müslüman oldu. Bir müddet sonra Eslem kabilesi de gelerek: "Ey Allah'ın Resulü! (Gıfarlılar) bizim kardeşlerimizdir. Onların müslüman oldukları şey üzere biz de müslüman oluyoruz!" dediler ve onlar da müslüman oldular. Resûlullah aleyhissalatu vesselam: "Gıfar'a Allah mağfiretini bol kılsın. Eslem'i de Allah selamete kavuştursun!" diyerek o iki kabileden memnuniyetini ifade buyurdular."
4412 | Ebu Zerr'in Buhari'de gelen bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'ın bi'set (peygamber olarak gönderiliş) haberi Ebu Zerr radıyallahu anh'a ulaşınca, kardeşi (Üneys)e: "Devene bin! şu vadiye (Mekke'ye) git! Kendisini peygamber zanneden ve semadan haber geldiğini söyleyen şu adam hakkında bana bilgi edin, sözlerini dinle ve bana getir!" dedi. Kardeşi gidip, Mekke'ye vardı. Onun sözlerinden dinledi. Sonra Ebu Zerr'in yanına döndü ve şu bilgiyi verdi: "Onu gördüm. İnsanlara güzel ahlakı emrediyordu. (İnsanlara getirdiği) kelam da şiir değil." "Arzuladığım kadar merakımı gideremedin!" dedi. Azık hazırladı. İçerisinde su olan dağarcığını yüklenip yola çıktı. Mekke'ye geldi. Mescide uğrayıp Resûlullah aleyhissalatu vesselam'ı kolladı. Esasen O'nu tanımıyordu. Doğrudan sormayı da uygun görmedi. Böylece birkaç gece geçirdi. Tutup (bir kuytuya) yattı. Derken Ali radıyallahu anh onu görüp, bir yabancı olduğunu anladı. Onu görünce takip etti. Bu ikisinden hiçbiri diğerine herhangi bir şey sormadı. Bu suretle sabaha erdiler. Sonra kırbasını ve azığını Mescid'e taşıdı. O gün de öyle geçti ve Resûlullah aleyhissalatu vesselam'ı akşama kadar göremedi. Bunun üzerine yattığı yere döndü. (Az sonra) Ali radıyallahu anh ona uğradı ve adama: "Yerimi öğrenme zamanı gelmedi mi?" dedi. Böylece Ebu zerr'i kaldırdı ve beraberinde götürdü. (Ebu Zerr onu geriden takip etti.) Birbirlerine hiçbir şey söylemediler. Üçüncü güne ermişlerdi. O gün de aynı şekilde hareket ettiler. Ali Onu beraberinde ikamet ettirdi. Ve: "Seni bu memlekete getiren sebebi bana söylemez misin?" diye sordu. Ebu Zerr: "Bana yardımcı olup yol göstereceğin hususunda ahd-u misakda bulunur (kesin söz verir)sen açıklarım!" dedi. Ali söz verdi, o da açıkladı. Ali dedi ki: "O haktır ve Allah'ın Resûlüdür. Sabah olunca peşimi takip et. Ben, senin hakkında korktuğum bir şey görürsem, sanki su döküyorum gibi doğrulurum. Değilse yürümeye devam ederim. Böylece girdiğim yere sen de girinceye kadar beni takip et!" Ali böyle yaptı. O da onu takip edip geldi. Ali, Resûlullah aleyhissalatu vesselam'ın yanına girdi. O da onunla birlikte içeri daldı. Resûlullah'ın sözünü dinledi ve anında müslüman oldu. Resûlullah kendisine: "Hemen kavmine dön. (Gördüklerini) onlara haber ver. Emrim sana gelinceye kadar (orada kal)" ferman etti. Ebu Zerr de: "Nefsim elinde olan Zat'a yemin olsun, ben de haberi onlar arasında bağırarak söyleyeceğim!" dedi. Oradan çıkıp Mescid'e geldi. Yüksek sesle: "Eşhadu en-la ilahe illallah ve eşhedü enne Muhammeden Resûlullah!" dedi. Halk üzerine atılıp, onu iyice dövdüler, canını pek yaktılar. Derken Abbas radıyallahu anh gelip üzerine kapanarak (mani oldu). "Yazık size! bunun Gıfarlı olduğunu, Şam'a giden tüccarlarınızın yolunun oradan geçtiğini bilmiyor musunuz?" diyerek onu ellerinden kurtardı. Ebu Zerr, ertesi günü aynı şeyi tekrarladı. Mekkeliler, üzerine atılıp tekrar dövdüler. Yine Abbas üzerine kapandı ve onu kurtardı. (Ravi der ki:) "Bu, Ebu Zerr el-Gıfari'nin müslüman oluşunun başlangıcı oldu."
4413 | Hazreti Huzeyfe radıyallahu anh anlatıyor. "Annem bana: "Resûlullah aleyhissalatu vesselam'ı (en son) ne zaman gördün?" diye sordu. Ben: "Şu şu zamandan beri görmedim!" dedim. Annem bana (kızdı ve) azarladı. Bunun üzerine: "İzin ver Aleyhissalatu vesselam'a gideyim, akşam namazını O'nunla kılayım ve bana da sana da mağfiret dileyivermesini taleb edeyim!" dedim. (O gün) Aleyhissalatu vesselam'a gittim. Akşamı onunla kıldım. Yatsıyı da kılıncaya kadar (orada nafile) namaz kıldı. Sonra ayrıldı. Ben de peşine düştüm. Derken sesimi işitti: "Bu kim? Huzeyfe değil mi?" dedi. "Evet, Huzeyfe'dir!" dedim. "Hacetin nedir? Allah Teala Hazretleri sana da, annene de mağfiret buyursun. Şu bir melektir. Bu geceden önce arza hiç inmemiştir. Bana selam vermek ve Fatıma'nın, cennetteki kadınların efendisi olduğunu, Hasan ve Hüseyn'in de cennetteki gençlerin efendisi olduğunu bana müjdelemek için Rabbinden izin istedi" buyurdu."
4414 | Yine Huzeyfe raadıyallahu anh anlatıyor: "Ashab: "Ey Allah'ın Resûlü! yerinize bir halife tayin etseniz!" demişti. Şu cevapta bulundu: "Ben birini yerime koysam, sonra da siz ona isyan etseniz, azaba maruz kalırsınız. Velakin, siz, Huzeyfe'nin size rivayet edeceği sözleri tasdik edin, Abdullah İbnu Mes'ud'un okuyacağını okuyun."
4415 | Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a sündüs bir cübbe hediye edildi. Resûlullah aleyhissalatu vesselam ipek elbiseyi yasaklamıştı. Halk bu elbiseden çok hoşlandı. -bir rivayette: "İpek bir elbise hediye edildi, elimizle yoklamaya başladık, hepimiz hayran olmuştuk" denmiştir. -Resûlullah: "Nefsim (kudret) elinde olan Zat'a yemin olsun, Sa'd İbnu mu'az'ın cennetteki mendilleri bundan hayırlıdır" buyurdular."
4416 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sa'd İbnu Mu'az'ın vefatından Arş titredi. -Bir rivayette "Arş-ı Rahman titredi" buyurmuştur-."
4417 | Hazreti Enes radıyallahu anh anlatıyor: "Said İbnu Mu'az radıyallahu anh'ın cenazesi taşındığı zaman münafıklar: "Cenazesi ne kadar hafif!" dediler. (Bu sözleriyle) beni Kureyza hakkındaki hükmünü kastediyorlardı. Bu, Resûlullah aleyhissalatu vesselam'ın kulağına ulaştı. Hemen şunu söyledi: "Onun cenazesini melekler taşıyordu. (Bu sebeple insanlara hafif geldi):"
4418 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam beni sinesine bastırdı ve: "Allahım, bunu dinde fakih kıl" diye dua etti." Bir başka rivayette: "Allahım ona Kitab'ı öğret!"; bir diğer rivayette: "Hikmeti öğret" demiştir."
4419 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "(Rüyamda) elimde bir istibrak parçası gördüm. Cennette her nereye istedi isem bu parça beni (bir kanat gibi) oraya uçuruyordu. Rüyamı (kızkardeşim) Hafsa'ya anlattım. O da Resûlullah aleyhissalatu vesselam'a anlatmış. Aleyhissalatu vesselam, Hafsa'ya: "Kardeşin Abdullah (Allah'ın ve kulların hakkına riayet eden) salih bir insan, keşke geceleyin de namaza kalksa!" buyurmuş. Ben bu vak'adan sonra gece namazını hiç bırakmadım."
4420 | Hazreti Aişe radıyallahu anha anlatıyor: "İslam'da doğan ilk çocuk Abdullah İbnu'z-Zübeyr radıyallahu anhüma'dır. Doğunca onu Resûlullah aleyhissalatu vesselam'a getirdiler. bir hurma alarak ağzında gevdi, sonra (sevdiği şeyi) çocuğun ağzına soktu. Karnına ilk giren şey Resûlullah aleyhissalatu vesselam'ın tükrüğü oldu."
4421 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Zübeyr'in evinde bir kandil görmüştü: "Ey Aişe dedi. Ben Esma'yı nifas olmuş (doğum yapmış) zannediyorum. Sakın çocuğa isim koymayın, ben isim koyacağım!" Sonra ona Abdullah ismini koydu ve elindeki bir hurma ile de tahnik yaptı."
4422 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Bilal! İslam olalıdan beri işlediğin ve en çok menfaat ümid ettiğin ameli bana söyler misin? Çünkü ben, bu gece (rüyamda), cennette ön tarafımda senin ayakkabılarının sesini işittim!" Bilal şu cevabı verdi: "Ben İslam'da, nazarımda, daha çok menfaat umduğum şu amelden başkasını işlemedim: Gece olsun gündüz olsun tam bir temizlik yaptığım (abdest aldığım) zaman, mutlaka bana kılmam yazılan bir namaz kılarım."
4423 | Buhari'nin bir rivayetinde) Hazreti Cabir radıyallahu anh'tan şu rivayet kaydedilmiştir: " Hazreti Ömer radıyallahu anh derdi ki: "Ebu bekir, efendimizdir, seyyidimizi azad etmiştir." Bundan, Bilal radıyallahu anh'ı kastederdi."
4424 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Übey İbnu Ka'b radıyallahu anh'a: "Allah bana, Lemyekünillezine keferû'yu sana okumamı emretti!" demişti. Ka'b: "Yani Allah Teala Hazretleri benim ismimi size zikir mi etti?" diye sual etti. Aleyhissalatu vesselam: "Evet!" buyurdular. Bunun üzerine Ubey radıyallahu anh ağladı."
4425 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Ben açlıktan bitkinim!" dedi. Aleyhissalatu vesselam derhal hanımlarından birine (adam) (gönderip yiyecek istedi. Ama kadın): "Seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun yanımızda sudan başka bir şey yok" diye cevap verdi. Aleyhissalatu vesselam bunun üzerine diğer bir kadınına gönderdi. O da aynı şeyi söyledi. Aleyhissalatu vesselam sonunda: "Bu (bitkin) açı kim misafir edip (doyurursa) Allah ona rahmet edecektir!" buyurdu. Ensardan Ebu Talha radıyallahu anh denen birisi kalkıp: "Ey Allah'ın Resulü! Ben misafir edeceğim!" buyurdu ve onu evine götürdü. Evde hanımına: "Yanında yiyecek bir şey var mı?" diye sordu. Hanım: "Hayır, sadece çocukların yiyeceği var!" dedi. Bunun üzerine hanımına: "Sen onları bir şeylerle avut, sonra da uyut. Misafirimiz girince, ona sanki yiyormuşuz gibi görünelim. Yemek için elini tabağa uzatınca lambayı düzeltmek üzere kalk ve onu söndür!" diye tenbihatta bulundu. Kadın söylenenleri yaptı. Beraberce oturdular. Misafir yedi. Karı-koca geceyi aç geçirdiler. Sabah olunca Aleyhissalatu vesselam'a geldiler. Resûlullah aleyhissalatu vesselam, Ebu Talha'ya: "Dün gece misafirinize olan davranışınız sebebiyle Allah Teala Hazretleri taaccüp etti (ve güldü)!" buyurdu ve şu ayet-i kerime nazil oldu. (Mealen): "...Ve kendileri ihtiyaç içinde olsalar bile, onları kendi nefislerine tercih ederler" (Haşr 9).
4426 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şu ayeti okumuştu. (Mealen): "(Siz Allah yolunda bağışta bulunmaya çağırılan kimselersiniz. Fakat içinizden bazıları cimrilik eder. Cimrilik eden ise, kendi zararına cimrilik etmiş olur. Allah ganidir; muhtaç olan sizsiniz. Eğer yüz çevirirseniz,) O, sizin yerinize başka bir topluluk getirir ki, onlar sizin gibi allah'a itaatsizlik etmezler" (Muhammed 328). (Orada bulunanlar): "Bizim yerimize kimler getirilebilir?" dediler. Resûlullah aleyhissalatu vesselam, Selman-ı Farisi'nin omuzuna vurdu, sonra da: "Bu ve bunun kavmi!" deyip sözüne devam etti: "Ruhum elinde olan Rab Teala'ya yemin olsun! Eğer ilim, Süreyya yıldızına asılmış olsa Faris'ten (yetişecek bir kısım) kimseler ona yine de ulaşırlar."
4427 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Keşke dün akşam senin kıraatini dinlerken beni bir görseydin! Gerçekten sana, Hazreti Davud'un mizmarlarından bir mizmar verilmiş." Müslim'in Berkani'den kaydettiği bir rivayetteki ziyadede Ebu Musa demiştir ki: "Ey Allah'ın Resûlü! Bilseydim ki sen beni dinliyorsun, kıraatimi senin için daha da güzelleştirirdim."
4428 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Yeryüzünde yürüyen hiç kimseye Resûlullah aleyhissalatu vesselam'ın " Cennetliktir" dediğini duymadım. Ancak Abdullah İbnu Selam müstesna. Onun hakkında şu ayet indi. (Mealen): "(De ki: Söyleyin bana, eğer bu Kur'an Allah tarafından gönderildiği halde onu inkar ettiyseniz ve) İsrailoğullarından bir şahit de, Tevrat'a dayanarak onun hak kitap olduğuna şahidlik edip iman ettiği halde, siz iman etmeyi büyüklüğünüze yediremezsiniz, zalim olmaz mısınız? Muhakkak ki Allah zalimler güruhuna yol göstermez" (Ahkaf 10).
4429 | Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam müslüman olduğum günden beri beni yanına girmekten men etmedi. Benii görüp de yüzüme karşı tebessüm etmediği de olmadı. Ona at üzerinde duramamaktan dert yandım. Bunun üzerine eliyhe göğsüme vurdu ve: "Allahım, bunu (atın üzerinde) sabit kıl, onu hidayete eren ve hidayete erdiren kıl!" buyurdu."
4430 | Hazreti Cabir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam (kendisine devemi sattığım) Leyletu'l-Bair'de yirmibeş kere benim için istiğfar ediverdi."
4431 | Yine Hazreti Cabir radıyallahu anh anlatıyor: "Bir defasında ben üzgün bir halde iken "Resûlullah aleyhissalatu vesselam'la karşılaşmıştık. Bana: "Seni niye böyle üzgün görüyorum?" buyurdu. "Babam Uhud'da şehid düştü. Geriye bakıma muhtaç horanta ve bir de borç bıraktı" dedim. Bunun üzerine: "Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?" dedi. Ben: "Evet!" deyince: "Allah, hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak, babanı ihya etti ve perdesiz konuştu: "Ey kulum, dedi. Ne dilersen benden iste vereyim!" "Ey Rabbim dedi baban, beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!" Allah Teala Hazretleri: "Ama ben daha önce şu hükmü koymuşum: "Ölenler artık geri dönmeyecekler!" buyurdu. Bunun üzerine şu ayet nazil oldu (Mealen): "Allah yolunda şehid edilenleri ölü sanma. Onlar, Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Al-i İmran 169).
4432 | Hazreti Enes radıyallahu anh anlatıyor: "Ümmü Süleym radıyallahu anha dedi ki: "Ey Allah'ın Resûlü! Hadimin Enes için Allah Teala Hazretlerine dua ediver!" Bunun üzerine şu duayı yapıverdi: "Allahım, onun malını, çocuklarını çoğalt ve ona verdiklerini hakkında mübarek kıl!"
4433 | Ebu Halde Halid İbnu Dinar anlatıyor: "Ebu'l-Aliye'ye: "Enes, "Resûlullah aleyhissalatu vesselam'dan hadis işitti mi?" diye sordu. Ebu'l-Aliye: "(Bu nasıl soru?) Hazreti Enes on yıl Resûlullah'a hizmet etti, Resûlullah onun için duada bulundu. Enes'in bir bahçesi vardı, yılda iki sefer meyve verirdi. Bahçede bir reyhanı vardı, ondan misk kokusu gelirdi" diye cevap verdi.
4434 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Saçı sakalı birbirine karışmış, eski püskü elbiseler içinde, kimsenin itibar etmediği niceleri vardır ki, Allah'a kasemde bulunsa, Allah onun yeminini boşa çıkarmaz. İşte Bera İbnu Malik öylelerindendir."
4435 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam, Sabit İbnu Kays'ı kaybetmişti. Bir adam: "Ey Allah'ın Resûlü! Ben onun yerini biliyorum!" dedi ve gidip evinde oturmuş, başı önde ağlıyor vaziyette buldu. "Neyin var, (niye ağlıyorsun)?" dedi. "(Sorma), Şerr var! Sesim, "Resûlullah aleyhissalatu vesselam'ın sesinin üstüne çıkıyordu, bütün amelim gitti, cehennemliğim" dedi. Adam, Sabit'in bu sözlerini işitince doğru Aleyhissalatu vesselam'a geldi ve durumu haber verdi. "Ona git ve şöyle buyurdular, sen cehennemlik değilsin, bilakis sen cennetliksin!"
4436 | Müslim'in bir rivayetinde: "Allah Teala'nın şu ayeti indiği zaman (mealen): "Ey iman edenler! Seslerinizi, Peygamber'in sesinden fazla yükseltmeyin!..." (Hucurat 2), Sabit radıyallahu anh evinde oturup ağlamaya başladı. "Resûlullah aleyhissalatu vesselam onu aradı..." şeklindedir."
4437 | Hazreti Adiyy radıyallahu anh anlatıyor: "Kavmimden bir grupla Ömer İbnu'l-Hattab radıyallahu anh'ın yanına geldim. Tayy kabilesine mensup her bir adam için ikibin (dirhem) tahsisat ayırdı, benden ise yüz çevirdi. Ben kurşısına geçtim, yine benden yüz çevirdi. Ben tekrar karşı tarafına geçtim. O yine bana tersini döndü. Bu durumda, ben: "Ey mü'minlerin emiri! Beni tanıyor musun?" dedim. Güldü ve: "Evet! Vallahi seni tanıyorum!" dedi ve ilave etti: "Onlar kafirken sen iman etmiştin. Onlar yüz çevirirken sen gelmiş (teslim olmuş)tun. Onlar ahdinden cayarken sen ahdinde sadık kalmıştın. Ayrıca, "Resûlullah aleyhissalatu vesselam'ın yüzünü ve Ashab'ının yüzlerini ağartan ilk zekat parası da, senin Tayy kabilesinden Resûlullah7a getirdiğin zekat parası olmuştu." ( Hazreti Ömer bu sözlerinden) sonra, (bana vermeyişinin) özrünü beyana geçti ve dedi ki: "Ben, fakirlik sebebiyle yoksul duruma düşenlere tahsisat ayırdım. Onlar aşiretlerinin seyyidleridir. Temsil ettikleri adamlarının (arız olacak kıtlık hallerinde onlara infak gibi) hukuklarını üzerlerinde taşımaktadırlar. (Bu sebeple, geride kalan adamları adına onlara tahsisat verdim)." Bu açıklama üzerine Adiyy, Hazreti Ömer'e: "Öyleyse tamam, bana vermemeni normal karşılarım" dedi."
4438 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, senden çok güzel şeyler işitiyorum, fakat ezberimde tutamıyorum!" "Ridanı aç!" emrettiler. Ben de açtım. (Dua buyurdu, sonra topladım). Bundan sonra bana çok hadis söyledi. Ben söylediklerinden hiçbirini unutmadım."
4439 | Ebu Berze el-Eslemi radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam gazvelerinden birinde idi. Allah Teala Hazretleri genimet nasib etti. Ashab'ına "(Arkadaşlarınızdan) herhangi bir kayıp verdiniz mi?" diye sordu. "Evet! dediler. Falanca, falanca ve falanca!" Resûlullah yine sordu: "Başka bir kaybınız var mı?" Ashab: "Evet! Falanca, falanca, falanca!" dediler. Aleyhissalatu vesselam yine sordu: "Başka bir kaybınız yok mu?" "Hayır! Yok!" dediler. "Ama ben Cüleybib'i kaybettim (Onu arayın!)" emretti. Ashab onu aradı ve öldürmüş olduğu yedi kişinin yanında bulundu. Düşmanlar da onu öldürmüşlerdi. Aleyhissalatu vesselam gidip başucunda durdu ve: "O, yedi kişiyi öldürmüş, onlar da onu öldürmüşler! Bu bendendir, ben de ondanım. Bu bendendir, ben de ondanım" buyurdu. Sonra Cüleybib'i kolları arasına aldı. Ona, Resûlullah'ın kollarından başka yatak olmamıştı." Ravi devamla der ki: "Ona bir mezar kazıldı. Kabrinin içine konuldu." Gusledildiğini zikretmedi."
4440 | Hazreti Enes radıyallahu anh anlatıyor: "Ümmü Harise radıyallahu anha, "Resûlullah aleyhissalatu vesselam'a geldi ve: "Ey Allah'ın Resulü! Bana Harise'den haber ver!" dedi. -Harise, Bedir günü isabet eden serseri bir ok sebebiyle ölmüştü- (Kadın devamla): "Eğer cennetteyse sabredeceğim, değilse (dünya evinde olduğum müddetçe) ağlamaya devam edeceğim" dedi. Aleyhissalatu vesselam: "Ey Ümmü Harise! (Cennetin tek bir bahçe olduğunu mu sanırsın?) Cennette bahçeler var. Senin oğlun ise, Firdevs-i a'la'ya kondu" buyurdular. (Bunun üzerine kadın gülerek geri döndü.)"
4441 | Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam ile birlikte bir yere indik. Halk geçmeye başladı. "Resûlullah aleyhissalatu vesselam: "Ey Ebu Hüreyre bu kim?" diye soruyordu. Ben de: "Falanca!" diyordum. "Bu, Allah'ın ne iyi kulu!" diyordu. Sonra tekrar soruyordu: "Peki şu kim?" "Falanca!" diyordum. "Bu Allah'ın ne kötü kulu!" diyordu. Bu hal, Halid İbnu'l-Velid radıyallahu anh geçinceye kadar devam etti. O zaman: "Bu kim?" diye yine sordu. Ben: "Halid İbnu'l-Velid!" dedim. "Bu Allah'ın ne iyi kulu! Bu Allah'ın kılınçlarından bir kılınç!" buyurdu."
4442 | Ukbe İbnu Amir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar teslim oldu, Amr İbnu'l As ise iman etti." EBU SÜFYAN İBNU HARB
4443 | İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam'a Ebu Süfyan, her ne taleb etti ise, mutlaka "Tamam!" diye müsbet cevap almıştır."
4444 | Ebu İdris el-Havlani anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, Umeyr İbnu Sa'd'ı Humus valiliğinden azledince yerine Hazreti Muaviye radıyallahu anh'ı tayin etti. Halk: "Umeyr'i azledip Muaviye'yi mi tayin etti?" diye mırıldandı. Umeyr radıyallahu anh: "Muaviye'yi hayırla yadedin. Zira ben "Resûlullah aleyhissalatu vesselam'ın: "Allah'ım, onunla (insanlara) hidayetini ulaştır!" dediğini duydum!" dedi."
4445 | İbnu Abbas radıyallahu anh anlatıyor: "Ben çocuklarla birlikte oynuyordum. Derken "Resûlullah aleyhissalatu vesselam geldi. Ben hemen bir kapının arkasına saklandım. (Beni orada bulup) enseme dokundu. "Muaviye'ye git! Onu bana çağır!" dedi. (Ben derhal gittim ve) geldim: "O yemek yiyor!" dedim. "Resûlullah aleyhissalatu vesselam, tekrar: "Git Muaviye'yi bana çağır!" emrettiler. (Ben (yine gidip) döndüm ve: "O yemek yiyor!" dedim. Resûlullah tekrar: "Git! Muaviye'yi bana çağır!" emrettiler. Benn yine gidip geldim ve: "O yemek yiyor!" dedim. Bunun üzerine: "Allah onun karnını doyurmasın!" buyurdular."
4446 | Abdurrahman İbnu Ebi Umeyre radıyallahu anh -ki "Resûlullah aleyhissalatu vesselam'ın Ashabından idi- Resûlullah'ın Muaviye için şöyle dua ettiğini rivayet etmektedir: "Allahım, onu hidayet edici ve hidayeti bulmuş kıl ve onunla (insanlara) hidayet ver."
4447 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: " Hazreti Cebrail aleyhisselam "Resûlullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü, dedi. işte Hatice geliyor. Beraberinde bir kab var, içerisinde katık -veya yiyecek, veya içece- mevcut. O yanınıza ulaştığı vakit, ona Rabbinden (ve benden) selam söyleyin ve onu gürültü ve yorgunluk bulunmayan cennette, içerisi oyulmuş inciden mamul bir evle müjdeleyin!"
4448 | Hazreti Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalatu vesselam'ın hanımlarından hiçbirine, Hazreti Hatice radıyallahu anha'ya karşı duyduğum kıskançlığı hiç duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak, Aleyhissalatu vesselam onun yadını çok yapardı. Ne zaman bir koyun kesip parçalara ayırsa Hatice'nin dostlarına da gönderirdi. Bazan ona: "Sanki dünyada Hatice'den başka kadın yok!" derdim de bana: "(Onun gibisi var mıydı, o şöyleydi, o böyleydi..! (Öbür kadınlar beni çocuktan mahrum ederken) benim çocuklarım ondan oldu" diye karşılık verirdi. ( Hazreti Aişe derki: İçinden " Bir daha Hatice hakkında kötü söz söylemeyeceğim" dedim)." Hazreti Aişe devamla der ki: ""Resûlullah aleyhissalatu vesselam, Hatice'den üç yıl sonra benimle evlendi."
4449 | Hazreti Ali radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ahiretin) en hayırlı kadını Meryem Bintu İmran'dır. (Dünyanın) en hayırlı kadını Hatice Bintu Huveylid'dir." Ravi bunu söylerken, eliyle semaya ve arza işaret etti. Rezin bir rivayette şu ziyadeyi kaydetmiştir: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Erkeklerden pek çokları kemale ermiştir. Kadınlardan ise İmran'ın kızı Meryem, Firavun'un karısı Asiye, Huveylid'in kızı Hatice ve Muhammed'in kızı Fatıma'dan başka kimse kemale ermemiştir. Hazreti Aişe'nin kadınlara üstünlüğü, tiridin diğer yiyeceklere üstünlüğü gibidir." Bu rivayet Buhari'de Ebu Musa hadisi olarak gelmiştir. (Enbiya 45), Müslim, Fezailu's-Sahabe 70, (2431); Tirmizi, Et'ime 31, (1835).
4450 | Emi' İbnu Umeyr et-Teymi anlatıyor: "Halamla birlikte Hazreti Aişe radıyallahu anha'nın yanına gittim. Hazreti Aişe'ye: "Hangi kadın "Resûlullah aleyhissalatu vesselam'a daha sevgili idi?" diye soruldu: "Fatıma!" dedi. "Ya erkeklerden?" dendi. "Fatıma'nın kocası! Zira bildiğim kadarıyla (Ali radıyallahu anh) çok oruç tutar, çok namaz kılardı."
4451 | Ümmü Seleme radıyallahu anha anlatıyor: ""Resûlullah aleyhissalatu vesselam Fetih senesinde Fatıma'yı çağırarak hususi konuştular. Fatıma ağladı. Sonra tekrar hususi olarak konuştular. Fatıma bu sefer güldü. "Resûlullah aleyhissalatu vesselam vefat edince, Fatıma'dan o ağlama ve gülmesi hususunda sordum. Dedi ki: "Önce, "Resûlullah aleyhissalatu vesselam bana öleceğini haber verdi, ben de ağladım. İkinci konuşmamızda benim, İbran kızı Meryem hariç diğer kadınların cennette efendisi olacağımı müjdeledi, bunun üzerine güldüm."
4452 | Hazreti Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalatu vesselam bana: "Ey Aişe! İşte Cebrail! Sana selam ediyor!" dedi. Ben de: "Ve aleyhisselamu ve rahmetullahi ve berekatuhu!" dedim. Resûlullah benim görmediğimi görürdü."
4453 | Hazreti Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam'ın Ashabı bizlere her ne zaman bir hadis müşkilat arzedecek olsa, hemen Hazreti Aişe'ye sorardık, o bize bu hususda mutlaka bir bilgi sunardı."
4454 | Ebu Vail anlatıyor: " Hazreti Ali radıyallahu anh, asker toplamak için Ammar İbnu Yasir ve Hasan İbnu Ali radıyallahu anhüm'u Küfe'ye gönderince, Ammar halka şöyle hitap etti: "Ben de biliyorum, O ( Hazreti Aişe), dünyada da ahirette de Peygamberimiz aleyhissalatu vesselam'ın zevcesidir. Velakin Allah sizleri imtihan ediyor. Kendisine mi, yoksa, Aişe'ye mi tabi olacaksınız?"
4455 | Hazreti Enes radıyallahu anh anlatıyor: " Hazreti Safiyye'ye, Hazreti Hafsa radıyallahu anhüma'nın "Yahudi kızı" deyip (istiskal ettiği) ulaşıyor. Bu sözü işiten Safiyye ağlıyor. Tam o ağlarken Aleyhissalatu vesselam yanına giriyor ve: "Niye ağlıyorsun?" diye soruyor. Safiyye: "Hafsa bana "Sen Yahudi kızısın!" dedi" der. "Resûlullah aleyhissalatu vesselam: "Sen bir peygamber kızısın. Senin amcan da bir peygamberdir, ayrıca bir peygamberin de nikahı altındasın. Öyleyse o sana karşı neyi ile iftihar ediyor ki?" diyerek onu teselli etti. Sonra da öbürüne: "Ey Hafsa! Allah'tan kork!" dedi.
4456 | İkrime anlatıyor: "(Bir gün) Sabah namazından sonra, İbnu Abbas radıyallahu anhüma'ya, Hazreti Sevde'nin vefat ettiği söylenmişti, hemen secdeye kapandı. Niye böyle davrandığı sorulunca şu cevabı verdi: ""Resûlullah aleyhissalatu vesselam: "(Allah'ın ayetlerinden) bir ayet gördüğünüz vakit secde edin!" buyurmuştu. İmdi, "Resûlullah aleyhissalatu vesselam'ın zevcelerinin gitmesinden daha büyük bir ayet var mıdır?" "Ebu Davud ve Tirmizi, hadisi kaydederler, ancak Resulullah'ın zevcelerinden hangisinin vefat haberinin geldiğini zikretmezler. Sevde diye tesmiye, Rezin'in ilavesinde gelmiştir."
4457 | Hazreti Enes radıyallahu anh anlatıyor: " Hazreti Ömer, "Resûlullah aleyhissalatu vesselam'ın vefatından sonra, Hazreti Ebu Bekr radıyallahu anh'a: "Gel beraber Ümmü Eymen radıyallahu anha'ya gidip ziyaret edelim, tıpkı Aleyhissalatu vesselam'ın onu ziyaret ettiği gibi" dedi ve gittiler. Ümmü Eymen onları görünce ağladı. "Niye ağlıyorsun? Resûlullah'ın Allah nezdinde bulacağı (mükafaatlar)ın daha hayırlı olduğunu bilmiyor musun?" dediler. Ümmü Eymen: "Evet bilmez olur muyum? Allah indinde olan, Resûlullah için elbette daha hayırlıdır. Velakin beni ağlatan, semadan gelen vahyin kesilmiş olmasıdır" dedi. Bu sözleri onları da hüzünlendirdi. Ümmü Eymen'le birlikte onlar da ağladılar."
5973 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ebu Bekr radıyallahu anh'ın malı kadar hiçbir mal bana menfaat sağlamamıştır!" Ebu Hureyre devamla der ki: "(Resûlullah'ın bu sözü üzerine) Hazreti Sıddık'ın gözlerinden yaş aktı ve: "Ey Allah'ın Resûlü! Ben ve malım sadece senin için var değil miyiz! Ey Allah'ın Resülü!" dedi.
5974 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ebu Bekr ve Ömer, bu ikisi kendilerinden önce ve sonra gelip geçecek peygamberler dışında kalan bütün cennetliklerin olgun yaşta olanlarının efendileri olacaklardır. Ey Ali, bu hususu, hayatta kaldıkları müddetçe onlara haber verme!"
5975 | İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti Ömer müslüman olduğu zaman, Hazreti Cibril aleyhisselam inip: "Ey Muhammed! Sema ahalisi Ömer'in müslüman olması ile müjdeleştiler!" dedi."
5976 | Hazreti Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hakk'ın musafaha ettiği ilk kimse Ömer'dir. İlk selam verdiği kimse de odur. İlk elinden tutup cennete koyacağı kimse de o olacaktır."
5977 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua etmişti: "Allahım! İslam'ı, hassaten Ömer İbnu'l Hattab(ın müslüman olmasıyla) aziz kıl!"
5978 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygamber için ahirette bir arkadaş vardır. Orada benim arkadaşım Osman İbnu Affan'dır."
5979 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mescid-i Nebevi'nin girişinde Hazreti Osman radıyallahu anh'la karşılaşmıştı: "Ey Osman! İşte Cibril aleyhisselam! Bana haber verdi ki Allah Teala hazretleri (kızım) Ümmü Külsûm'u, Rukiyye'nin mehrine denk bir mehirle ve ona yaptığın hayat arkadaşlığı gibi bir arkadaşlık yapmak üzere sana nikahlamıştır!" buyurdular."
5980 | Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam vukûu yaklaşmış olan bir fitneyi zikretmişti. O sırada başı örtülü birisi yoldan geçti. Aleyhissalatu vesselam: "İşte şu (giden), o gün hidayet üzere olacak!" buyurdular. Ben hemen sıçrayıp, Osman (olan o geçen kimse)nin bazularından tutup Resûlullah aleyhissalatu vesselam'ın karşısına geçerek: "(O söylediğiniz) bu mu?" dedim. "Evet bu!" buyurdular."
5981 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hastalığı sırasında: "Yanımda ashabımdan birinin bulunmasını istiyorum!" buyurdular. Biz de: "Ey Allah'ın Resûlü! Sana Ebu Bekr'i mi çağıralım?" dedik, sûkut buyurdular. Bunun üzerine: "Sana Ömer'i mi çağıralım?" dedik, yine sükut buyurdular. Bunun üzerine: "Sana Osman'ı mı çağıralım?" dedik. "Evet!" buyurdular. (Onu çağırdık. Derhal huzura geldiler. Resûlullah onunla başbaşa kaldı. Aleyhissalatu vesselam ona konuştukça Hazreti Osman'ın yüzü (renk renk oluyor) değişiyordu. Kays der ki: "Bana, Ebu Sehle Mevla Osman'ın anlattığına göre, Hazreti Osman, Yevmü'd-Dar'da (evinde muhasara edildiği günde) kendisine: "Resûlullah aleyhissalatu vesselam bana bir ahidde (sözde) bulunmuştu. (Şu anda) ben ona kavuşmaktayım" demiştir. Hadisin ikinci ravisi Ali (İbnu Muhammed)'in rivayetinde Hazreti Osman: "Ben bu ahid üzerine sabrediciyim" demiştir. Ravi Kays der ki: "Alimler, hadiste geçen yevmü'd-dar (ev günü) tabiriyle Hazreti Osman'ın evinde muhasara edildiği günü anlarlar."
5982 | Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yaptığı haccda biz de beraberdik. (Bir ara) yolda bir yerde konakladı ve cemaatle namaz kılma emrini verdi. Bu sırada, Hazreti Ali radıyallahu anh'ın elinden tutarak (yanındaki ashabına): "Ben mü'minlere nefislerinden evla değil miyim?" diye sordu. Hep bir ağızdan: "Elbette evlasın!" dediler. Aleyhissalatu vesselam tekrar: "Ben her mü'mine, kendi nefsinden evla değil miyim?" buyurdular. Ashab yine hep bir ağızdan: "Evet evlasınız!" dediler. Bunun üzerine (Ali'yi göstererek): "İşte bu, ben kimin dostu isem, onun dostudur! Allah'ım, sen buna dost olana dost, düşman olana düşman ol!" buyurdular."
5983 | Abdurrahman İbnu Ebi Leyla anlatıyor: "Babam Ebu Leyla Hazreti Ali radıyallahu anh ile akşamları biraraya gelip sohbet ederlerdi. Hazreti Ali, kışta yaz elbiseleri, yazda da kış elbiseleri giyerdi. Biz (babama bunun hikmetini bir) sorsanız! dedik. O da sordu. Ali radıyallahu anh şu açıklamayı yaptı: "Resûlullah aleyhissalatu vesselam, Hayber günü, gözümden rahatsız olduğum bir sırada, bana adam göndererek yanına çağırdı. Ben: "Ey Allah'ın Resülü dedim, gözlerimden hastayım, (vereceğiniz vazifeyi yapamamaktan endişe ederim)" dedim. Bunun üzerine, gözüme mübarek tükrüklerinden sürüp, bir de: "Allah'ım, ondan sıcak ve soğuğun vereceği rahatsızlıkları kaldır!" diye dua buyurdular. O günden sonra ne sıcakta terledim, ne de soğukta üşüdüm" açıklamasını yaptı." Hazreti Ali, ilaveten Resûlullah'ın şöyle buyurduğunu anlattı: "Yarın, Hayber'in fethi için öyle bir zatı komutan yapacağım ki, o Allah'ı ve Resûlünü hakkıyla sever, Allah ve Resûlü de onu severler. O cepheden kaçacak biri de değildir."
5984 | İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin cennet ehlinin gençlerinin efendileridir. Babaları onlardan daha hayırlıdırlar."
5985 | Hazreti Ali radıyallahu anh buyurdular ki: "Ben Allah'ın kulu, Resülü'nün kardeşiyim ve ben Sıddik-ı Ekber'im. Benden sonra sıddik-ı ekber olduğunu söyleyen yalancıdan başkası değildir. İnsanlardan önce yedi yıl namaz kıldım."
5986 | Hazreti Abbas İbnu Abdilmuttalib anlatıyor: "Kureyş'ten bir grup kendi aralarında konuşurken biz onlara rastladığımızda yanlarına varınca konuşmalarını keserlerdi. Durumu Resûlullah aleyhissalatu vesselam'a anlattık. Şöyle buyurdular: "İnsanlara ne oluyor ki, kendi aralarında konuşurlarken Ehl-i Beytimden bir adamı görünce konuşmalarını kesiyorlar. Allah'a yemin olsun! Onları Allah için ve bana olan akrabalıkları için sevmeyenlerin kalplerine iman girmez."
5987 | Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri beni kendisine Halil ittihaz etti, tıpkı İbrahim aleyhisselam'ı Halil ittihaz ettiği gibi. Kıyamet günü, cennette benim menzilimle İbrahim aleyhisselam'ın menzili yüz yüzedir. Abbas da aramızda, iki Halil arasında bir mü'mindir."
5988 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin'i kim severse mutlaka beni de sevmiştir. Kim de onlara buğzetmişse mutlaka bana da buğzetmiştir."
5989 | Ya'la İbnu Mürre radıyallahu anh'ın anlattığına göre: "Bir grup ashab, Resûlullah'la birlikte Aleyhissalatu vesselam'ın davet edildiği bir yemeğe gittiler. Yolda, Hüseyin'e rastladılar, çocuklarla oynuyordu. Ya'la der ki: "Resûlullah aleyhissalatu vesselam (çocugu görünce) ilerleyip cemaatin önüne geçip, (onu tutmak için) ellerini açtı. Çocuk ise sağa sola kaçmaya başladı. Resûlullah da onu takliden sağa sola koşarak, tutuncaya kadar peşinde koştu. Yakalayınca ellerinden birini çenesinin altına diğerini de ensesine koyup öptü ve: "Hüseyin bendendir, ben de Hüseyin'denim! Kim Hüseyin'i severse Allah da onu sevsin. Hüseyin sıbt'lardan bir sıbttır (torun)!" buyurdu."
5990 | Abduldah İbnu Mes'ud anlatıyor: "İslam'ı ilk izhar eden yedi kişi idi: Resûlullah aleyhissalatu vesselam, Ebu Bekr, Ammar, annesi Sümeyye, Süheyla, Bilal ve Mikdad. Resûlullah aleyhissalatu vesselam'ı Cenab-ı Hak amcası Ebu Talib'le korudu. Hazreti Ebu Bekr'i Allah kavmi ile korudu. Diğerlerine gelince, müşrikler onları tutup, demirden zırhlar giydirdiler ve vücutlarının yağlarını eritmek üzere kızgın güneşte dağladılar. Bunlardan hiçbiri müşriklerin yaptıklarına dayanamadı, hepsi de onların isteklerine boyun eğmek zorunda kaldı. Bilal hariçti. Çünkü o, nefsini Allah yolunda alçalttı da alçalttı. Azab veren kavmi de onu öldürmeyi küçümsediler. Onu tutup çocuklara teslim ettiler. Bu aylak gürûh onu Mekke sokaklarında ve dağ yollarında eziyet vererek dolaştırıp eğlendiler. O, bunlara aldırmayıp: "Allah birdir Allah birdir!" demeye devam etti."
5991 | Ebu Leyla el-Kindi anlatıyor: "Habbab, Hazreti Ömer radıyallahu anhüma'ya uğramıştı. Hazreti Ömer: "Yaklaş. Buraya, Ammar'dan başka kimse senden daha layık değildir" dedi. Sonra, Habbab, müşriklerin yaptıkları işkencelerden sırtında kalan izleri Hazreti Ömer'e göstermeye başladı."


Av Konusu

Tablo1altformu
Kimlik | alan
3445 | Adiyy İbnu Hatım radiyallahu anh anlatıyor: "(Bir Gün): "Ey Allah 'ın Resulu! Biz, şu köpeklerle avlanıyoruz. Bunlardan bize helal olanı hangisidir?" diye sormuştum, şu açıklamayı yaptı: "Muallem (terbiye edilmiş) köpeğini besmele çekerek gönderdin mi, senin için tuttuğunu ye. Ancak köpek kendisi yemeye kalkmışsa onu yeme. Zira bu durumda ben, avı köpeğin kendisi için yakalamış olmasından korkarım. Eğer senin gönderdiğin köpeklere başka bir köpek karıştı da (hangisinin yakaladığı belli değilse) yine yeme."
3446 | Ebu Salebe el-Huseni radiyallahu anh anlatıyor: (Bir gün Resulullah aleyhissalatu vesselam'a): "Ey Allah'ın Resulu! Biz Ehl-i Kitab'ın yaşadığı bir diyardayız. Onların kaplarından yiyebilir miyiz? Ve biz av memleketindeyiz; hem muallem (ögretilmiş) köpeğimle ve hem de yayımla avlanıyorum, muallem olmayan köpeğimle de avlandığım olur. Bunlardan hangisi benim için uygundur?" diye sordum. Buna şu cevabı verdi: "Ehl-i Kitapla ilgili sorundan başlayalım: "başka bir kap bulabilirseniz, onların kabından yemeyiniz. başka kap bulamazsanız, onları önce yıkayıp sonra içlerinden yemek yiyin. (Ava gelince), yayınla avladığın ve üzerine besmele çektiğin avını ye. Muallem köpeğinle avladığın ve üzerine besmele çekmiş bulunduğun avı da ye. Muallem olmayan köpeğinle avladığın hayvana yetişmiş, kesmiş isen onu da ye!"
3447 | Yine Ebu Sa'lebe radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Okunu attıktan sonra kaybetmiş olsan ve (üç gece) sonra (okun isabet ettiği ava) erişsen, bu av kokmadıkça onu yiyebilirsin."
3448 | Sa'd İbnu Ebi Vakkas radiyallahu anh'a öğretilmiş (muallem) bir köpek avı öldürecek olursa, yenilip yenmiyeceği sorulmuştu: "Ye dedi, ondan sadece bir parça da kalmış olsa.''
3449 | Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Bir adam dedi ki: "Ey Allah'ın Resulu, benim öğretilmiş köpeklerim var. Onlar hakkında bana fetva ver!" Aleyhissalatu vesselam: "Köpeğin senin için tuttuğu şeyi ye" buyurdular. Adam: "köpek, avı öldürmüşse?" dedi. "Öldürse de!" buyurdular. "Yayım hakkında da bana fetva ver!" dedi. "Okunun sana geri getirdiğini ye!" buyurdu. "Avı gözden kaybetmişsem?" dedim. "Avı gözden kaybetsen de! buyurdu, yeter ki, av üzerinde senin okundan başka bir ok izine rastlamamış olasın. Veya onu kokmuş bulmamış olasın."
3450 | Abdullah İbnu Muğaffel radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam parmakla çakıl atmayı yasakladı ve: "O, avı öldürmez, düşmanı paralamaz; ancak göz patlatır, diş kırar!" buyurdu."
3451 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, mecusi köpeğinin avladığı avın etini yemeyi yasakladı."
3452 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bizi gazveye gönderdi. Biz üçyüz kişilik bir gruptuk, komutanımız da Ebu Ubeyde İbnu'l-Cerrah radiyallahu anh idi. Kureyş'in kervanını takip ediyorduk. Azığımız da bir dağarcık içine konmuş hurmadan ibaretti. Başka birşeyimiz yoktu. Ebu Ubeyde bundan bize (önce avuç avuç veriyordu, sonra) tane tane vermeye başladı. Kendisine: "Bununla nasıl idare ediyordunuz?'' diye soruldu. Şu cevabı verdi: "Biz hurmayı adeta emiyorduk, bebeğin emmesi gibi. Sonra da üzerine su içiyorduk. Bu bize geceye kadar yetiyordu. Tükendiği zaman yokluk içinde kaldık. İki hafta sahilde ikamet ettik. Şiddetli açlık geçirdik. Öyle ki ağaç yaprakları yedik. Ordumuza yaprak ordusu dendi. (Bu esnada) deniz bize anber (balina) denen bir hayvan attı. Ebu Ubeyde radiyallahu anh buna önce, "meytedir (yani leştir, yenmesi haramdır)'' dedi. Sonra da: "hayır, meyte değildir, bizler Resulullah aleyhissalatu vesselam'ın elçileriyiz, Allah için buradayız, üstelik muzdar durumdayız'' dedi. Ondan iki hafta boyu yedik. Yağından da süründük. Hatta vücudumuz kendine geldi, eski halini aldı. Ebu Ubeyde, hayvanın kaburgalarından bir kemik alıp yere dikti. Sonra en boylu şahsı ve en boylu deveyi aradı. Adam deveye bindirildi ve kaburganın altından geçti. Hayvanın göz cukurunun içine tam dört kişi oturdu. gözünden nice kulle yağ çıkardık. Etinden kendimize azık yaptık. Medine'ye gelince durumu Resulullah aleyhissalatu vesselam'a anlattık. "Bu, Allah 'ın sizin için (denizden) çıkardığı bir rızıktır. Beraberinizde, etinden hala var mı?'' buyurdu. Biz de bir miktar gönderdik. O, bundan yedi.''
3453 | Yine Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Denizin dışarı attığı veya yarısından çekildiği balığı yiyin. Denizin içinde ölmüş ve suyun üstüne çıkmış (tafi) balığı yemeyin.''
3454 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vessselam buyurdular ki: "Av ve çoban köpeği dışında köpek besleyenin ecrinden her gün iki kıratlık eksilme olur." (Salim der ki:"Ebu Hureyre (bu hadisi rivayet ederken): "... Veya ziraat köpeği '' derdi) çünkü o ziraat sahibi idi.
4126 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hizmetçisini dövünce, hizmetçi Allah'ın ismini zikrede(rek Allah aşkına vurma diye)cek olursa derhal elinizi kaldırın."
4127 | Muaviye İbnu Süveyd İbni Mukarrin anlatıyor: "Bizim bir azadlımıza bir tokat attım ve kaçtım. Sonra öğleden az önce döndüm, babamın arkasında namaz kıldım. Babam azadlıyı da beni de çağırdı. Sonra hizmetçiye: "Misilleme (onun yaptığınının mislini) yap!" dedi. Hizmetçi affetti. Bunun üzerine babam anlattı: "Biz Beni Mukarrin, Resûlullah aleyhissalatu vesselam zamanında tek bir hizmetciye sahiptik. Ona birimiz bir tokat vurdu. Bu hadise Aleyhissalatu vesselam'ın kulağına ulaşmıştı: "Onu azad edeceksiniz!" emir buyurdular. Kendisine: "Ondan başka hizmetçileri yok!" dendi. Bunun üzerine: "Öyleyse onu hizmetlensinler. Ancak ne zaman ondan müstağni olurlarsa, derhal yol versinler!" buyurdular."
4128 | Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ben köleme kamçıyla vuruyordum. Arkamdan bir ses işittim. "Ebu Mes'ud, bil!" diyordu. Öfkeden sesi tanıyamadım. Bana yaklaşınca onun Resûlullah aleyhissalatu vesselam olduğunu gördüm. "Ebu Mes'ud bil! Ebu Mes'ud bil!" diyordu. Kamçıyı elimden attım. "Ebu Mes'ud bil! Allah senin üzerinde senin bunun üzerindekinden daha fazla muktedir" dedi. Ben: "Bundan sonra ebediyen köle dövmeyeceğim" dedim."
4129 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kölesine kazıf'ta bulunursa (zina isnadı yaparsa), kölesi bu iftiradan beri ise, Kıyamet günü celde uygulanır. Dediği doğru ise o başka."
4130 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse "kölem", "cariyem" demesin. Köle de Rabbi (sahibim), rabbeti (sahibem) demesin. Malik (efendi) "Oğlum" "kızım" desin. Memluk (köle) de Seyyidi (efendim), seyyideti desin. Zira hepiniz memluklersiniz. Rabb de aziz ve celil olan Allah'tır."
4131 | Bir rivayette şöyle gelmiştir: "Hiç kimse "Rabbini (efendini) doyur"; "Rabbine abdest suyu dök"; "Rabbine su ver" demesin. Bilakis "Seyyidim", "efendim" desin. Sizden kimse abdi (kulum), emeti (cariyem) de demesin. Bilakis "oğlum", "kızım, yavrum" desin."
4132 | Müslim'in bir diğer rivayetinde: "Sizden kimse "kölem!" "cariyem!" diye söylemesin. Hepiniz Allah'ın kölelerisiniz, bütün kadınlarınız da Allah'ın kullarıdır."
4133 | Hazreti Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi köle kaçarsa, bilsin ki ondan zimmet (garanti) kalkmıştır, dönünceye kadar namazı kabul edilmez."
4134 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendisi ile bir başkası arasında (ortak) olan bir köle(deki kendine mahsus hisse)yi azad ederse, köleye onun malından adilane bir kıymet biçilir, ne eksik ne de fazla. Sonra, eğer zenginse, onun malından (ortaklara hisseleri verilerek) köle azad edilir. Değilse köleden azad ettiği kısım azad olmuştur."
4135 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Köleyi ölme anında azad edenin misali, doyduğu zaman hediyede bulunan adam gibidir."
4136 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Bir adam, öleceği sıra, kendine ait altı köleyi azad etti. Onlardan başka malı da yoktu. Resûlullah aleyhissalatu vesselam onları çağırdı. Onları üç gruba ayırdı, sonra aralarında kur'a çekti. İkisini azad etti. dördünü köle olarak bıraktı. Adamı da şiddetle azarladı."
4137 | İbnu Ömer radıyallahu anhüma diyor ki: "Hangi cariye, efendisinden bir çocuk dünyaya getirirse, artık efendi bu cariyeyi satamaz, hibe edemez, miras da kılamaz. Hayatta oldukça ondan istifade eder, öldü mü artık cariye hür olur."
4138 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim zû-rahm muhrem birisine malik olursa o hürdür."
4139 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam 'a yardım talep etmek üzere bir adam gelip: "Ey Allah'ın Resulü! (Efendim) falana ait şu cariye var ya (onun yüzünden efendim bana sıkıntı veriyor)" dedi. Aleyhissalatu vesselam "Vah! Neyin var?" deyince adam: "Bela hasıl oldu. Köle (ben demek istiyor) efendinin cariyesine bakmıştı, efendi kıskançlıkla erkeklik uzvunu burdu (hadım etti)" dedi. Aleyhissalatu vesselam: "Adamı bana getir!" emretti. Efendi çağırıldı ama getirilemedi. Bunun üzerine Aleyhissalatu vesselam: "Öyleyse git, sen hürsün!" ferman buyurdu. Adam: "Ey Allah'ın Resûlü! (Efendimin kölesi olmamda direnmesi halinde) kim bana yardımcı olacak?" dedi. Aleyhissalatu vesselam: "Sana yardımcı olmak bütün müslümanlara terettüp eder" cevabını verdi."
4140 | Sefine radıyallahu anh anlatıyor: "Ben Ümmü Seleme radıyallahu anha'nın kölesi idim. Bir gün bana: "Seni azad ediyorum, ancak yaşadığın müddetçe Resûlullah aleyhissalatu vesselam 'a hizmet etmeni şart koşuyorum" dedi. "Sen bu şartı koşmasan da başka bir şey yapacak değilim!" dedim. Beni azad etti ve bana bu şartı koştu."
4141 | İmam Malik'e ulaştığına göre, İbnu Ömer radıyallahu anhüma'ya azad etme şartıyla satın alınan rakabe-i vacibe'den sorulmuştu. "Hayır, olmaz" cevabını verdi."
4142 | Fudale İbnu Ubeyd el-Ensari radıyallahu anh'tan anlatıldığına göre Fudale'ye, "üzerinde bir köle azad etme borcu bulunan kimsenin veled-i zira'yı azad etmesi caiz olur mu?" diye sorulmuş, o da: "Evet" demiştir."
4143 | Abdurrahman İbnu Ebi Amra el-Ensari rahimehullah'ın anlattığına göre "annesi, bir köle azad etmek istemiş ve bunu sabaha tehir etmiş, köle de bu sırada ölmüştür. Abdurrahman Kasım İbnu Muhammed'e: "Ben anneme bedel bir köle azad etsem, anneme faydası olur mu (sevabı ulaşır mı)? diye sorar. Kasım: "Sa'd İbnu Ubade radıyallahu anh Resûlullah aleyhissalatu vesselam 'a gelip: "Annem vefat etti, ben onun adına bir köle azad etsem ona faydası olur mu?" diye sormuştu, "Evet!" cevabını aldı" dedi."
4144 | Yahya İbnu Sa'id rahimehullah anlatıyor: "Abdurrahman İbnu Ebi Bekr radıyallahu anhüma, uyuduğu bir uykuda vefat etti. Kız kardeşi Hazreti Aişe radıyallahu anha onun adına birçok köle azad etti."
4145 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim malı olan bir köle azad ederse, kölenin malı kendisinin olur, yeter ki efendisi bu hususta bir şart koşmamış olsun."
4146 | Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Zübeyr İbnu'l-Avvam radıyallahu anh bir köle satın aldı ve onu azad etti. Bu kölenin, hür bir kadından oğulları vardı. Hazreti Zübeyr: "Oğulları benim mevalimdir" dedi. Annesinin efendileri: "Hayır, onlar bizim mevalimizdir" dediler. Bunun üzerine davaları Hazreti Osman radıyallahu anh'a intikal etti. O, vela'nın Hazreti Zübeyr'e ait olduğuna hükmetti."
4147 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam 'a "Hangi köleyi azad etmek efdaldir?" diye sorulmuştu. "Fiyatça yüksek olanı ve efendisinin nazarında en nefis olanıdır!" cevabını verdi."
4148 | Hazreti Cabir radıyallahu anh anlatıyor: "Bir adam, kölesini " benden sonra hür olsun" diye azad etmişti. Sonradan ona ihtiyacı doğdu. Resûlullah aleyhissalatu vesselam köleyi alarak: "Bunu benden kim satın alacak?" dedi. Nuaym İbnu Abdillah İBni'n-Nehham radıyallahu anh şu şu miktar fiyata satın aldı. Resulullah o parayı (köle sahibine) verdi."
4149 | Nafi' anlatıyor: "İbnu Ömer radıyallahu anhüma, kendine ait iki cariyeyi müdebber kıldı. Onlar müdebber oldukları halde İbnu Ömer onlara temasta bulunuyordu."
4150 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kölesi ile yüz okiyye üzerinden mükatebe yapsa da, kölesi, bunun on okiyyesi hariç hepsini ödese, yine de köledir."
4151 | Ebu Davud'un bir rivayetinde şöyle buyurulur: "Mükateb, üzerinde bir dirhemlik borç kaldığı müddetçe köledir."
4152 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mükatebe karşı bir hadd işlenir, (diyet almaya hak kazanırsa) veya mirasa mazhar olursa, (borcunu ödeyerek) hürriyetinden kazandığı miktarca onlara varis olur." "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Mükateb, ödediği hisse nisbetinde hür diyeti öder, geri kalana köle diyetinden öder."
4153 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bize buyurdular ki: "Sizden birinin mükatebinin sizçe hala ödeyeceği borcu varsa da, ona karşı örtünsün."
3455 | Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "sürü veya av veya ziraat köpeği dışında bir köpek besleyen kimsenin ecrinden her gün bir kırat eksilir."
4119 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir müslüman erkeği azad ederse, onun her bir uzvuna mukabil, bunun bir uzvunu Allah ateşten azad eder." Bir diğer rivayette şu ziyade var: "...hatta fercine mukabil fercini.."
4120 | Vaile İbnu'l-Eska' radıyallahu anh anlatıyor: "kendisine -katl sebebiyle ateş- vacib olan bir arkadaşımızla Resûlullah aleyhissalatu vesselam'a gelmiştik. "Ona bedel bir köle azad edin, Allah da onun her bir uzvuna bedel sizden bir uzvu ateşten azad etsin!" buyurdu."
4121 | Hazreti Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kötü muamele sahibi cennete giremez."
4122 | Rafi' İbnu Mekis radıyallahu anh -ki Cüheynelidir, Resûlullah aleyhissalatu vesselam ile birlikte Hudeybiye seferine katılmıştır- anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İyi muamele artmadır -veya uğurdur dedi- kötü huy da uğursuzluktur."
4123 | İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Hizmetciyi ne kadar affedeyim?" diye sordu. Aleyhissalatu vesselam susup cevap vermedi. Adam tekrar: "Ey Allah'ın Resûlü! Hizmetcimi ne kadar affedeyim?" diye sordu. bu sefer: "Her gün yetmiş kere affet!" cevabını verdi."
4124 | Ma'rûr İbnu Süveyd rahimehullah anlatıyor: "Ebu Zerr'i gördüm, üzerinde bir takım (hulle) vardı, kölesi de aynı şekilde bir takım giyiyordu. Bunun sebebini sordum. Bana şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'dan şöyle söylediğini işitmiştim: "Onlar sizin kardeşleriniz ve yakın adamlarınızdır. Allah Teala Hazretleri onları ellerinizin altına (emaneten) koymuştur. Kimin kardeşi eli altında ise, yediğinden yedirsin, giydiğinden giydirsin, yapamayacağı iş buyurmayınız, eğer buyurursanız onlara yardım edin."
4125 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinize hizmetcisi yemeğini getirince, onu beraber yemek üzere oturtmayacaksa, hiç olsun bir iki lokma veya bir iki yiyecek versin. Zira yemeğin hararet (pişirme) ve muamele (zahmeti)ni o çekmiştir."
4154 | Musa İbnu Enes İbn-i Malik radıyallahu anh anlatıyor: "Sirin, Hazreti Enes'e mükatebe yapma talebinde bulundu. Hazreti Enes çok zengindi, mükatebe yapmayı reddetti. Sirin Hazreti Ömer radıyallahu anh'a başvurdu. Hazreti Ömer, Enes radıyallahu anhüma'yı çağırarak: "Sirin'le mükatebe yap!" emretti. Enes radıyallahu anh yine kabul etmedi. Hazreti Ömer, çubuğuyla Enes'e vurdu. Ve şu ayeti okudu: "Kölelerinizden hür olmak için bedel vermek (mükatebe yapmak) isteyenlerin, -onlarda bir iyilik görürseniz- bedel vermesini kabul edin" (Nur 33). Bunun üzerine Hazreti Enes mükatebe yaptı."
4155 | Hazreti Aişe radıyallahu anha anlatıyor: "Berrire mükatebe bedelini ödemede yardım istemeye geldi..."
4156 | Nesa'i'nin rivayetinde şu ziyade mevcuttur: "Berire radıyallahu anha kendi nefsinin hürriyete kavuşması için dokuz okiyye üzerine mükatebe yaptı. Her sene bir okiyye ödeyecekti. Resûlullah aleyhissalatu vesselam onu, (hürriyetine kavuştuğu zaman) kocası ile beraberliğe devam etme veya boşanma hususunda muhayyer bıraktı. Kocası köle idi. Berire kendini (kocadan ayrılmayı) tercih etti. Urve der ki: "Kocası hür olsaydı, Aleyhissalatu vesselam Berire'yi muhayyer bırakmazdı."
6905 | Hazreti Cabir radıyallahu anh anlatıyor: "Biz onların, yani mecusilerin köpek ve kuşlarının avladıklarını yemekten nehyolunduk.
6906 | Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ey Allah'ın Resülü dedim, biz ok atan bir kavimiz; (bize ne tavsiye buyurursunuz?)" Şu cevabı verdi: "(Ava) ok atıp (onu) deldiğin zaman deldiğin (av)ı ye."
6907 | Temimu'd-Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ahir zamanda develerin hörgüçlerini, koyunların kuyruklarını (hayvan canlı iken) kesen bir kavim olacak. Bilesiniz! Canlıdan her ne kesilirse, o (meyte hükmündedir) murdardır (haramdır)."
6908 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bize iki hayvanın ölüsünün yenmesi helal kılındı: "Balık ve çekirge."
6909 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın zevceleri, çekirgeleri tabaklar üstünde birbirlerine hediye ederlerdi."
6910 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam göçeğen kuşu (surad), kurbağa, karınca ve hüdhüd kuşunu öldürmeyi yasakladı."
6911 | Fakih İbnu'l Muğire'nin azadlı cariyesi Saibe radıyallahu anha anlatıyor: " Hazreti Aişe radıyallahu anha'nın yanına girmiştim. Odasında, yere konulmuş bir mızrak gördüm. "Ey mü'minlerin annesi! Bununla ne yapıyorsun?" diye sordum. Şu cevabı verdi: "Biz bununla, su kelerleri öldürüyoruz. Çünkü Resulullah aleyhissalatu vesselam bize bildirdi ki, Hazreti İbrahim aleyhisselam ateşe atıldığı zaman yerdeki bütün hayvanlar ateşin sönmesine katıldı, sadece keler katılmadı. Dahası o, ateşi (yanması için) üflüyordu. Bu sebeple Aleyhissalatu vesselam bunun öldürülmesini emir buyurdu."
6912 | Huzeyme İbnu Cez' radıyallahu anh anlatıyor: "Ey Allah'ın Resulu dedim, ben, kara hayvanlarının hükmünü sormak üzere size geldim. Tilki hakkında ne buyurursunuz?" Aleyhissalatu vesselam: "Tilkiyi kim yiyor?" buyurdu. Ben bu sefer: "Kurt hakkında ne buyurursunuz?" dedim. "Kendisinde hayır bulunan bir kimse kurdu yer mi?" buyurdular."
6913 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kertenkeleyi haram kılmadı. Lakin ondan tiksindi. O, bütün çobanların yiyeceğidir. Allah Teala hazretleri ondan birçok kimseleri faydalandırır, yanımda olsaydı ben de yerdim."
6914 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Denizin sahile attığı ve geri çekilmekle sahilde bıraktığı avı yiyiniz. Denizde ölüp de su yüzüne çıkan avı yemeyiniz."
6915 | İbnu Ömer radıyallahu anhüma der ki: "Resûlullah aleyhissalatu vesselam'ın "fasık" dediği kargayı kim yer? Vallahi o temiz hayvanlardan değildir."
6916 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yılan fasıktır, akreb fasıktır, fare fasıktır, karga fasıktır." Kasım İbnu Muhammed İbni Ebi Bekr radıyallahu anh'a: "Karga yenilir mi ?" diye sorulmuştu. Şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'ın ona "fasık" demesinden sonra onu kim yer?"


Azad

Tablo1altformu
Kimlik | alan
6745 | Abdullah İbnu Mes'ud radiyallahu anh'ın azadlısı Umeyr'in anlattığına göre: "Abdullah kendisine: "Ey Umeyr! Seni ben, kolay bir azadlama ile azadladım. Zira Resulullah aleyhissalatu vesselam'ın: "Kim bir köleyi azad eder ve (kölenin elindeki) malını zikretmezse mal kölenin olur!" dediğini işittim. Sen bana elindeki maldan haber ver (ne kadardır)?"


Bazı Amellerin Fazileti

Tablo1altformu
Kimlik | alan
4603 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beş vakit namaz, bir cuma namazı diğer cuma namazına, bir ramazan diğer ramazana hep kefarettirler. Büyük günah irtikab edilmedikçe aralarındaki günahları affettirirler."
4604 | Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sabah namazını (cemaatle) kılan, Allah'ın garantisi altındadır. Sakın Allah, (ona verdiği garantisi sebebiyle) size bir ceza vermesin!" Rezin şunu ilave etti: "Kim bu garantiyi talep ederse onu elde eder ve bir daha da kaçırmaz."
4605 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gece ve gündüzde birkısım melekler nöbetleşe aranızda bulunurlar. Bunlar sabah namazı ile ikindi namazında toplanırlar. Sonra sizi geceleyin takip eden melekler (hesabınızı vermek üzere huzu-u ilahiye) yükselir. Sizi çok iyi bilen Allah, bu meleklere sorar: "Kullarımı nasıl bıraktınız?" "Biz onları namaz kılıyorlarken bıraktık, biz onlara namaz kılarlarken vardık!" derler."
4606 | Ammare İbnu Rueybe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Güneşin doğmasından ve batmasından önce namaz kılan hiç kimse ateşe girmeyecektir. -Burada sabah ve ikindi namazları kastedilir-."
4607 | Muaz İbnu Enes el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sabah namazından çıkınca, iki rek'atlik kuşluk namazını kılıncaya kadar hayırdan başka bir şey söylemeden namaz kıldığı yerde oturur beklerse, Allah onun günahlarını, denizin köpüğü kadar çok da olsa bağışlar."
4608 | Ümmü Habibe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hergün farzlar dışında oniki rek'at (nafile) kılarsa Allah onun için cennette mutlaka bir ev inşa eder." Ümmü Habibe der ki: "Bunu Resûlullah aleyhissalatu vesselam'dan işittiğim günden beri bu namazları terketmedim."
4609 | Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim güzelce abdest alır, sonra da iki rek'at namaz kılar ve namazında gaflete yer vermezse Allah, (seğairden olan) geçmiş günahlarını mağfiret buyurur."
4610 | Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bizimle münafıklar arasında yatsı ve sabah namazlarında hazır bulunma farkı vardır. Onlar bu iki namaza muktedir olamazlar."
4611 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin evindeki namazı, benim şu mescidimde kılacağı namazdan efdaldir; tabii ki farzlar hariç."
4612 | Abdülvahid İbni Ziyad merhum, merfû olarak şunu rivayet etmiştir: "Kişinin çölde kılacağı namazı, tamamladığı takdirde cemaatle kılacağı namazdan efdaldir." Ebu Davud bu hadisi, Ebu Saidi'l-Hudri'den kaydettiği şu hadisin arkasından rivayet eder: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cemaatle kılınan namaz yirmibeş namaza bedeldir. Kişi (cemaatle yolculuk sırasında) çölde kılar da rükû ve secdelerini tam yaparsa, o zaman (sevabı) elli misline ulaşır."
4613 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cemaatle kılanan namaz münferid kılınan namazdan yirmiyedi derece üstündür." -"Yirmibeş derece" diye de rivayet edildi.-"
4614 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Köyde olsun, kırda olsun üç kişi olur da orada cemaatle namaz kılınmazsa, şeytan onlara galebe çalmış demektir. Size cemaatle namaz kılmanızı tavsiye ederim." Rezin şu ziyadede bulunmuştur: "Zira insanın kurdu şeytandır. Onu yalnız yakaladı mı yer."
4615 | Ebu Sa'iid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, namazı kılıp bitirdikten sonra bir adam gelip namaza durdu. Resûlullah aleyhissalatu vesselam: "Şununla namaza durup ticaret yapacak kimse yok mu?" buyurdular. Bunun üzerine bir adam kalkıp onunla (ona uyarak) namaz kıldı."
4616 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim yatsı namazını cemaatle kılarsa sanki gecenin yarısını ihya etmiş gibidir. Kim de sabahı da cemaatle kılmışsa gecenin tamamını ihya etmiş gibidir."
4617 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kırk gün, iftitah tekbirini kaçırmadan cemaatle namaz kılarsa, kendisine iki beraet yazılır; ateşten beraet, nifaktan beraet."
4618 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İmam zamin, müezzin de mü'temendir. Allahım, insanlarımızı irşad et, müezzinlere de mağfiret buyur."
4619 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin cemaatle kıldığı namaz, evinde ve işyerinde kıldığı namazından yirmibeş kat daha sevablıdır. Çünkü, güzelce abdest alır, mescide gider. Bu gidişte gayesi sadece ve sadece namazdır. Her adım atışında bir derece yükseltilir, günahından da bini dökülür. Namazını kılınca, namazgahında kıldığı müddetçe melekler ona mağfiret duasında bulunur ve: "Allahım ona mağfiret et, Allahım ona rahmet et, Allahım onun tevbesini kabul et" derler. Bu kimseye, orada eza vermedikçe, hadeste bulunmadıkça böyle devam eder." Ebu Hureyre radıyallahu anh'a: "Hadeste bulunması ne demek?" diye sorulmuştu: "Sesli veya sessiz yel bırakmadıkça!" diye açıkladı. "Sizden biri, namazı beklediği müddetçe namazdadır."
4620 | Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Ensardan biri ölmek üzere idi. Dedi ki: "Size bir hadis rivayet edeceğim. Bunu da sadece sevap ümidiyle yapacağım. Resûlullah aleyhissalatu vesselam'ı işittim, şöyle buyurmuştu: "Biriniz abdest alır ve abdestini güzel yapar sonra da namaza giderse, sağ adımını her atışta, bu adım sebebiyle Allah mutlaka ona bir sevap yazar; sol adımını attıkça da her seferinde mutlaka bir günahını döker. -Öyleyse (mescide) yaklaşsın veya uzaklaşsın- mescide gelir ve cemaatle namazını kılarsa mağfirete mazhar olur. Mescide geldiğinde namazın birkaç rek'ati kılınmış; birkaç rek'ati kalmış ise yetiştiğini cemaatle kılıp, kaçırdıklarını da tamamlamışsa, keza mağfirete mazhar olur. Eğer mescide geldiğinde namazı kılınmış bulur ve tek başına tamamlarsa yine mağfirete mazhar olur."
4621 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim evinden temizlenmiş olarak farz namaz için çıkarsa, onun ecri, tıpkı ihrama girmiş hacının ecri gibidir. Kim de kuşluk namazı için çıkar ve sırf bu maksadla yorulursa onun ücreti de umre yapanın ücreti gibidir. Namaz kıldıktan sonra araya lağv (dünyevi kelam) sokmadan kılınan iknici namaz, İlliyyin (denen cennetin yüce makamın)da yazılıdır."
4622 | Hazreti Enes radıyallahu anh anlatıyor: "Beni Selime yurtlarını bırakarak Mescid-i Nebeviye yakın bir yere gelip yerleşmek istediler. (Durumdan haberdar olan) Resûlullah aleyhissalatu vesselam: "(Yürüdüğünüz zamanki) adımların sevabını hesaba katmıyor musunuz?" dedi. Bunun üzerine yerlerinde kaldılar."
4623 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Karanlıkta mescide gidenlere Kıyamet günü tam bir nura kavuşacaklarını müjdele!"
4624 | Hazreti Ali radıyallahu anh diyor ki: "Bir hastayı akşamleyin ziyaret eden hiçbir kimse yok ki beraberinde kendisine sabaha kadar istiğfar edecek yetmişbin melekle çıkmış olmasın. Ayrıca onun cennette bir baçesi de vardır. Kim de hasta ziyaretine sabahleyin gelirse onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfar ederler. Onun da cennette bir bağı vardır."
4625 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim güzel bir şekilde abdest alır, müslüman kardeşine, sevap düşüncesiyle hasta ziyaretinde bulunursa, cehennemden yetmiş yılllık yürüme mesafesi uzaklaştırılır." Sabit dedi ki: "Ey Ebu Hamza, harif nedir? diye Enes'ten sordum. Bana: "Yıl!" diye cevap verdi."
4626 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hastaya veya bir din kardeşine Allah rızası için ziyarette bulunursa, bir münadi ona nida eder: "(Dünyada da ahirette de) iyi olasın (ahiret yolculuğun da) iyi olsun. (Bu davranışınla) cennette bir ev hazırladın!" der."
4627 | Muaz İbnu Cebel radıyallahu anh anlatıyor: "Bir seferde Resûlullah'la beraberdik. Bir gün yakınına tesadüf ettim ve beraber yürüdük. "Ey Allah'ın Resûlü, dedim. Beni cehennemden uzaklaştırıp cennete sokacak bir amel söyle!" "Mühim bir şey sordun. Bu, Allah'ın kolaylık nasib ettiği kimseye kolaydır; Allah'a ibadet eder, Ona hiçbir şeyi ortak koşmazsın, namaz kılarsın, zekat verirsin, ramazan orucunu tutarsın, Beytullah'a hacc yaparsın!" buyurdular ve devamla: "Sana hayır kapılarını göstereyim mi?" dediler. "Evet ey Allah'ın Resûlü" dedim. "Oruç (cehenneme) perdedir; sadaka hataları yok eder, tıpkı suyun ateşi yoketmesi gibi. Kişinin geceleyin kıldığı namaz salihlerin şiarıdır" buyurdular ve şu ayeti okudular. (Mealen): "Onlar ibadet etmek için gece vakti yataklarından kalkar, Rablerinin azabından korkarak ve rahmetini ümid ederek O'na dua ederler. Kendilerine rızık olarak verdiğimiz şeyden de bağışta bulunurlar" (Secde 16) Sonra sordu: "Bu (din) işinin başını, direğini ve zirvesini sana haber vereyim mi?" "Evet, ey Allah'ın Resûlü!" dedim. "Dinle öyleyse" buyurdu ve açıkladı: "Bu dinin başı İslam'dır, direği namazdır, zirvesi cihaddır!" Sonra şöyle devam buyurdu: "Sana bütün bunları (tamamlayan) baş amili haber vereyim mi?" "Evet ey Allah'ın Resûlü!" dedim. "Şuna sahip ol!" dedi ve eliyle diline işaret etti. Ben tekrar sordum: "Ey Allah'ın Resûlü! Biz konuştuklarımızdan sorumlu mu olacağız?" "Anasız kalasıca Muaz! İnsanları yüzlerinin üstüne -veya burunlarının üstüne dedi- ateşe atan, dilleriyle kazandıklarından başka bir şey midir?" buyurdular."
4628 | Ebu'd-Derda radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim namazı kılar, zekatı verir ve Allah'a hiçbir şeyi şirk koşmadan ölürse, ona mağfiret etmek Allah üzerine bir hak olur. Hicret etse veya doğduğu yerde ölse de!" Dedik ki: "Ey Allah'ın Resûlü! Biz bunu halka anlatsak da sevinseler olmaz mı?" "Cennette yüz derece var. Her iki derece arasında arzla sema arasındaki kadar mesafe var. Allah onu kendi yolunda cihad edenlere hazırladı. Ben mü'minleri bindirebileceğim bir şey bulamamam sebebiyle onlar da (bu yüzden cihada iştirak edemedikleri için) benden geri kalmalarına üzülmeleri suretiyle mü'minlere meşakkat vermemiş olsaydım, hiçbir seriyyeden geri kalmaz, (her birine) iştirak ederdim. Ben (cihad esnasında) öldürülüp, sonra tekrar diriltilmeyi, tekrar öldürülmeyi isterim" buyurdular."
4629 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle ferman buyurdu: "Kim benim veli kuluma düşmanlık ederse ben de ona harp ilan ederim. Kulumu bana yaklaştıran şeyler arasında en çok hoşuma gideni, ona farz kıldığım (ayni veya kifaye) şeyleri eda etmesidir. Kulum bana nafile ibadetlerle yaklaşmaya devam eder, sonunda sevgime erer. Onu bir sevdim mi artık ben onun işittiği kulağı, gördüğü güzü, tuttuğu eli, yürüdüğü ayağı (aklettiği kalbi, konuştuğu dili) olurum. Benden birşey isteyince onu veririm, benden sığınma talep etti mi onu himayeme alır, korurum. Ben yapacağım bir şeyde, mü'min kulumun ruhunu kabzetmedeki tereddüdüm kadar hiç tereddüte düşmedim: O ölümü sevmez, ben de onun sevmediği şeyi sevmem."
4630 | Hazreti Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır; her birine Allah garanti vermiştir: "Allah yolunda cihad etmek üzere yola çıkan kimse: Bu öldüğü takdirde cennete koyma hususunda, ölmeyip döndüğü takdirde ganimet ve sevapla gelme hususunda garantilidir. Mescide giden kimseye, öldüğü takdirde, Allah cennete koyma hususunda garanti vermiştir. Kişi (fitne zamanında bulaşmayıp) evine çekildiği takdirde Allah ona da garanti vermiştir."
4631 | Muaz İbnu Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Namaz, oruç ve zikir Allah yolunda infak üzerine yediyüz misli katlanır."
4632 | Hazreti Cabir radıyallahu anh anlatıyor: "Nu'man İbnu Nevfel (bir gün) dedi ki: "Ey Allah'ın Resûlü! Farz namazlarımı kılsam, ramazan orucumu tutsam, helali helal bilip haramı da haram tanısam ve bunlara hiçbir ilave (hayır ve ibadet)de bulunmasam cennete gider miyim?" Resûlullah aleyhissalatu vesselam: "Evet!" buyurdular. Nu'man: "Vallahi (bu farzlara) hiçbir ilavede bulunmayacağım!" dedi."
4633 | El-Haris el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, Yahya İbnu Zekeriyya aleyhimasselam'a, beş kelime söyleyip bunlarla amel etmesini ve onlarla amel etmelerini Beni İsrail'e de söylemesini emir buyurdu. Ancak O, bu hususta ağır aldı. İsa aleyhisselam kendisine: "Allah sana beş kelime öretip onlarla amel etmeni ve Beni İsrail'e de onlarla amel etmelerini emretmeni söyledi. Ya sen bunları onlara emredersin veya bunları onlara ben emredeceğim" dedi. Yahye aleyhisselam: "Onları emretmede benden önce davranacak olursan yere batırılmam veya azab görmemden korkarım!" dedi ve halkı Beytu'l-Makdis'te topladı. Mescid ağzına kadar doldu. Mahfillere de oturdular. (Söz alıp): "Allah bana beş kelime gönderdi ve onlarla amel etmemi ve size de amel etmenizi emretmemi bana emretti: -Bunlardan birincisi Allah'a ibadet etmeniz, ona hiçbir ortak koşmamanızdır. Allah'a ortak koşanın misali şudur: Bir adam, kendi öz malından altın veya gümüş mukabilinde bir köle satın alır ve: "Bu benim evim, bu da işim. (Çalış kazandığını) bana öde!" der. Köle çalışır, fakat kazancını efendisinden başkasına öder. Kölenin böyle yapmasına hanginiz razı olur? Aynen bunun gibi, Allah da size namazı emretti. Namaz kılarken (sağa-sola) bakınmayın. Zira Allah yüzünü, namazda bulunan kulunnun yüzüne karşı diker, o sağa sola bakmadığı müddetçe. -Allah size orucu emretti. Bunun misali şu insanın misaline benzer; O bir grup içerisindedir. Beraberinde bir çıkın içinde misk var. Herkes onun kokusundan hoşlanmaktadır. Oruçlunun (ağzında hasıl olan) koku, Allah indinde miskin kokusundan daha hoştur. -Allah size sadakayı emretti. Bunun misali de şu adamın misaline benzer: Düşmanlar onu esir edip ellerini boynuna bağlamışlar ve boynunu vurmaları için cellatlara teslim etmişlerdir. Adam: "Ben az veya çok (bütün malımı) vererek kendimi fidye mukabilinde kurtarmak istiyorum" der ve nefsini fidye ödeyerek kurtarır. -Allah size, Allah'ı zikretmenizi de emretti. Bunun da misali, peşinden hızla düşmanın geldiği bir adamdır. Bu adam muhkem bir kaleye gelip, düşmandan kendini korur. Kul da böyledir. Şeytana karşı kendisini sadece zikrullahla koruyabilir." Resûlullah aleyhissalatu vesselam (burada hikayeyi tamamlayarak) dedi ki: "Ben de size beş şeyi emrediyorum: Allah onları bana emretti. Dinlemek, itaat etmek, cihad, hicret ve cemaat. Zira, kim cemaatten bir karışcık ayrılırsa boynundaki İslam bağını çıkarıp atmıştır, geri dönen hariç. Kim de cahiliye davası güderse o cehennem molozlarından biridir!" Bir adam: "Ey Allah'ın Resulü! O kimse namazını kılar, orucunu tutar idiyse (yine mi cehennemlik)?" diye sordu. Aleyhissalatu vesselam: "Evet, namaz kılsa, oruç tutsa da! Ey Allah'ın kulları! Sizi müslümanlar, mü'minler diye tesmiye eden Allah'ın çağrısı ile çağırın!" buyurdular."
4634 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu gece Rabbimden bir (melek, elçi olarak) geldi. -Bir rivayette ise şöyle demiştir: "Rabbim bana en güzel bir surette geldi" -ve: "Ey Muhammed!" dedi. "Buyur Rabbim, emrindeyim!" dedim. "Mele-i A'la(da bulunanların) nelerde yarıştıklarını biliyor musun?" dedi. "Hayır!" dedim. Bunun üzerine elini omuzlarımın arasına koydu. Hatta onun serinliğini göğüslerimde hissettim. Derken semavat ve arzda olanları öğrendim. Sonra: "Ey Muhammed! Mele-i A'la (efradı) nelerde yarışır biliyor musun?" dedi. "Evet! Dereceler(i artıran ameller)de, keffaretlerde. (Keffaretler ise)" yaya olarak cemaatlere gitmek, şiddetli soğuklarda abtesti tam almak, namazdan sonra namaz beklemektir. Kiim bunlara devam ederse hayır üzere yaşar, hayır üzere ölür, günah mevzuunda da annesinden doğduğu gündeki gibi olur" dedim. Sonra tekrar: "Ey Muhammed!" dedi. "Buyurun emrinizdeyim!" dedim. "Namaz kıldığın vakit, dedi, şunu oku: "Allahım, senden hayırları yapmamı, kötü şeyleri de terketmemi ve fakirleri sevmemi talep ediyorum! Kullarına bir fitne arzu edersen, beni, fitneye düşmeden, yanına al!" (Gece bana gelen elçi -veya Rabbim- son olarak) dedi ki: "Dereceler ise, selamı yaymak, yemek yedirmek, insanlar uyurken gece namaz kılmaktır!"
4635 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette birtakım odalar vardır. Dışları içlerinden, içleri de dışlarından görülür." Bunu işiten bir bedevi ayağa kalkıp: "Bu odalar kim(ler)e ait ey Allah'ın Resulü?" diye sordu. Aleyhissalatu vesselam: "Sözü güzel yapan, yemek yediren, oruca devam eden, gece herkes uyurken namaz kılan kimse(lere) ait!" buyurdu."
4636 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri diyor ki: "Ben, kulumun hakkımdaki zannı gibiyim. O, beni andıkça ben onunla beraberim. O, beni içinden anarsa ben de onu içimden anarım. O, beni bir cemaat içinde anarsa, ben de onu daha hayırlı bir cemaat içinde anarım. O, şayet bana bir karış yaklaşacak olursa, ben ona bir zira yaklaşırım. Eğer o, bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana şirk koşmaksızın bir arz dolusu günahla gelse, ben de onu bir o kadar mağfiretle karşılarım."
4637 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri demiştir ki: "Kim bir hayır işlerse ona sevabının on katı verilir veya arttırırım da. Kim bir günah işlerse bunun cezası misli kadardır, veya affederim. Kim bana bir karış yaklaşırsa ben ona bir zira yaklaşırım. Kim bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana hiçbir şeyi şirk koşmaksızın, arz dolusu hata ile kavuşursa ben de onu bir o kadar mağfiretle karşılarım."
4638 | Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Abdest imanın yarısıdır. Elhamdülilllah mizanı doldurur; sübhanallah velhamdulillah arz ve sema arasını doldurur; namaz nurdur; sadaka bürhandır; sabır ziyadır; Kur'an ise lehine veya aleyhine bir hüccettir. Herkes sabahleyin kalkar, nefsini satar; kimisi kurtarır, kimisi de helak eder."
4639 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün: "Bugün sizden kim oruçlu olarak sabahladı?" diye sordular. Hazreti Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam: "Bugün kim bir cenazeye kadıldı?" dedi. Yine Hazreti Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam: "Bugün kim bir fakire yedirdi?" dedi. Hazreti Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam: "Bugün kim bir hastayı ziyaret etti?" dedi. Bu sefer de Hazreti Ebu Bekr "Ben!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Bunlar bir kimsede biraraya geldi mi, o kimse mutlaka cennete girer!" buyurdu."
4640 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "(Ashabtan bazıları): "Ey Allah'ın Resûlü! Zenginler ücretleriyle gittiler. Onlar da bizim gibi namaz kıldılar, bizim gibi oruç tuttular, mallarının artanından da sadaka verdiler!" dediler. Aleyhissalatu vesselam: "Allah size de tasadduk edeceğiniz şeyler verdi: Her bir tesbih sadakadır, her bir tekbir sadakadır, her bir tahmid sadakadır, her bir tehlil sadakadır, emr-i bi'l-ma'ruf sadakadır, nehy-i ani'l-münker sadakadır, herbirinizin (hanımıyla) cimaı sadakadır!" buyurdu. Derken cemaatten: "Ey Allah'ın Resûlü! Yani birimizin şehvetine mubaşeret etmesine ücret mi var?" diye soranlar oldu. Aleyhissalatu vesselam: "İhtiyacını haramla görmüş olsaydı bundan ona bir vebal var mıydı, yok muydu ne dersiniz?" diye sual ettiler. "Evet vardı!" demeleri üzerine: "Öyleyse, ihtiyacını helal yolla gördü mü bunda onun için ücret vardır!" buyurdular."
4641 | Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Kardeşine karşı izhar edeceğin tebessümün bir sadakadır. Emr-i bi'l-ma'rufun ve nehy-i ani'l-münkerin sadakadır. Yolunu kaybeden kimseye yolu gösterivermen sadakadır; gözü sakat kimse için görüvermen sadakadır; yoldan taş, diken, kemik (gibi şeyleri) kaldırıp atman sadakadır; kovandan kardeşinin kovasına su boşaltman sadakadır."
4642 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır, bunlar kimde bulunursa, Allah onun üzerine himayesini açar ve onu cennete koyar: "Zayıflara rıfk, anne-bebaya şefkat, kölelere ihsan."
4643 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kimse vardır ki, bunlara yardım Allah üzerine bir haktır: Allah yolunda cihad eden; borcunu ödemek isteyen mükateb, iffetini korumak niyetiyle evlenen kimsi."
4644 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır, Allah onları sever, üç kişi de vardır Allah onlara buğzeder. Allah'ın sevdiği üç kişiye gelince: "Bir adam bir cemaate gelir, onlardan Allah adına birşeyler ister, kendisiyle onlar arasında mevcut bir karabet sebebiyle istemez. Onun başvurduğu kimseler, istediğini vermezler. İçlerinden biri cemaatin arkasına kayıp, isteyen kimseye gizlice ihsanda bulunur. (Öyle gizli verir ki) onun verdiğini sadece Allah'la ihsanda bulunduğu adam bilir. (İkinci adam ise:) Bir cemaat yoldadır. Gece boyu da yürürler. Derken (yorulurlar ve) uyku herşeyden kıymetli bir hal alır. Konaklarlar, (başlarını koyup yatarlar.) Bir adam kalkıp bana karşı tevazu ve tazarruda bulunur, ayetlerimi okur. (Üçüncü adama gelince): Seriyyeye katılmıştır. Seriyye düşmanla karşılaşır, hezimete uğrarlar. Ancak o ilerler, öldürülünceye veya başarıncaya kadar savaşmaya devam eder. Allah'ın buğzettiği üç kişiye gelince: Bunlar zani ihtiyar, kibirli fakir, zalim zengindir."
4645 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yedi kişi var, Allah onları hiçbir gölgenin olmadığı Kıyamet gününde kendi gölgesinde gölgeler: -Adil imam, -Allah'a ibadet içinde yetişen genç, -Tekrar dönünceye kadar kalbi mescide bağlı olan kimse, -Allah için birbirlerini seven, Allah rızası için biraraya gelip, Allah rızası için ayrılan iki kişi, -Güzel ve makam sahibi bir kadın tarafından davet edildiği halde; "Ben Allah'tan korkarım" de(yip icabet etmey)en kimse, -Allah'ı tek başına zikrederken gözlerinden yaş boşanan kimse."
4646 | Yine Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hidayete davette bulunursa, buna uyanların sevaplarının bir misli ona gelir ve bu durum, onların ücretlerinden hiçbir şey eksiltmez. Kim bir dalalete çağrıda bulunursa, buna uyanların günahlarından bir misli de ona gelir ve bu onların günahlarından hiçbir eksiltme yapmaz."
4647 | Hazreti Enes radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hayra delalet eden onu yapan gibidir."
4648 | Ebu Hüreyre radıyallahu anh anlatıyor: "Allah Teala hazretleri meleklerine şöyle emreder: "Kulum kötü bir amel yapmak isteyince, onu yapmadıkça yazmayın. Yapınca, onu aleyhine bir günah olarak yazın. Eğer benim rızamı düşünerek terketti ise bunu onun lehine bir sevap yazın. Kulum iyi bir iş yapmak arzu edince, yapmasa bile onu, lehine bir sevap yazın. Eğer onu yaparsa, en az on misli olmak üzere yediyüz misline kadar ona sevap yazın."
4649 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kulun gündüz veya gece amelini yazan hafaza melekleri, yazdıklarını Allah'a yükseltirler. Allah sahifenin baş ve son kısmını hayırlı bulursa, meleklere şöyle der: "Sizi şahid kılıyorum, ben kulumun sahifesinin iki tarafı arasında kalan kısmını mağfiret ettim."
4650 | Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim müslüman olduğu halde, saçından bir kıl beyazlarsa, bu, Kıyamet günü onun için bir nûr olur. Kim Allah yolunda bir ok atarsa, bu düşmana değse de değmese de, atan için bir köle azadı yerine geçer. Kim mü'min bir köleyi azad ederse bu onun için cehennemden bir azadlık vesilesi olur: Her bir uzuv için bir uzvu ateşten kurtulur.
4651 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü aziz ve celil olan Allah şöyle buyuracak: "Ey ademoğlu! Ben hasta oldum beni ziyaret etmedin!" Kul diyecek: "Ey Rabbim, Sen Rabbülalemin iken ben seni nasıl ziyaret ederim?" Rab Teala diyecek: "Bilmedin mi, falan kulum hastalandı, fakat sen onu ziyaret etmedin, bilmiyor musun? Eğer onu etseydin, yanında beni bulacaktın!" Rab Teala diyecek: "Ey ademoğlu ben senden yiyecek istedim ama sen beni doyurmadın?" Kul diyecek: "Ey Rabbim, ben seni nasıl doyururum. Sen ki alemlerin Rabbisin?" Rab Teala diyecek: "Benim falan kulum senden yiyecek istedi. Sen onu doyurmadın. Bilmez misin ki, eğer sen ona yiyecek verseydin ben onu yanımda bulacaktım." Rab Teala diyecek: "Ey Ademoğlu! Ben senden su istedim bana su vermedin!" Kul diyecek: "Ey Rabbim, ben sana nasıl su içirebilirim, sen ki Alemlerin Rabbisin!" Rab Teala diyecek: "Kulum falan senden su istedi. Sen ona su vermedin. Bilmiyor musun, eğer ona su vermiş olsaydın, bunu benim yanımda bulacaktın!"
4652 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim temiz rızık yer ve sünnete uygun amelde bulunur, halk da kendisinden bir kötülük gelmeyeceği hususunda güven duyarsa cennete girdi demektir." Bir adam: "Ey Allah'ın Resûlü ! Bugün insanlar arasında böyleleri çoktur!" dedi. Aleyhissalatu vesselam da: "Benden sonraki zamanlarda da olacaklar!" buyurdu."
4653 | Hazreti Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sağmal bir hayvanı veya parayı (karz-ı hasen olarak) iareten verirse veya yolunu kaybedene yolunu gösterirse veya amayı sokağına koyarsa kendisine bir köle azad edenin sevabı verilir."
4654 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: " Hazreti Peygamber aleyhissalatu vesselam'a soruldu: "Ey Allah'ın Resûlü! Bir adam gizli olarak hayırlı ameller yaparken bir de bakarsın halk buna muttali olmuştur da bu onun hoşuna gitmiştir?" Aleyhissalatu vesselam: "Bu kimsenin iki ücreti vardır: Gizli yapmanın ücreti ve aleni yapmanın ücreti."
4655 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah'a soruldu: "Ey Allah'ın Resûlü! Kişi hayır yapsa halk da bu sebeple onu övse (bunun hükmü nedir)? "Bu mü'mine (Allah'ın razı olduğuna dair) peşin bir müjdedir" buyurdular."
4656 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah için sefer yapanlar üçtür: Gazi, hacı, umreci."
4657 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir müslüman bir ağaç diker veya bir tohum eker de bunların mahsülatından bir kuş veya insan veya hayvan yiyecek olsa, bu onun için bir sadaka olur."


Bazı Mekanların Fazileti

Tablo1altformu
Kimlik | alan
4542 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Şurası muhakkak ki, (yeryüzündeki) ilk ev, mübarek olsun ve içinde namaz kılınsın diye Mekke'de inşa edilen Ka'be'dir" buyurdular. Ben: "Sonra hangisi?" diye sordum. "Mescid-i Aksa" buyurdular. Ben: "İkisi arasında ne kadar fark var?" dedim. "Kırk yıl!" buyurdular."
4543 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haceru'l-Esved, cennetten indi. İndiği vakit sütten beyazdı. Onu insanların günahları kararttı."
4544 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rükn ve makam iki cennet yakutu idiler. Allah onların nurlarını aldı. Eğer onların nurlarını almamış olsaydı, o ikisi mağrible maşrık arasını aydınlatırdı."
4545 | el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu Beyt'e Ye'cüc ve Me'cüc'den sonra da hacc yapılacak umre icra edilecek."
4546 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vallahi Meryem oğlu ( Hazreti İsa aleyhisselam), Feccu'r-Ravha nam mevkide, hacc yapmak veya umre yapmak yahut da her ikisini de yapmak için telbiye getirecektir."
4547 | Hazreti Aişe radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ka'be'ye karşı bir ordu, saldırı tertipleyecek. Yerin bir çölüne geldikleri vakit en öndekileri de en sondakileri de (tamamiyle) yere batırılacak!" Ben söze girip: "Ey Allah'ın Resûlü, onların içerisinde çarşı-pazar (ehli) olanlar, onlardan olma(dığı halde zorla katılan)lar da var. Nasıl olur da hepsi birden yere batırılıp (cezalandırılır)? dedim. Aleyhissalatu vesselam: "Öndekileri de, arkadakileri de batırılır. Ancak, herbiri niyetlerine göre diriltilir" buyurdular."
4548 | Şakik'in bir rivayetine göre Şeybe İbnu Osman şöyle anlatmıştır: " Hazreti Ömer radıyallahu anh Ka'be'ye girdi. Orada bulunan emvali görünce: "Ka'be'nin malını taksim etmedikçe çıkmayacağım" dedi. Ben de: "Sen bunu yapamazsın" dedim. O: "Hayır, yaparım!" dedi. Ben tekrar: "Sen onu yapamazsın!" dedim. O: "Niye?" diye sordu. Ben de: "Çünkü onun yerini Resûlullah aleyhissalatu vesselam da, Hazreti Ebu Bekir de gördü. Onlar mala senden daha fazla muhtaç idiler. Buna rağmen o malı çıkarmadılar" dedim. Bunun üzerine kalkıp çıkıp gitti."
4549 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ziyaret için) sadece üç mescide seyahat edilebilir: Mescid-i Haram, Mescid-i Resûlullah, Mescid-i Aksa."
4550 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu mescidimdeki namaz efdaldir." -Bir başka rivayette- "Bu mescidimdeki bir nemez), Mescid-i Haram hariç bütün mescidlerde kılınan bin namazdan daha hayırlıdır."
4551 | Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Mekke'ye asker sevkeden Amr İbnu Sa'id'e dedim ki: "Ey emir, bana müsaade et. Fethin ferdası gününde Resûlullah aleyhissalatu vesselam'ın söylemiş bulunduğu bir hadisini hatırlatayım: Allah'a hamd ve senadan sonra şöyle buyurmuştu: "Mekke'yi insanlar değil, Allah haram kılmıştır. Allah'a ve ahirete inanan hiçbir mü'mine orada kan dökmek helal olmaz. Ağaç sökmek de helal olmaz. Eğer biri çıkıp da Resûlullah aleyhissalatu vesselam'ın oradaki savaşını göstererek kan dökmeye ruhsat vermeye kalkarsa kendisine şunu söyleyin: "Allah, Resûlüne izin vermişti, ama size izin vermiyor!" Mekke'de bana bir gündüzün bir müddetinde (gün doğumundan ikindiye kadar) izin verildi. Sonra bugün tekrar eski hürmeti (haramlığı) ona geri döndü. Bu hususu, sizden burada hazır olanlar, hazır olmayanlara ulaştırsın." Ebu Şüreyh'e: "Amr sana ne dedi?" diye soruldu. "Ey Ebu Şureyh bunu ben, senden daha iyi biliyorum. "Harem", asi olana, kan döküp kaçana, cinayet işleyip kaçana sığınma tanımaz!" diye cevap verdi" dedi."
4552 | İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih günü buyurdular ki: "Fetihten sonra artık hicret yoktur. Ancak cihad ve niyet vardır. Öyleyse askere çağırıldığınız zaman hemen asker olun!" Resûlullah aleyhissalatu vesselam sözlerine şöyle devam etti: "Allah, bu beldeyi semavat ve arzı yarattığı zaman haram kıldı. Burası, Kıyamete kadar Allah'ın haramıyla haramdır (onu insanlar haram kılmamıştır). Benden önce kimseye orada kıtal helal olmadı. Bana da günün bir müddetinde helal kılındı. Burası Kıyamete kadar Allah'ın haramıyla haramdır. (Allah'a ve ahirete inanan hiçkimseye, orada kan dökmesi helal değildir. Ayrıca) onun dikeni koparılmaz, av(hayvan)ı ürkütülmez, buluntusu da alınmaz (yerinde bırakılır). Ancak ilan edip sahibini arayacak olanlar alabilir. Mekke'nin otu da biçilmez!" Abbas radıyallahu anh atılarak: "Ey Allah'ın Resûlü! İzhir otu hariç olsun" dedi. Aleyhissalatu vesselam: "İzhir hariç!" buyurdu."
4553 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mekke'de silah taşımak hiç kimseye helal değildir."
4554 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye hitaben şöyle buyurdular: "Sen ne hoş beldesin. Seni ne kadar seviyorum! Eğer kavmim beni buradan çıkmaya mecbur etmeseydi, senden başka bir yerde ikamet etmezdim."
4555 | Ya'la İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Harem'de mal ihtikarı orada işlenen bir zulümdür."
4556 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana şöyle buyurdular: "Biliyor musun, senin kavmin Ka'be'yi yeniden inşa ederken Hazreti İbrahim'in atmış bulunduğu temellere (tam riayet etmeyip) inşaatı kısa tuttu." Ben: "Ey Allah'ın Resûlü dedim, inşaatı Hazreti İbrahim'in temellerine oturtmayacak mısın?" dedim. "Kavmin küfre yakın omasa mutlaka yapardım!" buyurdu. İbnu Ömer radıyallahu anhüma dedi ki: " Hazreti Aişe radıyallahu anha'nın bunu Resûlullah aleyhissalatu vesselam'dan işitmesine göre, ben Resûlullah aleyhissalatu vesselam'ın, Hıcr'ı takip eden iki rüknün istilamını terketmesini, Ka'be'nin inşaatının Hazreti İbrahim aleyhisselam'ın temelleri üzerine tamamlanmamış olmasıyla izah ederim."
4557 | Amr İbnu Dinar anlatıyor: "Cabir İbnu Abdillah radıyallahu anh'ı işittim. Demişti ki: "Ka'be inşa edilirken Resûlullah aleyhissalatu vesselam ve (amcası) Abbas taş taşımakta idiler. Bir ara Abbas radıyallahu anh, aleyhissalatu vesselam'a: "İzarını omuzuna koy da taşın incitmesine mani olsun" dedi. O da öyle yapmıştı. Bu hadise peygamberlik gelmezden önce idi. Birden yere yığıldı. Gözleri semaya dikilmiş kalmıştı. "İzarım! İzarım! dedi ve derhal onu üzerine bağladı." Bir rivayette şu ziyade var: "...Bayılıp düştü. Bundan sonra hiç üryan görülmedi."
4558 | Amr İbnu Dinar ve Ubeydullah İbnu Ebi Yezid dediler ki: "Resûlullah zamanında Ka'be'nin (etrafında ihata) duvarı yoktu. İnsanlar Beytullah'ın etrafında namaz kılıyorlardı. Bu hal, Hazreti Ömer zamanına kadar devam etti. Ömer radıyallahu anh etrafına duvar çektirdi. Bu duvarın boyu alçaktı. İbnu'z-Zübeyr yükseltti."
4559 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ka'be'yi, Habeşlilerden bacakları ince bir adam tahrip edecektir."
4560 | Buhari'nin İbnu Abbas'tan kaydettiği diğer bir rivayete göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Ka'be'yi yıkacak olan o ayrık iri ayaklı, güdük kafalı (koyu siyah) Habeşli'yi Ka'be'nin taşlarını birer birer söker halde görür gibiyim!"
4561 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Habeşliler sizi terkettikçe onları terkedin. Zira, Ka'be'nin hazinesini sadece zü's-süvaykateyn (ince bacaklı olan kimse) çıkaracaktır."
4562 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'yi şu şu yer arasında kalan kısımlarıyla haram ilan etti. "Kim bu haramı ihlal edecek bir davranışta bulunursa, Allah'ın, meleklerin ve bütün insanların laneti onun üzerine olsun. Allah Kıyamet günü o kimseden ne farz ne nafile (hiçbir hayır) kabul etmesin" (buyurdu)."
4563 | Yine Sahiheyn'in bir rivayetinde anlatıldığına göre, Resûlullah aleyhissalatu vesselam (Medine'nin dışına doğru) yürüdü. Önünde Uhud görünmüştü: "Bu dağ var ya, o bizi çok seviyor, biz de onu seviyoruz" buyurdular. Medine'ye yönelince de: "Ey Allahım! Hazreti İbrahim Mekke'yi haram kıldığı gibi, ben de (Medine'yi) iki dağı arasıyla haram kılıyorum. Allahım, (Medine halkını) müdd ve sa'larınla mübarek kıl" buyurdular."
4564 | Hazreti Ali radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'dan Kur'an-ı Ker'im ve bir de şu sahifede olandan başka bir şey yazmadık.. (Bu sahifede bulunana gelince,) Resûlullah aleyhissalatu vesselam buyurmuştu ki: "Medine Ayr dağı ile Sevr dağı arasında kalan hudud içerisinde haramdır. Kim orada bir bid'atte bulunur veya bid'atçiyi himaye ederse, Allah, melekler ve bütün insanların laneti onun üzerine olsun. allah onun ne farz, ne nafile hiçbir hayrını kabul etmesin. Müslümanların garantisinde ihanet ederse, Allah'ın meleklerin ve bütün insanların laneti üzerine olsun. Onun (Kıyamet günü) ne farz ve ne nafile hiçbir hayrı kabul edilmez." Ebu Davud'da şu ziyade var: "Otu yolunmaz, av hayvanı ürkütülmez, yitik malı, onu ilan edecek olan alabilir. Hiç kimseye kıtal maksadıyla orada silah taşımak caiz olmaz. Oradan ağaç kesilmez. Kişi devesini otlatabilir."
4565 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Medine'nin sıkıntı ve meşakkatlerine ümmetimden sabır gösteren herkese, Kıyamet günü şefaatçi ve (hayır ameline) şahid olacağım."
4566 | Süfyan İbnu Ebi Züheyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yemen fethedilecek. Bir grup insan, Medine'den oraya aileleri ve kendilerine tabi olanlarla gidecekler. Halbuki bilselerdi, Medine onlar için hayırlıydı. Şam da fethedilecek. Bir kavim Medine'den aileleri ve kendilerine tabi olanlarla oraya göç edecekler. Bilselerdi Medine onlar için hayırlı idi. Irak da fetholacak. Bir grup kimse ailesi ve kendilerine tabi olanlarla Medine'den oraya taşınacaklar. Halbuki bilselerdi Medine onlar için hayırlı idi."
4567 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben karyeleri yiyen bir karye(ye hicret)le emrolundum. Buna Yesrib diyorlar. Burası Medine'dir. Medine, tıpkı körüğün curufu ayırması gibi insanları(n kötüsünü) defedip ayırır."
4568 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Medine'de ölmeye muktedir olan orada ölsün. Zira ben, orada ölene şefaat ederim."
4569 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye geldiği vakit Ebu Bekr ve Bilal radıyallahu anhüma hastalandılar. Ben yanlarına gittim: "Ey babacığım, dedim. Kendini nasıl hissediyorsun? Ey Bilal sen nasılsın?" diye sordum. Hazreti Ebu Bekr radıyallahu anh hummaya yakalanınca: "Her insana "sabahın hayırlı olsun" denmiştir. Halbuki ölüm ona ayakkabısının bağından daha yakındır" derdi. Hazreti Bilal radıyallahu anh da humma nöbetinden çıkınca sesini yükseltir ve (Mekke'ye hasretini ifade eden şu beyitleri) terennüm ederdi: "Bilmem ki! Mekke vadisinde etrafımı izhir ve celil otları sarmış olarak bir gece daha geçirebilecek miyim? Mecenne suyuna ulaşacağım bir gün daha gelecek mi? (Mekke'nin) Şame ve Tafil dağları bana bir kere daha görünecek mi?" (Sonra Bilal şöyle beddua etti: "Allahım, bizi yurdumuzdan çıkarıp bu cebalı diyara süren Şeybe İbnu Rebi'a, Utbe İbnu Rebi'a ve Ümeyye İbnu Halef'e lanet et!) Hazreti Aişe der ki: "(Ben gidip, bunlardaki Mekke hasretini) Resûlullah aleyhissalatu vesselam'a haber verdim. O, şöyle dua buyurdu: "Allahım bize Medine'yi sevdir. Tıpkı Mekke'yi sevdiğimiz gibi, hatta fazlasıyla! Allahım onun havasını şıhhatli kıl. Onun müddünü, sa'ını hakkımızda mübarek eyle. Onun hummasını al, Cuhfe'ye koy!"
4570 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua buyurdular: "Allahım! Mekke'ye verdiğin bereketi iki katıyla Medine'ye de ver!"
4571 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (yılın turfanda) ilk meyvesi getirildiği zaman şöyle buyururlardı: "Allahım, bize Medine'mizi, meyvelerimizi, müddümüzü, sa'ımızı bereket üzerine bereketle mübarek kıl. Allahım, İbrahim senin kulun, peygamberin ve halilindir. Ben de senin kulun ve peygamberinim. O sana Mekke için dua etti. Ben de Medine için, onun Mekke hakkında yaptığı duayı bir misli ziyadesiyle aynen yapıyorum." Resûlullah bu şekilde dua ettikten sonra getirilen meyveyi, orada hazır olan çocuklardan en küçüğüne verirdi."
4572 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Medine'ye geçit veren dağ gediklerinde (birbiriyle kenetlenmiş) melekler var. (Her gedikte (kınından çekilmiş) kılıçlarıyla bekleyen iki meleğin) korumaları sebebiyle) Medine'ye ne veba ve ne de Deccal giremez." Müslim'in rivayetinde şu ziyade var: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mesih Deccl, doğu tarafından gelir. Kasdı Medine'dir. Uhud'un arka tarafına iner. Derken (Medine'yi bekleyen) melekler, onun yüzünü Şam tarafına çevirirler ve orada helak olur."
4573 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mekke ve Medine hariç Deccal'ın çiğnemeyeceği memleket yoktur. Mekke ve Medine'ye geçit veren yolların herbirinde saf tutmuş melekler var, buraları korurlar. (Deccal) es-Sebbiha nam mevkie iner. Sonra Medine ahalisini üç sarsıntı ile sarsar. Bunun üzerine (şehirde bulunan) bütün kafir ve münafıklar (şehri terkederek Deccal'e) gelirler."
4574 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Evimle minberim arası cennet bahçelerinden bir bahçedir. Minberim havuzumun üzerindedir."
4575 | el-Hudri radıyallahu anh anlatıyor: "İki kişi "takva üzerine kurulmuş olan mescid" hakkında münakaşa ettiler. Biri: "Bu Kuba mescididir!" dedi. Diğeri de: "O, Resûlullah aleyhissalatu vesselam'ın mescididir!" dedi. (Bu münakaşayı işiten) Aleyhissalatu vesselam: "Şu benim mescidimdir!" buyurdular."
4576 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İslam şehirlerinden en son harap olacak olan Medine'dir."
4577 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Medine'yi, taşıdığı yüce hayra rağmen terkedecekler. Onu rızık arayanlar yani kuşlar ve kurtlar istila edecek. Oraya (en son gelecek) iki çoban bu maksadla Müzeyne'den çıkıp koyunlarını azarlayacaklar. Fakat Medine'yi vahşi hayvanlarla dolmuş bulacaklar. Seniyyetü'l-Veda'ya ulaştıkları vakit yüzüstü düşe(rek ölecek)ler."
4578 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İman Medine'ye çekilecek, tıpkı yılanın deliğine çekilmesi gibi."
4579 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri Medine'yi Tabe diye tesmiye buyurdu."
4580 | Hazreti Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam bir seferden dönünce, Medine'nin duvarlarına bakar, develerini hızlandırırdı. Eğer bir bineğin üzerinde ise, onu tahrik ederdi. Bu davranışı Medine'ye sevgisinden ileri gelirdi."
4581 | Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebük'ten dönünce, (sefere katılmayıp Medine'de kalmış olan) mütehallifinden bazıları onu karşıladılar. Bu sırada toz kaldırdılar. Bunun üzerine beraberinde bulunanlardan bazıları burunlarını sardı. Resûlullah aleyhissalatu vesselam yüzündeki sargıyı çıkardı ve: "Nefsimi kudret elinde tutan zata yemin olsun. Medine'nin tozu, her hastalığa şifadır!" buyurdu ve O'nun devamla "Cüzzamdan, barastan (ala tenlilikten)" diye saydığını gördüm."
4582 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam her cumartesi günü Kuba mescidini binekli ve yaya olarak ziyaret ederdi ve içinde iki rek'at namaz kılardı."
4583 | Sehl İbnu Huneyf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim evinden çıkıp Kuba mescidine gelir ve orada iki rek'at namaz kılarsa bu ona bir umreye bedel olur."
4584 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uhud öyle bir dağdır ki biz onu severiz, o da bizi sever."
4585 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Zü'l-huleyfe'de, vadinin içinde istirahatgahında iken yanına gelip kendisine: "Sen mübarek Batha'dasın!" diyen olmuş. Musa İbnu Ukbe der ki: "Salim rahimehullah, Abdullah'ın devesini ıhdırdığı mescidin yanına bizim de devemizi ıhdırırdı. Abdullah İbnu Ömer orada Resûlullah'ın istirahat ettiği yeri araştırmak gayesiyle devesini ıhtırırdı. Orası, vadinin dibindeki mescidin aşağısında, mescidle kıble arasında orta bir yerdir."
4586 | İbnu Abbas Hazreti Ömer radıyallahu anhüm ecmain'den naklen anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Akik vadisinde olduğu sırada şöyle söylediğini işittim: "Bana Rabbimden bir elçi geldi ve "Bu vadide namaz kıl ve "Hacc için de umre(ye niyet ediyorum) de!" emretti."
4587 | İmam Malik'ten nakledildiğine göre, şöyle demiştir: "Medine'ye giden hiç kimseye, en az iki rek'at namaz kılmadan Mu'arras'ı geçmesi muvafık olmaz. Çünkü bana ulaştığına göre, Resûlullah aleyhissalatu vesselam, orada gecelemiştir. Orası Medine'ye altı mil mesafededir."


Bazı Peygamberlerin Faziletleri

Tablo1altformu
Kimlik | alan
4305 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip: "Ey Hayru'l-Beriyye (yaratılmışların en hayırlısı)" diye hitabetmişti. Aleyhissalatu vesselam hemen müdahale etti: "Bu söylediğin İbrahim aleyhisselam(ın vasfı)dır."
4306 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kerim İbnu Kerim İbni Kerim İbni Kerim: Yusuf İbnu Yakup İbni İshak İbni İbrahim'dir."
4307 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Müslümanlardan biri ile yahudilerden biri aralarında münakaşa edip küfürleştiler. Müslüman öbürüne: "Resûlullah aleyhissalatu vesselam'ı alemler üzerine seçkin kılan Zat-ı Zülcelal'e kasem olsun!" diye yemin etti. Yahudi de: "Musa aleyhisselam'ı alemler üzerine seçkin kılan Zat-ı Zülcelal'e kasem olsun!" diye yemin etti. Derken, o böyle der demez, müslüman elini kaldırıp yahudi'ye bir tokat vurdu. Yahudi de doğruca Aleyhissalatu vesselam'a gidip hadiseyi haber verdi. Aleyhissalatu vesselam: "Beni Hazreti Musa'ya üstün kılmayın! Çünkü insanlar hep bayılacaklar. İlk kalkan ben olacağım. Ben ayılınca Hazreti Musa'yı Arş'ın bir ucundan tutmuş göreceğim. Bilemiyorum. O, bayıp hemen ayılanlardan mıdır, yoksa Allah'ın istisna ettiklerinden midir?" buyurdu."
4308 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kulun: "Benim, Yûnus İbnu Metta'dan hayırlı olduğumu" söylemesi uygun olmaz. Onun nesebi de babasınadır." Bazı alimler demiştir ki: "Rivayette geçen "Onun nesebi babasınadır" cümlesi, Ebu Hüreyre'nin kelamıdır, bir derctir. Zira bu hadisteki Yunus İbnu Metta babasına değil, annesine nisbettir. Biylece ravi "Onun nesebi..." sözüyle, Resûlullah aleyhissalatu vesselam'ın Hazreti Yunus'u annesine değil, babasına nisbet ettiğini beyan etmiştir."
4309 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Davud aleyhissalam'a okumak (Kur'an) kolaylaştırılmıştı. Böylece, hayvanının eğerlenmesini emreder, eğerlenmezden önce (baştan sona Kur'an-ı) okurdu. O, kendi el emeğiyle kazandığından başka bir şey de yemezdi."
4310 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki kadın vardı. Bunların beraberlerinde iki de çocukları vardı. Bir kurt gelerek bu çocuklardan birini kapıp kaçırdı. Kadın, arkadaşına: "Kurt senin çocuğunu kaçırdı!" dedi. Diğeri ise: "Hayır, senin çocuğunu alıp gitti!" dedi. Bunlar (ihtilafa düştüler) Hazreti Davud aleyhisselam'a dava açtılar. Hazreti Davud, büyük kadın lehine hükmetti. Küçük, hükme razı olmayınca, davayı Hazreti Süleyman'a götürdüler. Hazreti Süleyman aleyhisselam: "Bir bıçak getirin, çocuğu ikiye böleyim, size birer parça vereyim!" diye hükmetti. Küçük kadın: "Böyle yapma! Allah'ın rahmetine mazhar ol! Çocuk onundur!" dedi. Hazreti Süleyman bu cevap üzerine çocuğun küçük kadına ait olduğuna hükmetti." Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti Süleyman Beytu'l-makdis'i bina ettiği zaman, Allah'tan kendisine üç imtiyaz vermesini istedi: - İlahi hükme müsadif olacak (uygun düşecek) hüküm (verme kapasitesi) taleb etti; bu ona verildi. - Kendisinden sonra kimseye verilmeyecek bir saltanat taleb etti; bu da ona verildi. - Mescidin inşaatını bitirdikten sonra, bu mescide sırf namaz kılmak için gelenlerin, oradan çıkarken, annelerinden doğdukları gündeki gibi bütün günahları affedilmiş olarak çıkmalarını yalvardı; bu duası da kabul edildi."
4311 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eyyub aleyhisselam üryan (çıplak) vaziyette yıkanırken üzerine altından bir yığın çekirge düştü. Eyyub aleyhisselam hemen onu elbisesine avuç avuç koymaya başladı. Bunun üzerine Rabbi ona nida etti: "Ey Eyyub, ben seni bu gördüğün (dünyalıktan) müstağni kılmadım mı?" Eyüp aleyhisselam: "Evet! Ey Rabbim! Velakin senin bereketine karşı istiğna yok!" diye mukabele etti."
4312 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlundan doğduğu vakit, şeytanın dürtüp de ağlatmadığı kimse yoktur. Bundan sadece Meryem oğlu İsa hariçtir."
4313 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben, dünyada da ahirette de Meryem'in oğluna insanların en yakınıyım. Benimle onun arasında başka bir peygamber yok. Peygamberler anneleri ayrı, babaları bir kardeştirler, dinleri de birdir."
4314 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hızır'ın Hızır diye isimlenmesi şuradan gelir. O, kupkuru beyazlamış ot destesinin üzerine oturmuştu. Deste, altında derhal yeşerdi."
4315 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular: "Peygamberlerden birini diğerine üstün kılmayın."
4316 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar (Kıyamet günü) diriltilecekleri zaman yerden ilk çıkacak olan benim. Onlar (huzur-u ilahiye) geldiklerinde (onlar adına) hatipleri ben olacağım. (Allah'ın rahmetinden) ümidlerini kestiklerinde (rahmet ve mağfireti) onlara ben müjdeliyeceğim. O gün Livau'l-hamd (şükür sancağı) benim elimde olacak. Ademoğlunun Allah'a en kerim olanı da benim. Bunda fahr yok!"
4317 | Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü geldi mi, ben peygamberlerin imamı, hatibi ve (onlar arasında) şefaat (etmeye yetki) sahibi olacağım. Bunda övünme yok."
4318 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana beş şey verilmiştir ki, bunlar benden önceki peygamberlerden hiçbirine verilmemiştir. - Her peygamber sadece kendi kavmine gönderilmiştir. Ben ise kırmızılara (Acemlere) ve siyahlara (Araplara) da gönderildim. - Bana ganimetler helal kılındı. Halbuki benden öncekilerden kimseye helal değildi. - Yer bana tahar, pak ve mescid kılındı. Her kim namaz vaktine girerse, nerede olursa olsun namazını kılar. - Ben, bir aylık mesafede olan duşmanımın içine düşen bir korku ile yardıma mazhar oldum. - Bana şefaat (etme yetkisi) verildi." Nesai bir rivayette şu ziyadeyi kaydetmiştir: "Ben, cevami'u'l-kelim (veciz sözlerle de gönderildim)."
4319 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlara karşı üç şeyle faziletli (üstün) kılındık: - Saflarımız meleklerin safları düzeninde kılındı. - Arzın tamamı bize mescid kılındı. - Toprak bize, su bulamadığımız zaman, tahûr (temiz ve temizleyici) kılındı."
4320 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygambere mutlaka insanların inanmakta olageldikleri şeyler cinsinden bir mucize verilmiştir. ama bana verilen (mucize) ise vahiydir ve bunu bana Allah vahyetmiştir. Bu sebeple Kıyamet günü, diğer peygamberlere nazaran etbaı en çok olan peygamberin ben olacağımı ümid ediyorum."
4321 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlu nesillerinin en temizinden süzüle süzüle gelerek içinde bulunduğum nesilde ortaya çıktım."
4322 | Yine Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benimle benden önceki diğer peygamberlerin misali, şu adamın misali gibidir: Adam mükemmel ve güzel bir ev yapmıştır, sadece köşelerinin birinde bir kerpiç yeri boş kalmıştır. Halk evi hayran hayran dolaşmaya başlar ve (o eksikliği görüp): "Bu eksik kerpiç konulmayacak mı?" der. İşte ben bu kerpiçim, ben peygamberlerin sonuncusuyum."
4323 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben kıyamet günü cennetin kapısına gelip açılmasını isterim. Hazin (kapıcı melek): "Sen kimsin?" diye seslenir. Ben: "Muhammed'im!" derim. Bunun üzerine: "Sana açıyorum. Senden önce kimseye açmamakla emrolundum!" diyecek!"
4324 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) yatsı namazını kıldı. Sonra namazdan çıkınca elimden tuttu. Batha-i Mekke'ye kadar gidip orada beni oturttu. (Yere dairevi) bir hat çizip: "Hattından dışarı çıkma! Sana bazı kimseler gelecek, sakın onlara bir şey söyleme. Zira onlar seninle konuşacak değiller!" buyurdu. Sonra dilediği yere çekip gitti. Ben çizgimin içinde otururken bana bir grup insan geldi. Esmer rankleriyle sanki Hindûlara benziyorlardı. (Pek uzun olan) saçları, vücutlarını öylesine örtmüştü ki, ne bir avret yerlerini ne de bir elbiselerini görüyordum. Bana kadar geldiler, ancak çizgiyi geçmediler. Sonra Resûlullah aleyhissalatu vesselam(ın gittiği yere) yürüdüler. Gecenin sonuna doğru Resûlullah aleyhissalatu vesselam, ben otururken yanıma geldi ve çizgiden içeri girdi. Dizime dayanıp yattı. Yatınca (ağzından) soludu. Ben oturuyordum. O da dizime dayanmış vaziyette böyle duruyorduk. Derken, üzerinde beyaz elbiseler olan bir grup adam geldi. Güzelliklerinin derecesini Allah bilebilir. Bana kadar yaklaştılar. Bir kısmı Aleyhissalatu vesselam'ın baş tarafına, bir kısmı da ayakları tarafına oturdular. Sonra aralarında konuşarak: "Biz şimdiye kadar bu peygambere verilen gibisinin, bir başkasına verildiğini hiç görmedik. Bunun gözleri kapalı, kalbi uyanık. Ona bir misal verin!" (dediler ve şu temsili anlattılar): "Bir efendi köşk yaptırmış, sonra bir ziyafet verip sofra kurmuş, insanları yiyip içmeye çağırmıştır. İcabet edenler gelip yemeğinden yiyip, suyundan içmiştir. İcabet etmeyenleri de cezalandırmıştır" dediler ve kalktılar. Resûlullah aleyhissalatu vesselam da kendine geldi ve: "Şunların ne dediklerini işittim. Onların kim olduklarını biliyor musun?" dedi. ben: "Allah ve Resûlü bilir!" dedim. "Onlar meleklerdi!" buyurdu ve ilave etti: "Onların getirdikleri temsilin manasını anladın mı?" "Allah ve Resûlü bilir!" dedim. Aleyhissalatu vesselam açıkladı: "Rahmen (olan Rabbimiz) cenneti kurdu. Kullarını ona davet etti. Kim davete icabet ederse cennete girer, kim de icabet etmezse onu cezalandırır."
4325 | Abdullah İbnu Hişam radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile beraberdik. O sırada, Aleyhissalatu vesselam, Ömer radıyallahu anh'ın elinden tutmuştu. Hazreti Ömer: "Ey Allah'ın Resûlü! Sen bana, nefsim hariç herşeyden daha sevgilisin!" dedi. Resûlullah hemen şu cevabı verdi: "Hayır! Nefsimi elinde tutan Zat-ı Zülcelal'e yemin ederim, ben sana nefsinden de sevgili olmadıkça (imanın eksiktir)!" Hazreti Ömer radıyallahu anh: "Şimdi, sen bana nefsimden de sevgilisin!" dedi. Bunun üzerine Aleyhissalatu vesselam: "İşte şimdi (kamil imana erdin) ey Ömer!" buyurdular."
4326 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhammed'in nefsi yed-i kudretinde bulunan Zat-ı Zülcelal'e yemin olsun ki, sizden birine, beni görmeyeceği bir gün gelecek ki, o gün beni beraberlerinde görmek, ona ehlinden ve malından daha makbul olacak." Resûlullah'ın bu sözünü, Ashab, kendilerine ölümünü haber veriyor diye yorumladılar. Bunun üzerine, ölümüyle kendisini kaybedince getirmiş olduğu bereketleri müşahede ettikleri müddetçe duyacakları, Aleyhissalatu vesselam'a kavuşma temennisini kasdettiğini bildirdi."
4327 | Yine Ebu Hureyre radıyallahu anh hazretleri anlatıyor: "Ey Allah'ın Resûlü! dendi. Sana peygamberlik ne zaman vacib oldu? Şöyle cevap verdi: " Hazreti Adem ruhla cesed arasında iken!"
4328 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden hiç kimse yoktur ki ona, biri şeytandan diğeri melekten olmak üzere yanından ayrılmayan "karin" tevkil edilmemiş olsun!" "Size de mi ey Allah'ın Resûlü!" denildi. "Bana da!" buyurdular. Ancak, Allah ona karşı bana yardım etti de o müslüman oldu. Artık o bana hayırdan başka bir şey emretmiyor!"
4329 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana bir mü'min selam verdi mi, kendisine mukabele etmem için Allah ruhumu bedenime iade eder. Ben de mutlaka selama mukabele ederim."
4330 | yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Medine'ye girdiği gün, şehirdeki her şeyi aydınlık bürüdü, vefat ettiği günde ise her şey karardı. Defin işinden çıktığımız zaman hepimiz kalplerimizi (vahyin inkıtaı sebebiyle) üzüntülü bulduk."
4331 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam ( Hazreti İbrahim'in duası olan): "Ey Rabbim şüphesiz ki o putlar insanlardan pek çoğunu saptırmıştır. Kim bana uyarsa muhakkak ki o bendendir. Kim de emirlerime karşı gelirse, şüphesiz ki sen çok bağışlayıcı, çok merhamet edicisin" (İbrahim 36) mealindeki ayeti ile, Hazreti İsa'nın duası olan: "Eğer onlara azab edersen onlar senin kullarındır. Eğer onları bağışlarsan, elbette sen dilediğini yapmaya kadirsin ve sen herşeyi hikmetle yaparsın" (Maide 113) mealindeki ayeti tilavet buyurdu ve ellerini kaldırdı, şöyle yalvardı: "Allahım! Ümmetimi (mağfiret et), ümmetimi (mağfiret et!)" ve ağladı. Allah Teala Hazretleri: "Ey Cibril, Muhammed'e git! dedi. -Rabbin bildiği halde- niye ağladığını sor!" diye emretti. Cebrail aleyhisselam, O'na gelip niye ağladığını sordu. (Rabb Teala'ya dönüp Muhammed'in) ne söylediğini -O çok iyi bildiği halde- haber verdi. Bunun üzerine Allah Teala Hazretleri: "Ey Cebrail! Muhammed'e git ve ona söyle ki: "Biz seni ümmetin hususunda razı edeceğiz, asla kederlendirmeyeceğiz."


Bazı Zamanların Fazileti

Tablo1altformu
Kimlik | alan
4527 | Abdullah İbnu Kurt anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah indinde günlerin en büyüğü Kurban bayramı günüdür, bunu, fazilette Nefr günü (teşrik günlerinin ikinci günü) takib eder."
4528 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye geldiğinde Medinelilerin iki (bayram) günleri vardı. O günlerde oynayıp eğlenirlerdi. "Bu iki gün(ün mana ve mahiyeti) nedir?" diye sordu. "Biz cahiliye devrinde bu günlerde eğlenirdik!" dediler. Aleyhissalatu vesselam: "Allah, bu iki bayramınızı onlardan daha hayırlı diğer iki günle değiştirdi: Kurban bayramı, Fıtır bayramı" buyurdu..."
4529 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Salih amellerin Allah'a en ziyade sevgili olduğu günler bu on gündür!" buyurmuştu. Cemaatten: "Allah yolundaki cihaddan da mı?" diye soran oldu. "Cihaddan da! buyurdu. Ancak bir kimse, canını, malını muhataraya atarak çıkar, hiçbir şeyle dönmezse (yani cihad sırasında ölürse) o kimse hariç."
4530 | Tirmizi, bir diğer rivayette Ebu Hüreyre radıyallahu anh'tan şu ziyadeyi kaydetmiştir: "Ondaki her bir günün orucu bir yıllık oruca (sevabca) eşittir. Ondaki bir gece kıyamı (ibadetle ihya edilmesi) Kadir gecesinin kıyamına (ihyasına) eşittir."
4531 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, hiçbir günde, arafe günündeki kadar bir kulu ateşten çok azad etmez. Allah (mahlûkata rahmetiyle) yaklaşır ve onlarla meleklere karşı iftihar eder ve: "Bunlar ne istiyorlar?" der."
4532 | Talha İbnu Ubeydillah İbni Keriz radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Günlerin en efdali arafe günüdür. (Faziletçe) cum'a'ya muvafakat eder. O, cum'a günü dışında yapılan yetmiş haccdan efdaldir. Duaların en efdali de arafe günü yapılan duadır. Benim ve benden önceki peygamberlerin söylediği en efdal söz de: "Lailahe illallah vahdehu la-şerikelehu. (Allah birdir, ondan başka ilah yoktur, O'nun ortağı da yoktur) sözüdür." İmam Malik "Duaların en efdali.." ibaresinden sonraki kısmını Muvatta'da tahric etmiştir. Rezin ise rivayeti baştan sona kadar tam olarak tahric etmiştir.
4533 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri, Nısf-u Şa'ban gecesinde dünya semasına iner ve Kelb Kabilesinin koyunlarının tüyünün adedinden daha çok sayıda günahı affeder." Rezin bu rivayette "Ateşe müstehak olanlardan" ziyadesini kaydetmiştir.
4534 | Evs İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cum'a, en hayırlı günlerinizden biridir. Hazreti Adem aleyhisselam(ın toprağı) o gün yaratıldı, o gün kabzedildi. (Kıyamette Sûr'a) o gün üflenecek, sayha da o günde olacak. Öyleyse o gün bana salavatı çok okuyun. Zira salavatlarınız bana arzedilir!" Orada bulunanlar: "Salavatlarımız size nasıl arzedilir? Siz çürümüş olacaksınız!" dediler. Aleyhissalatu vesselam: "Allah Teala Hazretleri, Arz'a peygamberlerin cesetlerini yemeyi haram kıldı! buyurdular."
4535 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cum'a gecesi veya cum'a günü vefat eden hiçbir müslüman yoktur ki, Allah onu kabir fitnesinden korumamış olsun."
4536 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cum'a gününden bahis açıp dedi ki: "Onda bir saat vardır; müslüman bir kul namaz kılar olduğu halde, o saate erse, Allah'tan her ne istemişse onu Allah kendisine mutlaka verir." Bunu söylerken (Resulullah) eliyle o vaktin azlığını işaretliyordu."
4537 | Ebu Bürde, babası Ebu Musa el-Eş'ari radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam'ın: "Cum'adaki icabet saati imamın minbere oturduğu anla, namazdan çıkması anına kadar geçen vakittir" dediğini işittim."
4538 | Hazreti Enes radıyallahu anh demiştir ki: "Cuma günü, (duaların kabul edileceği) ümit edilen saati, ikindi namazından sonra güneşin ufuktan kaybolması anına kadar arayın."
4539 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayından sonra en faziletli oruç (ayı) şehrullah olan Muharrem ayıdır. Farz namazdan sonra en efdal namaz da gece namazıdır."
4540 | Hazreti Ali radıyallahu anh'ın anlattığına göre bir adam ona sorar: "Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?" Ali radıyallahu anh şu cevabı verir: "Ben bu soruyu Resulullah'a soran kimseye rastlamamıştım. Nihayet bir adam sordu. O zaman ben de yanlarında idim. Dedi ki: "Ey Allah'ın Resûlü! Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?" Şu cevabı lutfettiler: "Ramazan dışında da oruç tutmak istersen Muharrem ayında tut. Çünkü o Şehrullah (Allah'ın ayı)dır. O ayda bir gün vardır ki, Allah onda bir kavmin günahlarını affetti, bir başka kavmin günahını da affedecek."
4541 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gecede bir saat vardır ki, müslüman bir kimsenin Allah'tan, dünya veya ahirete müteallik bir hayır talebi, o saate rastlarsa, Allah dilediğini ona mutlaka verir. Bu saat her gecede vardır."


Bedir, Akabe

Tablo1altformu
Kimlik | alan
4469 | Rifa'a İbnu Rafi' ez-Züraki radıyallahu anh anlatıyor: "Cibril aleyhisselam, "Resûlullah aleyhissalatu vesselam'a gelerek: "İçinizdeki Bedir ehlini ne addediyorsunuz?" diye sordu. Aleyhissalatu vesselam: "Müslümanların en faziletlisi!" buyurdu. Cebrail: "Biz de Bedir'e katılan melekleri öyle (en faziletlimiz) biliyoruz!" dedi. Rifa'a radıyallahu anh da Bedir ehlindendi. Rafi' ise Akabe ehlindendi ve oğluna: "Akabe bey'atlerinde hazır bulunmam yerine Bedir'de hazır bulunmuş olmam beni sevindirmez!" derdi."
4470 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri, Bedir Ehli(nin yaptığı fedakarlık ve ihlasları)na muttali oldu da: "Artık ne isterseniz yapın. Ben sizi affetmişim!" buyurdu."
4471 | Hazreti Cabir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "(Hudeybiye'de) ağaç altında Bey'at edenlerden hiç kimse ateşe girmeyecektir."
5992 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ashabıma sebbetmeyin. Nefsimi elinde tutan Zat-ı Zülcelal'e yemin ederim ki, şayet sizden biri, Uhud dağı kadar çok altın infak etse, ashabımdan birinin bir müdd hatta onun yarısı kadarki infakına, sevapta yetişemez."


Bina

Tablo1altformu
Kimlik | alan
400 | İbnu Ömer (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'la beraber iken kendi elimle bir ev yapmıştım. Bu ev beni yağmura karşı korumaya, güneşe karşı da gölgelemeye yetiyordu. Bunun inşasında Cenab-ı Hakk'ın mahlukatından hiçbirinin yardımını da görmemiştim."
401 | Bir başka rivayette: "Resûlullah (aleyhissalatu vesselam)'ın vefatından beri tuğla üzerine tuğla da koymuş değilim" der.
402 | Kays İbnu Ebi Hazım (radıyallahu anh) anlatıyor: "Habbab İbnu'l-Eret (radıyallahu anh)'e geçmiş olsun ziyaretine geldik. Karnına tam yedi yerden dağ vurmuştu. Bize: "Bizden önce gelip geçen arkadaşlarımız varya, dünya onların sevaplarından hiçbir şey noksanlaştırmadı. Biz ise onlardan sonra öyle dünyalığa erdik ki, koruyacak yer bulamayarak toprağa (bina inşaatına) yatırdık. Halbuki sıkıntılı dönemde, (öyle anlar oldu ki) eğer Resûlullah (aleyhissalatu vesselam) yasaklamasaydı, ölmeyi temenni edecektik" dedi. Bir başka gelişlerimizde, Habbab'ı kendine ait bir duvarı inşa ederken görmüştük de şöyle buyurmuştu: "Müslüman harcadığı her şey için sevaba erer, ancak şu inşaat işi hariç."
403 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nafaka için harcananın hepsi Allah yolunda harcanmış gibidir, bina için harcanan müstesna, bunda hayır yoktur."
404 | Yine, Hazreti enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) yanında biz olduğumuz halde (gezintiye) çıktı. Derken, etrafındaki binalara rağmen (daha yüksek olduğu için) sivrilen bir kubbe görmüştü: "Bu da ne?" diye sordu. "Ensardan falancaya ait" dendi. Resûlullah (aleyhissalatu vesselam) sükut buyurdu, ancak binaya karşı içinden hoşnutsuz olmuştu. Bir müddet sonra, sahibi geldi. Hazreti Peygamber (aleyhissalatu vesselam)'e cemaatin içinde selam verdi. Resûlullah (aleyhissalatu vesselam) yüzünü çevirdi ve selamını almadı. Tekrar tekrar selam verdi ise de aynı şekilde davranarak selamını almadı. Adam anladı ki Resûlullah (aleyhissalatu vesselam) kendisine kızgındır ve yüz çevirmektedir. Durumu arkadaşlarına açarak: "Allah'a kasem olsun, Resûlullah (aleyhissalatu vesselam)'ın bakışını iyi bulmuyorum. Hakkımda ne olup bitti, bilemiyorum da dedi. Kendisine: "Gezinirken kubbeni gördü. "Bu kimin?" dedi. Sana ait olduğunu haber verdik" dediler. Adam hemen dönüp, kubbesini yıktı, öyle ki yerle bir etti. Resûlullah (aleyhissalatu vesselam) bir başka gün yine gezintiye çıktı. Kubbeyi göremeyince: "Kubbeye ne oldu?" diye sordu. Kubbe sahibiyle olup biten gelişmeler haber verildi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) "Bilin ki, zaruri olmayan her bina, sahibine bir vebaldir" buyurdu.
405 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Ben, ahşab evimi tamir için çamurlamakla meşguldüm. Resûlullah (aleyhissalatu vesselam) bana uğradı ve: "Bu da ne Ey Abdullah?" buyurdu. Ben: " Evin tamiriyle meşgulüm" dedim. "Ölüm(ün gelmesi) ve bu ev(in yıkılmasın)dan daha çabuktur" buyurdu. Bir rivayette: "Ben emr-i Hakk'ın gelmesini bun(un yıkılmasın)dan daha çabuk görüyorum" buyurmuştur.
406 | Dükeyn İbnu Said el-Müzeni (radıyallahu anh) anlatıyor; "Yiyecek istemek üzere Resûlullah (aleyhissalatu vesselam)'a uğradık. Hazreti Ömer (radıyallahu anh)'e seslenerek: "Ey Ömer git, istediklerini ver" emretti. Hazreti Ömer bizi bir odaya çıkardı. Hücresinden anahtarı çıkardı ve kapıyı açtı."
407 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yol hususunda ihtilaf ederseniz genişliğini yedi zira' yapın."


Borç

Tablo1altformu
Kimlik | alan
1905 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala nazarında, bir kulun Allah tarafından yasaklanan kebirelerden sonra, beraberinde getirebileceği en büyük günahlardan biri, kişinin ödenecek karşılık bırakmadan üzerinde borç olduğu halde ölmesidir. "
1906 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, ödemek arzusu iIe insanların malını alır ise, Allah (onun borcunu) ona bedel eda eder. Kim de telef etmek niyetiyle halkın malını alırsa Allah onu telefeder."
1907 | İmran İbnu Huzeyfe (rahimehullah) anlatıyor: "Meymüne (radıyallahu anha) fazlaca borca giriyordu. Ailesi bu meselede müdahale edip ayıpladılar. Şu cevabı verdi: "Borcu bırakmayacağım. Ben dostum ve can yoldaşım aleyhissalatu vesselam'ı şöyle söylerken dinledim: "Bir borçla borçlanan bir kimsenin ödeme niyetinde olduğunu Allah bilince, onun borcunu Allah mutlaka dünyada iken öder."
1908 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Borcunu ödeyebilecek durumda olan zengin kimsenin ödemeyi geçiktirmesi zulümdür. Biriniz bir zengine havale olunursa (havaleyi kabül etsin.)"
1909 | eş-Şerrid (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselàm) buyurdular ki: "Zenginin borcunu savsaklaması, haysiyetinin ihlal edilmesini ve cezalandırılmasını helal kılar." İbnu'l-Mübàrek der ki: "Irzını helal kılar", kendisine kaba davranılır demektir. "Cezalandırılması" da, hapsedilmesidir."
1910 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kapıda yüksek sesle münakaşa edenlerin görültülerini işitti. Bunlardan biri, diğerinden borç indirmesini taleb ediyor, bir hususta da merhametli olmasını istiyor. Öbürü de: "Vallahi yapmam!" diyordu. Resûlullah (aleyhissalatu vesselam) yanlarına gitti ve: "Hanginiz, hayır yapmamak üzere Allah adına yemin etti?" dedi. Birisi: "Benim ey Allah'ın Resülü! (Borç indirimi ile, merhametli davranmadan) hangisini dilerse onun olsun (teklifıni kabul ettim)" dedi."
1911 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden önce yaşayanlardan bir tüccar vardı. Halka borç verirdi. BorçIuları arasında fakir görürse hizmetçilerine: "Onun borcundan vazgeçiverin, böylece AIIah'ın da bizim günahIarımızdan vazgeçeceğini umarız" derdi. Allah da onun günahlarından vazgeçti."
1912 | Diğer bir rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir adam hiç hayır amelde bulunmadı. Ancak halka borç verir ve borcunu toplayan elçisine: "Kolay ödeyecekten (zenginden) al, zor ödeyecekten (fakirden) alma, vazgeç Ola ki Allah da bizim günahlarımızdan vazgeçer" derdi. Allahu Teala hazretleri bunun üzerine: "Haydi senin günahlarından vazgeçtim" buyurdu."
1913 | Ebu Katade (radıyallahu anh)'nin anlattığına göre, Ebu Katade, bir boçlusunu (para taleb etmek üzere) aramıştı. O, kendisinden gizlendi. Bilahare adamı buldu. Ancak: "Dardayım" dedi. Bunun üzerine: "Allah'a yemin eder misin?" diye sordu. Borçlu: "Vallahi" diye yemin etti. Ebu Katade: "Ben Resûlullah (aleyhissalatu vesselam)'ın, "Kim Allah'ın kendisini kıyamet gününün sıkıntısından kurtarmasını isterse darda olana nefes aldırsın veya tamamen bağışlayıversin" dediğini işittim" dedi."
1914 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'da bir adamın (parası ödenmemiş) bir devesi vardı. Borcunu istemeye geldi. Bu sırada kaba sözler sarfetti, hatta Ashab'tan bazıları haddini bildirmek istedi. Ancak Resûlullah (aleyhissalatu vesselam) buna meydan vermeyip: "Bırakın onu! Hak sahibinin konuşma hakkı vardır" buyurdu, sonra da: "Devesini verin!" diye emretti, (ilgililer) devesini aradılarsa da bulamadılar. Fakat onunkinden daha değerli bir deve buldular. Aleyhissalatu vesselam Efendimiz: "Bunu verin" dedi. Adam: "Bana borcunu tam ödedin, Allah da sana ödesin" dedi. Aleyhissalatu vesselam: "En hayırlınız, borcunu en iyi ödeyendir!" buyurdu."
1915 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a namazını kıldırıvermesi için bir adam(ın cenazesi) getirildi. Aleyhissalatu vesselam: "Onun üzerinde borç var, arkadaşınızın namazını siz kılın!" buyurdu. Ben: "(Borç) benim üzerime olsun, ey Allah'ın Resülü" dedim. "Sadakatle mi ?" dedi. "Sadakatle!" dedim. Bunun üzerine cenazenin namazını kıldı."
3466 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam, kendisine on dinar borcu olan kimsenin peşini bırakmadı. Ve hatta dedi ki: "Sen bunu bana ödeyinceye veya bir kefil gösterinceye kadar peşini bırakmıyacağım." Resûlullah aleyhissalatu vesselam o borcu üzerine aldı. Bunun üzerine adam, münasip olmayan bir tarzda Resûlullah aleyhissalatu vesselam'a parayı getirdi. Resûlullah, borcu adam adına ödeyiverdi ve şunu söyledi: "Kefil, borçludur."
6696 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Borcunu ödemeye muktedir olan kimsenin özürsüz olarak ödemeyi geciktirmesi zulûmdür. Sen alacaklı durumda iken (alacağın) varlıklı ve güvenilir bir kimseye havale edilirse, bu havaleyi kabullen."
6697 | Abdullah ibnu Ca'fer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Borç, Allah'ın hoşlanmadığı bir şeye ait olmadığı müddetçe, Allah-u Zülcelal hazretleri, borcunu ödeyinceye kadar borçlu ile birliktedir." Ravi der ki: "Abdullah İbnu Ca'fer, vekil harcına derdi ki: "Git, benim için borç al. Zira ben, Resûlullah'tan bu hadisi işittikten sonra Allah'ın benimle olmadığı bir gece geçirmekten hoşlanmam."
6698 | Süheyb el-Hayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim ödememek kastıyla borca girerse Allah'ın huzuruna hırsız olarak çıkar."
6699 | İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üzerinde bir dinar veya bir dirhemlik borçla ölen kimsenin borcu, onun hayır ve hasenatından ödenir. Orada (mahşer yerinde) ne dinar ne de dirhem vardır."
6700 | Büreyde el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir borçluya mühlet verirse, her gün için bir sadaka sevabı kazanır. Kim onun borcunu vadesi geldikten sonra tehir ederse, tehir ettiği müddetçe, her geçen gün (alacağı mal kadar) sadaka yazılır."
6701 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir hak sahibine: "Sen hakkını (borçludan) imkan nisbetinde günahlara girmeden al" buyurdular.
6702 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam gelerek Resûlullah aleyhissalatu vesselam'dan bir alacağını veya bir hakkını talep etti. Bunu yaparken nezakete uymayan bazı yakışıksız söz sarfetti. Resûlullah'ın ashabı adama dersini vermek istediler. Ama Resûlullah aleyhissalatu vesselam müsaade etmeyip: "Bırakın! Zira alacaklı kimsenin, hakkını alıncaya kadar borçlu üzerinde söz hakkı vardır" buyurdular."
6703 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a gelerek, Efendimizin uhdesinde bulunan alacağını istedi ve bunu yaparken sert davrandı. Hatta: "Borcunu ödeyinceye kadar seni taciz edeceğim" dedi. Ashab-ı Kiram hazretleri bedeviyi azarlayıp: "Yazık sana! Kiminle konuştuğunu bilmiyorsun galiba!" dediler. Adam: "Ben hakkımı talep ediyorum" dedi. Aleyhissalatu vesselam, ashabına: "Sizler niçin hak sahibinden yana değilsiniz?" buyurdu ve Havle Bintu Kays radıyallahu anha'ya adam göndererek: "Sende kuru hurma varsa benim borcumu ödeyiver. Hurmamız gelince borcumuzu sana öderiz" dedi. Havle: "Hay hay! Babam sana kurban olsun Ey Allah'ın Resûlü!" dedi. Kadın, Resûlullah'a borç verdi, O'da bedeviye olan borcunu kapadı ve ayrıca yemek ikram etti. (Bu tavırdan memnun kalan) bedevi: "Borcunu güzelce ödedin. Allah da sana mükafaatını tam versin" diye memnuniyetini ifade etti: Aleyhissalatu vesselam da: "İşte bunlar (borcunu hakkıyla ödeyenler) insanların hayırlılarıdır. İçindeki zayıfların, incitilmeden haklarını alamadıkları bir cemiyet iflah olmaz" buyurdular."
6704 | Kays İbnu Rûmi merhum anlatıyor: "Süleyman İbnu Üzüna, Alkame'ye, ödeneği gelme zamanına kadar bin dinar borç vermişti. Ödeneği çıkınca, borcunu ondan istedi ve sert davrandı. O da hemen ödedi, ancak Alkame Süleyman'a kızmıştı. Birkaç ay durup yanına geldi: "Ödeneğim gelinceye kadar bana bin dirhem ver!" dedi. Süleyman yine: "Pekala! Memnuniyetle!" dedi (ve ailesine yönelerek:) "Ey Ümmü Utbe! Şu yanındaki mühürlü keseyi getir!" diye seslendi. Kadın keseyi getirdi. Süleyman, Alkame'ye: "Vallahi işte ödediğin dirhemler! Ben bunlardan tek dirhemi yerinden kımıldatmadım!" dedi. Bunun üzerine Alkame: "Allah babandan razı olsun. O halde alacağını tahsil için bana olan o kaba davranışın sebebi neydi?" dedi. Süleyman: "Senden işittiğim hadisler!" cevabını verdi. "Benden ne işitmiştin?" "Sen İbnu Mes'ud radıyallahu anh'dan naklen Resûlullah aleyhissalatu vesselam'ın: "Bir müslümana bir şeyi iki kere borç olarak veren hiçbir müslüman yoktur ki, onun bu davranışı, o şeyi bir kere sadaka etmiş gibi sevap olmasın!" buyurmuştur. Bunun üzerine Alkame: "Evet, İbnu Mes'ud bana böyle haber vermişti!" diye te'yid etti."
6705 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Miraç gecesinde cennetin kapısı üzerinde şu ibarenin yazılı olduğunu gördüm: "Sadaka on misliyle mükafaatlandırılacaktır. Ödünç para onsekiz misliyle mllükafaatlandırılacaktır." Ben: "Ey Cibril! Ödünç verilen şey ne sebeple sadakadan daha üstün oluyor?" diye sordum." "Çünkü dedi, dilenci (çoğu kere) yanında para olduğu halde sadaka ister. Borç isteyen ise, ihtiyacı sebebiyle talepte bulunur."
6706 | Yahya İbnu Ebi İshak el-Hünai anlatıyor: " Hazreti Enes radıyallahu anh'a: "Bizden bir adam, (din) kardeşine borç olarak mal verir. Sonra malı alan kimse borç verene bir hediyede bulunur (bu hususta ne dersin?)" diye sordum. Enes bana şu cevabı verdi: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir malı borç verse, sonra alan da veren kimseye bir hediye vermek veya bineğine bindirmek istese, sakın o hediyeyi almasın, bineğine de binmesin. Eğer aralarında borç alıp-vermezden önce böyle (dostane) muameleler olmuşsa o başka."
6707 | Said İbnu'l-Atval radıyallahu anh'ın anlattığına göre: "Kerdeşi ölmüş ve üçyüz dirhem mal ve geride bakıma muhtaç horanta bırakmıştır. Der ki: "Ben bu parayı ailesine harcamayı arzu ettim. Aleyhissalatu vesselam: "Kardeşin borcundan dolayı hapsedilmiştir. Borcunu sen ödeyiver" buyurdu. Sa'd da: "Ya Resûlullah! Ben onun yerine borcunu ödedim. Yalnız bir kadının iddia edip şahitlendiremediği iki dinarı ödemedim" dedi. Bunun üzerine Resûl-i Ekrem aleyhissalatu vesselam Sa'd'a: "Sen kadına iddia ettiğini ver. Çünkü kadın gerçeği söylemektedir" buyurdu."
6708 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, borç sahibi (ödemeden) ölünce, borcu Kıyamet günü ondan alınır. Fakat şu üç sebeple borçlanan kimse bu hükmün dışındadır: 1. Adamın gücü Allah yolunda (savaşta) zayıflar, o da Allah düşmanına ve kendi düşmanına karşı kuvvetlenmek için borçlanır. 2. Bir adamın yanında bir müslüman ölür, onu kefenleyip gömecek parası olmaz, bu maksatla borçlanır. 3. Bir adam, bekarlık sebebiyle nefsinden Allah'a karşı korku hisseder. Dinine zarar gelir endişesiyle (borçlanarak) evlenir. Allah Teala hazretleri, Kıyamet günü, bunların borçlarını kendisi öder."


Cennet ve Cehennem

Tablo1altformu
Kimlik | alan
5061 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ferman etti ki: "Ben Azimu'ş-Şan, salih kullarım için gözlerin görmediği, kulakların işitmediği ve insanın hayal ve hatırından hiç geçmeyen nimetler hazırladım." Ebu Hureyre ilaveten dedi ki: "Dilerseniz şu ayet-i kerimeyi okuyun. (Mealen): "Yaptıklarına karşılık Allah katında onlar için göz aydınlığı olacak ne mükafaatların saklandığını kimse bilemez" (Secde 17).
5062 | Buhari, bir diğer rivayetinde şu ziyadeyi kaydeder: "Sehl İbnu Sa'd anlatıyor -deyip, hadisin aynısını kaydettikten sonra- der ki: "Muhammed İbnu Ka'b dedi ki: "Onlar Allah için ameli gizli tuttular. Allah da onların sevabını gizli tuttu. Kullar yanına gelince onları nimete boğacak."
5063 | Yine Sa'd İbnu Sa'd radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, insanlar neden yaratıldı?" "Sudan!" buyurdular. "Ya cennet?" dedim, o neden inşa edildi?" "Gümüş tuğladan ve altın tuğladan! Harcı da kokulu misk. Cennetin çakılları inci ve yakuttan, toprağı da zaferandır. Ona giren nimete mazhar olur, eziyet görmez, ebediyet kazanır, ölümle karşılaşmaz. Elbisesi eskimez, gençliği kaybolmaz." Aleyhissalatu vesselam sözlerine şöyle devam buyurdular: "Üç kişi vardır duaları reddedilmez (mutlaka kabul edilir): -Adil imam (devlet başkanı). -İftarını yaptığı zaman oruçlu. -Zulme uğrayanın duası. Allah, (mazlumun) duasını bulutların fevkine çıkarır ve onlara sema kapıları açılır ve Allah Teala Hazretleri: "İzzetime yemin olsun! Vakti uzasa da, duanı mutlaka kabul edeceğim!" buyurur."
5064 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gümüşten iki cennet vardır. Kapları ve içinde bulunan diğer şeyleri de gümüştendir. Altından iki cennet vardır, kapları ve içlerinde bulunan diğer eşyaları da hep altındandır. Adn cennetinde, cennetliklerle Rablerini görmeleri arasında Allah'ın veçhindeki rıdau'l-kibriyadan (büyüklük perdesinden) başka bir şey yoktur."
5065 | Yine aynı kaynaklarda şu rivayet gelmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette, mü'min için, içi boş tek bir inciden bir çadır vardır. -Bir rivayette- Genişliği altmış mildir. Her köşesinde bir refikası bulunur, hiçbiri diğerini görmez, mü'min bunların herbirini dolaşır."
5066 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette yüz derece vardır. Her iki derece arasında yüz yıl(lık yürüme mesafesi) vardır."
5067 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette yüz derece vardır. Her bir derecenin diğer derece ile arası, sema ile arz arası kadar geniştir. Firdevs bunların en yukarıda olanıdır. Cennetin dört nehri buradan çıkar. Bunun üstünde Arş vardır. Allah'tan cennet istediğiniz vakit Firdevs'i isteyin."
5068 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette yüz derece vardır. Bütün alemler bunlardan birinin içinde toplansalar, hepsini de kuşatır, istiab eder."
5069 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette bir ağaç vardır ki, binekli bir kimse yüz yıl gölgesinde yürüse onu katedemez. İsterseniz şu ayeti okuyun: (Mealen) "Daimi gölgededirler, çağlayıp duran su başlarındadırlar" (Vakı'a 30-31).
5070 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Cennette hiçbir ağaç yoktur ki gövdesi, altından olmasın."
5071 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette, yay kadar bir yer, güneşin üzerine doğduğu veya battığı şeyden (dünyadan) daha hayırlıdır." Tirmizi, Hazreti Enes'ten şu ziyadede bulunmuştur: "Sizden birinizin yayı kadar veya kamçısı kadar cennetteki bir yer, dünya ve içindekilerden daha hayırlıdır. Cennet ehlinden bir kadın, arz ehline görünecek olsa, dünya ve içindekileri aydınlatır, arzla sema arasını güzel koku ile doldururdu, onun başörtüsü dünya ve içindekilerden daha hayırlıdır."
5072 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette olan şeyden bir tırnağın azalttığı miktar, semavat ve dünya arasında dört ciheti de tezyin etmiş olarak görünürdü. Eğer cennet ehlinden bir adam dünya ehline zuhûr etse ve bilezikleri görünse o(nun şavkı) güneşin ziyasını bastırırdı, tıpkı güneşin, yıldızların ziyasını bastırması gibi."
5073 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sidretü'l-Münteha'ya çıkarıldım. Orada dört nehir gördüm: İki nehir zahirdi, iki nehir de batın. Zahir olan iki nehir Nil ve Fırat nehirleriydi. Batın olanlar da cennetin iki nehri idi."
5074 | Hazreti Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a: "Cennette at var mı?" diye sordu. Aleyhissalatu vesselam da: "Allah Teala Hazretleri seni cennete koyduğu takdirde, kızıl yakuttan bir at üzerinde orada dolaşmak isteyecek olsan, o seni istediğin her yere uçuracaktır" buyurdular. Bunun üzerine diğer biri de: "Cennette deve var mı?" diye sordu. Ama buna Aleyhissalatu vesselam öncekine söylediği gibi söylemedi. Şöyle buyurdular: "Eğer Allah seni cennete koyarsa, orada canının her çektiği, gözünün her hoşlandığı şey bulunacaktır."
5075 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette siyah gözlülerin (hurilerin) toplanma yerleri vardır. Orada, benzerini mahlukatın hiç işitmediği güzel bir sesle şarkı okurlar ve şöyle söylerler: "Bizler ebedileriz, hiç ölmeyiz! Bizler nimetlere mazharız, fakr bilmeyiz! Rabbimizden razıyız, mükedder olmayız! Kendisinin olduğumuz beylerimize ne mutlu!"
5076 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehlinin bir çarşısı vardır. Her cuma oraya gelirler. Derken kuzey rüzgarı eser, elbiselerini ve yüzlerini okşar. Bunun tesiriyle hüsün ve cemalleri artar. Böylece ailelerine, daha da güzelleşmiş olarak dönerler. Hanımları: "Vallahi, bizden ayrıldıktan sonra sizin cemal ve güzelliğiniz artmış!" derler. Erkekler de: "Sizler de, Allah'a kasem olsun, bizden sonra çok daha güzelleşmişsiniz!" derler."
5077 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette bir çarşı vardır. Ancak orada ne alış, ne de satış vardır. Sadece erkek ve kadın sûretleri vardır. Erkek bunlardan bir suret arzu ederse o sûrete girer."
5078 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Yaktığınız ateş var ya, bu, cehennem ateşinin yetmiş cüzünden bir cüzdür!" buyurmuştu. (Yanındakiler): "Zaten bu ateş, vallahi (asileri cezalandırmaya ahirette) yeterliydi" dediler. Aleyhissalatu vesselam: "Cehennem ateşi öbürüne altmışdokuz kat üstün kılındı. Her bir kat'ın harareti, bunun mislindedir."
5079 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennem ateşi bin yıl yakıldı. Öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı. Şimdi o siyah ve karanlıktır."
5080 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennemi kuşatan surun dört (ayrı) duvarı vardır. Her duvarın kalınlığı kırk yıllık yürüme mesafesi kadardır."
5081 | Hasan Basri rahimehullah anlatıyor: "Utbe İbnu Gazvan radıyallahu anh, Basra'da minberde (hutbe esnasında) dedi ki: "Resûlullah aleyhissalatu vesselam bize şöyle buyurmuşlardı: "Cehennemin kıyısından büyük bir taş bırakıldı. Bu taş yetmiş yıl aşağı doğru düştü de henüz dibe ulaşmadı." (Utbe İbnu Gazvan, devamla) der ki: " Hazreti Ömer radıyallahu anh: "Ateşi çok zikredip hatırlayın. Zira onun harareti pek şiddetlidir; derinliği çok fazladır, çengelleri demirdendir" buyurdu."
5082 | Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Veyl, cehennemde bir vadidir. Kafir orada, kırk yıl batar da dibine ulaşamaz."
5083 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer zakkûmdan, dünyaya tek damla damlatılacak olsa, bu dünya ehlinin yiyeceklerini ifsad ederdi. Öyleyse, yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur (anlayın)!"
5084 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennem, Rabbine şikayet ederek: "Ey Rabbim! Bir parçam diğer bir parçamı yemektedir" dedi. bununn üzerine, Allah Teala hazretleri ona, iki nefes almaya izin verdi: Bir nefes kışta, bir nefes de yazda. (Yazdaki nefesi) sizin rastladığınız en şiddetli sıcaktır. (Kıştaki nefesi de) sizin rastladığınız en şiddetli (soğuk olan) zemherirdir."
5085 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, ateşten bir parça, boyun şeklinde uzanır. Bunun, gören iki gözü, işiten iki kulağı, konuşan bir dili vardır. Der ki: "Ben üç takım (insanı cezalandırmak) için vazifelendirildim: Allah'la birlikte bir başka ilaha dua eden kimse, bile bile zulmeden cebbar, tasvirciler."
5086 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü cehennem, yetmişbin yuları olduğu halde getirilir. Her yularında, onu çeken yetmişbin melek vardır."
5087 | Mücahid anlatıyor: "İbnu Abbas radıyallahu anhüma bana: "Cehennemin genişliği ne kadardır, biliyor musun?" diye sordu. Ben: "Hayır!" deyince: "Doğru, Allah'a yemin olsun, bilemezsin!" dedi ve ilave etti: "Bana Hazreti Aişe radıyallahu anha dedi ki: "Resûlullah aleyhissalatu vesselam 'a: "Kıyamet günü Arz toptan O'nun bir kabzasıdır (tam tasarrufundadır). Gökler de O'nun sağ eliyle dürülmüşlerdir" (Zümer 67) ayetinden sormuş ve: "Bu sırada insanlar nerede olurlar (ey Allah'ın Resûlü)" demiştim. Aleyhissalatu vesselam: "Cehennem köprüsünde!" cevabını verdi."
5088 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri cenneti yarattığı zaman Cibril aleyhisselam'a: "Git ona bir bak!" buyurdular. O da gidip cennete baktı ve: "(Ey Rabbim!) Senin izzetine yemin olsun, onu işitip de ona girmeyen kalmayacak, herkes ona girecek!" dedi. (Allah Teala Hazretleri) cennetin etrafını mekruhlarla çevirdi. Sonra: "Hele git ona bir daha bak!" buyurdu. Cebrail gidip ona bir daha baktı. Sonra da: "Korkarım, ona hiç kimse girmeyecek!" dedi. Cehennemi yaratınca, Cebrail'e: "Git, bir de şuna bak!" buyurdu. O da gidip ona baktı ve: "İzzetine yemin olsun, işitenlerden kimse ona girmeyecektir!" dedi. Allah Teala hazretleri de onun etrafını şehvetlerle kuşattı. Sonra da: "Git ona bir kere daha bak!" dedi. O da gidip ona baktı. Döndüğü zaman: "İzzetine yemin olsun, tek kişi kalmayıp herkesin ona gireceğinden korkuyorum!" dedi."
5089 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennetin etrafı mekarihle (nefsin hoşlanmadığı şeylerle) sarılmıştır. Cehennemin etraf ı da şehevi (nefsin arzuladığı, cazip) şeylerle sarılmıştır." Sahiheyn'de, Ebu Hureyre'den bu rivayet aynen gelmiştir. Ancak iki yerde "huffet" (=sarılmış) kelimesine bedel "hucibet" (=örtülmüş) kelimesi kullanılmıştır.
5090 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennem, içerisine asiler atıldıkça: "Daha var mı?" demekten geri durmaz. Bu hal, Rabbu'l-İzze'nin cehennemin üzerine ayağını koyup, iki yakasını dürüp birleştirmesine kadar devam eder. İşte o zaman cehennem: "Yeter, yeter. İzzet ve keremine yemin olsun yeter!" der. Cennette fazlalık devam eder. Allah, ona mahsus yeni bir halk yaratır ve bunları cennetin fazla kısmına yerleştirir."
5091 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli, gurfelerde kalanları seyrederler, tıpkı gökteki yıldızları seyretmeniz gibi."
5092 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli gurfelerde kalanları (ehl-i guraf) görürler. Tıpkı, ufukta doğudan batıya giden inci gibi parlak yıldızları gördüğünüz gibi. Aralarındaki fazilet farkı, (gurfe ehlini) böyle yukarıda gösterir." Bunun üzerine Ashab: "Ey Allah'ın Resûlü! Bu söylediğiniz, peygamberlerin makamı olmalı, başkaları oraya ulaşamamalı!" dedi. Ancak Aleyhissalatu vesselam: "Hayır! Ruhumu kudret elinde tutan Zat'a yemin olsun! Gurfelerde kalanlar (peygamberler değiller), Allah'a inanıp peygamberleri tasdik eden kimselerdir!" buyurdular."
5093 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennete ilk girecek zümre, dolunay gecesindeki ay suretindedir. Onu takip eden zümre, parlaklık yönüyle gökteki en büyük yıldız gibidir. Cennetlikler bevletmezler, büyük abdest de bozmazlar, tükürmezler, sümkürmezler de. Tarakları altındandır, terleri misktir. Buhurdanları öd ağacından, zevceleri kara gözlü hurilerden olacak. Onlar ataları Adem'in yaratılışı üzere, altmış zira boyunda tek bir adam suretinde olacaklar."
5094 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam : "Cennet ehli cennette yerler ve içerler. ancak tükürmezler, küçük ve büyük abdest bozmazlar, sümkürmezler de!" buyurmuştu. Ashab: "Peki yedikleri ne olur?" diye sordular. Aleyhissalatu vesselam: "Geğirmek ve misk sızıntısı gibi ter! Onlara tıpkı nefes ilham olunduğu gibi tesbih ve tahmid ilham olunur."
5095 | Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse cennetlik olarak ölünce, büyük veya küçük, yaşı ne olursa olsun, otuz yaşında bir kimse olarak cennete girer ve artık bu yaş ebediyyen değişmez. Cehennemlikler için de durum böyledir."
5096 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehlinin vücudu kılsız, yüzü sakalsız, gözleri sürmelidir, gençlikleri zail olmaz, elbiseleri eskimez." Tirmizi'nin bir rivayetinde şu ziyade var: "Cennetliklerin başlarında taçlar vardır. Taçtaki tek bir inci, meşrık ile mağrib arasını aydınlatır."
5097 | Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehlinin çocuğu olmaz, (orada doğum yoktur)."
5098 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Mü'mine cennette şu şu kadar (kadınla) cima gücü verilir!" buyurmuşlardı. Kendisine: "Ey Allah'ın Resûlü! Buna takat getirilebilir mi?" diye soruldu. "Yüz (kişinin) gücü verilir! (Böyle olunca takat getirir!)" buyurdular."
5099 | el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü arz, tek bir çörek olacak. Cebbar (olan Allah Teala hazretleri), onu, cennetliklere azık olarak elinde çevirecektir, tıpkı sizin sefer sırasında çöreğinizi çevirdiğiniz gibi!" Bu sırada bir yahudi gelerek: "Ey Ebu'l-Kasım! Rahman (olan Allah) seni mübarek kılsın! Kıyamet günü cennet ehlinin (iştah açıcı) ikramı ne olacak haber vereyim mi?" dedi. Efendimiz: "Söyle bakalım!" buyurdular. Adam, tıpkı Aleyhissalatu vesselam'ın söylediği gibi: "Arz, tek bir çörek olur!" dedi. Resûlullah aleyhissalatu vesselam bize baktılar. Sonra azı dişleri görününceye kadar tebessüm buyurdular ve: "Peki cennet ehlinin katıklarını sana haber vereyim mi?" dediler. Adam: "Buyurun!" dedi. Aleyhissalatu vesselam: "Balam ve nûn!" buyurdular. Adam: "Bu nedir?" dedi. Aleyhissalatu vesselam: "Öküz ve balıktır. Bunların ciğerlerinin kenarından yetmişbin kişi yer" buyurdular."
5100 | el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehlinden derecesi en düşük olanın seksenbin hizmetçisi, yetmişiki zevcesi vardır. Onun için inciden, zebercedden ve yakuttan bir çadır kurulur. Bu çadır, Cabiye'den San'a'ya kadar uzanan bir büyüklüktedir."
5101 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehlinin mertebece en düşük olanı o kimsedir ki: Bahçelerine, zevcelerine, nimetlerine, hizmetçilerine, koltuklarına bakar. Bunlar bin yıllık yürüme mesafesini doldururlar. Cennetliklerin Allah nezdinde en kıymetli olanları ise, vech-i ilahiye sabah ve akşam nazar ederler." Resûlullah aleyhissalatu vesselam sonra şu ayeti okudu. (Mealen): "Yüzler vardır, o gün ter ü tazedir, Rablerini görecektir" (Kıyamet 22-23).
5102 | Mugire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti Musa aleyhisselam Rabbine sordu: "Derece itibariyle cennet ehlinin en düşüğü nasıldır?" Rab Teala buyurdu: "O, cennet ehli cennete dahil edildikten sonra gelecek olan bir adamdır ki kendisine: "Cennete gir!" denilir. Adam: "Ey Rabbim nasıl gireyim. Herkes yerlerine yerleşti, mekanlarını tuttu!" der. Ona şöyle denilir: "Sana dünya meliklerinden birinin mülkü kadar mülk verilmesine razı mısın?" "Rabbim, razıyım!" der. Rab Teala: "Sana bu verilmiştir. Onun misli, onun misli, onun misli, onun misli de." Adam beşincide: "Ey Rabbim razı oldum (yeter!)" der. Rab Teala: "Bu sana verildi, on misli daha verildi. Ayrıca gönlün her ne isterse, gözün neden zevk alırsa, sana hep verilmiştir!" buyurur. Adam: "Rabbim razı oldum(yeter!)" der. ( Hazreti Musa sormaya devam eder): "Ya derecesi en üstün olan (nasıldır)?" "İşte irade ettiklerim bunlardı. Onların keramet fidanlarını kendi elimle diktim ve üzerlerine mühür vurdum. Onlara hazırladığımı, ne bir göz görmüş ne bir kulak işitmiştir, hiçbir beşer kalbine de hutur etmemiştir."
5103 | Ebu Sa'id el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri cennet ehline; "Ey cennet ahalisi!" diye seslenir. Onlar: "Ey Rabbimiz, buyur! Ebrine amadeyiz! Hayır senin elindedir!" derler. Rab Teala: "Razı oldunuz mu? diye sorar. Onlar: "Ey Rabbimiz! Razı olmamak ne haddimize! Sen bize mahlûkatından bir başkasına vermediğin nimetler verdin!" derler. Rab Teala: "Ben sizlere bundan daha fazlasını vereyim mi?" der. Onlar: "Bu verdiklerinden daha üstün ne olabilir?" derler. Rab Teala: "Size rızamı helal kıldım. Artık, size ebediyen gadab etmeyeceğim!" buyururlar."
5104 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana cennete giren ilk üç kişi arzedildi. Bunlardan biri şehid, biri iffetli olan (ve azla yetinerek) iffetini koruyan, biri de Allah'a ibadetini güzel yapan ve efendilerine hayırhah olan bir köle idi."
5105 | Harise İbnu Vehb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Size cennet ehlini haber vereyim mi?" buyurdular. Ashab: "Evet ey Allah'ın Resûlü" dedi. Aleyhissalatu vesselam: "Her bir biçare addedilen zayıf kimsedir. Bu kimse, bir hususta Allah'a yemin etse, Allah onun dilediğini yerine getirirek tebrie eder ve hanis kılmaz" buyurdu ve tekrar sordu: "Size cehennem ehlini haber vereyim mi? Bunlar kaba, cimri ve kibirli kimselerdir."
5106 | Ebu Davud'da Harise radıyallahu anh'tan gelen bir rivayette, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Cennete ne zengin cimri, ne de kaba merhametsiz girer."
5107 | Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennemliklerin azab cihetiyle en hafif olanı, ayağında ateşten bir nalın ve nalın bağı olan kimsedir ki, ayağındakiler sebebiyle, tıpkı tencerenin kaynaması gibi, başında dimağı kaynar. Öyle tahammülfersa bir azam duyar ki, azabca insanların en hafifi olduğu halde, kendinden şiddetli azab çeken olmadığını zanneder."
5108 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cehennemlikler derece derecedir.) Bir kısmı vardır, ateş onları topuğuna kadar yakalar, bir kısmı vardır, dizlerine kadar yakalar, bir kısmı vardır kemere kadar yakalar, bir kısmı vardır köprücük kemiğine kadar yakalar."
5109 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennem ehline açlık musallat edilir. Bu, içinde bulundukları azaba eşit dereceye ulaşır. Açlığa karşı yardım talep ederler. Onlara besleyici olmayan ve açlığı gidermeyen dari' (denen dikenli bir ot) verilir. Tekrar yiyecek isterler, bu sefer de boğazda tıkanıp kalan bir yiyecekle imdat edilir. (Bu da boğazlarında takılır kalır, ne ileri geçer, ne de geri gelir.) Derken, dünyada iken, bu durumda, bir içecekle takılan lokmaları kaydırdıklarını hatırlarlar ve bir içecek talep ederler. Kendilerine demir kancalar bulunan kaplarda kaynar sular verilir. Bu kaplar, yüzlerine yaklaştırılınca, yüzlerini dağlayıp atar. Su karınlarına girince, içerilerini param parça eder. Bu sefer de: "Cehennemin bekçilerini çağırın, ola ki azabımızı biraz hafifletir!" derler. Onları çağırırlar. Onlar gelince: "Size peygamberleriniz bu halleri açıklayan haberleri getirmemiş miydi?" derler. Onlar: "Evet getirmişti (ama dinlemedik)" derler. Bunun üzerine, bekçiler: "Siz isteyin durun! Kafirlerin istekleri (burada) boşadır!" derler" (Gafir 50). Cehennemlikler bekçilerden ümidi kesince: "(Cehenneme müvekkel melek) Malik'i çağırın!" derler. (Malik gelince): "Ey Malik, (söyle de) Rabbin bizim hakkımızda ölüme hükmetsin!" derler. Malik de onlara: "Hayır! (Siz burada canlı olarak ebedi) kalıcılarsınız!" diye cevap verecek" (Zuhruf 77). (Hadisin ravilerinden) A'meş rahimehullah der ki: "Bana bildirildi ki, cehennemliklerin Malik'e yalvarmaları ile Malik'in onlara verdiği cevap arasında bin yıllak zaman geçecektir. Cehennemlikler, bu sefer aralarında: "Rabbinize dua edin, sizin için O'ndan daha hayırlı kimse yok!" diyecekler ve elbirlik şöyle yakaracaklar: "Ey Rabbimiz, bedbahtlığımız bize galebe çalmıştı, biz gerçekten sapıtmış kimselerdik. Ey Rabbimiz bizi bundan çıkar. Eğer (yine) küfre dönersek artık hiç şüphesiz ki zalimlerden oluruz" (Mü'minûn 106-107). Rab Teal, onlara: "Cehennemin içine yıkılıp gidin! Bana bir şey söylemeyin!" diyecek" (Mü'minûn 108). Resûlullah devamla dedi ki: "Bu cevap üzerine, cehennem ehli her çeşit hayırdan ümidlerini keserler; hıçkırmaya, nedamet etmeye, dövünüp yırtınmaya başlarlar."
5110 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennemliklerin tepelerine kaynar su dökülür. Bu su, vücudlarının içine nüfuz eder, öyle ki karınlarına kadar ulaşır; içlerinde ne var ne yok, söker atar ve ayaklarını delip geçer. Bu hadise "Bununla karınlarının içinde ne varsa hepsi ve derileri eritilecektir" (Hacc 20) ayetinde zikri geçen eritme (es-Sahru) hadisesidir. Sonra (eriyen cesedleri) eski haline iade edilir."
5111 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kafirin cehennemdeki bir azı dişi Uhud dağı kadardır. Derisinin kalınlığı da üç gecelik yol mesafesidir."
5112 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kafir, bir iki fersah uzunluğundaki dilini Kıyamet günü yerde sürür, (Mevkıf'te) insanlar onun üzerine basarlar."
5113 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü ilk çağrılacak olan, Hazreti Adem'dir. Hak Teala Hazretleri: "Ey Adem!" der. Hazreti Adem: "Buyur ey Rabbim, emrindeyim!" der. Rabb Teala: "Zürriyyetinden cehenneme girecekleri ayır!" emreder. Adem: "Ey Rabbim ne miktarını ayırayım?" diye sorar. Rabb Teala: "Her yüzden doksandokuzunu!" ferman buyurur." (Ashab bu esnada atılıp): "Ey Allah'ın Resûlü! Bizden geriye ne kaldı?" derler. Aleyhissalatu vesselam: "Benim ümmetim, diğer ümmetler yanında siyah öküzün başındaki beyaz tüy gibi (az)dır!" buyurdular."
5114 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti İbrahim aleyhisselam, Kıyamet günü, babası Azer'i (yüzü) üzerinde bir siyahlık ve toz toprak olduğu halde görür. Babasına: "Ben sana dünyada iken, "Bana, asi olma!" demedim mi?" der. Babası ona: "İşte bugün ben artık sana asi olmayacağım!" der. Bunun üzerine İbrahim aleyhisselam: "Ey Rabbim! Sen yeniden diriltilme gününde beni rüsvay etmeyeceğini vaadetmiştin. Rahmetten uzak babamın halinden daha rüsvay edici başka ne var?" diye yakarır. Allah Teala Hazretleri: "Ben cenneti kafirlere haram kıldım!" cevabında bulunur. Sonra şöyle nida edilir: "Ey İbrahim, ayaklarının altında ne var, biliyor musun?" İbrahim yere bakar ve kana bulanmış bir sırtlan görür. Derhal ayaklarından tutulup ateşe atılır. (İşte bu, İbrahim'in babasıdır, o çirkin surete sokulmuştur)."
5115 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ve cehennem, aralarında (ihtilaf ederek Allah nezdinde) dava açtılar. Cehennem: "Ben, mütekebbirler (dünyada büyüklük taslayanlar) ve mütecebbirler (zorbalık yapanlar) için tercih edildim!" diye övündü. Cennet de: "(Ey Rabbim!) Bana niçin sadece zayıflar ve (insanlar nazarında) düşük olanlar, (hakir görülenler) girer?" dedi. Allah Teala Hazretleri önce cennete hitap etti: "Sen benim rahmetimsin. Kullarımdan dilediklerime rahmetimi seninle ulaştıracağım!" Sonra da cehenneme hitap etti: "Sen de benim azabımsın. Kullarımdan dilediğimi seninle azablandıracağım!" (Her ikisine yönelerek): "İkiniz(in de vazifesi var! İkiniz de) dolacaksınız!" buyurdu. Ancak cehennem, bir türlü dolmak bilmedi. Allah Teala da ayağını üzerine bastı. Derken cehennem: "Yeter! Yeter!" diye inledi. Bu suretle dolmuş olan cehennemin ağzı birbirine kavuştu. Allah mahlûkatından hiçbir ferde asla zulmetmez. Cennete gelince, Allah onu yeni mahlûkat yaratarak onu dolduracaktır."
5116 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hakkıyla cehennemlik olan cehennemlikler var ya, onlar cehennemde ne ölürler ne de yaşarlar. Lakin günahları -yahut hataları denmiştir- sebebiyle ateşe dûçar olan birkısım kimseler vardır ki, ateş onları tamamen öldürür. Yanıp kömür olduktan sonra, kendilerine şefaat edilme izni verilir. Böylece grup grup getirilirler ve cennet nehirlerine dağıtılırlar. Sonra: "Ey cennet ehli! Bunların üzerlerine su dökün" denilir. Bunlar, sel yatağında biten bir ot gibi yeniden biterler."
5117 | Yine Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'minler cehennemden kurtarılıp, cennetle cehennem arasındaki köprüde bir müddet hapsedilirler. Bu sırada, aralarında dünyada geçmiş olan haksızlıklar kısas edilir. Böylece günahlardan temizlenip paklandıktan sonra cennete girmelerine izin verilir. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, onlardan herbiri, cennetteki evini, dünyadaki evinden daha iyi bilir."
5118 | İmran İbnu Husayn radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhammed aleyhissalatu vesselam'ın şefaati ile, birkısım insanlar cehennemden çıkacak, cennete girecektir. Bunlara cehennemlikler denecektir."
5119 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehenneme giren iki kişinin oradaki bağırtıları şiddetlenecek. Allah Teala Hazretleri: "Çıkarın bunları!" buyuracak. Onlara: "Niçin bağırıyorsunuz?" diye sorulacak. Onlar: "Bize merhamet edesin diye böyle yaptık!" diyecekler. Rab Teala: "Benim size rahmetim, gidip kendinizi ateşe atmanız şeklindedir!" buyuracak. Onlar gidecekler. Biri kendisini ateşe atacak. Allah da ateşi ona soğuk ve selametli kılacak. Diğeri kalkar fakat kendini ateşe atamaz. Allah Teala hazretleri: "Arkadaşının attığı gibi, seni de kendini atmaktan alıkoyan nedir?" diye sorar. Adam: "Ey Rabbim, beni ondan çıkardıktan sonra oraya bir kere daha göndermeyeceğini ümid ediyorum!" der. Allah Teala hazretleri: "Haydi ümidini verdim!" der. İkisi de Allah'ın rahmetiyle cennete sokulurlar."
5120 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennete en son giren kimse, bazan yürür, bazan ağlar. Ateş de arada sırada onu yalar geçer. Cehennemi tamamen geçince dönüp ona bir nazar eder ve: "senden beni kurtaran Allah münezzehdir! Allah Teala hazretleri, bana evvelin ve ahirinden hiç kimseye vermediği şeyi verdi!" der. Derken ona bir ağaç gösterilir. "Ya Rabbi! der, beni şu ağaca yaklaştır da altında gölgeleneyim, suyundan içeyim!" Allah Teala hazretleri: "Ey ademoğlu! Dilediğini versem benden başka bir şey istemezsin değil mi?" der. Adam: "Ey Rabbim, ondan başka bir şey istemeyeceğim!" der ve başka bir şey istemeyeceğine dair söz verir. Rabbi de onun özrünü kabul eder. Çünkü o, sabredemeyeceği şeyi görmüştür. Onu ağaca yaklaştırır. Adamcağız, onun gölgesinde gölgelenir, suyundan içer. Sonra adama, evvelkinden daha güzel bir ağaç daha gösterilir. Dayanamayıp: "Ey Rabbim! Beni şuna yaklaştır, gölgesinde gölgeleneyim, suyundan içeyim, artık senden başka bir şey istemeyeceğim!" der. Allah Teala: "Ey ademoğlu! Bana öncekinden başkasını istememeye söz vermemiş miydin? Ben seni yaklaştıracak olsam başka şeyler isteyeceksin!" der. Adam, başka şey istemeyeceği hususunda söz verir. Rabbi de onu mazur görür. Çünkü o, sabredemeyeceği şeyi görmüştür. Adamı ona yaklaştırır. Adam onun gölgesinde gölgelenir, suyundan içer. Sonra ona cennetin kapısının yanında bir ağaç yükseltilir. Bu ağaç diğer ikisinden daha güzeldir. Adam yine: "Ey Rabbim" Beni şuna yaklaştır da gölgesinde gölgeleneyim, suyundan içeyim, senden başka bir şey istemiyorum!" der. Rab Teala: "Ey ademoğlu! Sen ondan başka bir şey istemeyeceğine dair bana söz vermemiş miydin?" der. Adam: "Evet, Rabbim! Senden başka bir şey istemeyeceğim!" der. Rabbi onu mazur görür. Çünkü o, sabredemeyeceği bir şey görmüştür. Onu bu ağaca yaklaştırır. Adam ona yaklaştırılınca cennet ehlinin seslerini işitir. (Dayanamayıp): "Ey Rabbim! Beni cennete sok!" der. Rab Teala: "Ey ademoğlu! Beni senden kurtaracak şey nedir! Dünya kadarını ve beraberinde mislini versem razı olur musun!" der. Adam: "Ey Rabbim! Benimle istihza mı ediyorsun? sen ki alemlerin Rabbisin!" der." İbnu Mes'ûd bu noktada güldü ve: "Niye güldüğümü sormuyor musunuz?" dedi. "Niye güldün söyle!" dediler. "Resûlullah aleyhissalatu vesselam da böyle gülmüştü. "Niye güldünüz?" diye soruldu da: "Rabbülalemin'in, adamın "Sen ki alemlerin Rabbisin, benimle istihza mı ediyorsun?" demesine gülmesine gülüyorum!" dedi. Allah Teala Hazretleri: "Ben seninle istihza etmiyorum. Lakin ben, Azimüşşan dilediğimi yapmaya kadirim!" buyurdular."
5121 | Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir dolunay gecesi, aya baktı ve: "Siz şu ayı gördüğünüz gibi, Rabbinizi de böyle perdesiz göreceksiniz ve O'nu görmede bir sıkışıklığa düşmeyeceksiniz (herkes rahatça görecek). Artık, güneşin doğma ve batmasından önce hiç bir namaz hususunda size galebe çalınmamasına gücünüz yeterse bunu yapın (namazları vaktinde kılın, vaktini geçirmeyin)." Cerir der ki: "Resûlullah, sonra şu ayeti okudu: "Rabbini güneşin doğmasından ve batmasından önce hamd ile tesbih et" (Ta-ha 13).
5122 | Hazreti Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennetlikler cennete girince Allah Teala Hazretleri: "Bir şey daha istiyorsanız söyleyin, onu da ilaveten vereyim!" buyurur. Cennetlikler: "Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı (daha ne isteyeceğiz?)" derler. Derken perde açılır. Onlara, yüce Rablerine bakmaktan daha sevimli bir şey verilmemiştir." Süheyb der ki: "Resûlullah bu sözlerinden sonra şu ayeti tilavet buyurdular. (Mealen): "İyi iş, güzel amel yapanlara daha güzel iyilik bir de ziyade vardır" (Yunus 26).
5123 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a: "Sen Rab Teala'nı hiç gördün mü?" diye sordum. "Nurdur, ben O'nu nasıl görürüm" buyurdular."
5124 | Mesrûk rahimehullah anlatıyor: " Hazreti Aişe radıyallahu anha'ya dedim ki: "Ey anneciğim! Muhammed aleyhissalatu vesselam Rabbini gördü mü?" Bu soru üzerine: "Söylediğin sözden tüylerim ürperdi. Senin üç hatalı sözden haberin yok mu? Kim onları sana söylerse yalan söylemiş olur. Şöyle ki: Kim sana: "Muhammed Rabbini gördü" derse yalan söylemiş olur. ( Hazreti Aişe bu noktada, sözüne delil olarak) şu ayeti okudu. (Mealen): "Onu gözler idrak edemez, O ise gözleri idrak eder" (En'am 103). Devamla dedi ki: "Kim sana derse ki Muhammed yarın olacak şeyi bilir, yalan söylemiştir. Zira ayet-i kerimede (mealen): "Hiçbir nefis yarın ne kesbedeceğini bilemez" (Lokman 34) buyrulmuştur. Kim sana "Muhammed'in vahiyden birşey gizlediğini söylerse o da yalan söylemiştir. Çünkü ayet-i kerimede (Mealen): "Ey Peygamber! Sana Rabbinden her indirileni tebliğ et. Şayet bunu yapmazsan Allah'ın risaletini tebliğ etmiş olmazsın" (Maide 67) buyrulmuştur. Lakin Resûlullah aleyhissalatu vesselam Cibril'i (suret-i asliyesinde) iki sefer görmüştür."
7291 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu dünya ateşiniz var ya! Bu, cehennem ateşinin yetmiş cüzünden bir cüzdür. Eğer o, su ile iki kere söndürülmemiş (harareti giderilmemiş) olsaydı, ondan faydalanamazdınız. Şurası muhakkak ki, bu dünya ateşi, aziz ve celil olan Allah'a, bir daha eski hararetine döndürmemesi için dua eder."
7292 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cehennemde) kafirin vücudu büyür. Öyle ki bir azı dişi Uhud dağından büyük olur. Vücudunun dişinden büyüklüğü, sizden birinin vücudunun dişinden büyüklüğü gibidir."
7293 | Haris İbnu Ukayş radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, benim ümmetimde öyle şefaati makbul kimseler var ki, birinin şefaatiyle Mudar kabilesinin insanlarından daha çok kimse cennete girecektir. Benim (davetime muhatap olan) ümmetimden öylesi de var ki, vücudu ateş için irileşir ve cehennemin bir köşesini teşkil eder."
7294 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ağlama, cehennem ahalisi üzerine gönderilir. Bunun üzerine onlar da (ağlamaya başlarlar ve) gözyaşları kuruyuncaya kadar ağlarlar. Sonra (yaş yerine) kan ağlarlar. Öyle ki yüzlerinde kanallar meydana gelir. Eğer bu kanallara gemiler salınsa gemiler yürür."
7295 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü ölüm getirilir. Sırat üzerinde durdurulur ve: "Ey cennet ahalisi!" diye nida edilir. Cennettekiler, (bu çağrı üzerine) içinde bulundukları (o güzel) yerden çıkarılacakları korku ve heyecanıyla bakarlar. Sonra da: "Ey cehennem ahalisi!" diye nida edilir. Onlar da içinde bulundukları (o fena) yerden çıkarılacakları ümid ve sevinciyle bakarlar. (Ölüm gösterilerek) "Bunu tanıyor musunuz?" denilir. (Cennetlikler ve cehennemlikler hepsi bir ağızdan:) "Evet! Bu ölümdür" derler."
7296 | Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette bir karışlık yer (ebedi olduğu için, fani olan) küre-i arz ve üzerinde bulunanlardan -dünya ve içindekilerden- daha hayırlıdır."
7297 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cennette bir kamçılık yer (ebedi olduğu için, fani olan) dünya ve içindekilerden daha hayırlıdır."
7298 | Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün Ashab-ı Kiramına: "İçinizde cennet için gayret edecek kimse yok mu? Zira cennetin eşi yoktur. Ka'be'nin Rabbine yemin ederim ki, cennet, parıl parıl parlayan nurları, güzel kokulu üğrünen yeşillikleri, sağlam yüksek köşkleri, devamlı akan nehirleri, çok çeşitli olgun meyveleri, güzel genç zevceleri, pek çok takım elbiseleri ile yüksek, sağlam ve güzel saraylarda saadet ve yüz parlaklığı içinde yaşanan ebedi mekandır" buyurdu. Sahabiler: "Biz zaten onun için gayretteyiz, ey Allah'ın Resulü!" dediler. Aleyhissalatu vesselam: "İnşaallah!" deyiniz" dedi ve sonra cihaddan söz açtı ve ona teşvik etti."
7299 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'ın cennete soktuğu hiç kimse yoktur ki, onu yetmişiki zevce ile evlendirmiş olmasın. Bunlardan ikisi hüru'l-ayn (siyah gözlü), yetmiş tanesi cehennemliklerden kendine düşen mirasıdır. Bu kadınlardan herbiri şehvet çekicidir ve cennetlik her erkeğin şehvet gücü daimidir." Hişam İbnu Halid der ki: "(Hadiste geçen) "Cehennemliklerden kendine düşenmirası" ibaresinden maksad, cehenneme giren erkeklerdir; bunların kadınlarına cennet ehli varis olurlar, tıpkı Firavun'un hanımına varis olunduğu gibi."
7300 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cennette) sizden herbirinin iki tane menzili vardır: "Bir menzili cennette, bir menzili de cehennemde. Ölünce cehenneme girerse cennet ehli onun menziline varis olur. İşte Allah Teala hazretlerinin şu sözü bu durumu teyid eder: "İşte onlar varislerin ta kendileridir" (Mü'minün 10)."


Cidal Mîra

Tablo1altformu
Kimlik | alan
1131 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir kavm, içinde bulunduğu hidayetten sonra sapıttı ise bu, mutlaka cedel sebebiyle olmuştur." Resûlullah (aleyhissalatu vesselam) bunu söyledikten sonra, delil olarak) şu ayeti okudu: "Onlar: "Bizim tanrımız mı yoksa O mu daha iyidir?" dediler. Sana böyle söylemeleri, sırf tartışmaya girişmek içindir. Onlar şüphesiz münakaşacı bir millettir" (Zuhruf 58).
1132 | Yine Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim haksız olduğu bir münakaşayı terkederse kendisine cennetin kenarında bir ev kurulur. Haklı olduğu bir münakaşayı terkedene de cennetin ortasında bir ev kurulur."
1133 | Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Kur'an hakkında münakaşa küfürdür"
1134 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın en ziyade buğzettiği erkek, şiddetli düşmanlık yapan hasımdır."
1135 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz kader hususunda münakaşa ederken Resûlullah (aleyhissalatu vesselam) çıkageldi. Öylesine kızdı ki, öfkenin hasıl ettiği kızıllıktan, yüzünde sanki nar taneleri ortaya çıkmıştı. Bize şöyle çıkıştı: "Bununla mı emredildiniz, yoksa ben size bunun için mi gönderildim. Bilin ki, sizden öncekileri, dini meselelerdeki münakaşalarını çokluğu ve peygamberleri hakkında düştükleri ihtilafları helak etmiştir." Bir rivayette şu ziyade mevcuttur: "Kader hususunda münakaşa etmemeniz için yemin verdim. "
1136 | İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabının (radıyallahu anhüm) arasında otururken, bir adam Hazreti Ebu Bekir'e hakaretamiz sözler sarfederek cefa verdi. Ancak Hazreti Ebu Bekir (radıyallahu anh) adama karşı sükût etti. Adam ikinci sefer aynı şekilde hakaret ederek eziyet verdi. O yine sükût etti. Adam üçüncü sefer de eziyet verince Hazreti Ebu Bekir (adama hak ettiği cevabı vererek) intikamını aldı. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam) hemen kalktı. Hazreti Ebu Bekir: "Ey Allah'ın Resûlü, yoksa bana darıldınız mı?" diye sordu. "Hayır"dedi. "Ancak semadan bir melek inmiş, sana söylediklerini tekzib ediyordu. Sen intikamını alınca melek gitti, şeytan oturdu. Bir yere şeytan oturdu mu ben orada duramam. "
1137 | İbnu Abbas (radıyallahu anhüma) hazretleri şöyle buyurmuştur: "Kardeşinle münakaşa etme, zira münakaşanın hikmeti anlaşılmaz, sıkıntısı eksik olmaz, tutamayacağın bir vaadde de bulunma."


Cihad

Tablo1altformu
Kimlik | alan
962 | Hazreti Osman (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle diyordu: "Allah yolunda bir günlük ribat, diğer menzillerde (Allah yolunda geçirilen) bir günden daha hayırlıdır."
963 | Fadale İbnu Ubeyd (radıyalahu anh) anlatıyor: "Her ölenin ameline son verilir, ancak Allah yolunda ölen murabıt müstesna. Çünkü onun ameli kıyamet gününe kadar artırılır. Ayrıca o, kabir azabına da uğratılmaz."
964 | Tirmizi'nin rivayetinde şu ziyade mevcuttur: "Gerçek mücahid, nefsiyle cihad edendir."
965 | Hazreti Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Öğleden evvel veya öğleden sonra bir kerecik Allah yolunda yola çıkış, dünya ve içindeki her şeyden daha hayırlıdır."
966 | Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Müslüman erkeklerden) kim, Allah yolunda, ila-yı kelimetullah için, devenin iki sağımı arasında geçen müddet kadar savaşacak olsa cennet kendisine vacib olur."
967 | Muaz İbnu Cebel (radıyalahu anh) anlatıyor: "İçinden samimi şekilde Allah yolunda cihad yapmayı temenni eden bir kimse, bilahare ölse de, öldürülse de şehid sevabı kazanır. Kim de Allah yolunda yara alsa veya Allah yolunda -düşmanın sebep olmadığı- bir musibetle bile yaralansa bu yara, kıyamet günü, en büyük hali içinde rengi zaferan renginde, kokusu da misk kokusunda olarak gelir. Kimin vücudunda, Allah yolunda iken çıkan, iltihab gibi bir yara açılacak olsa bu da onun için Şehidlik mührü olur."
968 | Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah yolunda yaralanan hiçbir yaralı yoktur ki, kıyamet günü, yarası kanıyor olarak gelmiş olmasın, bu kanın rengi kan renginde, kokusu da misk kokusundadır."
969 | Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri, Allah rızası için yola çıkan kimse hakkında: "Bu kulum, benim yolumda cihad etmek üzere bana inanarak peygamberlerimi tasdik ederek yola çıkmıştır, artık onu ya cennetime koymak yahut da ücret veya ganimet elde etmiş olarak, çıkmış olduğu meskenine geri çevirmek hususunda garanti veriyorum" diyerek te'minat verir. Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin olsun ki, Allah yolunda yaralanmış hiçbir yaralı yoktur ki, kıyamet günü, yaralandığn ilk günkü manzarasıyla gelmiş olmasın: (Yarası taze) kan renginde, kokusu da misk kokusunda olarak. Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin ediyorum ki, Müslümanlar'a meşakkat vermeyecek olsam, Allah yolunda gazveye çıkan hiçbir seriyyeden asla geri kalmazdım. Ancak onları hayvana bindirecek imkan bulamıyorum. Onlar da beni takibe imkan bulamıyorlar. Benden geri kalmak da onlara zor geliyor. Muhammed'in nefsi kudret elinde olan Zat-ı Zülcelal'e kasem olsun Allah yolunda gazaya çıkıp öldürülmeyi, sonra tekrar hayat bulup gazada tekrar öldürülmeyi, sonra tekrar gazaya çıkıp öldürülmeyi ne kadar isterim.
970 | Hazreti Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'tan bir gün sordular: "- Ey Allah'ın Resûlü! Allah yolunda yapılan cihada hangi amel denk olur?" " (Başka bir amelle) dedi, ona güç getiremezsiniz !" Soruyu soranlar ikinci ve hatta üçüncü sefer tekrar sordular. Resûlullah her seferinde aynı cevabı verip: " (Bir başka amelle) ona güç getiremezsiniz!" dedi ve sonra şunu ilave etti: " Allah yolundaki mücahidin misali (gündüzleri ve geceleri hiç ara vermeden oruç tutup, namaz kılan, Allah'ın ayetlerine de itaatkar olan ve Allah yolundaki mücahid, cihaddan dönünceye kadar namaz ve oruçtan hiç gevşemeyen kimse gibidir. "
971 | Ebu Said (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "- Ey Allah'ın Resûlü! İnsanların en efdali kimdir?" diye soruldu. Şu cevabı verdi: " Allah yolunda malıyla canıyla cihad eden mü'min kişi!" "- Sonra kim? diye tekrar soruldu. Bu sefer: " Tenhalardan bir tenhaya Allah korkusuyla çekilip, insanları şerrinden bırakan kimsedir" diye cevap verdi."
972 | Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size, insanların en hayırlısı ve en şerlisini haber vereyim mi! İnsanların en hayırlısı o kimsedir ki, kendi veya başkasının atı sırtında ya da yaya olarak, ölünceye kadar Allah yolunda çalışır. İnsanların en şerlisine gelince o da, Allah 'ın Kitab 'ını okuyup (emir ve yasaklarına) riayet etmeyen kimsedir."
973 | İbnu Abbas (radıyalahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size insanların en hayırlısını haber vereyim mi! O, atının yularından Allah yolunda tutan kimsedir. (Hayırda) bunu takip edeni haber vereyim mi? O da koyunlarının peşine takılıp (insanları) terkeden koyunlarda bulunan Allah'ın hakkını da ödeyen kimsedir. Size insanların en kötüsünü de haber vereyim mi! O da, Allah'tan isteyip, Allah adına vermeyendir."
974 | Ebu Ümame (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Ümmetimin seyahati Allah yolunda cihaddır."
975 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah korkusuyla göz yaşı döken kimse, süt memeye geri dönmedikçe ateşe girmez. Bir kul üzerinde, Allah yolunda yapışan tozla, cehennemin dumanı biraraya gelmez."
976 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "İki göz vardır, onlara ateş değemez: Allah için ağlayan göz ile, Allah yolunda uyanık sabahlayan göz."
977 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Rasûlullah buyurdu ki: "Kafır ile onu öldüren ebediyyen cehennemde bir araya gelmezler, keza bir kulun karnında, Allah yolunda (yutulmuş olan) tozla cehennem ateşi bir araya gelmezler, keza, bir kulun kalbinde imanla hased bir araya gelmezler."
978 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün şöyle dedi: "Kim Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak Muhammed'den razı ise ona cennet vacib olmuştur." Bu söz hayretime gitti ve: "- Ey Allah'ın Resûlü, bir kere daha tekrar eder misiniz?" dedim. Aynen tekrar etti ve arkadan da şunu söyledi. " Bir başka şey daha var ki, Allah, onun sebebiyle, kulun cennetteki makamını yüz derece yüceltir. Bu derecelerden ikisi arasındaki uzaklık sema ile arz arasındaki mesafe gibidir. " Ben: "- Öyleyse bu nedir`?" dedim. Şu cevabı verdi: " Allah yolunda cihad, Allah yolunda cihad, Allah yolunda cihad!"
979 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah iki kişi hakkında güler: Bunlardan biri diğerini öldürmüş olduğu halde ikisi de cennete gider. Bunlardan diğeri, Allah yolunda cihad eder ve şehid olur. Allah katile mağfiretini ulaştırır, o da Müslüman olur, sonra Allah yolunda cihada katılır ve şehid olur (Böylece her ikisi de Cennette buluşurlar)."
980 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Allah iman ederek ve va'dini tasdik ederek, Allah yolunda (kullanmak üzere) bir at "tutarsa" bu atın yediği, teri, gübresi, bevli kıyamet günü terazisine girecektir, yani sahibine sevap olacaktır."
981 | Ebu Mes'ud el-Bedri (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a, yularlanmış bir deve getirerek: "Bu Allah yoluna bağışımdır" dedi. Resûlullah (aleyhissalatu vesselam) adama: " Buna karşılık sana, kıyamet günü, her biri yularlanmış yedi yüz deve vardır!" dedi.
982 | Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "- Sadakanın hangisi efdal (Allah nazarında en kıymetli)dir?" diye sorulmuştu, şu cevabı verdi: " Allah yolunda bir köleyi hizmete koymak veya Allah yolunda (askerler için) bir çadır kurmak (bağışlamak) veya döl alma yaşına basan bir deveyi (hibe, iare veya karz suretinde) bağışlamak. "
983 | Zeyd İbnu Halid (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Kim Allah yolunda bir askerin teçhizatını temin ederse bizzat gaza yapmış olur. Kim, gazaya çıkan bir askerin geride kalan ailesine hayırlı himayede bulunursa gaza yapmış olur."
984 | Ebu Eyyub (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalàtu vesselam)'ı dinledim şöyle demişti: "Size bir çok memleketlerin fethi müyesser kılınacak. Oralarda (komşu küffarla cihad için) toplanmış askeri birlikler göreceksiniz. Size bu birliklerle sefere çıkmak vazifesi verilecek. Bazılarınız onlarla (hasbi olarak) sefere çıkmak istemiyerek, adamlarının arasından svışıp gazveye (ücretsiz) katılmamanın yollarını arayacak. Arkadan da kendileriyle anlaşacak kabileler araştırıp, onlara: "Falanca orduya size bedel katılmam için beni ücretle tutacak yok mu, falanca orduya size bedel katılmam için beni ücretle tutacak yok mu?" diyecek. Bilesiniz, (hasbeten gazveye gitmekten kaçan bu adam) bir ücretlidir, son damlasına kadar kanını akıtsa da (gazi değildir, şehit sayılmaz, uhrevi ücretten mahrumdur)."
985 | Zeyd İbnu Eslem anlatıyor: "Ebu Ubeyde, Hazreti Ömer (radıyallahu anhüma)'e yazarak Rum cemaatlerini ve bunlardan duyduğu endişeyi belirtti. Hazreti Ömer (radıyallahu anh) kendisine şu cevabı verdi: "Emma ba'd: Bil ki, mü'min bir kula nerede bir şiddet inecek olsa Allah ondan sonra bir ferec (kurtuluş) verir. Zira bir zorluk iki kolaylığa asla galebe çalamaz. Cenab-ı Hakk da Kur'an-ı Kerim'inde şöyle buyurmuştur: "Ey iman edenler, sabredin, düşmanlarınızdan daha sabırlı olun, cihada hazır bulunun, Allah'tan da korkun ki başarıya eresiniz" (Al-i İmran 200).
986 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cennete giren hiç kimse dünyaya geri dönmek istemez, yeryüzünde olan her şey orada vardır. Ancak şehid böyle değil. O, mazhar olduğu ikramlar sebebiyle yeryüzüne dönüp on kere şehit olmayı temenni eder. " Bir rivayette şu ziyade mevcut: ".. Şehid hariç, o, şehidlik sebebiyle mazhar olduğu üstünlükler ve kerametler sebebiyle. . . (dönmek ister). "
987 | İbnu Ebi Umeyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah yolunda öldürülmem; bana bütün evlerde ve çadırda yaşayanların benim olmasından daha sevgilidir."
988 | Hazreti Muğire (radıyallahu anh) dedi ki: "Peygamberimiz (aleyhissalatu vesselam), Rabbimizin risaletini getirmiştir. Bir de bize bildirdi ki, bizden kim öldürülürse cennetlik olacaktır. Bu sebeple biz, ölümü, sizin hayatı sevdiğinizden daha çok seviyoruz."
989 | Ebu Katade (radıyallahu anh) anlatıyor: "Bir adam sordu: "- Ey Allah'ın Resûlü, Allah yolunda öldürüldüğüm takdirde, bütün hatalarım örtülecek mi?" Resûlullah (aleyhissalatu vesselam) : " Evet, sen sabreder, mükafaat bekler, geri kaçmadan ileri atılır vaziyette olduğun halde öldürülürsen!" diye cevap verdi. Ve adama sordu: " Nasıl sormuştun?" Adam sorusunu aynen yeniledi. Bunun üzerine aleyhissalatu vesselam Efendimiz sözlerini şöyle tamamladı: " Evet, (kul) borcu hariç, bütün günahların affedilecek. Zira Cebrail bu hususu bana haber verdi!"
990 | Müslim, Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma)'dan şunu kaydeder: "- Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Şehidin -borç hariç- bütün günahları affedilir."
991 | Fadale İbnu Ubeyd anlatıyor "Hz Ömer (radıyallahu anh)'i dinledim, " Hazreti Peygamber'den işittim" diyerek şu hadisi rivayet etti: "Dört çeşit şehid vardır: 1- İmanı kavi mü'min kişi düşmanla karşılaşır, öldürülünceye kadar Allah sadık kalır. İşte bu kıyamet günü, insanların gıbta ile gözlerini kaldırıp bakacakları gerçek şehiddir. -Bunu yaparken başını kaldırır ve kalansuvesi yere düşer- (Fadale der ki:) "Bu, Hazreti Ömer'in kalansuvesi mi idi, yoksa Resûlullah (aleyhissalatu vesselam)'ın kalansuvesi mi idi anlıyamadım." 2- İmanı sağlam (ancak önceki kadar şecaat sahibi olmayan) bir mü'min düşmanla karşılaşır. Korkudan vücudu -talh ağacının dikeni batmış gibi - titrer. Bu sırada gelen serseri bir ok darbesiyle hayatını kaybeder. Bu, ikinci derecede bir şehiddir. 3- İyi amelle kötü ameli karıştırmış mü'min kişi, düşmanla karşılaşır. Bu karşılaşma esnasında (sabır ve şecaatte, şehidliğin mükafaatını beklemekte) Allah'a sadık kalır. Öldürülünce bu üçüncü mertebede bir şehid olur. 4. Günahkar bir mü'min düşmanla karşılaşır, ölünceye kadar Allah'a sadık kalır. Bu da dördüncü derecede bir şehid olur."
992 | Yahya İbnu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Bedir'de bizleri) cihada teşvik etti, cenneti hatırlattı. Bu sırada Ensar'dan biri, elindeki hurmalardan yemekte idi. Birden: "Ben şunları bitirinceye kadar oturacak olursam dünyaya fazla hırs göstermiş olacağım" dedi ve ellerindeki hurmaları fırlatarak kılıncını çekip öldürülünceye kadar savaştı."
993 | Hazreti Bera (radıyallahu anh) anlatıyor: "Zırh giyinmiş bir adam gelerek: "Ya Resûlullah! Hemen savaşa mı katılayım, Müslüman mı olayım?" diye sordu. Resûlullah (aleyhissalatu vesselam): " Müslüman ol, sonra savaşa katıl"dedi. Adam Müslüman oldu, savaşa katıldı ve öldürüldü. Resûlullah (aleyhissalatu vesselam) onun hakkında: Az bir amelde bulundu fackat çok şey kazandı!" buyurdu.
994 | Raşid İbnu Sa'd, ashaba mensup birinden naklen anlatıyor: "Bir zat Resûlullah'a gelip: "Ey Allah'ın Resûlü, niye şehid dışında kalan mü'minler kabirde imtihan edilirler?" diye sordu. Resûlullah şu cevabı verdi: "Şehidin ölüm anında tepesinin üstünde kılıç parıltısını hissetmesi imtihan olarak ona kafidir."
995 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şehidin ölüm (darbesinden) duyduğu ızdırab sizden birinin çimdikten duyduğu ızdırap kadardır."
996 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rabbimiz, Allah yolunda savaşan şu kimseye taaccüb etmiştir: Arkadaşları hezimete uğra(yıp kaçmış)tır. Ancak O, (kaçmanın haram olduğunu düşünerek) kendisine düşen sorumluluğun idrakiyle geri dönerek, öldürülünceye kadar düşmanla çarpışmıştır. Bunun üzerine Aziz ve Celil olan Allah, meleklere (iftiharla) şöyle der: "Şu kuluma bakın, benim nezdimde olan mükafaatı) düşünüp katımda olan (cezadan) korkarak geri döndü, öldürülünceye kadar savaştı." Ebu Davud, Cihad 38, (2536). Abdü'l-Habir İbnu Kays İbni Sabit İbni Kays İbni Şemmas an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Ümmü Halid adında bir kadın yüzü örtülü olduğu halde gelerek Allah yolunda öldürülmüş olan oğlu hakkında sormak istedi. Ashab'tan biri kadına: "Sen, yüzü örtülü olduğun halde gelip oğlundan mı soracaksın?" dedi. Kadın: Oğlumu kaybetti isem de hayamı kaybetmedim" dedi. Resûlullah (aleyhissalatu vesselam) kadına: " Oğlun iki şehid mükafatı elde etmiştir!" dedi. kadın: "- Bunun sebebi nedir, ey Allah'ın Resûlü?" diye sorunca şu cevabı verdi: " Çünkü onu Ehl-i Kitap öldürdü!"
997 | Sehl İbnu Huneyf (radıyallahu anh) anlatıyor:, "Resûlullah (aleyhissalatu vesselam): "Kim sıdk ile Allah'tan şehid olmayı taleb ederse, Allah onu şehidlerin derecesine ulaştırır, yatağında ölmüş bile olsa" buyurdu."
998 | Ebu Malik el-Eş'ari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim Allah yolunda evinden ayrılır, sonra da öldürülür, yahut atı veya devesi (yere atıp) boynunu kırar veya bir zehirli sokar veya yatağında ölür ise, Allah'ın dilediği hangi musibetle ölmüş olursa olsun şehit olarak ölür."
999 | Ebu Davud'un bir diğer rivayetinde geldiğine göre, "Resûlullah (aleyhissalatu vesselam)'a: "Ey Allah'ın Resûlü, kim cennete gidecek?" diye sorulmuş, o da şu cevabı vermiştir: "Peygamber cennetliktir, şehid cennetliktir, çocuk(ken ölen) cennetliktir, diri diri gömülen çocuk cennetliktir."
1000 | Ebu'n-Nasr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Uhud şehidlerine uğradı ve: "İşte bunlar var ya, bunlar için şehadet ederim" dedi. Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü biz onların kardeşleri değil miyiz? Onlar nasıl Müslüman oldularsa biz de Müslüman olduk, onların cihad etmeleri gibi biz de cihad ediyoruz!" dedi. Resûlullah şu cevabı verdi: " Evet (söylediğiniz hususlar doğru), ancak benden sonra ne gibi bid'alar çıkaracağınızı bilemiyorum." Hazreti Ebu Bekir (radıyallahu anh) ağladı, ağladı ve sonra: "- Yani biz senden sonraya mı kalacağız? (diye eseflendi)."
1001 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Emiriniz, fazıl veya facir her nasıl olursa olsun, (onun emri altında) cihad etmeniz size farzdır. Keza, namazı da fazıl veya facir ve hatta kebair işlemiş bile olsa her Müslümanın, arkasında kılması bütün Müslümanlara farzdır."
1002 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müşriklere karşı mallarınızla, canlarınızla ve dillerinizle cihad edin."
1003 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam.) Mekke'nin fethi günü buyurdular ki: "Artık bu fetihten sonra hicret yoktur. Fakat cihad ve niyyet vardır. Öyleyse askere çağrıldığınız zaman hemen silah altına koşun!"
1004 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim gazve yapmadan ve gaza yapmayı temenni etmeden ölürse nifaktan bir şube üzerine ölmüş olur." İbnu'l-Mübarek der ki: "Biz bunun Hazreti Peygamber (aleyhissalatu vesselam)'in sağlığına has bir keyfiyet olduğuna hükmetmiştik."
1005 | Ebu Ümame (radıyallahu anh) anlatıyor: "Kim bizzat gazveye katılmaz veya bir gaziyi techiz etmez veya bir gazinin ailesini hayırlı bir şekilde himaye etmez ise, Allah kıyamet gününden önce ona hiç beklemediği bir musibet ulaştırır."
1006 | Ebu'n-Nadr merhum Abdullah İbnu Ebi Evfa (radıyallahu anh)'dan naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) düşmanla karşılaştığı günlerden birinde, güneşin meyletmesini bekledi. Sonra kalkıp yanındakilere şöyle dedi: "Ey insanlar, düşmanla karşılaşmayı temenni etmeyin, Allah'tan afıyet dileyin. Ancak karşılaşacak olursanız sabredin, bilin ki cennet kılıçların gölgesindedir." En sonda Resûlullah (aleyhissalatu vesselam) sözlerini şöyle tamamladı: "Ey Kitab'ı indiren, bulutları yürüten, (Hendek Savaşı'nda düşman müttefikler olan) Ahzab'ı hezimete uğratan Rabbimiz, bunları da hezimete uğrat ve onlar karşısında bize yardım et".
1007 | Seleme İbnu Nüfeyl el-Kindi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ümmetimden bir grup, hak yolunda mücadeleye (hiç ara vermeden) devam edecek, Allah da, onlar(la mücadele sebebi) ile bazı kavimlerin kalplerini saptıracak ve bunlardan (alınanlarla) onların rızkını sağlayacaktır, bu hal kıyamet gününe, Allah'ın va'dinin gelme anına kadar devam edecektir. Atın, kıyamete kadar alnında hayır bağlıdır. Rabbim bana, aranızda kalıcı değil, gidici olduğumu, ruhumu kabzedeceğini, sizin de beni, (birbirinizin boynunu vuran gruplar olarak) takib edeceğinizi bildirdi. Sakın birbirinizin boynunu vurmayın. Mü'minlerin (fitne sırasında emniyette olacakları) asıl yerleri Şam'dır."
1008 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazve yaptığı zaman: "Ey Rabbim sen benim destekcim ve yardımcımsın. Senin sayende çare düşünür, senin sayende saldırır, senin sayende mukatele ederim" derdi.
1009 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve askerleri (sefer sırasında) tepeleri tırmandıkça tekbir getirirler, inişe geçince de tesbihte bulunurlardı. Namaz dahi buna göre vazedildi."
1010 | Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gazve sırasında başımıza Hazreti Ebu Bekir (radıyallahu anh)'i komutan tayin etti. Bu seferde müşriklerden bir gruba gece baskını yaptık. Onlardan çokça öldürüldü. Ben kendi elimle yedi kişi öldürdüm. Bunlar, farklı ailelerdendi. O gün parolamız: "Ey Mansur (yardım gören) öldür, öldür!" idi."
1011 | Mühelleb İbnu Ebi Sufre (rahimehullah) Resûlullah (aleyhissalatu vesselam)'ı dinleyen birisinden, Efendimiz'in şöyle söylediğini naklediyor: "Düşman size gece baskını yaparsa Ha-mim La yunsarûn deyin."
1012 | Ka'b İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye çıkmaya karar verdiği zaman, şaşırtarak başka bir zan uyandırır ve: "Harb bir hiledir" derdi."
1013 | Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: Gazve iki çeşittir: Birincisi kişinin Allah'ın rızasını aramak için yaptığı gazvedir. Bu maksadla gazve yapan imama da itaat eder, en kıymetli şeyini harcar, ortağına kolaylık gösterir, fesaddan kaçınır. Bunun uykusu da uyanıklığı da tamamen kendisi için ücret olur. Bir de övünmek, riyakarlıkta bulunmak ve kendini satmak için savaşan, imama isyan eden, arzda fesad çıkaran kimse vardır. Böyle gazveden asgari ücreti bile elde edemez."
1014 | Kays İbnu Abbad anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ashabı (radıyallahu anhüm) savaş sırasında ses çıkarmayı sevmezlerdi."
1015 | Ebu'd-Derda (radıyallahu anh)'nın anlattığına göre, cihada giderken, yola çıkıp, halkın geçeceği yere durarak, herkese duyuracak şekilde şöyle bağırırmış: "Ey insanlar: Kimin üzerinde bir borç olduğu halde, cihada katılır ve bilirse ki, öldüğü takdirde bu borç ödenmeyecektir, hemen geri dönsün, sakın peşime takılmasın. Zira, o, bu haliyle cihadın karşılığını alamaz."
1016 | Ebu Musa (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e, şecaat olsun diye veya hamiyyet (kavmi, ailesi,dostu) için veya gösteriş için mukatele eden kimseler hakkında sorularak bunlardan hangisi "Allah yolunda"dır? dendi. Resûlullah: "Kim, Allah'ın kelamı yücelsin diye mukatele ederse, o Allah yolundadır" diye cevap verdi."
1017 | EbuHüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek Hazreti Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü, bir kimse Allah yolunda cihad arzu ettiği halde bir de dünyalık isterse durumu nedir?" diye sordu. Şu cevabı verdi: "Ona hiçbir sevab yoktur!" Adam aynı soruyu üç sefer tekrar etti, Resûlullah (aleyhissalatu vesselam) da her seferinde: "Ona sevab yoktur!" diye cevap verdi."
1018 | Şeddad İbnu'l-Had (radıyallahu anh) anlatıyor: "Bir bedevi gelerek Resûlullah (aleyhissalatu vesselam)'a iman etti. Sonra da sordu: "Seninle hicret edeyim mi?" Resûlullah (aleyhissalatu vesselam) onu ashabından birine teslim edip meşgul olmasını söyledi. Sonra yapılan gazvede Resûlullah (aleyhissalatu vesselam), bir miktar ganimet elde etmişti. Bunu taksim etti ve bedeviye de bir pay ayırdı. Bedevi: "Bu nedir?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Bu payı sana ayırdım" dedi. Adam: "Ben bunun için sana tabi olmuş değilim, ben -eli ile boğazını göstererek- şuraya bir ok atılıp ölmem ve cennete gitmem için sana tabi oldum" dedi. Resûlullah (aleyhissalatu vesselam) da: "Sen Allah'a sadık oldun mu o da sana sadık olur (dilediğini verir)" dedi. Askerler bir müddet durdular. Sonra düşmanla mukatele etmek üzere kalktılar. Adamcağızı, az sonra sırtlayıp Hazreti Peygamber (aleyhissalatu vesselam)'e getirdiler. Tam gösterdiği yere bir ok isabet etmiş ve ölmüştü. Resûlullah (aleyhissalatu vesselam): "Bu, o adam mı?" diye sordu: "Evet, odur!" dediler. "Öyleyse o Allah'a doğru söyleyip sadakat gösterdi, Allah da ona sadakat gösterdi" dedi. Adam, Resûlullah (aleyhissalatu vessselam)'ın cübbesi ile kefenlendi. Resûlullah (aleyhissalatu vesselam) cenazeyi öne çıkardı, üzerine namaz kıldı. Okuduğu duadan işitilenler arasında şu da vardı: "Ey Allahım, bu senin bir kulundur. Senin yolunda hicret etmek üzere memleketinden ayrıldı. Şehid olarak öldürüldü. Ben buna şahidlik ediyorum."
1019 | Abdurrahman İbnu Ebi Ukbe, babasından naklediyor. Babası İran asıllı bir azadlı idi. Der ki: "Resûlullah (aleyhissalatu vesselam) ile birlikte Uhud Savaşı'na katıldım. Müşriklerden bir adama darbeyi indirdim ve: "Al, bu sana benden, ben İranlı bir köleden!" dedim. (Sözlerimi işitmiş bulunan) Resûlullah (aleyhissalatu vesselam) bana doğru baktı ve: "Niye, ben Ensari bir köleyim demedin? Bir kavmin kızkardeşlerinin oğlu o kavimden sayılır" dedi.
1020 | Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ordunun veya seriyyenin başına komutan tayin ettiği zaman, -hassaten komutana- Allah'a karşı muttaki olmasını, beraberindeki Müslümanlara da hayır tavsiye eder ve sonra şunları söylerdi: "Allah'ın adıyla ve Allah'ın rızası için savaşın. Allah'ı inkar eden kafirlerle çarpışın. Gaza edin fakat ganimete hıyanet etmeyin, haksızlıkda bulunmayın, ölülerin vücudlarına sataşıp burun ve kulaklarını kesmeyin, (önünüze çıkan) çocukları öldürmeyin! Müşrik düşmanlarla karşılaşınca onları önce üç şeyden birine çağır: Bunlardan birine cevap verirlerse onlardan bunu kabul et ve artık dokunma! Önce İslam davet et. İcabet ederlerse hemen kabul et ve elini onlardan çek. Sonra onları yurtlarından muhacirler diyarına hicrete davet et.Ve onlara haber ver ki, eğer bunu yapacak olurlarsa Muhcacirler‚ va'dedilen bütün mükafaat ve vecibeler aynen onlara da terettüp edecektir. Hicretten imtina edecek olurlarsa bilsinler ki, Müslüman bedeviler hükmündedirler ve Allah'ın mü'minler üzerine cari olan hükmü onlara icra edilecektir; ganimet ve fey'den kendilerine hiçbir pay ayrılmayacaktır. Müslümanlara birlikte cihada katılırlarsa o hariç, (o zaman ganimete iştirak ederler.) Bu şartlarda Müslüman olma teklifini kabul etmezlerse, onlardan cizye iste, müsbet cevap verirlerse hemen kabul et ve onları serbest bırak. Budan da imtina ederlerse, onlara karşı Allah'tan yardım dile ve onlarla savaş. Bu durumda bir kale ahalisini muhasara ettiğinde onlar senden Allah ve Resûlü'nün ahd ve emanını talep ederlerse kabul etme: onlar için, kendine ve ashabına ait bir eman tanı. Zira sizin kendi ahdinizi veya arkadaşlarınızın ahdini bozmanız, Allah'ın ve Resûlü'nün ahdini bozmaktan ehvendir. Eğer bir kale ahalisini kuşattığında onlar, senden Allah'ın hükmünü tatbik etmeni isterlerse sakın onlara Allah'ın hükmünü tatbik etme, lakinkendi hükmünü tatbik et. Zira Allah'ın onlar hakkındaki hükmüne isabet edip etmeyeceğini bilemezsin."
1021 | Abdullah İbnu Avn anlatıyor: "Nafı'ye yazarak savaştan önce (müşrikleri İslam'a) davet etme hususunda sordum. Şu cevabı verdi: "Bu İslam'ın başında idi. Resûlullah (aleyhissalatu vesselam) Beni Müstalik'e ani baskın yaptı. Adamları gafıldi, hayvanları su kenarında sulanmakta idi. Savaşabilecekleri öldürdü, kadın ve çocuklarını da esir etti. O gün Cüveyriye (radıyallahu anha) validemizi esir almıştı. Bunu bana Abdullah İbnu Ömer (radıyallahu anhüma) rivayet etti. Abdullah bu orduya asker olarak katılmıştı."
1022 | Ebu Mûsa (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) ashabından birini herhangi bir iş için gönderince şu tenbihte bulunurdu; "Müjdeleyin, nefret ettirmeyin; kolaylaştırın zorlaştırmayın."
1023 | Semure İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müşriklerin yaşlılarını öldürün, fakat tıfıllarına (şerh) yani henüz tüyü çıkmayanlara dokunmayın."
1024 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın katıldığı gazvelerden birinde öldürülmüş bir kadın bulundu. Resûlullah (aleyhissalatu vesselam) bunun üzerine kadınları ve çocukları öldürmeyi yasakladı."
1025 | Nu'man İbnu Mukarrin. (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birçok gazvelere katıldım. (Şunu gördüm): Resûlullah (aleyhissalatu vesselam), şafak sökünce, güneş doğuncaya kadar mukateleyi durdururdu. Güneş doğunca öğle vaktine kadar tekrar mukateleye geçerdi. Tam öğle vaktinde mukateleyi durdurur, güneş batıya meyledinceye kadar ara verirdi. Meyledince, ikindi vaktine kadar mukatele eder, ikindi vaktinde ikindi namazını kılıncaya kadar ara verir, sonra tekrar mukateleye geçerdi. (Ashab) derdi ki: "Bu vakitte (yani güneşin zevali vaktinde) yardım rüzgarları eser, mü'minler namazlarında orduları için dua ederler."
1026 | Hazreti Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam), sabah vakti baskın yapardı. (Yaklaştığı yerleşim bölgesine) kulak kabartır, (ezan okunup okunmadığını kontrol eder) ezan sesi işitecek olursa durur, işitmezse saldırıya geçerdi."
1027 | İsam el-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ordu veya seriyye yola çıkardığı zaman, askerlere şunu tenbihlerdi: "Bir mecsid görür veya müezzini işitirseniz, orada kimseyi öldürmeyin."
1028 | El-Hariss İbnu Müslim İbni'l-.Haris babasından Müslim İbnü'l-Haris (radıyallahu anh)]'den naklediyor: Resûlullah (aleyhissalatu vesselam) bizi bir seriyye ile gazveye gönderdi. Baskın mahalline vardığımız zaman, atını hızlandırdım ve arkadaşlarımı geçtim. Köy halkı beni imdat çığlıklarıyla karşıladı. Ben onlara: Lailahe illallah deyip kendinizi koruyun dedim. Öyle yaptılar. Arkadaşlarım beni bu davranışım sebebiyle "Ganimeti bize haram ettin" diyerek ayıpladılar. Resûlullah (aleyhissalatu vesselam)'ın yanına dönünce, yaptığımı ona haber verdiler. Resûlullah (aleyhissalatu vesselam) beni çağırttı. Yanına varınca davranışımdan dolayı takdir etti ve: "Bilesin, Allah (celle celaluhu) senin için, o kurtardığın insanlardan her birisi sebebiyle şu kadar sevab yazmıştır" buyurdu. Sonra Resûlullah (aleyhissalatu vessselam) bana: "Sana kendimden sonra bir tavsiye yazacağım"dedi ve yazıp, üzerini mühürleyip bana verdi."
1029 | Cündeb İbnu Mekis (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) benim de katıldığım bir seriyye gönderdi. Orduya Benu'l-Mülevvah kabilesine baskın yapılması talimatını verdi. Yola çıktık. Kedid nam mevkiye geldiğimiz zaman el-Haris İbnu'l-Bersa el-Leysi ile karşılaştık. Onu yakaladık. Bize: "- Ben Müslüman olmak arzusuyla geliyordum. Memleketten de Resûlullah ( aleyhissalatu vesselam)'a gitmek düşüncesiyle ayrılmıştım" dedi. Kendisine: "- Eğer Müslümansan bizim sana bir gün bir gecelik bağımız zarar vermez, dediğin gibi değilsen sana karşı tedbirimizi tam yapmış oluruz" dedik ve bağlarını daha bir sıkıladık."
1030 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Lihyan kabilesine bir askeri birlik göndermeye karar vermişti: "Her iki kişiden biri atılsın, sevapta ortak olacaklar" buyurdu.
1031 | Ebu Said (radiyallahu anh)'in bu rivayeti bir başka vecihte şöyledir: "Resulullah (aleyhissalatu vesselam) Beni Lihyan'a bir müfreze gönderdi. (Bunu tertiplerken) şöyle demişti: "Her iki kişiden biri (orduya katılmak üzere) çıksın!" Resulullah (aleyhissalatu vesselam), sonra oturanlara: "Sizden kim, gidenin ailesine ve malına iyi şekilde nezaret eder, hami olursa, ona gidenin sevabının yarısı eksiksiz verilir" buyurdu.
1032 | İbnu Ömer (radiyallahu anhuma) anlatıyor: "Ben bir seriyyeye katılmıştım. Askerler (bir ara) bir firarda bulundu, ben de onlar arasında idim. Oradan uzaklaşınca: "Şimdi ne yapacağız, cihaddan kaçtık, Allah'ın gazabıyla dönüyoruz" diye müzakere ettik. Sonunda: "Medine'ye girelim, bizi kimse görmez" diye düşündük. Ancak Medine'ye varınca: "Resulullah (aleyhissalatu vesselam)'a gidip, kendimizi arzederek, bizim için bir tevbe imkanı varsa onu yerine getirsek, yoksa geri gitsek" diye kararlaştırdık. Resulullah (aleyhissalatu vesselam)'a uğrayıp "Biz firarileriz!" dedik. Bize yaklaşarak: " -Hayır siz, firariler değil, savaşa tekrar dönmek üzere manevra yapmış kişilersiniz" buyurdu. Kendisine yaklaştık, mübarek ellerinden öptük. Bize: "Ben Müslümanların ilticagahıyım" dedi."
1033 | Necdet İbnu Amir el-Haruri'den rivayet edildiğine göre, İbnu Abbas (radiyallahu anhuma)'a yazarak beş haslet hakkında sormuştur. - Resulullah (aleyhissalatu vesselam) gazveye çıkarken kadınları da alır mıydı? - Kadınlara ganimetten pay ayırır mıydı? - Savaş sırasında çocukları öldürür müydü? - Yetimin yetimliği ne zaman kalkar? - Hums (ganimetin beşte biri) kimler içindi? (Ravilerden Yezid İbnu Hürmüz der ki:) İbnu Abbas (radiyallahu anhuma), (mektubu yazarken söyle) dedi: "Bir ilmi gizleme durumuna düşmüş olmasaydım asla cevap vermezdim." Sonra şu cevabı yazdı: "Bana yazıp "Resulullah (aleyhissalatu vesselam)'ın gazveye kadınları da götürüp götürmediğini" sordun. Evet, kadınları gazveye götürürdü. Onlar yaralıları tedavi ederlerdi. Kendilerine de ganimetten bir şeyler verilirdi.Hisseye gelince, kadınlara belli bir hisse ayrılmazdı. Resulullah (aleyhissalatu vesselam) gazve sırasında çocukları öldürmezdi. Öyle ise onları sen de öldürme. Yine sen bana yazıp: "Yetimin yetimliği ne zaman kalkar?" diye soruyorsun. Kasem olsun kişi vardır, sakalı çıktığı (büluğa erdiği) halde hakkını almaktan hala acizdir.Öyle ise kendisi için, başkalarının aldığının iyisinden alan kimseden yetimlik kalkar. Yine sen bana yazıp "humstan kimlere verileceğini" soruyorsun. Ben: "Bu bize aittir" demiştim. Ancak kavmimiz bunu bize vermekten imtina etti."
1034 | Ümmu Atiyye (radiyallahu anha) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam) ile birlikte yedi ayrı gazveye çıktım. Ordugahlarda ben geride kalır, askerlere yemek yapar, yaralıları tedavi eder, hastalara bakardım."
1035 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizi (bir tecziye vazifesi ile Mekke'ye) gönderdi ve (Kureyş'ten iki kişinin ismini vererek): "Falanca ve falancayı yakalayabilirseniz onları ateşte yakın"dedi. (Hazırlıkları bitirip) tam Medine'den ayrılacağımız sırada (bizi çağırtarak): "Ben size falan ve falanı yakmanızı emretmiştim. (Sonra düşündüm ki) ateşle yakma cezasini vermek Allaha aittir. Onları yakalarsanız öldürün."
1036 | Urve, Hazreti Usame İbnu Zeyd (radiyallahu anhuma)'den naklen anlatıyor: "Resulullah (aleyhissalatu vesselam) bana: "Ubna'ya sabahleyin baskın yap ve yak" dedi." Ebu Mushir'e soruldu. Ubna nedir? "- Evet, haklısınız dedi, bunu biz daha iyi biliriz. O, (bildiğimiz) Filistin'deki Yubna'dir." Ubna veya Yubna, Filistin'de, Askalan ile Ramle arasında bir yerin adıdır."
1037 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Sizden iki kişi kavga edecek olursa, yüze vurmaktan kaçınsınlar" buyurdu."
1038 | İbnu Ya'la anlatıyor: "Abdurrahman İbnu Halid İbnu Velid ile birlikte gazveye çıktık. Bize, düşmandan, izbandut gibi dört tanesini yakalayıp getirdiler. Derhal öldürülmelerini emretti ve hemen ok atılarak öldürüldüler. Bu haber Ebu Eyyub el-Ensari (radiyallahu anh)'ye ulaştı. O şunu söyledi: "Resulullah (aleyhissalatu vesselam) bu çeşit öldürmeyi yasakladı. Nefsimi kudret elinde tutan Zat-i Zülcelal'e kasem olsun, (değil insan) bir tavuk bile olsa onu öldürücü atışlar için hedef kılmayız." Ebu Eyyub'un bu sözü Abdurrahman'a ulaşınca dört köle azad etti."
1039 | İbnu Mes'ud (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Öldürme hususunda insanların en iffetlisi iman ehlidir."
1040 | Abdullah İbnu Yezid el-Ensari (radiyallahu anh) der ki: "Resulullah (aleyhissalatu vesselam) nuhba (arsızlıkla alma) ve musle'yi yasakladı."
1041 | İbnu Abbas (radiyallahu anhuma) anlatıyor: "Müşrikler, Hazreti Peygamber (aleyhissalatu vesselam) ve mü'minler karşısında iki kısımdı. Ehl-i harb olan müşrikler, ki Resulullah (aleyhissalatu vesselam) kendileriyle savaş halinde idi. Bir de ehl-i ahd yani aralarında antlaşma yapılmış olan müşrikler vardı. Onlarla savaşılmıyordu. Onlar da Resulullah (aleyhissalatu vesselam)'a karşı savaşmıyorlar. Ehl-i harb' ten bir kadın hicretle geldiği zaman, hayız olup temizleninceye kadar evlenmek üzere istetilmiyordu. Temizlenince onun nikahlanması helal oluyordu. Şayet nikahtan önce, kadının kocası da hicret ederek gelecek olsa, kadın kendisine veriliyordu. Ehl-i harbten bir köle veya cariye hicret edecek olsa bunlar hür olur ve Muhacirler'in bütün haklarını elde ederler." Sonra İbnu Abbas (radiyallahu anhuma), -Mücahid'in rivayetinde olduğu şekilde- Ehl-i ahd'la ilgili olarak rivayete devam etti: "..kendileriyle antlaşma yapılmış müşriklere ait bir köle veya cariye hicret edecek olsa, bunlar da iade edilmezlerdi, ancak değerleri ne ise o ödenirdi." İbnu Abbas devamla der ki: "Kureybe Bintu Ebi Umeyye Hazreti Ömer'in yanında idi, boşadı. Kadınla, Muaviye İbnu Ebi Sufyan evlendi. Ummu'l-Hakem Bintu Ebi Sufyan da İyaz İbnu Ganem el-Fihri'nin nikahı altında idi. O da bunu boşadı. Ümmü'l-Hakem'le de Abdullah İbnu Osman es-Sakafi evlendi."
1042 | Abdullah İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aeyhissalatu vesselam) buyurdular ki: "Allah yolunda cihada çıkıp gazve yapan selamete erip ganimetle dönen her ordu ve her seriyye ahirette elde edeceği mükafaatın üçte ikisine dünyada kavuşmuş olur. Hiçbir ganimet elde edemeyen, korku geçiren ve musibetlere maruz kalan her ordu ve her seriyye ise (ahirette) tam ücrete erer. "
1043 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Biz bir gazvede Resûlullah (aleyhissalatu vesselam) ile beraberdik, bir ara şöyle buyurdular: "Medine'de kalan öyleleri var ki, kateddiğiniz her mesafe ve geçtiğiniz her vadide ayrıca sizinle berabermiş gibi sevabınıza eksiksiz ortak oluyorlar. Bunlar, (cihada katılmayı canu gönülden arzulayıp da) özürleri sebebiyle orada kalanlardır." Bu rivayeti Buhari ve Ebu Davud, Hazreti Enes (radıyallahu anh)'ten tahric etmişlerdir.
1044 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle diyordu: "Zincirlere bağlı olarak cennete sevkedilen bir zümrenin haline Rabbimiz taccüb (hayret) etti." Ebu Davud: "Harp esiri yakalanır, zincire vurulur sonra da Müslüman olur" diyerek açıklamıştır.
1045 | Yine Ebu Hüreyre (radıyallahu anh) hazretlerinin anlattığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "İmam bir perdedir, onunla birlikte (düşmana karşı) savaş yapılır."
1046 | Hazreti Enes (radıyallahu anh) anlatıyor: "Eslem kabilesinden bir genç: "Ey Allah'ın Resûlü! Ben gazveye katılmak istiyorum, ancak gazve için gerekli techizatı temin edecek malım yok!" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Öyleyse falancaya git. O hazırlık yapmıştı ama hastalandı (gelemeyecek)" dedi. Genç o adama gidip: "- Resûlullah (aleyhissalatu vesselam)'ın sana selamı var, cihad için hazırladığın techizatı bana vermeni söyledi" dedi. Adam, ismen çağırarak hanımına: "- Hanım! cihad için hazırladığım teçhizatı şu gence ver, onlardan hiçbir şeyi alıkoyup esirgeme, Allah'a kasem olsun, esirgemeden her ne verirsen hakkında mübarek kılınır" dedi."
1047 | Semure İbnu Cündeb (radıyallahu anh) (bir gün) dedi ki:"Emma ba'd, bilesiniz, Resûlullah (aleyhissalatu vesselam) atlarımıza "Allah'ın atları" diye isim verdi. Bize, korktuğmuz zaman cemaat olmamızı, savaştığımız zaman da sabırlı ve sakin olmamızı emrederdi."
1048 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "En hayırlı arkadaş (grubu) dört kişiliktir. En hayırlı askeri birlik dört yüz kişiliktir. En hayırlı ordu dört bin kişidir. On iki bin kişi, sayıca az diye mağlub edilemez."
1049 | Ebu Talha (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir kavme galebe çalınca, (evler arasındaki) boş bir arsada üç gece ikamet ederdi."
1050 | İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Sakif, Beni Ukayl'in müttefiki idi. Sakifliler, Resûlullah (aleyhissalatu vesselam)'ın ashabından iki kişiyi esir ettiler. Buna mukabil Müslümanlar da Beni Ukayl'dan bir kişiyi esir ettiler, adamla birlikte Adba adlı deveyi de ele geçirdiler. Adam bağlı halde iken Resûlullah (aleyhissalatu vesselam) yanına geldi. Adam: "- Ey Muhammed!" dedi. Resûlullah (aleyhissalatu vesselam): " Ne istiyorsun?" diye sordu: "- Beni niye yakaladınız, hacıları geçene (yani Adba'ya) niye el koydunuz?" dedi: Resûlullah (aleyhissalatu vesselam) meseleyi büyütmek için: "Seni müttefiklerin olan Sakifin cinayetinden dolayı yakaladım!" cevabını verdi, sonra oradan ayrılıp gitti. Adam tekrar seslenerek: "- Ey Muhammed! Ey Muhammed" dedi. Resûlulah (aleyhissalatu vesselam) merhametli ve nezaketli idi. Adama dönerek: " Ne istiyorsun?" dedi. Adam: "- Ben Müslümanım!" dedi. Resûlullah (aleyhissalatu vesselam): "- Sen bunu, daha önce, kendi umuruna malik iken söylemiş olsaydın, tamamiyle kurtulurdun" dedi ve adamdan uzaklaştı. Adam tekrar: "- Ey Muhammed, ey Muhammed!" diye bağırdı. Resûlullah (aleyhissalatu vesselam) geri gelerek: "- Ne istiyorsun?" dedi. Adam: "- Açım, doyur beni, susadım, su ver bana!" dedi. Resûlullah (aleyhissalatu vesselam): "- Hacetin bu mu?" dedi. Adam öbür iki kişiye mukabil fıdye yapıldı." Ravi İmran sözüne şöyle devam etti: "Ensar'dan bir kadın esir edildi.Adba dahi ele geçirildi. Kadın bağa vurulmuştu. Halk develerini evlerinin önünde dinlendiriyorlardı. Bir akşam bu kadın ipten boşanarak develerin yanına geldi. Kadın deveye yaklaştı mı deve böğürüyordu. O da birini bırakıp öbürüne yaklaşıyordu. Sonunda Adba'ya yaklaştı. Bu böğürmedi. Ravi der ki: "Bu pişkin bir deve idi" -bir rivayette: "O terbiyeden geçmiş bir deve idi" denmiştir. Ebu Davud'da: "Uysal bir deve" denmiştir. Kadın devenin arkasına bindi, hayvanı sürüp yola revan oldu. Kadının kaçtığını hissettiler, arayıp taradılar, ama bulamadılar.Kadın, Allah kendisine kurtulma nasib ederse, deveyi Allah için kurban etmeyi adadı. Medine'ye gelince, halk onun kurtulduğunu görünce: "Adba, Resûlullah (aleyhisssalatu vesselam)'ın devesi!" diye bağrıştı. Kadın: "- Ben nezretmişim. Allah beni kurtarırsa onu kurban edeceğim diye!" dedi. Resûlullah (aleyhissalatu vesselam)'a gelip bu durumu haber verdiler. O: "- Sübhanallah! Hayvancağıza ne kötü mühafaat vermiş: Allah onu bunun üzerinde kurtarırsa o tutup bunu kesecek ha! Olacak şey mi? Hayır! Günah olan bir nezre uyulmaz, şahsen sahip olmadığı bir şey üzerine yaptığı nezre de uymaz!" dedi."
1051 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Müşrikler, bir müşrikin cesedini parayla satın almak istediler. Resûlullah (aleyhissalatu vesselam) bunun para ile satılmasına karşı çıktı."
1052 | Osman İbnu Ebi Hazim, babası vasıtasıyla dedesi Sahr (radiyallahu anh)'dan rivayet ediyor: "Resulullah (aleyhissalatu vesselam) Taif'e karşı gazveye çıkmıştı. Sahr bunu işitir işitmez, Resulullah (aleyhissalatu vesselam)'a imdad etmek üzere bir grup atlıyla hareket etti. Ancak, Resulullah (aleyhissalatu vesselam)'ı fetih yapmadan geri dönmüş buldu. Sahr, o gün Allah'a yemin ederek: "Şu Kasr, Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğmedikçe kuşatmayı kaldırmayacağım" dedi ve oradan ayrılmadı. Nihayet içeridekiler Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğdiler. Sahr, Resulullah (aleyhissalatu vesselam)'a şöyle yazarak durumu bildirdi: "Emmaba'd: Ey Allah'ın Resulu! Sakif senin hükmüne boyun eğmiştir. Ben, onları süvariler arasında getiriyorum." Resulullah (aleyhissalatu vesselam) "Es-salatu Camiatun" diye nida edilmesini emretti. Kahraman (yani Sahr) için: "Rabbim, şu kahramana atlarını, adamlarını mübarek kıl!" diye on kere dua etti. Derken halktan bir grup Resulullah (aleyhissalatu vesselam)'ın yanına geldi. Muğire İbnu Su'be söz alıp: "Ey Allah'ın Resulu! Sahr, halamı yakaladı. Halbuki halam Müslümanların girdiği şeye (imana) girmişti" dedi. Resululah (aleyhissalatu vesselam) onları çağırıp: "- Ey Sahr, bir kavm Müslüman oldu mu, artık kanlarını da mallarını da korumuş olurlar. Muğire'ye halasını iade et!" dedi. O da kadını ona iade etti. Sahr, Beni Süleym'e ait olan bir suyu Hazreti Peygamber (aleyhissalatu vesselam)'den istedi. Beni Süleym, İslam'dan kaçarak bu suyu terketmişti. Sahr: "Ey Allah'ın Resulu, beni ve kavmimi oraya yerleştir!" dedi. Resulullah (aleyhissalatu vesselam): "Pekala!" dedi ve onu oraya yerleştirdi: Sonra Süleymiler Müslüman oldular ve Sahr'a gelip suyu kendilerine iade etmesini söylediler. Sahr, buna imtina edince Süleymiler, Resulullah (aleyhissalatu vesselam)'a başvurdular: "- Ey Allah'ın Resulu, biz Müslüman olduk, suyumuzu iade etmesi için Sahr'a geldik. O imtina edip vermedi" dediler. Resulullah (aleyhissalatu vesselam) Sahr'ı çagırttı. Gelince: " Ey Sahr, bir kavm Müslüman olunca mallarını ve kanlarını korurlar, bunlara sularını geri ver!'' diye emretti. Sahr: "- Başüstüne ey Allah'ın Resulu!" dedi. Ravi der ki: "Ben Resulullah (aleyhissalatu vesselam)'ın yüzünün bu sırada suyu Sahr'dan geri almaktan duyduğu haya sebebiyle genç kızın yüzü gibi kızardığını gördüm."
1053 | Zeyd İbnu Abdillah anlatıyor: "Biz Basra'da Mirbed denen yerde idik. Saçları dagınık, bir adam geldi, elinde kırmızı renkli bir deri parçasi vardı. Kendisine: "- Köylüsün galiba." dedik. "- Evet!" dedi. "- Elindeki şu deri parçasını bize ver (de ne var bir bakalım)!" dedik. Hemen alıp içindekini okuduk. Şu yazılı idi: "Allah'ın Resulu Muhammed'den Beni Züheyr İbnu Kays . Siz, şayet Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi olduğuna şehadet eder, namaz kılar, zekat verir, ganimetten beşte biri, Peygamberin hissesini ve safiyy payı'nı eda ederseniz, sizler Allah ve Resulü'nün emanıyla emniyette olursunuz. Biz: "Bu mektubu size kim yazdı?" diye sorduk. "Resulullah (aleyhissalatu vesselam)!" dedi.
1054 | Amir İbnu Sehr (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) (peygamber olarak ortaya) çıktığı zaman, Hamdan kabilesi bana: "Gidip şu adam hakkında araştırıp bize haber getirebilir misin? Şayet bizim adımıza memnun kalırsan biz de onu kabul ederiz, şayet beğenmediğin bir husus olursa biz de reddederiz" dediler. Ben de: "Pekala!" dedim. Yola çıkıp Hazreti Peygamber (aleyhissalatu vesselam)'in yanına kadar geldim. (Gördüm, inceledim ve) memnun kaldım. Kavmim de Müslüman oldu. Resulullah (aleyhissalatu vesselam), Umeyr Zi Merran'a şu mektubu yazdı." Ravi devamla der ki: Resulullah (aleyhissalatu vesselam), Malik İbnu Mirare er-Rehavi'yi Yemen'in tamamına (elçi olarak) yolladı. Akk Zu Hayvan Müslüman oldu." Ravi devamla der ki: "Akk'a: "Resulullah (aleyhissalatu vesselam)'a git, koyun ve malın için kendisinden eman al" dendi. O da hemen Resulullah (aleyhissalatu vesselam)'a geldi. Resulullah (aleyhissalatu vesselam) kendisine şu eman mektubunu yazdı: "Bismillahirrahmanirrahim, Allah'ın Resulu Muhammed'den Akk Zu Hayvan'a: "Eğer arazisinde, malında, kölesinde (İslam'a) sadık kalırsa, kendisine eman vardır, Allah'ın ve Allah'ın Resulu Muhammed'in garantisi vardır. Bu emanı Halid İbnu Said İbni'l-As yazdı."
1055 | Ka'b İbn Malik (radiyallahu anh) anlatıyor: "Ka'b İbnu'l-Esref, Resulullah (aleyhissalatu vesselam)'ın aleyhine hicviyeler düzüyor ve bunlarla Kureyş kafirlerini, ona karşı tahrik ediyordu. Resulullah (aleyhissalatu vesselam) Medine'ye hicretle geldiği zaman, şehrin ahalisi kozmopolitti: Bir kısmı Müslüman, bir kısmı putlara tapan müşrik, bir kısmı da Yahudi idi. Yahudiler, Resulullah (aleyhissalatu vesselam) ve ashabına rahatsızlık veriyorlardı. Cenab-ı Hakk, Resulü'ne (aleyhissalatu vesselam) sabır ve af emrediyordu. Allah şu ayeti onlar hakkında inzal buyurmuş idi. (mealen): "Hiç şüphesiz, sizden önce kitap verilenlerden ve Allah'a eş koşanlardan çok üzücü sözler işiteceksiniz. Sabreder ve Allah'a karşı gelmekten sakınırsanız bilin ki, bu üzerinizde sebat edilecek işlerdendir" (Al-i Imran 186). Ka'b İbnu'l-Esref, Hazreti Peygamber (aleyhissalatu vesselam)'e ceza vermekten bir türlü vazgeçmiyordu. Sonunda Resulullah (aleyhissalatu vesselam) Sa'd İbnu Mu'az (radiyallahu anh)'a, onu öldürecek birini yollamasını emretti. Onu Muhammed İbnu Mesleme (radiyallahu anh) öldürdü. Ka'b öldürülünce, Yahudiler ve müşrikler çok korktular. Resulullah (aleyhissalatu vesselam)'a gelerek: "Arkadaşımızı geceleyin kapısını çalarak öldürdüler" dediler. Resulullah (aleyhissalatu vesselam) onlara Ka'bu'l-Esrefin geçmişte söylediklerini hatırlattı. Sonra da hepsini kendisiyle onlar arasında yapılacak ve (serirlerin uyarak sıkıntıları) sona erdirecek bir antlaşma imzalamaya çağırdı. Resulullah (aleyhissalatu vesselam) onlarla kendisi ve bütün Müslümanlar arasında muteber olacak yazılı bir antlaşma yaptı."
1056 | İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam), Necranlılarla iki bin takım elbise üzerine sulh yaptı. Yarısını Sefer ayında, yarısını da Recep ayında Müslümanlara teslim edeceklerdi. Ayrıca gazvede kullanmak üzere ariyeten otuz zırh, otuz at, otuz deve ve her çeşit silahtan otuzar aded vereceklerdi. Müslümanlar, bunları, Yemen'de ihanetli bir harb olduğu takdirde Necranlılardan alıp kullanacaklar, sonra iade edeceklerdi. Buna mukabil Müslümanlar da Hiristiyan mabedlerini yıkmayacaklar, dini-ilmi reislerine dokunmayacaklar, bir hadise çıkarmayıp yahut da faiz yemedikleri müddetçe dinlerinde rahatsız etmeyeceklerdi."
1057 | Ziyad İbnu Hudeyr anlatıyor: " Hazreti Ali (radiyallahu anh) buyurdu ki: "Eğer sağ kalırsam, Beni Taglib Hristiyanlarının eli kılınç tutanlarını öldürüp, çocuklarını esir edeceğim. Çünkü Resulullah (aleyhissalatu vesselam)'ın onlarla yaptığı antlaşmayı elimle bizzat yazdım: "çocuklarını Hristiyanlaştırmayacakları" şartı vardı. "
1058 | İrbaz İbnu Sarıye es-Sulemi (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la Hayber Kalesi'ne indik. Beraberinde başka birçok Müslüman da vardı. Hayber'in sahibi (lideri) cebbar, mütekebbir birisi idi. Resulullah (aleyhissalatu vesselam)'a gelerek: "- Ey Muhammed! Sizin eşeklerimizi kesmeye, meyvelerimizi yemeye, kadınlarımızı dövmeye hakkınız mı var?" dedi. Resulullah (aleyhissalatu vesselam) bu sözlere öfkelenerek emretti: "Ey İbnu Avf merkebine bin ve şöyle nida et: "Haberiniz olsun, cennet sadece mü'minlere helaldır, namaz kılmak üzere toplanın!" Ravi, devamla, der ki: "Cemaat toplandı. Resulullah (aleyhissalatu vesselam) onlara namaz kıldırdı. Sonra da kalkıp sunları söyledi: " Sizden biri, (rahat) koltuğuna kurulup, Allah'ın sadece şu Kur' an'da yazdıklarını mı haram ettiğini sanıyor? Haberiniz olsun, vallahi ben (Allah'ın yasaklarını) duyurdum, (Kur'an'da olmayan hayırlar) emrettim, birçok şeylerden sizleri yasakladım; bunlar, Kur'an ın bir misli kadar ve belki de daha çoktur. Allah Teala hazretleri, Ehl-i Kitab'ın evlerine izinsiz girmenizi helal kılmamıştır. Kadınları dövmenizi, borçlarını (olan cizyeyi) verdikten sonra meyvelerini yemenizi de helal kılmamıştır."
1059 | Cüheyneli bir adam anlatmıştır: "Resulullah (aleyhissalatu vesselam) buyurdu ki: " Sizler muhtemelen bir kavimle savaşıp onlara galebe çalacaksınız. Onlar mallarıyla kendilerini ve çocuklarını size karşı koruyacaklar. " Said (İbnu Mansur) rivayetinde der ki: "Sizinle belli şartlarla sulh yaparlar." (Bu cümleden sonra Musedded ve Said İbnu Mansur şu ifadede) ittifak ederler: "..Artık onlardan (sulh sırasında belirlenenden) başka bir şey alamazsınız, zira bu size yakışmaz."
1060 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) şöyle buyurdular: "Müslümanlar arasında, haramı helal, helali de haram etmedikçe sulh caizdir." Yine buyurdular ki: "Müslümanlar haramı helal, helali de haram etmedikçe kabul etmiş bulundukları şartlara uyarlar."
1061 | İbnu'l-Museyyeb anlatıyor: Resulullah (aleyhissalatu vesselam) Hayber Yahudilerine şunu söyledi: "Mahsulat, sizinle bizim aramızda olmak şartıyla sizi Allah'ın bıraktığı müddetçe yerinizde bırakıyorum. " Resulllah (aleyhissalatu vesselam) Hayber'e (tahminci olarak) Abdullah İbnu Revaha (radiyallahu anh)'yi gönderdi. Resulullah (aleyhissalatu vesselam)'la Yahudiler arasında, mahsulun miktarını tahmin ve takdir işini o yapmış, neticede, onlara: "İsterseniz siz alın, isterseniz bana kalsın"demişti. Yahudiler mahsülün kendilerine kalmasını tercih ettiler."
1062 | İbnu Ömer (radiyallahu anhuma) anlatıyor: "Hayber halkı dediler ki: "Ey Muhammed, bizi bırak, burada kalalım, araziyi ıslah edip işleyelim." Resulullah (aleyhissalatu vesselam) da her ekinin ve Resulullah (aleyhissalatu vesselam)'ın uygun göreceği. Her bir şeyin mahsülünün yarısı onların olmak şartıyla araziyi onlara bıraktı. Abdullah İbnu Revaha (radiyallahu anh), her yıl oraya gelir, miktarı tahmin eder ve yarısının karşılığını onlardan alırdı. Yahudiler, Abdullah'i tahminde gösterdiği titizlik sebebiyle Hazreti Peygamber (aleyhissalatu vesselam)'e şikayet ettiler. Hatta bir ara (lehlerine gevşek davranması için) rüşvet vermek istediler. Abdullah onlara: "Bana haram mı yedirmek istiyorsunuz. Vallahi ben en ziyade sevdiğim İnsanın yanından geldim. Sizin topunuz bana maymunlar ve hınzırlardan daha menfurdur. Buna rağmen, benim size olan buğzum, size karşı adil olmama mani değildir." Yahudiler, Abdullah (radiyallahu anh)'ı takdir edip: "İşte bu adalet ve doğrulukla semavat ve arz nizam içinde ayakta durur" dediler. Resulullah (aleyhissalatu vesselam), her bir hanımına her yıl seksen vask hurma, yirmi vask arpa veriyordu. Hazreti Ömer (radiyallahu anh) zamanında, Yahudiler Müslümanlara hile yaptılar İbnu Ömer (radiyallahu anh)'i bir evin damında uyurken geceleyin aşağı attılar, el ve (ayak) bileklerini çıkardılar. Hazreti Ömer İbnu'l-Hattab: "Hayber'de hissesi olan hazırlansın, aralarında taksim edelim" dedi. (Taksim edileceği zaman) reisleri: "Bizi buradan çıkarma. Bizi Resulullah (aleyhissalatu vesselam) ve Hazreti Ebu Bekir'in yaptıkları gibi yerlerimizde bırak" dedi. Hazreti Ömer (radiyallahu anh) ona: "(Kararımızda) Resulullah (aleyhissalatu vesselam)'in sözüne ters düştüğümüzü mü zannediyorsun? Bineğin seni Suriye'ye doğru bir gün, sonra bir gün, sonra bir gün daha koşturmasına ne dersin?" diye cevap verdi. Hazreti Ömer (radiyallahu anh), Hayber'i, Hudeybiye ashabından Hayber Seferi'ne iştirak etmiş olanlar arasında taksim etti.
1063 | Ebu Bekir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim (kendisine eman verilerek) antlaşma yapılan bir kimseyi vakti dışında öldürürse, Allah ona cenneti haram eder."
1064 | Safvan İbnu Suleym, birçok sahabi evlatlarının, babalarından yapmış oldukları rivayetlere dayanarak, Resulullah (aleyhissalatu vesselam)'ın şöyle buyurmuş olduğunu naklediyor: "Kim antlaşma yapılan bir kimseye zulmeder veya hakkını tenkis eder veya takatının fevkinde emreder veya onun rızası dışında bir şeyini alırsa,kıyamet günü aleyhine ben delil olacağım. "
1065 | Ümmü Hani (radiyallahu anha) anlatıyor: "Ben kocamın akrabalarından iki kişiye civar (himaye) vermiştim. Resulullah (aleyhissalatu vesselam) "Senin civar verdiğine biz de civar verdik" buyurdu."
1066 | İbnu Abas (radiyallahu anhuma) demiştir ki: "Ahdine kim vefasızlık edip bozarsa, Allah mutlaka ona bir düşman musallat eder."
1067 | Muaz İbnu Cebel (radiyallahu anh) anlatıyor: "Resulullah (Aleyhissalatu vesselam), kendisini Yemen'e gönderdiği zaman, ihtilam olan herkesten (vergi olarak) bir dinar veya -Yemen'de imal edilen bir kumaş olan meafiri'den, bir dinara tekabül eden miktarda almasını emretti."
1068 | Ca'fer İbnu Muhammed babasından naklediyor: "Ömer İbnu'l-Hattab (radiyallahu anh) Mecusileri mevzubahis ederek: "Onlar hakkında nasıl hareket etmem gerektiğini bilmiyorum" dedi. Abdurrahman İbnu Avf(radiyallahu anh): "Sana şehadet ederim ben Resulullah (aleyhissalatu vesselam)'ın şöyle şöyle dediğini işittim: "Onlara, Ehl-i Kitaba davrandığınız gibi davranın".
1069 | İbnu Sihab der ki: "Bana ulaştı kı, "Resulullah (aleyhissalatu vesselam) Bahreyn Mecusilerinden cizye almıştır, keza Hazreti Ömer (radiyallahu anh) İran Mecusilerinden, Hazreti Osman (radiyallahu anh) da Berberilerden cizye almıştır."
1070 | Hazreti Enes (radiyallahu anh)'in anlattığına göre, Resulullah (aleyhissalatu vesselam) dümetli Ukeydir'den de cizye aldı.
1071 | Harb İbnu Ubeydillah, baba tarafindan dedesi Umeyr es-Sakafi (radiyallahu anh)'den nakleder: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Haraç Yahudi ve Hıristiyanlardan alınan vergidir. Müslümanlara haraç yoktur. "Bir rivayette "öşür yoktur" buyurmuştur."
1072 | İbnu Ömer (radiyallahu anhuma) anlatıyor: "(Babam) Ömer (radiyallahu anh) Nebat ahalisinden buğday ve zeytinyağından öşürün yarısı (yirmide bir nisbetinde) vergi alırdı. Bu davranışıyla kasdi Medine'ye bunlardan çokça gelmesini sağlamaktı. Kintiyye (denen buğday ve arpa dışında kalan, nohut, mercimek, bakla nevinden tahıl) dan da öşür alıyordu."
1073 | İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir yerde iki kıblenin varlığı uygun olmaz. Müslüman kimseye cizye yoktur." Süfyan merhum der ki: "Bunun manası şudur: "Bir zimmi, kendisine cizye vermesi gerektikten sonra (vergisini henüz ödemeden) Müslüman olursa, artık bu vergi ondan düşer."
1074 | Hazreti Muaz (radiyallahu anh) demiştir ki: "Kim kendi boynuna cizye akdi yaparsa, Resulullah (aleyhissalatu vesselam)'ın gittiği yoldan (sünnetten) beri olmuş olur."
1076 | Mücemmi' İbnu Cariye el-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birlikte Hudeybiye sulhünde hazır bulunduk. (Sulh yapılıp) oradan döndüğümüz zaman, halk, develerini hızlandırarak (bir yere birikmeye) başladılar. Biz hayretle: "Bu insanlara ne oluyor, (niçin hayvanlarını hızlandırıp bir yere üşüşüyorlar?)" diye sorduk. "Resûlullah (aleyhissalatu vesselam)'a vahiy gelmiş" dediler. Biz de, halkla birlikte harekete geçip develeri hızlandırdık. İlerleyince Resûlullah (aleyhissalatu vesselam)'ı Kura'u'l-Gamim denen (Mekke ile Medine arasında Usfan'ın önünde bulanan) yerde bulduk. Devesinin üzerinde duruyordu. Halk toplanınca bize süresini tilavet buyurdular. Askerlerden biri: "Yani bu sulh bir fetih midir?" dedi. Resûlullah (aleyhissalatu vesselam): "Evet!" deyip ilaveten: "Muhammed'in nefsini kudret elinde tutan Zat'a yemin ederim bu bir fetihtir" buyurdu. Süre-i celileyi okumaya devam eden Resûlullah (aleyhissalatu vesselam): "Allah size, ele geçireceğiniz bol bol ganimetler vaadetmiştir. İman edenler için bir delil olması ve sizi doğru yola ulaştırması için bunları size hemen vermiş ve insanların size uzanan ellerini önlemiştir"mealindeki ayete kadar (Fetih 20) okudu. (Ayet-i kerimede işaret edilen acil ganimetle) Hayber kastediliyordu. Buradan ayrılınca Hayber'e gazveye çıktık. (Elde edilen ganimet) Hudeybiye'ye katılanlara taksim edildi. Bunlar bin beş yüz kişi idi. Bunlardan üç yüzü süvari idi. Ganimet on sekiz hisseye ayrıldı. Süvari olana iki, yaya olana bir hisse verildi."
1077 | Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hayber'i iki kısma ayırdı: Biri vukûa gelecek hadiseler ve kendi ihtiyacı içindi, öbür kısmı da Müslümanlar arasında taksim etti. Bu kısmı on sekiz hisseye ayırdı."
1078 | İbnu Şihab der ki: "Resûlullah (aleyhissalatu vesselam) Hayber'i beşe taksim edip beşte birini aldıktan sonra geri kalanı, Hudeybiye Seferi'ne katılanlardan Hayber'e iştirak eden ve etmeyenler arasında taksim etti."
1079 | İbnu'z Zübeyr (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) Hayber (fethedildiği) sene, (babam) Zübeyr'e dört hisse ayırdı. Bir hisse Zübeyr için, bir hisse zilkurba ya giren Abdulmuttalib'in kızı ve Zübeyr'in annesi olan Safıyye (radıyallahu anhüma)için, iki hisse de atı için."
1080 | Haşrec İbnu Ziyad'ın babaannesinden (radıyallahu anha) anlattığına göre, babaannesi (Ümmü Ziyad el-Eşceiyye) Resûllulah (aleyhissalatu vesselam) ile birlikte altı kadından biri olarak Hayber Gazvesine katılır. Kadın der ki: "Bizim de iştirak ettiğimiz Resûlullah (aleyhissalatu vesselam)'a ulaşınca Hazreti Peygamber (aleyhissalatu vesselam) bizi yanına çağırttı. Gittik. Yüzünde öfke okunuyordu. Bize: "Kiminle çıktınız, kimin izniyle çıktınız?" diye çıkıştı. Biz: "Yün eğirip onunla Allah yolunda yardımcı oluruz. Okları (toplar gazilere) veririz, diye çıktık. Ayrıca yanımızda yaralıları tedavi için ilaç var, yemek de yaparız" dedik. Bunun üzerine: "Öyleyse kalın!" buyurdu. Cenab-ı Hakk Hayber'in fethini müyesser kılınca, bize de ganimetten, tıpkı erkeklere olduğu gibi pay ayırdı." Haşrec der ki: "Ey babaanneciğim, bu verilen ne idi?" diye sordum. "Hurma idi" diye cevap verdi."
1081 | Umeyr Mevla Abi'l-Lahm (radıyallahu anh) anlatıyor: "Efendilerimle birlikte Hayber Gazvesi'ne katıldım. Resûlullah (aleyhissalatu vesselam)'a benden bahsettiler ve benim köle olduğumu söylediler. Resûlullah (aleyhissalatu vesselam) da bana kılıç kuşatmalarını emretti. Bana kılıç kuşatıldı. (Açıcak yaşça küçük olmam ve boyumun kısalığı sebebiyle) kılıcı yerde sürüyordum. Sonra Hazreti Peygamber (aleyhissalatu vesselam) bana ev eşyası verilmesini emretti. Delileri tedavi için okuduğum bir rukyeyi (afsunlama duası) (kontrol ettirmek için) Resûlullah (aleyhissalatu vesselam)'a arzettim. Bir kısmını atıp, diğer bir kısmını muhafaza etmemi emretti."
1082 | Zühri anlatıyor: "Resûlullah (aleyhissalatu vesselam), kendisiyle birlikte savaşmış olan Yahudilerden bir gruba, ganimetten pay ayırdı."
1083 | Ebu Musa (radıyallahu anh) anlatıyor: "Hayber'in fethinden sona bir grup Eş'ari ile Resûlullah (aleyhissalatu vesselam)'ın yanına geldik. Ganimetten bize de pay vardı. Halbuki (Habeşistan'dan dönmüş olan) gemi arkadaşlarımız Ca'fer (radıyallahu anh) ve arkadaşları hariç, Hayber Gazvesi'ne filen iştirak etmeyen kimseye pay ayırmamıştır."
1084 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün -yani Bedir Savaşı günü kalkıp şöyle buyurdu: "Muhakkak ki Osman Allah'ın ve Resûlü (aleyhissalatu vesselam)" nün rızasına uygun bir hizmet sebebiyle gelmiştir. Ben onun adına bey'at akdediyorum." Sonra Resûlullah (aleyhissalatu vesselam) ganimetten hisse ayırdı. Savaşa katılmayan onun dışında kimseye hisse vermedi."
1085 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hangi bir köye varır da orada ikamet ederseniz, hisseniz oradadır. Hangi bir belde de Allah ve Resûlü'ne isyan ederse o beldenin beşte biri Allah ve Resûlü'ne aittir ve o (geri) kalan) da sizindir."
1086 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ganimet taksiminde on keçiyi bir deveye bedel tutardı."
1087 | Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye gönderdiği kimselerden bazılarına, umumi ganimet taksiminden düşecek hisseden ayrı olarak, şahıslarına ait olmak üzere (bir nevi armağan olmak üzere) fazladan ganimet verirdi."
1088 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Bedir günü, Ebu Gehl'in kılıncını bana armağan etti. Ebu Cehl'i, İbnu Mes'ud öldürmüş idi."
1089 | Ebu'l-Cüveyriyye el-Cermi (rahimehullah) anlatıyor: "Rum diyarında içinde dinar bulunan kırmızı bir küp ele geçirdim. Bu sırada emir, Hazreti Muaviye (radıyallahu anh) idi. Başımızda da komutan olarak, Hazreti Resûlullah (aleyhissalatu vesselam)'ın ashabından, Ma'n İbnu Yezid (radıyallahu anh) adında Beni Süleym'den biri vardı. Küpü ona getirdim. O altınları Müslümanlara taksim etti. Bana da, öbürlerine verdiği kadar bir pay verdi. Sonra da, "Resûlullah (aleyhissalatu vesselam)'ın: 'Nefi (armağan) ancak hums'tan sonra olur" dediğini işitmemiş olsaydım sana (daha fazla) verirdim" dedi. Sonra bana, kendi hissesinden bağışta bulundu."
1090 | Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ben yanında otururken, bir grub insana ihsanda bulundu. Ancak onlardan benim daha çok hoşlandığım birine hiçbir şey vermedi. Ben: "Falanca ile aranızda ne var (ona niye vermedin)? Allah'a kasem olsun, ben onu mü'min görüyorum!" dedim. Resûlullah (aleyhissalatu vesselam): "Müslüman (görüyorum de!)" buyurdu. Sa'd (dayanamayıp) bu kanaatini üç kere söyledi. Resûlullah (aleyhissalatu vesselam) da her seferinde aynı şekilde karşılıkta bulundu. Sonuncu sefer şunu ekledi: "Ben, nazarımda daha sevgili olana hiçbir şey vermezken, yüzü üstü ateşe düşeceğinden korktuğum insanı kurtarmak için ona ihsanda bulunurum (ihsanda bulunmam sevgime ölçü değildir)"
1091 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Huneyn günü Ebu Süfyan İbnu Harb, Savfan İbnu Ümeyye, Uyeyne İbnu Hısn, Akra' İbnu Habis ve Alkame İbnu Ulase'den herbirine yüzer deve verdi. Abbas İbnu Mirdas'a ise daha az verdi. Bunun üzerine (aynı zamanda şair olan) Abbas İbnu Mirdas şu manada bir şiir düzdü: "Benimle atım Ubeyd'in payını Uyeyne ile Akra' arasında mı taksim ediyorsun? Ne Bedr ne de Habis, cemiyette, Mirdas'tan üstün değillerdir. Ben de onların hiçbirinden aşağı değilim. Ancak bugün sen, kimi alçaltırsan o bir daha yükselmez." Rafı' der ki: "Bunun üzerine Resûlullah (aleyhissalatu vesselam) onun payını da yüz deveye yükseltti."
1092 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Savaş sırasında kim bir düşmanı öldürür ve bunu isbatlarsa, maktülün seleb'i kendisinin olur."
1093 | Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir seferde idi, müşriklerden bir casus gelip, ashabının yanında bir müddet oturup konuştu. Sonra sıvışıp gitti. Resûlullah (aleyhissalatu vesselam): "(O bir casustur, arayıp bulun ve öldürün!" diye emretti. Ben (erken) bulup öldürdüm. Resûlullah (aleyhissalatu vesselam) selebini bana bağışladı."
1094 | Avf İbnu Malik ve Halid İbnu Malik (radıyallahu anhüma) şunu söylemişlerdir: "Resûlullah (aleyhissalatu vesselam) selebin katile ait olduğuna hükmetti, selebi ganimet malına katarak beşli taksime (humus) tabi kılmadı."
1095 | Abdullah İbnu Ebi Evfa (radıyallahu anh)'nın anlattığına göre, kendisine: "Resûlullah (aleyhissalatu vesselam) zamanında, gıda maddelerini humus taksimine tabi tutar mıydınız?" diye sorulmuştu, şu cevabı verdi: "Hayber günü yiyecek maddeleri de ele geçirdik, kişi gelir, ihtiyacı kadar alır, sonra giderdi."
1096 | Hazreti Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında bir ordu ganimet olarak yiyecek maddesi ve bal ele geçirdi. Ancak bundan humus alınmadı."
1097 | Amr İbnu Abese (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kıble istikametinde (sütre olarak) bir ganimet devesi bulunduğu halde gerisinde bize namaz kıldırdı. Namaz kılınca, hayvanın yan kısmından bir tutam yün aldı (elinde tutup göstererek): "Ganimetinizden humus dışında şu kadarı bile bana helal değildir. Humus da size iade edilecek (sizin maslahatlarınızda harcanacak)tır" dedi."
1098 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Humustan Beni Haşim ve Beni Muttalib'e ayrılan pay hakkında konuşmak üzere Osman İbnu Affan (radıyallahu anh) ile birlikte Resûlullah (aleyhissalatu vesselam)'a gittik. Ben: "Ey Allah'ın Resûlü, dedim, kardeşlerimiz olan Beni Muttalib'e verdin, bize hiçbir şey vermedin. Halbuki bizim de onların da (size) yakınlığı birdir" dedim. Resûlullah (aleyhissalatu vesselam): "Beni Muttalib ile Beni Haşim tek bir şeydirler!" buyurdular. Cübeyr der ki: "Resûlullah (aleyhissalatu vesselam) ne Beni Abdu Şems'e, ne de Beni Nevfel'e: (Beni Haşim ve Beni Muttalib'e verdiği halde humustan) pay ayırmadı. Hazreti Ebu Bekir (radıyallahu anh) de humusu aynen Resûlullah (aleyhissalatu vesselam) gibi taksim etti. Ancak o, Resûlullah (aleyhissalatu vesselam)'ın yakınlarına, Resûlullah (aleyhissalatu vesselam)'ın onlara verdiği kadar vermedi. Hazreti Ömer (radıyallahu anh) de onlara humustan verdi. Sonra da Osman (radıyallahu anh) verdi."
1099 | Abdurrahman İbnu Ebi Leyla anlatıyor: "Ali (radıyallahu anh)'yi dinledim, demişti ki: "Resûlullah (aleyhissalatu vesselam)'ın yanında ben, Abbas, Fatıma ve Zeyd İbnu Harise toplanmıştık. Ben şunu söyledim: "Ey Allah'ın Resûlü, Aziz ve Celil olan Allah'ın kitabında zikri geçen şu humustaki hakkımızın taksimine beni vazifelendirseniz de hayatınızda bu işi ben bir yapsam! Ta ki sonradan kimse bu hususta bizimle ihtilafa düşmese!" Ali (radıyallahu anh) devamla der ki: "Resûlullah bu isteğimi yerine getirdi. Hayatı boyunca ben taksim ettim. Sonra buna, Hazreti Ebu Bekir de beni vazifelendirdi. Aynı iş, Hazreti Ömer (radıyallahu anh) devrinin son senesine kadar bende devam etti. O yıl (fetihlerden dolayı) bol mal gelmişti. Bizim hakkımızı yine ayırdı ve bana gönderdi. Ben: "Bu sene ihtiyacımız yok, Müslümanların ihtiyacı var, onlara ver!" dedim. O da bu hisseyi Müslümanlara dağıttı. Artık, Hazreti Ömer (radıyallahu anh)'den sonra kimse beni bu işe çağırmadı. (Zaten o sene) Hazreti Ömer'in yanından çıktıktan sonra Abbas (radıyallahu anh)'a rastladığımda (hayıflanarak) bana: "Ey Ali, dün bize öyle bir şeyi haram ettin ki, bundan sonra artık kimse bunu bize vermez!" demişti. (Meğer ne kadar doğru söylemişmiş. Dediğn aynen çıktı). O ne dahi insan imiş!"
1100 | Katade (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye bizzat iştirak edince, onun sehm-i safıyy denen riyaset hissesi olurdu. Bu hisseyi, taksimden önce köle, cariye, at gibi ganimete dahil mallardan dilediğinden alırdı. Safıyye validemiz de işte bu hissedendi. Gazveye bizzat iştirak etmediği takdirde bu hisse gıyabında ayrılırdı, ancak bu durumda seçme hakkı yoktu (ne ayrılmışsa onu kabul ederdi.)"
1101 | Malik İbnu Evs İbni Hadesan (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh) bana haber gönderdi. Ben de gün yükseldiği zaman ona gittim. Kendisini evinde bir sedirin üzerinde, deri yüzlü bir yastığa dayanmış vaziyette oturmuş buldum. Sedirin örgü ipleri adalelerine gömülmüş durumdaydı. Bana: "Ey Malik, seni şunun için çağırdım: Senin kavminden bir kaç hane halkı peş peşe geldiler (ihtiyaç arzettiler). Ben de kendilerine biraz bağışta bulunulmasını söyledim. İşte! Albunu aralarında dağıtıver!" dedi. Ben: "Bu işi benden başkasına söyleseniz daha iyi olur!" dedim. Ancak o ısrarla: "Ey Malik al şunu!" dedi. Az sonra Hazreti Ömer'in azadlısı (kapıcı) Yerfe' geldi ve: "Ey mü'minlerin emiri! Osman, Abdurrahman İbnu Avf, Zübeyr ve Sa'd (radıyallahu anhüm)'ın girmelerine izin veriyor musunuz? (sizi görmek istiyorlar!) dedi. O da: "Evet, buyursunlar!" diyerek izin verdi. onlar da girip selam vererek oturdular. Az sonra Yerfe' tekrar gelip: "Abbas'la Ali (radıyallahu anhüma) için de izin var mı?" dedi. Hazreti Ömer, onlara da izin verdi. Girdiler, selamı verip oturdular. Abbas (radıyallahu anh) söz alarak: "Ey mü'minlerin emiri! Benimle Ali arasında hükmet!" dedi. Bunlar bir meselede ihtilafa düşmüş, birbirlerini dava ediyorlardı. Oradaki cemaat de: "Evet ey mü'minlerin emiri, aralarında hükmet, onları rahatlat!" dediler. Hazreti Ömer (radıyallahu anh) (önceden gelenlere yönelerek): "Şöyle bir sakin olun!" deyip devam etti: "Arzı ve semayı ayakta tutan Allah aşkına soruyorum. Resûlullah (aleyhissalatu vesselam)'ın şöyle şöyle söylediğini biliyor musunuz? "Bize mirascı olunmaz, ne bırakmışsak o sadakadır." "Evet!" dediler. Sonra da Hazreti Abbas ve Hazreti Ali'ye yönelerek: "Arz ve sema izniyle ayakta duran Zat'ın aşkına size soruyorum, Resûlullah (aleyhissalatu vesselam)'ın: "Bize mirascı olunmaz, her ne bırakmışsak sadakadır" dediğini biliyor musunuz?" O ikisi de: "Evetl" dediler. Hazreti Ömer de: "Allahu Teala hazretleri, Resûlü'ne (aleyhissalatu vesselam) bazı imtiyazlar bahşetmiştir, bunları ondan başka kimseye vermemiştir. Söz gelimi, beldeler ahalisinden Allah'ın fey kıldığı şeyler (hassaten) Allah ve Resûlü'ne aittir. Allah Resûlü (aleyhissalatu vesselam) Beni Nadir'in mallarını aranızda taksim etti. Allah'a kasem olsun, o işte, kendisini size tercih etmedi, sizi bırakıp, onu kendisi almadı. (Nitekim, onu aranızda dağıttı.) Sadece şu mal (kendisine) kaldı. Resûlullah (aleyhissalatu vesselam) bundan (ailesinin) yıllık nafakasını alır, mütebakisini beytü'l-male koyardı" dedi."
1102 | (Yukarıdaki vak'a ile alakalı olan) bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam) (yıllık ihtiyacını aldıktan sonra) geri kalanı Allah'ın malı kılar (Beytu'l-male koyar) idi." Ömer (radıyallahu anh) sonra (cemaate yönelerek) dedi ki: "Arz ve semanın izniyle ayakta durduğu Zat aşkına sizden soruyorum, bunu biliyor musunuz?" Onlar: "Evet!" dediler. Sonra Hazreti Ömer teker teker, Hazreti Abbas ve Hazreti Ali'ye yönelerek, öbür cemaate yaptığı gibi, aynı şekilde yemin vererek bu hususu bilip bilmediklerini sordu. Her ikisi de: "Evet, biliyoruz!" dediler. Sonra Hazreti Ömer (radıyallahu anh) sözüne devam etti: "(Hatırlayın! Siz,) Resûlullah (aleyhissalatu vesselam) vefat edince Ebu Bekir'e bu meseleyi götürdünüz. O, size: "Ben Resûlullah (aleyhissalatu vesselam)'ın velisiyim, ikiniz bana ihtilafınızı getirdiniz, sen ey Abbas, kardeşin oğlunun mirasını taleb ediyorsun, sen de ey Ali, hanımın Fatıma'nın babasından olan mirasını taleb ediyorsun" dedi ve devamla: "Ebu Bekir (radıyallahu anh) size, Resûlullah (aleyhissalatu vesselam)'ın şu sözünü hatırlattı: "Bize varis olunmaz. Her ne bıraktı isek sadakadır." Siz ikiniz (onu ithamda) ittifak ettiniz. (Allah biliyor o, bu tatbikatta doğru, iyi, isabetli ve hakka uygun hareket ediyordu. Sonra Ebu Bekir (radıyallahu anh) vefat etti. Resûlullah (aleyhissalatu vesselam) ve Ebu Bekir'in velisi ben oldum, böylece o malın sorumluluğu bana geçti. Allah biliyor, bu işte ben de doğru, iyi, isabetli ve hakka uygun hareket ediyorum. Şimdi (ey Abbas!) sen ve Ali bana geldiniz. Meseleniz aynı mesele. Bana: "(Beni Nadir'den kalan fey malını) bize ver!" diyorsunuz. Ben de şu cevabı veriyorum: "Dilerseniz, bir şartla o malı size vereyim. O şart da şudur: "Bu malı, Resûlullah (aleyhissalatu vesselam), (Ebu Bekir ve sorumluluğunu aldığım günden beri ben) nasıl kullandı isek sizin de öyle kullanacağınıza dair Allah'a söz vermenizdir. Onu bu şartla aldınız mı? Tamam mı?" Onlar: "Evet!" dediler. Hazreti Ömer de: "Sonra siz bana aranızda (başka şekilde) hükmedeyim diye (mi)? geldiniz. Hayır, vallahi aranızda, kıyamet kopuncaya kadar, bundan başka bir hüküm veremem. Bu şartı yerine getirmede aciz kalırsanız, malı bana iade ediverin" dedi.
1103 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Bahreyn'den bir mal getirildi. Resûlullah (aleyhissalatu vesselam): "Bunu mescide dökün" dedi. Bu mal (şimdiye kadar) Resûlullah (aleyhissalatu vesselam)'a gelenlerin en çok olanı idi. Resûlullah (aleyhissalatu vesselam) namaza gitti ve mala hiç nazar etmedi. Namaz bitince gelip malın yanında durdu. Her gördüğüne ondan veriyordu. Derken amcası Abbas (radıyallahu anh) geldi ve: "Ey Allah'ın Resûlü, bana da ver. Zira ben hem kendimin, hem de Akil'in (esaretten kurtuluş) fıdyesini verdim!" dedi. Resûlullah (aleyhissalatu vesselam) da: "Al!" dedi. Bunun üzerine o da torbasını iyice doldurdu. Sonra onu sırtlamaya çalıştı, ancak muvaffak olamadı. "Ey Allah'ın Resûlü, birilerine söyle de sırtıma kaldırıversin" dedi ise de: "Hayır" cevabını aldı. Bunun üzerine; Abbas: "Öyleyse sen sırtıma kaldırıver!" dedi. Yine: "Hayır!" cevabını aldı. Bunun üzerine Abbas, torbadan bir miktarını döktü, tekrar sırtlamaya çalıştı, yine kaldıramadı. Ve: "Birilerine söyle sırtıma kaldırıversin!" dedi. "Hayır!" cevabını alınca, yine: "Öyleyse sen kaldırıver" dedi. Resûlullah (aleyhissalatu vesselam) buna da "Hayır!" deyince Abbas bir miktar daha boşalttı, sonra kaldırıp omuzuna koyup çekip gitti. Resûlullah (aleyhissalatu vesselam), Abbas (radıyallahu anh)'taki para hırsına taaccübünden, bize görünmez oluncaya kadar gözleriyle onu takip etmişti. Resûlullah (aleyhissalatu vesselam) tek dirhem kalıncaya kadar oradan ayrılmadı."
1104 | Avf İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a fey malı gelince, hemen gününde dağıtırdı. Evliye iki hisse, bekara bir hisse verirdi."
1105 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hayber mahsulünden her sene zevcelerine yüz vask veriyordu. Bunun seksen vaskı hurma, yirmi vaskı arpa idi. Hazreti Ömer (radıyallahu anh) halife olunca, Hayber'den Yahudileri çıkardığı zaman orayı taksim etti ve Resûlullah (aleyhissalatu vesselam)'ın zevcelerini muhayyer bıraktı. Dileyene arazi ve (sulama) suyu verecek, dileyene de eskiden olduğu şekilde belli miktardaki vaskı verecekti. Bazıları arazi ve suyu tercih etti -ki Hazreti Aişe ve Hafsa (radıyallahu anhüma) bu gruptandı- bir kısmı da kendilerine hurma verilmesini tercih etti."
1106 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Peygamberlerden (aleyhimüsselam) biri, gazveye çıktı da kavmine: "Nikahla bağlanıp, gerdeğe girmek istediği halde henüz gerdek yapmadığı kadını olan benimle gelmesin, keza bina yapıp henüz çatısı atılmamış inşsaatı olan da gelmesin, keza gebe koyun veya develer satın alıp doğurmalarını bekleyeniniz varsa o da gelmesin" dedi. . Gazveye çıktı. Derken tam ikindi namazı sırasında veya buna yakın bir zamanda (fethedeceği) beldeye yaklaştı. Güneş'e: "Sen bir memursun, ancak ben de bir memurum" dedi ve Allah'a yönelerek: "Ey Rabbim, şu güneşi bize durdur (da namazımız geçmesin!)" diye dua etti. Güneş, o yerlerin fethini Allah müyesser kılıncaya kadar durduruldu. Sonra elde edilen ganimetleri topladılar. Toplanan ganimetleri yemek üzere ateş geldi. Fakat ateş tatmadı bile. Bunun üzerine Peygamber: "İçimizde ganimetten çalan bir hırsız var, her kabileden bir kişi bana biat etsin!" dedi. Bu suretle ona biat etmeye başladılar. Derken bir adamın eli peygamerin eline yapışıp kaldı."Hırsız bu kabilede. Kabilenin her ferdi bana teker teker biat etsin !" dedi. Biat etmeye başladılar. İki veya üç kişinin eli O'nun eline yapıştı kaldı. "Ganimet hırsızı sizde" dedi. Öküz başı kadar iri bir altın getirdiler. Ganimet yığınının içine o da atıldı. Ateş gelip ganimeti yedi. Bilesiniz, bizden önce hiçbir ümmete ganimet helal kılınmamıştır. Ganimetleri Allah sadece bize helal kıldı. Bu da, bizde gördüğü aczimiz ve za'fımız sebebiyledir.
1107 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün kalkıp gulûl'ü (yani ganimet malından çalma) hatırlattı, bunun kötülüğünü, günahının büyüklüğünü belirtti ve bu meyanda şunları söyledi: "Sakın sizden birini, kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde bana gelmiş: "Ey Allah'ın Resûlü, bana yardım et!" diye yalvarıyor ve kendimi de cevaben: "Senin için hiçbir şey yapamam, ben sana tebliğ etmiştim" der bulmayayım..." Resûlullah (aleyhissalatu vesselam) bu tarzda hayvanları ve diğer ganimet mallarını teker teker zikretti."
1108 | Semüre İbnu Cündeb (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini haber verdi: "Kim ganimet hırsızını gizlerse bu da onun gibi olur."
1109 | Abdullah İbnu Amr İbni'1- As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ganimet ele geçirilince, Hazreti Bilal (radıyallahu anh)'e emrederdi, o da halka yüksek sesle duyulur, askerler de ganimet olarak ne ele geçirmişse getirip teslim ederdi. Peygamberimiz (aleyhissalatu vesselam) de önce beşte birini (humus) alır, geri kalanı taksim ederdi. Bir gün, (Bilal'in) çağırmasından sonra bir adam kıldan mamul bir yular getirdi ve: "Ey Allah'ın Resûlü, ganimet olarak biz de bunu ele geçirmiştik!" dedi. "Sen, dedi, üç kere bağırdığı vakit Bilal'i işitmedin mi? O zaman niye getirmedin ?" Adam, Resûlullah (aleyhissalatu vesselam)'a (gecikmenin sebebiyle ilgili olarak kabul görmeyen) özürler beyan etti. Ancak neticede şu cevabı aldı: "Hayır! Bunu senden kabul etmiyorum. Kıyamet günü sen bununla birlikte geleceksin."
1110 | Yine Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ağırlıklarının başını bekleyen Kerkere denen bir zat vardı, derken vefat etti. Resûlullah (aleyhissalatu vesselam): "O cehennemdedir!" buyurdu. Bu söz üzerine adamı görmeye gittiler. üzerinde, ganimetten çalınmış bir aba buldular."
1111 | Zeyd İbnu Halid (radıyallahu anh) anlatıyor: "Hayber Savaşı sırasında Resûlullah (aleyhissalatu vesselam)'ın ashabından biri öldürülmüştü. Resûlullah (aleyhissalatu vesselam)'a haber verildi. "Arkadaşınız üzerine namaz kılnız!" dedi. Resûlullah (aleyhissalatu vesselam)'ın sözü üzerine, halkın çehresi değişmiş, (bir soğukluk çökmüştü). Resûlullah (aleyhissalatu vesselam) açıkladı: "Arkadaşımız Allah için cihad sırasında ganimetten çalmıştı !" Bunun üzerine, maktülün eşyasını karıştırdık. Yahudilere ait boncuk kolyelerden iki dirhem bile etmeyen bir kolyeyi çalmış olduğunu gördük."
1112 | Salih İbnu Muhammed İbni Zaide anlatıyor: "Mesleme (radıyallahu anh) ile birlikte Rum diyarına girdik. Ganimetten çalan bir adam getirildi. Mesleme, bu mesele hakkında Salim'e sordu. Salim şu cevabı verdi: "Babam'ı (Abdullah İbnu Ömer) (radıyallahu anhüma) dinledim, babası Ömer (radıyallahu anh)'den naklen Resûlullah (aleyhissalatu vesselam)'ın şu sözünü rivayet etmişti: "Kim ganimetten çalarsa, (bütün) eşyasını yakın, kendisini de dövün." Salih İbnu Muhammed devamla der ki: "Adamın eşyası arasında bir Mushafbulduk. Salim'e bunun hakkında da sorduk (yakalım mı? diye). "Onu satıp, bedelini tasadduk edin!"buyurdu."
1113 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam), Ebu Bekir ve Ömer (radıyallahu anhüma), ganimet hırsızının mallarını yaktılar ve kendisini de dövdüler."
1114 | Asım İbnu Küleyb (rahimehullah) babası (Küleyb)'den o da ensari birinden naklederek anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile birlikte bir sefere çıkmıştık. Sefer sırasında şiddetli bir kıtlık ve sıkıntıya maruz kaldık. Derken, bir ganimet ele geçirdik. Askerler, onu hemen yağmalayıverdiler. Resûlullah (aleyhissalatu vesselam), yaya olarak (teftiş maksadıyla) yanımıza geldiğinde tencerelerimiz kaynamaya başlamıştı bile. Yayı ile tencereleri deviriverdi. Etleri de toprağa buladı. (Hepsini böylece yenmeyecek hale getirdikten) sonra şu açıklamayı yaptı: "Yağma malı, laşeden daha helal değildir" veya (şöyle demişti): "Laşe, yağma malından daha helal değildir." (Rivayetin sonundaki) şek ravilerden Hennad'a aittir."
1115 | Sa'b İbnu Cessame anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Koruluk ittihazı sadece Allah ve Resûlü'ne ait (bir hak)dır."
1116 | Bir rivayette, Şihabu'z-Zühri şöyle demiştir: "Bize ulaşan habere göre, Resûlullah (aleyhissalatu vesselam) Nakii, Hazreti Ömer (radıyallahu anh) de Seref ve Rebeze'yi hima ilan etmişlerdir."
1117 | İbnu Abbas (radıyallahu anhüma) buyurmuştur ki: "Cahiliye devrinde taksim edilmiş olan her mal, taksim edildiği şekil üzeredir. İslam döneminde yapılan taksimat, İslam'ın taksim esasına göredir."
1118 | İmam Malik, Sevr İbnu Zeyd ed-Dili'den mürsel olarak rivayet ettiğine göre ed-Dili demiştir ki: "Bana Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediği ulaştı: "Hangi ev veya arazi, cahiliye devrinde taksim edilmiş ise, artık o, cahiliye taksimi üzerinedir. Ancak hangi ev veya arazi, taksim edilmeden İslam'a girmiş ise, artık onun taksimi islam'a göre yapılır."
1119 | Nafi; İbnu Ömer (radıyallahu anhüma)'den anlatıyor: "İbnu Ömer'in bir kölesi kaçarak Rum diyarına geçti. Bilahare, Halid İbnu'l-Velid (radıyallahu anh) Rumlara galebe çaldı. (Esirler arasında, kaçan bu köle de vardı) Halid köleyi İbnu Ömer'e iade etti. Onun kaybolan bir atı vardı. (Askerler) onu da ele geçirdiler. Halid atı da İbnu Ömer'e iade etti" (Bu rivayetin lafzı Buhari'nin rivayetine uygundur.) Bir rivayette: " Hazreti Peygamber (aleyhissalatu vesselam) zamanında kaçan bir at mevzubahistir." Muvatta'nın bir rivayetinde, düşman tarafından ganimet edildikten sonra ele geçirilen bir köle ve at mevzubahistir. Bunlar, taksimden önce eski sahibine iade edilebilirler. Ebu Davud, köleyi mevzubahis eder ve Hazreti Peygamber (aleyhissalatu vesselam)'in taksime tabi tutmadan eski sahibine iade ettiğini belirtir.
1120 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz gazvelerimiz sırasında, bal ve kuru üzüm elde ederdik ve bunları (taksim edilmek üzere, diğer ganimet mallarının yanına) kaldırmaz, yerdik."
1121 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a içerisinde boncuk bulunan bir dağarcık getirildi. Boncukları Resûlullah (aleyhissalatu vesselam), hür ve cariye kadınlar arasında dağıttı." Hazreti Aişe devamla der ki: "Babam da (boncuğu) hür köle ayırımı yapmadan kadınlara dağıtırdı."
1122 | El-Misver İbnu Mhreme (radıyallahu anhüma)'ye Amr İbnu Avf (radıyallahu anh) şunu anlatmıştır: "Resûlullah (aleyhissalam vesselam) Ebu Ubeyde (radıyallahu anh)'yi Bahreyn'e, oranın cizyesin getirmek üzere yolladı. Mallarla dönünce Ensar geldiğini işitti. Sabah namazını Hazreti Peygamber (aleyhissalatu vesselam)'le kıldılar. Namaz bitince, Resûlullah (aleyhissalatu vesselam)'ın etrafını sardılar. Resûlullah (aleyhissalàtu vesselam) tebessüm buyurdular ve: "Öyle zannediyorum, Ebu Ubeyde'nin bir şeyler getirdiğini işittiniz" dedi. Hep birlikte: "Evet!" dediler. Bunun üzerine şunları söyledi: "Öyleyse sevinin ve sizi sevindiren şeyi ümid edin. Allah' a yemin olsun, sizler için fakirlikten korkmuyorum. Ben size dünyanın genişlemesinden korkuyorum. Sizden öncekilere dünya genişlemişti de hemen dünya için birbirleriyle boğuşmaya başladılar ve helak oldular. Genişleyen dünyanın onlar gibi sizi de helak etmesinde korkuyorum."
1123 | Sa'lebe İbnu Ebi Malik anlatıyor: "Ömer İbnu'1-Hattab (radıyallahu anh), bir kısım bürgüyü Medineli kadınlar arasında taksim etmişti, geriye güzel bir bürgü kaldı. Yanındakilerden bazıları kendisine: "Ey müminlerin emiri, bunu da senin yanında bulunan Resûlullah (aleyhissalatu vesselam)'ın kızına ver" dediler. Bununla, Hazreti Ali (radıyallahu anh)'in kızı Ümmü Gülsüm'ü kastediyorlardı. Hazreti Ömer onlara: "Ümmü Selit, buna daha çok hak sahibidir. Zira o, Resûlullah (aleyhissalatu vesselam)'a biat etmişti ve Uhud Savaşı'nda bize kırbalarla su taşıyordu" dedi.
6807 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda cihad eden kimse Allah'ın şu garantisi altındadır: "Allah onu ya mağfiret ve rahmetine dahil eder (şehit olur), yahud sevap ve ganimetle sağ salim geri çevirir. Allah yolunda cihad eden kimsenin misali, hiç ara vermeden geceleri hep namaz kılan, gündüzleri de hep oruç tutan kimse gibidir. Bu hal evine dönünceye kadar böyledir."
6808 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah yolunda cihad eden bir gaziyi tam olarak teçhiz ederse, o gazi ölünceye veya savaştan dönünceye kadar sevabına iştirak eder."
6809 | Hazreti Ali, Ebu'd-Derda, Ebu Hureyre, Ebu Ümame, Abdullah İbnu Ömer, Abdullah İbni Amr, Hazreti Cabir, İmran İbnu Husayn radıyallahu anhüm ecmain anlatmışlardır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim evinde oturduğu halde; Allah yolunda (cihad edenlere) bir nafaka gönderecek olursa, ona her bir dirhem karşılığında yediyüz dirhem (sevabı) vardır. Kim de Allah yolunda bizzat cihad eder ve bu yolda mal harcarsa, ona da herbir dirhem için yediyüzbin dirhem (sevabı) vardır." Resûlullah aleyhissalatu vesselam sözlerini şu ayetle tamamladı: "Ve Allah dilediğine kat kat sevap verir" (Bakara 26l).
6810 | Abdullah İbnu'z-Zübeyr radıyallahu anh anlatıyor: "Osman İbnu Affan radıyallahu anh bir hitabesinde şöyle dediler: "Ey insanlar! Ben Resûlullah aleyhissalatu vesselam'dan bir hadis işitmiştim. Size ve arkadaşlığınıza olan düşkünlüğüm (yani bu hadisi duyunca beni terkederek hep cephelere koşacağınız endişem) bunu şimdiye kadar rivayetime mani oldu. (Şimdi rivayet ediyorum. Artık) dileyen kendisine ribatı (Allah yoluna bezli) seçsin, dileyen de bıraksın. Efendimiz buyurmuştu ki: "Kim Allah Subhanehu yolunda bir gece ribat (yani hududda ve tehlikeli yerde düşmana karşı bekleme)de bulunursa, o tek gecesi bin günlük gece namazına ve bin günlük gündüz orucuna bedel olur."
6811 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah yolunda murabıt olarak ölürse, kendisine, yapmakta olduğu salih amellerin ücreti (sanki ölmemiş gibi Kıyamet gününe kadar verilir), rızkı da mütemadiyen verilir, kabirdeki hesaba çekicilerden emin olur. Allah Teala hazretleri onu, Kıyamet günü cehennem korkusundan emin olarak diriltir."
6812 | Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah rızası için Ramazan ayı dışında müslümanların avreti gerisinde (yani düşmanların gelmesinden korkulan tehlikeli cephede), sevap umuduyla bir günlük ribat, sevap yönüyle yüz yıllık oruçlu, namazlı ibadetten hayırlıdır. Müslümanların avreti gerisinde, ramazan ayında Allah rızası için bir günlük ribat Allah indinde, orucuyla namazıyla bin yıllık ibadetten daha hayırlı, sevabca daha büyüktür. Eğer Allah onu sağ-salim ailesine kavuşturursa, bin yıl ona bir tek günah yazılmaz, sadece haseneleri yazılır ve kendisine Kıyamete kadar ribat sevabı akıtılır."
6813 | Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah askerlerin nöbetini tutan kimseye rahmet eylesin (veya eylemiştir)."
6814 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda bir gece nöbetcilik, bir adamın ailesi içinde bin yılda kılacağı namaz ve tutacağı oruçtan daha hayırlıdır, (bu zikredilen) yıl üçyüzaltmış gündür ve bir gün bin yıl gibidir."
6815 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cihada çağırıldığınız zaman cihada koşun."
6816 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissaIatu vesselam buyurdular ki: "Allah yolunda kim tek bir yürüyüş yapsa, kendisine isabet eden toz, Kıyamet günü mislince misk olur."
6817 | Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Denizde yapılan bir gazve (savaş), sevapça karada yapılan on gazveye bedeldir."
6818 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın ömründen bir tek gün bile kalmış olsa, Ehl-i Beyt'imden bir adam melik oluncaya ve Deylem dağına ve Konstantiniyye'ye (İstanbul'a) malik oluncaya kadar Allah, o günü uzatacaktır."
6819 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın etrafını fethetmek sizlere nasib kılınacak ve Kazvin denilen bir şehir size fethedilecektir. Sizden kim bu gazveye kırk gün =veya kırk gece iştirak ederse, ona cennette üzerinde yeşil zeberced taşı bulunan altından mamul bir sütun verilecektir. Bu sütun üzerinde, kırmızı yakut taşlarından mamul bir kubbe (köşk) vardır. O kubbenin, altundan mamul yetmişbin kapısı vardır, her kapı kanadının başında (huru'Iiyn denilen) siyah gözlü bir zevce vardır."
6820 | Temimu'd Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, buyurdular ki: "Allah yolunda kim bir at (edinip) bağlar, kendi eliyle yemini verirse, yedirdiği her bir dane için bir sevap vardır."
6821 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Ben bir harbe katıldım. Abdullah İbnu Ravaha şöyle demişti : "Ey nefsim ! Seni cennet(e sokacak olan mukatele)den hoşlanmıyor görüyorum. Allah'a yemin ederim ki sen istesen de istemesen de savaşacaksın!"
6822 | Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulü! Cihadın hangisi en faziletlidir?" dedim. "Kanı dökülen ve iyi cins atı yaralanan mücahid(in cihadı en faziletli cihaddır)" buyurdular."
6823 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda yaralanan hiçbir yaralı yoktur ki -ancak kimin O'nun yolunda yaralandığını Allah bilir- Kıyamet günü, yarası, yaralandığı gündeki şekliyle getirilmiş olmasın: Kanı kan renginde, kokusu misk kokusunda olarak."
6824 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında şehitlerden bahsedilmişti. Şöyle buyurdular: "Yeryüzü şehidlerin kanından kurumadan önce, onu, hurilerden iki karısı, emzikli yavrularını çöl bir arazide kaybedip aniden bulan anne heyecanıyla, her birinin elinde -dünya ve içindekilerden daha değerli- birer takım elbise olduğu halde karşılarlar."
6825 | Sa'ib İbnu Yezid radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud günü iki zırh giydi. Aleyhissalatu vesselam sanki ikisini de üst üste giymişti."
6826 | Hazreti Ali radıyallahu anh anlatıyor: "Mugire İbnu Şu'be radıyallahu anh, Resûlullah aleyhissalatu vesselam'la gazveye çıktığı vakit, beraberinde bir mızrak taşırdı. Dönüşünde mızrağını atardı, ta ki onu, kendisi için bir başkası taşıyıversin. Ali ona: "Senin bu yaptığını Resûlullah 'a haber vereceğim!" dedi (ve haber verdi). Aleyhissalatu vesselam Mugire'ye: "Öyle yapma! Eğer yaparsan yere attığın mızrak, yitik mal olarak kaldırılmaz, (alan onu temellük eder)" dedi. "
6827 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın elinde bir arabi yay vardı. Aleyhissalatu vesselam o sırada elinde farisi bir yay olan bir adam görmüştü: "Bu nedir? At onu!" buyurdular ve devamla: "Sizin şunu ve şunun benzerleri ile (el-kana denen) mızrakları edinmeniz gerekir. Çünkü Allah Teala hazretleri, sizin için dini bunlarla güçlendirecek ve size muhtelif beldeler(in fethini) müyesser kılacaktır" buyurdular."
6828 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında) ok atmakta olan (Eslem kabilesinden) bir gruba rastlamıştı, (onları takdiren): "Ey İsmailoğulları! Atmaya devam edin. Sizin atalarınız da (çok iyi) atıcılardı" buyurdular."
6829 | Harice İbnu Zeyd radıyallahu anhüma anlatıyor: "Bir adamın, babam (Zeyd İbnu Sabit)ten gazveye çıkıp, gazve sırasında alış-veriş ve ticaret yapan kimse hakkında sorduğuna şahit oldum. Babam ona şu cevabı vermişti: "Biz Resûlullah aleyhissalatu vesselam ile Tebük (seferin)de iken alıyor, satıyorduk. Resulullah bizi gördüğü halde yasaklamamıştı."
6830 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Eksem İbnu'l-Cevn el-Huza'i'ye: "Ey Eksem! Kendi kavminden olmayanlarla birlikte {kafrlere karşı) savaş ki huyun güzelleşsin ve arkadaşlarının yanında kıymetin olsun. Ey Eksem! (Yolculuk sırasında) arkadaşların en hayırlısı (sayıca) dört olandır. Askeri birliğin en hayırlısı, (miktarı) dörtyüz olandır. Ordunun en hayırlısı dörtbin olandır. Onikibin kişilik ordu, sayı azlığı sebebiyle mağlub olmaz."
6831 | Seleme İbnu'l-Ekva' anlatıyor: "Bir adamla teke tek vuruştum ve herifi geberttim. Onun selebini (eşyalarını) Resûlullah aleyhissalatu vesselam bana verdi."
6832 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim bir kafiri öldürürse seleb'i onundur" buyurdular."
6833 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Huneyn günü bize, ganimet malından bir devenin yanında namaz kıldırdı. Namazdan sonra deveden bir parça yün alıp onu iki parmağı arasına koydu sonra: "Ey insanlar! buyurdu. Şu yün parçası bile sizin ganimetlerinizdendir. Bir iplik, bir iğne, bundan daha değerli, daha değersiz bile olsa buraya getirin. Zira (getirmemek gulüldür yani hırsızlık); gulül ise, Kıyamet günü yapan için ardır, ayıptır, ateştir."
6834 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'dan sonra nefel (yani mücahide ganimetteki hissesinden başka bir şey) yoktur.Müslümanların kuvvetli olanları (kazandıklarından) zayıf olanlara verirler. " (Ravilerden) Reca demiştir ki: "Süleyman İbnu Musa'nın şöyle söylediğini işittim: "Mekhül bana Habib İbnu Mesleme'den rivayeten dedi ki: "Resûlullah savaşa giderken (askerlerden bazılarına diğerlerinden fazla olarak) dörtte bir ve savaş dönüşünde üçte bir nisbetinde nefel (denen ziyade bir ikram)da bulundu." Bunun üzerine Amr: "Ben sana babam vasıtasıyla (sahabi olan) dedemden rivayet ediyorum, sen ise Mekhül'den hadis rivayet ediyorsun" demiştir."
6835 | Safvan İbnu Assal radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni seriyyede savaşa gönderdi. (Yola çıkarken) şu talimatı verdiler: "Allah'ın adıyla, Allah yolunda yürüyün. Allah'ı inkar edenlerle savaşın. İşkence yapmayın, (ahidde bulunduğunuz taktirde) ahdinizi bozmayın, çocukları öldürmeyin."
6836 | Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Alkame İbnu Mücezzez radıyallahu anh'ı, benim de içinde bulunduğum bir askeri birliğin başında savaşa gönderdi. Kumandan gazvesinin başına geçince veya yolda belli bir yere varınca, askerlerden bir grup, kendisinden (ayrı gitmek) hususunda izin istedi. Onlara izin verdi. Başlarına Abdullah İbnu Huzafe İbnu Kays es-Sehmi'yi sorumlu tayin etti. Ben onunla savaşanlar içerisinde idim. Yolun bir yerine gelmiştik, (mola sırasında) askerlerden bazıları ısınmak veya üzerinde (yemek) yapmak maksadıyla bir ateş yaktılar. Komutanımız Abdullah -ki şakacı birisiydi- "sizin üzerinizde itaat edilmek ve sözü dinlenmek hakkım yok mu?"diye sordu. Askerler: "Elbette var!" dediler. "Öyleyse, dedi ne emredersem yapacaksınız değil mi?" Askerler yine: "Elbette!" dediler. Bunun üzerine komutan: "Şu halde size, şu ateşe atılmayı emrediyorum" dedi. Askerlerin birkısmı kalkıp emri yerine getirmeye hazırlandılar. Abdullah, onların ateşe atılacaklarına inanınca: "Kendinizi tutun, ben size şaka yapmıştım" dedi. Medine'ye dönünce, bu hadiseyi Resûlullah aleyhissalatu vesselam'a anlattılar. Efendimiz şöyle buyurdular: "Onlardan (yani başınızdakilerden) kim size Allah'a isyanı emrederse ona itaat etmeyin."
6837 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bilesiniz, Kıyamet günü ahdini tutmayan her vefasıza vefasızlığının derecesine uygun bir bayrak dikilecek (böylece vefasızlığı teşhir edilecek)tir."


Cimrilik

Tablo1altformu
Kimlik | alan
393 | Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki haslet vardır ki bir mü'minde asla beraber bulunmazlar: Cimrilik ve kötü ahlak."
394 | Ka'b İbnu İyaz (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalatu vesselam)'ı şöyle derken işittim: "Her ümmet için bir fitne vardır, benim ümmetimin fitnesi de maldır."
395 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Çiftlik edinmeyin, dünyaya bağlanır kalırsınız."
396 | Abdullah İbnu'ş-Şihhir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Elhahümü't-tekasür sûresini okurken yanına geldim. Bana: "İnsanoğlu malım malım der. Halbuki ademoğlunun yiyip tükettiği, giyip eskittiği ve sağlığında tasadduk edip gönderdiğinden başka kendisinin olan neyi var? (Gerisini ölümle terkeder ve insanlara bırakır."
397 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle söyledi: "Altına tapanlar mel'undur, gümüşe tapanlar mal'undur."
398 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir keresinde, "Hanginiz, varisinin malını kendi malından daha çok sever?" diye sordu. Cemaat: "Ey Allah'ın Resûlü içimizde, herkes kendi malını varisinin malından daha çok sever" dediler. Bunun üzerine: "Öyleyse şunu bilin: Kişinin gerçek malı hayatında gönderdiğidir. Geriye koyduğu da varislerinin malıdır."
399 | Ebû Vail anlatıyor: " Hazreti Muaviye (radıyallahu anh) bir gün Ebu Haşim İbnu Utbe'ye uğradı. Maksadı geçmiş olsun ziyaretinde bulunmaktı, çünkü Ebu Haşim hastaydı. Yanına varınca ağlar buldu. "Ey dayıcığım niye ağlıyorsun? Dayanamadığın bir ağrı veya dünyaya karşı bir hırs mı seni böyle ağlatıyor?" diye sordu. Ebu Vail: -Hayır, asla bu sebeplerle ağlamıyorum. Ne var ki, Resûlullah (aleyhissalatu vesselam) bizden bir söz almıştı, onu tutamadım (bu sebeple ağlıyorum) dedi. Hazreti Muaviye: -Neydi o? diye sordu. -Ben, dedi, Resûlullah (aleyhissalatu vesselam)'ı şöyle söylerken dinlemiştim: "Sizden birine, dünyalık olarak bir hizmetçi ve Allah yolunda cihadda kullanacağı bir binek edinecek kadar mal toplaması yeterlidir." Halbuki bugün ben kendimi bundan daha çok mal toplamış görüyorum. Rezin merhum şu ilavede bulundu: "Ebu Haşim rahmet-i Rahman'a kavuştuğu zaman, geride bıraktığı serveti hesapladı, hepsi otuz dirhem kadardı." (Bu ziyadenin kaynağı bulunamamıştır.)


Dava

Tablo1altformu
Kimlik | alan
4847 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim insanlar arasında kadı tayin edilmiş ise, bıçaksız boğazlanmış demektir."
4848 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadı üçtür: Biri cennetlik, ikisi cehennemliktir. Cennetlik olan, hakkı bilip öyle hükmedendir. Hakkı bilip hükmünde (bile bile) adaletsiz davranan cehennemliktir. Halka cahilane hükümde bulunan da cehennemliktir."
4849 | Abdullah İbnu Mevhib anlatıyor: "Osman İbnu Affan, İbnu Ömer radıyallahu anhüm'e: "Git insanlar arasında hükmet!" dedi. Abdullah: "Ey mü'minlerin emiri, beni bu vazifeden affetmez misiniz?" diye ricada bulundu. Hazreti Osman radıyallahu anh: "Bundan niye kaçınıyorsun? Senin baban da kadı idi" diye ısrar etmek istedi. Ancak Abdullah dedi ki: "Doğru da, ben Resûlullah aleyhissalatu vesselam'ın: "Kim kadı olur ve adaletle hükmederse, bu kimse başabaş (sevap ve günahı eşit) ayrılmaya liyakat kazanmıştır" dediğini işittim. Artık (Resûlullah'ın bu sözünden) sonra ne ümid edebilirim?" ( Hazreti Osman bunun üzerine İbnu Ömer'e teklifte bulunmadı.)"
4850 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kadılık talep eder ve bunun gerçekleşmesinde şefaatçilere başvurursa (iş) kendisine yıkılır (Allah'ın yardımı olmaz). Kime de o iş zorla verilirse, Allah onu doğruya sevkedecek bir melek gönderir."
4851 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim müslümanların kadılık hizmetini talep edip elde etse, sonra adaleti zulmüne galebe çalsa cennete girer. Zulmü adaletine galebe çalsa, ateş onundur."
4852 | (Abdullah) İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadı zulmetmedikçe, Allah Teala hazretleri onunla birliktedir (yardımcısıdır). Zulme yer verdiği zaman onu terkeder, artık şeytan onunla beraber olur."
4853 | Amr İbnu'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hakim içtihad eder ve isabet ederse kendisine iki ücret (sevap) verilir. Eğer içtihad eder ve hata ederse ona bir ücret vardır."
4854 | Yahya İbnu Sa'id anlatıyor: "Ebu'd-Derda, Selman-ı Farisi radıyallahu anhüma'ya: "Arz-ı Mukaddese'ye gel!" diye yazmıştı. Selman ona şöyle cevap yazdı: "Arz kimseyi takdis etmez. İnsanı mukaddes kılan şey amelidir. Bana ulaştığına göre, sen orada tabib kılınmışsın ve hastaları tedavi ediyormuşsun. Eğer tedavi edebiliyorsan ne mutlu sana. Eğer mütetabbib isen, insanları öldürüp cehennemlik olmaktan sakın!" Ebu'd-Derda radıyallahu anh iki kişi arasında hükmedince, onlar yanından ayrıldıkları vakit onlara bakar ve: "Vallahi mütetabbibdir. Bana geri dönün. Kıssanızı bana iade edin (meselenizi iyice tetkik edeyim)!" derdi."
4855 | Ebu Hureyre, İbnu Amr İbni'l-As radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam, hükümde rüşvet alan ve rüşvet veren (ve aracılık eden) kimseyi lanetlemiştir."
4856 | Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e göndermişti. (Hareket edip) yürüdüğüm zaman arkamdan birini göndererek geri çağırdı. (Yanına varınca): "Sana niye adam gönderip (geri çağırdığımı) biliyor musun?" buyurdular ve ilave ettiler: "Benim iznim olmadan hiçbir şey almayacaksın. Zira bu gulûldür (hırsızlık). Kim gulûl yaparsa, aldığı şeyle Kıyamet günü (Allah'ın huzuruna gelir). İşte bu (hususu tenbih etmek için) seni çağırdım, artık işine gidebilirsin."
4857 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e kadı olarak gönderdi. O sıralarda henüz yaşım küçüktü, kazayı (hüküm vermeyi) bilmiyordum. (Beni takviye için): "(Sen tereddüt etme, git! Bu vazife için) Allah kalbine hidayet koyacak ve dilini de sabit kılacak. Yanına iki hasım geldiği vakit, birinciyi dinlediğin gibi, diğerini de dinlemeden sakın hüküm verme. Böyle yapman (daha isabetli) karar vermen için gereklidir!" buyurdular. Hazreti Ali devamla der ki: "Ondan sonra hep kadılık yaptım. Henüz, bir kerecik olsun hükümde tereddüde düşmedim."
4858 | İbnu'z-Zübeyr radıyallahu anhüma dedi ki: "Resûlullah aleyhissalatu vesselam, iki hasmın da kadı'nın önüne oturmasına hükmetmiştir."
4859 | Ebu Bekre radıyallahu anh'ın anlattığına göre, Sicistan'da kadılık yapan oğlu Abdullah'a şöyle yazmıştır: "İki kişi arasında, öfkeli olduğun zaman hüküm verme. Zira, ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kimse, öfkeli iken, iki kişi arasında hüküm vermesin."
4860 | Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam iki kişi arasında bir hükümde bulunmuştu. Hasımlar ayrıldıkları vakit, aleyhine hükmedilen kimse: "Hasbiyallahu ve ni'me'l-vekil (Allah bana yeterlidir. O ne iyi vekildir)!" dedi. (Bu sözü işiten) Aleyhissalatu vesselam: "Allah Teala hazretleri aczi levmediyor (kötülüyor). Fakat sana akıllılık düşer. Ama bir şey sana galebe çalacak olursa o zaman "hasbiyallahu ve ni'me'l-vekil" de!" buyurdular."
4861 | Hazreti Ömer, Hazreti Ali ve diğer bir kısım Ashab radıyallahu anhüm demişlerdir ki: "Kadı ve hakim mescidde hüküm verebilir. Şayet bir haddle ilgili hüküm vermişlerse, bunun icrası mescidin dışında yapılır."
4862 | Haris İbnu Amr İbni Ahi'l-Mugire İbni Şu'be, Muaz radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam Muaz'ı Yemen'e gönderdiği zaman kendisine sorar: "Sana bir dava geldiği vakit nasıl hükmedeceksin?" "Allah'ın kitabıyla hükmedeceğim" der Muaz. "(Meseleyi Kitabullah'ta) bulamazsan?" "Resûlullah'ın sünnetiyle hükmedeceğim." "Ne Kitabullah'ta ve ne de Resûlullah'ın sünnetinde bulamazsan?" "Kendi re'yimle ictihad edeceğim, (hüküm vermekten) geri durmayacağım." Hazreti Muaz der ki: "Bu cevabım üzerine Resûlullah aleyhissalatu vesselam (memnun kaldı), göğsüme eliyle vurup: "Allah'ın elçisinin elçisini, Allah'ın elçisini memnun edecek usûlde muvaffak kılan Allah'a hamdolsun!" buyurdular."
4863 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, odasının kapısında bir münakaşa işitmişti. Yanlarına çıkıp: "Ben bir beşerim. Bana ihtilaflılar gelir. Bunlardan biri, diğerine nazaran daha belagatlı (ikna edici) olur. Ben de onun doğru söylediğini zanneder, lehine hükmederim. Ancak kime bir müslümanın hakkını vermiş isem, bunun ateşten bir parça olduğunu bilsin. O ateşi ister yüklensin, ister terketsin (kendisi bilir)" buyurdular."
4864 | Sahiheyn'in bir rivayetinde hadis şöyledir: "Ben de sizin gibi bir insanım. Siz davalarınızın halli için bana geliyorsunuz. Bazınızın hüccet yönüyle, diğer bazısından daha ikna edici olması, böylece benim, işittiğime dayanarak onun lehine hükmetmem mümkündür. Kimin lehine, kardeşinin hakkından bir şey hükmetmişsem (bilsin ki), onun için cehennemden bir ateş parçası kesmiş oluyorum."
4865 | Eş'as İbnu Kays'ın anlattığına göre, Humus'tan bir köleyi Abdullah'tan yirmibin (dirhem)e satın almış ve Abdullah kölenin bedelini almak üzere kendisine bir adam göndermiştir. Adam gelince Eş'as: "Ben onu onbine satın aldım" dedi. Abdullah da: "Öyleyse seninle benim arama (hakem olacak) bir kimse tayin et!" dedi. Eş'as: "Benimle kendi aranda sen hakem ol!" dedi. Bunun üzerine Abdullah: "Ben Resûlullah aleyhissalatu vesselam'ın: "Alış-veriş yapan iki kişi ihtilafa düşerlerse ve aralarında da delil yoksa, mal sahibinin söylediği esas alınır veya (alış-verişi) terkederler" dediğini işittim" dedi."
4866 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bana dedi ki: "Beyyine davacı üzerine, yemin de davalı üzerine düşer."
4867 | İbnu Abbas radıyallahu anhüma anlatıyor: "İki kadın bir odada deri dikiyorlardı. Bunlardan biri avucuna biz batırılmış olarak dışarı çıktı. Bunu diğerinin yaptığını iddia etti. Dava İbnu Abbas radıyallahu anhüma'ya götürüldü. İbnu Abbas dedi ki: "Resûlullah aleyhissalatu vesselam şöyle buyurmuşlardı: "Eğer insanlara sırf iddialarıyla, (delil olmadan) talep ettikleri verilseydi, insanlar başkalarının kan ve mallarını istemeye kalkarlardı. Ancak iddia sahibine beyyine gerekmektedir. İddiayı inkar edene de yemin gerekmektedir. (Bu kadına) Allah'ı (yalan yere yemin etmenin günahını) hatırlatın. Ona şu ayeti okuyun: "Allah'ın ahdini ve yeminlerini az bir pahaya değişenler, işte bunlar için ahirette hiçbir nasib yoktur" (Al-i İmran 77). Kadına bu hatırlatıldı. Bunun üzerine kadın suçunu itiraf etti."
4868 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (iddia sahibi iki şahid bulamazsa) bir yemin ve bir şahid(in yeterli olacağın)a hükmetmiştir."
4869 | Abdullah İbnu Ubeydillah İbni Ebi Müleyke anlatıyor: "Beni Süheyb radıyallahu anh, Mervan nezdinde, iki ev ve bir odanın kendilerine ait olduğunu, bunları (babaları) Süheyb'e Resûlullah aleyhissalatu vesselam'ın verdiğini iddia ettiler. Mervan: "Söylediğiniz şeye şahidiniz var mı?" dedi. Onlar: "İbnu Ömer!" dediler. Mervan, İbnu Ömer'i çağırdı. O, Resûlullah aleyhissalatu vesselam'ın Süheyb radıyallahu anh'a iki ev ve bir oda verdiğini söyledi. Mervan sadece onun şehadediyle onlar lehine hükmetti."
4870 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında iki kişi bir deve hakkında iddiada bulundular. Her biri, iki tane şahid getirdi. Bunun üzerine Aleyhissalatu vesselam deveyi ikiye bölerek aralarında taksim etti."
4871 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir mal hususunda ihtilaf eden, fakat beyyineleri olmayan) bir kavme yemin teklif etti. (İki taraf da) birden yemin etmeye koştu. Bunun üzerine (önce) yemin (edecek tarafın tesbiti için) kur'a çekilmesini emretti."
4872 | Ebu Gatafan İbnu Tarif el Mürri anlatıyor: "Zeyd İbnu Sabit ve İbnu Muti' aralarındaki bir ev sebebiyle (Medine Valisi) Mervan'a dava açtılar. Mervan, minberde yemin etmesi şartıyla, evin Zeyd Sabit'e ait olduğuna hükmetti. Zeyd: "Ben onun için şu yerimde yemin ederim!" dedi. Mervan da: "Hayır! Hukukun kesinleştiği yerde yemin edeceksin!" dedi. Bunun üzerine Zeyd "Hakkım haktır" diye yemin etmeye başladı ve minberde yemin etmekten imtina etti. Mervan bu duruma hayret etti."
4873 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, yemin teklif ettiği bir adama: "Kendinden başka ilah bulunmayan Allah'ın adıyla, o kimsenin yani dava sahibinin senin yanında malı olmadığına yemin et!" buyurdu."
4874 | Amr İbnu Şuayb an ebihi an ceddihi anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki: "Hain erkek ve haine kadının, zani erkek ve zaniye kadının, kardeşine kin taşıyan kimsenin şehadeti caiz değildir." Tirmizi'de Hazreti Aişe'den yapılan bir rivayette, haine kelimesinden sonra şu ziyade vardır: "Hadd-i kazf'la celde tatbik edilenin, şehadette (yalanı) tecrübe edilmiş olanın, ev halkına hizmet edenin, kendisini nisbet ettiği mevla ve akrabaları hususlarında müttehem olan (gerçek nesebini gizleyen)in."
4875 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bedevinin, köylü aleyhindeki şehadeti caiz değildir."
4876 | Eymen İbnu Hureym İbni Fatik anlatıyor: "Resûlullah aleyhissalatu vesselam: "Yalan şehadet Allah'a şirkle bir tutulmuştur!" buyurdular ve ayeti okudular. (Mealen): "...Putlara tapmak gibi bir pislikten ve yalan sözden de kaçının." (Hacc 30).
4877 | Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size şahidlerin en hayırlısını haber vermeyeyim mi: O kendisine talep edilmezden önce şehadet etmeye gelendir."
4878 | Huzeyme İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir bedeviden bir at satın almıştı. Aleyhissalatu vesselam, onu eve kadar getirivermesini ve orada parasını almasını söyledi. Bu sırada kendisi hızlı hızlı yürüdü; bedevi ise ağır ağır yürüyordu. (Aralarında epeyce bir mesafe hasıl oldu. Bu sırada) bazı kimseler bedeviye gelip at üzerinde pazarlık yapmaya başladılar. Onu Resûlullah aleyhissalatu vesselam'ın satın almış olduğunu kimse bilmiyordu. Bedevi, Aleyhissalatu vesselam'a seslenip: "Şu atı alacaksan al, değilse sattım!" dedi. Resûlullah aleyhissalatu vesselam bedevinin bu sözünü işitince adama yönelip: "Ben onu zaten senden satın aldım ya!" buyurdular. Ama bedevi: "(Bu ne demek?) Vallahi ben onu sana satmadım!" dedi. Aleyhissalatu vesselam: "Bilakis! Ben onu senden aldım" dedi. Bunun üzerine bedevi: "Bir şahit getir!" demeye başladı. Hemen Huzeyme atılıp: "Ben şehadet ederim, siz onu satın aldınız!" dedi. Aleyhissalatu vesselam, Huzeyme'ye gelerek: "Ne ile şehadet ediyorsun?" diye sordu. Huzeyme: "Sana olan tasdikim ile, Ey Allah'ın Resûlü!" dedi. Bunun üzerine Aleyhissalatu vesselam Huzeyme'nin şehadetini iki kişinin şehadeti yerine koydu." Rezin şu ziyadeyi ilave etti: "Bedevi: "Bu, Resûlullah mı?" dedi. Ebu Hureyre kendisine: "Peygamberini tanımaman cahillik olarak sana yeter. Allah Teala Hazretleri doğru söyledi: "Bedeviler küfür ve nifak yönünden daha şiddetli ve Allah'ın Resûlüne indirdiği emir ve yasakları bilmemeye daha müsaiddirler" (Tevbe 97). Bedevi bunun üzerine atı sattığını itiraf etti."
4879 | İbnu Abbas radıyallahu anhüma şöyle hitap etmiştir: "Ey müslümanlar! Peygamberiniz aleyhissalatu vesselam'a indirilen kitap, Allah'ın en yeni kitabı ve içine hiçbir şey karışmamış olduğu halde, onu okuyup durduğunuz halde, nasıl olur da Ehl-i Kitab'a (şer'i) birşey sormaktasınız? Halbuki Allah Teala Hazretleri, Ehl-i Kitab'ın Allah'ın kitabını değiştirip elleriyle yeni bir kitap yazdıklarını, sonra da az bir menfaatı satın almak için: "Bu, Allah katındandır" dediklerini haber vermektedir. Bilesiniz, size gelen ilim, onlara soru sormanızı men etmektedir. Hayır! Vallahi onlardan bir kişinin bile size inen kitaptan sizlere bir şey sorduğunu görmüyoruz."
4880 | Şa'bi anlatıyor: "Müslümanlardan birine, Dakûka'da ölüm geldi. Vasiyetine şahidlik edecek hiçbir müslüman bulamadı. Bunun üzerine Ehl-i Kitap'tan iki kişiyi vasiyetine şahid kıldı. Bunlar Kûfe'ye geldiler. Ebu Musa el-Eş'ari'yi bulup durumu haber verdiler. Bunlar ölenin tereke ve vasiyetini beraberlerinde getirmişlerdi. Ebu Mûsa radıyallahu anh onlara: "Bu hadise, Resûlullah aleyhissalatu vesselam devrinden sonra hiç görülmeyen bir hadisedir" dedi. İkindi namazından sonra onlara, ihanet etmedikleri, yalan söylemedikleri, vasiyeti tebdil etmedikleri, gizlemedikleri, değiştirmedikleri, söylediklerinin o adamın vasiyeti, getirdiklerinin de terikesi olduğuna dair yemin ettirdi. Sonra şehadetlerini(n gereğini yerine getirip) uygulamaya koydu."
4881 | Behz İbnu Hakim an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam bir adamı bir töhmet sebebiyle hapsetti, sonra da serbest bıraktı."
4882 | Yine Behz İbnu Hakim aynı tarikten naklediyor: "Kardeşi veya amcası, hutbe vermekte olan Resûlullah aleyhissalatu vesselam'a doğrulup: "Komşularım (ve kavmim, ashabın tarafından) niçin tutulup hapsedildiler" dedi. Aleyhissalatu vesselam (cevap vermeyip) yüzünü çevirdi. (Adam aynı sözü tekrar edince) ikinci sefer yüzünü çevirdi. Sonra adam (saygıyı taşan) bir şey söyledi. Bunun üzerine Aleyhissalatu vesselam: "Bunun komşularını salıverin!" buyurdu."
4883 | İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Ensar'dan bir erkek, hurma ağaçlarını suladıkları Harre'nin su arkı yüzünden Zübeyr radıyallahu anh'la ihtilafa düşüp Resûlullah'ın huzurunda murafa'a oldular. Resûlullah (ihtilaflarını dinledikten sonra) Zübeyr'e: "Ey Zübeyr (önce) sen sula, suyu sonra da komşuna sal!" buyurdular. Ensari bu hükme kızdı ve: "Böyle hükmetmen, o senin halaoğlun olmasındandır!" dedi. Resûlullah bu söze çok kızdı, yüzü renk renk oldu ve: "Ey Zübeyr! Önce sen sula, sonra duvara ulaşıncaya kadar da suyu tut!" dedi. Zübeyr dedi ki: "Vallahi öyle zannediyorum ki şu ayet bu hadise ile ilgili olarak indi. (Mealen): "Hayır öyle değil! Rabbine and olsun ki, onlar aralarında kimi oraya kimi buraya çektikleri (kavga ettikleri) şeylerde seni hakem yapıp sonra da verdiğin hükümden yürekleri hiçbir sıkıntı duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar" (Nisa 65).
4884 | Sa'lebe İbnu Ebi Malik radıyallahu anh anlatıyor: "Kureyş'ten bir adamın Beni Kureyza'da bir payı vardı. Suyun paylaştıkları Mehzûr ve Müzeynib vadisinin suyu hususunda ihtilafa düşerek Aleyhissalatu vesselam'a müracaat ettiler. Resûlullah aralarında: "Su hakkı topuklara kadardır. Üstteki, alttakine bundan fazlasına mani olamaz" diye hükmetti."
4885 | Haram İbnu Sa'd İbni Muhaysa anlatıyor: "Bera İbnu Azib radıyallahu anh'a ait bir at, Ensar'dan bir zatın bahçesine girdi ve zarar meydana getirdi. Resûlullah aleyhissalatu vesselam, bunun üzerine: "Mal sahibinin, malını gündüzleyin; hayvan (mevaşi) sahibinin de hayvanını geceleyin muhafaza etmesine hükmetti."
4886 | Rafi' İbnu Hadic radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim başkasının tarlasına onların izni olmadan ekim yaparsa, ektiğinde hiçbir hakka sahip olamaz, ona sadece nafakası verilir."
4887 | Ebu Said radıyallahu anh anlatıyor: "İki kişi, bir hurma ağacının harimi hususunda ihtilaf ederek Resûlullah aleyhissalatu vesselam'a başvurdular. Resûlullah aleyhissalatu vesselam ağacın ölçülmesini emir buyurdular. Yedi veya beş zira olduğu tesbit edildi. Aleyhissalatu vesselam (harimin) o kadar olmasına hükmetti."
6668 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e gönderdi. "Ey Allah'ın Resûlü dedim. Sen beni gönderiyorsun. Halbuki ben gencim ve aralarında davalarını hükme bağlayacağım. Ben ise daha hükmetmeyi bilmiyorum!" Ali devamla der ki: "Bunun üzerine Resûlullah eliyle göğsüme vurdu ve: "Allahım, kalbine hidayet, diline hakta sebat ver!" diye dua etti." Ali der ki: "O günden sonra, iki kişi arasında verdiğim hiçbir hükümde tereddüt etmedim."
6669 | Abdullah (İbnu Mes'ud) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Halk arasında hüküm veren hiç kimse yoktur ki, Kıyamet günü bir melek ensesinden tutmuş olarak onu getirmesin. Sonra melek başını semaya kaldırır. Eğer (meleğe): "Onu at!" diyen olursa melek onu cehennemin öyle derin bir çukuruna atar ki, kırk yılda o çukurun dibine varabilir."
6670 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki ben bir insanım. Sizden bazısı, delilini beyanda diğerlerine nazaran daha belagatlıdır. Bu sebeple, ben, kimin lehinde diğer kardeşimin hakkından bir parça kesersem, şüphesiz ona ateşten bir parça kesmiş olurum."
6671 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yaş bir misvak çubuğu için bile olsa, şu minberimin yanında bile bile yalan yere yemin eden hiçbir köle ve cariye yoktur ki ona cehennem vacip olmasın."
6672 | Semure İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin bir eşyası kaybolsa veya çalınsa, sonra bunu bir adamın satmakta olduğunu görse, o mala sahibi ehaktır. Onu satın almış olan kimse satandan bedelini geri alır."
6673 | Beni Sûe kabilesinden bir adam anlatmıştır: "Ben Hazreti Aişe radıyallahu anha'ya: "Resûlullah aleyhissalatu vesselam'ın ahlakını bana haber ver!" demiştim. Şu cevapta bulundu: "Sen Kur'an'ın "Ve hiç şüphesiz sen pek yüce bir ahlak üzerindesin" (Kalem 4) ayetini okumadın mı?" (Aişe radıyallahu anha sözüne devamla) dedi ki: "Resûlullah aleyhissalatu vesselam (bir gün) ashabıyla birlikte (hücremde) idiler. Kendisine yemek yapmıştım. Hafsa da yemek yapmıştı. Ama yemeği hazırlamada Hafsa benden önce davrandı. Ben cariyeme: "Git Hafsa'nın yemeğini dök!" dedim. O(nun cariyesi) yemeği Resûlullah aleyhissalatu vesselam'ın önüne tam koyacağı sırada cariyem yetişip ona vurdu ve tabak kırıldı, yemek ortalığa dağıldı. Resûlullah çabuk davranıp (kırıkları) bir araya getirdi, deri sofra üzerine dökülen yemekleri topladı ve (ashabıyla) yediler. Sonra Resûlullah aleyhissalatu vesselam benim kabımı (kırılana bedel, içindeki yemekle birlikte) Hafsa'ya gönderdi ve: "Kırılan kabınız yerine bu kabı alınız, içerisindeki yemeği de yiyiniz" buyurdu." Aişe devamla der ki: "Ben işlediğim (bu densizliğe hak ettiğim gücenmenin izini) Resûlullah aleyhissalatu vesselam'ın mübarek yüzlerinde hiç görmedim."
6674 | İkrime İbnu Seleme'den rivayet edildiğine göre: "Belmuğire'den iki kardeşten biri duvarının üzerine hatıl koydurmamaya köle azad etmek üzere yemin etti. Sonra Mücemmi' İbnu Yezid ile ensardan birçok kimse yanına gelip: "Şehadet ederiz ki, Resûlullah aleyhissalatu vesselam: "Hiçbiriniz komşusunun hatılını duvarına saplamasına mani olmasın" buyurdu" dediler. Adamcağız bunun üzerine: "Ey kardeşim! Senin lehinde benim aleyhimde hüküm verilmiş oldu. Ben (koydurmayacağım diye köle azadı üzerine) yemin etmiştim. Bari, sen benim duvarımın yanına bir direk koy ve hatılını bu direk üzerine at (böylece benim de yeminim bozulmasın)" dedi."
6675 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse, duvarına, komşusunun hatıl saplamasına mani olmasın."
6676 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yolun (genişliği hususunda) ihtilafa düşerseniz yedi zira' yapın."
6677 | Ubade İbnu's-Samit ve İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle hükmetmiştir: "Zarara sokmak ve zarara karşı zarar vermek yoktur."
6678 | Cariye (İbnu Zafer el-Hanefi) radıyallahu anh anlatıyor: "Bir grup insan, aralarında yer alan ve sazlıktan mamul bir çardağın mülkiyeti hakkındaki ihtilaflarını çözdürmek üzere Resûlullah aleyhissalatu vesselam'a başvurdular. Aleyhissalatu vesselam, onlara, meselelerini çözmesi için Huzeyfe radıyallahu anh'ı gönderdi. Huzeyfe gidince, kulübe kamışlarını bağlayan ipin tesbit edildiği yere daha yakın olanlar lehinde hükmetti. Huzeyfe, Aleyhissalatu vesselam'ın yanına dönünce nasıl hükmettiğini haber verdi. Aleyhissalatu vesselam: "İsabet ettin ve güzel hükmettin!" buyurarak taktirlerini ifad etti."
6679 | İbnu Abbas radıyallahu anhüma anlatıyor: "Kureyşliler kahine bir kadına gelip: "( Hazreti İbrahim aleyhisselam'ın ayak izinin bulunduğu bilinen Makam-ı İbrahim'deki taşı kastederek) şu makam sahibine, iz yönüyle en çok benzeyeni bize bildir!" dediler. Kahine: "Suyun sürüklediği kum kadar ince olan şu toprak üzerine bir bez yayıp sonra da üzerinden yürürseniz, ben istediğinizi haber veririm!" dedi. Söylendiği gibi bir bez yaydılar, sonra halk üzerinde yürüdü. Kahine kadın Resûlullah aleyhissalatu vesselam'ın ayak izini görünce: "Ona benzemede bu, en ileri olanınız!" dedi. Bu hadiseden sonra yirmi yıl-veya Allah'ın dilediği-kadar bir zaman geçince Allah Teala hazretleri, Muhammed Mustafa'yı peygamber olarak gönderdi."
6680 | Abdülhamid İbnu Seleme'nin dedesi radıyallahu anh anlatıyor: "(Boşanan) annesi ile babası, kendisini yanında tutmak hususunda ihtilafa düşerek, Resûlullah aleyhissalatu vesselam'a başvurdular. Bunlardan biri kafir, diğeri müslüman idiler. Aleyhissalatu vesselam çocuğu (anne veya babadan birini seçmede) muhayyer bıraktı. Çocuk kafir olanı tercih etmişti ki, Aleyhissalatu vesselam: "Allahım, onu doğruya yönelt!" diye dua buyurdu. Bunun üzerine çocuk müslüman olana yöneldi. Böylece çocuğu müslüman olana verdi."
6681 | Muhammed İbnu Yahya İbnu Habban radıyallahu anh anlatıyor: "O benim dedem Munkız İbnu Amr'dır. (Bir savaşta başından derin bir yara almıştı. Bu yara onun dilini kırmıştı (normal konuşamıyordu). Buna rağmen o, ticareti bırakmamıştı. Alış-verişte hep aldatılırdı. Bunun üzerine Resûlullah aleyhissalatu vesselam'a gelerek durumunu anlattı. Aleyhissalatu vesselam, "Sen alış-veriş edince: "(Dinimizde) aldatma yok!" de! Ayrıca sen, satın aldığın her malı geri verme hususunda üç geceye kadar muhayyersin. (Bu üç günlük muhayyerlik müddetinden) sonra rızan varsa malı tut, yoksa malı sahibine geri ver" buyurdu."
6682 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Muaz İbnu Cebel radıyallahu anh'ı alacaklılarından kurtardı. Sonra onu Yemen'e amil (vali) olarak yolladı. Bunun üzerine Hazreti Muaz şöyle dedi: "Resûlullah aleyhissalatu vesselam, (elimde mevcut) malımla beni borçlardan halas etti, sonra da Yemen'e amil tayin etti."
6683 | Cabir İbnu Semüre radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh bize Cabiye'de hitap etti ve dedi ki: "Resûlullah aleyhissalatu vesselam, tıpkı benim sizin aranızdaki şu kalkmam gibi bizim aramızda hitap için ayağa kalktı ve dedi ki: "Ashabım, bunları takip edenler (tabiin) ve onları da takip edenler (etbauttabiin) hakkında bana riayetkar olun (benim hatırım için onlara da saygılı olun). Onlardan (Etbauttabiinden) sonra yalan yaygınlaşacak, öyle ki, kişi kendisinden şahitlik istenmediği halde şehadette bulunacak, yemin talep edilmediği halde yemin edecek."
6684 | Ebu Saidi'l-Hudri radıyallahu anh, Bakara suresinin (mealen) "Ey iman edenler! Birbirinize belirli bir müddet için borçlandığınız zaman!" diye başlayan (ve müdayene ayeti olarak bilinen ve Kur'an-ı Kerim'in en uzun ayeti olan Bakara suresinin 282. ayetini) "...Eğer bazınız bazınıza güvenirse -yani borcu, sened, şahidler veya rehinle tevsik etmeye gerek duymazsa- kendisine güvenilmiş olan borçlu kimse borcunu ödesin..." ayetine gelince: "Bu ayet, bundan önceki ayeti neshetti" dedi".
6685 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam dinine göre) hain erkek ve haine kadının, müslüman iken hadd cezasına çarpılan kimsenin şahidliği makbul değildir. Keza kin ile husumet sahibinin kin beslediği kimse aleyhine şahidliği caiz değildir."
6686 | Sürrak radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir erkeğin şahitliğini ve talibin (davacının) yeminini geçerli saydı."
6687 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yalancı şahidin ayakları, (daha şehadet mahallinden) ayrılmadan Allah Teala hazretleri ona cehennemi vacip kılar."
6688 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ehl-i Kitab'ın birbirlerine şahitlik etmelerine izin verdi."


Davet

Tablo1altformu
Kimlik | alan
3928 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Davet edildiğiniz zaman bu davete icabet edin." (Nafi der ki:) "İbnu Ömer, oruçlu bile olsa, düğün ve diğer davetlere mutlaka icabet ederdi."
3929 | Ebu Davud'un diğer bir rivayetinde: "Kim davet edildiği halde icabet etmezse, Allah ve Resulune isyan etmiş olur. Kim de, davetsiz olarak bir sofraya oturursa, hırsız olarak girer. Yağmacı olarak çıkar" denilmiştir.
3930 | Humeyd İbnu Abdirrahman el-Himyeri'in ashabından bir kimseden naklettiğine göre, Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "iki kişi birden davet ederse kapı itibariyle hangisi yakınsa ona icabet et. Çünkü kapısı daha yakın olan komşulukta daha yakındır. Bunlardan biri önce davet etmiş ise, önce davranana icabet et!"
3931 | Ebu Mes'ud El-Ensarı radiyallahu anh anlatıyor: "Ensar'dan Ebu Su'ayb adında bir zat vardı. Bunun et satışı yapan bir kölesi vardı. (Bir Gün) Resulullah aleyhissalatu vesselam'ı gördü ve yüzünden acıkmış olduğunu anladı. Kölesine: "Bize beş kişilik yemek hazırla! Ben Resulullah aleyhissalatu vesselam'ı da beşin beşincisi olarak davet etti. Onları bir kişi daha takib etti. kapıya geldiklerinde Resulullah aleyhissalatu vesselam (ev sahibine): "Bize bu da uydu, istersen ona da izin ver, istersen dönsün!" buyurdular. Adam: "Ey Allah'ın Resulu, ona da izin veriyorum!" dedi."
3932 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın İranlı bir komşusu vardı, güzel et yemeği yapardı. (Bir Gün) Resulullah aleyhissalatu vesselam için yemek hazırladı. Sonra davet etmeye geldi. Resulullah aleyhissalatu vesselam Aişe'yi göstererek: "şunun için de davet var mı?" diye sordu. Adam: "hayır!" deyince, Aleyhissalatu vesselam da: "hayır, (davetinizi kabul etmiyorum)!" cevabını verdi. Adam dönüp, davetini tekrarladı. Resulullah da: "Ya şu?" diye Hazreti Aişe için de izin istedi. Adam: "hayır!" dedi. Resulullah da: "hayır!" cevabını verdi. Sonra adam tekrar davet etmeye geldi. Resulullah da: "Ya şu!" diye ısrar etti. Adam bu sefer; "Evet (o da davetli)!" dedi. (Resulullah ve Hazreti Aişe) ikisi birlikte kalkıp birbirleriyle şakalaşarak davet sahibinin evine geldiler."
3933 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Abdurrahman İbnu Avf radiyallahu anh'ın elbisesinde bir sarılık görmüş idi. "Hayrola, bu da ne?" diye sordu. Abdurrahman: "Bir kadınla, bir nevat ağırlığında mehir ödeyerek, evlendim!" açıklamasını yaptı. Aleyhissalatu vesselam: "Allah (evliliği) sana mübarek etsin, ancak bir koyunla da olsa bir ziyafet ver!" buyurdular."
3934 | Yine Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Zeyneb Bintu'l-Cahs'in düğününde verdiği ziyafeti, diğer zevcelerinin hiç birinin düğününde vermemiştir. Bu düğünde bir koyun kesti." Bir rivayette şöyle der: "(Zeyneb'in düğününe gelenlere doyarak sofrayı terketmelerine kadar ekmek ve et yedirdi."
3935 | Yine Hazreti Enes demiştir ki: "Safiyye Bintu Huyeyy'in nikahında Resulullah aleyhissalatu vesselam sevik ve hurma ile ziyafet verdi."
3936 | Buhari merhumun kaydettiğine göre: "Safiyye Bintu Seybe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, hanımlarından birinin düğününde iki mudd miktarında arpa(dan yapılan yemek) ile ziyafet verdi."
3937 | İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Düğün yemeği, düğünün birinci günü haktır, ikinci günü sünnettir, üçüncü günü desinler içindir. Kim desinler için is yaparsa Allah da ona göre muamele yapar."
3938 | A'rac, Ebu Hureyre radiyallahu anh'tan naklen anlatıyor: "Resulullah aleyhissalatu vesselam diyordu ki: "En şerli yemek, sadece zenginlerin çagrılıp fakirlerin çağrılmadığı yemektir. Kim de davete icabet etmez, yemeğe gelmezse, Allah ve Resulune asi olmuştur." Bir diğer rivayette: "(Yemeğin kötüsü) gelene verilmeyen, ona gelmeyeceklerin davet edildiği yemektir" denilmiştir.


Dil

Tablo1altformu
Kimlik | alan
5872 | Ebu Sa'idi'l-Hudri radıyallahu anh, Resûlullah aleyhissalatu vesselam'dan anlatıyor: "Ademoğlu sabaha erdimi, bütün azaları, dile temenna edip: "Bizim hakkımızda Allah'tan kork. Zira biz sana tabiyiz. Sen istikamette olursan biz de istikamette oluruz, sen sapıtırsan biz de sapıtırız!" derler."
5873 | Süfyan İbnu Abdillah radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, uyacağım bir amel tavsiye et bana!" şu cevabı verdi: "Rabbim Allah'tır de, sonra doğru ol!" "Ey Allah'ın Resûlü dedim tekrar. Benim hakkımda en çok korktuğunuz şey nedir?" Eliyle dilini tutup sonra: "İşte şu!" buyurdu."
5874 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a ve ahiret gününe inanan kimse ya hayır koşuşsun ya da sussun." Tirmizi'nin İbnu Ömer radıyallahu anh'tan yaptığı diğer bir rivayette Resûlullah: "Kim susarsa kurtulur" buyurmuştur.
5875 | Ali İbnu'l-Huseyn, Ebu Hureyre radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin malayani şeyleri terki İslam'ının güzelliğinden ileri gelir."
5876 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam ölmüştü, diğer biri, Resûlullah aleyhissalatu vesselam'ın işiteceği şekilde onun için şöyle söyledi: "Cennet mübarek olsun!" Resûlullah aleyhissalatu vesselam sordu: "Nereden biliyorsun? Belki de o malayani konuştu veya kendisini zengin kılmayacak bir miktarda cimrilik etti!"
5877 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kul (bazan), Allah'ın rızasına uygun olan bir kelamı, ehemmiyet vermeksizin sarfeder de Allah onun sebebiyle cennetteki derecesini yükseltir. Yine kul (bazan) Allah'ın hoşnutsuzluğuna sebep olan bir kelimeyi ehemmiyet vermeksizin sarfeder de Allah, o sebeple onu cehennemde yetmiş yıllık aşağıya atar."
5878 | Kays İbnu Ebi Hazım rahimehullah anlatıyor: " Hazreti Ebu Bekr radıyallahu anh, Zeyneb adında Ahmesli bir kadının yanına girmişti. Onun hiç konuşmadığını gördü: "Nesi var, niye konuşmuyor?" diye sordu. Oradakiler: "Hiç konuşmadan hacc yapıyor!" dediler. Hazreti Ebu Bekr kadına: "Konuş. Zira bu yaptığın helal değil, bu cahiliye işidir" dedi. Kadın da konuşmaya başladı. Önce: "Sen kimsin?" diye sordu. Hazreti Ebu Bekr: "Muhacirlerden biriyim!" dedi. "Hangi muhacirlerdensin?" "Kureyş'ten." "Kureyş'ten kimlerdensin?" "Oo! Sen çok soru sordun! Ben Ebu Bekr'im." "Allah'ın cahiliyeden sonra bize lutfettiği bu güzel din üzerine ne kadar baki kalacağız?" "İmamlarınız müstakim (doğru yolda) oldugu müddetçe bakisiniz. "İmamlar ne demek?" "Kavmindeki reisler ve eşraflar var ya, halka emrederler halk da onlara itaat eder?" "Evet!" "İşte onlar imamlardır."
5879 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Münafığa "efendi" demeyin. Zira eğer o, seyyid olursa Allah'ı kızdırırsınız."
5880 | Ümmü Habibe radıyallahu anha anlatıyor: "Resulullah Aleyhissalatu vesselam buyurdular ki: "Ademoğlu'nun, emr-i bi'l-ma'ruf veya nehy-i ani'l-münker veya Allah Teala hazretlerine zikir hariç bütün sözleri lehine değil, aleyhinedir."
5881 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, insanlardan, sığırların dilleriyle toplamaları gibi, dilleriyle toplayan belagat sahiplerine buşzeder."
5882 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, insanların kalbini çelmek için kelamın kullanılışını öğrenirse, Allah Kıyamet günü, ondan ne farz ne nafile hiçbir ibadetini kabul etmez!"
5883 | İbnu Mesûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kelamda ileri gidenler helak oldular. Kelamda ileri gidenler helak oldular!.Kelamda ileri gidenler helak oldular!"
5884 | İbnu Ömer radıyallahu anhüma anlatıyor: "Meşrık cihetinden iki adam geldi ve bir hitabede bulundular. Onların beyanlarındaki güzellik herkesin hoşuna gitti. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Beyanda mutlaka bir sihir var!" buyurdular."
5885 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben, haklı bile olsa münakaşayı terkeden kimseye cennetin kenarında bir köşkü garanti ediyorum. Şaka bile olsa yalanı terkedene de cennetin ortasında bir köşkü, ahlakı güzel olana da cennetin en üstünde bir köşkü garanti ediyorum."
5886 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sana günah olarak, husümeti devam ettirmen yeterlidir (çünkü bu, gıybete kapı açar)."
5887 | Hazreti Ebu Bekre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse: "Ramazanın tamamında (namaza) kalktım, tamamında orucumu tuttum" demesin." (Hadisi Ebu Bekre'den rivayet eden Hasan Basri der ki:) "Bilemiyorum, Aleyhissalatu vesselam bu sözüyle kişinin nefsini tezkiye etmiş olmasını mı mekruh addetti veya "uyumak da lazım yatmak da" mı de(mek iste)di?"
5888 | Sehl İbnu Hanif radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın biriniz: "Nefsim pis oldu!" demesin, aksine: "Nefsim kötü oldu" desin."
5889 | İmam Malik'e Yahya İbnu Saidden ulaştığına göre " Hazreti İsa yolda bir domuza rastlar. Ona: "Selametle yoldan çekil!" der. Yanında bulunanlar: "Bunu şu domuz için mi söylüyorsun?" diye sorarlar. (O ise domuz kelimesini diliyle telafuz etmekten çekindiğini ifade eder ve:) "Ben, dilimin, çirkin şeyi söylemeye alışmasından korkuyorum!" cevabını verir."
5890 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bir adamdan kendisine menfi bir söz ulaştığı vakit: "Falan niye böyle söylemiş?" demezdi. Fakat: "İnsanlara ne oluyor da şöyle şöyle söylüyorlar?" derdi."
5891 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam huyurdular ki: "Allah'ın zikri dışında kelamı çok yapmayın. Zira, Allah'ın zikri dışında çok kelam, kalbe kasvet (katılık) verir. Şunu bilin ki, insanların Allah'a en uzak olanı kalbi katı olanlardır."
5892 | Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde dört şey vardır, cahiliye işlerindendir, bunları terketmeyeceklerdir: -Haseble iftihar -Nesebi sebebiyle insanlara ta'n, -Yıldızlardan yağmur bekleme, -(Ölenin ardından) matem!" Resûlullah sözlerine şöyle devam etti: "Matemci kadın, şayet tevbe etmeden ölecek olursa, Kıyamet günü üzerinde katrandan bir elbise, uyuzlu bir gömlek olduğu halde (kabrinden) kaldırılır."
5893 | Hazreti Aişe radıyallahu anha anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'ın huzuruna girmek için izin istemişti. Aleyhissalatu vesselam: "Bu aşiretin kardeşi ne kötü!" buyurdu. Ama adam girince ona iyi davrandı, yumuşak sözle hitap etti. Adam gidince: "Ey Allah'ın Resulü! Adamın sesini işitince şöyle şöyle söyledin. Sonra yüzüne karşı mültefit oldun, iyi davrandın" dedim. Şu cevabı verdi: "Ey Aişe! Beni ne zaman kaba buldun? Kıyamet günü, Allah Teala hazretlerinin yanında mevkice insanların en kötüsü, kabalığından korkarak halkın kendini terkettiği kimsedir."
5894 | Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanında bir adam bir hitabede bulundu ve dedi ki: "Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuş, kim de o ikisine isyan ederse doğru yoldan sapmıştır." Resulullah aleyhissalatu vesselam: "Sen ne kötü hatipsin. Şöyle söyle: "...Kim Allah ve Resülüne isyan ederse..." buyurdular."
5895 | Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın istediği ve falanın istediği" demeyin, lakin şöyle deyin: "Allah'ın istediği, sonra da falanın istediği."
5896 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin "İnsanlar helak oldu!" dediğini duyarsanız, bilin ki o, kendisi, herkesten çok helak olandır."
5897 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimin hepsi affa mazhar olacaktır, günahı aleni işleyenler hariç. Kişinin geceleyin işledigi kötü bir ameli Allah örtmüştür. Ama, sabah olunca o: "Ey falan, hu gece ben şu şu işleri yaptım!" der. Böylece o, geceleyin Allah kendini örtmüş olduğu halde, sabahleyin, üzerindeki Allah'ın örtüsünü açar. İşte bu, günahı aleni işlemenin bir çeşididir."
5898 | Avf İbn Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Halka kıssa (mevize, nasihat) anlatma işini emir veya (emirin tayin edeceği) memur veya tekebbür sahibi yapar."


Diyet

Tablo1altformu
Kimlik | alan
1874 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Kim hataen öldürülürse, diyeti yüz devedir; bunlardan otuzu bintü mehaz (iki yaşına girmiş dişi deve), otuzu bintü lebün (üç yaşına girmiş dişi deve), otuzu hıkka (dört yaşına girmiş dişi deve), on tane de ibnu lebündur (üç yaşına girmiş erkek deve)." Tirmizi'nin rivayetinde şöyle denir: "Kim taammüden (kasıtla) öldürürse, öldürülenin velilerine teslim edilir, dilerlerse öldürürler, dilerlerse diyet alırlar. Bu 30 hıkka (dört yaşına giren dişi deve): 30 cezea (beş yaşına girmiş dişi deve); 40 aded halife (hamile deve) dir. Ayrıca ne üzerine sulh yaptıysalar bu da onlarındır. Bu, diyetin şiddetini artırmaktır."
1875 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hataen öldürmede diyet olarak yirmi hıkka, yirmi cezea, yirmi bintu mehaz, yirmi bintu lebün ve yirmi benü lebün vardır."
1876 | Hazreti Ali (radıyallahu anh) demiştir ki: "Şibhu'l amd'in diyeti üç kısımdır. 33 adet hıkka, 33 adet cezea, 34 adet seniyye-bazil arası devedir. (Seniyye altı yaşına, bazil de dokuz yaşına basmış deveye denir.)" Yine Hazreti Ali şunu da rivayet etmiştir: "Hataen öldürmede diyet dört kısımdır: 25 hıkka, 25 cezea, 25 bintu lebün, 25 bintu mehaz." AbduIIah İbnu Amr İbni'I-As (radıyallahu anhüma)'ın Ebu Davud ve Nesai de merfu olarak kaydedilen bir rivayetinde şöyle denmiştir: "(Cürüm sırasında) kamçı ve değnek kullanıldığı müddetçe hata, Şibhu'l amd'dir."
1877 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadının diyeti, erkeğin diyetine, diyetin üçte bir miktarına kadar eşittir."
1878 | Hazreti İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öldürülen mükateb hakkında, azad edilen miktarınca hür diyetine göre, geri kalan kısmı için de köle diyetine göre hesaplanmasına hükmetti."
1879 | Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muahedin diyeti hür kimsenin diyetinin yarısıdır."
1880 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Amir'den iki kişinin diyetini, Müslümanların diyet miktarına göre ödedi. (Müslümanlar tarafından hataen öldürülen) bu iki kişi ile Resûlullah (aleyhissalatu vesselam)'ın muahedesi (antlaşması) vardı."
1881 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ehl-i zimmetin diyeti, Müslümanların diyetinin yarısıdır. Ehl-i zimmet de Yahudi ve Hıristiyanlardır."
1882 | Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kafirin diyeti, mü'minin diyetinin yarısıdır." 4Tirmizi,
1883 | Süleyman İbnu Yesar (rahimehullah) anlatıyor: "Zeyd İbnu Sabit (radıyallahu anh) derdi ki: "Göz yerinde kalır, fakat nuru sönerse diyeti yüz dinardır."
1884 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yerinde sabit kalarak kör olan göz hakkında diyetin üçte birine hükmetti." Nesai'nin rivayetinde şöyledir: "Resûlullah : "Yerinde sabit duran kör gözün kapanması halinde diyetinin üçte birine hükmeti."
1885 | Hadisin Nesai'deki vechinde şu ziyade vardır: "Resulullah aleyhisselatu vesselam, yerinde sabit duran kör gözün kapanması (yani cisminin patlatılması) halinde diyetinin üçte birine, çolak elin kesilmesi halinde diyetinin üçte birine, kararmış dişin sökülmesi halinde diyetinin üçte birine hükmetti.
1886 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) "Dişlerin diyeti beşer dinardır." buyurdu.
1887 | İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh) her azı diş için bir deveye hükmetti. Hazreti Muaviye (radıyallahu anh) ise her azı diş için beş deveye hükmetti."
1888 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu ve şu -yani serçe parmakla baş parmak- diyette eşittirler." Tirmizi'nin rivayetinde şu ziyade mevcuttur: "İki elin parmaklarıyla iki ayağın parmakları da eşittir. Her bir parmağın diyeti on devedir." Nesai'deki ziyade şöyledir: "Parmaklar hakkında diyet, onar onardır."
1889 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mûzıha olan yaraların diyeti beşer devedir."
1890 | Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm, babasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın İbnu Hazm'a diyetler hakkında yazdığı talimatta şu hususlar da vardı: "Nefis için (diyet olarak) yüz deve, burun tamamiyIe koparılacak olursa diyet-i kamile, me'mûme (denen ve beyin zarına kadar ulaşan yara) için diyetin üçte biri, caife (denen karın veya başın boşluğuna ulaşan yara) için de bunun kadar; göz için elli, ayak için de elli, vücudda bulunan her parmak için on deve, her diş için beş, müzıha (denen ve kemiğe ulaşan yara) için beş deve (lik diyet vardır)." Nesai'nin bir rivayetinde şu ibare yer alır: "Nefis için diyet-i kamile; burun tamamen koparılmış ise diyet-i kamile, dil için diyet-i kamile, iki dudak için diyet-i kamile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kamile iki yumurta (husye) için diyet-i kamile, zeker (erkek tenasül uzvu) için diyet-i kamile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kamile, iki göz için diyet-i kamile, bir ayak için diyet-i kamilenin yarısı, me'müme (beyin zarına ulaşan yara) için diyet-i kamilenin üçte biri, caife (baş veya karın boşluğuna ulaşan yara) için diyet-i kamilenin üçte biri, münekkile (küçük kemik çıkan yara) için on beş deve, el veya ayak parmaklarından her biri için on deve, (her bir) diş için beş deve, müzıha (kemiğe ulaşan yara) için beş deve (diyet olarak verilir). Erkek, kadına karşı öldürülür, altını olanlardan (diyet-i kamile olarak) bin dinar alınır."
1891 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hatanın diyetini, köylerde yaşayanlar için dört yüz dinar olarak veya buna denk kıymette gümüş olarak değerlendirir, bunu da develerin fıyatlarını esas alarak tesbit ederdi. (Söz gelimi) develer pahalanınca (diyetin dinar ve dirhem miktarında) yükseltme yapar, develerin kıymeti düşünce de (diyetin dinar ve dirhem miktarında) indirme yapardı. (Hataen işlenince cinayetlerin diyeti Resûlullah (aleyhissalatu vesselam) zamanında dört yüz dinarla sekiz yüz dinar arasına ulaştı. Bunun gümüş nev'inden muadili sekiz bin dirhem idi. Sığır besleyenlere (diyet olarak) iki yüz sığır hükmetti. Diyetini davar cinsinden vermek isteyene iki bin davara hükmetmiştir. Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Diyet, öldürülenin varisleri arasında yakınlık derecelerine göre, (yani Kur'an'da belirtiIen nisbet üzere, diğer tereke malları gibi) taksim edilir. (Ashabu'I-feraiz'den) artan olursa asabe (denen akraba)ya geçer." Resûlullah (aleyhissalatu vesselam) uzuvlar hakkında, daha önce geçtiği şekilde hükmetti."
1892 | İbnu Abbas hazretleri (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Parmaklar diyette eşit değerdedir. Dişler de aralarında eşittirler. Köpek dişi, azı dişi eşittir. Bunlar öbürlerine diyet meselesinde denktirler."
1893 | Amr İbnu Şuàyb an ebihi an ceddihi (radıyallahu anh) anlatıyor. "Resûlullah (aleyhissalatu vesselam) yerinde sabit duran (bakar) kör gözün (cinayet sebebiyle) kapanması halinde, diyetinin, normal diyetinin üçte biri olacağına hükmetti. Keza sakat elin kesilmesi halinde, diyetinin normal diyetinin üçte biri kadar olacağına, siyahlaşmış dişin (cinayet sebebiyle) düşmesi halinde, normal diyetinin üçte biri olacağına hükmetti."
1894 | Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Hüzeyl kabilesinden iki kadın birbirleriyle kavga ettiler. Biri diğerine bir taş atarak kadını da, karnındaki yavruyu da öldürdü. Dava Hazreti Peygamber (aleyhissalatu vesselam)'e geldi. Efendimiz, ceninin diyetini bir gurre olarak hükme bağladı. Gurre kadın veya erkek bir köle demektir." Ebu Davud'un bir rivayetinde şu ziyade vardır: ".. veya katır veya ata hükmetti. Kadının diyetini akilesi üzerine hükmetti. Kadına çocukları ve onlarla birlikte olanlar varis oldular."
1895 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında diyet-i kamilenin kıymeti sekiz bin dirhem idi. Ehli Kitab'ın diyeti de o gün, Müslümanların diyetinin yarısına denkti. Bu durum Hazreti Ömer (radıyallahu anh)'ın halife olmasına kadar devam etti. Halife olunca bir hutbesinde "Artık deve pahalandı" dedi ve diyeti altın sahiplerine bin dinar, gümüş sahiplerine on iki bin dirhem, sığır sahiplerine iki yüz sığır, davar sahiplerine iki bin koyun, elbise sahiplerine de iki yüz takım elbise olarak tesbit etti. Ehl-i zimmetin diyetini, ( Hazreti Peygamber devrinde ne idiyse) olduğu gibi bıraktı, hiçbir yükseltme yapmadı."
1896 | Ziyad İbnu Sa'd İbni Dumeyre es-Sülemİ an ebihi an ceddihİ (radıyallahu anh) -ki bunlar (Sa'd ve Dumeyre) Resûlullah (Aleyhisslatu vesselam) ile birlikte Huneyn'e katılmışlardı- anlatıyor: "Muhallem İbnu Cessame el-Leysi, Müslüman olduktan sonra Eşca' kabilesinden birisini öldürmüştü. Bu, Hazreti Peygamber (aleyhissalatu vesselam)'in hüküm verdiği ilk diyet vak'ası oldu. Uyeyne öldürülen Eşcai'nin katli hususunda ileri geri konuştu. Çünkü (Uyeyne) kendisi de Gatafanlı idi. Akra İbnu Habis de Muhallem'in taraftarı (olarak müdafaa için) konuştu, çünkü o da Hındef'ten idi. Derken (münakaşa ilerledi) sesler yükselmeye başladı, tartışma ve bağırıp çağırmalar arttı, Resûlullah (aleyhissalatu vesselam) müdahale ederek, "Ey Uyeyne, diyet kabul etmez misin?" diye sordu. "Hayır! Vallahi harb ve ızdırabtan benim kadınlarıma ulaştırılan, onun kadınlarına ulaşmadıkça kabul etmiyorum!" cevabını verdi. Sonra bağırmalar yükseldi, tartışma ve bağırıp çağırmalar arttı. Resûlullah (aleyhissalatu vesselam) tekrar araya girip: "Ey Uyeyne, diyet kabul etmez misin?" dedi. Uyeyne önceki sözlerini aynen tekrar etti. Bu hal, Beni Leys'ten üzerinde silah ve elinde de deriden mamul bir kalkan bulunan Mukeytil adında birinin kalkıp, "Ey Allahın Resülü! Bunun (Muhallem'in) İslam'ın başında yaptığı şu cinayete misal olarak, su içmek üzere havuzun başına koşan koyun sürüsünü gösterebileceğim. Sürünün ilk gelenlerine (öldürülmek veya uzaklaştırılmak üzere taş veya ok) atılır, arkadan gelenler de korkarak kaçarlar. Bugün hüküm koy yarın değiştir!" demesine kadar devam etti. Resûlullah (aleyhissalatu vesselam) bunun üzerine (Muhallem'e dönüp) hemen şu hükmü verdi. "Derhal huzurumuzda elli deve vereceksin, elli deve de Medine'ye dönüşümüzde vereceksin!" Bu vak'a Resûlullah (aleyhissalatu vesselam)'ın seferlerinin birinde cereyan etmişti. Muhallem uzun boylu, esmer birisi idi, cemaatin kenarında bulunuyordu. O ölümden kurtuluncaya kadar halk oradan ayrılmadı. Resûlullah'ın (bu nihai hükmünden sonra) önüne, iki gözünden de yaşlar akar vaziyette oturdu ve: "Ey Allah'ın Resülü! Ben size ulaşan cinayeti işlemiş bulunuyorum. Ben Allah'a tevbe ettim. Sen de benim için ey Allah'ın Resülü, Allah'tan mağrifet dileyiver!" dedi. Resûlullah (aleyhissalatu vesselam) yüksek sesle: "Sen onu İslàm'ın başında silahınla mı öldürdün! Allah'ım, Muhallem'i mağrifet etme!" dedi. Ebu Seleme şu ilavede bulunur: "Muhallem göz yaşlarını ridasının ucuyla silerek kalktı." İbnu İshak der ki: "Muhallem'in kavmi, Resûlullah (aleyhissalatu vesselam)'ın daha sonra onun için Allah'a istiğfar ediverdiğine inanıyorlardı."
1897 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Diyet aldıktan sonra (katili) öldüren kimseyi asla affetmem."
1898 | Amr İbnu Şuayb'ın rivayetine göre: "Beni Müdlic'ten Katade adında bir adam, oğluna bir kılıç fırlattı. O da bacağına isabet etti. Yaradan fasılasız kan kaybı oldu ve oğlan öldü. Süraka İbnu Cu'şum Hazreti Ömer (radıyallahu anh)'e gelip durumu haber verdi. Hazreti Ömer: "Kudeyd suyuna yüz yirmi deve hazırla, ben oraya geleceğim" dedi. Ömer (radıyallahu anh) oraya gelince bu develerden otuz hıkka (dört yaşına giren dişi deve), otuz cezea (beş yaşına girmiş dişi deve) ve kırk halife (hamile deve) aldı. Ve sordu: "Maktülün kardeşi nerede?" "İşte benim!" dedi. "Al bunları! Zira Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştu: "Katile (ne diyetten, ne mirastan) hiç bir hisse yoktur."
1899 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Huzeyl kabilesinden iki kadın, biri diğerini öldürmüştü. Bunlardan her ikisinin kocası ve birer oğlu vardı. Resûlullah (aleyhissalatu vesselam) efendimiz maktülenin diyetini ödeme işini, katilenin (öldüren kadının) akilesine yükledi, kocasını ve oğlunu bu külfetten uzak tuttu. Çünkü bu ikisi Huzeyl'den değillerdi. Maktülenin akilesi, "ölenin mirası da bize aittir" dediler. Aleyhissalatu vesselam: "Hayır! Mirası, kocasına ve oğluna aittir!" buyurdu."
1900 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ebu Cehm İbnu Huzeyfe'yi zekat tahsildarı olarak gönderdi. Adamın biri sadaka ödeme meselesinde onunla inatlaştı. Ebu Cehm (radıyallahu anh) de adama vurup başından yaraladı. Hemen Hazreti Peygamber (aleyhissalatu vesselam)'e gelip: "Ey Allah'ın Resülü, kısas istiyoruz" dediler. Resûlullah onlara: "Size şu şu miktir diyet vereyim!" dedi ise de razı olmadılar. Resûlullah (aleyhissalatu vesselam) miktarını daha da artırarak: "Size şu şu miktar diyet vereyim" dedi. Onlar yine razı olmadı. Hazreti Peygamber (daha da artırarak): "Size şu şu kadar diyet vereyim" dedi. Bu sefer razı oldular. Bunun üzerine aleyhissalatu vesselam Efendimiz: "Ben bu akşam halka konuşup, onlara razı olduğunuzu bildireceğim!" dedi. "Pekala" dediler. Resûlullah (aleyhissalatu vesselam) hitabesinde: "Bu Leysliler bana kısas talebiyle geldiler. Ben onlara (kısasa bedel) şu şu miktar diyet teklif ettim, onlar da razı oldular, siz de razı mısınız?" diye sordu. Fakat berikiler: "Hayır, razı değiliz!" dediler. Mühacirün onlara kızıp üzerlerine yürüdü. Resûlullah (aleyhissalatu vesselam) onlara dokunmamalarını emretti, Muhacirun da ileri gitmekten vazgeçti. Sonra onları çağırıp, onlara verdiğini artırdı ve sordu: "Razı oldunuz mu?" "Evet" dediler. Resûlullah tekrar: "Ben halka hitap edip, razı olduğunuzu bildireceğim" dedi. Onlar: "Pekala?" dediler. Resûlullah halkı çağırarak: "Razı mısın?" diye sordu. "Evet razıyız!" dediler."
1901 | Hilal İbnu Sirac İbni Müccaa an ebihi an ceddihi tarikinden anlattığına göre: "(Ceddi Müccaa) Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek Beni Zühl kabilesine mensup Benü Sedüs tarafından öldürülmüş olan kardeşinin diyetini taleb etti. Resûlullah (aleyhissalatu vesselam) ona: "Eğer ben bir müşrik için diyete hükmetseydim kardeşin için hükmederdim. Fakat ben sana (diyet değil, bunun yerini tutacak) bir bedel vereyim" dedi ve ona, aleyhissalatu vesselam, Beni Zühl müşriklerinden elde edilecek ilk humustan yüz deve vereceğine dair (senet) yazdı. (Müccaa bu yüz deveden) bir miktarını almıştı. (Tamanını almadan) Beni Zühl kabilesi Müslüman oldu. Bilahare Müccaa geri kalan develeri Hazreti Ebu Bekr (radıyallahu anh)'den taleb etmek üzere, ona geldi. Resûlullah (aleyhissalatu vesselam)'ın borç senedini gösterdi. Hazreti Ebu Bekir (radıyallahu anh) kendisine Yemame'den gelecek zekattan ödenmek üzere on iki bin sa', yani dört bin sa' buğday, dört bin sa' arpa, dört bin sa' hurma yazdı. Resûlullah'ın verdiği yazıda (borç senedinde) şunlar yazılıydı: "Bismillahirrahmanirrahim. Bu Peygamber Muhammed (aleyhissalatu vesselam)'den Beni Süleymli Müccaa İbnu Mürare'ye (verilmiş bir borç) senedidir. Ben kendisine (öldürülen) kardeşine bedel olarak, Beni Zülh müşriklerinden gelecek ilk humustan yüz deve vereceğim."
1902 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) her kabileye bir diyet yazdı. Hiçbir azadlıya kendini azad edenden başka bir Müslümanı kendine mevla ittihaz etmesi, asıl azad edenin izni olmadan helal değildir."
1903 | İbnu Şihab (radıyallahu anh) anlatıyor: "(Diyete iştirakte) tatbikat (sünnet) şöyledir: Akile amden yapılan öldürmelerin diyetine (huküken) iştirak etmez. Gönül rızasıyla ederse o başka. Keza, akileye az da olsa çok da olsa kölenin bedelinden yüklenmez. Kölenin bedeli, ne miktara baliğ olursa olsun, ona, malı olarak tasarruf edenedir. Çünkü o, şu hadise binaen ticaret mallarından bir ticaret malıdır: Amden öldürenin diyetine sulhen tesbit edilen diyete; itiraf yoluyla sübüt bulan cinayete terettüp eden (diyete); işlenen bir cinayete terettüp eden erş'e (diyete) ve kölenin bedeline akile iştirak etmez, kendi arzusu ile iştirak ederse o başka." (Keza bir başka) tatbikat dahi şöyledir: "Kişi hataen hanımını yaralarsa, diyet öder, fakat kısas yapılmaz. Ancak kadına amden ulaşan (kötülüğü sebebiyle) kısas yapılır." Bana ulaştığına göre, Hazreti Ömer (radıyallahu anh) buyurmuştur ki: "Kadın, nefsinin üçte birine ulaşan ve aşan yaralamalar amden olduğu takdirde, erkekten kısas isteyebilir."
1904 | Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Büzaha heyeti Hazreti Ebu Bekir es-Sıddik (radıyallahu anh)'agelip sulh istediler. Hazreti Ebu Bekir onları yerlerinden yurtlarından edecek harp ile, rezil rüsvay edecek sulh arasında mühayyer bıraktı. Heyet mensupları: "Yerden yurttan edeceği (mücliyyeyi) anladık, rezil-rüsvay edecek (muhziye) ne demektir?" diye sordular. "Sizden silahları ve binekleri alacağız. Sizin mal ve mülkünüzden elimize geçenleri ganimet yapacağız, bizden ele geçirdiklerinizi bize iade edeceksiniz, bizden öldürdüklerinizin (diyetini) borçlanacaksınız, sizin ölüleriniz cehennemlik olacak (onlar için herhangi. bir ödeme yapmayacağız). Allah Resülü'nün halifesine ve muhacirlerine sizi mazur kılmalarına sebep olacak bir durum (iyi hal) gösterinceye kadar kabileleri, develerin peşini takib etmeye bırakacak (onlara karışmayacak)sınız." Hazreti Ebu Bekir (radıyallahu anh) bu söylediklerini heyet mensuplarına teklif olarak arzetti. Hazreti Ömer (radıyallahu anh) söz alıp şunu söyledi: "Bahsettiğin "yerden -yurttan edecek savaş ve rezil- rüsvay edecek sulh" sözün var ya! Ne güzel de söyledin. Ya şu, "Sizden ele geçirdiklerimizi ganimet yapacağız, bizden ele geçirdiklerinizi iade edeceksiniz!" sözün var ya! Ne güzel söyledin. "Bizden öldürdükleriniz için borçlanacaksınız, sizin ölüleriniz cehennemlik" sözüne gelince, bizim ölülerimiz Allah'ın emri üzerine savaştılar ve öldürüldüler, onların ecirleri Allah'ın üzerinedir, onlar için diyet yoktur." Heyet, Hazreti Ömer (radıyallahu anh)'in söylediği şartlar üzere beyat yaptı. Derim ki: Bu rivayeti tam olarak Şerefüddin el-Barizi zikretti. Rivayeti tahric edene nisbet etmedi. Bu rivayeti Camiul Kebir müellifi zikretmedi. Ancak Buhari, rivayetten sadece Hazreti Ebu Bekir (radıyallahu anh)'in şu sözünü kaydetti: "A!lah Resülü'nün halifesine ve Muhacirlere sizi mazur kılmalarına sebep olacak bir durum gösterinceye kadar kabileleri develerin peşini takib etmeye bırakacak, (onlara karışmayacak)sınız." Bu kısım Kitabu'l Ahkam'ın sonunda senetsiz olarak mevcuttur, gerisi yoktur.
6770 | Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hiçbir şirk koşmadan ve haram bir kana da bulaşmadan Allah'a kavuşursa (önünde sonunda) cennete girecektir."
6771 | Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Şüphesiz dünyanın yok olması, Allah Teala nezdinde, bir mü'minin haksız yere öldürülmesinden daha ehvendir" buyurdular."
6772 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'mini öldürmeye yarım kelime kadar yardım etse, iki gözün arasına "Allah'ın rahmetinden ümidsizdir" yazılı olduğu halde Allah Teala hazretlerinin huzuruna çıkacaktır."
6773 | Cariye İbnu Zafar radıyallahu anh anlatıyor: "Bir adam bir başkasının ön kolunu bir kılıç vurarak mafsal olmayan bir yerden koparıp attı. Kolu koparılan adam Resûlullah aleyhissalatu vesselam'a müracaatla kolunu kesenden hakkını almasını istedi. Resûlullah aleyhissalatu vesselam kolu kesilene diyet ödemeyi emretti. Adam: "Ey Allah'ın Resülü! Ben kısas istiyorum" dedi. Aleyhissalatu vesselam: "Diyetini al, Allah diyeti hakkında mübarek kılacaktır" buyurdular ve kısasa hükmetmediler."
6774 | Abbas İbnu Abdilmuttalib anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ne me'mûne (beyin zarına ulaşan yara)da, ne caife (bedenin iç kısmına ulaşan yara)da, ne de münakkıla (kemiği kırıp yerinden kaydıran yara)da kısas vardır. (Yani başkasını bu çeşit yaralarla yaralayan kimseye kısas uygulanmaz, diyet alınır)."
6775 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, ehl-i kitap olan yahudi ve hıristiyanların diyetinin müslümanların diyetinin yarısı olduğuna hükmetti."
6776 | Amr İbnu Şuayb anlatıyor: "Beni Mudlic'ten bir adam oğlunu öldürmüştü. Hazreti Ömer ondan (diyet olarak) yüz deve aldı. Otuz hıkka (beş yaşına basmış dişi deve), otuz ceze'a (dört yaşına basmış dişi deve) ve kırk da halifa (hamile deve). Sonra: "Maktül'ün kardeşi nerededir? Ben Resûlullah aleyhissalatu vesselam'dan: "Katile (maktulün malından) varis olma hakkı yoktur" dediğini işittim" dedi."
6777 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir diş için diyet olarak beş deveye hükmetti."
6778 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Parmakların hepsi diyette eşittirler. Herbirine onar deve diyet vardır."
6779 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Bir adam kölesini kasten ve taammüden öldürdü. Resûlullah aleyhissalatu vesselam adama yüz sopa ile celde tatbik etti ve bir yıl da sürgüne gönderdi ve müslümanların hisselerinin) içinden onun hissesini sildi."
6780 | Nu'man İbnu Beşir ve Ebu Bekre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kısas (cezası) ancak kılıçla icra edilir."
6781 | Tarık el Muharibi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı koltuk altlarının beyazlığı görülecek kadar kollarını kaldırıp şöyle dediğini işittim: "Bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz, bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz."
6782 | Haşhaş el-Anberi radıyallahu anh anlatıyor: "Beraberimde oğlum olduğıı halde Resûlullah aleyhissalatu vesselam'a gelmiştim. Bilvesile: "Sen oğlunun günahından sorumlu tutulmazsın, o da senin günahından sorumlu tutulmaz" buyurdular."
6783 | Üsame İbnu Şerik anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hiç kimse başka birinin günahından mesul olmaz."
6784 | Amr İbnu Avf anlatıyor: "Resûlullah aleyhissalatu vesselam: "Acma (yani dilsiz hayvan)ın verdiği zarar hederdir. Maden ocağında uğranılan zarar da hederdir" buyurdular."
6785 | Ubade İbnu's-Samit anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle hükmetti: "Madende uğranılan zarar hederdir, kuyunun sebep olduğu zarar hederdir, dilsizin (hayvanın) sebep olduğu zarar hederdir." Acma: Deve, sığır, davar (koyun-keçi) ve başka hayvan manasınadır. Cübar tazmini olmayan, ödettirilmeyen zarardır, heder de denir.
6786 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Mes'ud'un oğulları Huvayyısa ve Muhayyısa ile Sehl'in oğulları Abdullah ve Abdurrahman Hayber'den yiyecek temin etmek maksadıyla (Medine'den) çıkıp gittiler. Orada Abdullah'a saldırıp öldürdüler. Durum Resûlullah aleyhissalatu vesselam'a haber verilmişti. "(Abdullah'ın arkadaşlarına: "Onun Hayber yahudileri tarafından öldürüldüğüne yemin ederseniz diyete) müstehak olursunuz!" buyurdular. Onlar: "Ey Allah'ın Resülü! Görmediğimiz şey hususunda nasıl yemin edelim!" dediler. Aleyhissalatu vesselam: "Öyle ise yahudiler yemin ederek isnat ettiğiniz suçtan beraet ederler" buyurdu. Onlar: "Ey Allah'ın Resulü! (Yahudiler, yemin etmekle beraet edebilince) bizi öldürürler" dediler. Neticede maktulün diyetini, Aleyhissalatu vesselam kendi nezdinden karşıladı."
6787 | Zinba (Ebu Ravh) radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam'ın yanına gelmişti. Aleyhissalatu vesselam, onun kölesini hadımlaştırdığını öğrenince, köleyi müsle (işkence) sebebiyle azad etti."
6788 | Rıfa'a İbnu Şeddad el-Fityani demiştir ki: "Şayet Amr İbnu'I-Hamık el-Huza'i'den işittiğim bir kelam (hadis) olmasaydı ben Muhtar'ın başı ile cesedini (ayırıp) arasında yürürdüm. Ondan, Aleyhissalatu vesselam'ın: "Kim bir kimsenin kanına eman verir ve sonra da öldürürse o kimse Kıyamet günü zulüm bayrağını taşır" buyurmuş olduğunu işittim."


Dua

Tablo1altformu
Kimlik | alan
1722 | Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Dua ibadetin kendisidir" buyurdular ve sonra şu ayeti okudular. (Mealen): "Rabbiniz: ''Bana dua edin ki size icabet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler alçalmış olarak cehenneme gireceklerdir" buyurdu." (Gafır 60).
1723 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kaıları açılmış demektir. Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir. Dua, inen ve henüz inmeyen her çeşit (musibet) için faydalıdır. Kazayı sadece dua geri çevirir. Öyle ise sizlere dua etmek gerekir. "
1724 | Ubade İbn's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yeryüzünde, masiyet veya sıla-i rahmi koparıcı olmamak kaydıyla Allah'tan bir talepte bulunan bir Müslüman yoktur ki Allah ona dilediğini vermek veya ondan onun mislince bir günahı affetmek suretiyle icabet etmesin. "
1725 | Ebû'd-Derda (radıyallahu anh) anlatıyor: "Resûl-i Ekrem (aleyhissalatu vesselam), (bir gün) sordu: "En hayırlı olan ve derecenizi en ziyade artıran, melikinizin yanında en temiz, sizin için gümüş ve altın paralar bağışlamaktan daha sevaplı, düşmanla karşılaşıp boyunlarını vurmanız veya boyunlarınızı vurmalarından sizin için daha hayırlı olan amelinizin hangisi olduğunu haber vereyim mi ?" "Evet! Ey Allah'ın Resûlü!" dediler. "Allah'ın zikridir!" buyurdu.
1726 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala hazretleri şöyle seslenir: "Beni bir gün zikreden veya bir makamda benden korkan kimseyi ateşten çıkarın!"
1727 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Akşamdan (abdestli olarak) temizlik üzere zikrederek uyuyan ve geceleyin de uyanıp Allah'tan dünya ve ahiret için hàyır taleb eden hiç kimse yoktur ki Allah dilediğini vermesin."
1728 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir kimse evine veya yatağına gir'ince hemen bir melek ve bir şeytan alelacele gelirler. Melek: "Hayırla aç!" der. Şeytan da: "Şerle aç!" der. Adam, şayet (o sırada) Allah'ı zikrederse melek Şeytanı kovar ve onu korumaya başlar. Adam uykusundan uyanınca, melek ve şeytan aynı şeyi yine söylerler. Adam, şayet: "Nefsimi, ölümden sonra bana geri iade eden ve uykusunda öldürmeyen Allah hamdolsun. İzniyle yedi semayı arzın üzerine düşmekten alıkoyan Allah'a hamdolsun"dese bu kimse yatağından düşüp ölse şehit olur, kalkıp namaz kılsa faziletler içinde namaz kılmış olur."
1729 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail'in oğullarından dört tanesini azad etmemden daha sevgili gelir. Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azad etmemden daha sevgili gelir."
1730 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her gece, Rabbimiz gecenin son üçte biri girince, dünya semasına iner ve; "Kim bana dua ediyorsa ona icabet edeyim. Kim benden bir şey istemişse onu vereyim, kim bana istiğfarda bulunursa ona mağfirette bulunayım" der. " Rivayetin Müslim'deki bir vechi şöyle: "Allahu Teala gecenin ilk üçte biri geçinceye kadar mühlet verir. Ondan sonra yakın semaya inerek şöyle der: "Melik benim, Melik benim. Kim bana dua edecek?"
1731 | Ebû Ümame (radıyallahu anh) anlatıyor: "Derdi ki: "Ey Allah'ın Resûlü! En ziyade dinlenmeye (ve kabule) mazhar olan dua hangisidir?" "Gecenin sonunda yapılan dua ile farz namazların ardından yapılan dualardır!" diye cevap verdi."
1732 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ezanla kaamet arasında yapılan dua reddedilmez (mutlaka kabule mazhar olur.)" "Öyleyse, dendi, "ey Allah'ın Resûlü, nasıl dua edelim?" "Allah'tan, dedi, dünya ve ahiret için afıyet isteyin!"
1733 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki şey vardır, asla reddedilmezler: Ezan esnasında yapılan dua ile, insanlar birbirine girdikleri savaş sırasında yapılan dua."
1734 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kul Rabbine en ziyade secdede iken yakın olur, öyle ise (secdede) duayı çok yapın."
1735 | Yine Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) anlatıyor: "(Allah'ın kabul ettiği) üç müstecab dua vardır, bunların icabete mazhariyetleri hususunda hiç bir şekk yoktur. Mazlumun duası, müsafirin duası, babanın evladına duası."
1736 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İcabete mazhar olmada gaib kimsenin gaib kimse hakkında yaptığı duadan daha sür'atli olanı yoktur."
1737 | İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Duvaları örtmeyin. Kim kardeşinin mektubuna, onun izni olmadan bakarsa, tıpkı ateşe bakmış gibi olur. Allah'tan avuçlarımızın içiyle isteyin, sırtlarıyla istemeyin; duayı tamamlayınca avucunuzu yüzlerinize sürün."
1738 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua ederken ellerini öyle kaldırdı ki, koltuk altlarının beyazlığını gördüm."
1739 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ellerini dua ederken kaldırınca, onları yüzlerine sürmedikçe geri bırakmazlardı."
1740 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Adamın biri iki parmağı ile dua ediyordu. Resûlullah (aleyhissalatu vesselam): "Birle! Birle!" diye müdahale etti."
1741 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ı ne minberde ne de bir başka şey üzerinde dua yaparken ellerini uzattığını görmedim. Bilakis şöyle gördüm" dedi ve baş ve orta parmaklarını kapayıp şehadet parmağını açmış vaziyette işaret etti."
1742 | Hazreti Selman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rabbiniz hayiydir, kerimdir. Kulu dua ederek kendisine elini kaldırdığı zaman, O, ellerini boş çevirmekten istihya eder."
1743 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlulla: (aleyhissalatu vesselam) buyurdular ki: "Allah'a duayı, size icabet edeceğinden emin olarak yapın. Şunu bilin ki Allah celle şanuhu (bu inançla olmayan ve) gafletle (başka meşguliyetlerle) oyalanan kalbin duasını kabul etmez."
1744 | Fadale İbnu Ubeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua eden bir adamın, dua sırasında Hazreti Peygamber (aleyhissalatu vesselam)'e salat ve selam okumadığını görmüştü. Hemen: "Bu kimse acele etti" buyurdu. Sonra adamı çağırıp: "Biriniz dua ederken, Allahu Teala'ya hamd u sena ederek başlasın, sonra Hazreti Peygamber (aleyhissalatu vesselam)'e salat okusun, sonra da dilediğini istesin" buyurdu."
1745 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dua sema ile arz arasında durur. Bana salat okunmadıkça, Allah'a yükselmez. (Beni hayvanına binen yolcunun maşrabası yerine tutmayın. Bana, duanızın başında, ortasında ve sonunda salat okuyun.)" Tirmizi, bunu Hazreti Ömer (radıyallahu anh)'e mevkuf olarak rivayet etmiştir. Rezin ise merfu olarak rivayet etmiştir.
1746 | Hazreti İbnu. Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hazreti Ebû Bekir, Hazreti Ömer (radıyallahu anhüma) beraber otururlarken ben namaz kılıyordum. (Namazı bitirip) oturunca, Allah'a sena ile zikretmeye başladım ve arkasından Resûlullah (aleyhissalatu vesselam)'a salat okuyarak devam ettim. Sanra kendim. için duada bulundum. (Bu tarzımı beğenmiş olacak ki) Hazreti Peygaınber (aleyhissalatu vesselam); "İşte!.İstediğin veriliyor. İşte! İstediğin veriliyor'' dedi."
1747 | Hazreti Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) birisine dua edeceği vakit önce kendisine dua ederek başlardı."
1748 | Ebû Müsabbih el-Makrai, Ebû Züheyr en-Nümeyri (radıyallahu anh)'den naklen anlatıyor: "Bir gece Resûlullah (aleyhissalatu vesselam) ile beraber çıktık., Derken bir adama rastlatdık. Sual (ve Allah'tan talep) hususunda çok ısrarlı idi. Resûlullah (aleyhissalatu vesselam) onu dinlemek üzere durakladı. Ve: "Eğer (duayı) sonlandırırsa vacib oldu!" buyurdu. Kendisine: "Ne ile sonlandırırsa ey Allah'ın Resûlü!" denildi. "Amin ile" dedi, uzaklaştı. Adama: "Ey fülan! duanı aminle tamamla ve de gözün aydın olsun!" dedi."
1749 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri dua edince "Ya Rabb! Dilersen beni affet! Ya Rabb dilersen bana rahmet et!" demesin. Bilakis, azimle (kesin bir üslubla) istesin, zira Allah Teala Hazretleri'ni kimse icbar edemez. "
1750 | Ebû Musa (radıyallahu anh) anlatıyor: "Bir sefere (Hayber Seferi) çıkmıştık. Halk (yolda, bir ara) yüksek sesle tekbir getirmeye başladı. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam) (müdahele ederek): "Nefislerinize karşı merhametli olun. Zira sizler, sağır birisine hitàb etmiyorsunuz, muhatabınız gaib de değil. Sizler gören, işiten, (nerede olsanız) sizinle olan bir Zat'a, Allah'a hitab ediyorsunuz. Dua ettiğiniz Zat, her birirıize, bineğinin boynundan daha yakındır" dedi."
1751 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bir kimsenin: "Ya Rabbi, senden nimetin kemalini taleb ediyorum" dediğini işitmişti. Sordu: "Nimetin kemali nedir?" "Bu bir duadır, onunla dua edip, onunla hayır (çok mal) ümid ettim" dedi. Resûlullah (aleyhissalatu vesselam) "Sordum, zira, nimetin kemali cennete girmektir, ateşten kurtulmaktır" dedi. Bir başkasının da şöyle dediğini işitti: "Ey celal ve ikrab sahibi Rabbim!" hemen şunu söyledi: "Duana icabet edilmiştir, (ne arzu ediyorsan) durma iste" Derken ,bir başkasının: "Ya Rabbi senden sabır istiyorum!" dediğini işitmişti, ona da: "Allah'tan bela istedin, afiyet de iste!" dedi.
1752 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) özlü duaları tercih eder, diğerlerini bırakırdı."
1753 | Hazreti İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) duayı üç kere yapmaktan, istiğfarı üç kere yapmaktan hoşlanırdı."
1754 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyudular ki: "Acele etmediği müddetçe herbirinizin duasına icabet olunur. Ancak şöyle diyerek acele eden var: "Ben Rabbime dua ettim duamı kabul etmedi." Müslim'in diğer bir rivayeti şöyledir: "Kul, günah taleb etmedikçe veya sıla-i rahmin kopmasını istemedikçe duası icabet görmeye (kabul edilmeye) devam eder." Tirmizi'nin bir diğer rivayetinde şöyledir: "Allah'a dua eden herkese Allah icabet eder. Bu icabet, ya dünyada peşin olur, ya da ahirete saklanır, yahut da dua ettiği miktarca günahından hafifletilmek süretiyle olur, yeter ki günah taleb etmemiş veya sıla-ı rahmin kopmasını istememiş olsun, ya da acele etmemiş olsun."
1755 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nefslerinizin aleyhine dua etmeyin, çocuklarınızın aleyhine de dua etmeyin, hizmetçilerinizin aleyhine de dua etmeyin. Mallarınızın aleyhine de dua etmeyin. Ola ki, Allah'ın duaları kabul ettiyi saate rastgelir de, istediğiniz kabul ediliverir."
1756 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden herkes, ihtiyaçlarının tamamını Rabbinden istesin, hatta kopan ayakkabı bağına varıncaya kadar istesin."
1757 | Ebû Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri kendisinden istemeyene gadap eder."
1758 | İbnu Mes'ud (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri'nin fazlından isteyin. Zira Allah, kendisinden istenmesini sever. İbadetin en efdali de (dua edip) kurtuluşu beklemektir."
1759 | Cabir (radıyallahu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, bana ve kocama dud ediver!" diye ricada bulunmuştu. Resûlullah (aleyhissalatu vesselam) efendimiz: "Allah sana da, kocana da rahmet etsin!" diye dua buyurdu."
1760 | Ebû'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kardeşinin gıyabında dua eden hiçbir mü'min yoktur ki melek de: "Bir misli de sana olsun" demesin." Ebû Davud'un rivayetinde şu ziyade vardır: "Melekler: "Amin, bir misli de sana olsun!" derler."
1761 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her kim, kendine zulmedene beddua ederse, ondan intikamını (dünyada) almış olur."
1762 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), bir adamın şöyle söylediğini işitti: "Allah'ım, şehadet ettiğim şu hususlar sebebiyle senden talep ediyorum: Sen, kendisinden başka ilah olmayan Allah'sın, birsin, samedsin (hiçbir şeye ihtiyacın yok, her şey sana muhtaç), doğurmadın, doğmadın, bir eşin ve benzerin yoktur." Bunun üzerine Efendimiz (aleyhissalatu vesselam) buyurdular: "Nefsimi kudret elinde tutan Zat'a yemin olsun, bu kimse, Allah'tan İsm-i Azàmı adına talepte bulundu. Şunu bilin ki, kim İsm-i Azamla dua ederse Allah ona icabet eder, kim onunla talepde bulunursa (Allah ona dilediğini mutlaka) verir. "
1763 | Mihcen İbnu'l-Edra' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adamın: "Ey Allah'ım, bir ve samed olan, doğurmayan ve doğurulmayan, eşi ve benzeri de olmayan Allah adıy-la senden istiyorum. Günahlarımı mağfıret et, sen Gafürsun, Rahimsin!" dediğini işitmişti, hemen şunu söyledi: "O mağfiret edildi. O mağfıret edildi. O mağfiret edildi!"
1764 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir adam şöyle dua etmişti: "Ey Allah'ım, hamdlerim sanadır, nimetleri veren sensin, senden başka ilah yoktur, Sen semavat ve arzın celal ve ikram sahibi yaratıcısısın, Hayy ve Kayyümsun (kainatı ayakta tutan hayat sahibisin.) Bu isimlerini şefaatçi yaparak senden istiyorum!" (Bu duayı işiten) Resûlullah (aleyhissalatu vesselam) sordu: "Bu adam neyi vesile kılarak dua ediyor, biliyor musunuz?" "Allah ve Resûlü daha iyi bilir`?" "Nefsimi kudret elinde tutan Zat'a yemin ederim ki, o Allah'a, İsm-i Azam'ı ile dua etti. O İsm-i Azam ki, onunla dua edilirse Allah icabet eder, onunla istenirse verir."
1765 | Esma Bintu Yezid (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın İsm-i Azam'ı şu iki ayettedir: 1- "İlahınız, tek olan ilahdır, ondan başka ilah yoktur. O Rahman ve Rahim'dir." (Bakara 163). 2- Al-i İmran süresinin baş kısmı: Elif Lam-Mim. O Allah ki, O'ndan başka ilah yoktur, O Hayy ve Kayyümdur" (Al-i İmran 1-3).
1766 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlulah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın doksan dokuz ismi vardır. Kim bunları ezberlerse cennete girer. Allah tektir, teki sever." Bir rivayette: "Kim o isimleri sayarsa cenntete girer" buyurmuştur. Buhari hadisi bu lafızla tahric etmiştir. Müslim'de "tek" kelimesi yoktur. Tirmizi'nin rivayetinde Resûlullah (aleyhissalatu vesselam) Allah'ın isimlerini şöyle yazdı: "O Allah ki O'nda başka ilah yoktur. Rahman'dır. Rahim'dir. E1-Meliku'l-Kuddûsu, es-Selamu, el-Mü'minu, el-Müheyminu, el-Azizu, el-Cebbaru, el-Mütekebbiru, el-Haliku, el-Bariu, el-Musavviru, el-Gaffaru, el-Kahharu, el-Vehhabu, er-Rezzaku, el-Fettahu, el-Alimu, el-Kabizu, el-Basitu, el-Hafidu, er-Rafiu, el-Muizzu, el-Müzillu, es-Semiu, el-Basiru, el-Hakemu, el-Adlu, el-Latifu, el-Habiru, el-Halimu, el-Azimu, el-Gafûru, eş-Şekûru, el-Aliyyu, eI-Kebiru, el-Hafizu, el-Mukitu, el-Hasibu, el-Celilu, el-Kerimu, er-Rakibu, el-Mucibu, el-Vasiu, el-Hakimu, el-Vedûdu, el-Mecidu, el-Baisu, eş-Şehidu, el-Hakku, el-Vekilu, el-Kaviyyu, el-Metinu, el-Veliyyu, el-Hamidu, el-Muhsi, el-Mubdiu, el-Muidu, el-Muhyi, el-Mümitu, el-Hayyu, el-Kayyûmu, el-Vacidu, el-Macidu, el-Vahidu, el-Ahadu, es-Samedu, el-Kadiru, el-Muktediru, el-Muahhiru, el-Evvelu, el-Ahiru, ez-Zahiru, el-Batinu, el-Vali, el-Müte'ali, el-Berru, et-Tevvabu, el-Müntekimu, el-Afuvvu, er-Raûfu, Maliku'l-Mülki, Zü'l-Celali ve'l-İkram, el-Muksitu, el-Camiu, el-Ganiyyu, el-Muğni, el-Mani', ed-Darru, en-Nafiu,en-Nûru, el-Hadi, el-Bediu, el-Baki, el-Varisu, er-Reşidu es-Sabüru." İsimleri bu şekilde, sadece Tirmizi saymıştır
1767 | El - Kuddûs: Ayıplardan temiz demektir. es-Selam: Selam sahibi‚ yani herçeşit ayıptan selamette‚her türlü afetten beri demektir. el-Mü’min: Kullarına va’dinde sadık olan demektir. Tasdik manasına olan imandan gelir. Yahut‚ kıyamet günü kullarına‚ azabına karşı garanti veren‚ güven veren demektir‚ bu mana eman’dan gelir. el-Muheyyim: Şahid olan (görüp güzeten) demektir. Emin manasına geldiği de söylenmiştir. Aslı‚ müeymin’dir‚ ancak hemze‚ ha’ya kalbolmuştur. Keza er-Rakib ve el-Hafiz manasına geldiği de söylenmiştir. el-Azizu: Kahreden‚ galebe çalan demektir. "İzzet"‚galebe çalmak manasına gelir. el Cebbar: Mahlukatı mecbur eden; emir veya yasak her ne dilerse ona zorlayan demektir. Bu kelimenin‚ bütün mahlukatının fevkinde yücedir manasına geldiği de söylenmiştir. el-Mütekebbir: Mahlukata ait sıfatlardan yüce‚ uzak manasına gelir. Ayrıca "Mahlukatından büyüklük taslayarak kendisiyle azamet yarışına kalkanlara büyüklüyünü gösteren ve onlara haddini bildiren manasına geldiği de söylenmiştir.Keza şu manaya geldiği de belirtilmiştir: "Mütekebbir" Allah’ın azametini ifade eden kibriya kelmesinden gelir‚ tezyifi bir mana taşıyan kibir kelimesinden gelmez. el-Bariu: Mahlukatı‚ mevcut bir misale bakmaksızın‚ yoktan‚ örneksiz olarak yaratan manasına gelir. Bu kelime‚ öncelikle hayvanlar için kullanılır‚ diğer mahluklar için pek kullanılmaz. Hayvanlar dışındaki mahlukat hakkında nadiren kullanılır. el-Müsavvir: Mahlukatı farklı sûretlerde yaratan" demektir. Tsvir lügat olarak hat ve şekil çizmek manasına gelir. el-Gaffar: Kulların günahlarını tekrar tekrar affeden‚ manasına gelir. Gafr kelimesi‚ aslında setr (örtmek) ve kapatmak manalarına gelir. Allah Teala kullarının günahlarını affedici‚ onlar için cezayı terketmek sûretiyle (günahları) örtücüdür. el-Fettah: Kulları arasında hakim demektir. Araplar, hakim iki hasmın (davalı-davacı) arasındaki ihtilafı çözdüğü zaman: "Hakim iki hasmın arasını fethetti" derler. Hükmetti, çözüme kavuşturdu manasında, hakime fatih dendiği de olmuştur. Mamafih "Kullarına rızk ve rahmet kapılarını açan", rızıklarından kapanmış olanları açan manasına da gelir. el-Kabız: Kullarının rızkını lütfu ve hikmetiyle tutan manasına gelir. el-Basıt: Kullarına rızkı açıp cûd ve rahmetiyle genişleten demektir. Böylece Cenab-ı Hakk, hem ihsan sahibi, hem de onu men edici olmaktadır. el-Hafid: Cebbarları ve firavunları alçaltan demektir. Yani onları horlar ve değersiz kılar demektir. er-Rafi': Velilerini, dostlarını yüeltir. Aziz kılar demektir. Böylece Allah, hem zelil hem de aziz kılıcı olmaktadır. el-Hakem: Hakim demektir. Bu da hakikatı hükmetme yetkisi kendis ne verilen, ona gönderilen demek olur. el-Adlu: Kendinde heva meyli olmayan, hükümde doğruluktan ayrılmayan cevre yer vermeyen manasına gelir. Aslında masdardır. Ancak adil makamında kullanılmıştır. Adil'den daha beliğdir, çünkü müsemma, fiilin kendisiyle isimlenmiştir. el-Latifu: Arzunu sana rıfkla ulaştıran demektir. "Mahiyeti, idrak edilemeyecek kadar latif" manasına geldiği de söylenmiştir. el-Habiru: Olanı ve olacağı bilen kimseye denir. el-Gafûru: Bağışlamada mübalağa eden, çok bağışlayan demektir. eş-Şekûru: Kullarını, salih fiilleri sebebiyle mükafatlandıran ve sevap veren demektir. Allah'ın kullarına şükrü, onlara mağfireti ve ibadetlerini kabul etmesidir. el-Kebiru: Cela1 (büyüklük) ve şanının yüceliği sıfatlarını taşıyan kimsedir. el-Mukitu: Muktedir demektir. Ayrıca, mahlukata gıdalarını veren manasına geldiği de söylenmiştir. el-Hasibu: el-Kafi demektir. Muf'il manasında faildir, tıpkı mü'lim manasında elim gibi, hasib'in muhasib manasında kullanıldığı da söylenmiştir. er-Rakibu: Kendisinden hiçbir şey gaib olmayan hafiz (muhafız) demektir. el-Mucibu: Kullarının duasını kabul edip, icabet eden zat demektir. el-Vasiu: Zenginliği, bütün fakrlar bürüyen; rahmeti herşeyi kuşatan demektir. el-Vedûdu: el-Vedd (sevgi) kelimesinden mef'û1 manasında feûl'dür. Allah Teala Mevdûd'dur. Çok sevilir. Yani velilerinin kalbinde sevgilidir. Veya fail manasında feûldür. Yani Allah Teala salih kullarını sever, bu da "onlardan razı olur" demektir. el-Mecidu: Keremi geniş olan demektir. Şerif manasını taşıdığı da söylenmiştir. el-Baisu: Mahlukatı, ölümden sonra kıyamet günü yeniden diriltir demektir. eş-Şehidu: Kendisinden hiçbir şey gaib olmayan kimse demektir. Şahid ve şehid aynı manada kullanılır, tıpkı alim ve alim kelimeleri gibi. Mana şöyledir: Allah, (her yerde) hazırdır. Eşyayı müşahede edip her an görür. el-Hakku: Varlığı ve vücudu gerçek olan demektir. el-Vekilu: Kulların rızıklarına kefil demektir. Hakikat şudur: Kendisine tevkil edilmiş olanı işinde müstakil söz sahibi olmaktır. Bu hususta şu ayet hatırlanabilir: "(Dediler ki) Allah bize yeter, O ne güzel vekildir" (A1-i İmran 173). el-Kaviyyu: el-Kadir (güçlü) demektir. Ayrıca: "Kudreti ve kuvveti tam, O'nu hiçbir şey aciz kılamaz" manasına da gelir. el-Metinu: Şedid ve kavi olup, hiçbir fiilinde meşakkatle karşılaşmayan demektir. el-Veliyyu: Nasır (yardımcı) demektir. Ayrıca: "İşlerin kendisiyle yürüdüğü mütevelli, yetimin velisi gibi" diye de açıklanmıştır. el-Hamidu: Fiiliyle hamde hak kazanan mahmûd kimsedir. Bu kelime mef'ûl manasında faildir. el-Muhsi: İlmiyle herşeyi sayan, nazarından büyük veya küçük hiçbir şey kaçmayan kimse demektir. el-Mübdiu: Eşyayı yoktan ilk defa var eden, yaratan demektir. el-Muidu: Mahlukatı hayattan sonra tekrar ölüme, öldükten sonra da tekrar hayata iade eden kimse demektir. el-Vacidu: Fakirliğe düşmeyen zengin demektir. Bu kelime, gına demek olan cide kökünden gelir. el-Vahidu: Tek başına devam eden, yanında bir başkası olmayan ferd'dir. Ayrıca, şerik ve arkadaşı olmayan kimse manas da mevcuttur. El-Ahadu: Ferd demektir. Ahad ile vahid arasındaki farka gelince, ahad, kendisiyle bir başka adedin zikredilmesini men edecek bir yapıya sahiptir. Kelime hem müzekker, hem de müennestir. "Bana kimse (ahad) gelmedi derken, gelmeyen hem erkektir, hem de kadındır." Vahid'e gelince bu sayıların ilki olarak vazedilmiştir: "Bana halktan biri (vahid) geldi" denir ama, "Bana haktan kimse (ahad) geldi" denmez. Vahid, emsal ve naziri kabûl etmeyen bir mana üzere bina edilmiştir. Ahad ise ifrad ve arkadaşlardan yalnızlık üzere bina edilmiştir. Öyle ise, vahid, zat itibariyle münferiddir, ahad ise mana itibariyle münferiddir. es-Samedu: İhtiyaçlarını temin etmek üzere, halkın kendisine başvurduğu efendidir. Yani halkın kendisine yöneldiği kimsedir. el-Muktediru: Kudret kökünden müfteil babındandır. Kadir'den daha öte bir güçlülük ifade eder. el-Mukaddimu: Eşyayı takdim edip, yerli yerine koyan demektir. el-Muahhiru: Eşyayı yerlerine te'hir eden demektir. Kim takdime hak kazanırsa ona takdim eder, kim de te'hire hak kazanırsa ona da te'hir eder. el-Evvelu: Bütün eşyadan önce var olan demektir. el-Ahiru: Bütün eşyadan sonra baki kalacak olan demektir. ez-Zahiru: Herşeyin üstünde zahir olan ve onların üstüne çıkan şey demektir. el-Batınu: Mahlukatın nazarlarından gizlenen demektir. el-Vali: Eşyanın maliki ve onlarda tasarruf eden demektir. el-Müteali: Mahlukatın sıfatlarından münezzeh olan, bu sıfatların biriyle muttasıf olmaktan yüce ve ali olan. el-Berru: Katından gelen bir iyilik ve lütufla, kullarına karşı merhametli, şefkatli demektir. el-Müntakimu: Dilediğine ceza vermede şiddetli davranan demektir. Nekame kökünden müfteil babında bir kelimedir. Nekame, hoşnudsuzluğun öfke ve nefret derecesine ulaşmasıdır. el-Afuvvu: Afv'dan feûl babında bir kelimedir. Bu bab mübalağa ifade eder. Öyle ise mana: "Günahları çokça bağışlayan" dcmek olur. er-Raûfu: Katından gelen bir re'fetle (şefkatle) kullarına merhametli ve şefkatli olan demektir. Re'fetle rahmet arasındaki farka gelince; rahmet bazan maslahat gereği istemeyerek de olabilir. Re'fet isteksiz olmaz, isteyerek olur. Zü'l-Celal: Celal, celil'in masdarıdır. Celal, celalet, nihayet derecede büyüklük, azamet demektir. Zü'l-Celal büyüklük sahibi olan manasına gelir. el-Muksidu: Hükmünde adil, demektir. Ef'àl babında adaletli oldu manasına olan bu kelime, sülasi aslında zulmetti manasına gelir. Nitekim kasıt; cevreden, zalim demektir. el-Camiu: Kıyamet günü mahlukatı toplayan demektir. el-Maniu: Dostlarını, başkalarının eziyetinden koruyan yardımcı demektir. en-Nûru: Körlüğü olanları nuruyla görür kılan, dalalette olanları da hidayetiyle irşad eden demektir. el-Varisu: Mahlukatın yok olmasından sonra da baki kalan demektir. er-Reşidu: Mahlukata maslahatların gösteren demektir. es-Sabûru: Asilerden intikam almada acele etmeyen, cezalandırmayı belli bir müddet te'hir eden demektir. Allah'ın sıfatı olarak sabûr'un manası halim'in manasına yakındır. Ancak ikisi arasında şöyle bir fark vardır: Sabûr sıfatında cezanın mutlaka olacağını beklemeyebilirler. Ancak halim sıfatıyla Allah'ın cezasına kesin nazarıyla bakarlar. Allah inkarcıların söylediklerinden münezzeh ve mukaddestir, uludur, yücedir.
1768 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaz için tahrime tekbirini alınca kıraate geçmezden önce bir müddet süküt buyurmuştur. Ben: "Ey Allah'ın Resûlü, dedim, anam babam sana feda olsun, tekbir ile kıraat arasındaki süküt esnasında ne okuyorsunuz?" Bana şu cevabı verdi: "Ey Allahım, beni hatalarımdan öyle temizle ki, kirden paklanan be-yaz elbise gibi olayım. Allahım beni, hatalarımdan su, kar ve dolu ile yıka" diyorum." Ebû Davud, Nesai (ve Buhari'nin) rivayetlerinin başında şu ziyade vardır: "Allahım, benimle hatalarımın arasını doğu ile batının arası gibi uzak kıl,"
1769 | İbnu Ömer (radyallahu anhuma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte namaz kılarken, cemaatten biri aniden: "Allahu ekber kebira, velhamdü lillahi kesira, subhanallahi bükraten ve asila (Allah, büyükte büyüktür, Allah'a hamdimiz çoktur, sabah akşam tesbihimiz Allah'adır!" dedi. Resûlullah (aleyhissalatu vesselam) efendimiz: "Bu sözleri kim söyledi?" diye sordu. Söyleyen adam: "Ben, ey Allah'ın Resûlü" dedi. Resûlullah (aleyhissalatu vesellam) efendimiz:" "O sözler hoşuma gitti. Sema kapıları onlara açıldı" buyurdu. İbnu Ömer (radıyallahu anhüma) der ki: "Söylediği günden beri o zikri okumayı hiç terketmedim." Nesai, bir rivayette şu ziyadede bulunmuştur: "On iki adet meleğin, bu sözleri (yükseltmek üzere) koşuştuklarını gördüm."
1770 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaz kılarken nefes nefese bir adam geldi ve: "Allahu ekber, Elhamdü lillahi hamden kesiran tayyiben mubareken fihi. (Allah büyüktür, çok temiz ve mübarek hamdler Allah'adır!)" dedi. Resûlullah (aleyhissalatu vesselam) namazı bitirince: "Şu kelimeleri hanginiz söyledi?" diye sordu. Cemaat bir müddet sessiz kaldı, Resûlullah (aleyhissalatu vesselam): "(Kim söylediyse çekinmesin, benim desin), Zira fena bir şey söylemiş değil)" dedi. Bunun üzerine adam: "Ben, ey Allah'ın Resûlü!" dedi. Resûlullah (aleyhissalatu vesselam) da: "Ben on iki melek gördüm. Her biri, bu kelimeleri (Allah'ın huzuruna) kendisi yükseltmek için koşuşmuşlardı."
1771 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza başlarken tekbir getirir, sonra (bazan) şunu okurdu: "İnne salati ve nüsüki ve mahyaye ve memati lillahi Rabbi'l-alemin. La şerike lehu ve bi-zalike ümirtü ve ene evvelü'l-müslimin. Allahümmehdini li-ahseni'l a'mali ve ahseni'l-ahlaki. La yehdi li-ahseniha illa ente. Ve kıni seyyie'l-a'mal ve seyyie'l-ahlak. La yaki seyyieha illa ente. (Namazım, ibadetim hayatım ve ölümüm alemlerin Şeriksiz Rabbi Allah içindir. Ben bununla emrolundum. Ben bu emre teslim olanların ilkiyim. Ey Allah'ım, beni amellerin ve ahlakın en iyisine sevket. Bunların en iyisine senden başka sevkeden yoktur. Beni kötü amellerden ve kötü ahlaktan koru, bunların kötülerinden ancak sen korursun."
1772 | Muhammed İbnu Mesleme (radıyallahu anh)anlatıyor: "Resûlullah (aleyhissalatu vesselam) nafile namaz kılmak için kalktığı vakit (bazan) şunu okurdu: "Allahu ekber veccehtü vechiye li'llezi fatara's-Semavati ve'1-arza hani-fen müslimen ve ma ene mine'l-müşrikin... (Allah büyüktür. Yüzümü Ha-nif ve Müslüman olarak semavat ve arzı yaratan Allah a yönelttim. Ben müşriklerden değilim). . . ") Devamını Hazreti Cabir (radıyallahu anh)'in rivayetinde olduğu şekilde zikretti. Sonra şunu okudu: "Allahümme ente'l-Meliku. La ilahe illa ente sübhaneke ve bihamdike Allahım (kainatın gerçek) Meliki sensin. Senden başka ilah yoktur. Seni hamdinle takdis ederim]. " Sonra kıraata geçti."
1773 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza (iftitah tekbiri ile) başlayınca şunu okurdu: "Subhaneke Allahümme ve bi-hamdike ve tebarekesmüke ve teala ceddüke ve la ilahe gayruke. (Allah'ım seni her çeşit noksan sıfatlardan takdis ederim, hamdim sanadır. Senin ismin mübarek, azametin yücedir, senden başka ilah da yoktur)."
1774 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haberiniz olsun, ben rükü ue secde halinde Kur'an okumaktan men edildim. Öyleyse rüküda Rabb Teala'yı tazim edin, secdede ise dua etmeye gayret edin, (zira secdede iken yaptığınız dua) icabet edilmeye Iayıktır."
1775 | Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam), secdelerinde şunları söylerdi: "Allahümmağfirli zenbi küllehu, dıkkahu ve cüllehu, evvelehu ve ahirehu, sırrahu ve alaniyyetehu. (Allahım! Büyük-küçük birinci sonuncu, gizli-açik, bütün günahlarımı mağfiret buyur. "
1776 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resullulah (aleyhissalatu vesselam) rüküsunda ve secdelerinde şu duayı çokca okurdu: "Sübhanekallahümme Rabbena ve bi-hamdike, Allahümmağfirli. (Allah'ım, seni takdis ve tenzih ederim. Rabbimiz! Takdisimiz hamdinledir. Ey Allahım, beni mağfiret et.)" Bu duayı okumakla Kur'an'a yani Kur'an'ın: "Rabbini hamd ile tesbih et" (Nasr 3) ayetineuyuyordu." Müslim, Ebu Davud ve Nesai'de gelen bir rivayette şöyle denir: "Resüllullah (aleyhissalatu vesselam) rükü ve secdesinde şöyle derdi: "Subbühun kuddüsün Rabbü'l-melaiketi ver-Rühi, (Münezzehsin, mükaddessin, meleklerin ve Ruh'un Rabbisin)".
1777 | Muvatta, Tirmizi ve Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam)'ı yatakta kaybettim ve araştırdım, derken elim ayağının altına rastladı. Secdede idi ve: "Allahümme inni eüzu bi-rızake min sahtike ve eüzu bi-muafatike min ukübetike ve eüzu bike minke La uhsi senaen aleyke. Ente kema esneyte ala nefsike. (Allahım! Senin rızanı şefaatçi kılarak öfkenden sana sığınıyorum. Affını şefaatçi yaparak cezandan sana sığınıyorum. Senden de sana sığınıyorum. Sana layık olduğun senayı yapamam. Sen kendini sena ettiğin gibisin)" diyordu."
1778 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri rükü edince üç kere "Sübhane rabbiyel azim (Büyük Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu, en az miktardir. Secde yapınca da üç kere "Sübhane Rabbiye'l a'la (Ulu Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu da en az miktardır."
1779 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), rükü yaptığı zaman: "AIIahümme Ieke reka'tu ve bike amentü ve leke eslemtü ve aleyke tevekkeltü ente Rabbiye, haşaa sem'i ve basari ve Iahmi ve demi ve izami IiIIahi Ràbbi'I-alemin. (Ey AIIahım sana rükü yapıyorum, sana inandım, sana teslim oldum, sana tevekkül ettim. Sen Rabbimsin, kulağım, gözüm, etim, kanım ve kemiklerim AIemIerin Rabbi olan Allah önünde haşyette, tezeIIüIdedir."
1780 | İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sırtını rüküdan kaldırdığı zaman: "SemiaIlahu Iimen hamideh, Allahümme Rabbena Ieke'I-hamdü mil'es-semavati ve miI'eI-arzi ve miI'e ma şi'te min şey'in ba'du. (AIIah, kendisine hamd edeni işitir. Ey AIIahım, ey Rabbimiz, semalar dolusu, arz dolusu ve bunlardan başka istediğin her şey dolusu hamdler sana olsun"
1781 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) iki secde arasında: "Allahümme'ğfir li ve'rhamni, ve'cbürni, ve'hdini ve'rzukni. (Allahım bana mağfiret et, merhamet et, beni zengin kıl, bana hidayet ver, bana rızık ver) derdi".
1782 | Hazreti Ali (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) secde ettiği vakit şöyle dua okurdu: "Allahım sana secde ettim, sana inandım, sana teslim oldum. Yüzüm de, kendisini yaratıp şekillendiren, ona kulak, göz takan yaratanına secde etmiştir. Yaratanların en güzeli olan Allah ne yücedir" (Hacc 14). Resûlullah (aleyhissalatu vesselam)'ın teşehhüdle selam arasında okuduğu en son duası: "Allahümmağfir Ii ma kaddemtü ve ma ahhartü ve ma esrertü ve ma a'Ientü ve maesreftü ve ma ente a'Iemu bihi minni ente'I-mukaddim ve ente'I-muahhir. La ilahe illa ente. (Allahım, geçmiş ömrümde yaptıklarımı, gelecekte yapacaklarımı, gizli işlediklerimi, aleni yaptıklarımı, israflarımı, benim bilmediğim fakat senin bildiğin kusurlarımı affet. İlerleten sen, gerileten de sensin, senden başka ilah yoktur)".
1783 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, Hazreti Ebu Bekir (radıyallahu anh) gelerek: "Bana namazda okuyacağım bir dua öğret" dedi. Resûlullah (aleyhissalatu vesselam) ona şu duayı okumasını söyledi: "Allahümme inni zalemtü nefsi zulmen kesiran ue la yağfiru z-zünübe illa ente fà'ğfir li mağfireten min indike verhamni inneke ente'l-ğàfüru'r-rahim. (Allahım ben nefsime çok zulmettim. Günahları ancak sen affedersin. Öyle ise beni, şanına layık bir mağfiretIe bağışla, bana merhamet et. Sen affedici ve merhamet edicisin".
1784 | İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) teşehhüdden sonra şunu okurdu: "Allahümme inni eüzu bike min azabi cehennem ve eüzu bike min azabi'I-kabri ve eüzu bike min fitneti'd-Deccal ve eüzu bike min fitneti'I-mahya ve'I-memat. (AIIahım, ben cehennem azabından sana sığınırım. Kabir azabından da sana sığınırım. Deccal fitnesinden de sana sığınırım, hayat ve ölüm fitnesinden de sana sığınırım)".
1785 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın geceleyin namazdan çıkınca şu duayı okuduğunu işittim: "AlIahım! Senden, katından vereceğin öyIe bir rahmet istiyorum ki, onunla kalbime hidayet, işlerime nizam, dağınıklığıma tertip, içime kamil iman, dışıma amel-i salih, amellerime temizlik ve ihlas verir, rızana uygun istikameti ilham eder, ülfet edeceğim dostumu lutfeder, beni her çeşit kötülüklerden korursun. Allahım, bana öyle bir iman, öyle bir yakin ver ki, artık bir daha küfür (ihtimali) kalmasın. Öyle bir rahmet ver ki, onunla, dünya ve ahirette senin nazarında kıymetli olan bir mertebeye ulaşayım. Allahım! Hakkımızda vereceğin hükümde lütfunIa kurtuluş istiyorum, (kurbuna mazhàr olan) şühedaya has makamları niyaz ediyorum, bahtiyar kulların yaşayışını diliyorum, düşmanlara karşı yardım taleb ediyorum! Allahım! Anlayışım kıt, amelim az da olsa (dünyevi ve uhrevi) ihtiyaçlarımı senin kapına indiriyor (karşılanmasını senden taleb ediyorum). Ràhmetine muhtacım, halimi arzediyorum. (İhtiyacım ve fakrim sebebiyledir ki) ey işlere hükmedip yerine getiren, kalplerin ihtiyacını görüp şifayab kilan Rabbim! Denizlerin aralarını ayırdığın gibi benimle cehennem azabının arasını da ayırmanı, helake davetten, kabir azabindan korumanı diliyorum. Allahım! Kullarından herhangi birine verdiğin bir hayır veya mahlukatindan birine vaadettiğin bir lütuf var da buna idrakim yetişmemiş, niyetim ulaşamamış ve bu sebeple de istediklerimin dışında kalmış ise ey alemlerin Rabbi, onun husülü için de sana yakarıyor, bana onu da vermeni rahmetin hakkında senden istiyorum. Ey Allahım! Ey (Kur'an gibi, din gibi) kuvvetli ipin, (şeriat gibi) doğru yolun sahibi! Kafirler için cehennem vaadettiğin kıyamet gününde, senden cehenneme karşı emniyet, arkadan başlayacak ebediyet gününde de huzur-i kibriyana ulaşmış mukarrebin meleklerle, (dünyada iken çok) rükü ve secde yapanlar ve ahidlerini ifa edenlerle birlikte cennet istiyorum. Sen sınırsız rahmet sahibisin, sen (seni dost edinenlere) hadsiz sevgi sahibisin, sen dilediğini yaparsın. (Dilek sahipleri ne kadar çok, ne kadar büyük şeyler isteseler hepsini yerine getirirsin.) Allahım! Bizi, sapıtmayıp, saptırmayan hidayete ermiş hidayet rehberleri kıl. Dostlarına sulh (vesilesi), düşmanlarına da düşman kıl. Seni seveni (sana olan) sevgimiz sebebiyle seviyoruz. Sana muhalefet edene, senin ona olan adavetin sebebiyle adavet (düşmanlık) ediyoruz. Allahım! Bu bizim duamızdır. Bunu fazlınla kabul etmek sana kalmıştır. Bu, bizim gayretimizdir, dayanağımız sensin. Allahım! Kalbime bir nur, kabrime bir nur ver; önüme bir nur, arkama bir nur ver; sağıma bir nur, soluma bir nur ver; üstüme bir nur, altıma bir nur ver; kulağıma bir nur, gözüme bir nur ver; saçıma bir nur, derime bir nur ver; etime bir nur, kanıma bir nur ver; kemiklerime bir nur koy! Allahım nurumu büyüt, (söylediklerimin hepsine bedel olacak) bir nur ver, (söylenmiyenleri de kuşatacak) bir nur daha ver! İzzeti bürünmüş, onu kendine alem yapmış olan Zat münezzehtir. Büyüklüğü bürünmüş ve bu sebeple kullarına ikramı bol yapmış olan Zat münezzehtir. Tesbih ve takdis sadece kendine layık olan Zat münezzehtir. Fazl ve nimetler sahibi Zàt münezzehtir. Azamet ve kerem sahibi Zat münezzehtir. Celal ve ikram sahibi Zat münezzehtir."
1786 | Hazreti Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) selam verip (namazdan çıkınca) üç kere istiğfarda bulunup: "Allahümme entes-selam ve minke's-seIam tebarekte ve tealeyte ya ze'l-celali ve'I-ikram. (Allahım sen selamsın. Selàmet de sendendir. Ey celal ve ikram sahibi sen münezzehsin, sen yücesin)" derdi."
1787 | Kà'a İbnu Ucre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) duyurdular ki: "Namazın takipçileri (muakkibat) var. Onları her namazın peşinden söyleyenler -veya yapanlar- (cennet ve mükafaat hususunda) hüsrana uğramazlar. Bunlar otuz üç adet tesbih, otuz üç adet tahmid, otuzdört adet tekbir'dir". Nesai'nin Zeyd İbnu Sabit (radıyallahu anh)'ten yaptığı bir rivayette şöyle denmektedir: "Bu emredildiği zaman Ensar'dan bir adam rüyasında görür ki bir kimse: "Bunu yirmi beş yapın, tehlili de ilave edin" demektedir. Sabah olunca bunu Resûlullah (aleyhissalatu vesselam)'aanlattı. Efendimiz : "Söylendiği şekilde yapın!" buyurdu".
1788 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabah namazının arkasından yüz kere tesbihde ve yüz kere tehlilde bulunursa, deniz köpüğü gibi çok bile olsa günahları affedilir".
1789 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) her namazın arkasından muavvizatı okumamı emretti."
1790 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) teheccüt namazı kılmak üzere geceleyin kalkınca şu duayı okurdu: "AIIahım, Rabbimiz! Hamdler sanadır. Sen arz ve semavatin ve onlarda bulunanIarın kayyumu ve ayakta tutanısın, hamdler yalnızca senin içindir. Sen semavat ve arzın ve onlarda bulunanların nûrusun, hamdler yalnızca sanadır. Sen haksın, va'din de haktır. Sana kavuşmak haktır, sözün haktır. Cennet haktır, cehennem de haktır. Peygamberler hàktır, Muhammed (aleyhissalatu vesselam) de haktır. Kıyamet de haktır. AIIahım! Sana teslim oldum, sana inandım, sana tevekkül ettim. Sana yöneldim. Hasmına karşı senin (bürhanın) iIe dava açtım. Hakkımı aramada senin hakemliğine başvurdum. Önden gönderdiğim ve arkada bıraktığım hatalarımı affet. Gizli işlediğim, aleni yaptığım, benim bilmediğim, senin benden daha iyi bildiğin hatalarımı da affet! İlerleten sen, gerileten de sensin. Senden başka ilah yoktur".
1791 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) akşam olunca şu duayı okurdu: "Elhamdulillah geceye erdik. Mülk de, Allah için geceye erdi. AIlah'tan başka ilah yoktur. Tektir, ortağı yoktur. Mülk O'nundur, hamdler 0'nàdır, O, her şeye kadirdir. Rabbim! Bu gecede olacak hayrı, bundan sonra olacak hayrı senden taleb ediyorum. Bu gecede olacak şerden ve bundan sonra olacak şerlerden sana sığınıyorum. Ràbbim! TembeIlikten yaşlılığın kötülüklerinden sana sığınıyorum. Rabbim! Cehennem azabından, kabir azabından sana sığınıyorum!" İbnu Mes'ud (radıyallahu anh) devamla, Resûlullah (aleyhissalatu vesselam)'ın sabah olunca şu duayı okuduğunu söyledi: "ElhamduIiIIah sabaha erdik. Mülk de AIIah için sabaha erdi."
1792 | Ebu Selam, Hazreti Enes (radıyallahu anh)'ten naklediyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kim akşama ve sabaha erdiği zaman: "Rabb olarak Allah, din olarak İslam'a, resül olarak Muhammed (aleyhissalatu vesselam)'e razı olduk" derse onu razı etmek de Allah üzerine bir hak olmuştur". Rezin bu duaya: "Kıyamet günü" ifadesini ilave etmiştir.
1793 | Abdullah İbnu Gannam el-Beyazi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabaha erdiği zaman: "Allahım, benimle veya mahlukatından herhangi biriyle hangi nimet sabaha ermişse bu sendendir. Sen birsin, ortağın yoktur, hamdler sanadır, şükür sanadır" derse, o günkü şükür borcunu ödemiştir. Kim de aynı şeyler akşama erince söylerse o da o geceki şükür borcunu eda eder."
1794 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatağına girdiği zaman şu duayı okurdu: "Bize yedirip içiren, ihtiyaçlarımız görüp bizi barındıran AIIah'a hamdolsun. İhtiyacını görecek, barınak verecek kimsesi olmayan niceleri var!"
1795 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) yatağına girdiği zaman, ellerine üfleyip Muavvizeteyn'i ve Kul hüvallahu ahad'i okur ellerini yüzüne ve vücuduna sürer ve bunu üç kere tekrar ederdi. Hastalandığı zaman aynı şeyi kendisine yapmamı emrederdi".
1796 | Hazreti Huzeyfe İbnu'l-Yeman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatağına girince şu duayı okurdu: "Allahım! Senin adınla hayat bulur, senin adınla ölürüm". Sabah olunca da şu duayı okurdu: "Bizi öldürdükten sonra tekrar hayat veren AlIah'a hamdolsun!. Zaten dönüşümüz de O'nadır".
1797 | Hazreti Bera (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yatağına girdiğin zaman şu duayı oku: "Allahım nefsimi sana teslim ettim, yüzümü sana çevirdim, işlerimi sana emanet ettim sırtımı sana dayadım. Senin rahmetinden ümitvarım, gazabından da korkuyorum. Senin ikabına karşı, senden başka ne melce var, ne de kurtarıcı. İndirdiğin Kitab'a, gönderdiğin Peygamber (aleyhissalatu uesselam)'e imàn ettim" "Eğer bunu okuduğun gece ölecek olursan fıtrat üzere ölmüş olursun. Şayet sabaha erersen hayır bulursun." Tirmizi'nin bir rivayetinde şöyle denmiştir: "Resûlullah (àleyhissalatu vesselam), uyumak isteyince sağ yanı üzerine dayanır ve şöyle dua ederdi: "Allàhım! Kullarını topladığın -veya yeniden dirilttiğin- gün, beni azabından koru".
1798 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) geceleyin uyanınca şu duayı okurdu: "Allahım! Seni hamdinle tenzih ederim, Senden başka ilah yoktur. Günahım için affını dilerim, rahmetini taleb ederim. Allahım ilmimi artır, bana hidayet verdikten sonra kalbimi saptırma. Katından bana rahmet lutfet. Sen lutfedenlerin en cömerdisin".
1799 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatacağı sırada şu duayı okurdu: "Allahım, kerim olan Zat'ın adına, eksiği olmayan kelimelerin adına, alınlarından tutmuş olduğun hayvanların şerrinden sana sığınırım. Allahım sen borcu giderir günahı kaldırırsın. Allahım senin ordun mağlub edilemez, và'dine muhalefet edilemez. Servet sahibine serveti fayda etmez, servet sendendir. Allahım seni hamdinle tesbih ederim".
1800 | Büreyde (radıyallahu anh) anlatıyor: "Bir gün, Halid İbnu Velid el-Mahzumi (radıyallahu anh): "Ey Allah'ın Resülü, bu gece hiç uyuyamadım" diye Hazreti Peygamber (aleyhissalatu vesselam)'e yakındı. Resûlullah (aleyhissalatu vesselam) ona şu tavsiyede bulundu: "Yatağına girdinmi şu duayı oku: "Ey yedi kat semanın ve onların gölgelediklerinin Rabbi, ey arzların ve onların taşıdıklarının Rabbi, ey şeytanların ve onların azdırdıklarının Rabbi! Bütün bu mahlükatının şerrine karşı, bana himayekar oI! 0l ki hiç birisi, üzerime ani çullanmasın, saldırmàsın. Senin koruduğun aziz olur. Senin övgün yücedir, senden başka ilah da yoktur, ilah olarak sadece sen varsın."
1801 | İmam Malik'ten rivayete göre, ona şu haber ulaşmıştır: "Halid İbnu'l-Velid (radıyallahu anh), Hazreti Peygamber (aleyhissalatu vesselam)'e: "Ben uykuda iken korkutuluyorum. (Ne yapmamı tavsiye buyurursunuz?)" diye sordu. Ona şu tavsiyede bulundu: "Allah'ın eksiksiz, tam olan kelimeleri ile O'nun gadabından, ikabından, kullarının şerrinden, şeytanların vesveselerinden ve (beni kötülüğe atan) beraberliklerinden AIlah'a sığınırım! de!".
1802 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) evinden çıktığı zaman şu duayı okurdu: "Allah'ın adıyla Allah'a tevekkül ettim. AIIahım! zillete düşmekten, dalalete düşmekten, zulme uğramaktan, cahillikten, hakkımızda cehalete düşülmüş olmasından sana sığınırız".
1803 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Evinden çıkınca kim: "Allah'ın adıyla, Allah'a tevekkül ettim, güç kuvvet Allah'tandır" derse kendisine: "İşine bak, sana hidayet verildi, kifayet edildi ve korundun da" denir, ondan şeytan yüz çevirir".
1804 | Ebu Malik eI-Eş'àri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kişi evine girince şu duayı okusun: "AIIahım! Senden hayırlı girişler, hayırlı çıkışlar istiyorum. AIIah'ın adıyla girdik, AIIah'ın adıyla çıktık, Rabbimiz AIIah'a tevekkül ettik". Bu duayı okuduktan sonra ailesine selam versin".
1805 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hazretleri buyurdular ki: "Kim, malayani konuşmaların çok olduğu bir yere oturur da, oradan kalkmazdan önce şu duayı okursa bu yerde oturmaktan hasıl olan günahından arınmış olur: Allahım! Seni hamdinle tesbih ederim. Senden başka ilah olmadığına şehadet ederim. Senden mağfiret diliyorum, Sana tevbe ediyor (af taleb ediyorum)".
1806 | İbnu Ömer hazretleri (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir cemaatte oturduğu zaman, ashabı için şu duayı okumadan nadiren kalkardı: "Allahım! Bize korkundan öyle bir pay ayır ki, bu, sana karşı işlenecek günahlarla bizim aramızda bir engel olsun. İtaatinden öyle bir nasib ver ki, o bizi cennete ulaştırsın. Yakininden öyle bir hisse lutfet ki dünyevi musibetlere tahammül kolaylaşsın. Allahım! Sağ olduğumuz müddetçe kulaklarımızdan, gözlerimizden, kuvvetimizden istifade etmemizi nasib et. Aynı şeyi bizden sonra gelecek olan neslimize de nasib et. İntikamımızı, bize zulmedenlerden almışlardan kıl (mazlumlardan değil). Bize tecavüz edenlere karşı bizi muzaffer kıl. Bize, dini musibet verme. Dünyayı, ne asıl gayemiz kıl, ne de ilmimizin son hedefi. Bize merhametli olmayanı bize musallat etme."
1807 | İmam Malik'e ulaştığına göre Hazreti Peygamber (aleyhissalatu vesselam) sefer arzusuyla ayağını bineğinin özengisine koyduğu zaman şu duayı okurdu: "Bismillah! Allahım! Sen seferde arkadaşım, ailemde vekilimsin. Allahım, bize arzı dür, seferi kolaylaştır. Allahım, yolun meşakkatlerinden, üzüntülü dönüşten, mal ve ailede vuküa gelecek kötü manzaralardan sana sığınıyorum".
1808 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), seferden dönerken, uğradığı her tümsekte üç kere tekbir getirir, arkadan da: "La ilahe iIlAllahu vahdehu Ia şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü ve hüve aIa külli şey'in kadir. (AIIah'tan başka ilah yoktur. O tekbir, ortağı yoktur, mülk O'nundur, hamd O'nadır. O herşeye kadirdir) dönüyoruz, tevbe ediyoruz, kulluk ediyoruz, secde ediyoruz, Rabbimize hamdediyoruz. AIIah va'dinde sadık oldu, kuluna yardım etti. (Hendek Harbi'nde) müttefik orduları tek başına helak etti" derdi.
1809 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam Hazreti Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resülü, ben sefere çıkmak istiyorum bana tavsiyede bulun!" diye talepte bulundu. Efendimiz: "Sana Allah'tan korkmanı ve (yol boyu aştığın) her tepeııin başında tekbir getirmeni tavsiye ediyorum!" buyurdu. Adam döneceği sırada şu duada bulundu: "Allah'ım! Ona uzaklığı dür, yolculuğu kolay kıl."
1810 | Abdullah el-Hatmi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) birisiyle vedalaştı mı şöyle derdi: "Dininizi emanetinizi ve işlerinizin akibetini Allah'ın muhafazasına bırakıyorum".
1811 | Hazreti Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) seferde iken gece olunca şu duayı okurdu: "Ey arz, benim de senin de Rabbimiz Allah'tır. Senin de, (sende bulunanların da sende yaratılmış olanların da, senin üzerinde yürüyenlerin de şerrinden Allah'a sığınırım. Arslanın, iri yılanın, yılanın, akrebin ve bu beldede ikamet eden (insilerin ve cinni)lerin, İblis'in ve İblis neslinin şerrinden de Allah'a sığınırım."
1812 | Havle Bintu Hàkim (radıyallahu anh ) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz buyurmuşlardır ki: "Kim bir yerde konakladığı zaman şu duayı okursa, oradan ayrılıncaya kadar ona hiçbir şey zarar vermez: "Eüzü bi-kelimatillahi't-tammat min şerri ma halaka. (Allah'ın eksiksiz, mükemmel kelimeleri ile, yarattıklarının şerrinden AIlah'a sığınıyorum.)"
1813 | Hazreti Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Balığın karnında iken, Zü'n-Nün'un yaptığı dua şu idi: La ilahe illa ente sübhaneke inni küntü mine'z-zalimin. (Allahım! Senden başka ilah yoktur, seni her çeşit kusurlardan tenzih edirim. Ben nefsime zulmedenlerdenim.)" Bununla dua edip de icabet görmeyen yoktur."
1814 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) üzüntü sırasında şu duayı okurdu: "Halim ve azim. olan Allah'tan başka ilah yoktur. Büyük Arş'ın Rabbi olan Allah'tan başka ilah yoktur. Kıymetli Arş'ın Rabbi, arzın Rabbi, Semavat'ın Rabbi olan Allah'tan başka ilah yoktur."
1815 | el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün Mescid'e girdi. Orada Ensar'dan Ebu Ümame (radıyallahu anh) denen kimse ile karşılaştı. Ona: "Ey Ebu Ümame, niçin seni namaz vakti dışında Mescid'de oturmuş görüyorum?" diye sordu. "Peşimi bırakmayan bir sıkıntı ve borçlar sebebiyle ey Allah'ın Resülü" diye cevap verdi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam): "Sana bazı kelimeler öğreteyim mi? Bunları okursan, Allah, senden sıkıntını giderir ve borcunu öder." "Evet, ey Allah'ın Resülü, öğret!" dedim. "Öyleyse, dedi, akşama çıktın mı sabaha erdin mi şu duayı oku: "AIlahım üzüntüden ve kederden sana sığınırım. Aczden ve tembellikten sana sığınırım, korkaklıktan ve cimrilikten sana sığınırım. Borcun galebe çaImasından ve insanların kahrından sana sığınırım." (Ebu Ümame) der ki: "Ben bu duayı yaptım, Allah benden gamımı giderdi, borcumu ödedi."
1816 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Fatıma (radıyallahu anha) Resûlullah (aleyhissalatu vesselam)'a gelerek bir hizmetçi taleb etmişti. Resûlullah ona: "Şu duayı oku(man senin için hizmetçi edinmenden daha hayırlı)" dedi: "Allahım! Sen yedi semanın Rabbi, Arş-ı Azam'ın Rabbisin. Sen bizim Rabbimiz ve herşeyin Rabbisin. Tevrat, İncil ve Furkan'ı indiren, tohum ve çekirdekleri açansın. Her şeyin şerrinden sana sığınıyorum. Her şeyin alnından yapışmışsın (dizginleri senin elindedir). Evvel sensin, senden önce bir şey yoktur. Ahir sensin, senden sonra da bir şey kalmayacak. Sen zahirsin, senin üstünde bir şey mevcut değildir. Sen batınsın, senin dışında bir şey yoktur. Benim borcumu öde, beni fukaralıktan kurtar, zengin kıl."
1817 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı bir şey üzecek olsa şu duayı okurdu: "Ya Hayyu ya Kayyum, birahmetike estağisu. (Ey diri olan, ey Kayyüm olan Rabbim rahmetin adına yardımını talep ediyorum)." Ve keza şöyle derdi: "Elizzu bi-ya-ze'l-celali ve'l-İkram." (Ya ze'l-celali ve'l-ikram)i devamlı söyleyin!
1818 | Esma Bintu Umeys (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Sana sıkıntı zamanında okuyacağın bir duayı öğreteyim mi?" diye sordu ve şu duayı söyledi: "Allahu, Allahu Rabbi la üşriku bihi şey'en. (Rabbim Allah'tır, Allah! Ben ona hiçbir şeyi ortak koşmam!)"
1819 | İbnu Mes'ud (radıyallahu anh) demiştir ki: "Kimin sıkıntısı artarsa şu duayı okusun: "Allahım ben senin kulunum, kulunun oğluyum, cariyenin oğluyum, senin avucunun içindeyim, alnım senin elinde. Hakkımdaki hükmün caridir. Kazan ne olursa hakkımda adalettir. Kendini tesmiye ettiğin veya kitabında indirdiğin veya nezdinde mevcut gayb hazinesinden seçtiğin, sana ait her bir isim adına senden Kur'an'ı kalbimin baharı, sıkıntı ve gamlarımın atılma vesilesi kılmanı dilerim." Bu duayı okuyan her kulun gam ve sıkıntısını Allah gidermiş, yerine ferahlık vermiştir."
1820 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ali İbnu Ebi Talib (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'a gelerek: "Annem ve babam sana kurban olsun, şu Kur'àn göğsümde durmayıp gidiyor. Kendimi onu ezberleyecek güçte göremiyorum" dedi. Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: "Ey Ebül-Hüseyin! (Bu meselede) Allah'ın sana faydalı kılacağı, öğrettiğin takdirde öğrenen kimsenin de istifade edeceği, öğrendiklerini de göğsünde sabit kılacak kelimeleri öğreteyim mi?" Hazreti Ali (radıyallahu anh): "Evet, ey Allah'ın Rasülü, öğret bana!" dedi. Bunun üzerine Hazreti Peygamber şu tavsiyede bulundu: "Cuma gecesi (perşembeyi cumaya bağlayan gece) olunca, gecenin son üçte birinde kalkabilirsen kalk. Çünkü o an (meleklerin de hazır bulunduğu) meşhüd bir andır. O anda yapılan dua müstecabtır. Kardeşim Yà'kub da evlatlarına şöyle söyledi: "Sizin için Rabbime istiğfàr edeceğim, hele cuma gecesi bir gelsin." Eğer o vakitte kalkamazsan gecenin ortasında kalk. Bunda da muvàffàk olamazsan gecenin evvelinde kalk. Dört rek'àt namaz kıl. Birinci rek'atte, Fatiha ile Yà-sin süresini oku, ikinci rek'atte Fatiha ile Ha-mim, ed-Duhan süresini oku, üçüncü rek'atte Fatiha ile Eliflam-mim Tenzilü's-secde'yi oku, dördüncü rek'atte Fatiha ile Tebareke'l-Mufassal'ı oku. Teşehhüdden boşaldığın zaman Allah'a hamdet, Allah'a senayı da güzel yap, bana ve diğer peygamberlere salat oku, güzel yap. Mü'min erkekler ve mü'min kadınlar ve senden önce gelip geçen mü'min kardeşlerin için istiğfar et. Sonra bütün bu okuduğun duaların sonunda şu duayı oku: "Allahım, bana günahları, beni hayatta baki kıldığın müddetçe ebediyen terkettirerek merhamet eyle. Bana faydası olmayan şeylere teşebbüsüm sebebiyle bana acı. Seni benden razı kılacak şeylere hüsn-i nazar etmemi bana nasib et. Ey semavat ve arzın yaratıcısı olan celal, ikram ve dil uzatılamayan izzetin sahibi olan Allahım. Ey Allah! ey Rahman! celalin hakkı için, yüzün nuru hakkı için kitabını bana öğrettiğin gibi hıfzına da kalbimi icbar et. Seni benden razı kılacak şekilde okumamı nasib et. Ey semavat ve arzın yaratıcısı, celalin ve yüzün nuru hakkı için kitabınla gözlerimi nurlandırmanı, onunla dilimi açmanı, onunla kalbimi yarmanı, göğsümü ferahlatmanı, bedenimi yıkamanı istiyorum. Çünkü, hakkı bulmakta bana ancak sen yardım edersin, onu bana ancak sen nasib edersin. Herşeye ulaşmada güç ve kuvvet ancak büyük ve yüce olan Allah'tandır. " Ey Ebu'l-Hasan, bu söylediğimi üç veya yedi cuma yapacaksın. Allah'ın izniyle duana icabet edilecektir. Beni hak üzere gönderen Zat-ı Zülcelal'e‚ yemin olsun bu duayı yapan hiçbir mü'min icabetten mahrum kalmadı." İbnu Abbas (radıyallahu anhüma) der ki: "Allah'a yemin olsun, Ali (radıyallahu anh) beş veya yedi cuma geçti ki Resûlullah (aleyhissalatu vesselam)'a aynı önceki mecliste tekrar gelerek: "Ey Allah'ın Resülü! dedi, geçmişte dört beş ayet ancak öğrenebiliyordum. Kendi kendime okuyunca onlar da (aklımda durmayıp) gidiyorlardı. Bugün ise, artık 40 kadar ayet öğrenebiliyorum ve onları kendi kendime okuyunca Kitabullah sanki gözümün önünde duruyor gibi oluyor. Eskiden hadisi dinliyordum da arkadan bir tekrar etmek istediğimde aklımdan çıkıp gidiyordu. Bugün hadis dinleyip sonra onu bir başkasına istediğimde ondan tek bir harfi kaçırmadan anlatabiliyorum. Resûlullah (aleyhissalatu vesselam) bu söz üzerine Hazreti Ali (radıyallahu anh)'ye: "Ey Ebü'l-Hasan! Kabenin Rabbine yemin olsun sen mü'minsin!" dedi."
1821 | Şeddad İbnu Evs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda şu duayı okumamızı öğretiyordu: "Allàhım! Senden işte (dinde) sebat etmeyi, doğruluğa da azmetmeyi istiyorum. Keza nimetine şükretmeyi, sana güzel ibadette bulunmayı taleb ediyor, doğruyu konuşan bir dil, eğriliklerden uzak bir kalb diliyorum. AIIahım, senin bildiğin her çeşit şerden sana sığınıyorum, bilmekte olduğun bütün hayırları senden istiyorum, bildiğin günahlarımdan sana istiğfàr ediyorum!"
1822 | el-Hudri (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) elbiseyi yenilediği zaman şu duayı okurdu: Allahım! Hamd sanadır. -(giydiği şey ne ise) ismen söyleyerek- Bunu bana sen giydirdin. Bunun hayırlı olmasını, yapılış gayesine uygun olmasını diliyor, şerrinden ve yapılış gayesine uygun olmamasından da sana sığınıyorum."
1823 | Ebu Ümame (radıyallahu anh) anlatıyor: "İbnu Ömer (radıyallahu anhüma) yeni bir elbise giymişti ve şöyle dua etti: "Avretimi örtebileceğim ve hayatta güzellik sağlayabileceğim bir elbise giydiren AIlah'a hamd olsun." Sonra şunu söyledi: "Ben Resûlullah (aleyhissalatu vesselam)'ı dinledim: "Kim yeni bir elbise giyer, böyle söyler, daha sonra da eskittiği elbiseyi tasadduk ederse, sağken de öldükten sonra da Allah'ın himayesi, hıfzı ve örtmesi altında olur."
1824 | Ebu Said (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) bir şey yeyip içti mi şu duayı okurdu: "Bize yedirip içiren ve bizi Müslümanlardan kılan Allah'a hamdolsun."
1825 | Muaz İbnu Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir şey yer ve: "Bana bu yiyeceği yediren ve tarafımdan hiçbir güç ve kuvvet olmadan bunu bana rızık kılan Allah'a hamdolsun" derse geçmiş günahları aff olunur" dedi." Ebu Davud'un rivayetinde şu ziyade var: "Kim bir elbise giyer ve: "Bunu bana giydirip, tarafımdan bir güç ve kuvvet olmaksızın beni bununla rızıklandıran Allah'a hamdolsun" derse geçmiş ve gelecek günahları affedilir."
1826 | Muaz İbnu Enes (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muhakkak ki Allah, kulun bir şey yiyip hamdetmesinden veya bir şey içip hamdetmesinden razı olur."
1827 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Sa'd İbnu Ubade'nin yanında ekmek ve zeytinyağı yemişti. Sonunda şöyle bir dua buyurdu: "Yanınızda oruçlular yemek yesin, yemeğinizden ebrarlar yesin, üzerinize melekler dua etsin." Ebu Davud'un Hazreti Cabir (radıyallahu anh)'den kaydettiği diğer bir rivayette şöyle denir: "Ebû'l-Heysem bir yemek hazırladı, Resûlullah (aleyhissalatu vesselam) ve Ashabın'ı (radıyallahu anhüm) davet etti. Hazreti Peygamber yemekten kalkınca: "Kardeşinizi mükafaatlandırın!" buyurdu. Ashab: "Mükafaatı da ne?" diye sordular. Efendimiz: "Kişinin evine girilip yemeği yendi, içeceği içildi mi ev sahibi için dua edilir. İşte bu onun mükafaatıdır" cevabını verdi."
1828 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kazayı hacet için helaya girdiği zaman şu duayı okurdu: "Allahümme inni eüzu bike mine'lhubsi ve'l-habais. (Allahım, pislikten ve (cin ve şeytan gibi) kötü yaratıklardan sana sığınırm."
1829 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) heladan çıkınca: "Gufraneke (affını taleb ediyorum) derdi." Tirmizi'nin Hazreti Ali'den kaydettiği diğer bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Helaya girdiği zaman insanoğlunun avretleri ile cinnilerin gözleri arasındaki perde, kişinin "bismillah" demesidir."
1830 | Fatıma Bintu'l-Hüseyin İbni Ali, büyükannesi Fatımatu'l-Kübra (radıyallahu anha)'dan naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescide girdiği zaman Muhammed (aleyhissalatu vesselam)'e salat (dua) okur, sonra da: "Rabbim! günahımı affet, rahmet kapılarını bana aç" derdi, Çıkarken de yine Muhammed (aleyhissalatu vesselam)'e salat okur, sonra da: "Rabbim! günahımı affet, lütuf kapılarını benim için aç" derdi".
1831 | Talha İbnu Ubeydillah (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) hilali görünce şu duayı okurdu: "Allahım, Ay'ın hilal devresini bize bereketli, imanlı, selametli ve İslam üzere geçir. (Ey hilal) benim de senin de Rabbin Allah'tır."
1832 | Katade (rahimehullah)'ye ulaştığına göre, Resûlullah (aleyhissalatu vesselam) hilali görünce şu duayı okurmuş: "Hayırlı ve istikametli bir ihtilaI (devresi diliyorum.)" bunu üç kere söyledikten sonra, "Seni yaratan AIIah'a inandım." Bunu da üç kere tekrar ettikten sonra: ". . Ayını çıkarıp... Ayını getiren Allah'a hamdolsun" dermiş." Ebu Davud'un yine Katade'den kaydettiği bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam), hilali görünce yüzünü ondan çevirirdi" denmektedir.
1833 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gök gürleyip, şimşek çakınca şu duayı okurdu: "Allah'ım bizi gadabınla öldürme, azabınla da helak etme, bu (azabı)ndan önce bize afiyet (içinde ölüm) ver."
1834 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ufuk-ı semada bir bulut belirtisi gördü mü işi terkeder, namazda idiyse kısa keser ve şu duayı okurdu: "Allah'ım, bunun şerrinden sana sığınırım." Yağmur başlarsa: "Allah'ım, boI yağmur, faydalı yağmur (ver)" derdi."
1835 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) rüzgar estiği zaman şu duayı okurdu: "AIIah'ım, senden bunun hayrını ve bunda olan (menfaatların da) hayrını ve bunun gönderiliş maksadındaki hayrı da istiyorum. Bunun şerrinden, bunda olanın şerrinden, burcunla gönderilen şeyin şerrinden de sana sığınıyorum."
1836 | Yine Tirmizi'de Übey İbnu Kà'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rüzgara küfretmeyin. Hoşunuza gitmeyen bir rüzgar görünce: "Allah'ım, senden bunun hayrını taleb ediyorum" deyin. "
1837 | Amr İbnu Şuayb an Ebihi an Ceddihi (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Duaların en faziletlisi àrefe günü yapılan duadır. Ben ve benden önceki peygamberlerin söyledikleri en faziletli söz, la ilahe illallahu vahdehu la şerike leh lehü'l-mülkü ve lehü'l-hamdü ve hüve ala külli şey'in kadir. (Allah'tan başka ilah yoktur, O tektir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir. O, herşeye kadirdir) sözüdür."
1838 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resülü, dedim, şayet Kadir gecesine tevafuk edersem nasıl dua edeyim?" Şu duayı okumamı söyledi: "Allahümme inneke afuvvun, tuhibbu'l-afve fa'fu anni. (Allahım! Sen affeedicisin, affı seversin, beni affet."
1839 | Amir İbnu Rebia (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)ın arkasında namaz kılan birisi, namazda hapşırdı ve şu duayı okudu: "Mübarek (heyrı boI), ihlaslı ve çok hamdle Allah'a hamdederiz, ta Rabbimiz razı oluncaya kadar; dünya ve ahiret işindeki rızasından sonra da (hamdimize devam ederiz)." Resûlullah (aleyhissalatu vesselam) namazdan çıktıktan sonra: "Namazda dua okuyan kimdi?" diye sordu. Ancak okuyan kişi süküt etti. Resûlullah (aleyhissalatu vesselam) tekrar sordu: "Duayı kim okudu? Zira fena bir şey söylemedi." Bunun üzerine adam: "Bendim, bu dua ile sadece hayır murad ettim" dedi. Efendimiz: "(Duanız) Rahman'ın Arşına kadar yükseldi" buyurdu."
1840 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri hapşırınca "Elhamdülillah ala külli hal." (Her hal için elhamdülillah) desin. Kardeşi de yahut arkadaşı da- ona "Yerhamükallah" diye cevap versin. (Kardeşi bunu) kendisi için söyleyince, hapşıran da Yehdikümullah ve yuslih baleküm (Allah size de hidayet versin ve işinizi düzeltsin) desin."
1841 | Ebü'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: " Hazreti Davud (aleyhisselam)'un duaları arasında şu da vardır: "Allahım! Senden sevgini ve seni sevenlerin sevgisini ve senin sevgine beni ulaştıracak ameli taleb ediyorum. Allah'ım! Senin sevgini nefsimden, ailemden, malımdan, soğuk sudan daha sevgili kıl." Ebü'd-Derda der ki: "Resûlullah (aleyhissalatu vesselam) Hazreti Davud'u zikredince, onu "insanların en abidi (yani çok ve en ihlaslı ibadet yapanı)" olarak tavsif ederdi."
1842 | Hazreti Ebu Hüreyre (radıyallahu anh) Resûlullah'a ref ederek demiştir ki: "Yunus kavminin duaları arasında şu da vardı: "Ey diri olan, ey (mahlükata) kıyam veren, ey hiçbir hayat sahibinin olmadığı zamanda hayat sahibi olan, ey hayat veren, ey ölüm veren, ey celal ve ikram sahibi!"
1843 | Hazreti Ömer ve Hazreti Ebu Hüreyre (radıyallahu anhüma) anlatıyorlar: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir belaya uğrayanı görünce şu duayı okursa: "Seni imtihan ettiği şeyde bana afiyet veren ve birçok yarattığından beni üstün kılan Allah'a hamdolsun!" Artık yaşadığı müddetçe, bu bela ne olursa olsun ona maruz kalmaktan muaf kılınır." Ebu Hüreyre (radıyallahu anh)'nin bir rivayetinde sadece: "..Bu bela ona isabet etmez" denmiştir.
1844 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua ederken şunu söylerdi: "Allahım, dinimi doğru kıl, o benim işlerimin ismetidir. Dünyamı da doğru kıl, hayatım onda geçmektedir. Ahiretimi de doğru kıl, dönüşüm orayadır. Hayatı benim için her hayırda artma (vesilesi) kıl. Ölümü de her çeşit şerden (kurtularak) rahat(a kavuşma) kıl."
1845 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah'ın duasının çoğu: "Allahümme atina fi'd-dünya haseneten ve fi'l ahireti haseneten ve kına azabe'n-nar. (Allahım bize dünyada da bir hayır, ahirette de bir hayır ver, bizi cehennem azabından koru" idi."
1846 | Yine Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim cenneti üç kere isterse, cennet: "AIIah'ım onu cennete koy" der. Kim AIIah'tan üç sefer ateşe karşı koruma taleb ederse, cehennem: "AIIah'ım onu ateşten koru" der."
1847 | Hazreti AIi (radıyallahu anh)'nin anlattığına göre, "Bir mükateb ona gelerek: "Kitabet borcumu ödemekten aciz kaldım, bana yardım et" dedi. Ona şu cevabı verdi: "Sana, Resûlullah (aleyhissalatu vesseIam)'ın bana öğretmiş bulunduğu bir duayı öğreteyim. (Onu okuduğun takdirde) Sıyr dağı kadar borcun da olsa, Allah onu sana bedel öder. Şöyle diyeceksin: "AIIah'ım, yeterince helalinden vererek beni haramından koru. Lütfunla ver, başkasına muhtaç etme."
1848 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle istiaze ederlerdi: "Allah'ım! Aczden, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Keza, kabir azabından sana sığınırım. Haya ve ölüm fitınesinden sana sığınırım."
1849 | Yine Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şu duayı okurlardı: "Allah'ım! Cüzzamdan, barastan (alaten), delilikten ve hastalıkların kötüsünden sana sığınırım."
1850 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu duayı okurlardı: "AIlah'ım, huşü duymaz bir kalbten sana sığınırım, dinlenmeyen bir duadan sana sığınırım, doymak bilmeyen bir nefisten, faydası olmayan bir ilimden, bu dört şeyden sana sığınırım."
1851 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Belanın ezmesinden, helakın gelmesinden, kötü kazadan, düşmanların şamatasından Allah'a istiaze edin."
1852 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dua ederdi: "Allahım, şikak ve nifaktan ve kötü ahlaktan sana sığınırım." Bir rivayette şöyle denmiştir: "Allahım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hıyanetten de sana sığınırım, çünkü o ne kötü huydur."
1853 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mirac gecesi cinlerden bir ifrit gördüm. Elinde ateşten bir şüle olduğu halde beni takip ediyordu. Nazarımı her atışımda onu görüyordum. Cibril (aleyhisselam) bana: "İstersen sana bir dua öğreteyim, onu okursan, şülesi söner ve ağzının üstüne düşer" dedi." Resûlullah (aleyhissalatu vesselam): "Pekala!" dedi. Cibril (aleyhisselam) de "Şunu oku!" buyurdu: "Allah'ın kerim olan rızàsı için, eksiksiz, mükemmel kelimatullah hakkı için -ki hiç kimse muttaki olsun, facir olsun onu aşıp daha güzelini söyleyemez- (bela olarak) semadan inen, semaya yükselen, (ve ceza gerektiren) şerlerden, yeryüzünde yarattığı şerden, yer(in altın)dan çıkan şerden, gece ve gündüz fitnelerinden, gece ve gündüz gelen musibetlerden AIIah'a sığınırım. Ey Rahman, hayır getiren hadiseler hariç."
1854 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki haslet veya iki hallet -vardır ki onları Müslüman bir kimse (devam üzere) söyleyecek olursa mutlaka cennete girer. Bu iki şey kolaydır. Kim onlarla amel ederse, azdır da... Her (farz) namazdan sonra on kere tesbih (sübhanallah), on kere tahmid (elhamdülillah), on kere tekbir (Allahu ekber) söylemekten ibarettir." (Abdullah der ki:) "Ben Resûlullah (aleyhissalatu vesselam)'ın bunları söylerken parmaklarıyla saydığını gördüm. Resûlullah devamla buyurdular: "Bunlar beş vakit itibariyle toplam olarak dilde yüzellidir. Mizanda bin beş yüzdür. "İkinci haslet" ise yatağa girince Allah'a yüz kere tesbih, tekbir ue tahmid'de bulunmanızdır. Bu da lisanda yüzdür, mizanda bindir. (Her ikisi toplam iki bin beş yüz eder.)" Resûlullah (aleyhissalatu vesselam) sözlerine şöyle bir soru ile devam etti: "Hanginiz bir günde, gece ve gündüz iki bin beş yüz günah işler?" "Bunları niye söylemiyelim ey Allah'ın Resülü?" dediler. Şu cevabı verdi: "Şeytan, namazda iken her birinize gelir: "Şunu şunu hatırla" der, ve namazdan çıkıncaya kadar devam eder. (Bu hatırlatmaların neticesi olarak) kişi bu tesbihatı terk bile eder. Kişi yatağına girince de şeytan ona gelir, (zikir yapmasına imkan vermeden) uyutmaya çalışır ve uyutur da."
1855 | İbnu Ebi Evfa (radıyallahu anhüma) anlatıyor: "Bir adam gelerek- "Ey Allah'ın Resülü! dedi, ben Kur'àn'dan bir parça seçip alamıyorum. Bana kifayet edecek bir şeyi siz bana öğretseniz!" "Öyleyse, buyurdu, Sübhanallah velhamdüIillah, ve lailahe illallah, vallahu ekber, vela havle vela kuvvete illa billah. (Allahım seni tenzih ederim, hamdler sana mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür, güç kuvvet Allah'tandır) de." "Ey Allah'ın Resülü! dedi, bu zikir Allah içindir. (O'nu senadır), kendim için dua olarak ne söyleyeyim?" "Şöyle dua et: Allahım bana merhamet et, afiyet ver, hidayet ver, rızık ver!" Adam (dinleyip, kalkınca) ellerini sıkıp göstererek: "Şöyle (sımsıkı belledim!)" dedi. Resûlullah (aleyhissalatu vesselam), bunun üzerine: "İşte bu adam iki elini de hayırla doldurdu !.." buyurdu."
1856 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölümünden önce şu duaları çok tekrar ederdi: "Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh. (Allahım seni hamdinle tesbih ederim, màğfiretini diler, günahlarıma tevbe ederim.)" Ben kendisinden bunun sebebini sordum. Şu açıklamayı yaptı: "Ràbbim bana bildirdi ki, ben ümmetim hakkında bir alamet göreceğim. Ben onu görünce Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh zikrini artırdım. Bu gördüğüm, İza cae nàsrullahi ve'l-fethu.. süresidir. "
1857 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sübhanallahi, velhamdu lillahi, vela ilahe illallahu vallahu ekber (Allah'ı tesbih ederim, hamdler Allah'adır, Allah'tan, başka ilah yoktur. Allah en büyüktür) demem, bana, üzerine güneşin doğduğu şeyden (dünyadan) daha sevgilidir."
1858 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Miraç sırasında İbrahim (aleyhisselam)'le karşılaştım. Bana: "Ey Muhammed, ümmetine benden selam söyle. Ve haber ver ki: Cennetin toprağı temiz, suyu tatlıdır. Burası (suyu tutacak şekilde) düz ve boştur. Oraya atılacak tohum da sübhanallah, velhamdülillah, ve lailahe illallah, vallahu ekber cümlesidir."
1859 | Hazreti Ebu Bekri's-Sıddikin azadlısı Yüseyre (radıyallahu anhüma) -ki ilk muhacirlerden idi- anlatıyor: "Resulullah (aleyhissalatu vesselam) bize dedi ki: "Size tesbih, tehlil, takdis, tekbir çekmenizi tavsiye ederim. Bunları parmaklarla sayın. Zira parmaklar (Kıyamet günü nelerde kullanıldıklarından) suale maruz kalacaklar ve konuşturulacaklardır."
1860 | Hazreti Ebu Bekri's-Sıddik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İstiğfar eden kimse günde yetmiş kere de tevbesinden dönse günahta musır sayılmaz."
1861 | el-Eğarru'l-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şurası muhakkak ki, bazan kalbime gaflet çöker. Ancak ben Allah'a günde yüz sefer istiğfar eder (affımı dilerim)."
1862 | Yine Eğarru'l-Müzeni, Müslim'in bir rivayetinde Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini nakletmiştir: "Ey insanlar! Rabbinize tevbe edin. AIIah kasem olsun ben Rabbim Tebarek ve Teala hazretlerine günde yüz kere tevbe ederim."
1863 | Buhari ve Tirmizi'de gelen bir rivayette Hazreti Ebu Hüreyre (radıyallahu anh) diyor ki: "Resûlullah (aleyhissalatu vesselam)'ı işittim, demişti ki: "AIIah'a kasem olsun, ben günde Allah'a yetmiş kere istiğfar ediyorum tevbede bulunuyorum."
1864 | Esma İbnu'I-Hakem el-Fezari (radıyallahu anh) anlatıyor: "Hazreti Ali'yi dinledim, şöyle demişti: "Resûlullah (aleyhissalatu vesselam)'dan bir hadis dinledim mi, Allah Teala hazretlerinin faydalanmamı dilediği kadar ondan istifade ediyordum. Şayet bir adam O'ndan hadis rivayet edecek olsa (gerçekten duydun mu diye) yemin ettiriyordum. Yemin edince onu tasdik edip rivayetini kabül ediyordum." Hazreti Ebu Bekri's-Sıddik (radıyallahu anh) bana şu hadisi rivayet etti ve bu rivayetinde Ebu Bekir doğru söyledi: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, demişti ki: "Günah işleyip arkasından kalkıp abdest alarak iki rekat namaz kılan sonra da AIIah Teala hazretlerine tevbe eden her insan mutlaka mağfiret olunur." Sonra da şu ayeti okudu. (Mealen): "Onlar fena bir şey yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederler, günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka bağışlayan kim vardır? (Al-i İmran 135).
1865 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim: "La ilahe illallahu vahdehu la-şerike leh, lehu'l mülkü ve lehu'l-hamdü ve hüve ala külli şey'in kadir" duasını bir günde yüz kere söylerse, kendisine on köle azad etmiş gibi sevàb verilir, ayrıca lehine yüz sevab yazılır ve yüz günahı da silinir. Bu, ayrıca üç gün akşama kadar onu şeytana karşı muhafaza eder. Bundan daha fazlasını okumayan hiçbir kimse, o adamınkinden daha efdal bir amel de getiremez. Kim de bir günde yüz kere "Sübhanallahi ve bihàmdihi" derse hataları dökülür, hatta denizin köpüğü kadar (çok) olsa bile."
1866 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissàlatu vesselam) buyurdular ki: "Kim çarşıya girince La ilahe iIIalIahu vahdehu Ia şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü yuhyi ve yümitü ve hüve hayyün Ia yemütü bi-yedihi'I-hayr ve hüve aIa külli şey'in kadir. (AIlah'tan başka ilàh yoktur, tekdir, ortağı yoktur, mülk ve hamd ona aittir. Hayatı o verir, ölümü de o verir. Kendisi hayattardır, ölümsüzdür. Hayırlar O'nun elindedir. O her şeye kadirdir) duasını okursa AIIah ona bir milyon sevab yazar, bir milyon da günah affeder ve mertebesini bir milyon derece yüceltir." Bir rivayette, üçüncü mükafaata bedel, "Onun için cennette bir köşk yapar" denmiştir."
1867 | Resûlullah (aleyhissàlatu vesselam)'ın zevcelerinden Cüveyriyye (radıyallahu anha)'nin anlattığına göre, "Resûlullah (aleyhissalatu vesselam) efendimiz bir gün sabah namazını kılınca, daha kendisi namazgahında iken, erkenden yanından çıkmış, gitmiş, kuşluktan sonra Cüveyriyye (aynı yerinde zikrederek) otururken geri gelmiş ve: "Bırakıp gittiğim halde duruyorsun (hiç yerinden kımıldamadın galiba?)" diye sormuştur. "Evet" cevabı üzerine şunu söylemiştir: "Ben senden ayrıldıktan sonra dört kelime(Iik bir dua)yı üç kere okudum. Eğer bunlardan hasıl olan sevab tartılacak olsa, senin burada sabahtan beri okuduğun duaların sevabının ağırlığına denk olur. O dua şudur: "Sübhanallahi ve bihamdihi adede halkıhi ve rıda nefsihi ve zinete arşihi ve midade kelimatihi. (Allah'ı mahlukatı sayısınca, nefsinin rızasınca, arşının ağırIığınca, kelimelerinin adedince tesbih (noksanlıklardan tenzih) ederim."
1868 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki kelime vardır, bunlar dile hafif, terazide ağır, Rahman'ada sevgilidirler: Sübhanallahi ve bihamdihi, Sübhanallahi'l-azim. (Allahım seni hamdinle tesbih ederim, yüce Allahım seni tenzih ederim) kelimeleridir."
1869 | Yine Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "La havle ve Ia kuvvete illa billah. (Güç de kuvuet de ancak AIIah'tandır) sözünü çok tekrar edin." Mekhül dedi ki: "Kim bunu der ve sonra da: "Allah (ın gazabın) dan ancak O (nun rahmeti)'na iltica etmekle kurtuluşa erilebilir" derse, Allah ondan yetmiş çeşit zararı kaldırır ki bunların en hafifi fakirliktir."
1870 | Ebu Mes'ud el Bedri (radıyallahu anh) anlatıyor: "Biz Sa'd İbnu Ubade'nin meclisinde otururken Resûlullah (aleyhissalatu vesselam) yanımıza geldi. Kendisine, Beşir İbnu Sa'd: "Ey Allah'ın Resülü! Bize Allah Teala Hazretleri, sana salat okumamızı emretti. Sana nasıl salat okuyabiliriz?" diye sordu. Efendimiz şu cevabı verdi: "Şöyle söyleyin: "AIIahümme salli aIa Muhammedin ve aIa aI-i Muhammed, kema salleyte aIa İbrahime ve barik aIa Muhammedin ve aIa aI-i Muhammedin kema barekte aIa aI-i İbrahime inneke hamidun mecid. (AIIah'ım! Muhammed'e ve Muhammed'in aline rahmet kıI, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i ve Muhammed'in alini mübarek kıl. Tıpkı İbrahim'in alini mübarek kıldığın gibi." (ResuIullah ilaveten şunu söyledi): "Selam da bildiğiniz gibi olacak." Müslim,Salat 65, (405), Kasru's-Salat 67,(1,165,166); Tirmizi,Tefsir, Ahzab,(3218); Ebu Davut, Salat 183, (980,981); Nesai, Sehv 49, (3, 45, 46). Tirmizi dışındaki Kütüb-i Sitte kitaplarında, Ebu Humeyd es-Saidi (radıyallahu anh)'den gelen bir rivayet şöyle: "Ashab sordu: "Ey Allah'ın Resülü sana nasıl salat okuyalım?" Resûlullah (aleyhissalatu vesselam): Şöyle söyleyin, dedi: "AIIahümme salli aIa Muhammedin ve aIa ezvacihi ve zürriyyetihi kema salleyte aIa İbrahime ve bàrik aIa Muhammedin ve aIaezvacihi ve zürriyyetihi kema barekte aIa İbrahime inneke hamidun mecid. (AIIahım! Muhammed‚ zevcelerine ve zürriyetine rahmet kıl, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i, zevcelerini ve zürriyetini mübarek kıl, tıpkı İbrahim'i mübarek kıldığın gibi. Sen övülmeye Iayıksın, Şerefi yücesin)." Kà'b İbnu Ucre'den gelen bir rivayet de şöyle: "Resûlullah (aleyhissaIatu vesselam) yanımıza gelmişti: "Ey Allah'ın Resülü, dedik, sana nasıl selam vereceğimizi öğrendik. Ama, sana nasıl salat okuyacağız (bilmiyoruz)? " "Şöyle söyleyin! dedi: "AIIahümme salli aIa Muhammed'in ve ala aI-i Muhammedin kema salleyte aIa İbrahime inneke hamidun mecid. AIIahümme barik aIa Muhàmmedin ve aIa aI-i Muhammed, kema barekte aIa aIi İbrahime inneke hamidun mecid."
1871 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bana (bir kere) salat okursa AIIah da ona on salat okur ve on günahını affeder, (mertebesini) on derece yükseltir." Yine Nesaide Ebu Talha (radıyallahu anh)'dan gelen bir rivayet şöyle: "Bir gün Resûlullah (aleyhissalatu vesselam), yüzünde bir sevinç olduğu halde geldi. Kendisine: "Yüzünüzde bir sevinç görüyoruz!" dedik. "Bana melek geldi ve şu müjdeyi verdi: "Ey Muhammed! Rabbin diyor ki: "Sana salavat okuyan herkese benim on rahmette bulunmam, selam okuyan herkese de benim on selam okumam sana (ikram olarak) yetmez mi?"
1872 | İbnu Mes'ud (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü bana insanların en yakını, bana en çok salavat okuyandır." Yine Tirmizi'de Hazreti Ali (radıyallahu anh)'den kaydedilen bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Gerçek cimri, yanında zikrim geçtiği halde bana salavat okumayandır."
1873 | Hazreti İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vessalam) buyurdular ki: "Yeryüzünde Allah'ın seyyah melekleri vardır. Onlar ümmetimin selamını (anında) bana tebliğ ederler."
7090 | Su'da'I-Mürriyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın vefatından sonra Hazreti Ömer, (bir gün kocam) Talha'ya uğradı. (Onu üzgün bularak:) "Neyin var, niye üzgünsün? Amca oğlun (Ebu Bekr'in) halife oluşu mu seni üzdü?" dedi. Talha: "Hayır! Lakin ben Resûlullah aleyhissalatu vesselam'ın: "Ben bir kelime biliyorum, her kim ölümü anında onu söylerse mutlaka amel defteri için bir nur olur ve onun cesedi ve ruhu, ölüm anında o kelime sebebiyle bir rıza, bir rahmet bulacaktır" buyurduğunu işittim" dedi. Ben bu kelimenin ne olduğunu o ölünceye kadar sormadım. (İşte bunun için üzgünüm)" dedi. Bunun üzerine Hazreti Ömer: "Ben o kelimeyi biliyorum. O, Resûlullah aleyhissaltu vesselam'ın amcası (Ebu Talib)e vefatı anında teklif ettiği kelime-i tevhiddir. Eğer Resülııllah aleyhissalatu vesselam, amcası için, kelime-i tevhidden daha kurtarıcı bir şey bilseydi onu (söylemesini) emrederdi" dedi."
7091 | Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölen bir nefis (ölüm anında) Allah'ın bir ve benim Allah elçisi olduğuma şehadet eder, kalbi de bunu tasdik ederse, Allah mutlaka ona mağfiret kılar."
7092 | Ümmü Hani radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "La ilahe illallah (Allahtan başka ilah yoktur)" kelimesini fazilette hiçbir amel geçemez ve bu kelime hiçbir günahı bırakmaz, (affettirir)."
7093 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, sabah namazının peşinden La ilahe illallahu vahdehu la şerike leh, lehü'l-mülkü ve lehü'l-hamdü bi-yedihi'l-hayr ve hüve ala külli şey'in kadir (Allah'tan başka ilah yoktur. O birdir, ortağı yoktur mülk ona aittir, hamdler de ona layıktır, her çeşit hayır O'nun elindedir. O her şeye kadirdir)" derse kendisine, Hazreti İsmail evlatlarından bir köleyi azad etmiş gibi sevap yazılır."
7094 | Kudame İbnu İbrahim el-Cümahi radıyallahu anh'ın anlattığına göre: "Kendisi, Hazreti Abdullah İbnu Ömer İbni'l-Hattab radıyallahu anhüma'ya gidip geliyordu. Bu uğramaları esnasında yaşça delikanlı ve üzerinde kırmızıya boyanmış iki parça giyecek vardı. Kudame devamla der ki: "Abdullah İbnu Ömer bize Resûlullah aleyhissalatu vesselam'ın kendilerine şunu anlattığını söyledi: "Allah'ın kullarından bir kul dedi ki: "Ey Rabbim! Senin zatının celaline ve senin hakimiyetinin azametine layık şekilde sana hamd olsun." Bu hamd kulun amelini yazmakla muvazzaf iki meleği aciz bıraktı. Onlar (bunun sevabını) nasıl yazacaklarını bilemediler. Bunun üzerine melekler göğe çıktılar ve: "Ey Rabbimiz! Senin kulun öyle bir kelam söyledi ki, nasıl yazacağımızı bilemiyoruz" dediler. AllahTeala hazretleri, -kulun söylediği sözü en iyi bilen olduğu halde-: "Benim kulum ne söyledi?" diye sordu. Melekler: "Ey Rabbimiz! O kul: "Ya Rabbi lekel-hamdu kema yenbaği li-Celali vechike ve azimi sultanike" söyledi" dediler. Bunun üzerine Allah Teala hazretleri o iki meleğe buyurdu ki: "Kulum bana kavuşup da ben onu söylediği söze (hamde) karşılık mükafaatlandırıncaya kadar siz o sözü kulumun söylediği gibi yazınız" buyurdu."
7095 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam sevdiği bir şeyi görünce: "Hamd o Allah'a mahsustur ki salih şeyler sadece onun lütuf ve nimetiyle tamamlanır" derdi. Hoşlanmadığı bir şey görünce de: "Her durum üzerine Allah'a hamd olsun" derdi."
7096 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle derlerdi: "Elhamdulillah ala külli hail. Rabbi eüzu bike, min hali ehli'n-nar" (Her hal için Allah'a hamdolsun. Ey Rabbim cehennem ehlinin halinden sana sığınırım."
7097 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kuluna bir nimet verdiği zaman kul "Elhamdülillah" derse, kulun verdiği (yani hamd demek suretiyle ödediği, kendine sağlayacağı menfaatçe) aldığından efdal (üstün) olur."
7098 | Hazreti Ebu Hureyre radıyallahu anh'ın anlattığına göre: "Kendisi ağaç dikerken yanına Resûlullah aleyhissalatu vesselam uğrar ve: "Ey Ebu Hureyre! Şu diktiğin nedir?" der. "Kendim için bir fidan dikiyorum!" cevabını verir. Aleyhissalatu vesselam: "Sana, senin için daha hayırlı bir dikilecek fidan göstereyim mi?" buyurur. Ebu Hureyre: "Göster! Ey Allah'ın Resülü!" der. Bunun üzerine Aleyhissalatu vesselam: "Sübhanallahi velhamdülillahi ve la ilahe illallahu vallahu ekber (Allah bütün noksan sıfatlardan münezzehtir, bütün hamdler ona mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür)" de! Bunu söylersen her bir kelimesi için sana cennette bir ağaç dikilir."
7099 | Nu'man İbnu Beşir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın celalinden zikrettiğiniz tesbih (sübhanallah), tehlil (la ilahe illallah) ve tahmid (elhamdülillah) cümleleri Arş'ın etrafında dönüp dururlar. Onlar tıpkı arı oğulu uğultusu gibi uğultu çıkararak, sahiplerini andırırlar. Sizden biri, Arş'ın civarında kendisini andırtan birisinin olmasından hoşlanmaz mı?"
7100 | Ümmü Hani radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim ve: "Ey Allah'ın Resûlü! Bana (kolay ve sevabı büyük) bir amel gösterin. Zira artık ben yaşlandım, zaafa ugradım ve şişmanladım" dedim. Aleyhissalatu vesselam derhal şu cevabı verdiler: "Yüz kere Allahuekber de! Yüz kere elhamdulillah de, yüz kere sübhanallah de. (Bunu yapman senin için) Allah yolunda eğerlenip gemlenmiş yüz attan daha hayırlıdır. (Kurban edilmiş) yüz deveden daha hayırlıdır. Yüz köle azad etmekten daha hayırlıdır."
7101 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana dedi ki: "Sana sübhanallahi velhamdulillahi ve la ilahe illallahu vallahu ekber" demeyi tavsiye ederim. Zira bu kelimeler, günahları döker, tıpkı ağacın yapraklarını dökmesi gibi."
7102 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben günde yüz sefer Allah'a istiğfarda bulunurum."
7103 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben günde yetmiş kere Allah'a tevbe ve istiğfarda bulunurum."
7104 | Huzeyfe radıyallahu anh anlatıyor: "Benim dilimde, aile efradıma karşı bir ölçüsüzlük vardı. Fakat bu başkalarına olmazdı. Bu halimi Aleyhissalatu vesselam'a söyledim. Resûlullah: "İstiğfar bakımından ne haldesin? (Bu kusurunun bağışlanması için günde yetmiş kere istiğfar et!" buyurdular."
7105 | Abdullah İbnu Busr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Amel defterinde çok istiğfar bulunana ne mutlu!"
7106 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhisselatu vesselam şöyle dua ederdi: "Ey Allahım! Beni, güzel amel işledikleri zaman(bunun mükafaatıyla) müjdelenen ve hata işlediği zaman da istiğfar edenlerden eyle!"
7107 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Sana cennet hazinelerinden bir hazineyi haber vereyim mi?" buyurdular. "Evet! Ey Allah 'ın Resülü!" dedim. "La havle vela kuvvete illa billah (Gerek ibadet için gerek dünyevi işlerim için muhtaç olduğum) bütün güç kuvvet Allah'tandır" de!" buyurdular."
7108 | Hazım İbnu Harmele radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a uğramıştım. Bana: "Ey Hazım! La havle vela kuvvete illa billah" de! Çünkü bu cümle cennet hazinelerinden biridir" buyurdular."
7109 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah şu duayı çok yapardı: "Allahümme sebbit kalbi ala dinike.(Allahım kalbimi dinin üzere sabit kıl." Bir adam: "Ey Allah'ın Resülü! Biz sana iman ettiğimiz ve senin getirdiklerini tasdik ettiğimiz halde bizim (akibetimiz) için korkuyor musun?" dedi. Aleyhissalatu vesselam adama şu cevabı verdi: "Kalpler, muhakkak ki Rahman'ın parmaklarından iki parmağı arasındadır, onu (dilediği şekilde) döndürür." Ravi der ki : "A'meş iki parmağını gösterdi. "
7110 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kur'an'dan bir sure öğretir gibi şu duayı bize öğretmişti: "Allahım! Cehennem azabından, kabir azabından, Mesih Deccal'in fitnesinden, hayat ve ölüm fitnesinden sana sığınırım."
7111 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah'tan faydalı ilim dileyin, faydasız ilimden Allah'a sığının" buyurdu."
7112 | Hazreti Aişe radıyallahu anha'nın anlattığına göre: "Resûlullah aleyhissalatu vesselam kendisine şu duayı öğretmiştir: "Allahım ben senden hayrın her çeşidini isterim; yakın olsun, uzak olsun; bildiğim olsun, bilmediğim olsun; bütün şerlerden de sana sığınırım; yakın olsun, uzak olsun; bildiğim şer olsun, bilmediğim şer olsun. Allahım! Kulun ve peygamberin Muhammed'in senden istediği şeyleri senden ben de istiyorum. Kulun ve peygamberin hangi şerlerden sana sığınmışsa ben de o şerlerden sana sığınıyorum. Allahım! Ben senden-, cenneti ve cennete götüren söz ve amel(de beni muvaffak kılman)ı istiyorum. Ateşten ve ateşe götüren söz ve fiillerden de sana sığınıyorum. Ve dahi benim hakkımda hükmettiğin her kaza ve kaderi hayırlı kılmanı senden diliyorum."
7113 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama: "Namazda ne diyorsun?" diye sordu. Adam: "Teşehhüdü (Ettahiyyatu, Allahümme salli, Allahümme barik...) okuyorum. Sonra Allah'tan cennet diliyor ve cehennem ateşinden O'na sığınıyorum. Ama vallahi ben, ne senin okuduğunu ne de Muaz'ın okuduğunu bilmiyorum" dedi. Resûlullah aleyhissalatu vesselam (adama): "Biz de senin okuduğun şeyler çerçevesinde okuyoruz" buyurdu."
7114 | Evs İbnu İsmail el-Beceli radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam vefat ettiği zaman, Hazreti Ebu Bekr'in şöyle söylediğini işitmiştir: "Resûlullah aleyhissalatu vesselam benim şu makamımda ilk yıl, ayağa kalktı -böyle söyleyince Hazreti Ebu Bekr gözlerinin yaşını tutamayıp ağladı- sonra dedi ki: "Size doğru olmanızı sıdkı, tavsiye ederim. Çünkü sıdk birr (denen Allah'ın rızasına götüren en iyi amelle beraberdir) ikisi de cennettedir. Yalandan sakının. Çünkü o, fücürla beraberdir ve ikisi de cehennemdedir. Allah'tan afiyet dileyin. Çünkü, kimseye Çünkü, kimseye yakinden sonra afiyetten daha hayırlı bir şey verilmemiştir. Birbirinizle hasedleşmeyin. Birbirinizle aranızdaki iyi münasebetleri kesişmeyin. Birbirinize sırt çevirmeyin. Ey Allah'ın kulları kardeşler olun!"
7115 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin yaptığı dualar içerisinde en hayırlısı şudur: Allahümme inni es'eluke'l-mu'afate fid-dünya ve'l-ahireti (Ey Allah'ım! Senden dünya ve ahirette afiyet istiyorum),"
7116 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bize ve Ad'ın kardeşine rahmet eylesin."
7117 | el-Kasım (İbnu Abdirrahman) radıyallahu anh demiştir ki: "Allah'ın, duada şefaat kılındığı taktirde, o duayı kabul ettiği ism-i azamı şu üç surededir: Bakara, Al-i İmran ve Ta-Ha. Ebu Ümame radıyallahu anh'tan yapılan bir rivayette, bunun benzeri Resûlullah aleyhissalatu vesselam'dan merfu olarak gelmiştir.
7118 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle yalvardılar: "Allahım! Ben, senin pak, güzel, mübarek ve yüce nezdinde en sevimli olan, onunla dua edildiği taktirde hemen icabet ettiğin, onunla senden istenince hemen verdiğin, onunla rahmetin talep edilince rahmetini esirgemediğin, onunla kurtuluş talep edilince kurtuluş verdiğin isminle senden istiyorum." Hazreti Aişe'nin belirttiğine göre, bir başka gün Aleyhissalatu vesselam'ın, kendisine "Ey Aişe! Kendisiyle dua edildiği taktirde icabet ettiği ismi, Allah'ın bana gösterdiğini sen biliyor musun?" diye sormuştu. Hazreti Aişe der ki: "Ben: "Ey AIlah'ın Resülü! Annem babam sana feda olsun, onu bana da öğret!" dedim. "Ey Aişe onu sana öğretmem uygun düşmez!" buyurdu. Bu cevap üzerine ben de oradan uzaklaşıp bir müddet tek başıma oturdum. Sonra kalkıp, başını öptüm ve: "Ey Allah'ın Resülü! Onu bana öğret" diye ricada bulundum. O yine: "Onu sana öğretmem uygun olmaz, ey Aişe! Onunla senin dünyevi bir şey talep etmen uygunsuz olur" buyurdu." Hazreti Aişe devamla der ki: "Ben de kalkıp abdest aldım, sonra iki rekat namaz kıldım, sonra: "Allahım! Sana Allah isminle dua ediyorum. Sana Rahman isminle dua ediyorum.Sana Birrurrahim isminle dua ediyorum. Sana bildiğim ve bilmediğim güzel isimlerinin hepsiyle dua ediyorum. Bana mağfiret et, rahmet eyle" diye dua ettim." Aişe devamla der ki: "Bu duam üzerine Resûlullah aleyhissalatu vesselam güldü ve: "İsm-i azam, senin yaptığın şu duanın içinde geçti" buyurdu."
7119 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretlerinin doksandokuz ismi vardır, yüzden bir eksik. O, tektir, teki sever. Kim bu isimleri ezberlerse cennete girer. Onlar şunlardır: Allah, el-Vahid, es-Samed, el-Evvel, el-Ahir, ez-Zahir, el-Batın, el-Halık, el-Bari, el-Musavvir, el-Melik, el-Hakk, es-Selam, el-Mü'min, el-Müheymin, el-Aziz, el-Cebbar, el-Mütekebbir, er-Rahman, er-Rahim, el-Latif, el-Habir, es-Semi', el-Basir, el-Alim, el-Azim, el-Barr, el-Müte'al, el-Celil, el-Cemil, el-Hayy, el-Kayyüm, el-Kadir, el-Kahir, el-Aliyyu, el-Hakim, el-Karib, el-Mucib, el-Ganiyyu, el-Vehhab, el-Vedüd, eş-Şekür, el-Macid, el-Vacid, el-Vali, er-Raşid, el-Afuvvu, el-Ğafür, el-Halim, el-Kerim, et-Tevvab, er-Rabb, el-Mecid, el-Veliyyu, eş-Şehid, el-Mübin, el-Bürhan, er-Ra'üf, er-Rahim, el-Mübdiu, el-Mu'id, el-Bais, el-Varis, el-Kaviyyu, eş-Şedidu, ed-Darru, en-Nafi'u, el-Baki, el-Vaki, el-Hafıd, er-Rafi', el-Kabıd, el-Basıt, el-Mu'ızzu, el-Müzillü, el-Muksıt, er-Rezzak, Zü'l-Kuvve, el-Metin, el-Kaim, ed-Daim, el-Hafız, el-Vekil, el-Fatır, es-Sami', el-Mu'ti, el-Muhyi, el-Mümit, el-Mani', el-Cami', el-Hadi, el-Kafı, el-Ebed, el-Alim, es-Sadık, en-Nür, el-Münir, et-Tamm, el-Kadim, el-Vitru, el-Ahadu, es-Samedu, ellezi lem yelid velem yüled ve lem yekün lehu küfüven ahad." Zûhri der ki: "Bana birçok ilim ehlinden ulaştığına göre, bu Esmau Hüsna'nın okunmasına "La ilahe illallahu vahdehu la şerike leh. Lehü'l Mülkü ve Lehü'I-Hamdu bi-yedihi'l-Hayr ve huve ala külli şeyin kadir, la ilahe illallahu, lehül-Esmau'l-Hüsna" diye başlanmalıdır."
7120 | Ümmü Hakim Bintü Vedda'el-Huza'iyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Babanın duası perdeyi deler (kabul makamına ulaşır)."
7121 | Resûlullah aleyhissalatu vesselam'ın hadimi Ebu Selam anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Akşam ve sabaha erdiği vakit: "Raditu billahi Rabben ve bi'I-İslami dinen ve bi-Muhammedin nebiyyen (Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak Muhammed'den razıyım" diyen bir müslüman veya insan veya köle yoktur ki, o kimseyi Kıyamet günü razı ve memnun etmek Allah üzerine bir hak olmasın."
7122 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, yatağına girince, sağ elini yanağının altına koyar sonra şu duayı okurdu: "Allahümme, kıni azabeke yevme teb'asu -ev tecme'u- ibadeke (Allahım! Kullarını yeniden dirilttiğin veya topladığın- gün beni azabından koru."
7123 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, evinden çıktığı vakit şu duayı okurdu: "Bismillahi la havle vela kuvvete illa billah, et-tüklani alallah. (Allahın ismiyle. Dünya ve ukba işlerine güç kuvvet Allah'tandır. Dayanağım Allah'dır."
7124 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi evinin -veya apartmanın- kapısından çıkınca, adama müekkel (nezaretçi) iki meleği vardır. Adam: "Bismillah" deyince onlar: "Doğruya irşad edildin" derler. "La havle vela kuvvete illa billah" deyince, melekler: "Korundun" derler. Adam: "Tevekkeltü alallah" deyince onlar: "İşin (sana bedel) görüldü" derler. (Resûlullah aleyhissalatu vesselam devamla) dedi ki: "Sonra adamın iki karini (yani onu günaha sürüklemek isteyen insi ve cinni iki şeytanı) onu karşılarlar. Melekler (o şeytanlara): "Hidayete erdirilen, işi (Allah tarafından) görülen ve muhafaza altına alınan bir kimseden ne istiyorsunuz?" derler "


dünya

Tablo1altformu
Kimlik | alan
7204 | Resulullah aleyhissalatu vesselam'ın ashabından olan Ebu Hallad radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimseye dünyaya karşı zühd ve az konuşma hasletlerinin verildiğini görürseniz ona yaklaşın (ve sözlerini dikkatle dinleyin). Çünkü o hikmetli sözler eder-veya ona hikmet ilham edilir-"
7205 | Sehl İbnu Sa'd es-Saidi radiyallahu anh anlatıyor: "(Bir Gün) Resulullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resulu! Bana Öyle bir amel gösterin ki, ben onu yaptığım taktirde Allah beni sevsin, halk da beni sevsin" dedi. Resulullah aleyhissalatu vesselam: "dünyaya rağbet gösterme, Allah seni sevsin, insanların elinde bulunanlara göz dikme ki onlar da seni sevsin!" buyurdular."
7206 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hastalanmıştı. Sa'd İbnu Ebi Vakkas geçmiş olsun ziyaretine gitti. Yanına varınca Selman'ı ağlıyor buldu. Sa'd: "Niye ağlıyorsun? Ey kardeşim, sen Resulullah aleyhissalatu vesselam'a arkadaşlık etmedin mi, şöyle değil mi, böyle değil mi (diye ağlamasını abes kılan bir kısım faziletleri hatırlattı). Selman radiyallahu anh şu cevabı verdi: "Ben şu iki şeyden biri için ağlamıyorum: "Ben ne bir dünya düşkünlüğü ne de ahiret gafleti sebebiyle ağlıyor değilim. Beni ağlatan Resulullah aleyhissalatu vesselam'ın bir ahdidir. O bana bir husus ahdetmişti, şimdi kendimi o ahdi tecavüz etmiş görüyorum." Sa'd: "Resulullah size ne ahdetmişti ?" diye sordu. Selman: "Aleyhissalatu vesselam bana: "Birinize dünyalık olarak bir yolcunun azığı kadarı yeterli" diye ahdetmişti. Ben kendimi bu haddi aşmış görüyorum. Sana gelince, ey Sa'd! hüküm verdiğin zaman hükmünden, (hak) taksim ettiğin zaman taksiminden, bir şeye yöneldiğin zaman niyetinden Allah 'tan kork." Ravilerden Sabit der ki: "Selman radiyallahu anh'ın vefat ettiğinde geriye nafaka olarak sadece yirmi küsür dirhemlik bir mal bıraktığı haberi bana geldi."
7207 | Hazreti Osman İbnu Affan radiyallahu anh anlatıyor: "Zeyd İbnu Sa'bit radiyallahu anh gün ortasında Halife Mervan'ın yanından çıkmıştı. Ben: "Bu saatte, Zeyd'i mutlaka sormak istediği bir şey için çağırmıştır" (diye düşündüm ve kendisine kanaatimi) söyledim. Zeyd: "O bize, Resulullah aleyhissalatu vesselam'dan işittiğimiz bazı şeyler sordu. Ben Aleyhissalatu vesselam'ın: "Kimin emeli dünya olursa Allah onun işini aleyhine darmadağın eder, fakirliği iki gözünün arasında kılar, dünyadan eline geçen miktar da kaderinde yazılandan fazla olmaz. Kimin de kasdi ahiret olursa, Allah, onun (dağınık) işini lehinde toplar, zenginliğini kalbine koyar, dünya nimetleri ona koşarak (kendiliğinden) gelir" sözünü anlattım."
7208 | Abdullah İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim gam ve tasalarını bire indirir ve sadece ahiret tasasına gönlünde yer verirse, onun dünyevi gamlarını Allah izale eder. Kim de gam ve tasalarını dünya ahvaline dağıtacak olursa, Allah onun, vadilerden hangisinde helak olacağına aldırış etmez."
7209 | Sehl İbnu Sa'd radiyallahu anh anlatıyor: "Biz (hacc sırasında) Zülhüleyfe'de Resulullah aleyhissalatu vesselam ile beraberdik. O, birden şişkinlikten ayağı havaya kalkmış bir davar ölüsüyle karsılaşti. Bunun üzerine: "şu laşenin, sahibine ne kadar değersiz olduğunu görüyor musunuz? Nefsimi elinde tutan Zat-ı Zülcelal'e yemin olsun, şu dünya, Allah yanında, bunun sahibi yanındaki değersizliğinden daha değersizdir. Eğer dünyanın Allah katında sivrisineğin kanadı kadar değeri olsaydı, kafire ondan ebediyen tek damla su içirmezdi" buyurdular."
7210 | Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim nazarımda en ziyade gıbta etmeye değer kimse şu evsafı taşıyan kimsedir: (Dünyevi yükü ve) hali hafif, namazdan nasibi fazla, insanlar içinde (adem-i şöhretle) gizli kalmış ve kendisine (cemiyette) iltifat edilmemiş mü'mindir. Onun rızkı (zaruri ihtiyaçlarına) yetecek kadardı, o buna sabretti, ölümü de çabuk geldi, az miras bıraktı, kendisi için matem tutan kadın da az oldu.
7211 | Esma Bintu Yezid radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam (bir Gün): "Size en hayırlınızı haber vereyim mi?" diye sordu. "Evet! Ey Allah'ın Resulu!" dediler. "Sizden o kimseler en hayırlıdır ki, onları görenler aziz ve celil olan Allah'ı hatırlarlar" buyurdular."
7212 | Imran İbna Husayn radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, Allah Teala hazretleri, maddeten fakir, çoluk çocuk sahibi olup dilencilik ve haram kazançtan kaçınan mü'min kulunu sever."
7213 | Abdullah İbnu Ömer radiyallahu anh anlatıyor: "Muhacirlerin fakirleri, Allah'ın, zenginleri kendilerinden (mali ibadetler yönüyle) daha üstün kıldığı hususunda dert yandılar. Aleyhissalatu vesselam onlara: "Ey fakirler cemaatı! Ben sizi, fakir muhacirlerin, cennete zenginlerinden, (dünya ölçüleriyle beşyüz yıl olan) yarım gün önce gireceklerini müjdelemeyeyim mi?" buyurdular." Bu hadisi rivayet eden Musa rahimehullah şu ayeti okudu:"Ve şüphesiz, senin Rabbin katındaki bir gün sizin saymakta olduğunuz bin yıl gibidir" (Hacc 47).


Ecel

Tablo1altformu
Kimlik | alan
147 | İbnu Mes'ud (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) birgün yere çubukla, kare biçiminde bir şekil çizdi. Sonra, bunun ortasına bir hat çekti, onun dışında da bir hat çizdi. Sonra bu hattın ortasından itibaren bu ortadaki hatta istinad eden bir kısım küçük çizgiler attı. Resûlullah (aleyhissalatu vesselam) bu çizdiklerini şöyle açıkladı: Şu çizgi insandır. Şu onu saran kare çizgisi de eceldir. Şu dışarı uzanan çizgi de onun emelidir. (Bu emel çizgisini kesen) şu küçük çizgiler de müsibetlerdir. Bu musibet oku yolunu şaşırarak insana değemese bile, diğer biri değer. Bu da değmezse ecel oku değer.
148 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) yere bir çizgi çizdi ve: "Bu insanı temsil eder" buyurdu. Sonra bunun yanına ikinci bir çizgi daha çizerek: "Bu da ecelini temsil eder" buyurdu. Ondan daha uzağa bir çizgi daha çizdikten sonra: "Bu da emeldir" dedi ve ilave etti: "İşte insan daha böyle iken (yani emeline kavuşmadan) ona daha yakın olan (eceli) ansızın geliverir."
149 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) omuzumdan tuttu ve: "Sen dünyada bir garib veya bir yolcu gibi ol" buyurdu. İbnu Ömer (radıyallahu anh) hazretleri şöyle diyordu: "Akşama erdinmi, sabahı bekleme, sabaha erdinmi akşamı bekleme. Sağlıklı olduğun sırada hastalık halin için hazırlık yap. Hayatta iken de ölüm için hazırlık yap." Tirmizi'nin rivayetinde, "yolcu gibi ol" sözünden sonra şu ziyade var: "Kendini kabir ehlinden added."
150 | Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) elindeki iki çakıl(dan birini yakına, diğerini uzağa) atarak: "Şu ve şu neye delalet ediyor biliyor musunuz?" dedi. Cemaat: "Allah ve Resûlü daha iyi bilir" dediler. Buyurdu ki: "Şu (uzağa düşen) emeldir, bu (yakına düşen) de eceldir. (Kişi emeline ulaşmak için gayret ederken ulaşmadan ölüverir)".
151 | Ebu Hüreyre (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ecelini altmış yaşına kadar uzattığı kimselerden Cenab-ı Hakk, her çeşit özür ve bahaneyi kaldırmıştır." Tirmizi'nin metni şu şekildedir: "Ümmetimin vasati ömrü 60-70 yaş arasıdır. Allah, kime ömründe 40'ına kadar mühlet verdi ise, ondan özrü kaldırmıştır."
7264 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhtiyar kimsenin kalbi iki şeyin sevgisinde daima gençtir: "Hayat sevgisi, çok mal sevgisi."
7265 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ademoğlunun iki vadi dolusu malı olsaydı bir üçüncüsünü isterdi. Onun nefsini ancak toprak doldurur. Allah tevbe edenlerin tevbesini kabul eder."


Ehl-i Beyt

Tablo1altformu
Kimlik | alan
4458 | İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Nimetleriyle sizi beslediği için Allah'ı sevin. Beni de Allah sevgisi için sevin. Ehl-i Beytimi de benim sevgim için sevin."
4459 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Şu ayet indiği zaman, (mealen): "Sana bu ilim geldikten sonra, kim seninle bu hususta mücadele edecek olursa de ki: "Gelin, çocuklarımızı ve çocuklarınızı, kadınlarımızı ve kadınlarınızı, kendinizi ve kendimizi çağırıp toplanalım, sonra niyaz edelim ki, Allah'ın laneti yalancılar üzerine olsun!" (Al-i İmran 61), "Resûlullah aleyhissalatu vesselam Ali'yi , Fatıma'yı, Hasan ve Hüseyin radıyallahu anhüm ecmain'i çağırdı ve: "Allah'ım, bunlar da benim ehlim (ailem)" buyurdu."
4460 | Ümmü Seleme radıyallahu anha anlatıyor: "Ben "Resûlullah aleyhissalatu vesselam'ın evinin kapısında iken şu ayet nazil oldu: "...Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33). Evde "Resûlullah aleyhissalatu vesselam, Ali, Fatıma, Hasan ve Hüseyin vardı. Onlara bir örtü bürüdü ve: "Allahım, işte bunlar benim ehl-i beytimdir, bunlardan günahı gider ve bunları kirlerden tertemiz kıl!" buyurdu. Ben atılıp: "Ey Allah'ın Resûlü! Ben ehl-i beytten deyil miyim?" dedim. Bana: "Sen (yerinde dur, sen zaten) hayırdasın, sen Resûlullah'ın zevcesisin!" diye cevap verdi."
4461 | Hazreti Enes radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "... Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33), "Resûlullah aleyhissalatu vesselam sabah namazına giderken, altı aya yakın bir müddette, Hazreti Fatıma radıyallahu anha'nın kapısına uğrayıp: "Namaz(a kalkın) ey Ehl-i Beyt "Allah günahlarınızı giderip sizi tertemiz yapmak istiyor!" buyurdu."
4462 | Hazreti Aişe radıyallahu anha anlatıyor: ""Resûlullah aleyhissalatu vesselam, üzerinde siyah (yünden) nakışlı bir kumaş olduğu halde sabahleyin (evden) çıktı. O sırada Hasan geldi, onu örtünün altına soktu. Sonra Hüseyin geldi onu da soktu. Sonra Fatıma geldi, onu da soktu. Sonra Ali geldi onu da örtünün altına soktu. Sonra da: "Ey Ehl-i Beyt Allah günahlarınızı giderip sizi tertemiz yapmak isttiyor" (Ahzab 33) buyurdu."
4463 | Yezid İbnu Hayyan, Zeyd İbnu Erkam radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Haberiniz olsun! Ben size iki ağırlık bırakıyorum. Bunlardan biri Allah Teala'nın Kitabı'dır. O, Allah'ın (sema-arz arasına uzanmış) ipi olup, kim ona tutunursa hidayet üzere olur, kim de onu terkederse dalalete düşer. İkincisi itretim, Ehl-iBeytim'dir." Biz, Zeyd İbnu Erkam'a sorduk: "Kadınları da Ehl-i Beyt'inden midir?" "Hayır! dedi, Allah'a yemin olsun, kadın bir müddet erkekle beraber olur. Sonra (kocası) onu boşar, o da babasına ve kavmine döner. "Resûlullah aleyhissalatu vesselam'ın Ehl-i Beyt'i aslı ve kendinden sonra sadaka haram olan asabesi'dir."
4464 | İbnu Ömer radıyallahu anh anlatıyor: "Ebu Bekr radıyallahu anh buyurdular ki: "Muhammed aleyhissalatu vesselam'ı Ehl-i Beytinde gözetin."


Ensar

Tablo1altformu
Kimlik | alan
4465 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Şayet Ensar bir vadiye veya geçide sülûk etse ben de mutlaka Ensar'ın gittiği vadiye ve geçide sülûk ederim. (Eğer hicret olmasaydı ben Ensar'dan biri olurdum.)" Ebu Hüreyre der ki: "Ona annem ve babam feda olsun. (Bu sözüyle haddi aşmış, Ensarın hakkından fazlasını onlara vererek) zulmetmiş değildir. (Zira) onlar O'nu barındırdılar ve O'na yardım ettiler veya bir başka kelime (ile ifade edilecek) yardımlar yaptılar. Mallarıyla kendisine ve Ashabına muavenette bulundular."
4466 | Ebu Said radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim kendisine sığındığım sırdaşım ehl-i Beyt'imdir, dayanağım da Ensar'dır. Öyleyse onların (Ehl-i Beyt ve Ensar'ın) kusurlularını affedin, faziletli olanlarına da sarılın."
4467 | İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a ve ahirete iman eden kimse Ensar'a buğzetmesin."
4468 | Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ensar dayanağımdır, sırdaşımdır. İnsanlar sayıca artarken onlar azalacaklar. Öyleyse onların iyilerine yapışın, kusurlularını da affedin." Buhari, İbnu Abbas radıyallahu anhüma'nın kaydettiği bir diğer rivayette: "Onlar azalacaklar" lafzının peşinde şu ziyadeye yer verir: "... Öyle ki yemekteki tuz gibi olacaklar."
5993 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ensar iç gömlek, insanlar da dış gömlek (mesabesinde)dirler. Eğer insanlar, bir vadiye veya bir koyağa (dağlardaki düzlük) yönelirken Ensar da bir başka vadiye yönelecek olsa ben, Ensar'ın gittiği vadiyi takip ederdim. Eğer hicret olmasaydı ben Ensar'dan bir kimse olurdum."
5994 | Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah, Ensarı, Ensarın oğullarını, Ensarın oğullarının oğullarını rahmetine bandırsın" buyurdular."


fakirler

Tablo1altformu
Kimlik | alan
7214 | Ebu Sa'idi'I-Hudri radiyallahu anh derdi ki : "Fakirleri sevin. Zira ben Resulullah aleyhissalatu vesselam'ın, dualarında şöyle söylediğini işittim: "Allahım, beni fakir olarak yaşat, fakir olarak ruhumu kabzet, ahirette de fakirler zümresinde hasret."
7215 | Habbab radiyallahu anh "Akşam, sabah, Rablerinin rızasını dileyerek O'na dua edenleri yanından kovma. Onların hesabı senden sorulmayacaktır, senin hesabın da onlara sorulmayacaktır, öyleyse onları kovup da zalimlerden olma" (En'am 52) mealindeki ayetle ilgili olarak şunu anlattı: "Akra' İbnu Habis et-Temimi ve Uyeyne İbnu Hisn el Fezarı Resulullah'ın yanına geldiler. Aleyhissalatu vesselam'ı Suheyb, Bilal, Ammar ve Habbab gibi zayıf müslümanlarla oturmuş buldular. (Bu gariban takımını) Resulullah'ın etrafında görünce onları küçümseyip hakir gördüler. Aleyhissalatu vesselam'a yaklaşıp başbaşa kaldılar (yani biz bir kenara çekildik). Onlar: "Biz, senin bize hususi bir sohbet oturumu ayırmanı isteriz, ta ki Araplar bizim üstünlüğümüzü tanısınlar. Zira sana (her taraftaki) Araplardan (durmadan) heyetler geliyor. Onların bizi bu (değersiz) köle bozuntularıyla beraber görmelerinden utanıyoruz. Şu halde, her ne zaman biz sana gelirsek, onları yanından kaldır. Biz gidince, dilersen yine onlarla beraber ol!" dediler. Aleyhissalatu vesselam da: "Pekala!" diye cevap verdi. Bunun üzerine onlar: "Bu teklifimizi bir yazı ile de teşvik et" dediler." (Habbab) der ki: "Aleyhissalatu vesselam hemen bir kağıt istedi, yazması için Ali radiyallahu anh'ı çağırdı. Biz hala bir kenarda oturmuş duruyorduk. Derken Cibril aleyhisselam indi ve şu vahyi getirdi. (Mealen): "Sabah akşam Rablerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur. Senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın" (En'am 52). Ayet-i kerime daha sonra Akra' İbnu Habis ve Uyeyne İbnu Hisn'i zikrederek devam etti: "Böylece, "Aramızdan Allah bunlara mı iyilikte bulundu?" demeleri için onları birbiriyle imtihan ettik. Allah şükredenleri iyi bilen değil midir?" (En'am 53). Ayet şöyle devam etti: "(Ey Muhammed) ayetlerimize iman edenler sana gelince: "Size selam olsun!" de. Rabbiniz, sizden kim bilmeyerek fenalık ister de arkasından tevbe eder ve nefsini düzeltirse, ona rahmet etmeyi kendi üzerine almıştır" (En'am 54). Habbab devamla der ki: "Bunun üzerine Aleyhissalatu vesselam'a yaklaştık, Öyle ki dizlerimizi dizlerinin üzerine koyduk. Aleyhissalatu vesselam bizimle otururdu. Kalkıp gitmek istediği zaman doğrulur ve bizi öyle terkederdi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi: "(Sabah-akşam Rablerinin rızasını dileyerek O'na yalvaranlarla beraber sen de sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma -yani eşraf ile beraber oturma-. Bizi anmasını kendilerine unutturduğumuz yani Uyeyne ve Akra'- ve işinde aşırı giderek hevesine uyan kimseye uyma" (Kehf 28). Sonra onlara (yani mü'minlere ve kafirlere iki kişinin misalini (Kehf 32-44) ve dünya hayatının misalini (Kehf 45) getirdi (yani mezkur ayetleri bu maksatla inzal buyurdu). Habbab der ki: "(Bu hadiseden sonra) biz (zayıf takımdan olan sahabiler) Resulullah aleyhissalatu vesselam'la beraber otururduk. Aleyhissalatu vesselam'ın kalkma saati gelince, O'nun kalkması için önce biz onu terkederdik."
7216 | Ebu Saidi'l-Hudri radiyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Malı şöyle şöyle, şöyle ve şöyle dağıtanlar hariç dünyalığı çok kazananlara yazıklar olsun!" "Söyle!" kelimesini Resulullah dört kere tekrar etti. Bunlarla "sağından, solundan, önünden ve arkasından hayır için harcayanlar" demek istedi."
7217 | Ebu Zerr radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Bu dünyada malca) en çok olanlar, kıyamet günü en aşagıda olacaklardır. Ancak malı şöyle şöyle (bol bol) harcayanlar ve onu temiz yoldan kazananlar hariç."
7218 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "dünyalığı en çok olanlar (ahirette rütbece) en aşagı olacaklardır. Ancak, malı şöyle şöyle şöyle (hayır yolunda) harcayanlar hariç."
7219 | Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yanımda Uhud dağı kadar altınım olup da ondan bir miktar yanımda kaldığı halde (iki gün geçip) üçüncü bir geçenin gelmesini sevmem. Bir borcu ödemek üzere (o altından) saklayacağım miktar hariç."
7220 | Amr İbnu Gaylan es-Sakafi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım! Kim bana inanır, beni tasdik eder, ve her ne getirmiş isem onun senin yüce katından olduğunu ve hak olduğunu bilirse, ona az mal, az evlat ver, ona, sana kavuşmayı sevdir ve ölümünü çabuklaştır. Kim de bana inanmaz ve beni tasdik etmezse malını ve evladını çok kıl, ömrünü de uzat.
7221 | Nukade el-Esedi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni, bir adama göndererek onun dişi devesini meniha olarak (bir müddet sütünden istifade etmek için) istedi. Adam talebi kabul etmedi. Bunun üzerine, Aleyhissalatu vesselam bir başka adama (aynı maksatla) yolladı. Bu zat, Efendimize sağmal bir deve yolladı. Resulullah deveye bakınca: "Allahım, deveyi göndereni mübarek kıl!" diye dua buyurdu." Nukade der ki: "Resulullah aleyhissalatu vesselam'a: "Onu getireni de (deyin)" dedim. Aleyhissalatu vesselam: "Onu getireni de (mübarek kıl)" dedi. Sonra devenin sağılmasını emretti. Deve sağıldı fakat derhal yine memeleri süt doldu. Resulullah aleyhissalatu vesselam: "Allahım, falanın malını çoğalt!" diye, önce reddeden kimse için de dua etti. Devesini gönderen için de: "Allahım, falanın rızkını gün be gün eyle" diye dua etti."


Fakr

Tablo1altformu
Kimlik | alan
2057 | Atiyye es-Sa'di (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kişi mahzurlu olan şeyden korkarak mahzursuz olanı terketmedikçe gerçek takvaya ulaşamaz."
2058 | Hazreti Aişe (radiyallahu anha) anlatıyor: "Bazı aylar olurdu, hiç ateş yakmazdık, yiyip içtiğimiz sadece hurma ve su olurdu. Ancak, bize bir parçacık et getirilirse o hariç." Diğer bir rivayette: "Resulullah ölünceye kadar Muhammed (s.a.s.) ailesi buğday ekmeğini üst üste üç gün doyuncaya kadar yememiştir" denmiştir. Bir diğer rivayette: "Muhammed (aleyhisselam) bir günde iki sefer yedi ise, biri mutlaka hurma idi" denmiştir.
2059 | İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ve ailesi üst üste pek çok geceleri aç geçirirler ve akşam yemeği bulamazlardı. Ekmekleri çoğunlukla arpa ekmeği idi."
2060 | Numan İbnu Beşir (radiyallahu anhuma) anlatıyor: " Hazreti Ömer (radiyallahu anh) insanların nail oldukları dünyalıktan söz etti ve dedi ki: "Gerçekten ben Resulullah (aleyhissalatu vesselam)'ın bütün gün açlıktan kıvrandığı halde, karnını doyurmaya adi hurma bile bulamadığını gördüm."
2061 | Hazreti Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şurası muhakkak ki, Allah hakkında benim korkutulduğum kadar kimse korkutulmamıştır. Allah yolunda bana çektirilen eziyet kadar kimseye eziyet çektirilmemiştir. Zaman olmuştur, otuz gün ve otuz gecelik bir ay boyu, Bilal (r.a.) ile benim yiyeceğim, Bilal (r.a.) 'in koltuğunun altına şıkışacak miktarı geçmemiştir." Tirmizi, hadisin sahih olduğunu belirtir ve ilave eder: "Bu durum Resulullah (aleyhissalatu vesselam)'ın (amcası Ebu Talib olduğu zaman, Taif'te yeni bir hami bulmak ümidiyle, müşriklerden) kaçarak Hazreti Bilal (r.a.) 'le Mekke'den çıktığı zamanla ilgilidir."
2062 | Yine Hazreti Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a arpa ekmeği ile kokusu değişmiş erimiş yağ getirmiştim. (Bir seferinde) şöyle söylediğini işittim: "Muhammed (s.a.s.) ailesinde, dokuz kadın bulunduğu bir zamanda, ne bir sa' hurma, ne de bir sa' hububat gecelememiştir."
2063 | Hazreti Ali (radiyallahu anh) anlatıyor: "Evimden soğuk bir günde çıktım. Çok açtım, (yiyecek) bir şey arıyordum. Bir yahudiye rastladım, bahçesinde çıkrıkla sulama yapıyordu. Duvardaki bir açıklıktan adama baktım. "Ne istiyorsun ey bedevi, kovasını bir hurmaya bana su çeker misin?" dedi. Ben de: "Evet! ama kapıyı aç da gireyim!" dedim. Adam kapıyı açtı, ben girdim, bir kova verdi. Su çekmeye başladım. Her kovada bir hurma verdi. İki avucum hurma ile dolunca kovayı bıraktım ve bu bana yeter deyip hurmaları yedim, sudan içip sonra mescide geldim."
2064 | Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir gün (veya gece mutad olmayan bir saatte) mescide geldi. Orada Hazreti Ebu Bekir (r.a.) ve Hazreti Ömer (r.a.) 'e rastladı. Onlara (bu saatte) niye geldiklerini sordu. "Bizi evden çıkaran açlıktır!" dediler. Resulullah da: "Beni de evde çıkaran açlıktan başka bir şey değil!" buyurdu. Hep beraber Ebu'I-Heysem İbnu'I Teyyihan'a gittiler. O, bunlar için arpadan ekmek yapılmasını emretti. Ekmek yapıldı. Sonra kalkıp bir koyun kesti. Yanlarında bir hurma ağacında asılı olan tatlı suyu indirdi. Derken yemek geldi, yediler ve o sudan içtiler. Resulullah (aleyhissalatu vesselam): "şu günün nimetinden (kıyamet günü) hesap sorulacak! Açlık sizi evinizden çıkardı. Bu nimetlere nail olduktan sonra dönüyorsunuz!" buyurdu."
2065 | Utbe İbnu Gazvan (radiyallahu anh) anlatıyor: "Gerçekten ben kendimi, Resulullah (aleyhissalatu vesselam) ile birlikte olan yedi kişiden yedincisi olarak göçmüşümdür. Huble yaprağından başka yiyeceğimiz yoktu. Öyle ki avurtlarımız yara oldu."
2066 | Ebu Talha (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a açlıktan şikayet ettik ve karınlarımızı açıp gösterdik. Herkeste bir taş vardı. Resulullah (aleyhissalatu vesselam) da karnını açtı, O 'nda iki taş vardı."
2067 | Fudale İbnu Ubeyd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) halka namaz kıldırırken, bazı kimseler açlık sebebiyle kıyam sırasında yere yıkılırlardı. Bunlar Ashab-ı Suffe idi. (Medine'de misafireten bulunan) bedeviler, bunlara delirmiş derlerdi. Efendimiz namazdan çıkınca yanlarına uğrar ve: "Eğer (bu çektiğiniz sıkıntı sebebiyIe) Allah indinde elde ettiğiniz mükafaatı bilseydiniz, fakirlik ve ihtiyaç yönüyle daha da artmayı dilerdiniz" derdi."


Fitne

Tablo1altformu
Kimlik | alan
4724 | Ebu Ümeyye eş-Şa'bani anlatıyor: "Ey Ebu Sa'lebe dedim, şu ayet hakkında ne dersin?" (Mealen): "Ey iman edenler! Siz kendinize bakın. Siz doğru yolda oldukça, sapıtmış olanlar size zarar vermez.." (Maide 105). Bana şu cevabı verdi: "Gerçekten bunu, iyi bilen birine sordun. Zira ben aynı şeyi Resûlullah aleyhissalatu vesselam'a sormuştum. Demişti ki: "Ma'rufa sarılın, münkerden de kaçının! Ne zaman uyulan bir cimrilik, takip edilen bir heva, (dine, ahirete) tercih edilen dünyalık görür, rey sahiplerinin(selefi dinlemeden) kendi reylerini beğendiklerini müşahade edersen, o zaman kendine bak. İnsanlarla uğraşmayı bırak. zira (bu safhaya gelince) arkanızda sabır günleri var demektir. O günler avuçta ateş tutmak gibi (sıkıntılı)dır. O günlerde, sizin kadar amel yapabilen bir kimseye elli kişinin ecri verilecektir."
4725 | Vakid İbnu Muhammed babasından, o da Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'dan anlattığına göre demiştir ki: "Resûlullah aleyhissalatu vesselam, (bir gün) parmaklarını kenetledi ve dedi ki: "Ey Abdullah İbnu Amr! Ahidleri bozulup şöyle karmakarışık hale gelen birkısım ayak takımı (hezele) kimselerle başbaşa kalırsan ne yaparsın?" "Ne yapmamı tavsiye edersiniz, Ey Allah'ın Resûlü!" dedim. Buyurdular ki: "Güzel bulduğun şeyi yaparsın, kötü bulduğun şeyi de terkedersin. Kendi yakınlarının (hallerini düzeltmeye) yönelirsin. O hezele takımı (ile de), onların cemaatı ile de (uğraşmayı) terkedersin."
4726 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam seslendiler: "Ey Ebu Zerr! "Buyurun, Ey Allah'ın Resûlü, emrinizdeyim!" dedim. "İnsanlara (kitle halinde) ölüm isabet edip, kabirlerin (ücretli) hizmetçiler tarafından kazılacağı zaman ne yapacaksın?" buyurdular. "Benim için Allah ve Resûlü neyi ihtiyar buyurursa onu yaparım!" dedim. "Sabrı tavsiye ederim!" buyurdular -veya sabredersin! dediler- ve sonra bana tekrar seslendiler: "Ey Ebu Zerr!" "Buyurun ey Allah'ın Resûlü, sizi dinliyorum!" dedim. "Zeyt mıntıkasının taşları kanda boğulduğunu gördüğün zaman ne yapacaksın?" "Allah ve Resûlü benim için neyi ihtiyar buyurursa onu!" dedim. "Sana kendilerinden olduğun yakınlarını tavsiye ederim!" dedi. Ben sordum: "Ey Allah'ın Resulü! (O zaman) kılıcımı alıp omuzuma koymayayım mı?" "Böyle yaparsan (fitneci) kavme ortak olursun!" buyurdular. "Bana ne emredersiniz!" dedim. "Evine çekil!" buyurdular. "Evime girilirse?" dedim. "Eğer kılıcın parıltısının seni şaşırtacağından korkarsan, elbiseni yüzüne ört. Gelen hem senin günahınla, hem de kendi günahıyla dönsün!" buyurdular."
4727 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyametten hemen önce karanlık gecenin parçaları gibi fitneler var. Kişi o fitnelerde mü'min olarak sabaha erer, akşama kafir olur; mü'min olarak akşama erer, sabaha kafir çıkar. O fitnede oturan, ayakta durandan hayırlıdır. Yürüyen koşandan hayırlıdır. Öyleyse yaylarınızı kırın, kirişlerinizi parçalayın, kılıçlarınızı da taşa vurun. Sizden birinin evine girerlerse Hazreti Adem'in iki oğlundan hayırlısı olsun (ölen olsun, öldüren değil.)" Ebu Davud, "koşandan" kelimesinden sonra şu ziyadeyi kaydetmiştir: "Yanındakiler: "Bize ne emredersiniz (ey Allah'ın Resûlü!)? dediler. "Evinizin demirbaşları olun!" buyurdu."
4728 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin en hayırlı malının, peşine takılıp dağ geçitlerini ve yağmur düşen yerleri takip edeceği koyunu olacağı zaman yakındır. Böylece dinini fitnelerden kaçırmış olur."
4729 | Ma'kıl İbnu Yesar anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Herc (fitne) zamanında ibadet, tıpkı bana hicret gibidir."
4730 | Mikdad İbnu'l-Esved radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bahtiyar, fitneden kaçınan kimse ile, belalarla karşılaşınca sabreden kimsedir. Ne mutlu ona!"
4731 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yaklaşan bir şerden yazık Araplara! Elini çeken ondan kurtulur."
4732 | Huzeyfe radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh'ın yanında idik. Bize: "Resûlullah aleyhissalatu vesselam'ın fitne hakkındaki hadisini kim hafızasında tutuyor?" dedi. Ben atılıp: "Ben biliyorum!" dedim. "Sen iyi cür'etlisin, nasılmış söyle bakalım!" dedim. "Resûlullah aleyhissalatu vesselam'ı işittim. Demişti ki: "Kişinin fitnesi ehlinde, malında, çocuğunda, nefsinde ve komşusundadır. Oruç, namaz, sadaka, emr-i bi'l-maruf ve nehy-i ani'l-münker bu fitneye kefaret olur!" Ömer radıyallahu anh atılıp: "Ben bu fitneyi kastetmemiştim. Ben öncelikle denizin dalgaları gibi dalgalanacak (bütün cemiyeti sarsacak) fitneyi kastetmiştim!" dedi. Bunun üzerine ben: "Ey mü'minlerin emiri! O fitne ile sizin ne alakanız var! Sizinle onun arasında kapalı bir kapı mevcut!" dedim. "Bu kapı kırılacak mı, açılacak mı?" dedi. "Hayır açılmayacak, bilakis kırılacak!" dedim. Hazreti Ömer (hayıflanarak): "(Eyvah!) Öyleyse ebediyen kapanmayacak!" buyurdu." Ravi der ki: "Biz Huzeyfe radıyallahu anh'a sorduk: "Ömer bu kapının kim olduğunu biliyor muydu?" "Evet dedi. Yarından önce bu gecenin olacağını bildiği katiyette onu biliyordu. Ben size hadis rivayet ettim; boş söz (ve efsane) anlatmadım." Huzeyfe radıyallahu anh'a soruldu: "O kapı kimdir?" "Ömer radıyallahu anh'tır!" buyurdu."
4733 | Müslim rahimehullah'ın bir rivayetinde (Huzeyfe radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Demişti ki: "Fitneler, tıpkı (kamışlardan örülen) hasır gibi, (insanların kalbine) çubus çubuk atılır. Hangi kalbe bir fitne nüfuz ederse onda siyah bir leke hasıl olur. Hangi kalp de onu reddederse onda beyaz bir benek hasıl olur. Böylece iki ayrı kalp ortaya çıkar: Biri cilalı taş gibi bembeyazdır; dinyalar durdukça buna hiçbir fitne zarar vermez. Diğeri ise, alaca siyahtır. Tepetaklak duran testi gibidir; bu kalp, ne iyiyi iyi bilir, ne de kötüyü kötü. O, hevadan (beşeri değerlerden) kendisine ne yutturulmuşsa, onu (hak veya batıl) bilir." Bu rivayette Huzeyfe radıyallahu anh der ki: "(Ey Ömer!) Seninle o fitne arasında kapalı bir kapı vardır, kırılması yakındır!" Hazreti Ömer atıldı: "Ey babasız kalasıca! O kırılacak mı? Keşke açılsaydı. Böylece tekrar (kapatılarak eski normal hale) dönülürdü!" Huzeyfe der ki: "Ben ona bu kapı ile öldürelcek veya ölecek bir şahsın kinaye edildiğini bildiren bir hadis söyledim. Mugalata (ve efsane anlatıp boş laf) etmedim." Ravi der ki: "Sa'd İbnu Tarık'a (hadiste geçen) "esvedü mürbad" tabiri ne demektir" diye sordum. "Siyah üzerinde şiddetli beyazlıktır" dedi. Ben tekrar "el-Kûzu mechıyy" nedir? dedim. "Tepetaklak (ters çevrilmiş) testi!" diye cevap verdi."
4734 | Hazreti Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden birkısım insanlar Dicle denen bir nehir yanında. Basra denen geniş bir düzlüğe inerler. Nehrin üzerinde bir koprü vardır. Oranın halkı (kısa zamanda) çoğalır ve muhacirlerin (müslümanların) beldelerinden biri olur. Ahir zamanda geniş yüzlü, küçük gözlü olan Beni Kantûra gelip nehir kenarına inerler. Bundan böyle (Basra) halkı üç fırkaya ayrılır: -Bir fırka sığır ve kır develerinin peşlerine takılıp (kır ve ziraat hayatına dönerler, bunlar) helak olurlar. -Bir fırka nefislerini(n kurtuluşunu esas) alırlar (ve Beni Kantûra ile sulh yolunu) tutarlar. Böylece bunlar küfre düşerler. -Bir fırka da çocuklarını geride bırakıp onlarla savaşırlar. İşte bunlar şehit olurlar."
4735 | Hassan İbnu Atiyye, Cübeyr ibnu Nüfeyr'den, o da Resûlullah aleyhissalatu vesselam'ın Zi-Mihber denen bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rumlarla güvenilir bir sulh yapacaksınız. Onlar arkanızda (başkalarına) düşman olacaklar, sizler (de diğer düşmanlarınızla) savaşacak ve (Allah'ın keremiyle) yardıma mazhar olacaksınız; ganimet elde edecek, selamete ereceksiniz. Sonra dönüp tepelikli bir çayıra ineceksiniz. Hıristiyanlardan biri salibi kaldıracak ve: "Salib galebe çaldı!" diyecek. Müslümanlardan bir adam öfkelenip onu (salibi) kıracak. Bunun üzerine Rum, (antlaşmasına) ihanet edip büyük bir savaş için toplanacak. Müslümanlar da silaha sarılıp savaşacaklar. Allah bu orduya şehadet lutfedecek."
4736 | Resûlullah aleyhissalatu vesselam'ın zevcelerinden Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir halifenin ölümü anında (ehl-i hal ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke'ye gidecek. Mekke halkından bir kısmı ona gelecek ve (fitne çıkar korkusuyla) istemediği halde onu (evinden) çıkaracaklar. Rükn ile Makam arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam'dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda'da yere batırılacak. İnsanlar bu (kerameti) görünce ona Şam'ın Ebdal'ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş'ten, dayıları Kelb kabilesinden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbi'nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbi'nin ganimetine iştirak edemeyen zarara uğramıştır. (Mehdi), malı taksim eder. Halk arasında peygamberlerinin sünnetini (ihya eder ve onun) ile amel eder. İslam yeryüzüne yerleşir. Yedi yıl hayatta kalır. -Bazı raviler dokuz yıl demiştir.- Sonra ölür ve müslümanlar cenaze namazını kılarlar.-
4737 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size çullanmak üzere, yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi, birbirlerini çağıracakları zaman yakındır." Orada bulunanlardan biri: "O gün sayıca azlığımızdan mı?" diye sordu. "Hayır, buyurdular. Bilakis o gün siz çoksunuz. Lakin sizler bir selin getirip yığdığı çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöpler durumunda olacaksınız. Allah, düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" "Zaaf da nedir ey Allah'ın Resûlü?" denildi. "Dünya sevgisi ve ölüm korkusu!" buyurdular."
4738 | Hazreti Huzeyfe radıyallahu anh diyor ki: "Vallahi bilemiyorum! Arkadaşlarım gerçekten unuttular mı yoksa unutmuş mu gözüküyorlar? Allah'a kasem olsun, Resûlullah aleyhissalatu vesselam, Kıyamete kadar gelecek fitne başılardan üçyüz ve daha fazla etbaı bulunan herkesi, hiçbirini bırakmadan, bize ismiyle, babasının ismiyle, kabilesiyle söyleyip haber verdi."
4739 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Karanlık gecenin parçaları gibi olan fitnelerden önce, hayırlı ameller işlemede acele edin. O fitne geldi mi kişi mü'min olarak sabaha erer de kafir olarak akşama girer. Mü'min olarak akşama erer de kafir olarak sabaha ulaşır; dinini basit bir dünya menfaatine satar."
4740 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmette dört (büyük) fitne olacak. Sonuncusunda Kıyamet kopacak!"
4741 | Arfece radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şerler ve fesadlar olacak. Kim, birlik içinde olan bu ümmetin işinde tefrika çıkarmak isterse, kim olursa olsun kılıçla boynunu uçurun." -Bir rivayette: "...onu öldürün!" denmiştir-."
4742 | Hazreti Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) aramızda doğrulup buyurdular ki: "Haberiniz olsun! Sizden önce Ehl-i kitap, yetmişiki millete (dine) bölündüler. Bu ümmet ise yetmişüç fırkaya bölünecek. Bunlardan yetmişikisi ateşte, sadece biri cennettedir. Bu da (Ehl-i Sünnet ve'l) cemaattir." Bir rivayette şu ziyade var: "Ümmetimden birkısım gruplar çıkacak, bunları bid'alar istila edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid'a da onların her hallerine sirayet edecek."
4743 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beni İsrail üzerine gelen şeyler, aynıyla ümmetimin üzerine de gelecektir. Öyle ki onlardan aleni olarak annesine gelen olmuşsa, ümmetimden de bu çirkin işi mutlaka yapan olacaktır. Nitekim, Beni İsrail yetmişiki millete (dine, fırkaya) bölünmüştü. Benim ümmetim de yetmişüç millete bölünecektir. Bunlardan bir tanesi hariç hepsi ateştedir." "Bu fırka hangisidir?" diye soruldu. "Benim ve ashabımın üzerinde olduğu şeyden ayrılmayanlardır!" buyurdular."
4744 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (birgün): "Lat ve Uzza'ya (tekrar) tapılmadıkça gece ile gündüz gitmeyecektir!" buyurdular. Ben atılıp: "Ey Allah'ın Resulü! Allah Teala Hazretleri "O Allah'ki Resûlünü hidayet ve hak dinle göndermiştir, ta ki onu bütün dinlere galebe kılsın" (Saff 9) ayetini indirdiği zaman ben bunun tam olduğunu zannetmiştim!" dedim. Aleyhissalatu vesselam cevaben: "Bu hususta Allah'ın dediği olacak. Sonra Allah hoş bir rüzgar gönderecek. Bunun tesiriyle kalbinde zerrre miktar imanı olanın ruhu kabzedilecek. Kendisinde hiçbir hayır olmayan kimseler dünyada baki kalacaklar ve bunlar atalarının dinlerine dönecekler!" buyurdular."
4745 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim için saptırıcı imamlardan korkarım. Ümmetim arasına kılıç bir kere girdi mi, artık Kıyamet gününe kadar kaldırılmaz. Ümmetimden birkısım kabileler müşriklere iltihak etmedikçe, ümmetimden birkısım kabileler putlara tapmadıkça Kıyamet kopmaz. Ümmetimde otuz tane yalancı çıkacak hepsi de kendisinin peygamber olduğunu iddia edecek. Halbuki ben peygamberlerin mührüyüm (sonuncusuyum) ve benden sonra peygamber de yoktur. Ümmetimden bir grup hak üzerinde olmaktan geri durmaz. Onlara muhalefet edenler onlara zarar veremezler. Allah'ın (Kıyamet) emri, onlar bu halde iken gelir." Ali İbnu'l-Medini: "Bunlar ashabu'l-hadistir" demiştir."
4746 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar öyle günler görecek ki, katil niçin öldürdüğünü, maktul de niçin öldürüldüğünü bilemeyecek." "Bu nasıl olur?" diye soruldu. Şu cevabı verdi: "Herçtir! Öldüren de ölen de ateştedir."
4747 | Üsame İbnu zeyd radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Medine'nin Ütüm denen (eski ve yüksek) binalarından birine yaklaşmıştı: "Benim gördüklerimi sizler de görüyor musunuz?" buyurdular. Yanındakiler: "Hayır" deyince, açıkladı: "Ben, şu evlerinizin arasında birkısım fitnelerin yerlerini görüyorum, tıpkı yağmur yerleri gibi."
4748 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlar arasına tefrika girip (iki fırkaya ayrıldıkları) zaman dinden çıkan bir taife zuhur edecek. Onları, iki taifeden halka en yakın olanı öldürecektir."
4749 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim çalımlı çalımlı yürüdü ve meliklerin evladları, Rumlar ve İranlılar hizmetini yaptı mı, şerirleri hayırlılarına musallat edilecektir."
4750 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün: "Size İran ve Bizans'ın hazineleri açılınca, nasıl bir kavim olacaksınız?" diye sormuştu. Abdurrahman İbnu Avf: "Allah'ın emrettiği şekilde oluruz!" dedi. Aleyhissalatu vesselam: "Bilakis, sizler birbirinizle münafese (menfaat yarışı) edecek, hasedleşecek sonra da birbirinizden yüz çevirecek ve kinleşeceksiniz. Daha sonra da muhacirlerin miskin (ve zayıf olan)larına gidip birkısmını diğeri üzerine valiler yapacaksınız."
4751 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümeranız hayırlı olanlarınızdan iseler, zenginleriniz sehavetkar kimselerse, işlerinizi aranızda müşavere ile hallediyorsanız, bu durumda yerin üstü (hayat), altından (ölümden) hayırlıdır. Eğer ümeranız şerirlerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden, (ölmek yaşamaktan) daha hayırlıdır. (Çünkü artık dini ikame imkanı kalmaz)."
4752 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" diye sormuştu. (Yanındakiler hayretle): "Ey Allah'ın Resûlü, yani böyle bir hal mi gelecek?" dediler. "Evet, hatta daha beteri!" buyurdu ve devam etti: "Emr-i bi'l-ma'rufta bulunmadığınız, nehy-i ani'l-münker yapmadığınız vakit haliniz ne olur?" diye sordu. (Yanındakiler hayretle:) "Yani bu olacak mı?" dediler. "Evet, hatta daha beteri!" buyurdular ve sormaya devam ettiler: "Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?" (Yanında bulunanlar iyice hayrete düşerek): "Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" dediler. "Evet, hatta daha beteri!" buyurdular ve devam ettiler: "Ma'rufu münker, münkeri de ma'ruf addettiğiniz zaman haliniz ne olur?" (yanindeki Ashab:) "Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" diye sordular. "Evet, olacak!" buyurdular."
4753 | Ebu Malik veya Ebu Amir el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir kavim, ferci (zinayı), ipeği, içkiyi, çalgıyı helal addedecektir. Birkısım kavimler de bir dağın eteğine inecekler. Onların sürüsünü, çoban sabahları yanlarına getirecek. (Fakir) bir adam da, bir ihtiyacı için yanlarına gelecek. Onlar adama: "Bize yarın gel! derler. Bunun üzerine Allah onları geceleyin yakalayıverir ve dağı tepelerine koyarak birkısmını helak eder. Geri kalanları da mesh ederek Kıyamete kadar maymun ve hınzırlara çevirir."
4754 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a halk hayırdan sorardı. Ben ise, bana da ulaşabilir korkusuyla, hep şerden sorardım. (Yine bir gün:) "Ey Allah'ın Resûlü! Biz Cahiliye devrinde şer içerisinde idik. Allah bize bu hayrı verdi. Bu hayırdan sonra tekrar şer var mı?" diye sordum. "Evet var!" buyurdular. Ben tekrar: "Pekiyi bu şerden sonra hayır var mı?" dedim. "Evet, var! Fakat onda duman da var" buyurdular. Ben: "duman da ne?" dedim. "Bir kavim var. Sünnetimden başka bir sünnet edinir; hidayetimden başka bir hidayet arar. Bazı işlerini iyi (ma'rûf) bulursun, bazı işlerini kötü (münker) bulursun" buyurdular. Ben tekrar: "Bu hayırdan sonra başka bir şer kaldı mı?" diye sordum. "Evet! buyurdular. Cehennem kapısına çağıran davetçiler var. Kim onlara icabet ederek o kapıya doğru giderse, onlar bunu ateşe atarlar" buyurdular. Ben: "Ey Allah'ın Resûlü! Ben (o güne) ulaşırsam, bana ne emredersiniz?" dedim. "Müslümanların cemaatine ve imamlarına uy, onlardan ayrılma. (İmam sırtına (zulmen) vursa, malını (haksızlıkla) alsa da onu dinle ve itaat et!)" buyurdular. "O zaman ne cemaat ne de imam yoksa?" dedim. "O takdirde bütün fırkaları terket (kaç)! Öyle ki, bir ağacın köküne dişlerinle tutunmuş bile olsan, ölüm sana gelinceye kadar o vaziyette kal" buyurdular."
4755 | Abdurrahman İbnu Abdi'l-ka'be anlatıyor: "Mescide girmiştim. Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'yı gördüm: Ka'be'nin gölgesinde oturuyordu. Ka'be'nin gölgesinde birçok kimse ona müteveccih olarak oturmuştu. Ben de ona doğru oturdum. Şunu anlattı: "Bir seferde Resûlullah aleyhissalatu vesselam'la beraberdik. Bir yerde konakladık. Kimimiz çadırını tamir ediyor, kimimiz yerini düzlüyor, kimimiz hayvanlarını güdüyordu. Derken Resûlullah aleyhissalatu vesselam'ın münadisi seslendi: "es-Salatu cami'a: "Haydin namaza!" Resûlullah'a gittik, yanında toplandık. "Benden önce her peygamber, ümmeti için hayır bildiği şeyi onlara öğretmekle mükellef idi. Onlar için şer bildiği şeyden de onları inzar etmesi (korkutması) gerekli idi. Bilesiniz, şu ümmetinizin afiyeti önce gelenler hakkında kesin kılınmıştır. Sonrakiler belaya ve kötü addedeceğiniz birkısım hallere maruz kalacaklardır. Birbirini takip eden fitneler gelecek. Mü'min: "Bu fitne helakimdir" diyecek. Sonra bu kalkacak, başka bir fitne gelecek. "Helakim işte bundan, işte bundan" diyecek. Öyleyse, kim ateşten uzak kalmayı ve cennete girmeyi dilerse, Allah'a ve ahiret gününe inanır olduğu halde ölümü karşılasın. İnsanlara, onların kendisine nasıl muamele etmelerini dilerse öyle muamelede bulunsun. Kim bir imama biat edip, samimiyetle sadakat sözü vermiş ise, elinden geldikçe ona itaat etsin. Bir başkası gelip, önceki ile münazaaya girişecek olursan sonradan çıkanın boynunu uçurun." Ravi (Abdurrahman) der ki: "Abdullah İbnu Amr'a yanaştım ve: "Allah aşkına söyle. Bu anlattıklarını bizzat kendin Resûlullah aleyhissalam'dan işittin mi?" dedim. Sorum üzerine eliyle kulak ve kalbini tutarak: "Evet kulaklarım işitti, kalbim de belledi" dedi. Ben: "Ama, amcaoğlun Muaviye, bize mallarımızı aramızda batıl bir şekilde yememizi, birbirimizi öldürmemizi emrediyor. Halbuki Allah Teala hazretleri (mealen): "Ey iman edenler! Birbirinizin malını haram şekilde yemeyin; ancak karşılıklı rıza ile yaptığınız ticaret başkadır. Birbirinizi ve kendinizi öldürmeyin. Canlarınızı da boşu boşuna tehlikeye atmayın. Şüphesiz ki Allah size merhametlidir" (Nisa 29) buyuruyor" dedim. Biraz sustu sonra: "Allah'a itaatte ona itaat et, Allah'a isyanda ona isyan et!" dedi."
4756 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Irak ehline bir ölçeklik yiyecek ve tek dirhemlik paranın gelmeyeceği zaman yakındır!" buyurmuşlardı. "Nereden?" diye soruldu. "Acem diyarından. Onlar bunu yasaklayacak" buyurdu ve devamla: "Şam ehline de tek dinarlık paranın ve bir ölçeklik yiyeceğin gelmeyeceği zaman yakındır!" buyurdular. Yine: "Bu nereden gelmeyecek?" diye soruldu. "Rum cihetinden!" buyurdular. Sonra ( Hazreti Cabir) bir müddet sustu (ve ilave etti: "Resûlullah aleyhissalatu vesselam dedi ki: "Ümmetimin sonunda bir halife gelecek; malı sayı ile değil, avuç avuç dağıtacak!)"
4757 | Yine Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimin sonunda bir halife gelecek, malı sayarak değil, avuçlayarak dağıtacak." Hadisi ( Hazreti Cabir'den rivayet eden) Ebu Nadre ve Ebu'l-Ala'ya: "Bunun Ömer İbnu Abdilaziz olmasına ne dersiniz?" diye sorulmuştu. Onlar: "Hayır, (o değildir)!" dediler."
4758 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Irak'a ölçeği ve dirhemi verilmeyecek. Şam'a da ölçeği ve dinarı verilmeyecek. Mısır'a ölçeği ve dinarı verilmeyecek. Başladığınız yere döneceksiniz" buyurdu ve üç kere tekrar etti. Buna Ebu Hureyre'nin eti ve kanı şahit oldu."
4759 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İblis'in arşı deniz üzerindedir. Oradan askerlerini gönderip insanları fitneye atar. Bunlardan, yanında mertebece en yüksek olanı en büyük fitneyi çıkarandır. Askerlerinden biri gelip: "Şunu şunu yaptım!" der. İblis: "Hiçbir şey yapmamışsın!" der. Sonra bir diğeri gelip: "Ben falanı(n peşini) hanımıyla arasını açıncaya kadar bırakmadım!" der. İblis onu kendisine yaklaştırıp: "sen ne iyisin!" der."
4760 | Ebu'l-Bahteri anlatıyor: "Resûlullah aleyhissalatu vesselam'ı dinleyen bir zatın bana anlattığına göre Resûlullah demiştir ki: "İnsanlar, günahları çoğalmadıkça helak olmayacaklardır."
4761 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bize kılıç kaldırırsa bizden değildir."
4762 | Ebu Musa ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bize karşı silah taşırsa bizden değildir."
4763 | Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kılıcını çeker sonra koyarsa kanı hederdir."
4764 | Cündeb İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim ummiyye (gayesi İslam olmayan) bir bayrak altında bir asabiyete yardım ederken öldürülürse onun ölümü, cahiliye ölümü üzeredir."
4765 | Süraka İbnu Malik el-Cu'şemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "En hayırlınız, (zulme düşerek) günah işlemedikçe aşiretini müdafaa edendir."
4766 | Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, asabiyet nedir?" "Asabiyet, buyurdular, zulümde kavmine yardım etmendir."
4767 | Amr İbnu Ebi Kurre anlatıyor: "Huzeyfe radıyallahu anh Medain'de iken, Resûlullah aleyhissalatu vesselam'ın öfke halinde, ashabından bazılarına sarfettiği sözleri anlatıyordu. Huzeyfe'den bunları işitenlerden birkısmı Selman radıyallahu anh'a gelip, Huzeyfe'nin anlattıklarını kendisine söylüyorlardı. Selman da onlara: "Huzeyfe söylediğini daha iyi bilir!" diyordu. Onlar da tekrar Huzeyfe'nin yanına dönüp kendisine: "Biz senin söylediklerini Selman'a sorduk. Ne tasdik etti ne de reddetti" dediler. Bunun üzerine Huzeyfe (Sebze tarlasında bulunan) Selman radıyallahu anhüma'nın yanına gidip: "Resûlullah aleyhissalatu vesselam'dan işittiğim şeyler hususunda beni niye tasdik etmedin?" diye sordu. Selman da: "Resûlullah aleyhissalatu vesselam öfkelenir ve öfkeli iken konuşurdu. Razı olur ve rıza halinde de konuşurdu!" cevabını verdi ve sonra devamla: "Ey Huzeyfe! dedi. Sen, kalplerde, birkısım insanlara sevgi, birkısım insanlara buğz hasıl edip aralarında ihtilaf ve ayrılıklara sebep olan bu konuşmalardan vazgeçsen olmaz mı! Nitekim biliyorsun ki, Resûlullah aleyhissalatu vesselam (bir gün) hutbesinde şöyle buyurmuştu: "Allahım! Ben senin katından bir garanti talep ediyorum: Ümmetimden kime öfkeli halimde (haksız yere) sebbetmiş veya lanet etmiş (veya vurmuş veya incitmiş) isem -ki ben de ademoğluyum, tıpkı onların öfkelenmeleri gibi öfkelenirim. Halbuki sen beni alemlere rahmet olarak gönderdin- bu (haksız sözümü) o kimseler için Kıyamet günü rahmet, (zekat, ecir, yakınlık vesilesi, tuhûr) kıl. (Ta ki o vesile ile sana yaklaşsın!)" Ey Huzeyfe! Allah'a yemin olsun, ya bu konuşmalardan vazgeçeceksin, yahut da seni Ömer İbnu'l-Hattab radıyallahu anh'a yazıp şikayet edeceğim!"
4768 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Küfrün başı doğu cihetindedir. Övünme ve çalım satma işi at, deve, sığır besleyenler, çadırda oturanlar arasındadır. Sükûnet de koyun besleyenlerdedir."
4769 | Buhari'nin bir diğer rivayetinde denir ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İman Yemenlidir. Fitne şu tarafta, şeytanın boynuzunun doğduğu yerdedir."
4770 | Müslim'in rivayetinde şöyledir: "İman Yemenlidir. Küfür de şark cihetindedir. Sükûnet koyun besleyenlerin yanındadır. Övünmek ve çalım satmak feddadların, yani at besleyip çadırda kalanların yanındadır."
4771 | Ahnef İbnu Kays radıyallahu anh anlatıyor: "Şu adamı kastederek (evden) çıkmıştım. Yolda Ebu Bekre radıyallahu anh'a rastladım. "Ey Ahnef nereye gidiyorsun?" dedi. "Resûlullah aleyhissalatu vesselam'ın amcaoğluna yardım etmeyi arzu ediyorum!" dedim. "Dön! dedi. Zira ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İki müslüman kılıçlarıyla birbirlerinin üzerine yürürlerse öldüren de ölen de ateştedir!" (Bu söz üzerine Resûl-i Ekrem'e): "Ey Allah'ın Resûlü! Katili anladık ama maktûl niye ateşte?" diye sorulmuştu. "Çünkü o da kardeşini öldürme hırsı taşıyordu!" cevabını verdi. -Bir başka rivayette ise: "O da kardeşini öldürmek istemişti" demiştir.-"
4772 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse kardeşine silahla işarette bulunmasın. Zira, o bilemez, belki de şeytan elinde bir fesatta bulunur da ateşten bir çukura düşer."
4773 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümana sövmek fısktır, onunla çarpışmak da küfürdür."
4774 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benden sonra birbirinizin boynunu vuran kafirler olarak (dinden) dönmeyin." Nesai, İbnu Mes'ud'dan yaptığı bir rivayette şu ziyadeye yer verir: "Kişi ne babasının ne de kardeşinin cinayetinden sorumlu tutulmaz."
4775 | Abdullah İbnu Selam'ın kerdeşioğlu, amcası (Abdullah İbnu Selam) radıyallahu anh'tan naklediyor: " Hazreti Osman radıyallahu anh öldürülmek istendiği zaman yanına geldim. Osman bana: "Sen niye geldin?" diye sordu. "Sana yardım edeyim diye geldim" dedim. "Öyleyse halka çık. Onları benden uzaklaştır. Zira sen bana hariçte olursan, yanımda olmaktan daha faydalı olursun!" dedi. Ben de çıkıp: "Ey insanlar! Bilirsiniz, benim adım cahiliye devrinde falandı. Ama Resûlullah aleyhissalatu vesselam beni Abdullah diye tesmiye buyurdu. Benim hakkımda Kitabullah'ta birkısım ayetler nazil olmuştur. Şu ayet benim hakkımda nazil olanlardan biridir: "De ki: Söyleyin bana, eğer bu Kur'an Allah tarafından gönderildiği halde, onu inkar ettiyseniz ve İsrailoğullarından bir şahit de Tevrat'a dayanarak onun hak kitap olduğuna şahitlik edip iman ettiği halde siz iman etmeyi büyüklüğünüze yediremezseniz, zalim olmaz mısınız? Muhakkak ki, Allah zalimler güruhuna yol göstermez" (Ahkaf 10). Keza şu ayet de benim hakkımda nazil oldu: "İnkar edenler, "Sen Allah tarafından gönderilmiş bir peygamber değilsin" diyorlar. De ki: "Sizinle benim aramızda şahid olarak Allah ile O'nun kitapları hakkında bilgi sahibi olanlar yeter" (Ra'd 43). Allah'ın size karşı kınına konmuş bir kılıcı var. Resûlullah aleyhissalatu vesselam'ın inmiş olduğu bu beldenizde melekler size mücavir oldular. Öyleyse bu adamı öldürmekten Allah'tan korkun! Allah'tan korkun! Allah'a yemin olsun eğer onu öldürürseniz, komşularınız olan melekleri buradan tardetmiş olacaksınız ve Allah'ın size karşı kında tuttuğu kılıcı kınından çıkartacaksınız ve artık o Kıyamete kadar kınına girmeyecek!" Bu sözlerim üzerine: "Şu yahudiyi öldürün! Osman'ı öldürün!" diye bağrıştılar.
4776 | Abdullah İbnu Ziyad anlatıyor: " Hazreti Talha, Zübeyr ve Hazreti Aişe radıyallahu anhüm Basra'ya yürüyünce, Hazreti Ali, Ammar İbnu Yasir ve Hasan'ı (radıyallahu anhüm) gönderdi. Bu ikisi Küfe'ye yanımıza geldiler ve minbere çıktılar. Hazreti Hasan radıyallahu anh minberin yukarısında idi. Ammar radıyallahu anh da ondan aşağıda idi. Biz onların etrafında toplandık. Ammar'ın şöyle konuştuğunu işittim: "Aişe, Basra'ya yürüdü. Muhakkak ki o, dünyada da ahirette de Peygamber aleyhissalatu vesselam'ın zevcesidir. Ancak Allah sizi imtihan ediyor: Kendisine mi itaat edeceksiniz, yoksa ona ( Hazreti Aişe'ye) mi?"
4777 | Şakik İbnu Abdillah anlatıyor: "Ben, Ebu Musa el-Eş'ari, Ebu Mes'ud el-Ensari ve Ammar radıyallahu anhüm ile oturuyordum. Ebu Mes'ud, Ammar'a: "Senin arkadaşlarından herkese dilediğim takdirde bir kulp takabilirim. Ama sen hariçsin. Senin hakkında bir şey söyleyemem. Senin, Resûlullah aleyhissalatu vesselam'a arkadaş olduğum günden beri, ikinizin şu işteki ağırlığınızdan başka bir kusurunuzu görmüş değilim!" Ebu Mes'ud -zengin birisiydi- şu karşılıkta bulundu: "Ey oğlum! İki hulle (takım) getir. Birini Ebu Musa'ya ver, diğerini de Ammar'a!" Ve ilave etti: "Bunların içinde ikiniz cumaya gidin."
4778 | Kays İbnu Abbad radıyallahu anh anlatıyor: "Ali radıyallahu anh'a: "Söyle bize! (Savaş için) şu yürüyüşünü Resûlullah aleyhissalatu vesselam'ın bir emrini yerine getirmek üzere mi yapıyorsun, şahsi bir içtihadın olarak mı?" diye sordum. "Resûlullah aleyhissalatu vesselam bana bu yürüyüşü yapmam için herhangi bir emirde bulunmadı. Ben bunu şahsi reyimle yapıyorum!" cevabını verdi."
4779 | Zeyd İbnu Vehb el-Cüheni -ki bu zat, Hazreti Ali radıyallahu anh Haricilerle savaşmak üzere yürüdüğü zaman beraberindeki orduda bulunuyordu- anlatıyor: " Hazreti Ali dedi ki: "Ey insanlar ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ümmetimden bir grup çıkar. Kur'an'ı öyle okurlar ki, sizin okuyuşunuz onlarınkinin yanında bir hiç kalır. Namazınız da namazlarına göre bir hiç kkalır. Orucunuz da oruçları yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler. Halbuki o aleyhlerinedir. Namazları köprücük kemiklerinden öteye geçmez. Okun avı delip geçmesi gibi dinden hemen çıkarlar. Onlarla harb eden ordu(nun askerlerine) peygamberlerinin diliyle ne (kadar çok ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) amel yapmaktan vazgeçerlerdi. Onların alameti şudur: Aralarında pazusu olduğu halde kolu olmayan bir adam olacak. Pazusu üzerinde meme ucu bir çıkıntı bulunacak. Bunun üzerinde de beyaz kıllar bulunacak. Sizler Muaviye ve Şamlıların üzerine gidecek, buradakileri terkedeceksiniz. Onlar da sizin (yokluğunuzdan istifade ile) çoluk-çocuğunuza ve mallarınıza sizin namınıza halef olacaklar!." ( Hazreti Ali ilave etti:) "O vallahi! Ben, onların bu kavim olacağını kuvvetle ümit ediyorum. Çünkü onlar haram kan döktüler. Halkın meradaki hayvanlarını gasbettiler. Öyleyse, Allah adına bunlar üzerine yürüyün!" Ravi der ki: "Haricilerin başında o gün, Abdullah İbnu Vehb er-Rasibi olduğu halde, onlarla karşılaşınca Hazreti Ali radıyallahu anh askerlerine: "Mızraklarınızı bırakın, kılıçlarınızı kınlarından çıkarın. Çünkü ben, onların Harura günü size yaptıkları gibi yine size sulh teklif edeceklerinden korkuyorum!" dedi. Bu emir üzerine döndüler, mızraklarını bertaraf ettiler ve kılıçlarını sıyırdılar. Askerler onlara mızraklarını sapladı. Öldürüp üst üste yığdı. O gün cengaverlerden sadece iki kişi isabet alıp şehit düştü. Ali radıyallahu anh: "Aralarında o sakat herifi arayın!" emretti. Aradılar, fakat bulamadılar. Bizzat Ali kalkıp üst üste öldürülmüş insanların yanına geldi. "Bunları geri çekin!" dedi. Sonra yere gelen cesetler arasında onu buldular. Onun bulunması üzerine Hazreti Ali radıyallahu anh tekbir getirdi ve: "Allah doğru söyledi. Resûlü de doğru tebliğ etti" dedi. Ubeyde es-Selmani, Hazreti Ali'ye doğrulup: "Ey mü'minlerin emiri! Kendisinden başka ilah olmayan Allah aşkına söyle. Sen bu hadisi Resûlullah aleyhissalatu vesselam'dan bizzat işittin mi?" diye sordu. Ali radıyallahu anh: "Kendinden başka ilah olmayan Allah'a yemin ederim, evet!" dedi. Ubeyde Hazreti Ali'ye üç sefer yemin verdi. O da ona üç sefer yemin etti."
4780 | Müslim, (bu hadisi) Abdullah İbnu Rafi'den de aynı şekilde tahriç etmiştir. O rivayetin baş kısmında şu ziyade var: "Haruriyye, Ali İbnu Ebi Talib radıyallahu anh'a karşı hurûc ettikleri zaman: "Hüküm Allah'ındır" dediler. (Bu ibare Kur'an'dan bir iktibas olması hasebiyle) Hazreti Ali de: "Kendisiyle batıl murad edilen hak bir söz" dedi."
4781 | Süveyd İbnu Gafle radıyallahu anh anlatıyor: "Ali radıyallahu anh dedi ki: "Ben size Resûlullah aleyhissalatu vesselam'dan bir hadis söyleyince, Allah'a yemin olsun Aleyhissalatu vesselam'ın söylemediği bir şeyi söylemektense gökten atılmayı tercih ederim. Ancak benimle sizin aranızda cereyan eden şeyler hakkında konuşunca, bilesiniz harp hiledir. Zira ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ahir zamanda yaşça küçük, akılca kıt birtakım gençler çıkacak. Yaratılmışın en hayırlısının sözünü söylerler, Kur'an'ı okurlar. İmanları gırtlaklarından öteye geçmez. Okun avı delip geçtiği gibi dinden çıkarlar. Onlara nerede rastlarsanız onları gebertin. Zira, onları öldürene, Kıyamet günü, Allah'ın vereceği ücret var."
4782 | Ebu Said ve Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde ihtilaf ve ayrılıklar meydana gelecek, (Onlardan) bir grup lafıyla güzel, ameliyle kötü olacak. Bunlar Kur'an'ı okuyacaklar, ancak köprücük kemiklerinden aşağı geçmeyecek. Bunlar, dinden tıpkı okun avu delip geçmesi gibi çıkarlar. Onlar, ok kirişine dönmedikçe bir daha dine geri gelmezler. Bunlar mahlukatın en şeriridir. Onları öldürene ve onlar tarafından öldürülene ne mutlu! Onlar insanları Kitabullah'a çağırırlar, fakat kitaptan zerre kadar nasipleri yoktur." Yanında bulunan Ashab: "Ey Allah'ın Resûlü dediler. Onların alameti nedir?" diye sordular da: "Tıraş olmak!" buyurdular."
4783 | Hazreti Enes'ten gelen bir rivayette (Resûlullah şöyle) buyurmuştur: "Onların alameti tıraş ve saçın yolunmasıdır. Onları gördüğünüz zaman öldürün."
4784 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Huneyn dönüşünde bir adam yanına geldi. Bu sırada Hazreti Bilal'in eteğinde gümüş (para) vardı. Resûlullah aleyhissalatu vesselam bundan avuç avuç alıp insanlara dağıtıyordu. Gelen adam: "Ey Muhammed! Adil ol!" dedi. Aleyhissalatu vesselam (öfkeli olarak): "Yazık sana! Ben de adil olmazsam kim adil olabilir? Eğer adil olmazsam zarara ve hüsrana düşerim!" buyurdular. Hazreti Ömer atılıp: "Ey Allah'ın Resûlü! Bana müsaade buyurun şu münafığın kellesini uçurayım!" dedi. Aleyhissalatu vesselam: "Halkın "Muhammed arkadaşlarını öldürüyor" diye dedikodu yapmasından Allah'a sığınırım. Bu ve arkadaşları Kur'an okurlar (ama okudukları) hançerelerini aşağı geçmez. Dinden, okun avı delip geçtiği gibi çıkıp giderler!" buyurdular."
4785 | İbnu Ömer radıyallahu anhüma anlatıyor: " Hazreti Hafsa radıyallahu anha'nın yanına girdim ve: "(Ali ile Muaviye radıyallahu anhüma'nın Sıffin'deki hadiseleri sebebiyle halka gelenleri görüyorsun. (Şimdi Harameyn ve başka yerde hayatta kalan sahabeleri toplayıp fikirlerini almak istiyorlar.) Bu hilafet ve emirlik meselesinde bana hiçbir hak tanımadılar (bu sebeple gitmek istemiyorum, ne dersin?)" dedim. "Katıl. Çünkü onlar seni bekliyorlar. Onlardan geri durmanı, onların bir muhalefet saymalarından korkarım!" dedi ve Abdullah, oraya gidinceye kadar Hafsa onu bırakmadı. (Hakemlerin hüküm vermesinden sonra) Hazreti Muaviye bir hutbe irad etti ve (Abdullah'la babası Ömer'i kastederek) dedi ki: "Kim bu hilafet meselesi hakkında bizimle konuşmak isterse kendini bize göstersin (meydana çıksın). Şurası muhakkak ki biz, halifeliğe ondan da babasından da ehakkız." Habib İbnu Mesleme der ki: "Abdullah'a: "Ona cevap vermedin mi?" dedim. Abdullah cevaben: "Bu işe senden daha ehak olan, İslam adına sana ve babana karşı (Uhud'da, Hendek'te) mücadele vermiş olan Ali radıyallahu anh'tır!" demek istedim. Fakat, herkesin arasına tefrika sokup, kan akıtacak ve istemediğim bir manaya çekilecek bir kelime sarfetmekten korktum. Allah'ın sabredene) cennette hazırladığı mükafaatları da hatırlayarak (Muaviye'ye karşılık vermedim) demiştir. Habib İbnu Mesleme: "Bu tavrı takdir ederek: "Sen bir fitneden (inayet-i ilahi ile) korunmuş ve (ciddi) bir felaketten muhafaza edilmişsin!" dedm" der."
4786 | İbnu'l-Müseyyeb radıyallahu anh anlatıyor: "İlk fitne yani Hazreti Osman radıyallahu anh'ın şehid edilmesi vukua geldiği zaman Ashab-ı Bedr'den kimseyi hayatta bırakmadı. Sonra ikinci fitne yani Harra hadisesi vukua geldi. Bu da Hudeybiye ashabından kimseyi hayatta bırakmadı. Sonra üçüncüsü vukua geldi. O da insanlar arasında akıl ve kuvvet (sahabe) bırakmadı."
4787 | Ebu Nevfel anlatıyor: "Abdullah İbnu'z-zübeyr radıyallahu anhüma'yı (Mekke'deki) Akabetü'l-Medine (denilen yerde) (asılmış) gördüm. Kureyş ve diğer halk onun yanına gelmeye başlamıştı. Derken Abdullah İbnu Ömer radıyallahu anhüma da geldi. Yanında durdu. "es-Selamu aleyke ey Ebu Hubeyb!" dedi ve bu selamı üç kere tekrar etti. Sonra sözlerine devamla (üç kere de) "Vallahi seni bu işten men etmiştim (ama beni dinlemedin)" deyip şunları söyledi: "Vallahi, benim biildiğime göre sen, çok oruç tutan, çok namaz kılan, yakınlara çokça yardımcı olan bir kimseydin. Vallahi, en kötüsü sen olan bir ümmet mutlaka en hayırlı bir ümmettir!" Haccac'a, Abdullah İbnu Ömer radıyallahu anhüma'nın İbnu'z-Zübeyr karşısındaki tavrı ve söylediği bu sözleri ulaştı. Derhal adam göndererek İbnu'z-Zübeyr'in cesedini asılı olduğu kütükten indirip, yahudilerin kabirlerine attırdı. Sonra annesi Esma Bindu Ebi Bekr radıyallahu anha'ya da bir adam gönderip çağırttı. Fakat kadıncağız gitmekten imtina etti. Haccac ikinci bir elçi gönderdi ve: "Ya bana kendi rızanla gelirsin ya da, sana saç örgülerinden sürüyerek getirecek birisini gönderirim!" dedi. Esma yine imtina edip: "Sen, örgülerimden tutup beni sürükleyecek birini gönderinceye kadar vallahi gelmeyeceğim!" dedi. Haccac: "Bana ayakkabılarımı gösterin!" dedi. Papuçlarını alıp, çalımla koşup Esma'nın yanına girdi. "Allah düşmanına ne yaptığımı gördün mü?" dedi. "Ona dünyasını berbat ettiğini, onun da senin ahiretini berbat ettiğini gördüm. Bana ulaştığına göre ona: "Ey iki kuşaklının oğlu!" demişsin. Vallahi iki kuşaklı benim. Onlardan biriyle ben Resûlullah aleyhissalatu vesselam'ın ve Ebu Bekr'in (hicret sırasındaki) yiyeceklerini bağladım. Diğeri de, kadının belinden ayırmadığı kuşağıdır. Şunu ilave edeyim ki, Resûlullah aleyhissalatu vesselam bana: "Sakif'te bir yalancı, bir de zalim var!" demişti. Yalancıyı gördük. Zalime gelince; bunun da ancak sen olacağını zannediyorum!" dedi. Haccac, hiç cevap vermeden yanından ayrıldı." Rezin şu ilavede bulundu: "Haccac (bilahare) demiş ki: "Ben Esma'nın yanına onu üzmek için girmiştim, ama o beni üzdü."
4788 | Zübeyr İbnu Adiy rahimehullah anlatıyor: " Hazreti Enes İbnu Malik radıyallahu anh'ın yanına girdik. Haccac'ın bize yaptıklarını şikayet ettik. "Sabredin, buyurdu. Zira öyle günlerle karşılaşacaksınız ki, her yeni gün, gidenden daha kötü olacak. Bu hal Rabbinize kavuşuncaya kadar devam edecek. Ben bunu, Resûlunüz aleyhissalatu vesselam'dan işittim."
4789 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakif'ten bir yalancı, bir de zalim çıkacaktır."
4790 | Hişam İbnu Hisan rahimehullah anlatıyor: "Haccac'ın hükmen öldürdüğü insanların miktarı sayılmış. 120 bin kişiye ulaştığı görülmüştür."
4791 | Sa'id İbnu Amr İbni Said İbni'l-As anlatıyor: "Ceddim bana dedi ki: "Ben Ebu Hureyre radıyallahu anh ile beraber Medine mescidinde oturuyordum. Yanımızda Mervan da vardı. Bir ara Ebu Hureyre radıyallahu anh: "Ben, sadık ve masduk olan Resûlullah aleyhissalatu vesselam'ın şöyle buyurduklarını işittim: "Ümmetimin helak olması, Kureyş'e mensup (aklı kıt) bir grup çocukcağızların elleriyledir!" Mervan: "Allah onlara lanet etsin!" dedi. Ebu Hureyre der ki: "Eğer ben dileseydim falan falan diye onları teker teker ismen sayardım." Said rahimehullah dedi ki: "Ben, Beni Mervan iktidar olduğu zaman dedemle birlikte Şam'a gittim. Orada onları genç oğlanlar olarak görünce: "Ebu Hureyre radıyallahu anh'ın kastetttiği bunlar olmasın!" ded. Ben de: "Sen daha iyi bilirsin!" dedim."
4792 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Bana İslam telaffuz eden kaç kişi olduğunu sayıverin" buyurdular. Biz: "Ey Allah'ın Resûlü! Bizim sayımız altı-yediyüze ulaşmış olduğu halde, hakkımızda korku mu taşıyorsunuz?" dedik. "Siz bilemezsiniz, (çokluğunuza rağmen) imtihan olunabilirsiniz!" . Gerçekten öyle (belaya maruz kalıp) imtihan olunduk ki, içimizden namazını gizlice kılanlar oldu."
4793 | Sahiheyn'de yine Huzeyfe radıyallahu anh'tan gelen bir rivayet şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Kıyamet günü, havz-ı kevserime birkısım gruplar da gelecekler ki, onlar oradan uzaklaştırılacaklar. Ben: "Onlar benim ashabımdır!" diyeceğim. Fakat, "Sen, onların arkandan neler işlediklerini bilmiyorsun!" denilecek."
4794 | Müseyyeb İbnu Rafi' anlatıyor: "Bera İbnu Azib radıyallahu anhüma'ya rastladım. Kendisine: "Sana ne mutlu! Resûlullah aleyhissalatu vesselam'la sohbet şerefine erdin. O'na (Hudeybiye'de) ağaç altında biat ettin!" demiştim. Bana şu cevapta bulundu: "Ey kardeşimoğlu! Biz ondan sonra ne bid'alar işledik sen bilmezsin."
5995 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir grup insan Kur'an'ı muhakkak surette okuyacak. Ancak bunlar, okun avı süratle delip geçtiği gibi dinden çıkacaklar."
5996 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Cürrane'de, işlenmemiş altın ve ganimetleri taksim ediyordu. Taksim edilen mal Hazreti Bilal'in eteğinde idi. Bir adam: "Ey Muhammed adil ol! Çünkü adalet etmiyorsun!" dedi. Aleyhissalatu vesselam: "Yazık sana! Eğer ben de adil olmazsam, benden sonra kim daha adil olur?" diye mukabele etti. Hazreti Ömer, (Resûlullah'ın üzüldüğünü farkederek): "Ey Allah'ın Resülü! Bana müsaade buyurun, şu münafığın kellesini uçurayım!" talebinde bulundu. Aleyhissalatu vesselam: "İşte bu adamın mutlaka arkadaşları -veya arkadaşcıkları- var. Bunlar Kur'an'ı okurlar, ama okudukları gırtlaklarından aşağı geçmez. Bunlar, okun avı delip geçmesi gibi dinden çıkıp giderler!" buyurdular."
5997 | İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hariciler cehennemin köpekleridir."
5998 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak, okudukları gırtlaklarından aşağıya geçmeyecek. Onlardan bir grup çıktıkça kökleri kazınacaktır." İbnu Ömer der ki: "Resûlullah aleyhissalatu vesselam'ın: "Onlardan bir grup çıktıkça kökleri kazınacaktır" ibaresini yirmi kereden fazla işittim." (İbnu Ömer, Resûlullah'tan işittiği sözleri şöyle tamamladı:) "Nihayet bu cemaatin sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."
5999 | Ebu Rezin anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rabbimiz, sıkıntılı durumunun değişeceği zaman yakın olmasına rağmen kullarının ümitsizliğe düşmesine güldü." Ebu Rezin devamla der ki: "Ey Allah'ın Resûlü dedim, hiç Rab Teala güler mi?" "Evet" buyurdular. Ben de: "Öyleyse gülme vasfı bulunan bir Rabb'ten bize hayır eksik olmayacaktır!" dedim."
6000 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli nimetler arasında yaşarken onlar için bir nur parlar. Onlar derhal başlarını kaldırırlar. Rab Teala'yı başlarının üstünde kendilerine yaklaşmış ve: "Ey cennet ehli, sizlere selam olsun!" dediğini görürler." Resûlullah devamla dedi ki: "İşte bu hal, Kur'an'da zikri geçen: "Rahmet sahibi Rablerinden onlara selam vardır" ( Yasin 58) ayetinin haber verdiği durumdur." Resûlullah devamla buyurdular: "Rab Teala onlara, onlar da Rab Teala'ya bakarlar. O'na baktıkları müddetçe etraflarındaki cennet nimetlerinden hiçbirine iltifat etmezler. Bu hal onların nazarında Rabb Teala hicaba bürününceye kadar devam eder. Rabb Teala hicaba bürünür, fakat Allah'ın nüru ve bereketi cennet ehlinin üzerinde ve makamlarında baki kalır."
6001 | Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Abdullah İbnu Amr İbni Haram, Uhud günü, öldürüldüğü zaman Resûlullah aleyhissalatu vesselam bana rastladı ve: "Ey Cabir! Allah baban için ne söyledi, sana haber vermiyeyim mi?" buyurdular." Yahya'nın rivayetinde ise Resûlullah: "Ey Cabir, seni niye böyle kalben kırık (ve üzüntülü) görüyorum" buyurmuş, Cabir de: "Ey Allah'ın Resûlü! Babam şehit düştü, geriye bir yığın horanta ve borç bıraktı" demiştir. Aleyhissalatu vesselam da: "Sana, Allah'ın babanı karşıladığı şeklin müjdesini vereyim mi?" diye sordu. Cabir: "Evet! Ey Allah'ın Resûlü!"dedi. Bunun üzerine Aleyhissalatu vesselam açıkladı: "Allah her kimle konuştu ise mutlaka hicab gerisinden konuştuğu halde babana vicahen konuştu ve: "Ey kulum! Benden ne dilersen dile, dilediğini sana vereyim!" dedi. O da: "Ey Rabbim! Beni hir kere daha ihya et, senin yolunda ikinci kere öleyim!" dedi. Rab Teala Hazretleri de: "Benden daha önce şu hüküm sadır oldu: "Ölenler artık dünyaya bir daha dönmeyecekler" buyurdular. Baban da: "Ey Rabbim, öyleyse (benim durumumu) arkamda kalanlara ulaştır!" dedi. Bu talep üzerine şu ayet nazil oldu: "Allah yolunda şehid edilenleri ölü sanma. Onlar Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Al-i İmran 169).
6002 | Nevvas İbnu Sem'an el-Kilabi anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Dedi ki: "Rahman'ın iki parmağı arasında olmayan bir kalp yoktur. Allah dilerse onu doğru yola sevkeder, dilerse şaşırtır!" Resûlullah aleyhissalatu vesselam şöyle dua ederdi: "Ey kalpleri tesbit eden Rabbimiz! Kalplerimizi dinin üzerine tesbit et." Resûlullah yine derdi ki: "Mizan (terazi) Rahmanın elindedir. Kıyamet'e kadar bazı kavimleri yükseltir, bazı kavimleri de alçaltır."
6003 | Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah üç şeye güler (rahmetiyle yönelir): Namaz için teşkil edilen saf, geceleyin namaz kılan adam ve orduda cihad eden adam."
6004 | Ebu'd-Derda radıyallahu anh Resûlullah aleyhissalatu vesselam'ın: "Allah her an iş başındadır" (Rahman 29) ayeti ile ilgili olarak: "Bir günahın affı, bir sıkıntıyı gidermesi, bir kavmi yükseltip, bir başkalarını alçaltması O'nun işlerindendir" buyurduğunu nakletmiştir."
7136 | Evs (İbnu Ebi Evs Huzeyfe es-Sakafi) radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında oturuyorduk. O bize birkısım kıssalar anlatarak vazu nasihat ediyordu. Derken bir adam gelerek, gizli bir şeyler söyledi. Resulullah: "Bunu götürüp öldürün!" emretti. Adam geri dönünce, Resûlullah onu çağırdı ve: "Allah'tan başka ilah olmadığına şehadet edermisin?" diye sordu. Adam "Evet!" deyince: "Gidin, bu adamı serbest bırakın! Zira ben, insanlarla onlar la ilahe illallah deyinceye kadar savaşmakla emrolundum. Bunu dediler mi, bana onların kanları ve malları haram olur" buyurdu.
7137 | İmran İbnu'I-Husayn radıyallahu anh anlatıyor: "Nafi' İbnu'l-Ezrak ve arkadaşları geldiler ve bana: "Ey İmran helak oldun (dinden çıktın)!" dediler. İmran: "Hayır! İmran helak olmadı (dinden çıkmadı)" dedi. Onlar ısrarla: "Evet evet helak oldun!" dediler. İmran: "Beni helak eden şey nedir?" dedi. Onlar: "Allah Teala hazretleri: "Fitne olmasın, dinin tamamı Allah için olsun diye onlarla savaşın" buyuruyor" dediler. İmran: "Evet biz onlarla savaştık ve hatta onları sürdük. Dinin tamamı Allah içindi. Dilerseniz, ben size Resûlullah aleyhissalatu vesselam'dan işittiğim bir hadisi rivayet edeyim!" dedi. Onlar: "Onu Resûlullah aleyhissaltu vesselam'dan sen mi işittin?" dediler. İmran: "Evet! Ben gördüm ki, Resûlullah, müşriklere karşı müslümanlardan müteşekkil bir ordu gönderdi. Askerler müşriklerle karşılaşınca, aralarında çok şiddetli bir savaş oldu. Müşrikler mağlup olup sırtlarını müslümanlara verdiler (saf dışı oldular). Sonra benim yakınlarımdan bir adam müşriklerden birine mızrakla saldırdı. Adamın üzerine yürüyünce, müşrik Eşhedü en lailahe illallah (Allah'tan başka ilah olmadığına şehadet ederim), ben müslümanım" dedi. Fakat müslüman asker ona mızrağını saplayıp adamı öldürdü. Adam Resûlullah aleyhissalatu vesselam'ın yanına gelip: "Ey Allah in Resülü! Helak oldum! (Yani büyük bir günah işledim)" dedi. Aleyhissalatu vesselam bir iki sefer: "Ne yaptın?" diye sordu. Adam yaptığını olduğu gibi anlattı. Resûlullah aleyhissalatu vesselam adama: "Kalbini yarıp içinde ne olup olmadığına bakmalı değil miydin?" dedi. Adam: "Ey Allah'ın Resülü! Eğer kalbini yarsaydım içindekini bilebilir miydim ?" diye sordu . Aleyhissalatu vesselam: "Sen adamın hem sözünü kabul etmiyorsun hem de kalbindekini bilmiyorsun (olur mu böyle şey!)" dedi. İmran sözlerine devam etti: "Sonra Resûlullah aleyhissalatu vesselam, adam hakkında bir şey söylemedi. Adam da az bir zaman yaşadı. Nihayet öldü. Biz onu defnettik. Ertesi günü adamın cesedi yerüstünde görüldü. Halk: "Belki de bir düşman, kabrini deşip (kötülük için çıkarmıştır)" dedi. Tekrar onu defnettik. Gençlerimize mezarı başında nöbet tutmalarını söyledik. Buna rağmen cesedi tekrar mezardan dışarı atıldı. "Bekleyen gençlerimiz uyumuş olabilirler" diye düşündük. Bir kere daha onu defnettik. Bu sefer mezarını kendimiz bekledik. Ertesi gün yine cesedi kabirden dışarı atıldı. Bunun üzerine, adamın cesedini dağlar arasında bir geçide attık." Hadise, bir başka rivayette İmran İbnu'I-Husayn tarafından (biraz farkla) şöyle anlatılmıştır: "Resûlullah aleyhissalatu vesselam bizi bir seriyyeye göndermişti. Sonra (savaşın bitiminde) müslümanlardan biri, müşriklerden birine saldırdı..." hadisi yukarıdaki gibi anlattı. Şu ilavede bulundu: "Toprak onun cesedini dışarı attı. Biz durumu Resûlullah'a haber verdik. Aleyhissalatu vesselam: "Bu toprak, ondan daha şerir insanları da kabul eder. Fakat Allah Teala hazretleri, size "la ilahe illallah" kelamının hürmetinin büyüklüğünü ders vermek istedi."
7138 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Veda haccı sırasında buyurdular ki: "Bilesiniz! Günlerin en ziyade haram olanları şu günlerinizdir. Bilesiniz! Ayların en haramı da şu ayınızdır. Bilesiniz! Beldelerin en haramı da şu beldenizdir. Bilesiniz! Kanlarınız, mallarınız birbirinize şu ayda, şu beldede şu gününüzün haramlığı gibi haramdır. Acaba tebliğ ettim mi?" Halk: "Evet!" dediler. Resûlullah: "Ey Allahım şahid ol!" buyurdu."
7139 | Abduldah İbnu Amr radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ı Ka'be'yi tavaf ederken gördüm, şöyle diyordu: "Sen ne temizsin, kokun da ne güzel! Sen ne yücesin, senin hürmetin ne büyük! Muhammed'in nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun! Mü'minin Allah katındaki hürmeti, senin hürmetinden daha büyüktür. Mü'minin malının, kanının hürmeti de böyledir. Biz mü'min hakkında sadece hüsn-i zanda bulunuruz."
7140 | Füdale İbnu Ubeyd anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gerçek mü'min, halkın, kendisinden malı ve canı hususunda emin olduğu kimsedir. Hakiki muhacir de hata ve günahlardan hicret (terk) eden kimsedir."
7141 | Sa'lebe lbnu'l-Hakem radıyallahu anh anlatıyor: "(Bir gazvede) düşmanın koyun sürüsüne rastlamıştık. Hemen yağmaladık ve tencereleri kurduk. Resûlullah aleyhissalatu vesselam tencerelerimizin yanından geçti (ve onları gördü). Kaldırmamızı emretti. Derhal hepsini devirdik. Sonra: "Yağma helal değildir" buyurdu."
7142 | Ebu Hureyre ve İbnu Ebi Vakkas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümana sebbetmek (sövmek) fısktır, öldürmek de küfürdür."
7143 | Sunabih el-Ahmesi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bilesiniz! Havz(-ı kevser)e ilk geleniniz ben olacağım ve ben diğer ümmetlere karşı çokluğunuzla övüneceğim. Benden sonra birbirinizi öldürmeyin."
7144 | Ebu Bekrı's-Sıddık radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sabah namazını kim kılarsa, o Allah'ın zimmetindedir. Allah'ın bu garantisini ihlal etmeyin. Kim onu öldürürse, Allah, yüzüstü cehenneme atıncaya kadar öldürenin peşini bırakmaz."
7145 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sabah namazını kılarsa, Allah'ın garantisi altındadır."
7146 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, Allah katında, birkısım meleklerden daha kıymetlidir."
7147 | Füseyle'nin babası (Vasile İbnu'l-Eska) radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, kişinin kavmini sevmesi, (merdud olan) asabiye midir?" "Hayır buyurdular, asabiye, kişinin zulümde kavmine yardımcı olmasıdır."
7148 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim dalalet (batıl) üzerinde toplanmaz. Öyleyse bir ihtilaf görünce, size çoğunluğu iltizam etmenizi tavsiye ederim.
7149 | Hazreti Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam, bir namaz kılmış ve namazı çok uzatmıştı. Namazdan çıkınca biz: "Ey Allah'ın Resülü! Bugün namazı çok uzattınız!" dedik. Şu açıklamayı yaptılar: "Ben bugün, bir ümit ve korku namazı kıldım. Ben (namazda) aziz ve celil olan Allah'tan ümmetim için üç şey talep ettim. Allah bunlardan ikisini verdi, birini vermedi. Ben Allah'tan ümmetime, kendileri dışında bir düşman musallat etmemesini talep ettim, bu talebimi kabul etti. Allah'tan ümmetimi (eski ümmetler gibi) toptan suda boğarak helak etmemesini talep ettim. Allah bunu da kabul etti. Allah'tan ümmetimin kendi aralarında savaşmamalarını talep ettim, Allah bunu reddetti."
7150 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Benden sonra ümmetim içerisinde) fitneler olacak. O fitnelerde, kişi mü'min olarak sabahlar, kafır olarak akşamlar, Allah'ın ilimle ihya ettikleri hariç."
7151 | Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Şurası muhakkak ki, bir fitne, bir ayrılık ve bir ihtilaf olacak. Bu durum gelince, Uhud'a kılıncınla git! Kırılıncaya kadar onu (taşa) çal. Sonra evinde otur. Hatta sana günahkar bir el veya ölüm gelinceye kadar (evinden çıkma)." Nitekim (haber verilen bu fitne) çıktı ve ben Resûlullah aleyhissalatu vesselam'ın söylediğini yaptım."
7152 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir keresinde): "İki müslüman birbirlerine kılıç çekerlerse katil de maktül de cehennemdedir" buyurmuşlardı. Orada bulunanlar: "Ey AIlah'ın Resülü! Katili anladık, cehennemdedir; ya maktulün suçu ne?" dediler. "Çünkü, o da kardeşini öldürmek istemişti" buyurdular."
7153 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mertebe itibariyle insanların Kıyamet günü Allah indinde en kötüsü, ahiretini, başkasının dünyası için helak eden kuldur."
7154 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Fitneden kaçının! Çünkü o esnada dil, (tesir bakımından) kılıç darbesi gibidir."
7155 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki: Kişi, (bazan) Allah'ın gazabına sebep olan bir kelam eder, kendisi o sözde bir mahzur görmez. Ama o söz sebebiyle, cehennem ateşinin yetmiş yıllık dibine iner."
7156 | Ebu'ş-Şa'şa' rahimehullah'ın anlattığına göre, "İbnu Ömer radıyallahu anhüma'ya: "Biz ümeranın yanlarına girer, bir çeşit konuşuruz, yanlarından çıkınca da bir başka çeşit konuşuruz" denilmişti. Onlara "Biz bunu, Resûlullah aleyhissalatu vesselam zamanında münafıklık addederdik" dedi."
7157 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki İslam garib (eşine rastlanmadık bir şekilde) başladı tekrar garibliğe avdet edecek. Gariblere ne mutlu."
7158 | Hazreti Ömer radıyallahu anh'ın anlattığına göre: "Bir gün Resûlullah aleyhissalatu vesselam'ın mescidine gitmiştir. Orada Hazreti Muaz İbnu Cebel radıyallahu anh'ı Aleyhissalatu vesselam'ın kabrinin dibinde oturmuş ağlar bulmuş ve: "Niçin ağlıyorsun?" diye sormuştur. Hazreti Mu'az: "Resûlullah aleyhissalatu vesselam'dan işitmiş olduğum bir hadis sebebiyle" demiş ve Resûlullah aleyhissalatu vesselam'ın hadisini okumuştur: "Şurası muhakkak ki riyanın azı dahi şirktir. Kim Allah'ın velisine düşmanlık yaparsa şüphesiz Allah ile savaşmaya çıkmış olur. Allah itaatkar, takva sahibi ve halktan uzak duran öyle (kendi halinde) kullarını gerçekten sever ki, onlar görünmedikleri zaman aranmazlar (ehemmiyet verilmedikleri için, yoklukları kimsenin dikkatini çekmez), hazır bulundukları zaman (da meclislere, ciddi meşguliyetlere) çağırılmazlar, tanınmazlar. Kalpleri pırıl pırıl hidayet kandilleridir. (Onları hiçbir şey şekke şüpheye atamaz.) Her müşkil meselenin, ağır belanın altından kalkarlar."
7159 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: 'İnsanlar, içerisinde bir tane iyisini bulamayacağın yüz deve(lik bir sürü) gibidirler."
7160 | Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yahudiler yetmişbir fırkaya bölündüler, onlardan sadece bir fırka cennetliktir, yetmiş fırka cehennemliktir. Hıristiyanlar ise yetmişiki fırkaya bölündüler. Bunlardan da yetmişbir fırka cehennemliktir, sadece biri cennetliktir. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun! Benim ümmetim yetmişüç fırkaya bölünecek, bunlardan biri cennetlik, yetmişikisi cehennemliktir." "Ey Allah 'ın Resülü! Cennetlikler kimlerdir?" diye sorulmuştu. "Onlar, cemaattir" buyurdular."
7161 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki, İsrailoğulları yetmişbir fırkaya bölündü, ümmetim de yetmişiki fırkaya ayrılacak. Biri hariç hepsi ateştedir. O hariç olan cemaattir."
7162 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizler, kendinizden önce gelen ümmetlerin sünnetine kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpa tıp uyacaksınız. Hatta onlar, daracık bir keler deliğine girseler oraya siz de gireceksiniz." Oradakiler, "Ey Allah'ın Resulü! (Onlar) yahudiler ve hıristiyanlar mı?" diye sordular. Aleyhissalatu vesselam: "Bunlar değilse kimler olur?" buyurdular."
7163 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sabah mutlaka iki melek nida eder: "Kadından vay erkeğin haline!" ve "Erkekten vay kadının haline!"
7164 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam mescidde otururken Müzeyre kabilesinden bir kadın girdi, çok süslüydü, zinetleriyle mescidin içinde bile pek çalımlı yürüyordu. Bunun üzerine Aleyhissalatu vesselam: "Ey insanlar! Kadınlarınızı mescidde süsler takınmaktan ve çalımlı yürümekten men edin! Zira İsrailoğulları, kadınları zinet takınıp, mescidde çalımlı yürüyünceye kadar lanetlenmediler" buyurdular."
7165 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Hiçbiriniz kendisini tahkir etmesin" buyurmuştu. Yanındakiler: "Ey Allah'ın Resülü! Bizden biri nefsini nasıl tahkir eder?" diye sordular. "Bir kimse öyle bir şey görür ki, onunla ilgili birşey söylemesi Allah'ın onun üzerindeki hakkıdır. Fakat o, bu hususta konuşmaz. (Yani, insanlardan çekinip konuşmamakla nefsini tahkir etmiş, alçaltmış olur). Allah Teala hazretleri de Kıyamet günü, ona: "Şu şu meselede niye üzerine düşen sözü söylemedin?" diye hesaba çeker. Adam: "Konuşmamı halk korkusu engelledi" der. Allah Teala da: "Sen (insanlardan değil), önce benden korkmalıydın" der."
7166 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına Habeşistan muhacirleri dönünce, onlara: "Habeşistan diyarında gördüğünüz farklı şeylerden bana anlatmaz mısınız?" buyurdular. Onlardan bir grub genç: "Elbette! Ey Allah'ın Resülü!" dediler (ve anlatmaya başladılar): "(Bir gün) biz otururken, onların yaşlı rahibelerinden biri, başının üstünde bir su küpü olduğu halde yanımızdan geçti, onlardan bir gence rastladı. Genç elinin birini rahibenin omuzları arasına koyup onu itti. Kadın dizlerinin üzerine düştü ve küpü kırıldı. Kadın yerden kalkınca, gence yöneldi ve: "Ey zalim! Allah kürsüyü kurup, evvelin ve ahirini toplayıp hesaba çektiği, el ve ayakların lisana gelip yaptıklarını anlattıkları (o Kıyamet gününde) sen bana yaptığın zulmün ne demek olduğunu bileceksin! Yarın Allah'ın huzurunda benim halimle, kendi halinin ne olduğunu göreceksin!" dedi. Ravi der ki: "Resûlullah (bu anlatılanları dinledikten sonra): "Rahibe doğru söylemiş, rahibe doğru söylemiş. Allah, zayıfların intikamını güçlülerden almayan bir ümmeti nasıl takdis edip (günahlarından arındırır?)" buyurdu."
7167 | Ebu Umame radıyallahu anh anlatıyor: "Resûlullah (hacc esnasında) birinci cemrenin yanında iken yanına bir adam gelerek: "Ey Allah'ın Resülü! Hangi cihad efdaldir?" dedi. Aleyhissalatu vesselam adama cevap vermedi. Adam ikinci cemrede görünce tekrar aynı şeyi sordu. Resûlullah yine süküt buyurdular. Akabe taşlamasını yapınca, bineğine binmek üzere, ayağını özengiye koyunca: "Soru sahibi nerdedir?" dedi. Adam da: "İşte benim ey Allah'ın Resülü!" dedi. Aleyhissalatu vesselam: "(En efdal cihad) zalim sultana karşı hakkı söylemektir!" buyurdular."
7168 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "(Bir gün) Ey Allah'ın Resülü! Emr-i bi'l-ma'ruf ve'n-nehy-i ani'l-münker'i ne zaman terketmeliyiz?" diye sorulmuştu. Aleyhissalatu vesselam şu cevabı verdi: "Aranızda, sizden önceki milletlerde zuhur etmiş olan şeyler zuhüra başladığı vakit." Biz: "Bizden önceki ümmetlerde ne zuhür etmişti?" diye sorduk. "Hükümdarlık küçüklerinizin elinde olduğu, fuhuş (her çeşit çirkin ve kirli işler) büyüklerinizce işlendiği, ilim de rezillerinizin eline geçtiği vakit" buyurdular." Ravi Zeyd İbnu Yahya der ki: "Resûlullah aleyhissalatu vesselam'ın "ilim rezillerinizin eline geçtiği vakit" sözünün manasının açıklanması, "İlmin, fasıkların (haramı alenen işleyen, farzları alenen terkeden) eline geçmesi demektir."
7169 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, Kıyamet günü kulu mutlaka hesaba çeker. Hatta şunu da söyler: "Münkeri gördüğün zaman onu tatbik etmene mani olan şey ne idi?" Eğer Allah Teala hazretleri kula hüccetini söylemeyi telkin ederse kul şöyle der: "Ey Rabbim! Ben senin rahmetini umdum ve insanlardan korktum (ve dinin reddettiği münkerlere müdahaleyi bu sebeple terkettim)."
7170 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam yanımıza gelip şöyle buyurdular: "Ey muhacirler! Beş şey vardır, onlarla imtihan olacağınız zaman (artık cemiyette hiçbir hayır kalmamıştır. Onların siz hayatta iken zuhurundan Allah'a sığınırım. (Bu beş şey şunlardır:) l) Zina: Bir millette zina ortaya çıkar ve aIeni işlenecek bir hale gelirse, mutlaka o millette taun hastalığı yaygınlaşır ve onlardan önce gelip geçmiş milletlerde görûlmeyen hastalıklar yayılır. 2) Ölçü-tartıda hile: Ölçü ve tartıyı eksik yapan her millet mutlaka kıtlık, geçim sıkıntısı ve sultanın zulmüne uğrar. 3) Zekat vermemek: Hangi millet mallarının zekatını vermezse mutlaka gökten yağmur kesilir. Hayvanlar da olmasaydı tek damla yağmur düşmezdi. 4) Ahdin bozulması: Hangi millet Allah ve Resülünün ahdini (yani düşmanla yaptığı anlaşmayı) bozarsa, Allah Teala hazretleri o millete, kendilerinden olmayan bir düşmanı musallat eder ve ellerindeki (servet)lerin bir kısmını onlar alır. 5) Kitabullahla hükmetmeyi terk: Hangi milletin imamları Kitabullahla ameli terkederek Allah'ın indirdiği hükümlerden işlerine gelenleri seçerlerse, Allah onları kendi aralarında savaştırır."
7171 | Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, (bir defasında): "Onlara Allah lanet eder ve lanet edenler de onlara lanet eder" buyurdu ve arkasından lanet edenler ibaresiyle "yerde yürüyen hayvanlar" ın kastedildiğini açıkladı."
7172 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömrü sadece yapılan iyilik artırır. Kaderi de sadece dua geri çevirir. Şurası muhakkak ki, kişi, işlediği günah sebebiyle rızkından mahrum edilir."
7173 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hasta yatmakta iken yanına girdim. Elimi üzerine koydum, hararetini, yorganın üstünden elimin altında hissettim. "Ey Allah'ın Resülü! Hararetiniz çok fazla!" dedim. "Biz (peygamberler) böyleyiz. Belalar bize katmerli gelir, buna mukabil ücretleri de katmerli verilir" buyurdular. "Ey Allah'ın Resülü! Hangi insanlar en çok bela çekerler?" dedim. "Peygamberler!" buyurdular. "Ey Allah'ın Resûlü! Sonra kimler?" dedim. "Sonra salihler! buyurdular ve açıkladılar: Onlardan biri fakirliğe öylesine müptela olur ki, kendini örten abadan başka birşey bulamaz. Onlar, sizin bollukla sevindiğiniz gibi fakirlikle sevinirler."
7174 | Hazreti Enes radıyallahu anh anlatıyor: "Uhud (savaşı) gününde Resûlullah aleyhissalatu vesselam'ın bir dişi kırıldı ve başından yaralandı. Kan yüzüne akmaya başladı. Yüzündeki kanı hem siliyor hem de: "Kendilerini AIlah'a çağıran peygamberlerinin yüzünü kana boyayan bir kavim nasıl ıslah olur?" diyordu. Allah Teala hazretleri (sanki bu sözleri tevekküle uygun bulmayarak) şu ayeti inzal buyurdu: "Kullarımın tedbir ve idaresinden senin elinde birşey yoktur ve sen onların inkarlarından mes'ul değilsin. Allah dilerse onlara tevbe nasip eder, dilerse zalim oldukları için onlara azab verir" (Al-i İmran 128).
7175 | Hazreti Enes radıyallahu anh anlatıyor: "Bir gün Hazreti Cibril aleyhisselam, Resûlullah aleyhissalatu vesselam'ın yanına geldi. O sırada Resûlullah üzgün vaziyette oturuyordu. Sebebiyse Mekkelilerden biri vurup yaralamıştı, mübarek vücutları kana boyanmıştı. Hazreti Cebrail: "Neyin var (niye üzgünsün)?" diye sordu. Aleyhissalatu vesselam: "Şunlar bana yaptıklarını yaptılar!" dedi. Cibril: "Diler misin sana bir mucize göstereyim?" dedi. Resûlullah: "Evet bana (bir mucize) gösterin!" buyurdu. Derken Cebrail aleyhisselam, bulundukları vadinin gerisindeki bir ağacı gösterdi: "Şu ağacı çağır!" dedi. O da hemen çağırdı. Ağaç yürüyerek geldi önünde durdu. Cebrail aleyhisselam: "Ona söyle de geri gitsin!"dedi. Aleyhissalatu vesselam ağaca: "Geri dön!" dedi, o da döndü, eski yerine vardı. (Bunu gören Resûlullah aleyhissalatu vesselam, "üzüntümün zail olması için) bu bana yeter!" buyurdu."
7176 | Übey İbnu Ka'b radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam Mi'rac gecesinde çok hoş bir koku hissetti. "Ey Cibril bu güzel koku nedir?" diye sordu. O da anlattı: "Bu maşıta (berber) kadının, iki oğlunun ve kocasının kabirlerinin kokusudur. Bunların hikayesi şöyledir: Hızır aleyhisselam, Beni İsrail'in ileri gelenlerinden biriydi. Onun yol güzergahında manastırda oturan bir rahib vardı. Hızır oradan geçtikçe rahib önüne çıkar, İslamı öğretirdi. Hızır büluğa erince babası onu bir kadınla evlendirdi. Hızır İslamı hanımına öğretti ve bunu kimseye haber vermemesi hususunda söz aldı. Kendisi kadınlara yaklaşmazdı. Bu sebeple bir müddet sonra kadını boşadı. Aradan zaman geçince babası, Hızır'ı bir başka kadınla evlendirdi. Hızır ona da İslam'ı öğretti ve kimseye söylememesi için söz aldı. Bu sırrı o iki kadından biri tuttu, diğeri ifşa etti. (Böylece onun İslam'ı yaydığı ortaya çıktı.) Bunun üzerine Hızır oradan kaçtı. Deniz ortasında bir adaya geldi. Odun kesmek için iki kişi oraya geldi ve onu gördüler. Bunlardan biri Hızır'ı gördüğünü gizledi, diğeri ifşa etti ve: "Ben Hızır'ı gördüm!" dedi. Ona: "Seninle beraber onu başka kim gördü?" denildi. O: "Falan kimse!" dedi. Ona soruldu ise de gördüğünü söylemedi. Onların dininde yalan söyleyen öldürülürdü. Zamanla bu sır tutan adam öbür sır tutan kadınla evlendi. Bu kadın, Firavun'un kızının başını tararken tarak elinden düştü. Kadıncağız: "Firavun helak olsun!" dedi. Kız bunu babasına haber verdi. Kadının kocasından başka iki de oğlu vardı. Firavun, onları da çağırttı. Bunları dinlerinden çevirmek için Firavun ısrar etti. Onlar direndiler. O zaman Firavun: "Öyleyse sizi öldüreceğim!"dedi. Karı-koca: "Bu, tarafınızdan bize bir ihsan olur!" diye merdane cevap verdiler ve: "Madem öldüreceksin hiç olsun bizi bir kabre koy!" dediler. O da öyle yaptı. Resûlullah aleyhissatatu vesselam, Mirac'ta iken güzel bir koku duydu, Cibril aleyhisselam'a bunu sordu. O da bu hadiseyi anlattı."
7177 | Ebu'd-Derda radıyallahu anh anlatıyor: "Halilim Aleyhissalatu vesselam bana şu vasiyette bulundu: "Hiçbir şeyi Allah'a ortak kılma, hatta param parça edilsen, ateşlerde yakılsan da; bile bile hiçbir namazını terketme; kim namazı bile bile terkederse ondan Allah'ın zimmeti (garantisi) kalkar; içki içme, çünkü o, bütün kötülüklerin anahtarıdır."
7178 | Hazreti Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın bela ve fitneden başka hiçbir şeyi kalmadı."
7179 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar öyle aldatıcı yıllar görecek ki, o yıllarda yalancılar tasdik, doğru söyleyenler tekzib edilecekler. Keza o yıllarda haine itimad edilecek, emin kimseye de hainsin denecek. O zaman ruvaybıda adam amme işinde söz sahibi olacak." "Ruvaybıda kimdir?" diye sorulmuştu. "Amme işlerinde (söz sahibi olan) değersiz adam" diye cevap verdi."
7180 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İyi hurmalar adilerinden ayıklandığı gibi siz de ayıklanacaksınız. İyileriniz gidecek, kötüleriniz kalacak. (O devirde kötülerin içinde kalmaktansa) elinizden gelirse hemen ölün (ölün de hayırlı olanı tercih edin)."
7181 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam'ı yaşama) işi gittikçe zorlaşacak. Dünya da (gerçek müslümanlara) gittikçe sırt çevirecek. İnsanların da cimriliği artacak. Kıyamet ancak şerirlerin tepesine kopacak. Mehdi, Hazreti İsa'dan başkası değildir."


Gasb

Tablo1altformu
Kimlik | alan
4289 | Ebu Seleme İbnu Abdirrahman Hazreti Aişe radıyallahu anha'dan anlattığına göre Resûlullah aleyhissalatu vesselam şöyle buyurdu: "Kim (gasben başkasının) arazisine bir karış haksız tecavüz ederse yedi kat yerin dibine kadar boynuna dolandırılarak (cezalandırılır)."
4290 | Buhari'nin İbnu Ömer radıyallahu anhüma'dan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Kim, araziden haksız olarak bir karışlık yer alırsa, Kıyamet günü, onunla yedi kat yere batırılır."


Gazveler

Tablo1altformu
Kimlik | alan
4195 | Büreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam onaltı gazve yapmıştır."
4196 | Müslim'in rivayetinde: "(Büreyde radıyallahu anh) Resûlullah'la birlikte onaltı gazveye katıldığını söyler."
4197 | Yine Müslim'in bir rivayetinde: "Resûlullah aleyhissalatu vesselam ondokuz gazve yaptı, bunlardan sekizinde savaştı" denmektedir.
4198 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte yedi gazve yaptım. Ayrıca çıkardığı seferlerden de dokuzuna katıldım. Bir defasında başımızda Ebu Bekr radıyallahu anh, bir defasında da Üsame İbnu Zeyd radıyallahu anhüma vardı."
4199 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisine Ebu Süfyan'ın gelmekte olduğu haber verilince, ashabıyla istişare etti. Önce Ebu Bekr radıyallahu anh konuştu. Ondan yüzün çevirdi (iltifat etmedi). Sonra Hazreti Ömer radıyallahu anh konuştu. Ondan da yüzünü çevirdi. Derken sa'd İbnu Ubade radıyallahu anh (Resûlullah'ın maksadını sezerek) ayağa kalktı ve "Ey Allah'ın Resulü, biz (ensariler)i mi kastediyorsunuz? Nefsimi kudret elinde tutan zata yemin ederim, eğer bize bineklerimizi denize sürmemizi emredecek olsanız, mutlaka (gözümüzü kırpmadan) daldırırız. Bize onlara binip Berkı'l-Gımad'a gitmemizi emretseniz onu da yaparız!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam halkı hazırladı. Yola çıktılar ve Bedr'e kadar gelip indiler. Orada, Kureyş'in su almaya gönderdiği kimselerle karşılaştılar. İçlerinde Beni Haccac'a ait siyahi bir köle vardı. Onu yakaladılar. Resûlullah aleyhissalatu vesselam'ın ashabı Ebu Süfyan ve arkadaşları hakkında bilgi soruyorlardı. Köle: "Ebi Süfyan hakkında bilgim yok. Ancak (burada) Ebu Cehl, Utbe, Şeybe ve Umeyye İbnu Halef var!" dedi. O böyle söyleyince Ashab onu dövdü. O da: "Evet, ben size haber veriyorum. Bu Ebu Süfyan'dır!" dedi. Onu bıraktıkları zaman başkaları sordular. O yine: "Ben Ebu Süfyan hakkında bir şey bilmiyorum, lakin burada halkın içinde Ebu Cehil, Utbe, Şeybe, Umeyye İbnu Halef var!" dedi. Böyle söyleyince onlar da aynı şekilde dövdüler. Bu esnada Resûlullah aleyhissalatu vesselam namaz kılıyordu. Bu hali görünce namazı bıraktı ve: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, size doğruyu söyleyince onu dövüyorsunuz! Yalan söyleyince de bırakıyorsunuz" dedi. Ravi der ki: "Resûlullah aleyhissalatu vesselam elini koyarak "burası falancanın öldürüleceği yer, şurası feşmekancanın öldürüleceği yer" diye teker teker gösterdi." Ravi der ki: "Allah'a yemin olsun onlardan hiçbiri, Aleyhissalatu vesselam'ın elini koyduğu yerin dışına sapmadan, gösterdiği yerlerde öldürüldüler."
4200 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bana Ömer İbnu'l-Hattab radıyallahu anh anlattı. Dedi ki: "Bedir günü olunca, Aleyhissalatu vesselam müşriklere bir baktı. Onlar bin kişiydiler. Halbuki ashabı üçyüzondokuz kişi. Hemen kıbleye yönelip, ellerini kaldırdı. Rabbine sesli olarak şöyle dua etmeye başladı: "Ey Allahım! Bana vaadettiğin (zaferi) yerine getir. Allahım! Bana zafer ver! Ey Allahım, eğer ehl-i İslam'ın bu bölüğünü helak edersen artık yeryüzünde sana ibadet edilmeyecek!" Ellerini uzatmış olarak yakarmalarına öyle devam etti ki, rıdası omuzundan düştü. Bunu gören Ebu Bekir radıyallahu anh yanına gelerek rıdasını aldı omuzuna attı, sonra arkasından yaklaşıp: "Ey Allah'ın Resûlü! Rabbine olan yakarışın yeter. Allah Teala Hazretleri sana vaadini mutlaka yerine getirecek!" dedi. O sırada aziz ve celil olan Allah şu vahyi inzal buyurdu: "Hani siz Rabbinizden imdad taleb ediyordunuz da O da: "Muhakkak ki ben size meleklerden birbiri ardınca bin(lercesi ile) imdad ediciyim" diyerek duanızı kabul buyurmuştur" (Enfal 9). Gerçekten Hak Teala Hazretleri o gün melerlerle yardım etti."
4201 | İbnu Mes'ud radıyallahu anh anlatıyor: "Mikdad İbnu'l-Esved'in ağzından gayet kesin bir söz söylediğine şahid oldum ki, o sözün sahibi olmak, bana (sevabca) ona denk olabilecek her kıymetli sözden daha sevimlidir. O (Resûlullah) bu sırada halkı müşriklere karşı Bedr'e katılmaya davet ediyordu. Resûlullah'a gelerek dedi ki: "Ey allah'ın Resûlü! Biz, Beni İsrail'in ( Hazreti Musa'ya): "Sen ve Rabbin ikiniz gidin savaşın, biz burada oturucularız!" dediği gibi diyecek değiliz. Bilakis, "Sen hükmet! Biz sağında, solunda, önünde ve arkanda seninle beraberiz!" diyoruz." Bu söz üzerine Resûlullah'ın yüzünün parladığını ve sevinçle dolduğunu gördüm."
4202 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Bedir günü buyurdular ki: "İşte Cebrail aleyhisselam! Atının başından tutmuş, üzerinde de savaş teçhizatı var, (yardımınıza gelmiş durumda)!"
4203 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Bedir günü, ashabından üçyüzonbeş kişi ile yola çıktı. Bedir'e gelince: "Allahım bunlar açtır, doyur! Allahım bunlar ayakkabısızdır, bindir! Allahım bunlar çıplaktır giydir!" diye dua etti. Allah Bedir günü fetih ve zafer müyesser etti. Savaş bitince döndüler. Savaşa katılanlardan her biri bir veya iki deve ile döndüler. Elbiseler giydiler, doydular da."
4204 | Hazreti Ali radıyallahu anh anlatıyor: "Bedir savaşı başlayınca bir miktar savaştım. Sonra Resûlullah aleyhissalatu vesselam 'ın yanına geldim. Ne yaptığına bakmak istiyordum. Secde etmiş, şöyle diyor buldum: "Ey hayy (diri) olan, ey kayyûm olan (kainatı ayakta tutan) Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!" Oradan ayrılıp tekrar bir miktar daha savaştım, tekrar geldim, o hala secde halinde idi ve: "Ey Hayy olan, kayyûm olan Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!" diyordu. ben tekrar döndüm savaşmaya gittim. Bir müddet sonra yine geldim. Hala aynı halde devam ediyordu. Allah zafer verinceye kadar bu halde devam etti."
4205 | İbnu Mes'ud radıyallahu anh anlatıyor: "(Bedir günü) savaş meydanından) geçiyordum. Ebu Cehl'in ayağından isabet alarak yıkılmış olduğunu gördüm: "Ey Allah'ın düşmanı! Ey Ebu Cehl, nihayet Allah seni de böyle rüsvay etti!" dedim (ve ilavaten): "Bu halde ondan korkacak değilim!" dedim. (Ebu Cehil): "Kavminin öldürdüğü kimseden daha şereflisi var mıdır?" diye cevap verdi. Ben, keskin olmayan bir kılıçla vurdum. Bu, bir işe yaramadı. Kendi kılıncı elinden düşünceye kadar vurdum. Onu alıp, onunla vurup geberttim. Resûlullah aleyhissalatu vesselam onun kılıncını bana (ganimet hissemden fazla olarak) verdi."
4206 | Hazreti Aişe radıyallahu anha anlatıyor: "Mekke halkı, esirlerin fidye-i necatlarını gönderdikleri zaman, (Resûlullah aleyhissalatu vesselam'ın kerimeleri) Zeyneb de kocası Ebu'l-As İbnu'r-Rebi'in fidye-i necatı olarak mal gönderdi. Bunun gönderdikleri arasında Hazreti Hatice radıyallahu anha'nın, Ebu'l-As'la evlenmesi sırasında Zeyneb'e vermiş olduğu bir kolye de vardı. Resûlullah aleyhissalatu vesselam bu kolyeyi görünce son derece duygulandı ve: "İsterseniz Zeyneb'in esirini serbest bırakın ve kolyesini de ona iade edin!" buyurdular. Ashab: "Baş üstüne!" dedi. Resûlullah aleyhissalatu vesselam Ebu'l-As'dan, Zeyneb'i kendine göndermesi (hicretine izin vermesi) hususunda söz aldı -veya Ebu'l-As... vaadetti- Aleyhissalatu vesselam ensar'dan bir zatla Zeyd İbnu Harise radıyallahu anhüma'yı, Zeyneb'i getirmek üzere gönderdi ve onlara: "Batn-ı Ye'cic'e gidin. Orada, size Zeyneb uğrayacak, buraya gelinceye kadar ona refakat edin" emir buyurdu."
4207 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Bedir cihetine yola çıktı. Harratu'l-Vebere'ye varınca arkasından cüret ve secaatiyle tanınan bir adam ona yetişti. Resûlullah aleyhissalatu vesselam'ın Ashabı onu görünce sevindiler. Adam kavuşunca Resulullah'a: "Ben sana uymak ve seninle birlikte yaralanmak için geldim!" dedi. Aleyhissalatu vesselam: "Allah ve Resulüne inanıyor musun?" diye sordu. Adam: "Hayır!" dedi. Aleyhissalatu vesselam: "Öyleyse dön. Ben müşrikten yardım taleb etmem" buyurdu. Hazreti Aişe devamla der ki: "Adam gitti, sonra bir ağacın yanında Aleyhissalatu vesselam'a yine yetişti ve önceki söylediğini yine söyledi. Resûlullah aleyhissalatu vesselam da önceki sözünü aynen tekrar etti: "Geri dön, ben müşrikten yardım taleb etmem" dedi. Adam döndü. Ancak Beyda'da tekrar yetişti. Önceki söylediğini aynen yine söyledi. Resûlullah da: "Allah'a ve Resûlüne inanıyor musun?" dedi. Adam bu sefer: "Evet!" dedi. Aleyhissalatu vesselam da: "Öyleyse yürü!" buyurdu. Adam orduya katıldı."
4208 | Ebu't-Tufeyl radıyallahu anh anlatıyor: "Huzeyfe İbnu'l-Yeman radıyallahu anhüma dedi ki: "Benim Bedr'e katılmama mani olan şey şudur: Ben ve babam el-Hüseyl ikimiz beraber yola çıkmıştık. Kureyş kafirleri bizi tuttular ve: "Siz muhakkak Muhammed'in yanına gitmek istiyorsunuz!" dediler. Biz de: "Hayır, ona gitmiyoruz. Medine'ye gitmek istiyoruz!" dedik. Bunun üzerine bizden, Muhammed'in safında yer alıp beraber savaşmayacağımız hususunda Allah'a ahd ve misak aldılar. Biz Medine'ye gelince, durumu Resûlullah'a arzettik. "Haydi gidin. Biz onlara verdiğiniz sözü tutar, onlara karşı Allah'tan yardım dileriz!" buyurdular."
4209 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Beni'n-Nadir hurmalığını kesti ve yaktı. Bu hurmalığa el-Büreyre deniyordu. Büreyre hakkında Hassan İbnu Sabit radıyallahu anh şöyle demişti: "Büreyre'de tutuşan yangın, Beni Lüey reislerine ehemmiyetsiz geldi." Ebu Süfyan İbnu'l-Haris İbni Abdilmuttalib ona şöyle cevap verdi: "Allah bu yapılanı (yangını) devam ettirsin. -Büreyre'nin etrafını da cehennem yaksın. Yangından hengimizin uzakta olduğunu bileceksin.- Mekke, Medine'den hangisinin zarardide olduğunu göreceksin." Müslim'in rivayetinde şu ziyade var: "Şu ayet bu hadise hakkında naziyl olmuştur: "İnkarcı kitap ehlinin yurtlarında hurma ağaçlarını kesmeniz veya onları kesmeyip gövdeleri üzerinde ayakta bırakmanız Allah'ın izniyledir. Allah yoldan çıkanları böylece rezilliğe uğratır" (Haşr 5).
4210 | Bintu Muhayyisa, babasından naklediyor: "Allah Teala Hazretleri, Peygamberine, yahudilerin tasarladıkları suikasdı bildirince, Resûlullah aleyhissalatu vesselam: "Yahudi erkeklerden kimi yakalarsanız onu hemen öldürün!" ferman buyurdu. Bunun üzerine babam Muhayyısa radıyallahu anh, yahudi tüccarlarından biri olan Şebibe'nin üzerine atılıp öldürdü. Amcam Huvayyısa o sıraada henüz müslüman değildi ve babamdan daha yaşlıydı. Babama hem vuruyor ve hem de: -Ey Allah'ın düşmanı! (Onu nasıl öldürürsün?) Karnındaki yağ belki de onun malından!" diyordu. Babam şu cevabı verdi: "Bana onu yapmamı öyle bir zat emretti ki, eğer seni öldürmemi emretse seni de sağ bırakmazdım." Amcam o esnada müslüman oldu."
4211 | İbnu Ömer radıyallahu anhüma anlatıyor: "Nadir ve Kureyza yahudileri Resûlullah aleyhissalatu vesselam ile savaştılar. O da Beni'n-Nadir'i sürdü. Kureyza'yı yerinde bıraktı. Kureyza'ya ihsanda dahi bulundu. Sonradan onlar da Resûlullah'la savaştılar. Aleyhissalatu vesselam da erkeklerini öldürdü, kadınlarını, mallarını, çocuklarını müslümanlar arasında taksim etti."
4212 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Ka'b İbnu'l-Eşref'in hakkından kim gelecek? Zira bu Allah ve Resulüne eza veriyor!" buyurdular. Muhammed İbnu Mesleme radıyallahu anh atılarak: "Onu öldürmemi ister misiniz?" dedi. Aleyhissalatu vesselam: "Evet!" deyince Muhammed İbnu Mesleme: "Hakkınızda menfi şeyler söylememe de izin veriyor musunuz? (Güvenini kazanmamız için buna gerek olacak)" dedi. Aleyhissalatu vesselam: "(İstediğinizi) söyle(yin)" buyurdu. Bunun üzerine Muhammed İbnu Mesleme radıyallahu anh Ka'b İbnu'l-Eşref'e gelip onunla konuştu, aralarındaki (eski) dostluğu hatırlattı ve: "Şu adam var ya, sadaka istiyor ve bize sıkıntı oluyor!" dedi. Ka'b bunu işitince: "Ha şöyle! Vallahi ondan daha da çekeceksiniz!" dedi. Muhammed İbnu Mesleme: "Biz ona şimdi gerçekten tabi olduk. Onu büsbütün terkedip sonunun ne olacağını seyretmekten de korkuyoruz" dedi. Ka'b: "Söyle bana dedi, içinde ne var, ne yapmak istiyorsunuz?" Muhammed: "Onu yalnız bırakmak, ondan ayrılmak istiyoruz" deyince, Ka'b: "Şimdi beni mesrur ettin" dedi. Muhammed ilave etti: "Bana biraz ödünç vermeni taleb ediyorum." dedi. Ka'b da: "Bana rehin olarak ne bırakacaksın?" diye sordu. Muhammed İbnu Mesleme: "Ne istersin?" dedi. Ka'b: "Kadınlarınızı bana rehin bırakmalısın!" dedi. "Ama sen Arapların en yakışıklısısın. Sana kadınlarımızı nasıl rehin bırakalım? (Şu yakışıklığın sebebiyle hangi kadın nefsini senden men edebilir?)" dedi. Ka'b: "Öyleyse çocuklarınızı rehin bırakırsınız!" dedi. "Ama nasıl olur, birimizin çocuğuna hakaret edip: "Bir veya iki vask hurma karşılığında rehin edildin" diye başına kakarlar. Ama sana zırhları yani silahı rehin bırakalım" dedi. (Ka'b bu teklifi makul bulup:) "Pekala, bu olur?" dedi. Bunun üzerine Muhammed İbnu Mesleme, ona el-Haris İbnu'l-Evs, Ebu Abs İbnu Cebr ve Abbad İbnu Bişr ile birlikte gelmek üzere randevulaştı. Bunlar geceleyin gelip onu (dışarı) çağırdılar. Ka'b yanlarına indi. Kadını: "Ben bazı sesler işitiyorum, bu sanki kan sesidir (gitme!) dedi. Ancak O: "Hayır, bu gelen Muhammed İbnu Mesleme ile süt kardeşi ve Ebu Naile'dir. Mert kişi geceleyin yaralanmaya bile çağrılsa icabet eder!2 dedi. Muhammed İbnu Mesleme arkadaşına: "Gelince, ben elimi başına uzatacağım. Onu tam yakaladım mı göreyim sizi!" dedi. Ka'b kılıncını kuşanmış olarak indi. "Sende tıyb kokusu hissediyoruz!" dediler. Ka'b: "Evet! nikahımda falan kadın var. Arap kadınlarının (sevdiği) kokuyu sürüyorum" dedi. Muhammed İbnu Mesleme: "Ondan koklamama müsaade eder misin?" dedi. Ka'b: "Tabi ederim, kokla!" dedi. Muhammed yakalayıp kokladı. Sonra: "bir kere daha koklamama müsaade eder misin?" dedi. Sonra onu yakaladı. "Göreyim sizi!" dedi ve orada öldürdüler."
4213 | Hazreti Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ebu Rafi'e bir heyet gönderdi. Abdullah İbnu Atik, geceleyin evine girerek, onu uyurken öldürdü."
4214 | Bir başka rivayette şöyle der: "Resûlullah aleyhissalatu vesselam yahudi Ebu Rafi'e, Ensar'dan bir grup adam gönderip, başlarına da Abdullah İbnu Atik'i koydu. Ebu Rafi', Resûlullah aleyhissalatu vesselam'a eza veriyor ve aleyhinde çalışmalar yapıyordu. Ebu Rafi', Hicaz bölgesindeki kendine has bir kalede oturuyordu. Kaleye yaklaştıkları zaman güneş batmıştı. Halk artık sürüleriyle dönüyordu. Abdullah arkadaşlarına: "Siz burada oturun ve yerinizden ayrılmayın. Ben gidip, kapıcılara biraz iltifat edip, içeri girme imkanı arayacağım" dedi ve ilerledi. Kapıya kadar geldi. Kaza-yı hacet yapıyormuş gibi elbisesini toparladı. İnsanlar içeri girmişti. Kapıcı seslendi: "Ey Allah'ın kulu, girmek istiyorsan gir. Kapıyı kapatacağım (çabuk ola)" dedi. Ben de girdim ve (bir köşeye) gizlendim. Halk tamamen girince kapıyı kapattı. Sonra da anahtarları bir kazığa taktı. Ben (müsait bir anda) kalkıp anahtarları alıp kapıyı açtım. Ebu Rafi evinde gece sohbeti yapıyordu. Ve hususi bir köşkte idi. Sohbet arkadaşları dağılınca, yanına çıktım. Her bir kapıyı açıp girdikçe içeriden üzerime kapadım. "Eğer halkın haberi olur da beni öldürmeye azmederlerse, ben Ebu Rafi'i öldürmeden ona ulaşamasınlar" diye böyle yaptım. Sonunda yanına kadar geldim. Köşkün ortasında yer alan karanlık bir odadaydı. Ancak, odanın neresinde olduğunu bilemiyordum. "Ebu Rafi" diye seslendim. "Kim o?" dedi. Sese doğru yöneldim. Heyecan içerisinde bir kılıç darbesi indirdim, ama boşa gitti. Adam bir çığlık attı. Hemen odadan çıktım. Azıcık bekleyip tekrar girdim. (Sesimi değiştirip, yardıma gelmiş gibi:) "O ses de ne? ey Ebu Rafi" dedim. "Kahrolası, odada biri var, az önce bana kılıç vurdu" dedi. (Yerini iyice keşfetmiştim), bir darbe daha indirdim. Yaraladım, fakat öldüremedim. Sonra kılıcın ucunu karnına sapladım, sırtına kadar dayandı. Öldürdüğümü anladım. Geri dönüp, kapıları teker teker açmaya başladım. Merdivene kadar geldim. Ayağımı bastım. Yere kadar ulaştığımı zannettim. Ay ışığıyla aydınlık bir gecede düştüm. Bacağım kırıldı. Sarığımla sardım. Sonra gidip kapının önüne oturdum. Onu gerçekten öldürdüm mü, öğreninceye kadar bu gece kaleden dışarı çıkmayacağım" dedim. Horozlar ötünce, surların üzerinden ölüm ilan edildi. Ölüm habercisi: "Hicaz ahalisinin tüccarı Ebu Rafi'nin ölümünü duyuruyorum!" diye bağırıyordu. Ben hemen arkadaşlarımın yanına gittim. "Zafer! dedim, Allah Ebu Rafi'in canını aldı!" Resûlullah aleyhissalatu vesselam'a geldim, olup biteni anlattım. Bana: "Uzat ayağını!" buyurdular. Ben de ayağımı uzattım. Meshediverdi. Sanki hiçbir şey olmamış gibi hiçbir rahatsızlık kalmadı."
4215 | Abdurrahman İbnu Ka'b radıyallahu anhüma anlatıyor: !Resûlullah aleyhissalatu vesselam İbnu Ebi'l-Hukayk'ı öldürenleri, (bu işe giderken) kadın ve çocukları öldürmekten nehyetmişti. Onlardan bir adam dedi ki: "Karısı bağırmalarıyla bize sıkıntı olmuştu. Kılıncı sıyırıp tepesine kaldırdım. (Vuracağım sırada) Resûlullah aleyhissalatu vesselam'(ın tenbihini) hatırladım ve kendimi tuttum. Bu tenbih olmasaydı ondan da rahata erecektik."
4216 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud'a çıktığı zaman, (bir müddet sonra) O'nunla beraber çıkanlardan bir kısmı geri döndü. (Bunlar hakkında) Resûlullah aleyhissalatu vesselam'ın ashabı ikiye ayrıldı. Bir grup: "Bunları öldürelim" diyordu. Öbür grup ise: "Hayır onları öldürmeyelim" diyordu. Bu ihtilaf üzerine şu ayet nazil oldu: "(Ey Müslümanlar!) Münafıklar hakkında iki fırka olmanız da niye? Allah onları yaptıklarından dolayı baş aşağı etmiştir. Allah'ın saptırdığını siz mi yola getirmek istiyorsunuz? Allah'ın saptırdığı kimseye sen hiç yol bulamıyacaksın" (Nisa 88). Resûlullah da şöyle buyurdu: "Burası Taybe'dir. Deccal'ı sürer çıkarır, tıpkı körüğün, demirin pasını çıkardığı gibi."
4217 | Bera İbnu Azib radıyallahu anhüma anlatıyor: "O gün müşriklerle karşılaştık. Resûlullah aleyhissalatu vesselam ok atıcılardından müteşekkil (elli kişilik) bir grup askeri ayırıp, başlarına Abdullah İbnu Cübeyr radıyallahu anh'ı tayin etti. Ve şu tenbihte bulundu: "Hiç bir surette yerinizden ayrılmayın! Hatta bizim onlara galip geldiğimizi görseniz bile yerinizden ayrılmayın. Onların bize galebe çaldıklarını (ve kuşların cesetlerimize üşüştüklerini) görseniz dahi (ben size adam göndermedikçe) bize yardıma gelmeyin!" Müşriklerle karşılaştığımız zaman (Allah onları hezimete uğrattı ve) kaçtılar. Hatta dağa hızla kaçan kadınların eteklerini topladıklarını gördüm. (Ayak bileklerindeki) halkaları bile gözüküyordu. (Bizimkiler) şöyle demeye başlamışlardı: "Ganimet, ganimet!" Abdullah İbnu Cübeyr radıyallahu anh: "Resûlullah aleyhissalatu vesselam(ın size ne söylediğini unuttunuz mu?) "yerlerinizi terketmeyin" diye tenbihledi!" dedi ise de (okçular) dinlemediler. (Vallahi, biz de arkadaşlarımızın yanına gidip, ganimet alacağız" dediler.) Onlar bu emre itiraz edince, yüzleri ters çevrildi, (ne yapacağını bilemeyen şaykınlara döndüler ve) (mağlup oldular). Yetmiş ölü verildi. Ebu Süfyan ortaya çıkıp: "Aranızda Muhammed var mı?" diye sordu. Aleyhissalatu vesselam "Ona cevap vermeyin!" dedi. Ebu Süfyan tekrar sordu: "Aranızda İbnu Ebi Kuhafe var mı?" Resûlullah yine: "cevap vermeyin" buyurdu. Ebu Süfyan: "Aranızda İbnu'l-Hattab var mı?" diye sordu. Hiç kimse ona cevap vermedi. O zaman Ebu Süfyan: "Bunların hepsi öldürüldüler. Eğer sağ olsalardı cevap verirlerdi!" dedi. Bu söz karşısında Hazreti Ömer radıyallahu anh kendini tutamadı ve: "Ey Allah düşmanı yalan söyledin. Sana üzüntü verecek şeyleri Allah ibka etsin!" dedi. Ebu Süfyan: "(Şanın) yüce olsun Ey Hübel!" dedi. Resûlullah aleyhissalatu vesselam: "Buna cevap verin!" emretti. Ashab: "Ne diyelim?" diye sordu. "Allah mevlamızdır, sizin mavlanız yoktur!" deyin" dedi. Ebu Süfyan: "Güne gün! (Uhud Bedir'e karşılıktır.) Harb (elden ele geçen) kova gibidir! Müsleye uğramış (uzuvları koparılmış) kimseler bulacaksınız. Bunu ben emretmedim. (Buna memnun olmadım, kızmadım da, yasaklamadığım gibi emir de etmedim) beni kötülemeyin!" dedi. Resûlullah aleyhissalatu vesselam: "Buna cevap verin!" emrettiler. Ashab: "Ne söyleyelim?" diye sordu. "Hayır eşitlik yok! Bizim ölülerimiz cennette, sizinkiler cehennemde! deyin!" buyurdular. "Beni kötülemeyin" den sonrasını Rezin ilave etmiştir.)
4218 | Hazreti Enes radıyallahu anh anlatıyor: "Amcam Enes İbnu'n-Nadr radıyallahu anh Bedir savaşında bulunamadı. Bu sebeple: "Ben Resûlullah aleyhissalatu vesselam'ın müşriklere karşı yaptığı ilk savaşta yoktum. Eğer Allah, bana Resûlullah aleyhissalatu vesselam'la birlikte müşriklerle savaşmak nasib ederse, Allah ne yapacağımı görecektir!" dedi. Uhud günü müslümanlar (bozulup) dağılınca: "Ey Allahım, bunların -yani müslümanların- yaptığından dolayı özürlerinin kabulünü dilerim. Ben onların -yani müşriklerin- yaptığından da sana sığınıyorum!" dedi ve kılıncını çekip ilerledi. Karşısına Sa'd İbnu Mu'az çıkmıştı: "Ey Sa'd İbnu Mu'az! Cenneti istiyyorum! Nadr'ın Rabbine yemin olsun ben Uhud'un önünde(n gelen) cennetin kokusunu duyuyorum!" dedi. (O günü anlatan) Sa'd İbnu Mu'az, (Resûlullah aleyhissalatu vesselam'a): "Ey Allah'ın Resulü. (o gün) onun yaptıklarını (bir bir anlatmaya) muktedir değilim! İlerledi (diyeyim o kadar)" dedi. Enes İbnu Malik, (Sa'd İbnu Mu'az radıyallahu anh'ı te'yiden) dedi ki: "Biz (Enes İbnu Nadr'ın) cesedinde seksen küsür darbe izi bulduk, kimisi kılıç, kimisi mızrak, kimisi ok yarasıydı. ayrıca biz onu müşrikler tarafından müsle edilmiş (gözü oyulup, burnu, kulakları koparılmış) olarak bulduk. Öyle ki onu kimse tanıyamamıştı. Kızkardeşi (halam Rübeyyi') -bedenindeki bir ben'inden veya-parmağının ucundan tanıdı. Enes radıyallahu anh devamla dedi ki: "Biz şu ayetin, Enes İbnu Nadr ve benzerleri hakkında indiğine inanırdık: "Mü'minlerden Allah'a verdiğgi ahdi yerine getiren adamlar vardır. Kimi bu uğurda canını vermiş, kimi de beklemektedir, ahdlerini hiç değiştirmemişlerdir" (Ahzab 23).
4219 | Hazreti Cabir radıyallahu anh anlatıyor: "Uğud günü bir adam Resûlullah aleyhissalatu vesselam'a sordu: "Öldürülecek olsam, nereye gideceğim Ey Allah'ın Resulü?" "Cennete!" cevabını alınca elindeki hurmaları fırlatıp attı. (Kafirlerin içine dalıp) öldürülünceye kadar savaştı."
4220 | İbnu'l-müseyyeb rahimehullah anlatıyor: "Sa'd İbnu Ebi Vakkas radıyallahu anh'ı işittim, demişti ki: "Uhud gününde Resûlullah aleyhissalatu vesselam sadakının içerisindeki okları bana bir bir verip: "At! diyordu, at annem babam sana feda olsun!" Müşriklerden biri müslümanları(n canlarını) yakmıştı, ona kanatsız bir ok attım. Yan tarafından isabet ettirdim. Herif yere yıkıldı ve avret yerleri de açıldı. Resûlullah aleyhissalatu vesselam güldüler, o kadar ki yan dişlerini gördüm."
4221 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Uhud günü, Resûlullah aleyhissalatu vesselam'ın sağ ve sol iki tarafında beyaz elbiseli iki adam görüyordum. Bunlar, şiddetli bir şekilde savaşıyorlardı. Onları ne daha önce görmüştüm ne de daha sonra gördüm. -Yani bunlar Cibril ve Mikail aleyhimasselam idiler-."
4222 | Hazreti Cabir radıyallahu anh anlatıyor: "Babam Uhud günü şehid oldu. Yüzünü açıp ağlamaya başladım. Bana mani oldular. Ancak Resûlullah aleyhissalatu vesselam mani olmuyordu. Fatıma Bintu Amr İbni haram radıyallahu anha ona ağlamaya başladı. Bunun üzerine Aleyhissalatu vesselam: "Ona ağlasan da ağlamasan da melekler onu, siz (cenazesini) kaldırıncaya kadar, kanatlarıyla gölgelemektedirler" buyurdular."
4223 | Sa'ib İbnu Yezid, -ismini söylemiş olduğu- bir adamdan naklediyor: "Resûlullah aleyhissalatu vesselam Uhud günü (üst üste giyilmiş) iki zırhdan (destek) gördü."
4224 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud günü: "Peygamberine böyle yapan bir kavme Allah'ın öfkesi arttı" dedi ve (kırılan) dişine işaret etti. Ve ilave etti: "Allah'ın gadabı, Resûlullah'ın Allah yolunda öldürdüğü kişiye de Allah'ın öfkesi şiddetlendi."
4225 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Uhud günü dişi kırıldı, başından yaralandı. (Yüzüne akan) kanı, yüzünden siliyor ve: "Allah, kendilerini Allah'a davet eden peygamberlerinin (başını) yarıp, dişini kıran (ve yüzünü kana bulayan) bir kavmi nasıl iflah eder?" diyordu. Bunun üzerine Allah şu ayeti indirdi: "Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilgin yoktur. Çünkü onlar zalimlerdir. Göklerde olanlar da yerde olanlar da Allah'ındır. Dilediğini bağışlar, dilediğine azab eder. Allah bağışlayandır, merhamet edendir" (Al-i İmran 128-129).
4226 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gözcü seriyye gönderdi. Başına Asım İbnu Sabit'i komutan tayin etti. Bu zat Amr İbnu Asım İbni'l-Hattab'ın ceddi idi. Usfan ile Mekke arasında bulunan bir yere kadar gittiler. Huzeyl Kabilesi'nin Beni Lihyan denen bir koluna haber verdiler. bunları yüz okçu yakından takibe aldı. İzlerin takiben onların inmiş bulunduğu yere kadar geldiler. Onların azık olarak Medine'den beraberlerine almış oldukları hurmanın çekirdeğini buldular. "Bu Yesrib (Medine) hurmasıdır!" dediler ve izlerini takibe devam ederek, Ashab'a kavuştular. Asım ve ashabı onları hissedince sarp bir yere sığındılar. Takipçiler gelip onları kuşattılar. "Eğer bize teslim olursanız size ahd ve misakımız var, sizden kimseyi öldürmeyeceğiz!" dediler. Asım: "Ben bir kafirin zimmetine teslim olmam. Allahım, Resulüne bizden haber ver!" dedi. Aralarında mukatele (vuruşma) çıktı. Takipçiler ok attılar. Asım radıyallahu anh yedi kişiyle birlikte şehid oldu. Geriye Hubeyb, Zeyd ve bir kişi daha kaldı. Takipçiler, bunlara da ahd ve misak etklif ettiler. Bunlar, onlara teslim oldular. ele geçirir geçirmez, derhal yayların kirişlerini çözerek, bunları onlarla bağladılar. Hubeyb ve Zeyd'in yanındaki üçüncü şahıs: "Bu, verdikleri söze birinci ihanetleri" deyip, onlarla beraberliği reddetti. Onu sürüyüp beraberliğe zorladılar. O yine de direndi. Onu da şehid ettiler. Hubeyb ve Zeyd'i Mekke'ye götürüp orada sattılar. Hubeyb'i Beni'l-Haris İbni Amir İbni Nevfel satın aldı. Hubeyb, Bedir günü el-Haris'i öldürmüştü. Yanlarında esir olarak kaldı. Sonunda öldürmeye karar verdiler. (Bir ara) el-Haris'in kızlarından birinden, etek traşı olmak için ustura istedi, kız getirdi. Kadın der ki: "Bir çocuğum vardı, gafil davrandım. Hubeyb'in yanına kadar çıktı. Hubeyb onu dizine oturttu. O vaziyette görünce çok korktum. Benim korktuğumu Hubeyb farketti, ustura da elindeydi: "Çocuğu öldüreceğimden mi korkuyorsun? İnşaallah böyle bir şey yapmam" dedi. Yine o kadın şunu anlatmıştı: "ben Hubeyb'ten daha hayırlı bir esir görmedim. Bir gün onun, salkımdan üzüm yediğini gördüm. Halbuki o sırada Mekke'de hiç bir meyve yoktu. Üstelik demir zincirlerle bağlı idi. Demek ki o, Allah'ın Hubeyb'e lutfettiği bir rızıktı. Öldürmek üzere onu, Harem bölgesinden çıkardılar. Orada: "Beni bırakın iki rek'at namaz kılayım!" dedi. (Bıraktılar namazını kılınca) geri geldi. "Eğer ölümden korktu demiyecek olsaydınız daha fazla kılacaktım!" dedi. İdam sırasında namaz kılmayı ilk sünnet kılan kimse Hubeyb idi. "Allahım, onların hepsini say, (dağınık dağınık öldür)" dedi. Sonra şu beyitleri terennüm etti: "Müslüman olarak öldürüldükten sonra gam yemem. Nerede olursa olsun Allah için ölüyorum, Bu ölüm O'nun zatı(nın rızası) yolundadır. Dilerse O, darmadağınık uzuvların eklemleri üzerine bereket verir. (Sonra Hubeyb: "Allahım, Resulüne selamımı götürecek kimse bulamıyorum, sen duyur" der.) Sonra Ukbe İbnu'l-Haris kalkıp Hubeyb'i öldürdü. Kureyş, Bedir'de pek çok büyüklerini öldürmüş bulunan Asım'ın cesedinden bir parça getirtmek için, onun ölümünden sonra, ölüsüne adamlar gönderdi. Allah Teala Hazretleri de onun üzerine arı oğulu nev'inden bir gölgelik gönderdi. Bu, Kureyş'in gönderdiklerine karşı onun cesedini korudu, hiç bir şey alamadılar."
4227 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni Süleym'den bir grubu Beni Amir'e gönderdi, -bir rivayette: (annem) Ümmü Süleym'in kardeşi dayım Haram'ı yetmiş süvari içerisinde gönderdi.- (Bi'r-i Maûna'ya vardıkları zaman dayım onlara: "Ben sizden önce gideyim. Eğer bana Resulüllah'tan tebliğde bulunmam için eman verilirse (tebliğde bulunurum). Eman vermezlerse, sizler bana yakın bir yerde bulunmuş olursunuz" dedi. Ve ilerledi. Gerçekten dayıma önce eman verdiler. O, kendilerine Resûlullah aleyhissalatu vesselam'dan bahsederken, kendilerinden bir adama ima ile işaret ettiler. O da dayıma ansızın mızrak sapladı. Dayım: "Allahu ekber, Ka'be'nin Rabbına yemin olsun, (şehidlik) kazandım!" dedi. Sonra dayımın diğer arkadaşlarına yönelip (dağa kaçan iki kişi hariç) hepsini öldürdüler. Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'a onların Rablerine kavuştuğunu, allah'ın onlardan razı olup onları da razı ettiğini haber verdi. Bunun üzerine Aleyhissalatu vesselam bir ay boyu, Arap kabilelerinden Ril, Zekvan, Usayye ve Beni Lihyan'a sabah namazında beddua etti."
4228 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Bizimle su arasında bir müddetlik mesafe kalınca Hazreti Ebu Bekr emretti, gece istirahati için mola verdik. Sonra baskını başlattı. Suya vardı. Suyun başında ölen öldü, esir alınan esir alındı. Ben halktan bir cemaate bakıyordum. İçerisinde çocuklar ve kadınlar vardı. Dağa benden önce varırlar diye korkarak onlarla dağın arasına bir ok attım. Oku görünce durdular. Onları sürerek getirdim. aralarında Beni Fezare'den bir kadın vardı. Üzerinde deriden bir kaş' vardı. Kaş' kuru post demektir. Kadının yanında Arapların en güzelinden bir kız vardı. Onları, sürerek Hazreti Ebu Bekr radıyallahu anh'a kadar getirdim. Ebu Bekir, kızı bana hediye etti. Medine'ye kadar geldik. Kızın elbisesini bile açmadım. Resûlullah aleyhissalatu vesselam çarşıda bana rastladı. "Ey Seleme, dedi, kadını bana bağışla!" "Ey Allah'ın Resulü, dedim, vallahi hoşuma gitti, ancak henüz elbisesini bile açmadım." Ertesi günü, çarşıda bana yine rastladı. "Ey Seleme, ceddine rahmet, kadını bana bağışla!" buyurdu. "Ey Allah'ın Resulü! dedim, o senindir, Allah'a yemin olsun, kadının elbisesini açmadım!" Sonra Aleyhissalatu vesselam o kadını Mekke'ye gönderdi ve Mekke'de esir edilen bazı müslümanların fidye-i necatı yaptı."
4229 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hendek'e gitti. Gördü ki Muhacir ve Ensar soğuk bir sabah vakti hendek kazıyorlar. Onların, bu işi kendilerine bedel yapacak köleleri yok. Onları vuran yorgunluk ve açlıklarını görünce (şiirimsi bir ifade) terennüm ettiler: "Ey Allahım! gerçek hayat ahiret hayatıdır, Ensar ve muhaciri mağfiret buyur!" Çalışanlar da O'na şöyle mukabele ettiler: "Biz Muhammed'e bey'at edenleriz Hayatta kaldıkça cihad gayemiz."
4230 | Hazreti Bera radıyallahu anh anlatıyor: "(Hendek kazarken) Resûlullah aleyhissalatu vesselam'ı gördüm, bizimle birlikte omuzunda O da toprak taşıyordu. Karnının beyazlığını toprak bürümüştü. (Bu esnada, ashabı şevke getirmek için zaman zaman) şöyle terennüm ediyordu: "Vallahi Allah olmasaydı hidayeti bulamazdık, Ne sadaka verir ne namaz kılardık. Üzerimize sekinet indir Allahım! Ayaklarımıza sebat ver Allahım! Müşrikler bize karşı azdılar, Fitne çıkarmak dilerler ama yandılar" Resûlullah bunları söylerken sesini yükseltiyordu."
4231 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Hendek'den döndüğü zaman, silahları bırakıp (elini yüzünü) yıkamış, tam başındaki toprakları çırparken Cebrail aleyhisselam geldi. "Sen, dedi, silahı bıraktın, vallahi biz daha bırakmadık. Onlara geri git. "Nereye kadar?" dedi Resûlullah. "Şuraya!" diyerek Beni Kureyza'yı gösterdi. Resûlullah aleyhissalatu vesselam bu emir üzerine onlarla savaşmaya çıktı. Kureyzalılar hükmüne razı oldular. Hakem olarak Sa'd İbnu Mu'az'ı seçtiler. O da: "Ben onlardan muharib olanların öldürülmesine, kadın ve çocukların esir edilmesine, mallarının da taksim edilmesine hükmediyorum!" dedi. Sa'd, Hendek savaşı sırasında ana damarından yara almıştı. Resûlullah aleyhissalatu vesselam tedavisiyle yakından ilgilenmek için mescidin içinde ona bir çadır kurdurmuştu. -Bir rivayette Sa'd der ki: "Ey Allahım sen biliyorsun ki, senin yolunda kendileriyle cihad etmekten en ziyade memnun olacağım bir kavim Resulünü tekzib eden ve Onu yurdundan sürüp çıkaranlardır. Ey Allahım kanaatim şu ki, sen, bizimle onların arasındaki (harbi artık) bıraktın. Eğer hala Kureyş'le savaş olacaksa bana daha hayat ver de senin yolunda onlara karşı cihad edeyim. Eğer savaşı kesti isen damarımı daha da aç, ölümüm ondan olsun."- Bu dua üzerine, o gece damarı iyice açıldı. O zaman mescidde bulunan Beni Gıfar'a ait çadırda kalanları kanın kendilerine doğru akmasından başka bir şey ürkütmemiş. "Ey çadır sahibi, dediler. Sizin taraftan bize doğru gelen nedir?" Bu, kanamakta olan Sa'd'ın yarasından akmıştı. O sebeple öldü, radıyallahu anh."
4232 | Hazreti Cabir radıyallahu anh anlatıyor: "Ahzab (Hendek) günü Sa'd İbnu Mu'az radıyallahu anh (Kureyş'ten İbnu'l-Arika'nın attığı bir okla) koldaki ana damardan vurulmuştu, böylece damarı kesilmiş oldu. (Kanı durdurmak için) Resûlullah aleyhissalatu vesselam dağlama uyguladı. Bunun üzerine eli şişti, çokça kan akarak Sa'd'ı zayıf düşürdü. Resûlullah tekrar dağladı. Eli yine şişti. Bu hali görünce (Sa'd radıyallahu anh): "Allahım, Beni Kureyza'dan gönlüm rahata ermedikçe canımı alma!" diye dua etti. Derken kanı durdu. Kureyza onun hükmünne baş eğinceye kadar tek damla akmadı. Onlar hakkında erkeklerin öldürülmesine, kadınların sağ bırakılmasına hükmetti. Resûlullah aleyhissalatu vesselam: "Haklarında Allah'ın verdiği hükme isabet ettin!" buyurdu. Dörtyüz kişiydiler. Onların katli tamamlanınca, damarı patladı. Sad radıyallahu anh vefat etti. (Allah rahmetini bol kılsın)."
4233 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte bir gazveye çıktık. Biz aramızda bir deve olan altı kişiydik, sırayla biniyorduk. Derken ayaklarımız delindi. Benim ayaklarım da delindi ve tırnaklarım düştü. Ayaklarımıza bezler sarıyorduk. Böylece seferimiz, ayaklarımıza sardığımız parçalar sebebiyle zatu'r-Rika' gazvesi diye isimlendi."
4234 | Abdullah İbnu Avn anlatıyor: "Nafi' rahimehullah'a kıtalden önce (yapılan İslam'a) davet hakkında sormak üzere yazmıştım. Bana şöyle yazdı: "Bu, İslam'ın evvelinde idi. Resûlullah aleyhissalatu vesselam Beni Müstalik'e (önceden haber vermeden ani) baskın yaptı. Onlar ( bu sırada) gafil haldeydi, hayvanları su kenarında sulamıyorlardı. Mukatillerini öldürdü, çocuklarını ve kadınlarını esir aldı. O gün Cüveyriye'yi de ele geçirmişti."
4235 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Enmar Gazvesi'nde bineğinin üzerkinde doğuya müteveccih olarak nafile namaz kılarken gördüm."
4236 | Urve İbnu Zübeyr, Misver İbnu Mahreme ve Mervan'dan almış. Misver ve Mervan her ikisi de birbirlerinin sözünü tasdik etmişlerdir. Derler ki: "Resûlullah aleyhissalatu vesselam Hudeybiye senesinde Medine'den çıktı. Yolda bir yerlere ulaşınca Aleyhissalatu vesselam: "Halid İbnu'l-Velid, Kureyş'e ait gözcülük yapan bir grup atlının başında olarak el-Gamim'dedir, siz sağ tarafı takib edin!" dedi. Vallahi, Halid müslümanların varlığını sezemedi. Ne zaman ki müslüman askerlerin kaldırdığı toz bulutunu görünce, (müslümanların geldiğini) Kureyş'e haber vermek üzere hayvanını koşturarak gitti. Resûlullah aleyhissalatu vesselam yoluna devam etti. Seniyye nam mevkiye gelindi. Oradan (devam edildiği takdirde) Kureyşlilerin bulunduğu yere inmek mümkündü. Ama devesi orada ıhıverdi. Halk: "Kalk, kalk, yürü, yürü!" dedi ise, de deve kalkmamakta ısrar etti. Halk bu sefer: "(Resûlullah aleyhissalatu vesselam'ın devesi) Kasva çöküp kaldı. Kasva çöküp kaldı!" dediler. Bunun üzerine Aleyhissalatu vesselam: "Hayır! Kasva çöküp kalmadı. Onun böyle bir huyu da yok. Ancak onu, "Fil'i (Mekke'ye girmekten alıkoyan) Zat" dourdurmuştur!" buyurdu. Sonra ilave etti: "Nefsimi kudret eliyle tutan o Zat'a yemin olsun. (Kureyş, Mekke'de) Allah'ın haram kıldığı şeyleri tazim sadedinde her ne taviz isterlerse onlara vereceğim!" Sonra deveyi zorladı, deve sıçrayıp kalktı. Ravi dedi ki: Resûlullah aleyhissalatu vesselam Kureyş tarafından saptı, suyu az olan Semed Kuyusunun yanına indi. Burası Hudeybiye mevkiinin en uç noktasında idi. (Mezkur kuyunun suyu azdı. Öyle ki) insanlar ondan suyu avuç avuç toplarlardı. Çok geçmeden suyu kurudu. Resûlullah aleyhissalatu vesselam'a susuzluktan şikayette bulundular. Aleyhissalatu vesselam sadağından bir ok çıkardı, onu kuyuya koymalarını söyledi. Allah'a yemin olsun çok geçmeden, su coşmaya başladı ve ashab oradan ayrılıncaya kadar onlara yetecek kadar akmaya devam etti. Onlar bu halde iken Büdeyl İbnu Verka' el-Kuza'i, Huza'a kabilesinden bir grupla çıkageldi. Huza'alılar (Mekke civarında tavattun etmiş bulunan) Tihame kabileleri arasında Resulullah'ın sırdaşı ve dostu olagelmişlerdi. Dedi ki: "Ben (Mekke'nin) Ka'b İbnu Lüeyy ve Amir İbnu Lüeyy kabilelerini birçok Hudeybiye sularının başına, beraberlerinde sütlü ve yavrulu develeri olduğu halde konaklıyorlar gördüm. Onlar seninle savaşacak. Beytullah'ı ziyaretine mani olacak olmasınlar! Resûlullah aleyhissalatu vesselam dedi ki: "Biz kimseyle savaşa gelmedik. Biz sadece umre yapmaya geldik! Mamafih Harb Kureyş'in (iliğine işlemiş). Halbuki çok da zarar gördüler. Eğer onlar dilerse ben (onlarla sulh yapar) kendilerine müddet tanırım, onlar da benimle diğer insanların arasından çekilirler. Eğer ben öbürlerine galebe çalarsam, Kureyşliler de dilerlerse onlarla yapacağım sulha (kendi rızalarıyla) girerler. Şayet ben galebe çalamazsam (Kureyşliler benimle savaşmak zahmetinden kurtulup) rahata ererler. Şurası da var ki, eğer Kureyşliler bu teklifime itiraz ederlerse, ruhumu elinde tutan Zat-ı Zülcelal'e yemin olsun, bu davam için, ölünceye kadar onlarla savaşacağım. O zaman Allah, (bana olan emrini (gerçekleştirme hususundaki vaadini mutlaka) yerine getirecektir." Resûlullah aleyhissalatu vesselam'ın bu sözü üzerine Büdeyl: "Senin bu sözlerini Kureyş'e mutlaka duyuracağım!" dedi ve gitti. Kurayşlilere gelince: "Ben, size şu adamın yanından geliyorum. Onun bazı sözlerini işittik. Eğer dilerseniz size söyleriz" dedi. Onların serseri takımı: "Ondan herhangi bir haber söylemene ihtiyacımız yok!" dedi ise de aklı başında olanlar: "Hele şu işittiğini söyle!" dediler. Büdeyl: "Ben Muhammed'in şöyle şöyle söylediğini işittim!" diyerek Aleyhissalatu vesselam'ın söylediklerini bir bir nakletti. Bunun üzerine Urve İbnu Mes'ud kalkıp: "Ey kavm! Siz benim babam değil misiniz?" dedi. Hepsi: "Evet!" dediler. "Benim hakkımda bir (itimatsızlığınız), ithamınız var mı?" dedi. "Hayır!" dediler. "Biliyorsunuz ki ben Ukaz halkını toptan sizin yardımınıza çağırmış, onlar yanaşmayınca ailem, çocuklarım ve bana itaat edenlerle kendim gelmiştim değil mi?" diye sordu. (Kureyşliler, hep bir ağızdan buna da "evet!" deyince Urve (bu tasdikleri aldıktan sonra): "Bu adam size uygun bir şey teklif ediyor. Onu kabul edin ve benim ona (anlaşmak üzere) gitmeme izin verin!" dedi. Kureyşliler: "Pekala git!" dediler. Urve, Resûlullah aleyhissalatu vesselam'a geldi, Onunla konuştu. Aleyhissalatu vesselam Budeyl'e söylediklerine yakın şeyler söyledi. Urve bu esnada: "Ey Muhammed! Kavminin kökünü kazıdığını farzedelim, (eline ne geçecek). Senden önce, Araplardan kavmini toptan helak eden birini işittin mi? Durum aksi olursa (başınıza geleceği, Kureyş'in size neler yapacağını tahmin edebilirsin. Üstelik bu daha kavi bir ihtimal) zira ben, aranızda ileri gelenlerden bazı kimseler görüyorum, halktan toplanmış, seni terkedip kaçmaya mütemayil kimseler de görüyorum" dedi. Hazreti Ebu Bekr radıyallahu anh (onun bu sözüne dayanamayıp): "(Halt etmişsin, git!) Lat putunun fercini yala! Demek biz Resûlullah'ı terkedip yalnız bırakacakmışız ha!" (diye şiddetle çıkıştı). Urve: "Bu da kim?" dedi. Kendisine onun Ebu Bekr olduğu söylendi. -Urve: "Nesfimi elinde tutan Zata yemin olsun! Eğer senin bende, henüz ödeyemediğim bir yardımın bulunmamış olsaydı ben sana (layık olduğun) cevabı verirdim" dedi. Ravi der ki: "Urve, Resûlullah aleyhissalatu vesselam'la konuşmaya devam etti. Her konuşmasında (cahiliye adeti üzere) Resûlullah aleyhissalatu vesselam'ın sakalından tutuyordu. Bu sırada Muğire İbnu Şu'be, üzerinde miğfer, elinde kılıç Aleyhissalatu vesselam'ın yanında ayakta (muhafız gibi) bekliyordu. Urve, tutmak üzere, elini Resûlullah'ın sakalına her uzatışında, kılıncın demiriyle eline vuruyor: "Elini Resûlullah'ın sakalından çek!" diyordu. Urve, (bir ara) başını kaldırıp ona baktı. "Bu da kim?" dedi. Kendisine: "Bu Muğire İbnu Şube'dir!" dendi. Bunun üzerine Urve: "Ey zalim! Ben hala senin (geçmişteki) gadr ve ihanetini ödemekle meşgul değil miyim?" dedi. (Onu bu söze sevkeden şey şu idi:) "Cahiliyede Muğire İbnu Şu'be bir grup kimse ile yolculuk yapmış, yolda arkadaşlarını öldürüp mallarını almıştı. Sonra gelip müslüman olmuş. Resûlullah aleyhissalatu vesselam da: "Müslüman olmanı kabul ediyorum, ancak malları kabul etmiyorum, (bu ihanet malıdır)" demişti. Urve bu esneda göz ucuyla Resûlullah aleyhissalatu vesselam'ın Ashabını tedkikten geçiriyordu. (Bilahare gördüklerini şöyle anlatacaktır:) "Vallahi (öylesine hürmet hiç görmedim). Resûlullah aleyhissalatu vesselam yere bir kerecik tükürmeye görsün, mutlaka onlardan bir adamın eline düşüyordu. Onu alıp yüzlerine, derilerine (teberrüken, bir tiyb gibi) sürüyorlardı. Bir şey söyleyecek olsa emrine hepsi birden koşuşuyordu. Abdest alacak olsa, abdest suyundan kapabilmek için nerdeyse (itişip-kakışıp) kavga ediyorlardı. Konuşsalar onun yanında seslerini kısıyorlardı. Saygıları sebebiyle O'na dikkatle bakamıyorlardı bile." Urve arkadaşlarının yanına dönünce dedi ki: "Ey kavm dinleyin! Vallahi ben muhtelif kıralların huzuruna çıktım. Kisra'nin, Kayser'in, Necaşi'nin yanlarına girdim. Vallahi, Muhammed'in ashabının, Muhammed'e gösterdiği saygıya, hiç bir kralın ashabında rastlamadım. Vallahi tükürecek olsa mutlaka onlardan birinin eline düşüyor, bunu alıp yüzlerine bedenlerine sürüyorlar. Bir şey emretse hepsi birden koşuşuyorlar. Abdest alsa, abdest suyu(ndan kapmak) için nerdeyse kavga ediyorlar. Konuşsalar onun yanında seslerini kısıyorlar. Ona hürmeten dikkatle yüzüne bakmıyorlar. Bu adam size makul bir teklifte bulunuyor, onu kabul edin!" Urve'nin bu açıklaması üzerine, Beni Kinane'den bir adam: "Beni bırakın, ona bir de ben gideyim!" dedi. Ona da müsaade ettiler, "git!" dediler. Resûlullah aleyhissalatu vesselam ve ashabına yaklaşınca, Aleyhissalatu vesselam: "İşte falan! Bu, hacc ve umre için ayrılan kurbanlık develere saygı gösteren bir kavimdendir. Kurbanlıklarınızı önüne salıverin görsün!" buyurdu. Ashab o zatı telbiyelerle karşıladı. Adam bu manzarayı görünce: "Sübhanallah!" Bu kimselere Beytullah'ın yolunu kapamak münasip düşmez!" dedi. Arkedaşlarının yanına dönünce: "Ben kurbanlık develer gördüm, takıları boyunlarına takılmış, gerekli işaretler vurulmuş, onlara Beytullah'ı yasaklamayı uygun görmüyorum!" dedi. Onun kavminden Mikrez İbnu Hafs denen bir zat kalkıp: "Bırakın, bir de ben gideyim!" dedi. Ona da müsaade edip "git!" dediler. Müslümanlara yaklaşınca, Aleyhissalatu vesselam: "Bu gelen Mikrez'dir, facir birisidir" dedi. Resûlullah aleyhissalatu vesselam'la konuşmaya başladı. Onlar konuşurken Süheyl İbnu Amr çıkageldi, Aleyhissalatu vesselam: "İşiniz artık size kolaylaştırıldı, size Süheyl İbnu Amr geldi." Resûlullah'a: "Gel! seninle aramızda bir antlaşma (metni) yazalım!" dedi. Resûlullah aleyhissalatu vesselam katibini çağırdı ve emretti: "Yaz: Bismillahirrahmanirrahim." Süheyl itiraz etti: "Rahman ne demek? Vallahi onun ne olduğunu bilmiyorum. Fakat: Bismikallahümme yaz, vaktiyle senin de yazdığın gibi" dedi. Müslümanlar da ona itiraz ettiler: "Biz onu değil, bismillahirrahmanirrahim'i yazarız!" dediler. Ama Resûlullah aleyhissalatu vesselam emreder: "Bismikallahümme yaz! ve devam et: "Bu Allah Resulü ve Süheyl'in üzerinde mutabık kaldıkları hususlardır..." Süheyl yine itiraz eder: "Vallahi, eğer bilsek ki sen Allah'ın Resulüsün, sana Beytullah'ı kapamazdık, seninle savaşmazdık da. Şöyle yaz: Muhammed İbnu Abdillah." Resûlullah aleyhissalatu vesselam: "Vallahi siz beni tekzib etseniz de ben kesinlikle Allah'ın Resûlüyüm. Bununla beraber, Muhammed İbnu Abdillah yaz!" buyurur ve devam eder: "Bizimle Beytullah arasında çekilmeniz ve onu tavaf etmemiz şartıyla." Süheyl itiraz eder: "Vallahi hayır, (Biz size bu yıl tavafa izin versek), Araplar "bizim aniden emrivakiye geldiğimiz" hususunda dedikodu yapar. Ancak ziyareti gelecek yıl yapacaksınız" der. Böyle yazılır. Süheyl ilave eder: "Senin dinine de girse, bizden hiç bir erkeğin sana gelmemesi, gelirse iade etmen şartıyla." Müslümanlar bu şarta itiraz ederek: "Sübhanallah! Bize iltica eden bir müslüman, müşriklere nasıl iade edilir?" derler. Bu halde iken Ebu Cendel İbnu Süheyl İbni Amr zincirleri arasında seke seke geldi. Mekke'nin aşağısındaki hapsedildiği yerden kaçmış, kendini müslümanların arasına atmıştı. Süheyl: "Ey Muhammed, bu, seninle üzerine anlaştığımız maddelerin ilk uygulaması olacak, bunu bana iade edeceksin!" dedi. Resûlullah aleyhissalatu vesselam: "Biz henüz anlaşmayı yazıp bitirmedik" buyurdu. Süheyl: "Öyleyse, vallahi ben seninle hiç bir madde üzerine sulh yapamam!" dedi. Aleyhissalatu vesselam: "Öyleyse şu Ebu Cendel'i bana bağışla da imza et!" buyurdu. Fakat Süheyl: "Asla ben bunu sana bağışlamam" diye direndi. Aleyhissalatu vesselam: "Hayır, hatırım için yap!" ricasında bulundu. Süheyl direndi: "Asla yapmam!" Mikrez İbnu Hafs atılıp: "Biz onu sana müsaade ettik!" dedi. (Ancak imza yetkisine sahip olmadığı için Süheyl onu dinlemedi. Ebu Cendel teslim edilecekti.) Ebu Cendel radıyallahu anh: "Ey müslümanlar, (nasıl olur?) Ben size müslüman olarak sığınmışım. Beni müşriklere teslim mi ediyorsunuz? Bana yaptıklarını görmüyor musunuz?" dedi. Ebu Cendel'e Allah yolunda çok işkenceler yapılmıştı. Ömer İbnu'l-Hattab der ki: "(O gün, bu cereyan eden hadiseleri çok alçaltıcı bularak) Resûlullah aleyhissalatu vesselam'a gelip: "Sen Allah'ın hak peygamberi değil misin?" dedim. "Evet!" dedi. "Biz hak üzere düşmanlarımızda batıl üzere değiller mi?" dedim. "Evet" dedi. "Öyleyse biz niye dinimiz uğrunda alçaklığı kabul ediyoruz" dedim. "Ben Resûlullah'ım; (bu anlaşmayı imzalamakla) Allah'a asi olmuş da değilim. Allah yardımcımızdır!" dedi. "Sen, bize (Medine'den çıkarken) Beytullaha gideceğiz, onu tavaf edeceğiz demedin mi?" dedim. "Pek tabii, ama, sana bu yıl gideceksin dedim mi?" dedi. "Hayır!" dedim. "Sen mutlaka onu tavaf etmeye geleceksin!" buyurdu. Ben Hazreti Ebu Bekr radıyallahu anh'a geldim. "Ey Ebu Bekr! Bu adam Allah'ın hak peygamberi değil mi?" dedim. "Elbette hak peygamberi!" dedi. "Biz hak, düşmanlarımız da batıl üzere değiller mi?" dedim. "Elbette (onlar batıl, biz haz üzereyiz)" dedi. "Öyleyse, niye dinimiz için alçaklığı kabul ediyoruz?" dedim. "Be adam! O Allah'ın Resûlüdür. (Bunu kabul etmekle) Rabbine isyan etmiş olmayacak da. Allah onun yardımcısıdır. Şu halde sen O'nun emrine sarıl. Allah'a yemin ederim o hak üzeredir!" dedi. "O bize: "Ka'be'ye gideceğiz, onu tavaf edeceğiz" demiyor muydu?" dedim. "Evet ama, sana bu yıl gideceksin dedi mi?" dedi. "Hayır!" dedim. "Sen ona gidecek, onu tavaf edeceksin!" dedi. (Hedisi rivayet eden Zühri) der ki: " Hazreti Ömer radıyallahu anh dedi ki: "(O günki nezaketsiz çıkışımın günahını affettirmek için nice amellerde bulundum." Anlaşmayı yazma işinden çıkınca, Resûlullah aleyhissalatu vesselam ashabına: "Kalkın kurbanlarınızı kesin, sonra da traş olun!" buyurdu. Ancak (müşriklerle yapılan bu antlaşmadan hiç kimse memnun değildi. Bu sebeple) kimse kalkmadı. Resûlullah aleyhissalatu vesselam, emrini üç kere tekrar etti. Yine kalkan olmayınca Ümmü Seleme radıyallahu anha'nın çadırına girdi. Ona halktan maruz kaldığı bu hali anlattı. O, kendisine: "Ey Allah'ın Resulü! Bunu (yani halkın kurbanını kesip, traşını olmasını) istiyor musun? Öyleyse çık, Ashab'tan hiçbiriyle konuşma, deveni kes, berberini çağır, seni traş etsin!" dedi. Aleyhissalatu vesselam kalktı, hiç kimse ile konuşmadan bunların hepsini yaptı: Devesini kesti, berberini çağırdı, traş oldu. Ashab bunları görünce kalktılar, kurbanlarını kestiler, birbirlerini traş ettiler. Ancak, bu sırada gam ve kederden birbirlerini öldüreyazdılar. Sonra bazı mü'mine kadınlar (Mekkelilerden kaçarak) geldiler. Allah Teala Hazretleri, (onların geri verilmemesi için) şu ayeti indirdi: "Ey İman edenler, (kendi ifadelerince) mü'mine kadınlar muhacir olarak geldikleri zaman onları imtihan edin. Allah onların imanlarını iyi bilendir ya, fakat siz de mü'mine kadınlar olduklarına kail olursanız onları kafirlere geri vermeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. (Kafir zevcelerinin bu kadınlara) sarfettikleri (mehri) onlara (kafirlere) verin. sizin onları nikahla almanızda, mehirlerini verdiğiniz takdirde, üzerinize bir günah yoktur..." (Mümtehine 10). Hazreti Ömer, ayet üzerine o gün cahiliye devrinde evlendiği iki hanımını boşadı. Birini Hazreti Muaviye İbnu Ebu Süfyan nikahladı, diğerini de Safvan İbnu Ümeyye. Sonra Resûlullah aleyhissalatu vesselam Medine'ye döndü. Kureyş'ten Ebu Basir müslüman olarak Medine'ye iltica etti. Mekkeliler onu almak üzere arkasından iki adam gönderdiler. "(Antlaşmada) bize verdiğin söz var, onu teslim et!" dediler. Resûlullah aleyhissalatu vesselam derhal onu onlara teslim etti. Bunlar Ebu Basir'i alıp gittiler. Yolda Zülhuleyfe nam mevkie gelince, (azıkları olan) hurmadan yemek üzere konakladılar. Ebu Basir onlardan birine: "Vallahi şu kılıncı çok güzel görüyorum!" dedi. O, hemen kınından sıyırıp; -Doğru! Vallahi pek harika! Onunla ne tecrübelerim var! dedi. Ebu Basir: "Hele bir göster, daha yakından bakayım!" deyip kaptığıyla adama vurup öldürdü. Öbürü kaçıp Medine'ye geldi, koşarak Mescid'e girdi. Resûlullah aleyhissalatu vesselam onu görünce (yanındakilere): "Bu adam her halde bir korku geçirmiş" dedi. Adam Aleyhissalatu vesselam'a gelince: "Vallahi arkadaşım öldürüldü! Beni de öldürecek!" did. Ebu Basir radıyallahu anh da geldi. "Ey Allah'ın Resûlü! Allah senin zimmetini (taahhüdünü) yerine getirdi, beni onlara iade ettin. Allah beni onlardan tekrar kurtardı" dedi. Aleyhissalatu vesselam: "Harbi kızıştıranın anası ağlar. Keşke ona bir kişi daha olsa!" cevabını verir. Ebu Basir bu sözü işitince anlar ki, Aleyhissalatu vesselam onu yine iade edecek. Hemen oradan çıkıp deniz kenarına gelir (İs denen bir yere yerleşir). Mekkelilerin elinden Ebu Cendel İbnu Suheyl de kurtulup Ebi Basir'e iltihak eder. Derken Kureyş'ten müslüman olan herkes Ebu Basir'e katılmaya başlar. Kısa zamanda orada bir grup teşekkül eder. Allah'a yemin olsun, Kureyş'ten Şam'a gitmek üzere bir kervanın haberini aldılar mı, ona saldırıp adamları öldürüyor, mallarına el koyuyorlardı. Kureyş Resûlullah aleyhissalatu vesselam'a elçi gönderip, allah'ın adını ve aralarındaki akrabalık bağlarını hatırlatarak, Mekke'den geleceklerin emniyette olacağını, yeter ki Ebu Basir ve arkadaşlarının yaptığı baskınların önlenmesini rica ettiler. (Bazı rivayette, bunu temin için Medine'ye çağırdı. bunun üzerine şu ayet nazil oldu: "O size Mekke'nin karnında (hududu içinde), onlara karşı muzaffer kıldıktan sonra, onların ellerini sözden, sizin ellerinizi onlardan çekendi. Allah ne yaparsanız hakkıyla görücüdür. Onlar, küfreden, sizi Mescid-i Haram'dan ve alıkonulmuş hediyelerin mahalline ulaşmasından men edenlerdir. Eğer (Mekke'de) kendilerini henüz tanımadığınız mü'min erkeklerle mü'min kadınları bilmeyerek çiğneyip de o yüzden size bir vebal isabet edecek olmasaydı (Allah size fetih için elbette izin verirdi). (Bunu) kimi dilerse, onu rahmetine kavuşturmak için (yaptı). Eğer onlar seçilip ayrılmış olsalardı biz onlardan küfredenleri muhakkak elem verici bir azaba giriptar etmiştik bile. O küfredenler kalplerine o taassubu, o cahillik taassubunu yerleştirdiği sırada idi ki hemen Allah, Resûlünün ve mü'minlerin üzerine kuvve-i maneviyesini indirdi, onları takva sözü üzerinde durdurdu. Onlar da buna çok layık ve buna ehil idiler. Allah her şeyi hakkıyla bilendir." (Feth 24-26).
4237 | Hazreti Ali radıyallahu anh anlatıyor: "Hudeybiye günü bir grup köle, Resûlullah aleyhissalatu vesselam'a sulhtan önce gelmişti. Efendileri Aleyhissalatu vesselam'a: "Ey Muhammed, onlar senin yanına, dinine iştiyak göstererek gelmiş değiller, kölelikten kaçtılar" diye mektup yazdılar. (Ashabdan bazı) kimseler de: "(Doğru söylüyorlar), onları sahiplerine geri ver!" dediler. Resûlullah aleyhissalatu vesselam, (şeriat bu çeşit sığınan müslümanları hürler olarak kabul edip himaye vermeye hükmettiği halde müslümanların müşrik dostlarının: "Bunlar din için değil, hürriyet için sana geldiler" şeklindeki tahkiki mümkin olmayan aldatıcı sözlerini esas alıp geri göndermelerini teklif etmelerine) öfkelenip: "Ey Kureyşliler, öyle zannediyorum ki, siz böyle hükmederek, Allah'ın, boyunlarınızı vuracak birini göndermesini bekliyorsunuz!" dedi ve köleleri iade etmekten imtina etti ve: "Onlar aziz ve celil olan Allah'ın azadlılarıdır!" buyurdu."
4238 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Hudeybiye'ye geldik. Biz, bindörtyüz kişi idik. (Kuyunun başında) elli koyun vardı. Suyu bunlara bile yetmiyordu. Resûlullah aleyhissalatu vesselam kuyunun kenarına oturdu. (İyice hatırlıyamıyorum) ya dua buyurdu, ya da kuyuya tükürdü. Derken kuyunun suyu coştu. Biz de hem kendimiz içtik, hem de hayvanlarımızı suladık. Sonra Aleyhissalatu vesselam, bizi bir ağacın altında biat etmeye çağırdı. Önce ben biat ettim, sonra herkes gelip sırayla biat etti. Nihayet halkın ortasında kalınca: "Ey Seleme, biat et!" buyurdu." "Ey Allah'ın Resulü, en başta ben biat ettim!" dedim. "Yine de!" buyurdu. Resûlullah aleyhissalatu vesselam beni çıplak, yani silahsız bulmuştu. Bana deriden yapılmış bir kalkan verdi. Sonra bey'at almaya devam etti. Son kişiden de bey'at alınca: "Ey Seleme, sen bana biat etmiyor musun?" dedi. "Ey Allah'ın Resulü, ben sana başta da, ortada (da olmak üzere iki kere) biat ettim" dedim. "Olsun, yine de" buyurdu. Ben de üçüncü sefer biat ettim. Sonra bana: "Ey Seleme! Benim sana verdiğim kalkanın nerede?" dedi. "Ey Allah'ın Resulü dedim, amcam Amir çıplak olarak bana rastladı, ben de kalkanı ona verdim. Bu sözüm üzerine Aleyhissalatu vesselam güldü ve: "Sen, dedi, vaktin birinde adamın dediği gibisin: "Allahım, demiş, bana öyle bir dost ver ki, o bana, kendi nefsimden daha sevgili olsun!" Sonra müşrikler bizimle sulh hususunda haberleşmeye başladılar. Öyle ki; birbirimize gidip gelmeler oldu. (Sonunda) sulh yaptık. ben Talha İbnu Ubeydillah radıyallahu anh'ın hizmetçisi idim. Atını sular, kaşağılar, kendine de hizmet eder, yemeğinden yerdim. (Çünkü) Allah ve Resulü yolunda hicret için malımı ve ailemi terketmiştim. Biz ve Mekkeliler aramızda sulh yapınca, birbirimizle karıştık. Ben bir ağacın yanına gelip dikenlerini süpürerek dibine yattım. Mekke halkından dört müşrik yanıma geldi. Resûlullah aleyhissalatu vesselam'a hakaret etmeye başladılar. Ben onlara kızdım ve bir başka ağacın dibine geçtim. silahlarını ağaca asıp yattılar. Onlar bu vaziyette iken vadinin aşağısından bir münadi şöyle sesleniyordu: "Muhacirlerin imdadına yetişin! İbnu Züneym öldürüldü!" "Hemen kılıncımı çekip, bu uyuyan dört kişiye hızla yürüyüp silahlarını aldım, elimde deste yapıp, sonra da: "Muhammed'in yüzünü mükerrem kkılan o Zat'a yemin olsun, sakın sizden kimse başını kaldırmasın. İki gözü taşıyan (kellesini) uçururum!" dedim. Sonra onları sürerek Resûlullah aleyhissalatu vesselam'a getirdim. O sırada amcam Amir radıyallahu anh da Abelat'tan Mikrez denilen bir adamı, üzeri çullanmış bir at üzerinde beraberinde yetmiş müşrik olduğu halde Resulullah'a getirdi. Aleyhissalatu vesselam onlara bir nazar edip: "Bırakın onları, fücûrun başı da sonu da onların olsun!" dedi ve hepsini affetti. Bunun üzerine Allah Teala hazretleri şu ayeti indirdi: "O sizi Mekke'nin karnında (hududu içinde) onlara karşı muzaffer kıldıktan sonra, onların ellerini sizden, sizin ellerinizi onlardan çekendi..." (Fetih 24-26) Sonra Medine'ye müteveccihen oradan ayrıldık. Beni Lihyan ile aramızda bir dağın yer aldığı bir yerde konakladık. Beni Lihyan'ın hepsi müşrik idi. Aleyhissalatu vesselam geceleyin dağa tırmanacak kimseye istiğfarda bulundu. Sanki o kimse Resûlullah aleyhissalatu vesselam'la ashabının gözcülüğünü yapacaktı. O gece iki veya üç kere dağa çıktım. Sonra Medine'ye geldik. Resûlullah aleyhissalatu vesselam yük develerini, beraberinde, ben de olduğum halde, hizmetcisi Rabah ile gönderdi. Ben onun maiyyetine Talha İbnu Ubeydillah radıyallahu anh'ın atı ile çıktım. Ben atı develerle birlikte kırasıya götürüp getiriyordum. Sabahleyin bir de ne göreyim! Abdurrahman el-Fezari, Resûlullah aleyhissalatu vesselam'ın develerini yağmalamış, hepsini götürmüş, çobanı da öldürmüş. "ey Rabah! dedim, şu atı al; durumu Talha İbnu Ubeydillah'a bildir ve Resûlullah'a haber ver ve de ki: "Müşrikler mer'adaki sürüyü yağmaladılar. Sonra bir tepenin üzerine çıkarak medine'ye yönelip üç defa nida ettim: "Ey Sabahım!" Sonra adamların arkasından ok atmak üzere çıktım ve şunları da terennüm ediyordum: "Ben İbnu'l-Ekva'ım, bugün alçakların vay haline! Onlardan birine kavuştum ve semerine bir ok attım. Hatta okun kanadı omuzuna değdi. "Al bunu!" dedim. Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline! Vallahi onlara atıyor ve yaralıyordum. Bir atlı bana dönecek olsa, bir ağaca gelip dibine oturuyordum. Sonra tekrar atıyordum. Derken dağ(ın vadisi) daraldı. Dar yere girdiler. Ben dağa tırmandım. Onlara taş atmaya başladım. Böylece onları takib etmeye devam ettim. öyle ki, Resûlullah aleyhissalatu vesselam'ın hayvanlarından Allah'ın yarattığı hiç bir deve yoktu ki arkama almamış olayım. Böylece müşrikler benimle hayvanların arasından çekildiler. Sonra onlara ok atarak arkalarını takip ettim. Nihayet otuzdan fazla bürde ve otuz mızrak bıraktılar. (Hızlı kaçabilmek için) hafiflemek istiyorlardı. Bir şey atacak olsalar, üzerine taşlardan nişan koyuyordum. Ta ki, Resûlullah ve ashabı onları tanısın. Böyle gide gide dar bir dağ yoluna geldiler. Bir de ne görsünler! yanlarına Bedr el Fezari'nin falan oğlu gelmiş. Hemen kuşluk yemeği yemek üzere oturdular. Ben de bir tümseğin üzerine oturdum. Fezari: "Şu gördüğüm de ne?" diye sordu. "Bununla başımız belada! Vallahi sabahın köründen beri peşimizde. Bize durmadan atıyor. elimizde ne varsa çekip aldı" dediler. "Öyleyse sizden ona dört kişi gitsin!" dedi. Böylece bana müteveccihen dört kişi ayrıldı ve dağa tırmandı. Bana konuşma imkanı verdikleri vakit, onlara: "Beni tanıyor musunuz?" dedim. "Hayır, sen kimsin?" dediler. "Ben Seleme İbnu'l-Ekva'ım. Muhammed'in yüzünü şereflendiren Zata yemin olsun sizden kimi istesem mutlaka yakalarım. Ama sizden kimse beni yakalayamaz!" dedim. Onlardan bir adam: "Ben biliyorum!" dedi ve geri döndüler. Ben yerimden ayrılmadım. Derken Resûlullah aleyhissalatu vesselam'ın atlılarını, ağaçların arasına girerken gördüm. En önde el-Ahram el-Esedi, arkasında Ebu Katade el-Ensarı, onun arkasında el-Mikdad İbnu'l-Esved radıyallahu anhüm vardı. Ahram'ın atının gemini tuttum. (Bu sırada) küffar dönüp gitti. Ahram'a: "Ey Ahram! Bunlardan sakın. Resulullah ve ashabı gelinceye kadar yolunu kesmesinler!" dedim. Bana: "Es Seleme! Eğer Allah'a ve ahiret gününe inanıryor, cennetin de cehennemin de hak olduğunu biliyorsan, benimle şehadet arasına engel olma!" dedi. Ben de onu bıraktım. Abdurrahman'la karşılaştılar. Abdurrahman'ın atını hemen öldürdü, Abdurrahman da onu yaralayarak öldürdü ve onun atına atladı. Derken Resûlullah aleyhissalatu vesselam'ın süvarisi Ebu Katade radıyallahu anh Abdurrahman'a yetişti, yaralayıp öldürdü. Muhammed'in yüzünü şerefli kılan Zat'a yemin olsun, ben onları yaya koşarak takip ettim. Öyle ki, arkamda Resûlullah aleyhissalatu vesselam'ın ashabı ve tozları sebebiyle bir şey görmüyordum. Gün batımı öncesine kadar böyle devam ettik. Bu sırada bir dağ yoluna saptılar, orada Zû-Karad denen bir su vardı. Sudan iç mek için sapılmıştı, çünkü susamışlardı. Peşlerinden koşarak gelen bana baktılar. Ben onları bundan uzaklaştırdım, bir damla bile tadamadılar. Oradan çıkıp zorlak veren bir dağ yoluna saptılar. Ben koşup onlardan bir adama yetiştim, omuz kemiğine bir ok sapladım. "Al bunu! Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline!" dedim. "Anasız kalasıca! Bu, sabahki Ekva'mı?" dedi. "Evet ey kendinin düşmanı! Sabahki Ekva'ım!" dedim. Dağ yoluna iki at bıraktılar. Onları Resûlullah aleyhissalatu vesselam'a getirdim. Amcam Amir İbnu'l-Ekva'da birinde sulandırılmış süt diğerinde su bulunan iki kapla bana yetişti. Hem içtim, hem abdest aldım. Sonra Resûlullah aleyhissalatu vesselam'a geldim. Az önce kafirleri başından kovaladığım suyun başında idi. Resûlullah aleyhissalatu vesselam'ı, bütün develeri ve müşriklerden kurtardığım bütün eşyaları, bürdeleri, mızrakları almış buldum. Bilal radıyallahu anh da kurtardığım o develerden birini kesmiş, Resûlullah aleyhissalatu vesselam'a ciğerini ve hörgücünü kızartıyordu. "Ey Allah'ın Resûlü! Beni bırak, ashabtan yüz kişi seçip müşrikleri takip edeyim, geriye bıraktıkları bütün habercilerini geberteyim!" dedim. Resûlullah aleyhissalatu vesselam yan dişleri gündüz ışığında görününceye kadar güldü. "Ey Seleme! buyurdu. Kendini bunu yapabilecek güçte görüyor musun?" "Evet dedim, seni şerefli kılan Zat'a yemin olsun! Evet!" "Şimdi onlara Gatafan yurdunda ziyafet verilmektedir" dedi. Derken Gatafanlı bir adam geldi ve: "Onlara falan kişi bir deve kesmişti, derisini soyar soymaz bir toz gördüler ve: "Düşman size de gelmiş" deyip kaçıp gittiler" dedi. (Geceyi orada geçirdik). Sabah olunca Resûlullah aleyhissalatu vesselam: "Bugün en hayırlı süvarimiz Ebu Katade, en hayırlı piyademiz de Seleme idi" buyurdu. Resûlullah aleyhissalatu vesselam bana iki hisse verdi: Biri süvari hissesi, biri de piyade hissesi idi. Bana bu iki hisseyi de vermişti. Sonra Resûlullah aleyhissalatu vesselam devesi Adba'nın terkisine beni alarak Medine'ye müteveccihen hareket etti. Biz yolda giderken, yaya yürüyüşünde hiç kimsenin kendisini geçemediği Ensar'dan bir adam: "Medine'ye kadar yarış yapacak var mı; koşucu yok mu? demeye başladı. Bu sözünü habire tekrar ediyordu. Sesini işitince: "Sen hiç bir iyiye ikram etmez, hiç bir şerefliyi saymaz mısın?" dedim. "Resûlullah aleyhissalatu vesselam hariç, hayır!" dedi. Ben Aleyhissalatu vesselam'a yönelip: "Ey Allah'ın Resulü! Annem babam sana kurban olsun, bana müsaade buyurun, şu adamla yarışayım!" dedim. "Sen bilirsin!" buyurdular. Adama: "Geliyorum hazır ol!" dedim. ayaklarımı ayarlayıp sıçradım, koştum. Nefesimi canlı tutmak için bir veya iki tepede kendimi tuttum. Sonra yetişmek ve omuzları arasına dokunmak için (tabanları) kaldırdım. (Ve dokundum). "Geçildin, vallahi seni geçtim!" dedim. "Biliyorum!" dedi. Medine'ye varıncaya kadar onu geçtim. Vallahi Medine'de üç gece kalıp, Resûlullah aleyhissalatu vesselam ile birlikte helen Hayber'e gittik. Yolda amcam Amir İbnu'l-Ekva, halka şu beyitleri terennüm etti: "Vallahi Allah olmasaydı hidayeti bulamazdık. Ne sadaka verir ne de namaz kılardık. Biz senin fazlından müstağni değiliz, Düşmanla karşılaşınca ayağımıza sebat ver, Üzerimize sekine (kuvve-i manevi) indir." Resûlullah aleyhissalatu vesselam " Bu da kim?" dedi. Amcam: "Ben Abir İbnu'l - Ekva" cevabını verdi. Aleyhissalatu vesselam: "Mağfiret göresin Ey Amir!" diye dua buyurdu. Resûlullah aleyhissalatu vesselam bir kimseye mağfiret dileğinde bulundu mu mutlaka şehid olurdu. Bunun üzerine Ömer İbnu'l-Hattab radıyallahu anh kendi devesinin üstünde seslendi: "Ey Allah'ın Resûlü! Keşke bizi Amir'le faydalandırsan!" Hayber'e vardığımız zaman, kralları Merhab kılıncı elinde (karşımıza) çıktı. Şöyle söylüyordu. "Hayber bilir ki ben Merhab'ım, Silahı tamam tecrübeli bir kahraman. Savaş olunca alevlenen bir yiğit!" Amcam Amir radıyallahu anh da ilerleyip şunları söyledi: "Hayber benim de Amir olduğumu bilir, Silahı tam yiğit kahraman." Hemen iki darbe birbirine girdi. Merhab'ın kılıncı amcam Amir'in kalkanının içine rastladı. Amir onu alttan vurmaya yeltendi. Ama kılıcı kendine döndü ve ana damarını kesti. Ölümü de bundan oldu. (Bir ara) dışarı çıktım. Bir de ne göreyim! Resûlullah aleyhissalatu vesselam'ın ashabından birkaç kişi: "Amir'in ameli batıl oldu, o kendi kendini öldürdü" demezler mi! Hemen ağlayarak Aleyhissalatu vesselam'ın yanına geldim. "Ey Allah'ın resulü! Amir'in ameli batıl mı oldu?" dedim. "Bunu kim söyledi?" buyurdular. "Ashabınızdan bazıları!" dedim. "Bunu kim söylemişse yanılmış. Bilakis onun ecri iki kattır!" buyurdular. Sonra benni Ali İbnu Ebi Talib radıyallahu anh'a gönderdiler. O gözünden hasta idi. Bu arada Aleyhissalatu vesselam: "sancağı yarın öyle bir zata vereceğim ki Allah ve Resulü'nü sever; Allah ve Resulü'de onu sever" dedi. Ali'ye geldim, gerçekten gözünden rahatsızdı. Onu yederek getirdim. Resûlullah aleyhissalatu vesselam gözlerine tükürdü. Anında iyileşti. Sancağı ona verdi. Sonra Merhab çıktı. Şöyle demeye başladı: "Hayber bilir ki ben Merhab'ım, Silahı tamam tecrübeli bir kahraman. Savaş olunca alevlenen bir yiğit!" Ali radıyallahu anh da şöyle dedi: "Ben, annemin arslan dediği kimseyim, Ormanların çirkin manzaralı arslanı gibi, Düşmanlara kilo ile ton tartarım." Sonra Menhab'ın başına bir darbe indi ve onu öldürdü. Hayber onun eliyle fethedilmişti."
4239 | Amr İbnu Dinar rahimehullah anlatıyor: " Hazreti Cabir İbnu Abdillah radıyallahu anhüma'yı dinledim, diyordu ki: "Resûlullah aleyhissalatu vesselam Hudeybiye günü bize şöyle söyledi: "Bugün siz arz ehlinin en hayırlı olanlarısınız. O gün biz bindörtyüz kişi idik. Bugün görebilseydim, size (altında biat yapılan) ağacın yerini gösterirdim."
4240 | Bera İbnu'l-Azib radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Zülkade ayında umreye çıkmıştı. Mekkeliler Onun Mekke'ye girmesine izin vermediler. Resûlullah, gelecek yıl girmek, orada üç gün kalmak, Mekke'ye silahlar torbalarda olarak girmek, ailelerinden peşine düşmek isteyen çıksa bile kimseyi almamak, Ashabından Mekke'de kalmak isteyen çıkarsa kimseye mani olmamak şartları üzerine anlaşmıştı. Resûlullah aleyhissalatu vesselam (Mekke'ye umre için) girip, müddet de dolunca, Mekkeliler Hazreti Ali'ye gelip: "Arkadaşına söyle! bizi terketsin, müddet doldu!" dediler. Resûlullah aleyhissalatu vesselam çıktı, ancak Hamza'nın kızı radıyallahu anhüma peşine takıldı: "Ey amcam, ey amcam!" diye bağırıyordu. Hazreti Ali radıyallahu anh onu alıp elinden tuttu. Hazreti Fatıma radıyallahu anha'ya: "Amcanın kızını yanına al!" dedi. (Medine'ye gelince) kızı (yanına alma) hususunda Hazreti Ali, Zeyd ve Cafer radıyallahu anhüm ihtilafa düştüler. Hazreti Ali: "O benim amcamın kızıdır! (Ben ehakkım)" diyordu. Ca'fer radıyallahu anh: "O hem amcamın kızı, hem de teyzesi nikahım altında!" diyordu. Zeyd de: "Kardeşimin kızıdır!" diyordu. Resûlullah aleyhissalatu vesselam, kazın, teyzesinin yanında kalmasına hükmetti ve: "Teyze anne makamındadır!" buyurdu. Hazreti Ali radıyallahu anh'a yönelerek: "Sen bendensin, ben de senden!" buyurdu. Ca'fer radıyallahu anh'a: "Yaratılışın ve huyun bana benzer" diyerek iltifat etti. Zeyd radıyallahu anh'a da: "Sen bizim hem kardeşimiz, hem de mevlamız (azadlımız)sın!" buyurdu."
4241 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mûta gazvesinde Zeyd İbnu Harise radıyallahu anhüma'yı emir (komutan) tayin etti ve dedi ki: "Eğer Zeyd öldürülecek olursa, komutan Ca'fer'dir. Ca'fer öldürülecek olursa Abdullah İbnu Ravaha'dır" (radıyallahu anhüm). Abdullah der ki: "Bu gazvede aralarında ben de vardım. (Bir ara) Ca'fer İbnu Ebi Talib radıyallahu anh'ı aradık. Onu ölüler arasında bulduk. Öyleydi ki cesedinin ön cephesinde doksan küsür ok ve mızrak yarası saydık." Bir rivayette de şu ziyadeyi ilave etmiştir: "Arka tarafında hiç yara yoktu."
4242 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Zeyd, Ca'fer ve İbnu Ravaha'nın öldüklerini onlardan haber gelmezden önce bildirdi. Şöyle demişti: "Bayrağı Zeyd aldı ve isabet aldı (öldü). Bayrağı ondan sonra Ca'fer aldı o da öldü. Sonra Abdullah İbnu Ravaha aldı, o da öldü. -Böyle deyince Resûlullah aleyhissalatu vesselam'ın gözleri yaşla doldu.- (Resûlullah sözlerine devam etti): "Bayrağı, sonra Allah'ın kılıçlarından bir kılıç, tayin edilmeksizin aldı: Halid İbnu'l-Velid... Allah Teala Hazretleri ona zafer verdi."
4243 | Kays İbnu Ebi Hazım rahimehullah anlatıyor: "Halid'in şöyle söylediğini işittim: "Mûta günü elimde dokuz kılıç kırıldı. Elimde sadece Yemen'de mamul bir safiha (geniş demirli kılıç) kaldı."
4244 | Avf İbnu Malik el-Eşca'i radıyallahu anh anlatıyor: "Mûta gazvesine zeyd İbnu Harise radıyallahu anh ile birlikte çıktım. Bana Yemenli bir asker refakat etti ki, üzerinde sadece bir kılıncı vardı. Müslümanlardan biri bir deve kesti. Yemenli, ondan derinin bir parçasını istedi, o da verdi. Yemenli ondan kendine bir nevi kalkan yaptı. Yolumuza devam ederken bir Rum birliğiyle karşılaştık. Onlar arasında, üzerinde müzehheb (altın işlemeli) eğer taşıyan sarı bir at üzerinde bir adam vardı. Adamın silahı da müzehheb idi. Rumi adam müslümanlara şiddetle saldırmaya başladı. Yemenli asker de bir kayanın arkasında saklanarak onu takibe başladı. Derken rumi ona uğradı. Yemenli kılıncıyla atın ayaklarını kırdı ve Rumi yere düştü. Hemen kılıcıyla üzerine atılıp adamı öldürdü. At(ta olanları) ve silahı aldı. Allah Teala Hazretleri müslümanlara zafer müyesser edince, Halid İbnu'l-Velid adama birini göndererek selebden (öldürdüğü kimsenin eşyalarından el koyduğu şeylerden) bazısını ondan aldı. Avf der ki: "Ben Halid'e gelerek, kendisine: "Bilmiyor musun, Resûlullah, selebin öldürene ait olduğuna hükmetmiştir!" dedim. "Elbette biliyorum. Fakat bunun aldıkları gözüme çok geldi!" dedi. Ben: "Ya bunu adama geri verirsin, ya da durumu Aleyhissalatu vesselam'a söylerim!" dedim. Ama Halid, geri vermekten imtina etti." Avf der ki: "Resûlullah aleyhissalatu vesselam'ın yanında toplanınca, ben Yemenlinin ve Halid'in yaptığı şeyleri hikaye ediverdim. Resûlullah aleyhissalatu vesselam: "Ey Halid niye böyle yaptın?" diye sordu. Halid: "Bu gözüme çok göründü!" dedi. Aleyhissalatu vesselam: "Ondan ne aldı isen geri ver!" dedi. Ben: "Ey Halid! Al işte, ben sana (böyle yapman gerektiğini) söylemedim miydi?" dedim. Resûlullah aleyhissalatu vesselam: "Bu da ne demek?" buyurdu. Ben de anlattım. Bunun üzerine Resûlullah öfkelendi ve: "Ey Halid, ona geri verme! Siz benim komutanlarımı bana bırakır mısınız hiç! (Sizin ve komutanlarımın misali, deve veya koyun çobanı tutulup da onları güden, sulama vakti gelince havuza götüren çoban ve sürüsüne benzersiniz. Sürü gelir havuza girer, temiz suyu içer, çobana bulanığı kalır. Temizi size bulanığı komutanlarıma."
4245 | Ebu zabyan anlatıyor: "Üsame İbnu zeyd radıyallahu anh'ı dinledim, diyordu ki: "Resûlullah aleyhissalatu vesselam bizi huruka'ya gönderdi. Sabah baskını yapıp hezimete uğrattık. Ben ve Ensardan biri, Hurukalı bir adama rastladık. Adama galebe çalmıştık. Lailaheillallah dedi. Adam bunu söyler söylemez Ensari savaşmayı bıraktı, ben devam ettim ve mızrağımı saplayıp öldürdüm. Medine'ye geldiğimiz zaman benim yaptığım, Resûlullah'ın kulağına ulaşmış. (Beni çağırttı ve:) "Ey Usame! Sen, lailahe illallah dedikten sonra adam mı öldürdün?" diye sordu. Ben: "O bunu, canını kurtarmak için söyledi" dedim. Resûlullah aleyhissalatu vesselam: "Sen onu Lailahe illallah dedikten sonra öldürdün mü?" dedi. Bu cümleyi o kadar çok peşpeşe tekrar etti ki, keşke bugünden daha önce müslüman olmasaydım (müslüman olarak böyle bir cinayeti işlememiş olurdum) diye temenni ettim." Müslim'in Cündeb'ten kaydettiği bir diğer rivayet şöyle: "Sen Lailahe illallah diyeni öldürdün mü? Kıyamet günü Lailahe illallah gelince ona nasıl hesap vereceksin?" Bunu ona çok tekrarladı."
4246 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni, Zübeyr'i ve Mikdad'ı gönderdi ve dedi ki: "Gidin Ravzatu Hah nam mevkiye varın. Orada bir kadın bulacaksınız. Onda bir mektup var, mektubu ondan alın gelin." Gittik. Atımız bizi çabuk götürdü. Ravza'ya geldik. Kadınla karşılaşınca: "Mektubu çıkar!" dedik. Kadın: "Bende mektup yok!" dedi. "Ya mektubu çıkarırsın yahut senin elbiselerini soyarız!" diye ciddi konuştuk. Saç örgülerinin arasından mektubu çıkardı. Onu Resûlullah aleyhissalatu vesselam'a getirdik. İçerisinde şu vardı: "Hatıb İbnu Ebi Belte'a tarafından, Mekke'de olan bazı müşriklere yazılmıştı. Resûlullah aleyhissalatu vesselam'ın (sefer hazırlığı ile ilgili) faaliyetlerini haber veriyordu. Resûlullah aleyhissalatu vesselam (Hatıb'ı çağırtarak): "Ey Hatıb, bu da ne?" diye sordu. Hatıb: "Ey Allah'ın resulü, bana kızmada acele etme. Ben Kureyş'e dışardan katılan bir adamım. Ben onlardan değilim (aramızda kan bağı yok). Senin bereberindeki muhacirlerin (Mekke'de) akrabaları var. Mekke'deki mallarını ve ailelerini himaye ederler. Bu şekilde nesebten gelen hamilerim olmadığı için oradaki yakınlarımı himaye edecek bir el edineyim istedim. Bunu katiyyen küfrüm veya dinimden irtidadım veya İslam'dan sonra küfre rızamdan dolayı yapmadım" dedi. Resûlullah aleyhissalatu vesselam: "Bu size doğruyu söyledi!" dedi. Hazreti Ömer atılarak: "Ey Allah'ın Resulü! Bırak beni, şu münafığın kellesini uçurayım!" dedi. Resûlullah aleyhissalatu vesselam da: "Ama o Bedr'e katıldı. Ne biliyorsun, belki de Allah Teala Hazretleri Bedir ehlinin haline muttali oldu da: "Dilediğinizi yapın, sizleri mağfiret etmişim" buyurdu. Bunun üzerine Allah Teala Hazretleri şu vahyi indirdi: "Ey iman edenler! Benim düşmanımı da kendi düşmanlarınızı da dostlar edinmeyin. (Kendileriyle aranızdaki) sevgi yüzünden onlara (peygamberin maksadını) ulaştırırsınız (değil mi?) Halbuki onlar Hak'tan size gelene küfretmişlerdir" (Mümtehine 1).
4247 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Feth gazvesini Ramazan ayında yaptı."
4248 | Urve İbnu Zübeyr rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih senesinde (Mekke'ye müteveccihen) yürüyünce, bu haber Kureyş'e ulaştı. Ebu Süfyan İbnu Harb, Hakim İbnu Hizam, Büdeyl İbnu Verka haber toplamak üzere şehrin dışına çıktılar. Yürüyerek ilerleyip Merrü'z-Zehran nam mevki'e kadar geldiler. Bir de ne görsünler; her tarafta ateşler yanıyor, tıpkı Arafat'ta hacıların yaktığı ateşler gibi. Ebu Süfyan şaşkın: "Bu da ne? Sanki Arafat'taki ateşler!" der. budeyl İbnu Verka', "Beni Amr'ın ateşleri olmasın?" der. Ebu Süfyan: "Ama, Beni Amr'ın ateşi bundan az olmayı! der. Resûlullah aleyhissalatu vesselam'ın devriyelerinden bazıları bunları görür, yaklaşır ve tevkif edip, Resûlullah aleyhissalatu vesselam'a getirirler. Ebu Süfyan müslüman olur. Yürüdükleri zaman Abbas radıyallahu anh'a: "Sen Ebu Süfyan'ı şu dağın burnunda durdur da müslümanları görsün!" buyurur. Tenbih edildiği şekilde Hazreti Abbas, Ebu Süfyan'ı (hakim bir noktada) durdurur. Kabileler, Resûlullah aleyhissalatu vesselam'la birlikte bölük bölük Ebu Süfyan'ın önünden geçmeye başlarlar. Bir bölük geçer, Ebu Süfyan sorar: "Ey Abbas bunlar kim?" "Bunlar Beni Gıfar!" der. Ebu Süfyan: "Bana ne Gıfar'dan!" der. Sonra Cüheyne kabilesi geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Arkadan Süleym geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Derken bir bölük gelir ki, bu öncekilerden çok farklıdır. Yine sorar: "Ey Abbas bunlar kim?" "Bunlar, der Abbas, Ensardır. Başlarında Sa'd İbnu Ubade, beraberlerinde de bayrak var!" Sa'd der ki: "Ey Ebu Süfyan, bugün savaş günüdür. Bugün Ka'be'nin helal addolunacağı gündür!" Ebu Süfyan Abbas'a: "Ey Abbas! (Sen Mekkelisin) bugün muhafaza vazifeni yapacağın en iyi fırsat. Görelim seni (şehri yağmalatma)" der. Derken bir bölük daha geçer. Bu geçenlerin sayıca en küçüğü. Bunun içinde Resûlullah aleyhissalatu vesselam ve (yakın) ashabı var. Resûlullah'ın sancağı da Zübeyr İbnül-Avvam radıyallahu anh'ın elindedir. Resûlullah aleyhissalatu vesselam Ebu Süfyan'ın yanından geçerken, Ebu Süfyan: "Sa'd İbnul-Ubade'nin söylediğini biliyor musun?" der. Resûlullah aleyhissalatu vesselam: "Ne demişti?" diye sorar. Ebu Süfyan: "Şunu şunu söyledi" diyerek (yukarıda kaydedilen sözlerini) hatırlatır. Bunun üzerine Resûlullah: "Sad İbnu Ubade yanıldı. Bilakis, bugün Allah'ın Ka'be'nin şanını yücelttiği bir gündür; bugün Ka'be'ye örtünün giydirildiği bir gündür!" dedi. Resûlullah aleyhissalatu vesselam, sancağının (Mekke'nin Batı ve Kuzey cihetinde yer alan iki dağdan biri olan) el-Hacûn'a dikilmesini emretti. Halid İbnu Velid radıyallahu anh'a, şehre Mekke'nin üst kısmından, Keda'dan girmesini ferman buyurdu. O gün Halid İbnu Velid'in süvarilerinden iki kişi öldürülür: Hubeyş İbnu'l-Eş'ar ve Kürz İbnu Cabir el-Fihri radıyallahu anhüma."
4249 | İbnu Abbas radıyallahu anhüma anlatıyor: "Abbas, Ebu Süfyan İbnu Harb'i getirmişti, Merrü'z-Zahran'da müslüman oldu. Abbas radıyallahu anh dedi ki: "Ey Allah'ın Resulü, Ebu Süfyan, şereflenmeyi seven bir kimsedir. (Onun şerefleneceği) bir şey yapsanız!" "Doğru söyledin! (Şehre girerken ilan edin:) Kim Ebu Süfyan'ın evine girerse emniyettedir, kim kapısını kapar (evinden dışarı çıkmazsa) emniyettedir; kim silahını atarsa o da emniyettedir. Kim Mescide (Ka'be'ye) girerse o da emniyettedir!"
4250 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'ye başında miğferiyle girdi. Onu çıkardığı zaman, bir adam gelerek: "İbnu Hatal Ka'be'nin örtüsüne sarılmış (vaziyette yakalandı, affedelim mi?)" dedi. "Onu öldürün!" emir buyurdular."
4251 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam, Fetih günü dört erkek iki kadın dışında, herkese (hayatını bağışladı ve) eman tanıdı. Bu dörtler arasında İbnu Ebi Sarh da vardı. Hazreti Osman'ın yanında saklandı. Resûlullah aleyhissalatu vesselam halkı, kendisine biat etmeye çağırınca, Hazreti Osman radıyallahu anh onu da getirip Resûlullah aleyhissalatu vesselam'ın yanında durdurdu ve: "Ey Allah'ın Resûlü! Abdullah'tan biat al!" dedi. Aleyhissalatu vesselam, (hiç ses çıkarmadan) üç sefer başını kaldırıp ona baktı. Her seferinde bey'at'tan imtina ediyordu. Üç seferden sonra, onunla da biat etti. Sonra ashabına yönelip: "İçinizde, elimi bey'at için vermekten imtina ettiğimi görünce kalkıp öldürecek aklı başında bir adam yok muydu?" buyurdular. Ashab: "İçinizden geçeni nasıl bilelim. Keşke bize gözünüzle bir imada bulunsaydınız!" dediler. Bunun üzerine: "bir peygambere hain gözlü olmak yaraşmaz!" buyurdular.!" Ebu Davud der ki: "Abdullah, Hazreti Osman'ın süt kardeşiydi."
4252 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih günü, (Mescid-i Haram'a) girdiği zaman Beytullah'ın etrafında üç yüz altmış tane dikili (put) vardı. Elindeki çubukla onlara dürtüyor ve: "Hak geldi, batıl zeval buldu. Batıl zaten zeval bulucudur" (İsra 81); "Hak geldi, batıl hiçbir şeyi yoktan varedemez, gideni de geri getiremez" (Sebe' 49) diyordu."
4253 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih sırasında, Ömer İbnu'l-Hattab'a, Batha'da iken Ka'be'ye gelip oradaki bütün suretleri ortadan kaldırmasını emretti. Resûlullah aleyhissalatu vesselam oradaki bütün suretler ortadan kaldırılmadıkça Ka'be'ye girmedi."
4254 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'nin yukarı kısmından, devesinin üzerinde olarak ilerledi. Terkisinde de Üsame İbnu Zeyd radıyallahu anhüma vardı. Beraberinde Hazreti Bilal ve (Ka'be'nin) haciblarinden olan Osman İbnu Talha da vardı. Mescid-i Haram'da devesini ıhtırdı. Osman'a Kabe'nin anahtarını getirmesini emretti. Osman annesine gitti. Ancak kadın anahtarı vermekten imtina etti. Osman: "Vallahi, ya anahtarı verirsin ya da şu kılıç belimden çıkacaktır.!" dedi. Kadın anahtarı verdi. Osman Resûlullah'a getirdi. Aleyhissalatu vesselam (kapıyı açıp) Beytullah'a girdi. Onunla birlikte Hazreti Üsame, Bilal ve Osman da girdiler. Gündüzleyin içinde uzun müddet kaldı, sonra çıktı. Halk (içeri girmede) yarış etti. Abdullah İbnu Ömer ilk giren kimseydi. Girince, Bilal radıyallahu anh'ı kapının arkasında ayakta duruyor buldu. "Resûlullah aleyhissalatu vesselam nerede namaz kıldı?" diye sordu. Bilal, Aleyhissalatu vesselam'ın namaz kıldığı yeri işaret ederek gösterdi. Abdullah der ki: "Kaç rek'at kıldığını sormayı unuttum."
4255 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Allah Teala Hazretleri, Resul-i Ekrem aleyhissalatu vesselam'ın Mekke'nin fethini nasib edince, halkın içinde kalkıp, Allah'a hamd ve sena ettikten sonra dedi ki: "Allah'u Zülcelal Hazretleri, Mekke'yi filin girmesinden korumuştur. Mekkelilere Resulünü ve mü'minleri musallat etti. Mekke(de savaşmak) benden önce hiç kimseye helal edilmedi. Bana da bir günün muayyen bir zamanında helal edildi. Benden sonra da kimseye helal edilmeyecek. Onun avı ürkütülmemeli, otu yolunmamalı, ağacı kesilmemeli. Buluntular da ancak sahibi aranmak kasdıyla alınabilir. Kimin bir yakını öldürülmüşse, o kimse iki husustan birinde muhayyerdir: Ya diyet alır, ya da ölünün ailesi kısas ister (katil öldürülür)." Abbas radıyallahu anh: "Ey Allah'ın Resulü! İzhir otu bu yasaktan hariç olsun! Zira biz onu kabirlerimizde ve evlerimizde kullanıyoruz!" dedi. Aleyhissalatu vesselam da: "İzhir hariç!" buyurdu.
4256 | Vehb rahimehullah anlatıyor: " Hazreti Cabir radıyallahu anh'a sordum: "Mekke fethedildiği gün, herhangi bir şey ganimet kılındı mı?" "Hayır!" cevabını verdi."
4257 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye girdiğinde sancağı beyaz, üzerindeki sarığı da siyahtı."
4258 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn Gazvesine çıkmayı arzu edince: "Yarınki konaklama yerimiz inşaallah Beni Kinane Hayfı'dır. Onlar küfür üzerine orada yeminleşmişlerdi" buyurdu."
4259 | Sehl İbnu Hanzaliyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la Huneyn günü beraber yürüdük. Öğle sonrası oluncaya kadar yürümeyi uzattık. Öğle namazı(nın vakti) girdi. Derken bir atlı geldi. "Ey Allah'ın Resulü! dedi. Ben sizin önünüzden ilerledim. Hatta falan falan dağa çıktım. Bir de ne göreyim! Havazin kabilesi toptan karşımda. Kadınları, develeri, davarları toptan Huneyn'de toplanmışlar" dedi. Aleyhissalatu vesselam tebessüm buyurdu ve: "İnşaallah, yarın bunlar müslümanların ganimetidir!" dedi ve sordu: "Bu gece bizi kim bekleyecek?" Enes İbnu Ebi Mersed el-Ganevi atılıp: "Ben, ey Allah'ın Resulü!" dedi. Resûlullah aleyhissalatu vesselam: "Öyleyse bin!" buyurdular. Enes atına bindi ve Aleyhissalatu vesselam'ın yanına geldi. O zaman: "Şu geçide yönel, en yüksek yerine kadar çık. (Gece boyu atından inme.) Sakın senin cihetinden geceleyin aldatılmayalım!" tenbihinde bulundu. Sabah olunca Aleyhissalatu vesselam namazgahına geçti. İki rek'at namaz kıldı. Sonra: "Atlıdan bir haberiniz var mı?" diye sordu. "Bir haberimiz yok!" dediler. Namaza duruldu. Resûlullah aleyhissalatu vesselam namaz kılarken geçide doğru (hazan) göz atığyordu. Namazı kılıp selam verince: "Müjde, atlınız geldi!" buyurdu. Biz de geçidin ağaçları arasına baktık. Gerçekten o idi. Geldi, Resûlullah aleyhissalatu vesselam'ın yanında durdu, (Selam verdi ve:) "Ben dedi, gittim bu geçidin en yüksek yerine, Resûlullah'ın emrettiği şekilde vardım. sabah olunca iki geçit daha tırmandım. Baktım kimseyi görmedim!" dedi. Resûlullah aleyhissalatu vesselam ona: "Gece (attan) indin mi?" diye sordu. "Namaz veya kaza-yı hacet dışında inmedim!" dedi. Aleyhissalatu vesselam: "(Bu amelinle cenneti kendine) vacib kıldın. Bundan böyle ameli terketmenin sana bir günahı yok. (Bu amelin cennete girmen için kafidir)" buyurdular."
4260 | Hazreti Enes radıyallahu anh anlatıyor: "Huneyn gününde, Hevazin, Gatafan ve diğerleri çocukları ve develeriyle birlikte (savaş yerine) geldiler. O gün Resûlullah aleyhissalatu vesselam'ın ordusunda da 10 bin kişi vardı. Mekkeli Tuleka da Resûlullah'ın safında idi. (Savaş başlar başlamaz) hepsi geri kaçtı. Aleyhissalatu vesselam yalnız kaldı. O gün iki defa nida etti. İkisi arasına bir başka söz karıştırmadı. Şöyle ki: Sağ tarafına yönelip: "Ey Ensar cemaati!" diye bağırdı. O taraftakiler: "buyurun ey Allah'ın Resûlü! Biz seninle beraberiz! Müjde!" dediler. Aleyhissalatu vesselam sonra da soluna döndü: "Ey Ensar cemaati!" diye bağırdı. O taraftakiler de: "Buyur ey Allah'ın Resûlü! Müjde, biz seninleyiz!" dediler. Aleyhissalatu vesselam beyaz bir katırın üstünde idi. Katırdan indi ve: "Ben Allah'ın kulu ve elçisiyim!" dedi. (Müslümanlar toparlanıp mukabil hücuma geçince) müşrikler hezimete uğradı. Aleyhissalatu vesselam çok ganimet elde etti. Onu Muhacirler ve Tuleka arasında taksim etti. Ondan Ensar'a hiç bir şey vermedi. Bunun üzerine Ensariler radıyallahu anhüm (serzenişte bulunup): "Sıkıntı olunca biz çağırılıyoruz. Ama ganimeti bizden başkasına veriyor!" dediler. Bu sözleri Aleyhissalatu vesselam'ın kulağına ulaşmıştı, hemen Ensarı topladı. "Ey Ensar cemaati! Herkes dünyalıkla dönerken, siz Muhammed aleyhissalatu vesselam'la dönmekten, evinizde onunla beraber olmaktan razı ve memnun değil misiniz?" dedi. Ensar: "Elbette ey Allah'ın Resulü, razıyız, memnunuz!" dediler. Aleyhissalatu vesselam: "İnsanlar bir vadiye yürüseler, Ensar da bir geçide yürüse, ben Ensar'ın geçidinde giderim" buyurdular."
4261 | Ebu İshak rahimehullah anlatıyor: "Bir adam Bera İbnu Azib radıyallahu anhüma'ya geldi ve: "Ey Ebu İmare! Huneyn gününde hepiniz geri mi kaçtınız?" diye sordu. Bera: "Ben, Resûlullah aleyhissalatu vesselam'ın kaçmadığına şehadet ederim! Ancak, askerlerden yükü hafif olan (aceleciler) ile zırh taşımayanlar Hevazin'in bir kanadına yürüdüler. Halbuki buradakiler okçu kimselerdi: Onları çekirge sürüsü gibi hep birden ok yağmuruna tuttular. Bunun üzerine dağalmak zorunda kaldılar. Böylece düşman, Resûlullah'a yöneldi. Aliyhissalatu vesselam'ın katırını Ebu Süfyan İbnu'l- Haris İbni Abdilmuttalib radıyallahu anh yediyorkdu. Aleyhissalatu vesselam katırından indi, dua etti, (Allah'tan) yardım taleb etti. Şöyle diyordu: "Ben Peygamberim yalan değil! Ben Abdulmuttalibin Oğluyum! Allahım yardımını indir." Sonra askerleri düzene koydu. Bera devamla der ki: "Vallahi, biz savaş kızıştı mı Resûlullah aleyhissalatu vesselam'a sığınırdık. Bizim cesurumuz Resûlullah aleyhissalatu vesselam'la aynı hizada durabilendi."
4262 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seferde iken yanına bir düşman gözcüsü uğradı. Ashabla konuşmaya oturdu. Sonra birden sıvıştı.Resûlullah aleyhissalatu vesselam: "Onu yakalayın ve öldürün!" emir buyurdu. Ben (yakalayıp) öldürdüm. Resûlullah aleyhissalatu vesselam seleb'ini bana verdi."
4263 | Hazreti Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Huneyn savaşı sırasında bir hançer temin etmişti, yanından ayırmıyordu. Resûlullah aleyhissalatu vesselam (hançeri görünce) sordu: "Ey Ümmü Süleym, şu da ne?" "Bunu, müşriklerden biri bana yaklaşacak olursa karnına saplamak için temin ettim!" dedi. Resûlullah aleyhissalatu vesselam bu söz üzerine gülmeye başladı. Ümmü Süleym: "Ey Allah'ın Resûlü, sizinle olup da şu Tuleka'dan hezimete uğrayan bizim dışımızdakileri öldür!" dedi. Resûlullah aleyhissalatu vesselam: "Ey Ümmü Süleym, şurası muhakkak ki Allah bize kafi geldi ve iyi yaptı" buyurdu."
4264 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn Gazvesi'nden fariğ olunca, Ebu Amir radıyallahu anh'ı bir askeri birliğin başında Evtas'a gönderdi. Ebu Amir, orada Dureyd İbnu's-Sımme ile karşılaştı. Dureyd öldürüldü. Allah da adamlarını hezimete uğrattı. (O sırada) ben Ebu Amir ile beraberdim. Dizine bir ok atıldı. Yanına gelip: "bu oku sana kim attı?" diye sordum. Bana bir şahsı işaret ederek (ok atanı) gösterdi. Ona yönelip, yanına vardım. Beni görünce kaçtı. Ben de peşine düştüm. "Utanmıyor musun, durmuyor musun?" diye peşinden bağırmaya başladım. Birden durdu. Karşılıklı olarak bir-iki kılıç salladık. Derken ben onu öldürdüm. Sonra gelip Ebu Amir'e: "Allah seninkinin canını aldı!" dedim. "Hele şu oku bir çek!" dedi. Ben oku çektim. (Okun yerinden) su çıktı. "Ey kardeşimin oğlu, dedi. Resûlullah aleyhissalatu vesselam'a benden selam söyle, benim için Allah'tan mağfiret dileyiversin." Ebu Amir, birliğin komutanlığını bana devretti. Bir müddet durup sonra vefat etti. Dönünce, durumdan Resûlullah aleyhissalatu vesselam 'a bilgi verdim. Bir miktar su getirtti, abdest alıp ellerini kaldırdı. Koltuk altlarının beyazlığını gördüm. Sonra şöyle dua etti. "Allahım, Ubeyd Ebu Amir'e mağfiret buyur. Allahım, Kıyamet günü onu, onun derecesini kullarının -veya insanların- birçoğunun derecesinden üstün tut!" "(Ey Allah'ın Resûlü) benim için de istiğfar ediver!" dedim. "Allahım, Abdullah İbnu Kays'ın günahını mağfiret et! Onu, Kıyamet günü iyi bir yere koy!" dedi. Ebu Bürde der ki: "O iki duadan biri Ebu Amir içindi, diğeri de Ebu Musa içindi."
4265 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Taif'i kuşatınca hiç bir netice elde edemedi. Bunun üzerine: "İnşaallah yarın yolcuyuz (muhasarayı kaldıracağız)" dedi. Bu Ashabın pek ağrına gitti: "Yani, Taif'i fethetmeden gidecek miyiz" -bir rivayette "denecek miyiz"- dediler. Aleyhissalatu vesselam da: "Sabahleyin saldırın!" buyurdular. Sabahleyin saldırdılar ve birçokları yaralar aldı. Resulullah tekrar: "Yarın İnşaalllah gideceğiz!" buyurdular. Bu sefer akserler memnun kaldılar. Aleyhissalatu vesselam (onların haline) güldü."
4266 | Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Sakif hey'eti geldiği zaman, Resûlullah aleyhissalatu vesselam'ın yanına indiler. Aleyhissalatu vesselam onları mescidde ağırladı, ta ki kalplerini daha bir rikkate getirip müessir olsun. Onlar (müslüman olup bey'at yapmak için) öşür alınmamasını, cihada çağrılmamalarını ve namazın kendilerine farz kılınmamasını şart koştular. Resûlullah aleyhissalatu vesselam: "Sizden öşür alınmasın, cihada da çağırılmayın. Ama rükusuz (namazsız) bir dinde hayır yoktur" buyurdu."
4267 | Vehb İbnu Mürebbih anlatıyor: "Bey'at yaptıkları zaman Sakif'in durumu ne idi?" diye sordum. "Sadaka (zekat = vergi) vermemeyi, cihad etmemeyi şart koştular" dedi ve Resûlullah aleyhissalatu vesselam'ın: "(Onlar gerçek manada müslüman olunca, kendiliklerinden) zekat da verecekler, cihada da katılacaklar!" dediğini işittiğini söyledi."
4268 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Halid radıyallahu anh'ı Beni Cezime'ye gönderdi. (Yurdlarına varınca Halid) onları önce İslam'a davet etti. Onlar "müslüman olduk!" demeyi güzel söyleyemediler, "Sabii olduk, Sabii olduk!" dediler. Halid de onları öldürmeye, esir etmeye başladı. bizden her bir askere esirini verdi. sonra bir gün geçince, herkese esirini öldürmeyi emretti. Ben: "Vallahi ben esirimi öldürmem! Arkadaşlarımdan da kimse esirini öldürmez!2 dedim. Resûlullah aleyhissalatu vesselam'a gelince, durumu haber verdik. Ellerini kaldırıp: "Allah'ım, Halid'in yaptığından beriyim!" dedi ve bunu iki sefer tekrar etti." ABDULLAH İBNU HUZAFE ES-SEHMİ VE ALKAME İBNU MÜCEZZİZ EL-MÜDLİCİ SERİYYESİ (Buna Serriyyetü'l Ensari de denmiştir.)
4269 | Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seriyye gönderdi ve birliğin başına Ensar'dan bir zat koydu ve askerlere komutanlarına itaat etmelerini emretti. (Sefer esnasında komutan, bir meseleden) öfkelenip: "Resûlullah aleyhissalatu vesselam bana itaat etmenizi emretmedi mi?" dedi. Hepsi de: "Evet emretti!" dediler. "Öyleyse, dedi, derhal bana odun toplayın!" Hemen otun toplanmıştı. Bu sefer: "Ateş atın!" emretti. Ashab (odun yığınına) ateş attı. Komutan: "İçine girin!" emretti. Girmek üzere ilerlediler. Ancak birbirlerinden tutup: "Biz, ateşten kaçarak Resûlullah aleyhissalatu vesselam'a geldik (şimdi ateşe girmemiz olur mu?)" diyerek girmediler. Öyle durdular. Ateş söndü. Komutanın da öfkesi geçti, Bu vak'a Resûlullah aleyhissalatu vesselam'a intikal edince: "Eğer girselerdi, Kıyamet gününe kadar bir daha ondan çıkamazlardı! Allah'a isyanda (kula) itaat yok! Taat ma'ruftadır!" buyurdular."
4270 | Ebu Musa Radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Beni ve Muaz radıyallahu anhüma'yı Yemen'e gönderdi ve şu tenbihte bulundu: "İnsanları dine (tatlılıkla) davet edin. Müjdeleyin, nefret ettirmeyin. Kolaylaştırın, zorlaştırmayın. Uyumlu olun geçimsiz olmayın." Biz Yemen'e vardık. Her ikimizin ayrı birer çadırı vardı, çadırlarımızı müstakillen kullanıyorduk. Birbirimize ziyaretlerimiz olur, (birleşirdik. bir seferinde) Mu'az, Ebu Musa radıyallahu anhüma'ya geldi. Ebu Musa, çadırının önünde oturuyordu. Yanında (zincire vurulmuş), öldürmek istediği bir yahudi duruyordu. "Ey Ebu Musa, nedir bu manzara (ne oluyor?) " dedim. "Bu bir yahudidir, müslüman olmuştu, tekrar yahudiliğe döndü" dedi. "Sen onu öldürmeyince oturmayacağım!" dedim. Kalkıp öldürdü. Sonra oturup konuşmaya başladılar. Muaz radıyallahu anh: "Ey Ebu Musa, Kar'an'ı nasıl okuyorsun?" diye sordu. "Yatağımın üzerinde, namazımda, bineğimde zaman zaman (fırsat buldukça) parça parça okuyorum!" dedi. Sonra Ebu Musa, Muaz'a: "Ya sen nasıl okuyorsun?" diye sordu. "Bunu sana bildireceğim: Ben uyurum, sonra kalkar Kur'an'dan okurum. Böylece uyanıkken ümid ettiğim sevabı uykumda da kazanacağımı ümid ederim" diye cevap verdi."
4271 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hazreti Ali radıyallahu anh'ı humusu (ganimetin beşte birini) almak üzere Halid'e gönderdi. Halid radıyallahu anh, humusu ona verdi. ali, ondan (kendine) bir cariye seçti. Ali, geceleyin gusül yapmış olarak sabahha erdi. Ali'ye kızmıştım. Halid radıyallahu anh'a: "Şunu görmüyor musun?" diye söylendim. Sonra da Resûlullah aleyhissalatu vesselam'a gelince durumu anlattım. "Ey Büreyde! buyurdular, sen Ali'ye kızıyor musun?" "Evet!" dedim. "Kızma! buyurdular, zira onun humustaki hissesi aldığından fazladır." (Ondan sonra Ali en çok sevdiğim insan oldu.)"
4272 | Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana: "Beni, Zü'l-Halasa'dan kurtarmaz mısın?" buyurdu. Bu, Has'am'da bir bina idi. el-Kabetu'l Yemaniyye denmekte idi. Ahmes kabilesinden yüzelli atlı ile oraya vardım. Ahmesliler at besleyen insanlardı. Ben ise at üzerinde duramıyordum. (Durumu Resulullah'a söyledim.) Aleyhissalatu vesselam göğsüme vurdu; öyle ki, parmaklarının izini göğsümün üzerinde gördüm. Sonra: "Allah'ım, Cerir'i (atının üstünde) sabit kıl, onu hidayete ermiş ve hidayet edici kıl!" buyurdu. Ben gittim, onu kırdım ve yaktım."
4273 | Ebu Osman en-Nehdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Amr İbnu'l-As radıyallahu anh'ı Zatu's-Selasil ordusunun başında göndermişti. Amr İbnu'l-As der ki: "(Ya Resulullah) sana en sevgili insan kimdir?" dedim. "Aişe'dir!" buyurdular. Ben tekrar sordum: "Erkeklerden kim?" "Onun babasıdır!" buyurdular. Ben bir kere daha sorayım dedim: "Sonra kim?" "Ömer" buyurdular ve bazı erkek saydılar. Beni en sona atacak korkusuyla sükut edip başka sormadım."
4274 | Ebu Musa radıyallahu anh anlatıyor: "Ashabım, Resûlullah aleyhissalatu vesselam'a usre (darlık) ordusu, yani Tebük Gazvesi sırasında yüklerini koyacakları deve hakkında sormam için beni gönderdiler. Yanına vardığımda meğer öfkeliymiş de ben hissedememişim. "Ey Allah'ın Resulü, dedim, arkadaşlarım size, beni gönderdiler, kendilerine yük devesi vermenizi istiyorlar." "Vallahi ben onlara hiçbir yük devesi veremem!" buyurdular. Ayrıldım, ama üzgündüm, hem yük devesi verilmeyişine, hem de bana kızmış olabileceği korkusuyla üzgündüm. Arkadaşlarımın yanına varıp Aliyhissalatu vesselam'ın söylediğini kendilerine haber verdim. Sonra Resulullah bana birini (Bilal'i) göndererek beni çağırdı ve: "Şu çifti, şu çifti, şu çifti al! Bunları arkadaşlarına götür. Ve de ki: "Allah -veya Resûlullah- sizi bunlarla taşıyacak, bunlara binin" dedi. Ben onları arkadaşlarıma götürdüm ve: "Resûlullah sizleri bunlarla taşıyacak. Lakin, vallahi sizden biri, sizin için ilk istediğim zaman, Resûlullah'ın söylediğini ve vermen dediğini duyan birine gitmedikçe yakanızı bırakmam" dedim. Arkadaşlarım: "Vallahi sen yanımızda (müttehem değilsin), doğru söylediğine inanıyoruz. Ama sen yine de dilediğini yap!" dediler. Ebu Musa, onlardan bir grupla gitti. Resûlullah aleyhissalatu vesselam'ın önce söylemiş olduğu sözü işitenlere vardılar. Bunlar Ebu Musa'nın kendilerine söylediği şeyleri aynen söylediler."
4275 | Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebuk Gazvesine katılmak için çağrıda bulundu. Ben hemen ehlime gittim. Gazveye gitmeye yöneldim. Resulullah'ın ashabının ilk kısmı yola çıkmıştı bile. Medine'de seslenmeye başladım: "(Ganimetten gelecek) hissesi taşıyana olacak bir kimseyi (devesiyle) taşıyacak bir kimse yok mu?" diyordum. Ensar'dan yaşlı bir zat: "Kendisini münavebe ili bindirmem ve yiyeceğini de vermem karşılığında (savaştan elde edeceği) hissesi bize olmak kaydıyla götürürüm!" dedi. Ben: "Anlaştık!" dedim. Ensari: "Öyleyse Allah'ın bereketi üzere yürü!" dedi. Böylece en hayırlı bir arkadaşla yola çıktım. Allah ganimet de nasib etti, hisseme bir miktar deve isabet etti. Bunları sürüp, (beni devesine alan Ensariye) getirdim. Adam çıkıp devesinin havıdındaki çullardan biri üzerine oturdu, ve: "Bu develeri sen geri sür!" dedi. Sonra tekrar: "Sen bu develeri ileri sür. (bana getirme)!" dedi ve ilave etti: "Ben senin bu develerini değerli görüyorum" dedi. Vasile de: "Bu başlangıçta anlaştığımız şarta göre senin ganimetin!" dedim. Ama Ensari: "Ey kardeşimin oğlu, ganimetini al. Ben senin bu maddi payını istememiştim (sevaba, manevi kazanca iştirak etmeyi düşünmüştüm)" dedi."


Gıybet

Tablo1altformu
Kimlik | alan
4291 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gıybetin ne olduğunu biliyor musunuz?" "Allah ve Resûlü daha iyi bilir!" dediler. Bunun üzerine: "Birinizin, kardeşini hoşlanmayacağı şeyle anmasıdır!" açıklamasını yaptı. Orada bulunan bir adam: "Ya benim söylediğim anda varsa, (Bu da mı gıybettir?)" dedi. Aleyhissalatu vesselam: "Eğer söylediğin onda varsa gıybetini yapmış oldun. Eğer söylediğin onda yoksa bir de bühtanda (iftirada) bulundun demektir."
4292 | Hazreti Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü, sana Safiyye'deki şu şu hal yeter!" demiştim. (Bundan memnun kalmadı ve:) "Öyle bir kelime sarfettin ki, eğer o denize karıştırılsaydı (denizin suyuna galebe çalıp) ifsad edecekti" buyurdu. Hazreti Aişe ilaveten der ki: "Ben Resûlullah aleyhissalatu vesselam'a bir insanın (tahkir maksadıyla) taklidini yapmıştım. Bana hemen şunu söyledi: "Ben bir başkasını (kusuru sebebiyle söz veya fiille) taklid etmem. Hatta (buna mukabil) bana, şu şu kadar (pek çok dünyalık) verilse bile!"
4293 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mirac gecesinde, bakır tırnakları olan bir kavme uğradım. Bunlarla yüzlerini (ve göğüslerini) tırmalıyorlardı. "Ey Cebrail! Bunlar da kim?" diye sordum. "Bunlar, dedi, insanların etlerini yiyenler ve ırzlarını (şereflerini) payimal edenlerdir."
4294 | Müstevrid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir müslüman(ı gıybet ve şerefini payimal etmek) sebebiyle tek lokma dahi yese, Allah ona mutlaka onun mislini cehennemden tattıracaktır. Kime de müslüman bir kimse(ye yaptığı iftira, gıybet gibi bir) sebeple (mükafaat olarak) bir elbise giydirilirse, Allah Teala Hazretleri mutlaka, onun bir mislini cehennemden ona giydirecektir. Kim de (malı, makamı olan büyüklerden) bir adam sebebiyle bir makam elde eder (orada salah ve takva sahibi bilinerek para ve makama konmak için riyakarlıklara girer)se Allah Teala Hazretleri Kıyamet günü onu mürailer makamına oturtarak (rezil eder ve mürailere münasib azabla azablandırır.)"
4295 | Sa'id İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ribanın en kötüsü, haksız yere müslümanın ırzını (manevi şahsiyetini) rencide etmektir."
4296 | Muaz İbnu Esed el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'mini bir münafığa (gıybetçiye) karşı himaye ederse, Allah da onun için, Kıyamet günü, etini cehennem ateşinden koruyacak bir melek gönderir. Kim de müslümana kötülenmesini dileyerek bir iftira atarsa, Allah onu, Kıyamet günü, cehennem köprülerinden birinin üstünde, söylediğinin (günahından paklanıp) çıkıncaya kadar hapseder."
4297 | Hazreti Cabir ve Hazreti Ebu Hüreyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne fasık ne de mücahir (günahı açıktan işleyen) kimse için söylenen gıybet sayılmaz. Mücahir olan hariç, bütün ümmetim affa mazhar olmuştur."
4298 | Hazreti Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kattat (söz taşıyan) cennete girmeyecektir." Müslim'in rivayetinde "nemmam cennete girmeyecektir" şeklinde gelmiştir.
4299 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana kimse, ashabımın birinden (canımı sıkacak bir) şey getirmesin. Zira ben, sizin karşınıza, içimde hiç bir şey olmadığı halde çıkmak istiyorum."


giyecek

Tablo1altformu
Kimlik | alan
7019 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir şemle (car) içerisinde namaz kıldı. Car, (bedeninden düşmesin diye) onu bağlamıştı."
7020 | Hazreti Aişe anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın bir kimseye sövdüğünü ve kendisi için bir elbise dürüldüğünü görmedim."
7021 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yün elbise, yamalı ayakkabı ve cidden sert mi sert elbise giydi."
7022 | İbnu Ömer radıyallahu anhuma anlatıyor: "Resûlullah aleyhissalatu vesselam Hazreti Ömer'in üzerinde bembeyaz bir gömlek görmüştü. "Bu elbisen yıkandı mı, yeni mi?" diye sordu. Hazreti Ömer: "Hayır (yeni değil), yıkanmıştır!" dedi. Aleyhissalatu vesselam (ona): "Yeniyi giy(esin), hamdedici olarak yaşa(yasın) ve şehit olarak öl(esin)!" buyurdular."
7023 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şu iki kıyafetı yasakladı: İştimal-i samma (elleri de dahil, vücudunu tek bir elbise ile sıkıca sarmak) ve fercini semaya açmış vaziyette kabaların üzerinde oturup bacakları dikerek tek bir elbiseye sarınmak."
7024 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam yanımıza geldi. Üzerinde kolları dar, yün, rumi bir cübbe vardı. Bize onun içerisinde namaz kıldırdı. Aleyhissalatu vesselam'ın üzerinde bundan başka bir giyecek yoktu."
7025 | Selman el-Farisi radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam abdest almıştı. Üzerindeki yün cübbeyi çevirip onun (iç kısmı) ile yüzünü sildi."
7026 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mescidlerde olsun, kabirlerde olsun Allah Teala hazretlerini ziyarette giydiğiniz en güzel elbise beyazdır."
7027 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim izarını kibirle yerde sürürse, Allah Kıyamet günü ona (rahmet nazarıyla) bakmaz." Ravi (Atiyye) der ki: "Sonra ben, Balat'da İbnu Ömer'e rastladım. Ebu Sa'id'in Resûlullah aleyhissalatu vesselam'dan yaptığı rivayeti hatırladım. Eliyle kulağına işaret ederek dedi ki: "Bunu şu kulaklarım da işitti ve kalbim ezberleyip zaptetti."
7028 | Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Süfyan İbnu Sehl, izarını (topuklarından aşağı) sarkıtma! Çünkü Allah Teala hazretleri, izarını (topuklardan) aşağı sarkıtanı sevmez!"
7029 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kolları ve boyu kısa kamis (gömlek) giyerdi."
7030 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hazreti Fatıma veya Ümme Seleme radıyallahu anhüma'ya: "Senin eteğinin boy uzunluğu(nun erkek eteğine nazaran fazlalığı) bir ziradır" buyurdular."
7031 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kadınların eteklerinin (erkeğinkinden fazla uzunluğu) hakkında: "Bir karış" demişti. Aişe kendisine: "Bu durumda, yürürken bacakları (etekten dışarı çıkar" dedim. Aleyhissalatu vesselam: "Öyleyse bir zira' olsun!" buyurdular."
7032 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'ye başında siyah bir sarık olduğu halde girdi."
7033 | Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) yanımıza geldiler. Bir elinde ipek bir elbise, diğer elinde de altın vardı: "İşte bu iki şey ümmetimin erkeklerine haramdır, kadınlara helaldir" buyurdular."
7034 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam müfeddem elbiseyi yasakladı." Ravi Yezid demiştir ki: "Ben (hadisi bana rivayet eden) Hasan İbnu Süheyl'e "Müfeddem nedir?" diye sordum. Dedi ki: "Üsfur ile kıyasıya boyanmış (kıpkırmızı olmuş) kumaştan elbisedir."
7035 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatıu vesselam buyurdular ki: "Kim (dünyada, dikkatleri üzerine çeken) şöhret elbisesi giyerse, Allah, alçaltacağı gün alçaltıncaya kadar, o kimseden yüz çevirir (rahmet nazarıyla bakmaz)."
7036 | Selman radıyallahu anh anlatıyor: "Ümmühatu'l-mü'mininden birinin bir davarı vardı. Hayvan öldü. Resûlullah aleyhissalatu vesselam, hayvanın ölüsünün yanından geçti ve: "Sahibi bunun derisinden istifade etseydi, kendine bir zarar (günah) gelmezdi" buyurdu."
7037 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ayakkabısının, taşması çift olan iki askısı (parmak arasından geçen tasması) vardı."
7038 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse ayakkabı veya mestin sadece bir tekini giymiş olarak yürümesin, iki tekini birden çıkarsın veya ikisini birden giyerek yürüsün."
7039 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kişinin ayakkabılarını ayakta giymesini yasakladı."


Gusül Abdesti

Tablo1altformu
Kimlik | alan
3706 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Erkek, kadının dört uzvu arasına çöker ve kadına mübaşeret ederse gusül vacib olur.'' Bir rivayette de şu ziyade var: ". . . İnzal olmasa bile. '' Ebu Davud'un rivayetinde dört uzvu kelimesinden sonra ". . .hitana (sünnet mahalli) hitanı kavuşturursa, gusül vacib olur" denmiştir.
3707 | İmam Malik'in Hazreti Aişe'den kaydettiği bir rivayette: "Hitan, hitanı geçince gusül vacib olur, ben ve Resulullah böyle yaptık ve yıkandık '' denmiştir.
3708 | Ebu Said (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ensar'dan birine adam göndererek, yanına çağırttı. Ensari, başından sular damlaya damlaya geldi. Aleyhissalatu vesselam: "Herhalde sana acele ettirdik?'' buyurdu. Ensari: "Evet ey Allah'ın resulü!'' deyince: "Acele ettirilir veya inzal olmazsan gusletmen gerekmez. Sadece abdest gerekir'' buyurdular.''
3709 | Müslim'in bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam): "Suyu (yıkanmayı), su (meninin gelmesi) gerektirir" buyurdu '' denmiştir.
3710 | Nesai'nin Ebu Eyyub (radıyallahu anh)'den kaydettiği bir rivayette de Resulullah: "Su, sudan dolayıdır" buyurmuştur.
3711 | Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Su, sudan gerekir" hükmü İslam'ın bidayetinde bir ruhsattı. Sonra bundan nehyedildi.'' Übeyy ilaveten der ki: "Su, sudan gerekir" hükmü ihtilam hakkında muteberdir.''
3712 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah'a, "bir kimse elbisesinde ıslaklık bulsa, ancak ihtilam olduğunu hatırlamasa (yıkanması gerekir mi?)'' diye sorulmuştu. "Evet, yıkanmalıdır!" diye cevap verdi. Sonra, ihtilam olduğunu görüp de, yaşlık göremeyen kimseden soruldu: "Ona gusül gerekmez" dedi. Ümmü Süleym (radıyallahu anha) sordu: "Bunu kadın görecek olursa, kadına gusül gerekir mi?'' Buna da: "Evet! Kadınlar, erkeklerin emsalleridir!'' diye cevap verdi.''
3713 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Ümmü Süleym (radıyallahu anha) Resulullah (aleyhissalatu vesselam)'a "Rüyasında, erkeğin gördüğünü gören kadın hakkında sorarak, gusül gerekip gerekmiyeceğini öğrenmek istedi. Aleyhissalatu vesselam: "Evet! suyu görürse!" cevabını verdi. Aişe (radıyallahu anha) (Ümmü Süleym''e yönelip:) "Allah hayrını versin (neler söylüyorsun)? '' diye ayıpladı. Resulullah (aleyhissalatu vesselam) (Aişe'ye yönelerek): "Ey Aişe, bırak onu, (dilediğini sorsun!) Öyle olmasa (çocuklarda anne tarafına) benzerlik olur mu? Kadının suyu erkeğin suyuna üstün gelirse, çocuk dayılarına benzer; erkeğin suyu kadınınkine üstün gelirse, çocuk amcalarına benzer '' buyurdular.''
3714 | Müslim'in bir diğer rivayetinde şu ziyade var: ". . .Erkeğin suyu koyu ve beyazdır. Kadının suyu sarı ve akışkandır. Bunlardan hangisi üstün olur veya öne geçerse, benzerlik hasıl olur."
3715 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuIuIIah (aleyhissalatu vesselam) buyurdular ki: "Her bir kılın dibinde cünüblük vardır. Saçları yıkayın, deriyi paklayın.''
3716 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim, yıkamadan tek bir saç kılının dibini kuru bırakırsa, ateşte nice nice azablara düçar olacaktır." Hazreti Ali (radıyallahu anh) der ki: "Bu(nu işitmem) sebebiyle başıma düşman oldum. Bu sebeple başıma düşman oldum, Bu sebeple başıma düşman oldum.'' Nitekim Hazreti Ali saçlarını keserdi.''
3717 | Hazreti Sevban (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a cenabetten temizlenmek hususunda sorulmuştu. Buyurdular ki: "Erkek ise, saçını açsın ve su kılların dibine varıncaya kadar yıkasın. Kadın ise, saçını(n örgüsünü) açmamasının ona bir zararı yok. Başına elleriyle üç kere su avuçlayıp döksün.''
3718 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) cenabetten gusledince önce ellerini yıkamaktan başlardı, sonra namaz abdesti gibi abdest alırdı. Sonra parmaklarını suya batırır, onIarla saç diplerini hilallerdi. Deriyi ıslattığı kanaati hasıl olunca tepesinden üç kere su dökerdi. Sonra da bedeninin geri kalan kısımlarını yıkardı. En sonra da ayakIarını yıkardı.''
3719 | Bir diğer rivayette: ".Suya sokmazdan önce ellerini yıkayarak başlardı'' denmiştir.
3720 | Bir başka rivayette: "Sağ elini yıkayarak başlar, onun üzerine su döker, sonra sağ eliyle vücudundaki eza'nın üzerine su döker, sol eliyle de onu yıkardı. '' denmiştir.
3721 | Ebu Davud'un bir rivayetinde şöyle gelmiştir: " Hazreti Aişe (radıyallahu anha) der ki: "Resulullah (aleyhissalatu vesselam), başı üzerine üç kere su dökerdi: Biz ise, örmelerimiz sebebiyle beş kere dökerdik."
3722 | Sahiheyn'in bir rivayetinde şöyle denir: "Resulullah (aleyhissalatu vesselam), cenabetten yıkandığı zaman (süt sağılan şab gibi) bir kab(ta su) isterdi. Onu eliyle tutar, başının sağ tarafını yıkayarak başlar, sonra da sol kısmını yıkardı. Sonra iki avucuyla su alır, onlarla başına dökerdi."
3723 | Buhari'nin diğer bir rivayetinde ( Hazreti Aişe) şöyle demiştir: "(Resulullah'ın zevcelerinden) birimiz cenabet olduğu vakit, eliyle üç kere başının üzerine su döker, sonra eliyle üç kere sağ tarafına su döker, diğer eliyle de sol tarafın dökerdi."
3724 | Hazreti Meymune (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) cenabetten yıkanırken ben O'na perde oldum, (şöyle yıkanmıştı): Önce ellerini yıkadı. Sonra sağ eliyle (kaptan) solu üzerine su dökerek fercini ve (meniden) bulaşanları yıkadı. Sonra elini duvara -veya yere- sürdü. Sonra namaz abdesti gibi abdest aldı, ancak ayaklarını yıkamayı terketti. Sonra üzerine su döktü. Sonra ayaklarını çekip yıkadı. Aleyhissalatu vesselam'ın cenabetten guslü işte böyledir."
3725 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Ömer (radıyallahu anh) Resulullah (aleyhissalatu vesselam)'a cenabetten nasıl yıkanacağını sordu. Aleyhissalatu vesselam dedi ki: "(Kişi) sağ eli üzerine su dökerek başlar, iki veya üç kere döker (ve ovalayıp yıkar). Sonra sağ elini kaba sokar (avuçladığı suyu) ferci üzerine boşaltır, bu sırada sol eli ferci üzerindedir. Dökülen su ile oralarındaki (meni bulaşığı)nı temizleninceye kadar yıkar. Sonra isterse elini toprağa koyar, sonra sol eli üzerine, temizleninceye kadar su döker. Sonra üç kere ellerini yıkar. İstinşakta bulunur (burnuna su çekip yıkar). Mazmaza yapar (ağzına su alıp yıkar). Yüzünü ve kollarını üçer kere yıkar. Başına sıra gelince meshetmez, suyu döker (ve bedeninin geri kalan kısmını yıkar).''
3726 | Ümmü Seleme (radıyallahu anha) anlatıyor: "(Bir gün) ey AIlah'ın Resulü! dedim. Ben çok örgüsü olan bir kadınım. Hayız ve cenabetten yıkanırken örgüleri çözeyim mi?'' "Hayır! buyurdular, başının üzerine, ellerinle üç kere su avuçlayıp dökmen, sonra da bedenine su döküp yıkanman sana yeterlidir.''
3727 | Ubeyd İbnu Umayr el-Leysi anlatıyor: " Hazreti Aişe (radıyallahu anha) ye, Abdullah İbnu Ömer'in, kadınlara yıkandıkları zaman örgülerini açmalarını emrettiği haberi ulaşmıştı, şöyle dedi: "İbnu Ömer 'e hayret doğrusu! Kadınlara başlarını çözmelerini emrediyormuş, bir de traş olmalarını emretmiyor mu? Ben ve Resulullah (aleyhissalatu vesselam) aynı kaptan (beraberce) yıkanırdık. Ben, başıma üç kere su dökmekten başka birşey yapmazdım (da Resulullah müdahale edip "örgülerini de çöz '' demezdi)."
3728 | Katade rahimehullah anlatıyor: " Hazreti Enes (radıyallahu anh)'in bize anlattığına göre, Resulullah (aleyhissalatu vesselam)'ın tek bir gusülle, bütün hanımlarını dolaştığı olmuştur."
3729 | Ebu Rafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), birgün bütün hanımlarına uğradı. Her birisinin yanında ayrı ayrı yıkandı. Kendisine: "Ey Allah'ın Resulü dedim, en sonunda bir kere yıkansanız olmaz mı?" "(Olmasına olur, ancak) böyle yapmak daha temiz, daha hoş ve daha paktır!" buyurdular."
3730 | Ebu Sa'idi'l-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz ehline temas eder, sonra tekrar etmek dilerse ikisi arasında abdest alsın.''
3731 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) yıkanır, (sabahtan önce) iki rek'at namazla sabah namazını kılardı. Gusülden sonra Aleyhissalatu vesselam'ın bir de abdest aldığını zannetmiyorum.''
3732 | Yine Hazreti Aişe anlatıyor: "Ben ve Resulullah (aleyhissalatu vesselam), farak denen tek bir kaptan beraber guslederdik.'' Süfyan der ki: "Bir farak üç sa'dır.''
3733 | Ebu Seleme'nin yaptığı diğer bir rivayette şöyle gelmiştir: " Hazreti Aişe (radıyallahu anha) 'nin yanına girmiştim. Yanımda Hazreti Aişe'nin süt kardeşi vardı. Kendisine, Resulullah (aleyhissalatu vesselam) 'in cenabetten nasıl yıkandığını sorduk. Bir sa' miktarında bir kap getirtti ve onunla yıkandı. Aişe ile aramızda bir perde vardı. (Yıkanırken) üzerine üç kere su döktü ve dedi ki: "Resulullah (aleyhissalatu vesselam)'ın zevceleri, saçları kulak memesi civarında olması işin saçlarının başlarını alırlardı.''
3734 | Muhammed el-Bakır rahimehullah anlatıyor: " Hazreti Cabir (radıyallahu anh)'in yanında idik. Yanında gusülden soran bir grup insan vardı. Şöyle cevap verdi: "Bir sa ' su sana yeter!'' Bir adam: "Bana kafi gelmez!'' diye itiraz etti. Hazreti Cabir: "Ama, saçı senden daha çok ve senden daha hayırlı olan zata yetiyordu!'' dedi. Onun burada kasdettiği "hayırlı zat '' Resulullah (aleyhissalatu vesselam) idi."
3735 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ben ve Resulullah (aleyhissalatu vesselam) sarıdan mamul bir kaptan su alarak yıkanırdık.''
3736 | Ya 'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) açıkta (izarsız) yıkanan bir adam görmüştü. Derhal minbere çıkarak, Allah'a hamd ve senada bulunduktan sonra: "Allah diridir ve ayıpları örtücüdür, hayayı ve örtünmeyi sever. Öyleyse biriniz yıkanınca örtünsün'' buyurdu.''
3737 | Ebu's-Semh (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'a hizmet ediyordum. Yıkanmak isteyince: "Bana enseni dön!'' derdi. Ben de ensemi dönerdim. Böylece ona perde olurdum.''
3738 | Ümmü Hani Bintu Ebi Talib (radıyallahu anh) anlatıyor: "(Mekke 'nin) Fethi gününde Resulullah (aleyhissalatu vesselam)'ın yanına gittim. O'nu yıkanır buldum. Kızı Fatıma da bir giyecekle O'na perde yapıyordu."
3739 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yıkanmıştı. (Kurulanması için) bir havlu getirildi. Onunla kurulanmayıp: "Su(yun) ıslaklığı ile böyle (daha iyi)!'' buyurdular.''
3740 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Namaz elli vakitti cenabetten gusül de yedi defa idi. Elbiseden sidiğin yıkanması da yedi defa idi. Resulullah (aleyhissalatu vesselam) (azaltmasını Cenab-ı Hak'tan) taleb ede ede namaz beş'e, cenabetten gusül bire, elbiseden sidiğin temizlenmesi bir kereye indirildi.''
3741 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bazen Resulullah (aleyhissalatu vesselam) cenabetten yıkanır, sonra (üşümüş olarak gelip) bana sokulup benim ısıtmamı isterdi, ben de O'nu bağrıma bastırıp ısıtıyordum. Bundan dolayı ben ayrıca yıkanmıyordum."
3742 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah cenabetten yıkanırken başını hıtmi (denen otla) yıkardı. Bununla yetinir, (hıtmili su) üzerine ayrıca su dökmezdi."
3743 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam)'ın beraberinde ihramlı ve ihramsız her iki durumda da buIunduk. Bu esnada saçlarımız yapıştırılmış bulunduğu halde yıkanırdık.''
3744 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cünüb olmadıkça her halimizde bize Kur'an okutup ta'lim ederdi."
3745 | Nesai'nin bir başka rivayetinde şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) heladan çıkınca Kur'an okutur, bizimle et yerdi. Cenabet halinden başka hiçbir şey O'nunla Kur'an arasına perde olmazdı.''
3746 | İbnu Abbas (radıyallahu anhüma)'dan rivayet edildiğine göre O cünüb kimsenin Kur'an okumasında bir beis görmezdi."
3747 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), cünübken uyumak istediği takdirde fercini yıkar ve namaz abdestiyle abdest alırdı.''
3748 | Müslim'in bir rivayetinde: ". .Yemek veya uyumak istediği zaman namaz abdestiyle abdest alırdı '' denmiştir.
3749 | Müslim'in, Abdullah İbnu Ebi Kays 'tan yaptığı diğer bir rivayette Abdullah der ki: " Hazreti Aişe (radıyallahu anha) 'ya Resulullah (aleyhissalatu vesselam)'ın vitir namazından sordum. '' Hadisi zikreder. Hadiste şu ibare de var: " Hazreti Aişe'ye: "Resulullah cünübken ne yapardı, uyumadan önce yıkanır mıydı? Veya yıkanmadan önce uyur muydu?'' diye sordum. Bana şu cevabı verdi: "Bunların hepsini yapardı. Bazan yıkanır ve sonra uyur, bazan abdest alır ve uyurdu." Bunu işitince: "Bu meselede genişlik koyan Allah'a hamdolsun!" dedim..."
3750 | Ebu Davud 'un rivayetinde, Gudayf İbnu'I-Haris der ki: " Hazreti Aişe (radıyallahu an ha)'ye sordum: "Resulullah (aleyhissalatu vesselam) cenabetten gecenin başında mı yıkanırdı sonunda mı?" "Bazan başında, bazan da sonunda yıkanırdı." dedi. Ben: "Allahuekber! Bu meselede genişlik veren Allah 'a hamdolsun!'' dedim ve tekrar sordum. "Vitir namazını gecenin evvelinde mi kılardı, ahirinde mi?'' "Bazan evvelinde bazan ahirinde kılardı '' dedi. Ben: "Allahuekber! Bu meselede genişlik veren Allah'a hamdolsun!'' dedim ve tekrar sordum: "Resulullah (aleyhlssalatu vesselam) Kur'an'ı açıktan mı okurdu sessiz mi okurdu?" "Bazan açıktan okur bazan da sessiz okurdu'' dedi. Ben: "Allahuekber! dedim. Bu meselede kolaylık koyan Allah'a hamdolsun!''
3751 | Tirmizi ve Ebu Davud 'un bir rivayetinde de şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam), cünübken uyur ve hiç suya dokunmazdı." Tirmizi der ki: " Hazreti Aişe'den, Aleyhissalatu vesselam'ın uyumazdan önce abdest aldığı da rivayet edilmiştir ve bu rivayet en sahih olanıdır."
3752 | Nesai'nin bir rivayetinde: "Resulullah aleyhissalatu vesselam yemek veya içmek istediği zaman ellerini yıkar sonra yer içerdi" denmiştir.
3753 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh), geceleyin Cünüb olduğunu, (ne yapması gerektiğini) sordu. Aleyhissalatu vesselam: "Abdest al, uzvunu yıka, sonra uyu!" buyurdular. "
3754 | Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüma, cünübken uyumak veya yemek istediği zaman, yüzünü ve dirseklerine kadar ellerini yıkar, başını mesheder, sonra yer veya uyurdu.''
3755 | Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre: "Resulullah (aleyhissalatu vesselam) Medine sokaklarından birinde kendisine rastlamıştır. Ebu Hüreyre bu sırada cünüp olduğu için, Aleyhissalatu vesselam'ın nazarından sıvışarak gidip yıkanır gelir. Gelince Aleyhissalatu vesselam: "Ey Ebu Hüreyre neredeydin?'' diye sorar. "Ben cünübtüm, pis pis sizinle oturmak istemedim'' cevabında bulunur. Aleyhissalatu vesselam: "Sübhanallah! (bilmez misin ki) müslüman pis olmaz!" ferman eder.
3756 | Huzeyfe İbnu'I-Yeman (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la bir gün karşılaştığımızda cünüb idim, hemen yolumu çevirip gidip yıkandım. Bilahare gelince: (Böyle sizi görünce alelacele sıvışmamın sebebi) cünüb olmam idi!' dedim. Aleyhissalatu vesselam: "Müslüman (cenabetle) pis olmaz ki!'' buyurdular.''
3757 | Nesai 'nin rivayetinde hadis şöyledir: "Resulullah (aleyhissalatu vesselam), Ashabından bir erkekle karşılaşınca onu mesheder ve ona dua ediverirdi. Bir gün erken vakitte Aleyhissalatu vesselam'ı (sokakta) gördüm. Hemen yolumu ondan çevirdim. (Eve gidip yıkandıktan sonra) güneş yükselince yanına geldim. Bana: "(Sabahleyin) seni görmüştüm, hemen yolunu benden çevirdin!'' buyurdular. Ben de açıkladım: "Çünkü ben cünübtüm (bu halde) bana dokunmanızdan korktum.'' "Şurası muhakkak ki dedi Aleyhissalatu vesselam, mü'min necis olmaz!''
3758 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor. "Namaza kalkılıp saflar düzlenmişti ki Resûlullah aleyhissalatu vesselam geldi, namazgahına geçti. O anda cünüb olduğunu hatırları. Bize: "Yerinizde durun!" deyip, hemen ayrılıp yıkanmaya gitti. Gusledip dönünce başından henüz su damlıyordu. Tekbir getirdi, namaza durdu, beraber namaz kıldık..."
3759 | Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, sabah namazını kıldırmak üzere (mescide) girmişti. Eliyle "Yerinizde durun!" diye işaret buyurdu (ve çıktı). Sonra başından su damladığı halde geri geldi ve cemaate namazlarını kıldırdı."
3760 | Bir rivayette: "...Namazıa tamamlayınca: "Ben de bir insanım. (İlk geldiğimde) cünübtüm" buyurdu" denmiştir.
3761 | Süleyman İbnu Yesar rahimehullah anlatıyor: " Hazreti Ömer radıyallahu anh halka sabah namazını kıldırdı ve arkadan Curuf nam mevkideki arazisine gitti. Orada, elbisesinde meni bulaşığı gördü. "Biz dedi, yağlı yeyince, damarlarımız gevşedi (bu yüzden ihtilam olduk)." Derhal yıkandı ve elbisesinde gördüğü meni bulaşığını da yıkadı. Sonra, namazını iade etti."
3762 | Bir başka rivayette "meni" kalimesinden sonra şu ibare yer alır: "Halkın işini üzerime alalıdan beri ihtilam olmaya başladım" dedi. Derhal yıkanıp elbisesinde gördüğü bulaşığı yıkadı. Sonra kuşlukta güneş tam olarak yükselince namazını kıldı."
3763 | Hazreti Aişe radıyallahu anha anlatıyor: "Ensardan bir kadın, Resûlullah aleyhissalatu vesselam'a hayızdan nasıl yıkanacağını sordu. Bunun üzerine, Aleyhissalatu vesselam da nasıl yıkanacaksa öyle emretti ve dedi ki: "Miske bulanmış bir (bez, pamuk vs.) parçası al. Onunla temizlen!" "Onunla nasıl temizleneceğim?" diye kadın tekrar sordu. Resûlullah: "Onunla temizlen!" buyurdu. Kadın tekrar etti: "Nasıl?" Resûlullah: "Sübhanallah! temizlen!" dedi. (Baktım ki anlamıyor;) kadını kendime çektim ve: "O parçayı, kan bulaşığına tatbik et" dedim.."
3764 | Diğer bir rivayette: "...misklenmiş bir parça al, üç kere yıka!" buyurdu. Sonra Aleyhissalatu vesselam utanarak yüzünü çevirdi" denmiştir.
3765 | Müslim'in diğer bir rivayetinde metin şöyledir: "Esma -ki Bintu Şekel'dir- radıyallahu anha, Resûlullah aleyhissalatu vesselam'a, hayızdan nasıl yıkanacağını sormuştu. Şöyle cevap verdi: "Sizden biri, suyunu ve sidresini alır, sonra temizlenir, ve temizliğini de güzel yapar. Sonra başına suyu döker, başını şiddetli şekilde eliyle ovalar, ta ki su saçın diplerine kadar ulaşsın. Sonra üzerine su döker. Sonra misklenmiş bir (bez) parçası alır, onunla temizlenir!" Esma: "Onunla nasıl temizlenir?" diye sordu. Aleyhissalatu vesselam: "Sübhanallah! Onunla temizlen!" dedi. Hazreti Aişe radıyallahu anha -sanki sözünü gizlemek isteyerek (fısıldayarak)- kadına: "Onu kan bulaşığına tatbik et" dedi. Esma der ki: "Cenabetten yıkanma hususunda da sordum. Bana: "Su al, temizlen ve temizliği güzel kıl veya temizliği mübalağalı yap, sonra başına su dök ve onu ovala, ta su diplerine varıncaya kadar. Sonra üzerine su dök!" dedi. Aişe radıyallahu anha devamla der ki: "Ensar kadınları ne iyi kadınlardı, haya onların dinlerini öğrenmelerine mani olmadı."
3766 | Ümeyye İbnu Ebi's-Salt, Beni Gıfarlı -isminde zikrettiği- bir kadından nakleder ki, kadın şöyle demiştir: "Resûlullah aleyhissalatu vesselam, beni devesinin döşüne serilen örtünün üzerine bindirdi." Kadın devamla der ki: "Allah'a yemin olsun, sabahleyin indi ve deveyi ıhtırdı. Ben de terkiden indim... Örtüde benden bulaşan kan vardı. Bu benim ilk hayız kanım idi. Görünce deveye doğru sıçradım ve utandım.. Resûlullah aleyhissalatu vesselam bendeki bu hali farkedip, kanı da görünce: "Neyin var? Belki de hayız oldun?" buyurdular. Ben "Evet!" dedid. Resûlullah aleyhissalatu vesselam: "Öyleyse (hayız görenlerin tedbirlerine başvurarak) kendine çekidüzen ver. Sonra da bir su kabı al, içerisine tuz at. Sonra örtüye değen kanı yıka, sonra bineğine dön!" ferman buyurdular. Resûlullah aleyhissalatu vesselam Hayber'i fethettiği zaman ganimetten bize de bağışta bulundu. (Ümeyye Bintu Ebi's-Salt) der ki: "(Gıfarlı sahabiyye), suyuna tuz katmadan hayız kanını yıkamazdı. Öldüğü zaman cenazesinin yıkanacağı suya da tuz atılmasını vasiyet etmiştir."
3767 | Ebu Sa'id radıyallahu ahn anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cuma guslü her muhtelime (büluğa erene) vacibtir. Misvaklanması, bulduğu takdirde koku sürünmesi de öyle:"
3768 | Hazreti Ebu Hüreyre radıyallahu anh derdi ki: "Cuma günü gusletmek, her muhtelim'e (büluğa ermiş kimseye) tıpkı cenabet guslü gibi vacibtir."
3769 | Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanların cuma günü yıkanmaları, üzerlerine hak olmuştur. Her biri ailesinin kokusundan sürünsün. (Koku) bulamazsa, su onun sürünme maddesi olsun. Yani hem yıkansın hem koku sürünsün, koku yoksa, artık, su (yıkanma) ile yetinsin."
3770 | Ubeydullah İbnu's-Sebbak rahimehullah'tan gelen bir rivayette, Resûlullah aleyhissalatu vesselam cumalardan birinde şöyle buyurmuştur: "Ey müslümanlar! Bu öyle bir gündür ki, Allah Teala Hazretleri onu (sizlere) bayram kılmıştır, öyleyse yıkanın. Kimin yanında bir tiyb (sürünme maddesi) varsa ondan sürünmesinde bir zarar yoktur. Size misvakı da tavsiye ediyorum."
3771 | İbnu Ömer ve Ebu Hüreyre radıyallahu anhüm anlatıyor: "Cuma günü, Ömer İbnu'l-Hattab hutbe verirken, Osman İbnu Affan mescide girdi. Ömer radıyallahu anh minberden ona seslendi: "Vaktin farkında mısın, (niye cumaya geciktin!)" Hazreti Osman: "Bugün meşguliyetim vardı. Eve gelir gelmez ezanı işittim. Abdest almanın dışında bir oyalanmam da olmadı!" açıklamasında bulundu. Hazreti Ömer radıyallahu anh: "Keza abdest(le yetinmen de bir eksiklik). Biliyorsun, Resûlullah aleyhissalatu vesselam bize yıkanmayı da emretmişti."
3772 | Ebu Hüreyre'nin bir hadisinde: "( Hazreti Ömer, Hazreti Osman'a:) "Resûlullah aleyhissalatu vesselam'ın: "Biriniz cumaya giderken yıkansın" dediğini duymadın mı?" demiştir.
3773 | İkrime rahimehullah anlatıyor: "Iraklılardan bir grup kimse İbnu Abbas radıyallahu anh'a gelerek: "Cuma günü gusletmek vacib midir ne dersin" diye sordu. İbnu Abbas şu açıklamayı yaptı: "(Farz değil), ancak temizliğe çok uygundur ve gusleden için pek hayırlıdır. Yıkanmayan üzerine de vacib değildir. Ben size guslün nasıl başladığını anlatayım: "İnsanlar meşakkatli işler yapıyorlar ve yünlü elbiseler giyiyorlardı. Çalışmaları çoğunlukla sırtlarında yük taşımak şeklinde oluyordu. Mescidleri dardı ve tavan alçaktı, yani ariş (denen üzeri hurma dallarıyla örtülmüş çardak) şeklindeydi. Sıcak bir günde Resûlullah aleyhissalatu vesselam (minbere) çıktı. Cemaat yün elbiselerin içinde terlemişti. (Terleri sebebiyle) onlardan çıkan kokular ortalığı sardı ve herkesi rahatsız etti. Koku Resûlullah aleyhissalatu vesselam'a da uzanınca: "Ey insanlar, bu gün gelince yıkanın. Ayrıca herkes, bulabildiği en güzel kokuyu sürünsün!" buyurdular." İbnu Abbas açıklamasına devam etti: "Bilahare Cenab-ı Hakk'ın lütfu yetişti (bolluk arttı), herkes yünlüden başka elbiseler giydiler, çalışmaları hafifledi, mescidleri genişletildi. Birbirlerini rahatsız eden terlerin bir kısmı ortadan kalktı."
3774 | Sahiheyn'in Tavus'tan kaydettikleri rivayette, Tavus der ki: İbnu Abbas radıyallahu anhüma'ya sordum: "Halk, Resûlullah aleyhissalatu vesselam'ın: "Cuma günü yıkanın, başlarınızı da yıkayın, cünüb olmasanız dahi!. Ayrıca koku da sürünün!" buyurduğunu söylüyorlar, (ne dersiniz, doğru mudur?)" İbnu Abbas şu cevabı verdi: "Guslü emretmesi doğrudur. Kokuya gelince, o hususta bir şey bilmiyorum!"
3775 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cuma günü kim abdest alırsa bununla (o, sünneti yerine getirmiş, fazilete ermiş) olur ve (sünneti yapmış olma) nimetine erer. Ama cuma günü kim de guslederse (bilsin ki) gusül daha faziletlidir."
3776 | Yahya İbnu Said rahimehullah anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Sizler, günlük iş takımınızdan hariç bir de cuma takımınız olsa ne kaybedersiniz?"
3777 | Nafi' rahimehullah der ki: "İbnu Ömer radıyallahu anhüma ihramlı olmadıkça yağlanıp kokulanmadan cumaya gitmezdi."
3778 | İbnu Ömer radıyallahu anhüma'nın, Fıtır bayramında, musallaya gitmezden önce yıkandığı rivayet edilmiştir.
3779 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her müslüman yedi günde bir kere yıkanmalıdır, bu gün de cuma günü olmalıdır."
3780 | Ümmü Atiyye el-Ensariye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kızı (Zeyneb radıyallahu anha) vefat ettiği zaman yanımıza girdi ve: "Onu sidreli su ile üç veya beş veya -gerek görürseniz- daha fazla yıkayın. Sonuncu yıkamaya kafûr koyun. Yıkama işini bitirdiniz mi bana haber verin!" buyurdu. İşimiz bitince Resûlullah aleyhissalatu vesselam'ı çağırdık. Bize kendi izarını verdi ve: "Ona, önce bunu sarın!" dedi."
3781 | Bir diğer rivayette: "Onu üç, beş, yedi ve daha fazla olmak üzere tek olarak yıkayın. Sağ tarafından ve abdest uzuvlarından yıkamaya başlayın" buyurdu" denmiştir. aynı rivayette Ümmü Atiyye radıyallahu anha: "Yıkayan kadınlar, Resûlullah aleyhissalatu vesselam'ın kızının başına üç örgü yaptılar. (Şöyle ki): Önce saçının örgülerini bozdular sonra yıkadılar, en sonda tekrar üç örgü yaptılar." Süfyan der ki: "Örgünün ikisi yanda biri alnında idi."
3782 | Bir diğer rivayette: "Biz saçına üç örgü ve örgüleri arkasına koyduk" denmiştir.
3783 | Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Oğlum ölmüştü. Bu sebeple çok üzüldüm. Onu yıkayan kimseye: "Oğlumu soğuk su ile yıkama, oğlumu öldüreceksin!" dedim. Bunun üzerine Ukkaşe İbnu Mihsan radıyallahu anh hemen Resûlullah aleyhissalatu vesselam'a gidip benim söylediklerimi haber verdi. Resûlullah tebessüm buyurup: "Böyle mi söylüyor! Onun ömrü uzadı." Biz, onun gibi uzun yaşayan bir başka kadın bilmiyoruz" dedi."
3784 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim ölü yıkarsa, yıkansın" buyurdular." Ebu Davud'un rivayetinde: "Kim de cenaze taşırsa abdestlensin" ziyadesi mevcuttur.
3785 | Naciye İbnu Ka'b anlatıyor: " Hazreti Ali radıyallahu anh dedi ki: "Ebu Talib ölünce Resûlullah aleyhissalatu vesselam'a gelip: "Dalalette olan ihtiyar amcan öldü" dedim. Bana: "Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma!" buyurdular. Ben de gidip gömdüm ve Resûlullah aleyhissalatu vesselam'a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular ve yıkandım.. Sonra bana dua ediverdi (ancak duayı ezberleyemedim)"
3786 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah, dört şeyden dolayı guslederlerdi: Cenabet, cuma, hacamat, ölü yıkamak."
3787 | Nafi anlatıyor. "İbnu Ömer radıyallahu anhüma, Said İbnu Zeyd'in bir oğluna mübaşereten tahnit yaptı ve (kabre) taşıdı. Sonra mescide girip, abdest almaksızın namaz kıldı."
3788 | Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm anlatıyor: " Hazreti Ebu Bekr'in hhanımı Esma Bintu Umeys radıyallahu anhüma vefat ettiği zaman Hazreti Ebu Bekr'i yıkadı. Sonra (dışarı) çıkıp, cenazenin yanında hazır bulunan muhacirlere: "Ben oruçluyum. Şu gün de, çok soğuk bir gün. Bana gusül gerekir mi?" diye sordu. Hepsi birden, "Hayır!" dediler."
3789 | Kays İbnu Asım radıyallahu anh anlatıyor: "Müslüman olmak arzusuyla Resûlullah aleyhissalatu vesselam'a gelmiştim. Bana su ve sidre ile yıkanmamı emir buyurdu." Tirmizi ve Nesai'nin bir rivayetinde: "(Kays) müslüman oldu. (Resûlullah) ona yıkanmayı emretti" denmiştir.
3790 | Useym İbnu Kesir İbni Küleyb an ebihi an ceddihi'nin anlattığına göre (ceddi Küleyb), Resûlullah aleyhissalatu vesselam'a gelerek: "Müslüman oldum!" der. Resûlullah aleyhissalatu vesselam: "Üstünden küfür saçını at!" der ve traş olmasını söyler. Useym'in babası dedi ki: "Bana bir başka (sahabi)nin bildirdiğine göre Aleyhissalatu vesselam, beraberinde olan bir diğerine de: "Üzerindeki küfür tüyünü at ve sünnet ol!" buyurmuştu."
3791 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kadınları da erkekleri de halmama girmekten nehyetmişti. Sonradan izarlarına sarınmış olarak erkeklerin girmesine izin verdi."
3792 | Bir başka rivayette şöyle denmiştir. " Hazreti Aişe radıyallahu anha'nın yanına, Şamli kadınlardan bir grup girmişti. Hazreti Aişe: "Sizler herhalde, hanımları hamamlara giren bölgedensiniz!" dedi. Kadınlar: "Evet!" diye cevap verdiler. Hazreti Aişe: "Ama ben Resûlullah aleyhissalatu vesselam'ın: "Elbisesini evinden hariç bir yerde çıkaran her kadın, mutlaka Allah'la kendi arasındaki perdeyi yırtmış olur" dediğini işittim" buyurdu.
3793 | Abdullah İmnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size Acem diyarının fethi müyesser olacak. Oralarda hammam denen evlere rastlıyacaksınız. Sakın ola erkekler onlara izarsız girmesinler. Nifas veya hastalık hali dışında kadınların oralara girmesine izin vermeyin."
3794 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah ve ahiret gününe inanan kimse izarsız hammama girmesin. Kim Allah'a ve ahirete inanıyorsa, bir özrü olmadan hanımını hammama sokmasın. Kim Allah'a ahirete, inanıyorsa üzerinde içki bulunan sofraya oturmasın."
6072 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ehli; tek bir kapta yıkanıyorlardı. Onlardan biri, arkadaşının (guslettiği suyun) artığı ile yıkanmazdı."
6073 | Cabir İbnu Abdillah radıyallahu anh anlatıyor: " Hazreti Peygamber aleyhissalatu vesselam ve zevceleri tek bir kaptan (su alarak) yıkanırlardı."
6136 | Ebu Saidi'I-Hudri radıyallahu anh'ın anlattığına göre, "Kendisi geceleyin cünüb olur, o halde uyumak ister. Resülullah aleyhissalatu vesselam ise, ona abdest alıp öyle uyumasını emreder."
6137 | Hazreti Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beş vakit namaz, cuma namazına kadar cuma namazı, emanetin edası, arada cereyan eden (küçük günahlara kefarettir." Ben: "Emanetin edası nedir?" dedim. "Cenabetten gusuldür. Zira her kılın dibinde (yıkanması gereken) cenabetlik vardır" buyurdular."
6138 | Havle Bintu Hakim radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam'a "Rüyasında erkeğin gördüğü şeyi gören kadının hükmünü sormuş, Aleyhissalatu vesselam da kendisine: "İnzal vaki olmadıkça gusül gerekmeyeceğini, tıpkı inzal olmadıkça erkeğe de gusül gerekmediği gibi" şeklinde cevap vermiştir."
6139 | Amr İbnu şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki hitan (sünnet mahalli) birbirine kavuştu, (erkek uzvunun) baş kısmı kayboldumu gusül vacip olur (inzal şart değildir)."
6140 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse açık arazide veya kendisini örtmeyen bir dam üstünde gusül yapmasın. O kimseyi görmese de, kendisi (ruhaniler tarafından) görülmektedir."
6145 | Hazreti Aişe radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam, ben adetli iken, bana: "Saçını(n örgülerini) çöz ve yıkan" dedi." Hazreti Ali, kendi rivayetinde: "Başını çöz" demiştir."
6154 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın fercine hiç bakmadım -veya "görmedim.-" Ebu Bekr der ki: "Bu hadisi ( Hazreti Aişe'den) onun azadlı bir cariyesi rivayet etmiştir."
6155 | İbnu Abbas radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam cünüblükten yıkanmıştı. Gusülden sonra bir parça yerin kuru kaldığını farketti. Bunun üzerine perçeminden (akıttığı su ile) orayı ıslattı." İshak, rivayetinde: "O kuru yerin üzerine saçını sıktı" demiştir."
6156 | Hazreti Ali radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a gelerek: "Ben cenabetten yıkanmış, sonra da sabah namazını kılmıştım, sonradan, bedenimde tırnak kadar bir yere suyun değmemiş olduğunu farkettim (ne yapayım?)" dedi. Aleyhissalatu vesselam: "Eğer, orayı (ıslak) elinle meshetseydin bu sana yeterliydi" buyurdular."


günahları hatırlamak

Tablo1altformu
Kimlik | alan
7268 | Hazreti Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ey Aişe! Ehemmiyetsiz görülen amellere karşı aman dikkatli ol! Çünkü onlar için de Allah (tarafın)dan (vazifelendirilmiş) araştırıcı bir melek vardır."
7269 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden birkısım insanları bilirim ki, Kıyamet günü Tihame dağları emsalinde bembeyaz (tertemiz) hayırlarla gelirler. Aziz ve celil olan Allah Teala hazretleri o sevapları saçılmış toz haline getirir (değersiz kılar, kabul etmez)." Sevban dedi ki : "Ey Allah'ın Resülü! Onları bize tavsif et, durumlarını açıkla da, bilmeyerek biz de onlardan olmayalım!" Aleyhissalatu vesselam açıkladılar: "Onlar sizin din kardeşlerinizdir. Sizin cinsinizden insanlardır. Sizin aIdığınız gibi onlar da gece (ibadetin)den nasiplerini alırlar. Ancak onlar, Allah'ın yasaklarıyla tenhada başbaşa kalınca o yasakları ihlal ederler, çiğnerler."


Hac

Tablo1altformu
Kimlik | alan
1138 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, dedim, cihadı amellerin en faziletlisi görüyoruz, biz de cihad etmiyelim mi?" Şu cevabı verdi: "Ancak, cihadın en efdal ve en güzeli hacc-ı mebrürdur. Sonra şehirde kalmaktır." Hazreti Aişe der ki: "Bunu işittikten sonra haccı hiç bırakmadım."
1139 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Telbiyede bulunan hiç bir Müslüman yoktur ki, onun sağında ve solunda bulunan taş, ağaç, sert toprak onunla birlikte telbiyede bulunmasın, bu iştirak (sağ ve solunu göstererek) şu ve şu istikamette arzın son hududuna kadar devam eder."
1140 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haccla umrenin arasını birleştirin. Zira bunlar günahı, tıpkı körüğün demirdeki pislikleri temizlemesi gibi temizler."
1141 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir umre, diğer umreye arada işlenenler için kefarettir. Hacc-ı Mebrûr'un karşılığı cennetten başka bir şey olamaz!"
1142 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beyt'i (Kabe-i Muazzama'yı) kim elli defa tavaf ederse, günahlarından çıkar ve tıpkı annesinden doğduğu gündeki gibi olur."
1143 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, hacc veya umre için Mescid-i Aksa'dan Mescid-i Haram'a (kadar) ihrama girerse, geçmiş ve gelecek bütün günahları affedilir veya cennet kendisine vazcib olur." -Ravi, Resûlullah'ın hangisini dediği hususunda şekke düştü "
1144 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Ensar'dan Ümmü Sinan adındaki bir kadına: "Bizimle haccetmekten seni ne alıkoydu?" diye sordu. Kadın: "Ebu fülanın (kocasını kasteder) sadece iki sulama devesi var. Biriyle o ve oğlu haca gitti. Öbürü (ile de ben kaldım) arazimizi suluyor (um)" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam): "Öyleyse Ramazan'da (yapacağın) umre, (kaçırdığın) bir haccın veya benimle (yapmış olacağın) bir haccın kazasıdır. Ramazan gelince umre yap. Zira Ramazan'daki bir umre hacca muadil olur."
1145 | Ebu Bekr İbnu Abdirrahman anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ben haccetmek için hazırlık yapmıştım. Bana (bir mani) arız oldu ne yapayım?" "Ramazan'da umre yap, zira o ayda umre tıpkı hacc gibidir" buyurdu."
1146 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hiç bir kul, kurban günü, Allah indinde kan akıtmaktan daha sevimli bir iş yapamaz. Zira, kesilen hayvan, kıyamet günü boynuzlarıyla, kıl1arıyla, sınnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce Allah indinde yüce bir mevkiye ulaşır. Öyle ise, onu gönül hoşluğu ile ifa edin."
1147 | Ebu Bekri's-Sıddik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "Hangi hacc daha efdaldir?" diye sorulmuştu. "Yüksek sesle telbiye getirilip, kurban kesilerek yapılan hacc!" diye cevap verdi."
1148 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Küçüğün, büyüğün, zyıfın, kadının cihadı hacc ve umredir."
1149 | Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) bize şöyle hitab etti: "Ey insanlar, size hacc farz kılınmıştır. Şu halde haccı eda edin!" Cemaatte bulunan bir adam: "Her sene mi, Ey Allah'ın Resûlü?" diye sordu. Resûlullah (aleyhissalatu vesselam) cevap vermedi. Adam sorusunu üç kere tekrar etti. Bunun üzerine: "Ben sizi bıraktıkça siz de beni bırakın. (Madem ki sükût ettim, niye sormada ısrar ediyorsunuz?) Şayet (sorunuza) "Evet!" deseydim, her yıl haccetmek vacib oluverirdi ve buna güç yetiremezdiniz. Şunu bilin ki, sizden öncekileri helak eden şey, çok sual sormaları ve peygamberleri hakkında ihtilaflarıdır. Size bir iş emrettiğim zaman, bunu gücünüz yettiğince ifa edin, bir yasaklamada bulunduğum vakit de ondan kaçının (bu emir ve yasakla ilgili olarak aklınıza gelen her şeyi sormaya kalkmayın!)"
1150 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz şöyle buyurdular: "Kim kendisini Beytullahi'1-haram'a ulaştıracak kadar azık ve bineğe sahip olduğu halde haccetmemişse onun Yahudi veya Hıristiyan olarak ölmesi arasında fark yoktur. Zira, Cenab-ı Hakk şöyle buyurmuştur: "Oraya yol bulabilen insana, Allah için Kabe'yi haccetmesi gerekir" (Al-i İmran 97).
1151 | İbrzu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Akra' İbnu'1-Habis (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a: "Hacc her sene midir, ömürde bir kere midir?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Bir keredir, fazla yapan nafile olarak yapmış olur!" diye cevap verdi."
1152 | Yine İbnu Abbas (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir: "İslam'da hacc yapmamak (saruret) yoktur."
1153 | Yine İbnu Abbas (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın şu sözünü rivayet etmiştir: "Hacc yapmak isteyen acele davransın."
1154 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'dan: "Umre vacib midir?" diye sorulmuştu, şu cevabı verdi: "Hayır! Ancak, umre yapmanız faziletli bir ameldir. "
1155 | İbnu Abbas (radıyallahu anhüma)'ın: "Umre vacibtir" dediği rivayet olunmuştur.
1156 | Yukarıdaki rivayetin bir benzeri İbnu Mes'ud'dan vapılmıştır. İbnu Mes'ud (radıyallahu anh) hazretleri Şöyle kıraat ederdi: ve derdi ki: "Eğer günah olmasaydı -Resûlullah (aleyhissalatu vesselàm)'dan bu mevzuda hiç bir şey işitmemiş olmama rağmen- umre vaciptir derdim."
1157 | İbnu Ömer (radıyallahu anhüma) dedi ki: "Hacc ayları Şevval, Zülkade ve Zilhicce'den de on gündür."
1158 | Hişam İbnu Urve (merhum) anlatıyor: "Abdullah İbnu Zübeyr (radıyallahu anhüma) Mekke'de dokuz yıl ikamet etti. Bu esnada Zilhicce'nin hilali ile yüksek sesle telbiyeye başladı. (Kardeşi) Urve de onunla aynı şeyi yapardı"
1159 | Kasım İbnu Muhammed anlatıyor: " Hazreti Ömer (radıyallahu anh) Mekkelilere şöyle hitab etti: "Ey Mekkeliler! Ne oluyor da uzak diyardan gelenler saçları dağınık vaziyette iken sizler yağlanıyorsunuz? (Zilhicce) hilalini görünce siz de telbiyede bulunun."
1160 | Ata'ya: "Mücavir (Mekke'de ikamet eden) hacc için ne zaman telbiyede bulunur?" diye sorulmuştu. Şu cevabı verdi: "İbnu Ömer (radıyallahu anhüma) mütemetti olarak gelince, terviye günü, öğleyi kılıp, devesine bindi mi hacc için telbiyede bulunurdu."
1161 | İbnu Abbas (radıyallahu anhüma) şunu söylemiştir: "Hacc için, sadece hacc aylarında ihrama girmek sünnettendir."
1162 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Medineliler Zülhuleyfe'de, Şamlılar Cuhfe'de, Necidliler Karn'da ihrama girer, telbiyeye başlar."
1163 | Bir rivayette İbnu Ömer der ki: "Bizzat işitmemekle beraber, bana söylendiğine göre, Resûlullah (aleyhissalatu vesselam) buyurmuştur ki: "Yemenliler de Yelemlem'de ihrama girerler. "
1164 | Buhari'de gelen bir diğer rivayette belirtildiği üzere, bir zat (Abdullah İbnu Ömer'e) gelerek: "Umre için nerede ihrama girmem caiz olur?" diye sorunca: "Resûlullah (aleyhissalatu vesselam) mikat yerleri olarak Necidliler için Karn'ı, Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi belirledi" demiş, başka bir mikat yeri zikretmemiştir."
1165 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam), Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi, Necidliler için Karnu'l-Menazil'i Yemenliler için Yelemlem'i mikat yerleri olarak ta'yin etmiştir. Bu yerler, ora ahalileri ve oraya başka yerlerden hacc ve umre yapmak maksadıyla gelenler için mikat yerleridir. Bu söylenen mikat yerlerinin berisinde (yani mikatlarla Mekke arasında) bulunanlar için mikat, bulunduğu yerdir. Daha yakın yerde olanlar da böyledir. Nitekim Mekkeliler de Mekke'de ihrama girerler."
1166 | Bir rivayette şöyle denmiştir: "Kim (mikatlerin) berisinde ise, (niyeti) başlattığı yerde ihram giyer, öyle ki, Mekkeliler Mekke'de (ihrama girerler).
1167 | Ebu z-Zübeyr anlatıyor: " Hazreti Cabir (radıyallahu anh)'e ihrama girme yerinden sorulmuştu. Şu cevabı verdi: "Ben Resûlullah (aleyhissalatu vesselam)'ın bu hususta şöyle söylediğini işittim. "Medineliler'in ihrama girme yeri Zülhuleyfe'dir. Diğer yol Cuhfe'dir. IrakIılar 'ın ihrama girme yeri Zat-ı Irk'dır. Necidliler'in ihrama girme yeri Karnı'lMenazil'dir. Yemenliler'in ihrama girme yerleri Yelemlem'dir."
1168 | İbnu Ömer (radıyallahu anh) anlatıyor: "Şu iki memleket (Basra ve Küfe) fethedildiği zaman Hazreti Ömer (radıyallahu anh)'e halk gelip : "Ey mü'minlerin emiri! Resûlullah (aleyhissalatu vesselam) Necidliler için Karn'ı (mikat olarak) tesbit etti. Orası bizim yolumuza sapa düşer. (Buradan) Karn'e gitmeye kalksak, bize zor olur!" dediler. Hazreti Ömer (radıyallahu anh) onlara: "Öyleyse onun kendi yolunuzdaki hizasına bakın" dedi ve onlar için Zat-ı Irk'ı tesbit etti."
1169 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Iraklılar için Zat-ı Irk'ı mikat kıldı."
1170 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) Meşrikliler için Akik'i mikat kıldı."
1171 | İmam Malik: "Bana ulaştığına göre, Resûlullah (aleyhissalatu vesselam) Ci'rane'de umre için ihrama girdi" demiştir.
1172 | Yine İmam Malikin, nazarında güvenilir (sika) bir kimseden rivayet ettiğine göre, İbnu Ömer (radıyallahu anhüma) İliya'da hacc ihramı giymiştir."
1173 | Hazreti Osman (radıyallahu anh)'ın: "Bir kimsenin Horasan veya Kirman'da ihrama girmesini mekruh addettiği" rivayet edilmiştir.
1174 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) muhrimin giyeceği şeylerden sorulmuştu, şu cevabı verdi: "Muhrim ne kamis (gömlek), ne sarık, ne bürnus. ne şalvar ne de vers veya zaferan bulaşmış bir giysi taşımaz. Ayağında da mest (ve benzeri ayakkabı) yoktur. Ancak nalın bulamazsa, mestlerin topuktan aşağı kısmını kesmelidir. " Buhari'de şu ziyade var: "İhramlı kadın yüzünü örtmez, eldiven de giymez."
1175 | Yine İbnu Ömer (radıyallahu anhüma)'den rivayete göre demiştir ki: "Resûlullah (aleyhissalatu vesselam) kadınları ihrama girdikleri vakit eldiven kullanmaktan, yüzlerini örtmekten ve vers ve za'feran değmiş elbise giymekten yasakladı ve: "Buınlardan gayrı, hoşuna giden elbise çeşitlerinden safranla boyanmış veya ipekli veya zinet veya şa1var veya kamis veya mest giysin" dedi."
1176 | Hazreti Aişe (radıyallahu anha)'den gelen bir rivayette: "Resûlullah (aleyhissalatu vesselam) ihramlı iken mest giymede kadınlara ruhsat tanıdı" denmiştir.
1177 | İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) hazretleri buyurdular ki: "Kim izar bulamazsa şalvar giysin, kim de nalın bulamazsa mest giysin."
1178 | Nafı'nin anlattığına göre, Eslem Mevla Ömer'in, İbnu Ömer (radıyallahu anhüma)'e şöyle söylediğini işitmiştir: "Ömer (radıyallahu anh), Hazreti Talha (radıyallahu anh)'nın üzerinde, ihramlı iken boyalı bir giysi görmüştü. "(Ey Talha) bu boyalı giysi de ne?" diye sordu. (Talha cevaben): "Ey mü'minlerin emiri, bu kızıl toprakla boyanmıştır!" dedi. Ömer (radıyallahu anh): "Ey azizler, sizler halkın imamlarısınız, halk sizlere uymaktadır. Eğer cahil biri bu elbiseyi görse: "Talha İbnu Ubeydillah, ihramda boyalı elbise giymiş" diyecek. Ey azizler, bu boyalı elbiselerden hiçbirini giymeyin!" dedi"
1179 | Urve anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma), ihramlı olduğnu halde, sarı renkli giysiler giyerdi. Ancak bunlarda za'feran olmazdı."
1180 | Ya'la: İbnu Umeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ciirrane'de iken, umre için ihrama girmiş bir adam geldi. Adamın sakal ve saçları sarıya boyanmış, sırtında da za'feran lekeleri bulunan bir cübbe vardı. "Ey Allah'ın Resûlü, dedi, şu gördüğün vaziyette, umre için ihrama girdim!" Resûlullah (aleyhissalatu vesselam): "Şu cübbeyi çıkar, sarı boyayı da yıka!" diye emretti." Bu metin, Sahiheyn'deki metindir. Ebu Davud'un rivayetinde şu ziyade mevcuttur: "Umrede iken, hacda yaptığını yap. "
1181 | Kasım İbnu Muhammed anlatıyor: "Bana, el-Ferafısa İbnu Umeyr el-Hanefi haber verdi ki, O, Hazreti Osman (radıyallahu anh)'ı, ihramlı iken yüzünü örter görmüş."
1182 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Başın çeneden yukarısını ihramlı kimse örtemez."
1183 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz (kadınlar) ihramlı olarak Resûlullah (aleyhissalatu vesselam)'la beraber iken, binekliler bize uğrardı. Onlar tam hizamıza gelince, herbirimiz cilbabını başından yüzünün üzerine sarkıtıverirdi. Bizi geçtiler mi tekrar kaldırırdık."
1184 | Fatıma Bintu'l-Münzir anlatıyor: "Biz, bir kısım kadınlar ihramlı iken, yanımızda Esma Bintu Ebi Bekr (radıyallahu anhüma) olduğu halde, yüzlerimizi sıkıca örtüyorduk"
1185 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, ihrama gir(ece)ği zaman (ihramı için), keza ihramdan çıktığı zaman da Kabe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm."
1186 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vessalam)'a, ihrama gir(ece)ği zaman (ihram için), keza ihramdan çıktığı zaman da Kabe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm." Bir rivayette şu ibare de var: "..Veda haccında zerire denilen koku ile. . ." Bir başka rivayette : ". . ihrama girmezden önce, sonra ihrama girerdi. " Bir diğer rivayette: "..bulabildiğim kokunun en iyisi ile başında ve sakalında koku maddesinin parıltısını görünceye kadar (sürerdim). " Bir diğer rivayette: "...Resûlullah (aleyhissalatu vesselam) ihramlı iken (sürülen) koku maddesinin saç ayırımlarındaki parlaklığına (şu anda) bakıyor gibiyim. " Bir rivayette şu ziyade var: "İbnu Ömer (radıyallahu anhüma) zeytinyağıyla yağlanırdı. Bunu İbrahim (Nehai)'ye zikretmiştim, bana: "Pekala, şu rivayeti ne yapacaksın: "Esved, Hazreti Aişe (radıyallahu anha)' den onun şöyle söylediğini rivayet etti: "...(Sürülen koku maddesinin saç ayrımlarındaki parlaklığına bakıyor gibiyim." Bir rivayette de şu ziyade var: "..Bu, ihram(a girmezden önce süründüğü) koku idi. "
1187 | Bir diğer rivayette şöyle gelmiştir: "Önce koku sürünüp sonra ihrama giren kimse hakkında soruldu. Şu cevabı verdi: "Ben (tib sürünerek) ihrama girip koku neşretmeyi sevmem. Katrana bulanmam bunu yapmaktan daha iyidir." Hazreti Aişe (radıyallahu anha)'ye, İbnu Ömer'in, bu sözü haber verilince: "Ben, Resûlullah (aleyhissalatu vesselam)'a ihrama (gireceği) sırada tib sürdüm. Bu halde hanımlarına uğradı. Sonra da ihrama girdi, koku neşrediyordu" dedi.
1188 | Nesai'nin kaydettiği bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam), ihrama girmeyi arzu ettiği zaman bulabildiği en güzel yağla yağlanırdı. Öyle ki, yağın parlaklığını başında ve sakalında görürdüm." (Ravi Hazreti Aişe'dir).
1189 | Yine Nesai'nin bir başka rivayetinde, Hazreti Aişe (radıyallahu anha) şöyle buyurmuştur: "Ben Resûlullah (aleyhissalatu vesselam)'a ihrama gireceği zaman ihramı için, şeytan taşlamasını yaptıktan sonra ve Beytullah'a yapacağı tavaf (-ı ziyaret)ten önce ihramdan çıkınca da hıll'i (ihramsız hali) için tibini sürdüm."
1190 | Bir diğer rivayette şöyle denir: "Resûlullah'ın tib'i (sürdüğü koku) sizin şu tibinize benzemez." Yani (sizin kullandığınız tib), uzun müddet koku neşretmeye devam etmez, demektir.
1191 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile (hacc ve umre için ihrama girip) Mekke'ye giderdik. İhram sırasında alınlarımıza sükk denen bir tib sürerdik. Birimiz terleyecek olsa, yüzüne akardı. Resûlullah (aleyhissalatu vesselam) bunu gördüğü halde (bize) onu(n sürülmesini) yasaklamazdı."
1192 | Salt İbnu Zübeyd (rahimehullah), ailesinin bazı fertlerinden naklen şunu rivayet etmiştir: " Hazreti Ömer (radıyallahu anh) Şecere nam mevkide iken, bir tib kokusu hissetti. "Bu koku kimden geliyor?" diye sordu: Kesir İbnu's-Salt: "Bendendir, (saçımın dağılmaması için) süründüm ve tıraş olmamaya karar verdim" dedi. Hazreti Ömer (radıyallahu anh): "Su birikintilerinden birine git, başını koku gidinceye kadar ovuştur!" diye emretti. Kesir İbnu's-Salt öyle yaptı."
1193 | Muvatta'nın bir diğer rivayeti, Eslem Mevla Ömer'den: "Ömer (radıyallahu anh), bir tib kokusu hissetmişti. "Bu koku kimden?" diye sordu. Muaviye İbnu Ebi Süfyan (radıyallahu anh): "Ey mü'minlerin emiri! Bendendir!"diye cevap verdi. ( Hazreti Ömer kızgın bir eda ile): "Allah Allah! Senden mi?" diye çıkıştı. Hazreti Muaviye: "Bana Ümmü Habibe sürdü, ey mü'minlerin emiri!" (diye özür) beyan etti. Hazreti Ömer: "Allah aşkına geri dön ve şu sürdüğün şeyi yıka!" diye emretti."
1194 | İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre: "İhramlı iken Cuhfe'de ölmüş olan oğlu Vakid'i kefenlemiş, bu arada başını ve yüzünü örttükten sonra şöyle demiştir: "Eğer ihramlı olmasaydık, cenazeye tib de sürerdik."
1195 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) ihram giyerek Mekke'ye müteveccihen yola çıktığı zaman, güzel kokusu olmayan bir yağ ile yağlanırdı. Sonra Zülhuleyfe mecsidine gelir, orada (ihram için iki rek'at) namaz kılar, sonra hayvanına binerdi. Devesi (ayağa kalkıp) onu doğrultunca telbiyeye başlar ve şöyle derdi: "Ben Resûlullah'ın böyle yaptığını gördüm."
1196 | Tirmizi'nin bir rivayetinde şöyle denir: "(İbnu Ömer) reyhanlanmamış bir yağla yağlanırdı." Yani kokulandırılmamış.
1197 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "İhramlı reyhan koklayabilir, aynaya bakabilir. Yediği zeytinyağı ve tereyağı ile tedavi olabilir."
1198 | Abdullah İbnu Huneyn anlatıyor: "İbnu Abbas ile Misver İbnu Mahreme (radıyallahu anhüma) Ebva'da ihtilaf ettiler. İbnu Abbas: "Muhrim başını yıkar" dedi. Misver ise: "Hayır, yıkayamaz!" dedi. İbnu Abbas, beni Ebu Eyyüb el-Ensari (radıyallahu anh)'ye gönderdi. Ben onu iki direk arasına gerilmiş bir perde gerisinde yıkanıyor buldum. Kendisine selam verdim. "Kim o?" dedi. "Abdullah İbnu Huneyn'im. Beni, size İbnu Abbas gönderdi. Sizden, ihramlı iken Resûlullah (aleyhissalatu vesselam)'ın başını nasıl yıkadığını soruyor" dedim. Bunun üzerine Ebu Eyyüb (radıyallahu anh) elini perde (ipinin) üzerine koyup aşağı doğru bastı ve başı göründü. Üzerine su döken birisine: "Dök!" dedi. O da döktü. Ebu Eyyub (radıyallahu anh) başını elleriyle ileri geri ovalayıp: "Resûlullah (aleyhissalatu vesselam)'ı böyle yapar gördüm" dedi." Muvatta dışındaki rivayetlerde şu ziyade mevcuttur: "Misver, İbnu Abbas'a şunu söyledi: "Seninle bir daha münakaşa etmiyeceğim (ne dersen kabülüm)."
1199 | Harice İbnu Zeyd, babası Zeyd (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalatu vesselam) ihrama girmek çin soyundu ve yıkandı."
1200 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) ihrama girmezden önce ihram için, Mekke'ye girmek için, Arafat'ta vakfe için yıkanırdı." Bir rivayette şu ziyade vardır: "İhrama girdi mi, başını sadece ihtilam olduğu zaman yıkardı."
1201 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yıkandığı su ile saçlarını (dağılmayacak şekilde) tarayıp nizama soktu."
1202 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "İhramlı kimse hamama girer."
1203 | Yine İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) ihramlı iken hacamat oldu (kan aldırdı)." Buhari merhumun bir diğer rivayetinde: "Resûlullah (aleyhissalatu vesselam)) oruçlu iken hacamat oldu" denir. Yine Buhari'nin bir diğer rivayetinde: "(Resûlullah (aleyhissalatu vesselam)) ihramlı iken çektiği ağrı sebebiyle başından hacamat oldu" denir. Bir diğer rivayette: "Şakika denen (başının ön kısmındaki) bir ağrı sebebiye, Lahyu Cemel adında Mekke yolu üzerindeki bir su başında, başının ortasından hacamat oldu" denir.
1204 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ihramlı iken ayağının sırtından çektiği bir ağrı sebebiyle hacamat oldu." Nesai'nin rivayetinde "..Maruz kaldığı incinme sebebiyle (ayağının sırtından hacamat oldu)" denmiştir.
1205 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "İhramlı kimse kaçınılmaz bir sebepten dolayı mecbur kalmadıkça hacamat olamaz."
1206 | Nübeyh İbnu vehb (rahimehullah) anlatıyor: "Ömer İbnu Ubeydillah İbni Ma'mer, ihramlı iken gözünden hastalandı. Bunun üzerine gözlerine sürme çekmek istedi. Ancak Eban İbnu Osman onu bundan men etti ve gözlerine sabır basmasını tavsiye etti. İlaveten: Hazreti Osman (radıyallahu anh)'ın Resûlullah'ın böyle yaptığını rivayet ettiğini söyledi." Ebu Davud'un rivayetinde şu ziyade var: "Eban hacc emiri idi."
1207 | İbnu Ömer (radıyallahu anhüma)'den rivayet edilmiştir ki, ihramlı iken, gözüne gelen bir rahatsızlık sebebiyle aynaya bakmıştır.
1208 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Meymune validemizle (radıyallahu anha) ihramlı iken tezevvüc buyurdular." Buhari'nin bir rivayetinde şu ziyade var: "Umretü'l-kaza sırasında ihramsız olarak Meymüne ile gerdek yaptı. Meymüne Serefte vefat etti." Ebu Davud der ki: İbnu Müseyyeb demiştir ki: "ihramlı iken Resûlullah'ın Meymüne ile evlenmesi meselesinde İbnu Abbas (radıyallahu anhüma) vehme düşmüştür." Nesai'ye ait bir başka rivayette: "İhramlı iken Resilullah (aleyhissalatu vesselam) evlendi" denir. Meymüne ile evlendiği zikredilmez.
1209 | Ebu Rafi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ihramsız iken Meymüne (radıyallahu anha) ile evlendi. İhramsız olduğu halde onunla gerdek yaptı. İkisinin evlenmesinde aralarında ben elçilik yapmıştım."
1210 | Meymüne (radıyallahu anha) anlatıyor: "Her ikimiz de Serefte ihramsız iken, Resûlullah (aleyhissalatu vesselam) benimle evlendi." Müslim'de şöyle denmiştir: "Kendisi ihramsız olduğu halde O'nunla (Meymüne) evlendi, Ravi -ki Yezid İbnu'l-Esamm'dır- der ki: "Meymüne hem benim teyzemdi, hem de İbnu Abbas'ın teyzesi idi." Tirmizi'de şu ziyade vardır: "Meymüne (radıyallahu anha) ile gerdek yaptığında ihramsız idi. Meymüne Serefte öldü. Onu, Resûlullah'ın kendisiyle gerdek yaptığı çadırda defnettik.
1211 | Süleyman İbnu Yesar anlatıyor: "Resûlullah (aleyhissalatu vesselam), azadlısı Ebu Rafı'yi Ensar'dan bir başkasıyla birlikte (Meymüne'ye) gönderdi. Onlar, Resûlullah (aleyhissalatu vesselam)'ı Meymüne bintu'l-Haris (radıyallahu anha) ile evlendirdiler. (O vakit) Resûlullah (aleyhissalatu vesselam) henüz Medine'de idi (ve umretu'1-kaza için yola) çıkmamıştı."
1212 | Hazreti Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İhramlı ne evlenir, ne evlendirir, ne de dünür gönderir."
1213 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle hükmetmiştir: "İhramlı evlenmez, evlendirmez, ne kendisi için kız ister, ne de başkası için."
1214 | Ebu Gatafan el-Mürri'nin anlattığına göre, babası Tarif, ihramlı iken bir kadınla evlenmiş ise de Hazreti Ömer (radıyallahu anh) bu nikahı reddetmiştir.
1215 | Ebu Katade (radıyallahu anh) anlatıyor: "Hudeybiye Sulhu yapıldığı sene, bir gün Resûlullah (aleyhissalatu vesselam)'ın ashabından bir grupla birlikte, Mekke yolu üzerinde bir yerde oturuyordum. Resûlullah (aleyhissalatu vesselam), bizden ileride (konaklamış) idi. Ben hariç herkes ihramlıydı. Halk vahşi bir eşek gördü, ben o sırada meşguldüm, ayakkabımı tamir ediyordum. Gördüklerinden beni haberdar etmediler, onu kendiliğimden görmüş olmamı istiyorlardı. Bir ara aralarında bir gülüşme oldu. Birden etrafıma bakındım (ve bu esnada) hayvanı gördüm. Hemen (Cerade adındaki) atıma gidip eğerledim ve bindim. (Acelemden) kamçıyı ve mızrağı unutmuştum. "Kamçı ve mızrağımı bana verin!" diye seslendim. "Hayır, dediler, vallahi bu işte sana yardımcı olmak istemeyiz." Öfkelendim. İnip onları aldım. Tekrar binip, eşeğe doğru hızla gittim, (yetişip) avladım. Beraberimde getirdim, ölmüştü. Arkadaşlarım etinden yediler. Ancak sonradan ihramlı iken yeyip yememe hususunda şekke düşüp (yediklerine pişman oldular). Yürüdük, ben bir parça ayırdım. Resûlullah'a kavuşunca, bu meseleyi sorduk. "Beraberinizde birşeyler kaldı mı?" dedi. Ben: "Evet!" diyerek parçayı uzattım, ihramlı olduğu halde, ondan yedi. Ve: "Bu bir taamdır. Onunla Allah size ikramda bulunmuştur!"dedi." Bunlarda gelen bir ziyade şöyledir: "(Resûlullah:) "O helaldir, yiyin (dedi)." Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) onlara şunu söyledi: "Sizden biri (hayvanı yakalamak üzere) saldırmasını emretmedi veya ona hayvanı göstermedi mi?" Onlar: "Hayır!" diye cevap verince, (Resûlullah:) "Öyleyse yiyin!" buyurdu." Bir diğer rivayette: "(Resûlullah): İşaret ettiniz veya yardım ettiniz veya saldırmasını sağladınız mı?" (diye sordu)."
1216 | Sa'b İbnu Cessame (radıyallahu anh)'nin anlattığına göre, kendisi, Resûlullah (aleyhissalatu vesselam)'a, Ebva veya Vehdan'da (canlı) bir yaban eşeği hediye etmiştir. Ancak Resûlullah bunu kendisine iade etmiş, Sa'b'ın üzüldüğünü yüzünden anlayınca: "Bunu sana iade edişimizin sebebi ihramlı oluşumuzdur" demiştir.
1217 | Nesai'nin kaydettiği diğer bir rivayette İbnu Abbas (radıyallahu anh) şöyle anlatmıştır: "Sa'b İbnu Cessame (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a, ihramlı iken, Kudeyd'de ucundan kan damlayan bir vahşi eşek budu hediye etti. Resûlullah, bu hediyeyi Sa'b'a iade etti (kabul etmedi)."
1218 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Siz ihramlı iken, bizzat avlamamış iseniz veya (sizin arzunuzla) sizin için avlanmamış ise kara av hayvanları(nın eti) size helaldir."
1219 | Abdurrahman İbnu Osman anlatıyor: "Biz ihramlı iken Talha ile beraberdik. Bize bir kuş hediye edildi. Bu sırada Talha yatıyordu. Kuş etinden bazılarımız yedi, bazılarımız çekinip yemedi. Talha uyanınca yiyenleri.te'yid etti ve: "Biz Resûlullah (aleyhissalatu vesselam)'la birlikte onu yedik" dedi."
1220 | Abdullah İbnu Amir İbni Rebia anlatıyor: " Hazreti Osman (radıyallahu anh)'a Arc'ta iken bir av eti getirildi. Arkadaşlarına: "Yiyiniz!" dedi. Onlar: "Sen yemiyor musun?" diye sordular. "Ben, dedi, sizin durumunuzda değilim, bu hayvan benim için avlandı."
1221 | Urve merhum anlatıyor: " Hazreti Aişe (radıyallahu anha)'ye: "Bir av hayvanı benim için avlanmamışsa bu bana helal mi, haram mı?" diye sormuştum, şu cevabı verdi: "Ey kızkardeşimin oğlu, o (ihram müddeti) on gündür. İçinde bir seğrime (rahatsızlık, şüphe) hissedersen bırakıver (yeme)."
1222 | el-Behzi (radıyallahu anh) -ki ismi Zeyd İbnu Ka'b'dır- anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'ye gitmek düşüncesiyle ihramlı olarak (Medine'den) çıktı. Ravha nam mevkiye varınca orada kesilmiş bir vahşi eşekle karşılaştılar. Resûlullah (aleyhissalatu vesselam)'a bundan bahsedildi: "Bırakın onu, dedi, sahibi hemen gelebilir!" Derken hayvanın sahibi Behzi geldi ve Resûlullah (aleyhissalatu vesselam),ı bularak: "Ey Allah'ın Resûlü, bu eşeği (size bıraktım) dilediğiniz gibi tasarruf edin!" dedi. Resûlullah derhal Hazreti Ebu Bekir'e emrederek, yol arkadaşları arasında taksim etmesini" söyledi. Sonra yola devam edip İsaye nam yere geldi. Burası Ruveyse ile Arc arasında bir yer idi. Sıcak bir gölgede kıvrılıp uyumakta olan bir ceylan vardı. -Ravi der ki- "Resûlullah (aleyhissalatu vesselam) bir şahsa, herkes geçinceye kadar orada bekleyip kimseye hayvanı rahatsız ettirmemesini emretti."
1223 | Urve (rahimehullah) anlatıyor: "Zübeyr (radıyallahu anh) ihramlı olduğu halde (yemek üzere yanına) güneşte kurutulmuş ceylan eti dizisini azık olarak alıyordu."
1224 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz, hacc veya umre için Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte yola çıkmıştık. Yo1 esnasında bir çekirge sürüsüne rastladık. Kamçı ve yaylarımızla vurmaya başladık. Resûlullah (aleyhissalatu vesselam): "Bunu yeyin, zira o deniz avından (sayılır)" dedi."
1225 | Ka'bu'l-Ahbar demiştir ki: "Çekirge deniz avı(ndan sayılmış)dır."
1226 | Muvatta'da şu ziyade var: Hazreti Ömer (radıyallahu anh) Ka'b'a sordu: "Nereden biliyorsun (ki çekirge deniz avıdır)?" Ka'b şu cevabı verdi: "Ey mü'minlerin emiri, nefsimi yed-i kudretinde tutan Zat-ı Zülcela1'e yemin ederim, bu (bir nevi) balık hapşırmasıdır, her yıl iki sefer hapşırır."
1227 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Esma Bintu Umeys, Muhammed İbnu Ebi Bekir'in doğumu sebebiyle Şecere nam nevkide nifas olmuştu. Resûlullah (aleyhissalatu vesselam), Hazreti Ebu Bekir (radı-yallahu anh)'i görüp, kadına yıkanıp ihrama girmesini emretmesini söyledi."
1228 | Esma Bintu Ümeys (radıyallahu anha) Muhammed'i Beyda'da doğurduğunu söylemiş, önceki hadisteki durumu aynen zikretmiştir." Muvatta'nın bir başka rivayetinde şöyle denir: "(Esma..) Zülhuleyfe'de Muhammed'i doğurdu). Ebu Bekir (radıyallahu anh) ona yıkanmasını sonra da ihrama girmesini emretti." Nesai, bir başka rivayette şu ziyadeyi ilave eder: "...sonra hacc için ihrama girmesini, Ka'be'yi tavaf hariç, herkesin yaptıklarını aynen yapmasını (emretti)." Yine Nesai'nin bir başka rivayetinde (Esma) şöyle demiştir: "Resûlullah'a (birisini) göndererek: "Ne yapayım?" diye sordurdum. Bana: "Yıkan, (kan gelen kısma) sargı bağla, sonra da ihrama gir" haberini gönderdi."
1229 | İbnu Ömer (radıyallahu anhüma)'den yapılan bir rivayete göre, hacc veya umre için ihrama giren hayızlı kadın hakkında, "Kadın dilerse umre veya haccı için ihrama girer, ancak Beytullah'ı tavaf edemez, Safa ile Merve arasındaki sa'yi de yapamaz. Bunlar dışındaki bütün menasike insanlarla birlikte katılır. Temizleninceye kadar mescide yakın olmaz."
1230 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nifaslı ve hayızlı kadınlar mikata gelince gûslederek ihrama girerler ve Beytullah'a olan tavaf hariç bütün menasiki ifa ederler."
1231 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beş hayvan vardır, bunların öldürülmesi ihramlıya günah değildir: Karga, çaylak, akrep, fare, kelb-i akûr." Bir rivayette şöyle denmiştir: "Bunları, Harem'de ve ihramda iken öldürene günah yoktur." Ebu Davud ve Tirmizi'nin, Ebu Saidi'l-Hudri'den kaydettikleri bir rivayette: "Adi yırtıcılar" da denmiştir. Bundan maksad insana saldırıp yaralayandır.
1232 | Alkame İbnu Ebi Alkame, annesinden rivayet etmiştir ki: "Annesi, Hazreti Aişe (radıyallahu anha)'yi ihramlı iken bedenini kaşıyan kimse hakkında soru sorulunca dinlemiştir. Hazreti Aişe şu cevabı verir: "Evet, kaşınsın ve şiddetle kaşısın." Sonra Hazreti Aişe ilave eder: "Ellerimi bağlasalar, (kaşınmak için ayaklarımdan başka bir imkanım olmasa) ayaklarımla kaşınırım."
1233 | Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor: "Hacc yapmak üzere Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte çıktık. Arc nam mevkiye kadar geldik. Orada Resûlullah (aleyhissalatu vesselam) konakladı, biz de konakladık. Hazreti Aişe (radıyallahu anha) Resûllullah (aleyhissalatu vesselam)'ın yanına oturdu. Ben de babam Ebu Bekir'in yanına oturdum. Resûlullah'ın binek devesi ile, Hazreti Ebu Bekir'in binek develeri tekdi ve o da Ebu Bekir'e ait bir köle ile birlikte (yolda) idi. Ebu Bekir (radıyallahu anh) oturup, kölenin gelmesini beklemeye başladı. Köle geldi ama beraberinde deve yoktu. Hz.Ebu Bekir (radıyallahu anh): "- Deven nerde?" diye sordu. Köle: "- Sabahleyin onu kaybettim!" dedi. Ebu Bekir (radıyallahu anh): "- Tek bir deveyi kayıp mı ettin!" deyip köleye vurmaya başladı. Resûlullah bu sırada gülüyor ve şöyle diyordu: " Şu ihramlıya bakın neler de yapıyor!"(İbnu Ebi Rizme der ki: Resûlullah: "Şu ihramlıya bakın neler de yapıyor?" deyip gülüyor, (başka bir Şey söylemiyordu)."
1234 | Rebia İbnu Abdillah: " Hazreti Ömer (radıyallahu anh)'i ihramlı iken (Mekke ile Medine arasındaki Sükya köyünde) devesinin kurtlarını alıp toprağa atarken gördüm."
1235 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma), ihramlının, devesinden pire veya güve gibi haşereleri temizlemesini mekruh addederdi."
1236 | İbnu Ömer (radıyallahu anhüma) şunu söyledi: "Sizin Beyda'nız, hakkında Resûlullah'a iftira ettiğiniz şurasıdır. Ama, Resûlullah (aleyhissalatu vesselam) sadece mescidin -yani Zülhuleyfe mescidininyanında ihrama girip telbiye getirdi." Bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) Şecere nam mevkide devesine bindiği zaman telbiye getirdi." Nesai'nin diğer bir rivayetinde denir ki: "İbnu Ömer'e: "Seni deven kaldırdığı zaman telbiye çeker gördüm" diye sorulmuştu. Şu cevabı verdi: "Çünkü Resûlullah böyle yapmıştı."
1237 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam) öğleyi kıldı. Sonra devesine bindi. Beyda tepesine çıktığı zaman telbiye getirdi." Nesai, bir diğer rivayette şu ziyadeyi kaydetti: "Öğleyi kıldığı zaman hacc ve umre için ihrama girdi."
1238 | Ebu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a dedim ki: "Resûlullah (aleyhissalatu vesselam)'ın, vacib kıldığı zaman, getirdiği telbiye hususunda Ashab'ın ihtilafına doğrusu hayret ediyorum!" Bana şu cevabı verdi. "Bu meseleyi ben herkesten iyi biliyorum. Aslında Resûlullah (aleyhissalatu vesselam) tek bir hacc yaptı. Bütün ihtilaflar bununla ilgili. Resûlullah (aleyhissalatu vesselam) hacc maksadıyla (Medine'den) yola çıktı. Zülhuleyfe Mescidi'ne gelip iki rekatlık ihram namazını kılınca, haccı fiilen olduğu yerde başlattı. Namazı bitirince de hacc için telbiyede bulundu. İşte bu telbiyeyi bır kısım insanlar işitti. Bunu kendisind en ben de (işittim ve) hatırımda tuttum. Sonra hayvanına bindi. Devesi onu yerden kaldırınca tekrar telbiye getirdi. Bu ikinci telbiyeyi de işitenler oldu. (Her seferinde telbiyeleri) farklı kimselerin işitmesi, insanların dağınık ve hareket halinde olmalarındandı. Böylece, devesi onu kaldırdığı zaman çektiği telbiyesini de yeni insanlar işitti. İşte bunlar: "Resûlullah (aleyhissalatu vesselam), devesi kaldırdığı zaman telbiye getirdi"dediler. Resûlullah (aleyhissalatu vesselam) yoluna devam etti. Beyda tepesine çıkınca da telbiye getirdi. Bu telbiyeyi de işiten başkaları vardı. Bunlar: "Resûlullah (aleyhissalatu vesselam) Beydaya çıkınca telbiye getirdi" dediler. Allah'a kasem olsun! Resûlullah namazgahında haccı başlattı. Devesi kaldırdığı zaman telbiye getirdi, sonra Beyda tepesine çıkınca orada da telbiye getirdi." Said İbnu Cübeyr sözüne devamla dedi ki: "İbnu Abbas'ın sözünü esas alanlar (Zülhuleyfe 'deki) namazgahta iki rek 'atlık ihram namazını kılar kılmaz telbiye getirdi."
1239 | Nafi' diyor ki: "İbnu Ömer (radıyallahu anhüma) Harem bölgesinin en yakın yerine geldi mi telbiyeyi artık bırakırdı. Sonra zu Tuva nam mevkide geceyi geçirir, orada sabah namazını kılar, sonra yıkanırdı ve derdi ki: "Resûlullah (aleyhissalatu vesselam) böyle yapmıştı."
1240 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mukim olanlar veya umre yapanlar, Hacer-i Esved'i istilam edinceye kadar telbiyeyi bırakmazlar." Hadis, Tirmizi'de şöyledir: "Resûlullah (aleyhissalatu vesselam), umrede iken, Hacer-i Esved'e istilam yapınca telbiyeyi bırakırdı."
1241 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı telbiye çekerken -bir rivayette mülebbiyen değil, mülebbiden demiştir- işittim şöyle diyordu: "Lebbeyk Allahümme lebbeyk. Lebbeyk la şerike leke lebbeyk. İnne'l-hamde ve'nni'mete leke ve'l-mülk,la şerike leke." Bu kelimelere başka ilavede bulunmuyordu.
1242 | Bir rivayette şu ziyade var: "Abdullah İbnu Ömer (radıyallahu anhüma) derdi ki: "(Babam) Ömer İbnu'l-Hattab (radıyallahu anh) bu kelimelerden ibaret olan Resûlullah'ın telbiyesi ile telbiye getirir ve şunu söylerdi: "Lebbeyk Allahümme lebbeyk. Lebbeyk ve sa'deyk ve'l-hayru fi yedeyk. Lebbeyk, ve'r-rağbau ileyk ve'lamel."
1243 | Ebu Davud'un diğer bir rivayetinde Hazreti Cabir (radıyallahu anh)'den şu ziyade vardır: "Resûlullah şöyle telbiye getirirdi..." dedikten sonra tıpkı İbnu Ömer'in hadisindeki gibi bir metin zikretti. Sonra Hazreti Cabir'in şunu ilave ettiğini kaydetti: "İnsanlar telbiyeye "...Zü'l-Mearic" ve benzeri kelimeler ilave ettiler. Resûlullah (aleyhissalatu vesselam) bunları işitti ancak hiçbir müdahelede bulunmadı." Zü'l-Mearic, Allah'ın isimlerinden biri olup "yükselme yerlerinin sahibi" "yüksek dereceler sahibi" manasına gelir.
1244 | Ebu Hüreyre (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam)'ın telbiyesinde "Lebbeyk İlahe'l-Hakk (Buyur! Hak olan İlah!)" tabiri de vardı" demiştir.
1245 | Saib İbnu Hallad el-Ensaari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şunu söylediler: "Cibril (aleyhisselam) bana gelip, ashabıma ve beraberimde olanlara telbiye -veya ihlal dedi- çekerken seslerini yükseltmelerini emretmemi emir buyurdu."
1246 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Müşrikler (haccederken şu şekilde telbiyede bulunurlardı): "Lebbeyke la şeri-ke leke: ' Resûlullah (aleyhissalatu vesselam) da: "Yazık size, yeter, yeter" buyururdu. Müşrikler (telbiyelerinin devamında): "Yalnız bir şerik müstesna, o senin şerikindir, sen ona da, onun malik olduğu şeylere de maliksin" derlerdi. Onlar, bunu, Kabe'yi tavaf ederken söylerlerdi."
1247 | İmam Malik (rahimehumullah) anlatıyor: "Bana ulaştı ki, Hazreti Ömer, Hazreti Ali ve Hazreti Ebu Hüreyre (radıyallahu anhüm ecmain)'ye haccetmek üzere ihrama girmiş bulunan birisi hanımı ile cinsi temasta bulunursa ne gerekir diye sual sorulmuştu. Şu cevabı verdiler: "Bunlar (başladıkları) haccı tamamlarlar. Sonra müteakip sene yeniden hacc yaparlar ve (ceza olarak da) kurban (hedy) keserler." Hazreti Ali (radıyallahu anh) şunu söylemiştir: "Müteakip yıl, bunlar hacc için ihrama girince, haccı tamamlayıncaya kadar birbirlerinden ayrılırlar."
1248 | İbnu Abbas (radıyallahu anhüma)'a, Mina'da iken, ifaza tavafından önce, hanımına cinsi temasta bulunan bir kimse hakkında sorulmuştu, bir bedene kesmesini emretti." Bir rivayette şöyle demiştir: "İfazadan önce ehline temas eden kimse (ceza olarak) yeni bir umre yapar ve bir de kurban (hedy) keser."
1249 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh) sırtlan öldüren için bir koç, geyik öldüren için bir keçi, tavşan öldüren için bir çebiş (küçük keçi), Arap tavşanı (denilen bir nevi tarla faresi) için bir kuzuya hükmetti."
1250 | Yine Muvatta'da mürsel (senetsiz) olarak Ebu'z-Zübeyr'den gelen rivayete göre, Hazreti Ömer, çekirge hakkında: "Onu kim öldürürse -iki hakemin hükmüyle- onun karşılığını öder" diye hükmetmiştir. Şöyle ki: Zeyd İbnu Eslem'in rivayetine göre, bir adam gelerek Hazreti Ömer'e: "Ey mü'minlerin emiri, ben ihramlı iken kamçımla birkaç çekirge öldürdüm, ne yapmam gerekir?)" diye sormuş. Hazreti Ömer ona bir avuç kadar taam yedir (tasadduk et) cevabını vermiştir."
1251 | Muvatta'nın bir başka rivayetinde şöyle gelmiştir: "Bir adam Hazreti Ömer (radıyallahu anh)'e, ihramda iken öldürdüğü çekirge hakkında sordu. Hazreti Ömer, (yanında bulunan) Ka'bu'l-Ahbar'a: "Gel beraber hükmedelim" dedi. Ka'b: "Bir dirhem tasadduk etmesi gerekir" diye hükmetti. Hazreti Ömer ona: "Sen dirhemleri buluyorsun. Şurası muhakkak ki hurma, çekirgeden daha hayırlıdır" dedi.
1252 | İbnu Sirin (rahimehullah) anlatıyor: "Bir adam Hazreti Ömer (radıyallahu anh)'e gelerek: "Ben ve arkadaşım ihramlı olduğumuz halde Akabe'deki bir tepeye doğru atlarımızla yarış yaptık ve bu esnada bir ceylan öldürdük. Bu fiilimize hükmünüz nedir?" diye sordu. Hazreti Ömer (radıyallahu anh), yanında bulunan birine: "Gel beraber hükmedelim"dedi. (İbnu Sirin) der ki: "İkisi birlikte bir keçiye hükmettiler. Bunun üzerine adam döndü ve (yanındakilere): "Ömer'e bakın, mü'minlerin emiri ama, bir ceylan hakkında hüküm veremiyor, yardımcı olarak bir adam çağırıyor!" dedi. (Bu sözü işiten) Hazreti Ömer (radıyallahu anh), adamı çağırtıp: "Sen Maide süresini okudun mu?" diye sordu. Adam: "Hayır!" deyince: "Pekiyi (hüküm vermede yardımını istediğim) bu adamı tanıyor musun?" dedi. Adam bu soruya da: "Hayır!" deyince Hazreti Ömer: "Eğer, Maide süresini okuduğunu söyleseydin dayakla canını yakacaktım" dedi ve ilave etti: "Cenab-ı Hakk Kitab-ı Mubin'inde: "Ey iman edenler... İçinizden adalet sahibi iki adam hüküm (ve takdir) edecektir..." (Maide 95) buyurmuştur. Ve şu da Abdurrahman İbnu Avftır."
1253 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Kim, haccın nüsükünden farzları dışında bir şey unutur veya terkederse bir kan (dem) akıtsın."
1254 | Hazreti Aişe (radıyallahu anha)'den rivayete göre, Hazreti Peygamber (aleyhissalatu vesselam) hacc-ı ifrad yapmıştır."
1255 | İbnu Ömer (radıyallahu anhüma) buyurmuştur ki: "Babam Ömer (radıyallahu anh) dedi ki): "Haccınızla umrenizin arasını ayırın. Zira böyle yapmak, sizden birinin haccının daha mükemmel olmasını sağlar. Umrenizin mükemmel olması da, onu hacc ayları dışında yapmaya bağlıdır."
1256 | Hazreti Muaviye (radıyallahu anh)'den yapılan rivayete göre şöyle buyurmuştur: "Ey Resûlullah'ın ashabı! Biliyor musunuz, Resûlullah (aleyhissalatu vesselam) şunu şunu yapmayı yasakladı, kaplan derilerine oturmayı yasakladı?" Dinleyenler: "Evet (biliyoruz!)" dediler. Hazreti Muaviye (radıyallahu anh) tekrar sordu: "Resûlullah (aleyhissalatu vesselam)'ın hacc ile umrenin arasını birleştirmenizi (hacc-ı kıran yapmanızı) da yasakladığını biliyor musunuz?" Yanındakiler: "Hayır, bunu bilmiyoruz!" dediler. Hazreti Muaviye (radıyallahu anh): "Öyleyse bilin, bu da öbürleriyle birlikte (yasaklar arasında). Ne var ki, sizler unutmuşsunuz!" dedi.
1257 | Hazreti Cabir ve Ebu Said el-Hudri (radıyallahu anhüma) şöyle demişlerdir: "Biz Resûlullah (aleyhissalatu vesselam) ile birlikte hacc için avazımızın çıktığı kadar yüksek sesle telbiye getirerek (Mekke'ye) geldik."
1258 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)"ı hacc ve umre her ikisi için de (ihrama girip) telbiye çekerken işittim." Bekr İbnu Abdillah el-Müzeni demiş ki: "Ben bunu Abdullah İbnu Ömer (radıyallahu anhüma)'e söyledim. Bana: "Resûlullah (aleyhissalatu vesselam) sadece hacc için telbiye getirdi" diye cevap verdi. Sonra tekrar Enes (radıyallahu anh)'le karşılaştım ve İbnu Ömer'in sözünü kendisine aktardım. Bana (kızarak): "Galiba bizi çocuk yerine koyuyorsunuz. Ben Resûlullah (aleyhissalatu vesselam)'ı: "Umre ve hacc için lebbeyk!" derken işittim"dedi."
1259 | Ebu Vail (radıyallahu anh) anlatıyor: "es-Subeyy İbnu Ma'bed dedi ki: "Ben Hıristiyan bir bedevi idim. Sonradan Müslüman oldum. Kabilemden Hüzeym İbnu Sürmüle adında bir kimseye gelerek: "Hey adamım, ben cihad hususunda hırslıyım. Hacc ve umre yapmayı da üzerime vecibe buldum. Ben bu ikisini nasıl birleştirebilirim?"diye sordum. Bana: "İkisini birleştir ve kolayına gelen bir kurban kes" dedi. Ben de ikisine birden (niyet edip) ihrama girdim. (Küfe'ye bir merhale mesafedeki) Uzeybe nam mevkiye geldiğim zaman Selman İbnu Rebia ve Zeyd İbnu Sühan ile karşılaştım. Ben hacc ve umre her ikisi için ihramdaydım. Biri diğerine benim hakkımda: "Bu adam devesi kadar da bilgili değil" dedi. Bunu işitince tepeme dağ yıkıldı zannettim. Doğru Ömer İbnu'1-Hattab (radıyallahu anh)'agittim. Ben, hac ve umre her ikisi için de ihramımı devam ettirerek, hikayemi anlattım. Hazreti Ömer bana: " Hazreti Peygamber (aleyhissalatu vesselam) sünnetine irşad edilmişsin" dedi."
1260 | Cafer İbnu Muhammed babasından naklediyor: "Mikdad İbnu'1-Esved, (Mekke yolu üzerindeki Sükya nam karyede) Hazreti Ali (radıyallahu anh)'nin yanına girdi. Hazreti Ali, bu sırada develerine un ve ağaç yaprağı karışımı yemlerini veriyordu. Mikdad: "Şu Osman İbnu Affan (radıyallahu anh) hacc ve umrenin arasını birleştirmeyi yasaklıyor" dedi. Hazreti Ali (radıyallahu anh), ellerinde un ve yaprak bulaşığı olduğu halde dışarı çıktı. -Kollarındaki un ve yaprak bulaşığını hiç unutmayacağım- doğru Hazreti Osman'ın yanına girdi. "Sen, dedi haccla umrenin arasını birleştirmeyi yasaklıyormuşsun, oğru mu?" Hazreti Osman (radıyallahu anh) şu cevabı verdi: "Bu benim reyimdir!" Hazreti Ali: "Umre ve hacc için lebbeyk!" diyerek, öfkelenmiş olarak çıktı."
1261 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hacc ve umreyi birleştirip, her ikisi için de tek bir tavaf yaptı."
1262 | İbnu Ömer (radıyallahu anhüma) demiştir ki: "Hac ile umreyi birleştiren kimseye tek bir tavaf yeterlidir. İkisinin ihramından birlikte çıkar."
1263 | Tirmizi'de şöyle gelmiştir: "Kim hacc ve umre için ihrama girerse, her ikisinin de ihramından çıkıncaya kadar, tek tavaf, tek sa'y yeterlidir.
1264 | Nafi' alatıyor: "Haccac-ı Zalim, Abdullah İbnu Zübeyr (radıyallahu anh)'le savaşmak üzere Mekke'ye indiği zaman, Abdullah İbnu Abdillah ile Salim İbnu Abdillah geldiler ve Abdullah İbnu Ömer (radıyallahu anhüm)'le konuştular: Kendisine: "Bu yıl haccı terketmen sana bir zarar vermez. Zira biz, halk arasında savaş çıkıp seninle Beytullah arasına girileceğinden korkmaktayız"dediler. Abdullah onlara: "Benimle Beytullah arasına girilerek engel çıkarılırsa, ben de Kureyş'in Hazreti Peygamber'le Beytullah arasına girdiği zaman Resûlullah'ın davrandığı şekilde davranırım. Şahid olun, şu anda umreye niyet ettim!"dedi ve derhal kalkıp Zülhuleyfe'ye gitti. Umreye niyet ederek ihram giydi, telbiye getirdi. Sonra şunu söyledi: "Yolumu serbest bırakırlarsa umremi tamamlarım. Beytullah'la aramda engel olurlarsa Resûlullah (aleyhissalatu vesselam)'ın yaptığı gibi yaparım." Ve şu ayeti tilavet etti. (Mealen): 'Resûlullah'ta sizler için güzel örnek vardır" (Ahzab 21). Sonra yoluna devam etti ve Beyda sırtına kadar geldi. Orada: "Bunların ikisinin hükmü de aynı. Eğer benimle umrem arasına girip mani olurlarsa haccıma da mani olmuşlar demektir. Sizleri şahid kılıyorum, umre ile birlikte hacca da niyet ettim" dedi. Yoluna devam etti. Kadid'e geldiği zaman bir kurbanlık aldı. Sonra (Mekke'ye girip) hacc ve umre her ikisi için tek bir tavafyaptı." Bir rivayette şöyle denmiştir: "Her ikisi için de ihrama girdi ve böylece Mekke'ye geldi. Beytulah'ı tavaf etti. Safa ve Merve arasında sa'y etti, buna bir ilavede bulunmadı, ne kurban kesti, ne traş oldu, ne taksirde bulundu, ne de ihramla haram ettiği şeylerden birini nefsine helal kıldı. Kurban gününe kadar bu hal üzere devam etti. O gün kurban kesti, traş oldu. İlk yaptığı tavafla hem haccın hem de umrenin tavafını yerine getirdiği kanaatinde idi. Sonunda: "Resûlullah (aleyhissalatu vesselam) böyle yapmıştı" dedi."
1265 | Abdullah İbnu Şakik anlatıyor: " Hazreti Osman (radıyallahu anh) hacc sırasında temettuda bulunmayı yasaklıyor, Hazreti Ali de bunu emrediyordu. Hazreti Osman, Hazreti Ali (radıyallahu anhüma)'ye bir kelam söyledi. Hazreti Ali (radıyallahu anh): "Sen de biliyorsun ki biz, Resûlullah (aleyhissalatu vesselam)'la birlikte haccederken temettu haccı yaptık" dedi. Hazreti Osman da: "Evet, ama biz korkuyorduk" dedi." İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hazreti Ebu Bekir, Hazreti Ömer ve Hazreti Osman (radıyallahu anhüm ecmain) hacc-ı temettu yaptılar. Bunu ilk yasaklayan Hazreti Muaviye (radıyallahu anh) oldu."
1266 | Sa'd İbnu Ebi Vakkas (radıyallahu anh) demiştir ki: "Biz Resûlullah (aleyhissalatu vesselam) ile hacc-ı temettu yaptığımız zaman bu adam -ki Muaviye'yi kasteder- Urş'ta -ki Urş'la cahiliye devrndeki Mekke evlerini kasteder- kafirdi."
1267 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında umre ile hacca kadar temettuda bulundu ve kurban kesti. Kurbanını Zülhuleyfe'den itibaren beraberinde götürdü. Menasikin icrasına (umre için niyetli) başlayıp, umre telbiyesi getirdi. Sonra hacc için telbiye getirdi. Beraberindeki ashabı da umre ile hacca kadar temettuda (istifade) bulundu. Hacc kafılesi içerisinde kurbanı olanlar da vardı, olmayanlar da. Resûlullah (aleyhissalatu vesselam) Mekke'ye geldiği zaman halka hitaben: "Kimin kurbanı varsa, haccını tamamlayıncaya kadar ihramdan çıkmasın, kimin kurbanı yoksa tavaf ve sa'yini yapsın, saçını kısaltarak ihramdan çıksın. Sonra hacc için tekrar ihrama girip kurbanını kessin, kim kurban bulamazsa hacc sırasında üç gün, evine dönünce de yedi gün olmak üzere (on gün) oruç tutsun" buyurdu."
1268 | İkrime anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a müt'atul-hacc'dan sorulmuştu, şu cevabı verdi: "Veda haccında, Muhacirler, Ensariler ve Resûlullah (aleyhissalatu vesselam)'ın zevceleri hep ihrama girdiler, biz de girdik. Mekke'ye geldiğimiz zaman Resûlullah (aleyhissalatu vesselam): "Kurbanlık nişanlıyanlar hariç, herkes hacc için giydiği ihramı umreye çevirsin" diye emretti. Biz de Beytullah'ı tavaf etik. Safa ve Merve'de sa'y yaptık. (İhramdan çıkarak) kadınlarımıza geldik, elbiselerimizi giydik. Resûlullah (aleyhissalatu vesselam) Şunu da söylemişti: "Kim kurbanlık nişanlamışsa, kurbanlığı mahalline varıncaya kadar ihramdan çıkmasın!" Terviye akşamında (yani Zilhicce'nin 8. günü) bize hacc için ihrama girmemizi emretti. (Harem bölgesinin dışına çıkarak ihramlarımızı giyerek hacca başlayıp) menasiki tamamladığımız zaman Mekke'ye geri gelip Beytullah'ı, Safa ve Merve'yi tavaf ettik. Böylece haccımız tamamlanmış, ayet-i kerimenin buyurduğu üzere (Mealen): "Haccı da umreyi de Allah için tam yapın. Fakat (herhangi bir sebeple bunlardan) alıkonursanız, o.halde kolayınıza gelen kurban gönderin..." (Bakara 196) üzerimizde kurban borcu kalmıştı."
1269 | Ebu Zer (radıyallahu anh) demiştir ki: "Haccda mut'a sadece Muhammed (aleyhissalatu vesselam)'in ashabına hastır."
1270 | Ebu Davud'daki rivayette şöyle denmektedir: "Ebu Zer (radıyallahu anh), hacca niyetle ihram giyip sonradan bunu umreye çevirenler hakkında şöyle diyordu: "Bu, sadece Hazreti Peygamber'le haccedenlere has bir ruhsattı."
1271 | Ebu Cemre anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a mut'à'dan sordum; bana onu yapmamı emretti, haccda kesilen kurbandan sordum. "Bu hususta, dedi, deve veya sığır veya davar veya kana ortak olmak imkanları var (bunların hepsi meşrudur)." Ebu Cemre der ki: "İnsanlar mut'ayı mekruh addediyorlardı. (Eve gelip) uyudum. Rüyamda birisini gördüm (bana gelip): "Makbul umre, mebrür hacc!" diye müjdeledi. Hemen İbnu Abbas (radıyallahu anhüma)'a gelip haber verdim. Bana: "Allahu ekber! Ebu'l-Kasım (aleyhissalatu vesselam)'ın sünneti!"dedi."
1272 | İbnu Ömer (radıyallahu anhüma) demiştir ki: "Kim hacc aylarında umre yapar, sonra Mekke'de hacc zamanı gelinceye kadar ikamet ederse bu kimse, hacc da yaparsa mütemettidir. Bu durumda kolayına gelen bir kurban kesmesi vacib olur. Eğer kurban bulamazsa, üç günü hacc sırasında, yedi günü de döndüğü zaman olmak üzere (on gün) oruç tutar. " İmam Malik der ki: "Bu hüküm, o kimsenin hacc zamanına kadar orada ikamet etmesi ve aynı sene içinde hacc yapması halinde caridir." Muvatta'nın bir diğer rivayetinde der ki: "Allah'a yemin olsun, haccdan önce umre yapıp (bu sebeple) kurban kesmem, haccdan sonra Zilhicce ayında umre yapmamdan daha sevimlidir."
1273 | Abdurrahman İbnu Harmele el-Eslemi anlatıyor: "Bir adam gelip Said İbnu'l-Müseyyib'e: "Haccdan önce umre yapayım mı?"diye sormuştu. Şöyle cevap verdi: "Evet, Resûlullah (aleyhissalatu vesselam) haccetmezden önce umre yaptı."
1274 | İbnu'l-Müseyyeb anlatıyor: "Ömer İbnu Ebi Seleme, Hazreti Ömer (radıyallahu anh)'den, Şevval ayında umre yapmak için izin istedi.O da izin verdi. İbnu Ebi Seleme umre yapıp ailesine döndü, haccetmedi."
1275 | Hazreti Aişe (radıyallahu anha) şöyle demiştir: "Oruç, umre yapıp hacca kadar temettuda bulunup da hacc için ihrama girmesinden arefe gününe kadar kurban bulamayan kimse içindir. Eğer orucu tutmazsa, Mina günlerinde tutar" İbnu Ömer (radıyallahu anhüma) de böyle hükmediyordu.
1276 | Hazreti Cabir (radıyallahu anh) anlatıyor: "(Veda haccında),Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm), hacc için ihrama girdikleri vakit, Resûlullah ile Talha hariç, hiç kimsenin kurbanlığı yoktu. O sırada Hazreti Ali, beraberinde bir kurbanlık olduğu halde Yemen'den geldi. Ve derhal: "Ben de Resûlullah'ın niyet ettiği şeye niyet ederek ihram giydim" deyip katıldı. Resûlullah (aleyhissalatu vesselam) ashabına bu hacclarını umreye çevirmelerini, tavaf yapmalarını, (sa'y yapmalarını), beraberinde kurbanlığı olanlar hariç saçlarını kısa keserek ihramdan çıkmalarını emretti. Bir kısmı itiraz ederek: "Yani henüz cenabetken Mina'ya mı gideceğiz?" dediler. Bu söz Hazreti Peygamber (aleyhissalatu vesselam)'e ulaşmıştı: "Geride bıraktığım işlerimi tekrar bulsaydım kurban getirmezdim. Eğer, beraberimde kurbanlığım olmasaydı, ben de ihramdan çıkardım" dedi.44) Bu sırada Hazreti Aişe (radıyallahu anha) hayız oldu. Beytullah'ı tavaf hariç, haccın bütün menasikini yerine getirdi. Temizlenince de tavafı yaptı. Dedi ki: "Ey Allah'ın Resûlü! Sizler hem umre hem de hacc yapmış olarak burdan ayrılacaksınız, ben ise sadece haccla ayrılacağım!" Bunun üzerine Resûlullah (aleyhissalatu vesselam) oğlan kardeşi Abdurrahman İbnu Ebi Bekr (radıyallahu anhüma)'e, Hazreti Aişe'yi (Harem bölgesinin dışında yer alan) Ten'im'e götürmesini emretti. ( Hazreti Aişe adıyallahu anha) orada ihram giyerek) haccdan sonra umre yaptı." 45)
1277 | Buhari'nin bir diğer rivayetinde şöyle gelmiştir: "(Resûlullah (aleyhissalatu vesselam), Mekke'ye gelince ashabına:"İhramınızdan çıkın. Önceki niyetinizi müt'aya çevirin!" dedi. Ashab: "Biz önce "hac" diye ismen belirterek niyet etmişken, şimdi nasıl müt'aya çevirebiliriz?" diye itiraz ettiler. Resûlullah (aleyhissalatu vesselam) : "Ben size ne söylüyorsam onu yapın. Eğer kurbanlık getirmemiş olsaydım, size emretmiş bulunduğumu ben de yapardım. Ancak, kurbanım (Mina'daki kesim) mahalline ulaşmadan ihramlıya haram olan şeylerden hiçbirisi bana helal olmaz!" dedi. Bunun üzerine Ashab-ı Kiram Resûlullah (aleyhissalatu vesselam)'ın emrini yerine getirip ihramdan çıktılar."
1278 | Yine Buhari'nin bir başka rivayetinde şu ziyade yer alır: "Biz Mekke'ye Zilhicce ayının dördünde gelmiştik. Müslim in bir rivayetinde şu ibareye de yer verilmiştir: "Bize ihramdan çıkmamız, hacc için yaptığımız niyyetin umreye çevrilmesi emredilmişti. Bu, bize çok imkansız bir emir geldi ve hepimizin canını sıktı. Memnuniyetsizliğimiz Resûlullah (aleyhissalatu vesselam)'a ulaştırıldı. Ona semavi bir şey (haber) mi ulaştı, insanlardan mı bir şey ulaştı bilemiyoruz, her ne ise, bize şu hitabda bulundu: "Ey nas, ihramdan çıkın. Eğer beraberimde kurbanlığım olmasaydı,ben de sizin gibi yapardım!" (Resûlullah'ın bu kesin emri üzerine) ihramdan çıktık. Hatta hanımlarımızla münasebet-i cinsiyede bile bulunduk. İhrama girmemiş olan bir kimsenin yaptığı her şeyi yaptık. Bu hal terviye gününe (Zilhicce'nin sekizinci günü) kadar devam etti. O gün gelip, Mekke'yi arkada bıraktığımız vakit, hacca niyet ederek ihrama girdik."
1279 | Müslim'in diğer bir rivayetinde şöyle denir: "Biz, hacc-ı ifrad için ihram giyip Resûlullah (aleyhissalatu vesselam)'la birlikte ilerledik. Hazreti Aişe (radıyallahu anha) de umre için ihrama girdi. Seref'e gelince Hazreti Aişe hayız oldu. (Mekke'ye) gelince Kabe'yi, Safa ve Merve'yi tavaf ettik. Sonra, beraberinde kurbanlık olmayanların ihramdan çıkmaları emredildi. "Neleri nefsimize helal edeceğiz?" diye sorduk. Resûlullah (aleyhissalatu vesselam): "(İhramlıya yasak olan) her,şeyi!" dedi. Bunun üzerine kadınlarımızla da yattık, kokular süründük, elbiselerimizi giydik. (Bunların hepsini yaparken) bizimle arefe (yani hacc ihramı giyme) günü arasında sadece ve sadece dört gece vardı. Sonra terviye günü (Zilhicce'nin 8'i) tekrar ihrama girdik. Bir ara Resûlullah (aleyhissalatu vesselam) Hazreti Aişe (radıyallahu anha)'nin yanına girmişti, onu ağlıyor buldu. "Neyin var?" diye sordu. "Hayız oldum, herkes ihramdan çıktı, ben çıkamadım, tavafımı da yapamadım. Herkes artık (umresini tamamladı), hacc için (Arafat'a)çıkıyor!" diyerek yakındı. Resûlullah (aleyhissalatu vesselam): "Bu hal, Cenab-ı Hakk tarafından Adem (aleyhisselam)'in kızlarına yazılmış bir kaderdir, (sana mahsus bir kusur değil). Sen de, (ihrama giren herkesin yaptığı gibi) yıkanı ve hacc için ihrama gir' dedi. O da öyle yaptı. (Mina, Arafat ve Müzdelife'deki) vakfelerin hepsine katıldı. Hayızdan temizlenince de (ifaza) tavafını yaptı. (Bunlar bittikten sonra Resûlullah (aleyhissalatu vesselam) Hazreti Aişe (radıyallahu anha)'ye: "Artık hem haccını hem de umreni yapmış, her ikisinin de ihramından çıkmış oldun!" dedi. Hazreti Aişe (radıyallahu anha): "Ancak benim içimden Beytullah'ı tavaf etmeden hacc yaptığım hissi geçiyor" dedi. Bunun üzerine (oğlan kardeşine seslenerek): "Ey Abdurrahman (kızkardeşin) Aişe yi Ten'im'e götür, orada umre için ihrama girsin!" dedi. Bu vak'a Hasbe gecesi cereyan etmişti Resûlullah (aleyhissalatu vesselam) mülayim bir insandı. Hazreti Aişe (radıyallahu anha) birşey arzu etti mi onun arkasını takip eder (yerine getirirdi)."
1280 | Müslim'in bir diğer rivayetinde şöyle denir: "... Deve ve sığırda ortak olmamız emredildi. Bizden her yedi kişi bir deveye iştirak edecekti." Yine Müslim'in bir başka rivayetinde: "Ne Resûlullah (aleyhissalatu vesselam), ne de Ashab (radıyallahu anhüm), hiç kimse, Safa ile Merve arasında ilk tavafın dışında başka bir tavaf yapmadı" denmiştir.
1281 | Ebu Davud ve Nesai'de şu ziyade gelmiştir: "Süraka İbnu Malik (radıyallahu anh): "Ey Allah'ın Resûlü, bu sene (hacc sırasında) yaptığımız temettu bu yıla mı has, bundan sonra her haccda ebediyen yapılacak mı?" diye sormuştu. Resûlullah (aleyhissalatu vesselam): "Elbette, ebediyen yapılacaktır!"cevabını verdi" (48).
1282 | Buhari, Müslim, Ebu Davud ve Nesai de kaydedilen bir rivayette İbnu Abbas (radıyallahu anhüma) demiştir ki: "(Cahiliye Arapları) hacc aylarındaki umreyi yeryüzünde işlenebilen günahların en büyüğü biliyorlardı. Keza Muharrem ayını da Safer diye isimlenirip: "Bere iyileşip eser kalmadığı ve Safer ayı çıktığı vakit umre yapmak isteyene umre helal olur" diyorlardı. Resûlullah (aleyhissalatu vesselam) ve Ashab-ı Güzin (radıyallahu anhüm)'i, hacc için ihrama girmiş olarak 4 Zilhicce sabahı (Mekke'ye) geldiler. (Gelir gelmez) Resûlullah (aleyhissalatu vesselam), hacc niyetlerini umreye tahvil etmelerini emretti. Bu, Ashab nezdinde büyük bir hadise oldu. "- Ey Allah'ın Resûlü, neleri helal addedeceğiz?" diye sordular. "Bütün (ihram haramları) helal olacak!" diye cevap verdi." Nesai'deki rivayette: Eser yerine veber (yün) denmiştir. Mana: "Yün çoğalınca" olur. Keza "Safer ayı çıkınca" tabirinden sonra: "Veya şöyle dedi: Safer ayı girince" tabiri ilave edilmiştir.
1283 | Müslim ve Tirmizi'de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Umre, kıyamete kadar hacca dahil oldu:Yani, umre ameli, hacc-ı kıran yapmak isteyenin hacc ameline dahil oldu."
1284 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz hacc aylarında, Resûlullah (aleyhissalatu vesselam)'la birlikte, hacc için ihrama girmiş olarak, hacc gecelerinde yola çıkıp Seref nam yere indik. Orada Resûlullah (aleyhissalatu vesselam): "Kimin beraberinde kurbanlığı yoksa, haccını umre yapmak isteyen umreye çevirsin. Beraberinde kurbanlığı olan bunu yapmasın" dedi. Hazreti Aişe sözünde devamla der ki: "Ashab'tan bazısı umreye niyet etti, bazısı da terketti. Resûlullah (aleyhissalatu vesselam) ile, gücü yerinde olan bazısının yanında kurbanlığı vardı. (Bir ara) Resûlullah yanıma gelince beni ağlar buldu. "Niye ağlıyorsun?" diye sordu. "Ben ashabına söylediklerini işittim ve umre yapmaktan engel olundum!" dedim. Bunun üzerine: "Neyin var?" diye tekrar sordu. "Namaz kılamıyorum (hayız oldum)" dedim. "Bu sana zarar vermez. Sen Hazreti Adem (aleyhisselam)'in kızlarından bir kadınsın. Allah öbürlerine yazdığı kaderi sana da takdir etti, bu bir kusur sayılmaz. Sen haccına devam et. Cenab-ı Hakk inşaallah, umreyi de sana nasib edecek" dedi.
1285 | Bir diğer rivayette Hazreti Aişe (radıyallahu anha) şöyle der: "Hayız halim Arefe gününe kadar devam etti, o gün temizlendim. Ben de sadece umreye niyet etmiştim. Resûlullah saçımı çözüp taramamı, umreyi bırakıp, hacc niyetiyle ihrama girmemi emretti. Emrini yerine getirdim ve haccımı eda ettim."
1286 | Hazreti Aişe bir başka rivayette şöyle der: "Resûlullah (aleyhissalatu vesselam)'la birlikte çıktık, kurban günü Mina'ya geldik. Ben (orada) temizlendim. Sonra Mina'dan çıktım. Beytullah'a koştum. Sonra, Resûlullah'la birlikte nefr-i ahir (teşrik günlerinin üçüncüsü, yani bayramın dördüncü günü = onüç Zilhicce) günü çıktık, Muhassab'a indik. Abdurrahman (radıyallahu anh)'ı çağırdı ve: "Kızkardeşini Harem bölgesinden çıkar (Ten'm'e kadar götür. Orada) umre için ihram giysin. Umreyi yapınca buraya gelin, sizi dönünceye kadar burada bekliyorum!"dedi. Ben ayrılıp (Ten'im'e gidip ihram giydim, umre yaptım) tavaftan boşalınca, seherde yanına geldim. Yola çıkma emri verdi. Herkes göç yükleyip Medine'ye müteveccihen hareket etti."
1287 | Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) Beytullah'a uğrayıp sabah namazından önce tavaf etti, sonra Medine'ye hareket etti."
1288 | Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) ile birlikte yola çıktık. Bazılarımız umre niyetiyle ihrama girdi, bazılarımız hem hacc hem de umre niyetiyle ihrama girdi, bazılarımız da sadece hacc niyetiyle ihrama girdi. Resûlullah (aleyhissalatu vesselam) da sadece hacc için ihrama girmişti. Umre için ihrama girenler, (Vemreyi yapınca) ihramdan çıktılar. Hacc için ihrama girenler veya hacc ve umre için ihrama girenler, yevm-i nahr'e (kurbanın birinci gününe) kadar ihramdan çkmadılar.
1289 | Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ey Abdurrahman! Kızkardeşini devenin arkasına al, Ten im,den itibaren umre yaptır. Tepelikten inip oraya vardın mı ihrama girsin. Zira yapacağı, kabul görecek bir umredir. "
1290 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Batha'da mola vermişken yanına uğradım. Bana: "Neye niyetle ihrama girdin?" diye sordu: Ben: "Resûlullah (aleyhissalatu vesselam)'ın niyeti ile niyetlendim" dedim. Ban: "Kurbanlığın var mı?" diye sordu. Ben: "Hayı!" dedim: "Öyleyse, dedi Beytullah'ı, Safa ve Merve'yi tavafet ve ihramdan çık!" Resûlullah'ın bu söylediklerini yaptım. Ailemden bir kadına uğradım. Saçlarımı tarayıp, başımı yıkayıverdi. Ben Hazreti Ebu Bekir (radıyallahu anh)'in halifeliği sırasında, halka bu şekilde fetva veriyordum. O öldü, yerine Hazreti Ömer (radıyallahu anh) halife olu. Onun zamanında, bir hacc mevsimiydi. Ben (hacc için hazırlığa) kalkmış olduğum sırada bir adam gelip: "Fetvalarında teennili ol. Emirü'1-mü'mininin hacc mevzuunda neler ihdas edeceğini bilemezsin!" dedi. Ben de: "Ey insanlar, ben, kime haccla ilgili bir fetva vermiş idiysem, teennili olsun. İşte mü'minlerin emiri size geliyor. Onu imam edinin, ona uyun!" dedim. Hazreti Ömer (radıyallahu anh) gelince kendisine: "Ey mü'minlerin emiri, kulağıma gelen nedir"? Hacc menasikiyle alakalı yeni şeyler mi ihdas ettiniz?" diye sordum. Bana: "Eğer Allah'ın kitabıyla amel edeceksek, bak Allah'ın kitabı ne diyor: "Haccı da, umreyi de Allah için tam yapın..." (Bakara 196)emrediyor. Eğer Resûlullah (aleyhissalatu vesselam)'ın sünneti ile ameledeceksek. O: "Menasikinizi benden alın" diyor ve kurbanlığı, yerine(Mina'ya) ulaşıncaya kadar ihramdan çıkmıyor."
1291 | Müslim ve Nesai'de gelen bir diğer rivayette şöyle denir: "Ebu Müsa hacc-ı temettuya fetva veriyordu. Hazreti Ömer (radıyallahu anh) ona: "Biliyorum ki Resûlullah (aleyhissalatu vesselam) ve ashabı bunu yaptılar. Ancak ben, halkın Erak 51) denilen yerde kadınlarla cima ederek, sonra başlarından su damlar bir halde hacc yapmaya gitmelerini uygun bulmadım" dedi."
1292 | Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hazreti Ali'yi Yemen'e emir olarak gönderdiği zaman ben onun yanında idim. Onunla beraber ben de (altın) kaplar elde ettim. Hazreti Ali (radıyallahu anh), (Yemen'den) Resûlullah'ın yanına gelince, Hazreti Fatıma'nın, (boyalı elbiseler giymiş), evi de (hala kokmakta olan) bir tütsü ile tütsülemiş olduğunu gördü. (Bu kıyafet ve bu tütsünün yasak olduğu hacc döneminde karşılaştığı bu manzaraya Ali) kızdı. Hazreti Fatıma: Niye kızıyorsun? Resûlullah (aleyhissalatu vesselam) ashabına (ihramdan çıkmalarını emir buyurdu, onlar da ihramdan çıktılar" dedi. (Bunun üzerine Hazreti Ali, zevcesine: "Ben zaten Resûlullah'ın niyyeti ile ihrama girmiştim" dedi ve) Hazreti Peygamber (aleyhissalatu vesselam)'e uğradı. Resûlullah (aleyhissalatu vesselam): "Sen ne yaptın ?" diye sordu. Hazreti Ali: "Resûlullah'ın niyeti ile niyetlendim"deyince Resûlullah (aleyhissalatu vesselam): "Ben kurbanlık getirdim ve hacc-ı kırana niyet ettim"diye açıklamada bulundu ve Hazreti Ali (radıyallahu anh)'ye şu emri verdi: "Altmış yedi -veya altmış altı- deve kes. Develerden otuz üç -veya otuz dört- tanesini kendin için ayır ve develerden her birinden bir parça da (benim için) ayır."
1293 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Zülhuleyfe'de geceledi. Sabah olunca (devesine) bindi. Devesi onu Beyda'da havaya kaldırınca, Allah'a hamdetti, tesbih etti, tekbir getirdi, tahlil getirdi. Sonra hacc ve umre için (niyet edip) telbiye getirdi. Halk da her ikisi için (niyet edip) telbiye getirdi. (Mekke'ye) gelince halka emretti, onlar da ihramdan çıktılar. Bu hal terviye gününe (Zilhicce'nin 8'i) kadar devam etti. Terviye günü hacc için ihrama girip telbiye getirdiler. Resûlullah (aleyhissalatu vesselam) haccı ifa edince kendi eliyle ayakta olduğıu halde, yedi deve kesti."
1294 | Bilal İbnu'1-Haris (radıyallahu anh)'in yaptığı bir rivayette şu ibare mevcuttur: "Ey Allah'ın Resûlu, hacc (için yapılan niyet)'ı umreye çevirmek sadece bize mi hastır, yoksa bizden sonrakiler için decaiz olacak mıdır?" diye sordum. Bana şu cevabı verdi: "Bu sadece size hastır. (Sizden sonraki Müslümanlara caiz değildir)." Nesai, Bilal İbnu'l-Haris'ten sadece (sadedinde olduğumuz) feshu'l-hacc hadisini tahric etmiştir. Feshu'l-hacc: Kişinin önce hacca niyet etmesi, fakat sonradan bunu umreye çevirmesi, umre yapınca ihramdan çıkması, tekrar hacc için ihrama girmesidir.
1295 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) umre için, ashabı da hacc için ihrama girdi."
1296 | İkrime İbnu Halid el-Mahzümi diyor ki: "İbnu Ömer (radıyallahu anh)'e haccdan önce yapılan umre hakkında (caiz mi, değil mi diye) sordum. Bana: "Yapmakta bir beis yok. Bizzat Resûlullah (aleyhissalatu vesselam)haccdan önce umre yapmıştı" cevabını verdi."
1297 | Yine Buhari'nin, İbnu Abbas (radıyallahu anhüma)'tan kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam), insanlara (haccın İslam'a uygun olan) adabını öğretmesi ve Resûlullah adına tebligatta bulunması için Hazreti Ebu Bekir'i hacc emiri olarak gönderdi. Hac kafilesi Arafat'a Zülmecaz cihetinden vasıl olunca Kabe'ye yaklaşmadı, fakat Zülmecaz'a doğru yöneldi. Böyle yapışı, hacca umre ile niyet etmemiş olmasından ileri geliyordu."
1298 | İbnu'l-Müseyyeb anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ashabından bir adam, Hazreti Ömer (radıyallahu anh)'e gelerek, huzurunda, Resûlullah (aleyhissalatu vesselam)'ın ölmüş bulunduğu hastalığı sırasında, haccdan önce yapılan umreyi yasaklarken Resûlullah'ı işittiğine dair şehadette bulundu."
1299 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm) Mekke'ye, Yesrib hummasından bitkin düşmüş bir halde geldiler. Müşrikler (şehirde menfi bir dedikodu yaparak): "Yarın buraya humma hastalığından dermanı kesilmiş ve ondan çok ızdırab çekmiş bir kavim gelecek"dediler ve (Müslümanlar'ın seyrine bakmak için) Hicr'in arkasına oturdular. (Onların hainliğinden vahyen haberdar olan) Resûlullah (aleyhissalatu vesselam), celadetlerini müşriklere göstermeleri için, Müslümanlar'a tavafın ilk üç şavtında remel yapmalarını, iki köşe arasında da adi yürüyüşle yürümelerini emretti. Bu hali gören müşrikler: "Bunlar mı hummanın bitkin düşürdüğünü zannettiğiniz insanlar, bunlar falan ve falandan daha sağlammış " dediler. İbnu Abbas (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam)'ı ashabına (radıyallahu anhüm) bütün şavtlarda remel yapmalarını emretmekten alıkoyan şey onlara duyduğu merhametti." Buhari, bu rivayette şu ziyadeyi kaydeder: "Resûlullah (aleyhissalatu vesselam) sulh antlaşması yaptığı sene (umre için) gelince müşriklere kuvvetlerini göstermeleri için "hızlı yürüyün!" diye emretti. Müşrikler bu sırada Kuaykıan dağı tarafına oturmuş (seyrediyor)lardı."
1300 | Bir diğer rivayette (İbnu Abbas) şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) Beytullah'ın etrafında, Safa ile Merve arasında, müşriklere kuvvetini göstermek için sa'y etti."
1301 | Ebu Davud'un bir diğer rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) ızdıba yaptı, istilamda bulundu, tekbir getirdi, sonra üç tavafta remel yaptı. Müslümanlar Rükn-i Yemani'ye varınca Kureyş'in nazarından gizleniyor, gizlenince de normal yürüyüşe geçiyor, sonra tekrar karşılarına çıkınca bu sefer yeniden remele geçiyorlardı. Onları böyle remel (yaparken canlı ve kıvrak) gören Kureyş: "Bunlar ceylanlar gibiymiş" diyorlardı. İbnu Abbas: "Remel sünnettir" demiştir.
1302 | Ebu't-Tufeyl (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma) dedim ki: "Kabe'nin etrafında (tavaf yaparken) ilk üç şavtında remel, son dört şavtında da normal yürüme yapmak sünnet midir, değil midir? Senin kavmin buna sünnet diyorlar?" İbnu Abbas (radıyallahu anhüma) bana şu cevabı verdi: "Hem doğru söylemişler, hem de kizb etmişler." "Yani hem doğru söylemişler, hem de kizb etmişler demekle neyi kastediyorsun?" diye açıklama istedim. Anlattı: "Resûlullah (aleyhissalatu vesselam) Mekke'ye (umretü'1-kaza için) gelmişti. Müşrikler: "Muhammed ve ashabı zayıflıktan Kabe'yi tavaf edemez" dediler. Müşrikler onu kıskanıyorlardı. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam) ashabına üç (şavtta) remel yaparak, dört şavtta da normal şekilde yürümelerini emretti." Ben tekrar, İbnu Abbas (radıyallahu anhüma)'a: "Bana Safa ile Merve arasındaki tavafı binerek yapmanın sünnet olup olmadığını haber ver. Zira senin kavmin bunun sünnet olduğunu söylüyorlar!" dedim. Bana şu cevabı verdi: "Hem doğru söylemişler, hem de kizb etmişler." "Hem doğru söylemeleleri, hem de kizb etmeleri ne demektir?" diye ben tekrar sorunca açıkladı: "Resûlullah (aleyhissalatu vesselam) Mekke'ye umre için geldiği zaman (Mekkeli) ahali etrafını çokca sarmış: "İşte Muhammed! İşte Muhammed!" diye sıkıntı veriyorlardı. Hatta, genç kızlar bile evlerden çıkmışlardı. Resûlullah (aleyhissalatu vesselam)'ın huzurunda (yol açmak için) halka vurulmazdı. Halk başına üşüşünce, bu sebeple o da hayvana bindi. Aslında sa'yi yayan yapmak (binerek yapmaktan) efdaldir." Ebu Davud'un rivayetinde İbnu Abbas (radıyallahu anhüma) -Müslim'deki rivayete ziyade olarak- şunu söyler: "Hudeybiye müzakereleri sırasında Kureyşliler: "Muhammed'i ve arkadaşlarını bırakın, böcekler gibi ölsünler" dediler. Müteakip sene umre yapmak şartı üzerine sulh antlaşması yapılınca, Resûlullah (aleyhissalatu vesselam) Mekke'ye geldi.Müşrikler de Kuaykıan tepesi yönünden geldiler. Aleyhissalatu vesselam Efendimiz ashabına: "Beytullah'ı üç şavtta remel yaparak tavaf edin"dedi. Bu (bütün ümmete şamil) bir sünnet değildir. Safa ile Merve arasındaki sa'y ile ilgili olarak (Ebu Davud'da gelen açıklama, (yukarıda kaydedilen) Müslim rivayetindekinin aynıdır.) Ancak Ebu Davud'da şu ziyade dahi yer alır: "Resûlullah (aleyhissalatu vesselam), halk, sözlerini daha iyi işitsin, yerini daha iyi görsün ve elleri ona ulaşmasın diye bir deveye bindi."
1303 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, yedi şavttan üçünü hızlıca yaptığı ilk tavafta, Hacer-i Esved'e istilam buyururken gördüm." Bir rivayette şöyle demiştir: "Safa ile Merve arasında sa'y ederken sel çukurunda koşuyordu." Buhari ve Müslim'in bir rivayetinde şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) Haceru'l-Esved'den Haceru'l-Esved'e üç tur remel yaptı, dört tur da yürüdü, sonra iki rekat namaz kıldı, yani tavaftan sonra. Sonra da, hem haccda hem de umrede Safa ile Merve arasında tavaf yaptı."
1304 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'ye geldi. Doğru Mescid-i Haram'a girdi ve Haceru'l-Esved'i istilam buyurdu. Sonra sağ kolu üzerinde ilerleyerek üç tur remel yaptı, dört tur da yürüdü. Sonra Makam-ı İbrahim'e geldi ve "Siz de İbrahim'in makamından bir namazgah edinin..." (Bakara 125) ayetini okudu. Ardından makam, Beytullah'la kendi arasında olacak şekilde iki rek'at namaz kıldı. Bu namazı bitirince tekrar Haceru'l-Esved'e geldi ve istilamda bulundu. Sonra Safa ve Merve'ye gitti. Zannedersem orada: "Şüphe yok ki Safa ve Merve Allah'ın şeairindendir" (Bakara 158) ayetini okudu."
1305 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm) Ciirrane'den umre yaptılar. Bu umrede Beytullah'ı remel yaparak tavaf ettiler. Bu tavafta ridalarının bir ucunu sağ koltuklarının altına koymuşlar, diğer ucunu da sol omuzlarının üzerine atarak (ızdıba yapmışlardı)."
1306 | Urve (radıyallahu anh) anlatıyor: "Abdullah İbnu'z-Zübeyr, umre maksadıyla Ten'im'de ihrama girdi. Sonra ben onu Beytullah'ın etrafında, üç şavtta koşar gördüm."
1307 | İbnu Ömer (radıyallahu anhüma)'den Nafı'in anlattığına göre, İbnu Ömer (radıyallahu anhüma) Mekke'de ihrama girdiği zaman ne Beytullah'ı tavaf eder, ne de Safa ve Merve arasında sa'yde bulunurdu. Bunları Mina dönüşü yapardı. Mekke'de ihrama girdiği zaman Beytullah'ı tavafedecek olsa remel yapmazdı."
1308 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ifaza tavafının yedi şavtında da remelde bulunmamıştır."
1309 | Eslem mevla Ömer İbnu'l-Hattab anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh)'ı dinledim, diyordu ki: "Bugün Allah, İslam'ı hakim ve güçlü kılmış, küfrü ve kafırleri de bertaraf etmiş olduğuna göre remel yapmanın ve omuzu açmanın (ızdıba) ne gereği var. Ancak bununla beraber, bizler, Resûlullah (aleyhissalatu vesselam)'la birlikte yapmış olduğumuz şeylerden hiçbirini bırakmayız."
1310 | Ya'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir bürde ile ızdıba yapmış olarak tavaf etti." Hadisin Ebu Davud'daki vechinde "yeşil bir bürde" denir. -Abdurrahman İbnu Safvan (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, ashabı ile birlikte Kabe'den çıkarken gördüm. Beytullah'ı, kapısından Hatim'e kadar istilam ettiler ve Beytullah'ın üzerine yanaklarını koydular. Bu sırada Resûlullah (aleyhissalatu vesselam) ortalarında idi."
1311 | Abis İbnu Rebia (rahimehullah) anlatıyor: "Ben Hazreti Ömer (radıyallahu anh)'i Haceru'l-Esved'i öperken gördüm. Onu hem öptü, hem de: "Biliyorum ki sen bir taşsın, ne bir faydan ne de zararın vardır. Ben Resûlullah (aleyhissalatu vesselam)'ı seni öper görmeseydim, seni asla öpmezdim" dedi."
1312 | İbnu Ömer (radıyallahu anhüma) şöyle demiştir: "Ben Resûlullah (aleyhissalatu vesselam)'ı Kabe'den sadece iki rüknü öperken gördüm, bunlar da iki rükn-i Yemani'dir."
1313 | Bir rivayette, İbnu Ömer (radıyallahu anhüma)'in şöyle dediği belirtilmiştir: "Ben, şu iki Yemani rükne ve Haceru'l-Esved'e Resûlullah'ın istilam ettiğini göreliden beri rahat halde de olsam, sıkışık halde de olsam istilamda bulunmayı hiç terketmedim."
1314 | Şeyheynin (Buhari ve Müslimüma) bir diğer rivayetinde Nafi der ki: "Ben İbnu Ömer (radıyallahu anh)'i (tavaf yaparken gördüm. Haceu'l-Esved'i) eliyle istilam ediyor, sonra da elini öpüyürdu."
1315 | Ebu Davud ve Nesai'deki bir rivayet şöyledir: "(İbnu Ömer) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (tavafın) her şavtında rükn-i Yemani ve Haceru'l-Esved'i istilam etmeyi terketmezdi."
1316 | Buhari ve Nesai'de gelen bir diğer rivayet şöyle: "Bir adam İbnu Ömer (radıyallahu anhüma)'e Haceru'l-Esved'i istilam etme hususunda sormuştu. Şu cevabı aldı: "Ben, Resûlullah (aleyhissalatu vesselam)'ı, onu hem istilam eder hem de öper gördüm..." Adam tekrar sordu: "Pekala, sıkışacak olsam, bana galebe çalacak olsalar, (ne yapayım İbnu Ömer (radıyallahu anhüma) kızgın bir eda ile: "Sorusu Yemen'de batasıca, Resûlullah (aleyhissalatu vesselam)'ı, onu hem istilam eder, hem öper gördüm."
1317 | Amr İbnu Şuayb babası tarikiyle bildiriyor: "Abdullah'la -ki babasıdır- tavafta bulundum. Kabe'nin arka kısmına gelince: "istiazede (sığınmada) bulunmuyor musun?" dedim. "Ateşten Allah'a sığınırım!" dedi ve yürüdü. Haceru'l-Esved'e kadar gelip istilamda bulundu. Rükn ile kapı arasında (Mültez m'de) durarak göğsünü, yüzünü, kollarını ve avuçlarını şöyle yamadı -onları iyice açarak gösterdi- ve sonra: "İşte Resûlullah'ı aynen böyle yaparken gördüm!" dedi.
1318 | Ebü't-Tufeyl anlatıyor: "Ben Hazreti İbnu Abbas ve Hazreti Muaviye (radıyallahu anhüma) ile birlikte idim. Muaviye (radıyallahu anh) hazretleri her rükne uğradıkça istilamda bulunuyordu. İbnu Abbas (radıyallahu anhüma) kendisine: "Resûlullah (aleyhissalatu vesselam) sadece Haceru'l-Esved ve rüknü'l-Yemani'den başka yeri istilam etmezdi" dedi. Hazreti Muaviye şu cevabı verdi: "Beytullah'tan hiçbir şey ihmal edilmez." İbnu z-Zübeyr bütün rükünlere (köşelere) istilamda bulunurdu."
1319 | Hanzala (İbnu Ebi Süfyan İbni Abdirrahman) (rahimehumullah) anlatıyor: "Tavus merhumu (tavafyaparken) gördüm. Rükne gelince (Haceru'l-Esved) üzerinde izdiham bulursa sıkışıklık yapmaz, geçer giderdi; boş ve müsait bulursa üç sefer öperdi. Sonra şunu söyledi: "Ben İbnu Abbas (radıyallahu anhüma)'ı aynen böyle yaparken gördüm." İbnu Abbas da: " Hazreti Ömer (radıyallahu anh)'i aynen böyle yaparken gördüm" dedi. Hazreti Ömer (radıyallahu anh) de: "Ben Resûlullah (aleyhissalatu vesselam)'ı böyle yaparken gördüm". dedi."
1320 | Urve İbnu'z-Zübeyr (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) İbnu Avf (radıyallahu anh)'a: "Ey Ebu Muhammed! Rüknü'l-Esved'i nasıl istilam ettin?"diye sordu. "İstilam ettim ve bıraktım!" deyince, Resûlullah (aleyhissalatu vesselam); "Doğru yapmışsın" dedi."
1321 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Kendisine Hazreti Aişe (radıyallahu anha)'nin: "Hıcr'ın bir kısmı Beytullah'tan değildir"dediği haber verilince şunu söyledi: "Allah'a kasem olsun, şayet Aişe bunu Resûlullah (aleyhissalatu vesselam)'tan işitmiş ise, kanaatım o ki, Resûlullah (aleyhissalatu vesselam) şu iki rüknün istilamını, bunlar Beyt'in temelleri üzerinde olmadıkları için terketmiş olmalıdır. Keza halk da bu sebeple tavafı Hıcr'ın gerisinden yapmaktadır."
1322 | Ubeyd İbnu Umeyr anlatıyor: "İbnu Ömer (radıyallahu anhüma) iki rükne geldiği zaman (öpmek için) bunlar üzerine abanır, sıkışıklık yapardı. Kendisine: "Ey Ebu Abdirrahman, dedim, sen Resûlullah'ın diğer ashabının hiçbirinde görmediğim şekilde bu rükünlere abanıp sıkışıklık yapıyorsun (sebebi nedir)?" Bana şu cevabı verdi: "Ben böyle yapıyorsam, Resûlullah (aleyhissalatu vesselam)'tan şunu işittiğim içindir: "Bu iki rüknü meshetmek günahlara kefarettir." Keza Resûlullah (aleyhissalatu vesselam)'tan şunu da işittim: "Kim şu Beytullah'ı bir hafta boyu tavaf eder ve sayarsa bir köle azad etmek gibidir." Keza şunu da söylediğini işittim: "Kişi tavaf için bir ayağını koyup diğerini kaldırdıkça her adımı sebebiyle Allah onun bir hatasını siler ve bir sevap yazar."
1323 | Abdullah İbnu Abbas (radıyallahu anhüma) demiştir ki: "Mültezem, rükn ile kapı arasıdır."
1324 | Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Bir adamın şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam) Ömer İbnu'l-Hattab (radıyallahu anh)'a: "Ey Ebu Hafs, sende fazla kuvvet var. (Haceru'l-Esved'i öpeceğim diye) zayıfa eziyet vermeyesin. Rüknü boş görürsen yanaşarak istilam et, değilse tekbir getirip geç" dedi. Sonra adam şunu söyledi: " Hazreti Ömer (radıyallahu anh)'in bir adama şunu söylediğini işittim: "İnsanlara fazla kuvvetinle eziyet verme."
1325 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) her yedide iki rek'at namaz kılardı."
1326 | Urve (rahimehullah) anlatıyor: "İbnu'z-Zübeyr yedilerin arasını birleştirir ve yürüyüşü hızlandırırdı ve Hazreti Aişe (radıyallahu anha)'nin de böyle yaptığını söylerdi. Ancak en sonda her yedi için iki rek'at (tavaf) namazı kılardı."
1327 | Bir diğer rivayette: "İbnu Zübeyr'in "Fecirden sonra tavaf ta bulunduğu, iki rek'at namaz kıldığı, tavaf edince hızlı yürüdüğü" belirtilir."
1328 | Hazreti Aişe'ye hizmet eden bir kadının rivayetine göre: " Hazreti Aişe (radıyallahu anha) kendisiyle birlikte kesintisiz, yedili dört tavaf yapmış, her bir yedinin ardından kılınması gereken iki rek'atlik tavaf namazlarını en sonda ard arda kılmıştır. Hazreti Aişe (radıyallahu anha) ilaveten demiştir ki: "Her bir şavtın sonunda rükn-ü istilam müstehabdır."
1329 | Abdurrahrman İbnu Abdi'l-Kari anlatıyor: "Ömer İbnu'I-Hattab (radıyallahu anh) ile, sabah namazından sonra tavaf ettik. Hazreti Ömer tavafı tamamlayınca güneşe baktı ve (doğduğunu) göremedi. Devesine binip Zu-Tava nam mevkiye kadar geldi. Orada devesini durdurarak iki rek'at (tavaf sünnetini) kıldı."
1330 | İsmail İbnu Ümeyye (merhum) anlatıyor: "Zühri'ye, "Ata: "Farz namaz, iki rek'atlik tavaf namazının yerini de tutar" diyor, (ne dersiniz)?" dedim. Şu cevabı verdi: "Sünnete uymak daha iyidir. Resûlullah (aleyhissalatu vesselam ) yedi şavtlık bir tavaf yaptı. Mutlaka onun için iki rek'atlik bir tavaf namazı kılmıştır."
1331 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), iki rek'atlik tavaf namazında iki İhlas süresini yani: Kul ya eyyuhe'l-kafirûn ve Kul hüvallahü ehad sürelerini okudu."
1332 | Kesir İbnu Cemhan anlatıyor: "İbnu Ömer (radıyallahu anhüma)'i, sa'y mahallinde (mes'a) yürürken görüp kendisine: "Koşma mahallinde yürüyor musun?" dedim. Bana: "Koşsaydım, Resûlullah (aleyhissalatu vesselam)'ı koşuyor görmüşüm demektir. Yürüdüysem Resûlullah (aleyhissalatu vesselam)'ı yürür gördüm demektir. Şimdi ben yaşlı bir insanım."
1333 | Hazreti Cabir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselàm Safa'dan indiği zaman normal yürürdü. Ayakları vadinin tabanına değince de koşardı. Koşması vadi tabanının bitimine kadar devam ederdi."
1334 | Yine Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı Mescid-i Haram'dan çıkıp Safa'ya yönelirken: "Allah'ın başladığı ile başlayalım" deyip (sa'ye) Safa' dan başladığnı gördüm." Rezin, Ebu Hüreyre (radıyallahu anh)'den naklen şu ilavede bulundu: "Resûlullah (aleyhissalatu vesselam), Safa'ya çıkınca oradan Beytullah'a baktı, ellerini kaldırıp dilediği şekilde Allah'ı zikretmeye koyuldu."
1335 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Safa ile Merve arasında, vadinin dibinde koşmak sünnet değildir. Burada cahiliye ehli koşar ve şöyle derdi: Batha'yı (vadinin dibini) biz ancak koşarak geçeriz."
1336 | Safiyye Bintu Şeybe anlatıyor: "Bir kadın dedi ki: "Resûlullah (aleyhissalatu vesselaın)'ı, Safa ve Merve tepeleri arasındaki vadinin dibinde "Vadi ancak koşularak katedilir" diyerek yürürken gördüm."
1337 | Zühri (merhum) anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e sordular: "Sen Resûlullah (aleyhissalatu vesselam)'ı Safa ile Merve arasında remel yaparken (hızlı koşarken) gördün mü?" "Evet, dedi. İnsanlardan bir cemaatle birlikteydi. Hep birlikte koşuyorlardı. Ben onları onun koşusuyla koşuyor görüyordum."
1338 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beytullah etrafındaki tavaf, namaz gibidir. Ancak bunda konuşabilirsiniz. Öyle ise, kim tavaf sırasında konuşursa sadece hayır konuşsun."
1339 | Nesai'nin bir başka rivayetinde şöyle buyurulmuştur: "Tavaf sırasında az kelam edin. Zira sizler namazdasınız."
1340 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Veda haccında bir deve üzerinde tavaf yaptı. Rükn'e bir bastonla istilam buyurdu." Bir rivayette: "Rükn'e her gelişinde, ona elindeki bir şeyle isaret buyurdu" denmiştir.
1341 | Ebu Davud'da gelen bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) Mekke'ye geldiği vakit hasta idi. Bu sebeple bineği üzerinde tavaf etti. Tavaf sırasında Rüknün karşısına her gelişte onu bastonu ile selamladı. Tavafını bitirince, devesini ıhdı ve iki rek'at namaz kıldı." denir.
1342 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) halk kendinden uzaklaştırılır endişesiyle deve üzerinde tavaf etti ve Rükn'ü istilam buyurdu."
1343 | Müslim ve Ebu Davud'un İbnu Abbas (radıyallahu anhüma)'tan kaydettikleri bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam).Rükn'e beraberinde bulunan bir bastonla istilamda bulunuyor ve bastonu öpüyordu."
1344 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a hasta olduğumu söyledim. Bana: " Öyleyse, insanların gerisinden, bir hayvan üzerinde tavaf et" dedi. Ben, Resûlullah (aleyhissalatu vesselam) Beytullah'ın yan tarafında namaz kılarken tavaf ettim. O namazda "Ve't-Tür ve Kitabi'n-Mestur" süresini okuyordu."
1345 | Vebre İbnu Abdirrahman anlatıyor: "Bir adam, İbnu Ömer (radıyallahu anhüma)'e: "Vakfe yerine gelmezden önce Beytullah'ı tavaf etmem uygun olur mu?" diye sordu. İbnu Ömer (radıyallahu anhüma) cevaben: "Evet!" deyince, adam: "Ama İbnu Abbas (radıyallahu anhüma): "Vakfe yapmadan Beytulah'ı tavaf etme" dedi!" der. İbnu Ömer (radıyallahu anhüma) de: "Resûlullah (aleyhissalatu vesselam) hacc yaptı. O zaman, vakfe yapmadan Beytullah'ı tavaf etti. Ve dahi, şayet sözünde sadık isen, Resûlullah (aleyhissalatu vesselam)'ın sözüyle amel mi daha doğrudur, İbnu Abbas'ın kavliyle amel mi?" der."
1346 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Veda haccında) Mekke'ye geldi, tavafını yaptı, Safa ve Merve arasında sa'yetti. (Geldiği zaman yaptığı bu ilk) tavaftan sonra, Arafat'tan dönünceye kadar Kabe'ye yaklaşmadı."
1347 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ey Abdümenafoğulları, sizden kim halkı idarede bir sorumluluk deruhte ederse, Beytullah'ı gündüz veya gece herhangi bir saatte ziyaret edip namaz kılanı sakın menetmesin."
1348 | Ebuz-Zübeyr el Mekki anlatıyor: "İbnu Abbas (radıyallahu anhüma)'ın ikindi namazından sonra yedi kere tavaf edip hücresine çekildiğini gördüm. Artık orada ne yaptığını (tavaf namazı kılıp kılmadığını) bilmiyorum." Ebu'z-Zübeyr devamla dedi ki: "Ben Beytullah'ın sabah namazından sonra, güneş doğuncaya kadar, ikindi namazından sonra da güneş batıncaya kadar boşaldığını, kimsenin tavaf etmediğini gördüm."
1349 | İbnu Abbas ve Hazreti Aişe (radıyallahu anhüm) anlatıyor: "Resûlullah (aleyhissalatu vesselam), yevm-i nahrde (Kurban'ın birinci günü) tavafı geceye te'hir etti." Bir başka rivayette: "....Ziyaret tavafını" denmiştir. "...Beyt-i Atik'i tavaf etsinler" (Hacc 29) ayetiyle emredilen tavaf bu tavaftır.
1350 | Nafi, İbnu Ömer (radıyallahu anhüma)'den naklen diyor ki: "Resûlullah (aleyhissalatu vesselam) yevm-i nahirde ifaza (ziyaret) tavafını yaptı, sonra dönüp öğleyi Mina'da kıldı."
1351 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Halk (haccın bitmesiyle) her tarafa dağılıyordu. Resûlullah (aleyhissalatu vesselam): "Sakın kimse, son vardığı yer Beytullah olmadıkça bir yere gitmesin" buyurdu."
1352 | Muvatta'da geldiğine göre, Hazreti Ömer (radıyallahu anh) şöyle buyurmuştur: "Hacc menasikinin en sonuncusu Beytullah'ı tavaftır." Muvatta'da kaydedilir ki, Hazreti Ömer (radıyallahu anh) veda tavafı yapmadan ayrılan birisini Merrü'z-Zahran denen yerden veda tavafı yapmak üzere geri çevirdi."
1353 | İbnu Abbas (radıyallahu anhüma): "Kadın hayızlı olduğu takdirde (veda tavafı yapmadan) yola çıkmasına ruhsat verildi" demiştir.
1354 | Bir rivayette şöyle gelmiştir: "Halka, son varacakları yerin Beytullah olması emir buyuruldu. Ancak hayızlı kadına ruhsat verildi."
1355 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın zevcelerinden Safiyye Bintu Huyey (radıyallahu anha) hayız oldu. Durum Resûlullah (aleyhissalatu vesselam)'a haber verilmişti. "O bizi burada hapis mi edecek!" dedi. Kendisine, Safıyye'nin tavaf-ı ifazayı yapmış olduğu söylenince: "Öyleyse hayır, (beklemenize gerek yok, yola çıkınız)" açıklamsında bulundu."
1356 | Amre merhum anlatıyor: " Hazreti Aişe (radıyallahu anha) beraberinde kadınlar olduğu halde haccetse, kadınların hayız oluvermelerinden korkardı: Bu sebeple yevm-i nahirde (kurbanın birinci giünü) hemen onlara öncelik tanır ve derhal ifaza tavaflarını yaptırırdı. İfaza tavaflarını yaptılar mı, artık onları (temizlensinler de veda tavafı da yapsınlar diye) beklemez, kadınlar hayızlı iken hemen (Medine'ye dönmek üzere) yola çıkardı."
1357 | İbnu Cüreyc anlatıyor: "Ata, bana İbnu Hişam'ın kadınları erkeklerle karışık olarak tavaftan yasakladığı zaman dedi ki: "O bunu nasıl yasaklar, Resûlullah (aleyhissalatu vesselam)'ın zevceleri bile erkeklerle birlikte haccettiler!" Ben Ata'ya sordum: "Onların beraber haccları örtünme emrinden önce miydi, sonra mıydı?" "(Evet, kasem olsun) buna, ben örtünme emrinden sonra şahid oldum!" diye cevap verdi. Ben tekrar sordum: "Pekala erkeklere nasıl karışırlardı?" Şu cevabı verdi: "Erkeklere karışmazlardı, Hazreti Aişe (radıyallahu anha) erkeklerden ayrı olarak tavaf ederdi, onlara karışmazdı." Hatta bir kadın kendisine: "Ey mü'minlerin annesi, yürü (Hacerü'l-Esved'e elimizi değerek) istilam edelim!" demişti de Hazreti Aişe ona: "Sen dilediğin şekilde git" deyip kendisi gitmekten imtina etmişti.Onlar geceleyin kim oldukları bilinmez halde çıkarlar, (erkeklerle beraber tavaf yaparlardı. ) Beytullah'a girmek istedikleri zaman da, erkeklerin tamamen çıkarılmış olmalarına kadar durup beklerler, sonra girerlerdi. (Ata devamla): "Ben (Mekke kadısı) Ubeyd İbnu Umeyr'le birlikte,Müzdelife'deki Sebir dağında mücavir (yani ikamet eder) olan Hazreti Aişe (radıyallahu anha)'nin yanına giderdim" dedi. Ben hemen sordum: "Pekala Hazreti Aişe'nin örtüsü ne idi`?" "Keçeden yapılmış küçük bir Türk çadırının içindeydi. Çadırın bir perdesi vardı. Aişe (radıyallahu anha) ile bizim aramızda bu perdeden başka bir şey yoktu. Ben Hazreti Aişe'nin üzerinde gül renginde bir zıbın gördüm."
1358 | Ebu's-Sefer Said İbnu Muhammed anlatıyor: "İbnu Abbas (radıyallahu anhüma)'ı işittim, diyordu ki: "Ey insanlar, size söyleyeceğimi benden dinleyin, (bilahare) söyleyeceklerinizi de bana dinletin." "İbnu Abbas şöyle dedi, İbnu Abbas böyle dedi" diye kafadan atmayın. Beytullah'ı kim tavaf edecekse Hıcr'ın gerisinden tavaf etsin. Oraya "Hatim" demeyin. Zira cahiliye devrinde kişi yemin edip kamçısını veya ayakkabısının tekini yahut yayını atardı."
1359 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Ne Resûlullah (aleyhissalatu vesselam) ne de Ashab-ı Kiram (radıyallahu anhüm)'ı Safa ile Merve arasında birden fazla tavafda bulunmadı, bu da ilk defa yaptıkları tavaf idi."
1360 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalàtu vesselam), Kabe'yi başına yular veya başka bir şey takılmış halde tavaf eden bir adam görmüştü. Hemen yuları koparıp attı." Bir başka rivayette şöyle denmiştir ". . .burnuna geçirilmiş bir halka ile birisini yeden bir adam görmüştü, derhal halkayı kopardı ve adama: "elinden tutarak yed!" diye emretti.
1361 | İbnu Ebi Müleyke anlatıyor: " Hazreti Ömer (radıyallahu anh), Beytullah'ı tavaf eden cüzzamlı bir kadın görmüştü, hemen: "Ey Allah Teala'nın cariyesi, insanlara eza verme, sen evinde otursan kendin için daha hayırlı olurdu!" dedi. Kadın (söz tutup) evinde oturdu. Hazreti Ömer (radıyallahu anh)'in vefatından sonra bir adam kadına uğrayarak: "Seni haccdan yasaklayan kimse artık vefat etti, çık evinden!" dedi.Kadın adama şöyle cevap verdi: "Allah'a yemin olsun, ben ona sağken itaat edip, ölünce isyan edecek kimse değilim."
1362 | Abdullah İbnu's-Saib in anlattığına göre, (yaşlanıp gözlerini kaybettiği vakit) İbnu Abbas (radıyallahu anhüma)'a (tavaf sırasında) refakat edip, Haceru'1-Esved'i takip eden (Haceru'1-Esved ile) kapı arasındaki kısımda (mültezem) durdurmuş bu sırada İbnu Abbas (radıyallahu anhüma) kendisine: "Bana söylendiğine göre, Resûlullah (aleyhissalatu vesselam) işte burada namaz kılarmış" demiştir. Abdullah İbnu Saib de "evet" demiş, bunun üzerine İbnu Abbas, kalkıp orada namaz kılmıştır."
1363 | İmam Malik'e ulaştığına göre, Sa'd İbnu Ebi Vakkas (radıyallahu anh), mürahık (yani zaman bakımından daralmış, vakfeyi kaçırma endişesine düşmüş) olarak Mekke'ye gelince, Beytullah'la Safa ve Merve'yi tavaftan önce, Arafat'a çıkar, Arafat'tan döndükten sonra tavafını ifa ederdi."
1364 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beytullah'ı tavaf etmek, Safa ve Merve arasında sa'yetmek ve şeytan taşlamak Allah'ı zikretmek için emredilmiştir."
1365 | Abdullah İbnu Saib anlatıyor: "Safa ile Merve arasındaki tavaf sırasında Resûlullah (aleyhissalatu vesselam)'ın şöyle dua ettiğini işittim: "Rabbimiz bize dünyada hayır ver, ahirette de hayır ver ve bizi ateş azabından koru."
1366 | Nafi' (rahimehullah)'nin anlattığına göre, İbnu Ömer (radıyallahu anhüma)'i Safa tepesi üzerinde şöyle dua ederken işitmiştir: "Ey Allah'ım, Kitab-ı Mübin'inde: "Bana dua edin size icabet edeyim!" (Gafır 60) diyorsun, sen sözünden dönmezsin. Ben şimdi senden istiyorum: Bana hidayet verip İslam'ı nasib ettin, onu geri alma. Son nefesimi Müslüman olarak vermemi nasib et" (Amin). Ya Rabb, aynı duayı biz de yapıyoruz, kabül et! Rezin şunu ilave etmiştir: "(İbnu Ömer), üç kere tekbir getirir ve şöyle derdi: "Allah'tan başka ilah yoktur, O tekdir, O'nun ortağı yoktur, mülk O'nundur, bütün hamdler O'na aittir, O her şeye kadirdir." Bunu da yedi kere tekrarlardı. Merve'de de, her şavtta aynı şeyleri tekrar ederdi. Rezin'in bu ilavesi de Muvatta'nın aynı babındadır (127. hadis)
1367 | Rezin'in bir rivayetinde şöyle denir: "Bu yirmi bir tekbir, yedi tehlil eder. Bunlar arasında da dua eder, Allah'tan ister, sonra (tepeden inmeye başlar), vadinin tabanına (şimdilerde Yeşil Sütunlara) varınca koşmaya başlar, buradan çıkıncaya kadar koşar, Merve yamacına varınca normal yürümeye devam eder. Tepeye, zirveye çıkar, orada durup, Safa'da yaptıklarını aynen tekrar ederdi. Bunu yedi kere tekrarlar ve böylece sa'yini tamamlamış olurdu."
1368 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Safa tepesinde durduğu zaman üç kere tekbir getirip sonra: Allah'tan başka ilah yoktur. O tekdir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir, O herşeye kadirdir" derdi. Ve bunu üç sefer tekrar eder, dua okurdu. Aynı şeyi Merve tepesinde de yapardı."
1369 | İbnu Şihab anlatıyor: "İbnu Ömer (radıyallahu anhüma)'in tavaf sırasında telbiye getirmemesi, bunun meşrü olmamasındandır. Bu sebeple oğlu Salim de tavafta telbiyeyi mekruh addetmiştir. İbnu Uyeyne der ki: "Kendisine ihtida edilip uyulanlardan Ata İbnu's-Saib hariç hiç kimsenin Beytullah'ın etrafında telbiye getirdiğini görmedim." Şafıi hazretleri ve Ahmed İbnu Hanbel sessizce telbiye getirmeyi caiz bulmuşlardır. Ancak Rebia tavaf edince telbiye getirirdi." Hanefilere göre, telbiye, Zilhicce'nin 10'uncu günü (yani bayramın birinci günü) şeytana ilk taşın atılmasına kadar devam eder, o zaman bırakılır.
1370 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mesrür bir halde yanımdan çıkmıştı, sonra üzüntülü olarak geri döndü. Dedi ki: "Kabe'ye girdim. Ancak pişman oldum, yaptığım bu işi geri getirebilseydim, girmezdim. Ümmetime meşakkat vermiş olmaktan korkuyorum: '
1371 | Tirmizi'de şöyle denir: "...Yapmamış olmayı temenni ettim. Zira, kendimden sonra ümmetimi yormuş olmaktan korkuyorum."
1372 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), beraberinde Usame İbnu Zeyd, Bilal, Osman İbnu Talha (radıyallahu anhüma) olduğnu halde hep beraber girip kapıyı kapadılar. Açtıkları zaman içeri ilk giren ben oldum. Bilal'le karşılaştım ve hemen Resûlullah (aleyhissalatu vesselam)'ın Kabe'nin içerisinde namaz kılıp kılmadığını sordum. "Evet" dedi, "iki Yemani direk arasında." Kaç rek'at kıldığını sormayı unuttum."
1373 | Bir rivayette geldiğine göre (İbnu Ömer) şöyle demiştir:"Çıktığı zaman Bilal (radıyallahu anh)'e sordum: "Resûlullah (aleyhissalatu vesselam) içerde ne yaptı?" Cevaben: "İki direği sağına, birini de soluna aldı, üç direği de arkasına aldı. -O zaman Beytullah'ta altı direk vardı- sonra namaz kıldı."
1374 | Bir rivayette şöyle gelmiştir: "Beytullah'a girdiği zaman soluna gelen iki direk arasında iki rek'at namaz kıldı. Sonra çıktı ve Kabe'nin önünde iki rek'at namaz kıldı."
1375 | Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) Fetih senesi, devesi Kasva'nın üzerinde olduğıı halde ilerledi, terkisinde de Üsame (radıyallahu anh) vardı."
1376 | Bir diğer rivayette şöyle denmiştir: "...Üsame'ye ait bir devenin üzerinde (gelip) Kabe'nin avlusunda deveyi ıhdı. Sonra, Osman İbnu Talha (radıyallahu anh)'yı çağırdı ve: "Kabe'nin anahtarını bana ver!" dedi. Osman annesine koştu. Ancak kadın vermekten imtina etti. Osman (radıyallahu anh): "Allah'a kasem olsun ya derhal verirsin veya şu kılıncım belimden hemen çıkacaktır!"diye kükredi. Bunun üzerine kadın anahtarı Osman'a hemen verdi, o da Resûlullah (aleyhissalatu vesselam)'a getirip teslim etti. Resûlullah (aleyhissalatu vesselam) Kabe'yi açtı..." Devamını önceki rivayetteki gibi zikretti.
1377 | Yine Müslim'de kaydedilen bir rivayette, İbnu Abbas (radıyallahu anhüma) şunu söyler: "Sizler Kabe'yi tavafla emrolundunuz, içine girmekle değil." Ve der ki: "Üsame (radıyallahu anh) bana, Resûlullah (aleyhissalatu vesselam)'ın, Beytullah'a girdiği zaman her tarafında dua ettiğini, dışarı çıkıncaya kadar namaz kılmadığını, çıkınca Beytullah'ın önünde (kapısına yakın yerde) iki rek'at kılıp: "Bu (Beyt), kıbledir" dediğnni haber verdi."
1378 | Buhari'nin bir diğer rivayetinde şöyle denmiştir. "Resûlullah (aleyhissalatu vesselam) Kabe'ye girdi. İçeride altı direk vardı. Her bir direğin yanında bir miktar durdu, dua etti, ama namaz kılmadı."
1379 | Nesai'de şöyle denmiştir: "Kabe'ye girdi ve her tarafında tesbihde bulundu. Namaz kılmadan çıktı. Makam'ın gerisinde iki rek'at namaz kıldı."
1380 | Nesai'nin bir diğer rivayeti şöyle: "Resûlullah (aleyhissalàtu vesselam)) Kabe'ye girdi, ilerledi. Kapıya yakın bulunan iki sütunun arasına gelince oturdu. Allah'a hamd ve senada bulundu. Sonra kalkıp Kabe'nin arka cihetinden karşısına gelen kısma kadar yürüdü. Alnını ve yanağını sürdü. Allah'a hamd'u senada bulundu, dua ve istiğfar etti. Sonra Kabe'nin her bir köşesine gitti ve her birini tekbir, tehlil, tesbih ve Allah Teala'ya sena, dua ve istiğfarla karşıladı.Sonra çıkıp, Beytullah'ın ön yüzünde iki rek'at namaz kıldı. Namazdan çıkınca: "Bu (Beyt), kıbledir" dedi."
1381 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Mekke'ye) geldiği vakit içerisinde put olduğu için, Beytullah'a girmekten imtina etti (kaçındı). Onların çıkarılmalarını emretti. Hepsi de çıkarıldı. Hazreti İbrahim ve Hazreti İsmail (aleyhimasselam)'in ellerinde fal okları bulunan heykelleri de çıkarıldı. Resûlullah (aleyhissalatu vesselam) (bunu görünce): "Allah canlarını alsın! Allah'a kasem olsun, onlar da bilirler ki, Hazreti İbrahim ve Hazreti İsmail (aleyhimasselam) bu oklarla kısmet aramadılar."
1382 | Eslemiyye (radıyallahu anha) anlatıyor: " Hazreti Osman (radıyallahu anh)'a dedim ki: "Resûlullah (aleyhissalatu vesselam) seni çağırdığı zaman sana ne söyledi." Bana şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) bana: "Sana iki boynuzu örtmeni söylemeyi unuttum. Zira Beytullah'da namaz kılan kimseyi meşgul edecek herhangi bir şeyin bulunması doğru değildir" dedi. "
1383 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ben Kabe'ye girip içinde namaz kılmayı çok arzu ediyordum. Resûlullah (aleyhissalatu vesselam) ellerimden tutup beni Hıcr'a soktu ve: "Beytullah'a girmek istiyorsan burada namaz kıl. Zira burası ondan bir parçadır. Senin kavmin Kabe'yi (tamir maksadıyla) yeniden inşa ederken, inşaatı kısa tutup onu Beytullah'tan hariç bıraktılar"dedi."
1384 | Nesai'de gelen bir diğer rivayet şöyle: "( Hazreti Aişe der ki):"Ey Allah'ın Resûlü, dedim, Beytullah'a girmeyeyim mi?" Bana şu cevabı verdi: "- Hıcr'a gir, çünkü o da Beytullah'tan bir parçadır."
1385 | Nafi 'anlatıyor: "İbnu Ömer (radıyallahu anhüma), Kabe'ye girdi mi, girince yüzü istikametinde yürür, kapıyı arkasında tutar, karşı duvarla arasında üç zira'lık mesafe kalıncaya kadar düz yürür, (orada durup) namaz kılar, böyle davranmakla, Hazreti Bilal (radıyallahu anh)'in, "Resûlullah (aleyhissalatu vesselam) burada kıldı" diye haber verdiği yerde namaz kılmayı kastederdi. Ancak (İbnu Ömer) şunu da söyledi: "- Kişinin, Beytullah'ın içerisinde, dilediği noktada namaz kılmasında bir beis yoktur!"
1386 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Kureyş ve onun dinine mensub olanlar, (cahiliye devrinde) Müzdelife'de vakfe yapıyorlardı ve kendilerine hums denilirdi. Diğer Araplar ise Arafat'da vakfe yapıyorlardı. İslam dini gelince, Cenab-ı Hakk, Peygamberine (aleyhissalatu vesselam), Arafat'a gidip orada vakfe yapmalarını, sonra da oradan topluca ayrılmalarını emretti. Şu ayet bu hususu beyan eder: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin..."(Bakara 199).
1387 | Bir diğer rivayette Hazreti Aişe (radıyallahu anha) der ki:"Hums: Allahu Teala hazretlerinin, haklarında: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) ayetini indirdiği kimselerdir." Hazreti Aişe (radıyallahu anha) devamla şu açıklamayı yaptı: "İnsanlar Arafat'ta (vakfe yaparak oradan) boşanırlardı. Hums olanlar ise, Müzdelife'de (vakfe yaparak oradan) boşanırlar ve: "Biz ancak Harem'den akın ederiz" derlerdi. Ancak, "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) mealindeki ayet nazil olunca, onlar da, (vakfe için) Arafat'a çıktılar."
1388 | Rezin de bir rivayet ilave etmiştir: "Kureyş ve onun dininde olanlar -ki bunlar Hums denen zümredir- Müzdelife'de vakfe yapıyorlar ve: "Biz, Allahu Teala'nın katiniyiz yani Beytullah'ın komşularıyız, biz O'nun Harem'inden dışarı çıkmayız" derlerdi. Ebu Seyare, Arabı, (semeresiz) bir Arap eşeğinin üzerinde Arafat'tan indirdi."
1389 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Bir devemi kaybetmiştim. Arefe günü aramaya çıktım. Resûlullah (aleyhissalatu vesselam)'ı Arafat'da herkesle vakfe yaparken gördüm. (Hayretimden): "-Vallahi bu hums'tan biri, burda ne işi var?" dedim. Kureyşliler, hums'tan addedilirdi."
1390 | Amr İbnu Abdillah İbni Safuanin Yezid İbnu Şeyban el-Ezdi (radıyallahu anh)'den naklettiğine göre şöyle anlatmıştır: "Biz, vakfe mahallinde (Arafat'ta), Amr'ın imamdan uzak tuttuğu bir yerde vakfe yaparken, İbnu Mirba' el-Ensar yanımıza gelerek: "Ben Allah Resûlü (aleyhissalatu vesselam)'nün size gönderdiği elçiyim. Efendimiz hazretleri sizlere şu emri gönderdiler: "Meşairleriniz üzere olun. Zira sizler, babanız ibrahim'in mirası üzeresiniz."
1391 | Nübeyt İbnu Şerit el-Eşcai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı arafe günü, kızıl bir devenin üzerinde hutbe verirken gördüm."
1392 | el-Adda İbnu Halid İbni Hevze el-Amiri (radıyallahu ,anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, arafe günü, bir devenin üzerinde üzengilere (basarak) doğrulmuş, halka hutbe verirken gördüm."
1393 | Zeyd İbnu Eslem, Beni Damureli bir adamdan, o da babası veya amcasından şunu nakletmiştir: "Resûlullah (aleyhissalatu vesselam)'ı Arafat'ta bir minber üzerinde gördüm."
1394 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) arefe günü sabahı, sabah namazını kılınca Mina'dan hareket ederek Arafat'a geldi, Nemire'ye indi. Burası, Arafat'a gelen ümeranın indikleri yerdir. Öğle namazı vakti olunca Resûlullah (aleyhissalatu vesselam) sıcakta Nemire'den yürüdü. Öğle ile ikindiyi birleştirdi, sonra halka hitab etti. Sonra yürüyüp Arafat'taki vakfe yerinde durdu."
1395 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) öğleyi, ikindiyi, akşamı, yatsıyı ve sabahı Mina'da kılar, sonra güneş doğunca Arafat'a hareket ederdi."
1396 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah, terviye günü, Mina'da bize öğleyi, ikindiyi, akşamı, yatsıyı ve ertesi günü (Zilhicce'nin dokuzu) sabahı kıldırır, sonra Arafat'a hareket ederdi."
1397 | Ebu Davud'da yine İbnu Abbas: "Resûlullah (aleyhissalatu vesselam), terviye günü öğleyi, arefe günü de sabahı Mina'da kıldırdı" demiştir.
1398 | Urve İbnu Mudarrıs et-Tai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Müzdelife'de namazı kıldığı zaman geldim. "Ey Allah'ın Resûlü, dedim, ben Tayy dağlarından geliyorum. Hayvanım da kendim de yorgunum ve bitkin düştük. Allah'a kasem olsun, ey Allah'ın Resûlü, gelirken geçtiğim her dağın başında mutlaka durdum. Benim için hacc imkanı var mı?" Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: "Bizimle birlikte şu namazı burada kılıp, bizimle kalan, bundan önce de Arafat'da geceleyin veya gündüzleyin kalmış olan, artık haccını tamamlamış, haramlardan kurtulmuş olur."
1399 | Abdurrahman İbnu Ya'mur ed-Dili (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Arafat'da iken, münadisine (dellalına) şöyle nida edip duyurmasını emretti: "Hacc Arafat'tır, kim Cem (Müzdelife) gecesi fecrin doğmasından önce (vakfeye) yetişirse, haccı idrak etmiş demektir. Eyyam-ı Mina üç gündür. Kim ilk iki günde acele davranırsa, herhangi bir günah terettüp etmediği gibi, te'hir edene de bir günah terettüp etmez."
1400 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Kuzah'ta vakfe yaptı ve: "Burası Kuzah'tır, vakfe mahallidir, Cem'in (Müzdelife'nin) tamamı vakfe mahallidir. Ben burada kurbanı kestim. Mina'nın her yanı kesim yeridir. Kurbanlarınızı evlerinizde kesin" buyurdu."
1401 | İmam Malik (rahimehullah)'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Arafat'ın tamamı vakfe yeridir. Urene vadisinden çıkın (vakfe yeri değildir). Müzdelife'nin tamamı vakfe yeridir, Muhassır vadisinden çıkın (vakfe yeri değildir)."
1402 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Arafat'tan yola çıkmıştı, arkasından birisinin (koşturmak için) devesine şiddetle bağırıp, vurduğunu işitti. Bunun üzerine kamçısıyla (etrafındakilere kulak verin diye) işaret edip, şöyle buyurdu: "Sakin olun. (Allah'ı razı edecek iyi davranış ve) birr acelede değildir."
1403 | Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş battığı zaman Arafat'tan (ifaza yaparak) yola çıktı. Dağ geçidine geldiği zaman deveden inip bevletti. Sonra abdest aldı. Abdesti bol su kullanarak değil, hafıfçe aldı. Ben: "Namaz mı kılacağız ey Allah'ın Resûlü`?" diye sordum. "Hayır, namaz önümüzde!" dedi ve devesine bindi. Müzdelife'ye gelince hayvandan indi ve yeniden abdest aldı. Bu sefer bol su kullandı.Sonra namaz başladı. Akşam namazını kıldı. Sonra herkes devesini ıhdı.Yine namaza başlandı. Bu sefer de yatsıyı kıldı. İkisi arasında başka bir namaz kılmadı."
1404 | Urve'den yapılan bir rivayet şöyledir: " Hazreti Üsame (radıyallahu anh)'ye : "Resûlullah (aleyhissalatu vesselam) Veda haccından, ifazadan (Arafat'tan ayrıldıktan) sonra yolculuğu nasıl yaptı?" diye sorulmuştu. Şu cevabı verdi: "Hızlı yürürdü. Ancak yolda bir düzlüğe rastlarsa daha hızlı yürürdü."
1405 | Fatıma Bintu'l-Münzir anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı."
1406 | İbnu Abbas (radıyallahu anhüma): "Ben Resûlullah (aleyhissalatu vesselam)'ın Müzdelife gecesinde, ailesinden, erkenden taşlamaya gönderdiği zayıflar grubu arasında idim" demiştir.
1407 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Sevde (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'tan Müzdelife'den geceleyin ifaza yapmak için izin istedi. Sevde iri, ağır yürüyen bir kadındı. Resûlullah (aleyhissalatu vesselam) ona izin verdi." Hazreti Aişe (radıyallahu anha): "Keşke ben de onun gibi izin istemiş olsaydım" diye hayıflanırdı. (Vaktiyle izin almamış olduğu için) O, hep imamla birlikte ifazada bulunurdu."
1408 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah aleyhissalatu vesselam) Ümmü Seleme'yi kurban gecesi (Mina'ya) gönderdi. Ümmü Seleme, daha şafak sökmeden şeytan taşlamasını yaptı. Sonra gidip ifaza (tavafını) yaptı."
1409 | Fatıma Bintu'l-Münzir anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı."
1410 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Üsame (radıyallahu anh) Arafat'tan Müzdelife'ye kadar Resûlullah (aleyhissalatu vesselam)'ın terkisinde idi. Sonra Müzdelife'den Mina'ya kadar da Fadl İbnu Abbas'ı terkisine aldı. Her ikisi de: "Resûlullah (aleyhissalatu vesselam) büyük şeytanı (Cemretu'1-Akabe) taşlayıncaya kadar telbiyeyi bırakmadı" demiştir."
1411 | Said İbnu Cübeyr anlatıyor: "Ben, İbnu Abbas (radıyallahu anhüma) ile Arafat'ta beraberdim. Bir ara bana: "Niye halkın telbiyesini işitmiyorum?" diye sordu, ben kendisine: "Muaviye (radıyallahu anh)'den korkuyorlar!" dedim. Bunun üzerine: "Lebbeyk Allahümme lebbeyk, bu insanlar Ali'ye buğuzları sebebiyle sünneti terketmişler!" diyerek çadırından çıktı."
1412 | Muhammed İbnu Ebi Bekr es-Sakafi anlatıyor. Arafat'tan Mina'ya gelirken, beraberindeki Enes İbnu Malik (radıyallahu anh)'e telbiyeden sorarak: "Siz Resûlullah (aleyhissalatu vesselam) ile nasıl yapıyordunuz?" dedim. Bana: "Dileyen telbiye getirirdi, Resûlullah (aleyhissalatu vesselam) müdahale etmezdi. Dileyen tekbir getirirdi, Resûlullah (aleyhissalatu vesselam)ona da mudahale etmezdi! Dileyen de tehlil getirirdi, ona da müdahale etmezdi. Bizden kimse, (farklı zikirler de bulunduğu için) arkadaşını ayıplamazdı. "
1413 | Ca'fer İbnu Muhammed babasından naklen anlatıyor: " Hazreti Ali (radıyallahu anh), haccda, arefe günü güneşin zeval noktasına gelmesine kadar telbiyeye devam eder, ondan sonra keserdi."
1414 | Hazreti Üsame (radıyallahu anh) anlatıyor: "Arafat'da ben Resûlullah (aleyhissalatu vesselam)'ın devesinin terkisinde idim. Bir ara dua için ellerini kaldırmıştı. (O esnada) deve, Resûlullah (aleyhissalatu vesselam)'ı eğdi.Derken yuları düştü. Hazreti Peygamber (aleyhissalatu vesselam) yuları elinin biriyle tutup, diğer elini kaldırarak duasına devam etti."
1415 | Abdurrahman İbnu Zeyd anlatıyor: "İbnu Mes'ud (radıyallahu anh), vadinin dibinden yedi çakıl atarak büyük şeytanı taşladı. Her taşı attıkça tekbir getriyordu. Bu sırada Beytullah sol tarafında, Mina da sağında olacak şekilde durmuştu. Kendisine: "İnsanlar, taşları yukarısından atıyorlar!" denince şu cevabı verdi: "Burası, kendinden başka ilah olmayan Zat'akasem olsun, Bakara süresinin üzerine indiği makamdır.
1416 | Tirmizi ve Nesai'de şöyle denmiştir: "(İbnu Mes'ud) Akabe cemresine geldi. Vadinin dibinde durdu, kıbleye karşı yönelip, sağ kaşının üst hizasından yığına (taşları) atmaya başladı..."
1417 | Hazreti Sad (radıyallahu anh) anlatıyor: "Veda haccından Resûlullah (aleyhissalatu vesselam)'la beraber döndük. (Yolda konuşurken) bazılarımız "Yedi taş attım" bazılarımız da: "Altı taş attım" diyordu, kimse kimseyi bu sebeple kınamıyordu."
1418 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Akabe (taşlaması) sabahı, bineğinin üzerindeyken: "Bana (taş) toplayıver!"dedi. Ben de (şehadet ve başparmaklarla atılabilecek büyüklükte) ufak taşlardan onun için topladım. Avucuna koyduğum sırada: "İşte bunlar gibi. Dinde aşırılıktan sakının. Sizden öncekileri, dinde aşırılıkları helak etmiştir!" dedi."
1419 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam)'ı yevm-i nahrde kuşluk vakti taş atarken gördüm. Ama bundan sonraki günlerde, güneşin zevalinden (öğle vaktinden) sonra taş attı."
1420 | Nafi' anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'in zevcesi Safıyye Bintu Ebi Ubeyd'in oğlan kardeşinin kızı Müzdelife'de nifas oldu (doğum yaptı). Bu yüzden o da, Safiyye de geri kaldılar ve Mina' ya yevm-i nahrde gürıeş battıktan sonra geldiler. Hazreti Abdulllah İbnu Ömer (radıyallahu anhüma) onlara geldikleri anda taş atmalarını emretti ve bu gecikmeden dolayı onların herhangi bir kefaret ödemesine hükmetmedi."
1421 | Ebu'l-Beddah Asım İbnu Adiyy, babası Adiyy (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalatu vesselam) develerin çobanına, yevm-i nahrde taş atmışlarsa, ertesi gün taş atmayıp develerle kalmaya, sonra da iki günlük taş atmaya ve yevm-i nefrde atmaya ruhsat tanıdı. " Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle derdi: "Eyyam-ı teşrikin ortası günü, güneş batmazdan önce Mina'dan ayrılmayan kimse ertesi günü taşları atmadan ayrılmasın."
1422 | İbnu Ömer (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) taşları atacağı zaman yaya gider, yaya dönerdi."
1423 | Kasım İbnu Muhammed anlatıyor: "İnsanlar (yani sahabeler) taşlamaya yayan gider, yayan dönerdi. (Bu safhada) ilk binen Hazreti Muaviye (radıyallahu anh) oldu."
1424 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Yevm-i nahrde (kurban gününde) Resûlullah (aleyhissalàtu vesselam)'ı, taşlamayı binerek yaparken gördüm. Taşlarını devesinin üzerinde iken atmış ve şöyle demişti: "Menasikinizi benden alın. Bilemiyorum, belki de bu haccdan sonra hatcc yapamam:"
1425 | Hazreti Cabir anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "(Taharet maksadıyla) taş kullanmak tektir. Şeytana atılan taş tektir. Safa ile Merve arasında sa'y tektir, tavaf da tektir. Öyle ise sizden biri (taharet için) taş kullanacaksa bunu da tek kılsın."
1426 | İbnu Abbs (radıyallahu anhüma)'ın (anlattığına göre)Resûlullah (aleyhissalatu vesselam) şöyle demiştir: "Atılan taşlardan kabul edilenler kaldırılmasaydı, Sebir dağından daha büyük bir yığın ortaya çıkardı."
1427 | Hazreti Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) cemretu'1-Akabe'ye geldi, taşlarını attı, sonra Mina'daki menziline (konakladığı yere) geldi ve kurbanını kesti. Sonra berbere: "Al!" dedi ve sağ yanını işaret etti. Sonra sol tarafını işaret etti, sonra (kesilen saçları) halka vermeye başladı." Bir rivayette şöyle denir: "Sağ yandan kesileni sağındakilere, sol yandan kesileni de Ümmü Süleym'e verdi."
1428 | Bir rivayette şöyle denmiştir: "Sol taraftan kesilenleri Ebu Talha'ya verdi ve ona: "Bunu halka dağıt" diye emretti."
1429 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadının saçını traş etmesini yasakladı." Rezin'in ilavesinde: "...Haccda da, umrede de" ziyadesi vardır. Bu ziyadeden sonra (Rezin ilaveten şunu) der: "Onlara sadece teksir (kısaltma) gereklidir."
1430 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ey Allahım, traş olanlara rahmet et" diye dua etmişti. Yanındakiler: "Kısaltanlara da ey Allahın Resûlü!" dediler. Resûlullah (aleyhissalatu vesselam) efendimiz: "Ey Allahım traş olanlara rahmet et!"diye duasını tekrar etti. Yanındakiler tekrar: "Kısaltanlara da Ey Allah'ın Resûlü!" dediler, bu sefer: "Kısaltanlara dal"buyurdu."
1431 | Sahiheyn'in Ebu Hüreyre (radıyallahu anh)'den kaydettiğn bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam): "Ey Allahım,traş olanlara mağfiret et!" demişti, yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalatu vesselam) yine: "Ey Allahım, traş olanlara mağfiret et!" buyurdu. Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalatu vesselam): "Ey Allahım, traş olanlara mağfiret et!" dedi.Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlara da (dua ediver)" dediler. Resûlullah (aleyhissalatu vesselam) (bu üçüncü talebte): "Kısaltanlara da!" dedi."
1432 | Müslim'de Ümmü'1 Husayn (radıyallahu anha)'ın bir rivayeti şöyledir: "Veda haccında Resûlullah (aleyhissalatu vesselam)'ın, traş olanlara üç kere, kısaltanlara bir kere dua ettiğini işittim."
1433 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında Mina'da, halkın meselelerini kendisine sorması için durmuştu. Bir adam gelip: "(Ben kurbanın traştan önce olacağını) bilemedim ve kurbandan önce traş oldum?" dedi. Resûlullah (aleyhissalàtu vesselam): "(Şimdi de kurbanını) kes, burada bir beis yok" cevabını verdi. Bir başkası daha gelip: "(Taşı kurbandan önce atmak gerektiğini) bilemedim ve taşlamayı yapmadan kurban kestim" dedi. Buna da: "Şimdi taşını at, bunda bir mahzur yok!" diye cevap verdi. O gün Resûlullah (aleyhissalatu vesselàm)'a "Şunu önce, yaptık"; "Bunu sonra yaptık" şeklinde takdim te'hirle ilgili her ne soruldu ise hepsine: "Yap bunda bir mahzur yoktur!" diye cevap verdi."
1434 | Üsame İbnu Şerik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'la birlikte ben de hacca çıktım. Halk kendisine müracaat ediyordu. Gelenlerden bazısı: "Ey Allah'ın Resûlü, tavaftan önce sa'y yaptım, bazı şeyleri vaktinden sonraya bıraktım veya vaktinden önce aldım (ne buyurursunuz, hükmü nedir?)" şeklinde soruyordu. Resûlullah (aleyhissalatu vesselam) da: "Bunda bir günah yok. Ancak bir kimse bir Müslümanın ırzını makaslarsa (gıybetini ederse) o zalimdir. İşte günah işleyen ve kendini helake atan odur. " buyurdu.
1435 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma), ifaza tavafını yapmış, fakat cehaletle henüz traş olmamış, kısaltma da yaptırmamış bir adama rastladı. Adama, dönüp traş olmasını veya saçını kısaltmasını, sonra da Beytullah'a yeniden ifaza tavafında bulunmasını emretti."
1436 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Hazreti Ömer (radıyallahu anh) buyurdu ki: "Kim cemretu'1-Akabe'ye taşını atar, sonra traş olur veya kısaltır ve de -yanında olduğu takdirde- kurbanını keserse, kendisine ihramlı iken haram olanlardan -kadına temas ve koku hariç- hepsi helal olur. Bunların haramlığı Beytullah'a yapacağı ifaza tavafına kadar devam eder. İfaza yapınca onlar da helal olur."
1437 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Bir kimse cemretü'1-Akabe'ye taşını attı mı kendisine -kadın dışında- haram olan her şey helal olur." Onun bu sözü üzerine: "Ya koku? (o da mı helal olur?)" diye soruldu. Dedi ki: "Gerçekten ben Resûlullah (aleyhissalatu vesselam)'ı misk sürünürken gördüm. Yoksa o koku değil miydi?"
1438 | Ümmü Seleme (radıyallahu anha) anlatıyor: "(Veda haccında) yevm-i nahrın gecesinde Resûlullah (aleyhissalatu vesselam)'ın beraber olma nöbeti bende idi. O akşam, Vehb İbnu Zem'ave beraberinde Ebu Ümeyye ailesinden bir adam olduğu halde, kamislerini giymiş o1arak yanımıza geldiler. Resûlullah (aleyhissalatu vesselam), Vehb (radıyallahu anh)'e: "Sen ifaza tavafını yaptın mı Ey Ebu Abdillah ?" diye sordu. Vehb: "Hayır! Vallahi ey Allah'ın Resûlü, yapmadım!" deyince, Resûlullah (aleyhissalatu vesselam): "Öyleyse şu kamisi çıkar!" dedi. Vehb, onu başından çıkardı. Arkadaşı da kamisini başından çıkardı. Sonra Vehb sordu: "Niçin (çıkarıyoruz) Ey Allah'ın Resûlü`?" "Çünkü bugün, cemreye taş attığınız takdirde ihramdan çıkmanıza, yani size haram edilen her Şeyin -kadın hariç- helal olmasına ruhsat tanındı. Eğer siz, Beytullah'ı tavaf etmeden akşama girerseniz, cemretü'l- Akabeye taş atmazdan önceki gibi haram olursunuz, bu hal Beytullah'ı tavaf edinceye kadar devam eder" diye cevap verdi."
1439 | İbnu Abbas (radıyallahu anhüma) şöyle demiştir: "Beytullah'ı hacc maksadıyla olsun, başka maksadla olsun, her kim tavaf ederse tahallül etmiş (ihram yasaklarından çıkmış) olur." (İbnu Abbas'ın bu sözünü nakleden) Ata'ya: "Bunu neye dayanarak söylüyor?" diye soruldu. Şu cevabı verdi: "Cenab-ı Hakk'ın şu sözüne dayanarak: "Sonra varacakları yer Beyt-i Atik'a müntehidir" (Hacc 33). Kendisine şu cevap verildi: "Ama bu, Arafat'ta vakfeye durulduktan sonra olacaktır." Ata bu cevap üzerine açıkladı: "İbnu Abbas (radıyallahu anhüma) bunun Arafat vakfesinden önce ve sonra olacağını söylerdi. Bu hükmü, Hazreti Peygamber (aleyhissalatu vesselaın)'in Veda haccı sırasında Ashab'a verdiği ihramdan çıkma emrinden istinbat ediyordu."
1440 | Hazreti Hafsa (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zevcelerine, Veda haccı senesinde ihramdan çıkmalarını emretti. Ben: "Siz niye ihramdan çıkmıyorsunuz?" diye sordum. "Ben başımı telbid ettim, kurbanlığımı hazırladım, kurbanlığımı kesmeden ihramdan çıkamam"diye cevap verdi."
1441 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalàtu vesselam) (Veda haccında) umre için ihrama girdi. Ashabı ise (radıyallahu anhüm ecmain) hacc için ihrama girdi. (Mekke'ye varınca) ne Resûlullah (aleyhissalatu vesselam) ne de beraberinde kurbanlıkları olanlar ihramdan çıkmadılar. Geri kalanlar ihramdan çıktılar."
1442 | Nafi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "İhramlı kadın, ihramdan çıkınca, saç örgülerinin ucundan bir miktar kesmedikçe taranmaz. Şayet kurbanlığı varsa, kurbanı kesilinceye kadar saçından hiçbir şey kesemez."
1443 | Mihnef İbnu Süleym (radıyallahu anh) arlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle buyurmuştu: "Ey insanlar, her aile sahibine her sene bir kurbanlık, bir de atire borç olmuştur. Atire'nin ne olduğunu biliyor musunuz ? O, recebiye dediğiniz şeydir. "
1444 | Abdullah İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah bayram kılmıştır" buyurmuştu. Bir adam kendisine: "Ey Allah'ın Resûlü! Ben iareten verilmiş bir hayvandan başka bir şeye sahip değilsem, onu kesebilir miyim?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Hayır, dedi, ancak saçını, tırnaklarını kısaltır, bıyıklarından alır, etek traşını olursun. Bu da sana Allah indinde bir kurban yerine geçer."
1445 | Nafi' (rahimehullah) anlatıyor: "(Ailenin her ferdi için kurban kesmek gerektiği görüşünde olan) Abdullah İbnu Ömer (radıyallahu anhüma), anne karnındaki çocuk adına kurban kesmezdi."
1446 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte (Hudeybiye senesi) umrede temettu yaptık. O zaman yedi kişi adına bir sığır keserek iştirak ettik. Keza deve de yedi kişi adına kesilmişti."
1447 | İbnu Abbass (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte bir seferde iken Kurban Bayramı geldi. Kurban için, sığırda yedi kişi, devede on kişi ortak olduk."
1448 | Huceyye İbnu Adiyy anlatıyor: " Hazreti Ali (radıyallahu anh): "Sığır yedi kişi adına kesilir" demişti. Kendisine: "Ya doğurmuşsa?" diye soruldu. "Öyleyse yavrusunu da beraber kes!" buyurdu. Kendisine: "Ya topalsa?" diye soruldu. "Kesim yerine ulaşabildiyse tamam" dedi. "Ya boynuzu kırıksa?" dendi. "Zarar etmez. Biz göz ve kulaklarının sağlamlığını kontrol etmekle emrolunduk!" diye cevap verdi."
1449 | Nafi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) kurbanlıkların: "Tırnaklılar (yani sığırlar) hakkında üçüncü senesine girmiş, veya geçmiş, etli ayaklılar (develer) hakkında da altıncı yaşına girmiş veya geçmiş olmasını" şart koşardı."
1450 | Ebu Eyyub (radıyallahu anh) anlatıyor: "Bizden biri, kendisi ve ailesi halkı için tek bir koyun kurban eder, (etinden hem yerler hem de başkalarına yedirirlerdi). Sonra insanlar, övünmeye başladılar ve (kurbanlar) bir övünme vasıtası oldu."
1451 | İbnu Şihab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Veda haccı sırasında) kendisi ve aile halkı için sadece bir deve veya bir sığır kesmiştir."
1452 | İbnu Ömer (radıyallahu anhüma) demiştir ki: "Sığır, sadece (bir kimse için kesilir, koyun da bir kimse için kesilir, deve de bir kimse adına kesilir." (Keza İbnu Ömer) derdi ki: "İbadet için kesilen hayvana cemaat iştirak edemez. İştirak olsa olsa aynı aile halkı arasında olur."
1453 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ayakta olduğu halde yedi deveyi kendi eliyle kesti. Medine'de ise, boynuzlu ve alacalı iki koyun kurban etti. Resûlullah (aleyhissalàtu vesselam) keserken tekbir getiriyor, besmele çekiyor ve ayağını hayvanların boyunlarının üzerine koyuyordu."
1454 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) boynuzlu erkek bir koçu kurban etti. Koç siyahın içinde bakar, siyahın içinde yürür, siyahın içinde yerdi."
1455 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kurbanlığın en hayırlısı (boynuzlu) koçtur. Kefenin en hayırlısı da takımdır."
1456 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında, Muhammed ailesi için tek bir sığır kesti"
1457 | Haneş (rahimehullah) anlatıyor: " Hazreti Ali (radıyallahu anh)'yi gördüm, iki koç kesmişti. Dedi ki: "Biri kendim için, diğeri Resûlullah (aleyhissalatu vesselam) için" Hazreti Ali (radıyallahu anh) ilave etti: "Resûlullah (aleyhissalatu vesselam)) böyle emretti -veya şöyle demişti: Böyle vasiyet etti- Ben (hayatta olduğum müddetçe ebediyyen terketmeyeceğim."
1458 | Urve (rahimehullah)'den anlattığına göre, evladlarına şöyle demiştir: "Evlatlarım., sakın biriniz, bir büyüğe hediye edince utanacağı bir şeyi Allah için kurban sunmasın. Zira Allah, büyüklerinin büyüğüdür ve O, en seçkine herkesten ziyade layıktır."
1459 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Yıllanmış (yaşını başını almış) hayvanlardan kurban kesin. Böylesini bulmakta zorluk çekerseniz o başka. Bu taktirde koyundarı bir kuzu kesiverin"buyurdular."
1460 | Ukbe İbnu Amir (radıyallahu anh)'in anlattığına göre:"Resûlullah (aleyhissalatu vesselam) ashabı arasında taksim edilmek üzere bir miktar davar vermişti. Dağıtım yapılınca geriye bir oğlak arttı. Ukbe durumu Resûlullah (aleyhissa1atu vesselam)'a haber verince: "Onu da sen kurban et!" buyurdu." Bir rivayette (artık Ukbe'ye kalan) bir ceze'dir. Resûlullah (aleyhissalatu vesselam): "(Sen de) onu kurban et!" demiştir.
1461 | Asım İbnu Küleyb babasından, o da Mücaşi' es-Sülemi (radıyallahu anh)'den haber veriyor. Onun rivayeti üzere: "Resûlullah (aleyhissalatu vesselam): "Koyunun kuzusu, keçiden ikinci yaşına basanın gördüğü vazifeyi görür" buyurmuştur.
1462 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (kurbanlık olarak keseceğimiz hayvanın) göz ve kulaklarına dikkat etmemizi, "Kulağı önden delinmişi veya arkadan delinmişi veya ortadan yarılmışı, veya yuvarlak delirımişi kurban yapmayın"diye emretti."
1463 | Ubeyd İbnu Firüz, Bera (radıyallahu anh)'dan naklen, Reslullah (aleyhissalatu vesselam)'ın şöyle söylediğini rivayet etmiştir: "Kurbanlıklarda körlüğü belli olan kör, hastalığı açıkca belli olan hasta, (yürümeye mani olacak derecede) topallığı açık ola topal, iliği kurumuş zayıf hayvanın kurban edilmesi caiz değildir. "
1464 | Yezid Zi-Mısr anlatıyor: "Utbe İbnu Abd essülemi'ye gelip: "Ey Ebu'l-Velid! Kurbanlık almak için çıkmıştım, hoşuma giden bir şey bulamadırn. Azıları dökülmüş bir şey vardı, ona da gönlüm razı olmadı. Siz ne dersiniz?" diye sordum. "Onu bana getirmedin mi?" demesin mi.? "Sübhanallah, dedim, yani o, senin için caiz de benim için mi caiz değil?" "Evet, öyledir, dedi..Sen şüphe ediyorsun, ben etmiyorum. Bilesin ki, Resûlullah (aleyhissalatu vesselàm) şunları yasakladı: "Kulağı dibinden kesik, boynuzu dibinden çıkmış, gözünün biri oyulmuş, (zayıflığı, dermansızlığn sebebiyle sürüden kalıp) yatır olmuş, ayağı kırılmış."
1465 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Zülhuleyfe'de öğle namazını kıldı, sonra kurbanlık devesini getirip hörgücünün sağ yanına nişanı vurdu, kan akıttı (boynuna) iki tane nalın taktı. Sonra binek devesine atladı. Beyda düzlüğüne ulaşınca, hacca niyet ederek telbiye getirdi."
1466 | Hazreti Ayşe (radıyallahu anha)'nin bir rivayetine göre, "Resûlullah (aleyhissalatu vesselam) kurban olarak davar sevketti ve koyunlara işaret taktı."
1467 | Veki' (rahimehullah): "Kurban olacak deveye nişan vurup, boynuna alamet takmak sünnettir" demişti. Ehl-i reyden birisi kendisine: "Nehai'den, bunun müsle (eziyet) olduğu rivayet edilmiştir" dedi.Veki 'kızarak: "Ben sana "Resûlullah (aleyhissalatu vesselam) devesine işaret vurdu, bu sünnettir" diyorum, sen bana: "Falandan rivayet edildi" diyorsun. Sen hapse tıkılıp şu sözünden vazgeçinceye kadar salınmamaya ne kadar layıksın!" der.
1468 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Namazdan önce kurban kesmiş olan (bilsin ki, kestiği kurban değildir, ailesine et takdim etmiştir), yeniden kessin!"buyurdu."
1469 | Bera (radıyallahu anh) anlatıyor: "Ebu Bürde İbnu Niyar (radıyallahu anh) namazdan önce kurbanını kesmişti. Resûlullah (aleyhissalatu vesselam) ona: "Kurbanını yenile!" dedi. Ebu Bürde: "Ey Allah'ın Resûlü, benim sadece bir oğlağım var. Ancak nazarımda yıllanmış olandan daha kıymetlidir!" deyince: "Öbürünün yerine bunu kurban et. Ancak oğlak senden sonra, kimseye kurban için yeterli olmayacak!" dedi."
1470 | İmam Malik'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam), Mina'da şöyle demiştir: "İşte kurban kesilen yer. Mina'nın her tarafı kesim yeridir." Umre sırasında da şöyle buyurmuştur: "Burası kurban kesme yeridir." "Burası" sözü ile Merve'yi kastedmiştir. Mekke'nin bütün geçit ve yolları kurban kesme yeridir."
1471 | Nafi' (rahimehullah) anlatıyor: "Kim bir bedene kesmeye nezrederse, artık devesine alamet olarak iki nalın takar, (hörgücünü kanatarak) nişan vurur, sonra da onu Beytullah'ın yanında veya Mina'da yevm-i nahrde (bayramın birinci günü) keser. Kurban için bir başka kesim yeri yoktur. Kim de deve veya sığırdan cezûr adamış ise onu dilediği yerde keser."
1472 | Yine Nafi'nin anlattığına göre İbnu Ömer (radıyallahu anhüma) şu açıklamayı yapmıştır: "Kurban günleri, yevm-i nahr'den sonra iki gündür." İmam Malik der ki: "Bana, bunun aynısı Ali İbnu Ebi Talib (radıyallahu anh)'den de ulaştı."
1473 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yevm-i nahr'de alacalı, boynuzlu ve iğdiş edilmiş iki koç kesti. Koçları kesmek üzere (yatırıp kıbleye) yöneltince: "Şüphesiz ki ben, bir muvahhid (Allah'ı bir tanıyıcı) olarak yüzümü o gökleri ve yeri yaratmış olan Allah'a yönelttim. Ben müşriklerden değilim" ve "Şüphesiz benim namazım da, menasikim de, hayatım da, ölümüm de hiçbir ortağı olmayan, alemlerin Rabbi Allah'ındır. Ben böylece emrolundum. Ben (bu ümmette) Müslüman olanların ilkiyim" (En'am 162) (ayetlerini okudu ve:) "Ey Rabbim (bu kurban bize) sendendir, senin rızan için (kesiyoruz) ve sana (ulaşacak)tır. Ey Rabbim, Muhammed ve ümmetinden bunu kabul buyur. Bismillahi vallahu ekber!" deyip, sonra koçu kesti."
1474 | Yine Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'le musallada hazır bulundum. Hutbesini tamamlayınca minberinden indi. Kurbanlık koçuna gelip kendi eliyle kesti. Keserken: "Bismillahi vallahu ekber. Bu benim adıma ve ümmetimden kurban kesmeyenlerin adınadır!" dedi."
1475 | Garafe İbnu'l-Haris el-Kindi (radıyallahu anh) anlatıyor: "Veda haccında Resûlullah (aleyhissalatu vesselam)'a şahid oldum. Kendisine (kesmesi için) bir deve getirilmişti. "Bana Ebu'l-Hasan'ı çağırın !" dedi. Hazreti Ali (radıyallahu anh) çağırıldı. "Harbenin aşağısından tut!" dedi. Hazreti Ali tuttu. Resûlullah (aleyhissalatu vesselam) da yukarısından yakaladı. İkisi birden deveye dürttüler. Deve sol ön ayağından bağlıydı. Diğer ayaklarının üstünde ayakta duruyordu. Deveyi kesip yere yıkınca: "İsteyen parça alsın!" dedi. Bu müşahedem Mina'da yevm-i nahrde idi. Kesim işinden boşalınca, katırına bindi. Hazreti Ali (radıyallahu anh)'yi de terkisine aldı."
1476 | Yine Tirmizi'nin Abdullah İbnu Gurt'tan kaydettiği rivayette şöyle denir: ". . . Hayvan yere yıkılınca: "Dileyen parça alsın!" buyurdu."
1477 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) elleriyle otuz deve kesti. Geri kalanı da bana söyledi, ben kestim. Bunlar yetmiş taneydi."
1478 | Hazreti Ebu Musa (radıyallahu anh)'dan rivayet edildiğ ne göre: Kızlarına, kurbanlarını kendi elleriyle kesmelerini, ayağını kurbanın boynuna basmayı, keserken tekbir getirip besmele çekmeyi tenbih etmiştir. "
1479 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Biz kurbanlarımızın etinden üç günden fazla yemezdik. Resûlullah (aleyhissalatu vesselam) bize ruhsat tanıdı ve: "Yiyin ve azıklanın da!" buyurdu."
1480 | Abis İbnu Rebia anlatıyor: " Hazreti Aişe'ye: "Resûlullah (aleyhissalatu vesselam) kurbanların etlerinden üç günden fazla yenilmesini yasakladı mı?" diye sordum. "Evet, fakat bunu insanların (kıtlık çekip) acıktığı yılda yaptı. Böylece zenginlerin fakirleri doyurmasını arzu etmişti. Biz koyunun paçasını kaldırıp, on beş gece sonra yiyorduk" dedi. Ben: "Sizi buna mecbur eden şey ne idi!" deyince güldü ve: "Resûlullah (aleyhissalatu vesselam) Allah'a kavuşuncaya kadar, Muhammed ailesi üç gün üst üste doyuncaya kadar katıkla ekmek yememiştir" dedi."
1481 | Nübeyşe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biz sizleri, kurbanların etinden üç günden fazla yemenizi, birçoğunuza kurban eti ulaşsın diye yasaklamıştık. Şimdi, Allah Teala bolluk verdi. Artık yiyin, biriktirin ve ücret isteyin. Haberiniz olsun, bu bayram günleri yemek, içmek ve zikir günleridir."
1482 | Naciye el-Huzai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hedy'ini Medine'den benimle gönderdi. Ben: "Bunlardan yolda helak olan çıkarsa ben ne yapacağım?" diye sordum. "Hemen kesersin, nalınını kanına batırırsın, sonra onunla insanlar arasından çekilirsin, yerler" dedi."
1483 | İbnu'l-Müseyyeb der ki: "Nafile olarak sevkedilen bir deve yolda helak olsa ve hemen kesilerek halka terkedilse, halk da bunu yese, bu nafile kurbanın sahibine bir şey gerekmez. Kendisi yese veya ondan yiyene emretse borçlanır."
1484 | İbnu Ömer (radıyallahu anhüma) der ki. "Kim Kabe'ye bir deve ihda eder, sonra (daha mahalline ulaşıp; kesilmeden) kaybederse veya hayvan ölerse, şayet bu bir nezir idiyse, yerine yenisini alır. Nezir değil de tetavvu idiyse, dilerse yeniler, dilerse terkeder."
1485 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir deve sevkeden birisini görmüştü ki: "Binsene ona!" dedi. Adam: "O kurbanlıktır!" dediyse de Resûlullah (aleyhissalatu vesselam) emrini tekrarladı: "Bin ona!" Adam tekrar: "O kurbanlıktır" diye haykırdı. Resûlullah (aleyhissalatu vesselam): "Bin ona" diye tekrarladı ve ikinci veya üçüncü seferde: "Yazıklar olsun sana!" diye ilavede bulundu. Buhari'nin bir rivayetinde, Ebu Hüreyre'den naklen şu ziyade vardı: "(Ravi) der ki: "Ben o adamı, deveye binmiş Resûlullah (aleyhissalatu vesselam)'la beraber yürürken gördüm, devenin boynunda nalın takılı idi."
1486 | Hazreti Cabir (radıyallahu anh)'e; kurbanlığa binme hususunda sorulmuştu, şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle demişti: "Kurbanlığa, mecbur kaldıysan ma'ruf üzere bin. Bir başka sırt (binek) bulunca da in."
1487 | Hazreti Aiş (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Medine'de iken Kabe'ye kurban sunar, ben de kurbanının boynuna takılacak nişanlarını hazırlardım. Bu sırada Resûlullah (aleyhissalatu vesselam) ihramlıların sakındığı yasaklardan sakınmazdı."
1488 | Hazreti Cabir (radıyallahu anh)'in anlattığına göre: "Ashab'tan Medine'de Hazreti Peygamber (aleyhissalatu vesselam) ile kalanlardan bir kısmı Kabe'ye kurbanlıklar göndermiş, bunlardan dileyen ihrama girmiş, dileyen de girmemiştir."
1489 | Rebia İbnu Abdillah İbni'l-Hüdeyrin anlattığına göre: "Irak'ta elbiseden soyunmuş bir adam görür ve sebebini sorar. Kendisine, bu adamın Kabe'ye kurbanlık gönderdiği, bu sebeple elbiseleri attığı belirtilir. Rebia der ki: "Sonra ben Abdullah İbnu Zübeyr'le karşılaştım ve bu durumu ona anlattım. Bana: "Kabe'nin Rabbine kasem olsun bu bid'attır" dedi."
1490 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bedene (yolda) doğuracak olursa, yavrusu da götürülüp annesiyle birlikte kesilir. Yavruyu taşıyacak bir mahmel (taşıyıcı) bulunmazsa annesine yükletilir."
1491 | Yine İbnu Ömer (radıyallahu anhüma)'in anlattığına göre: "Babası Hazreti Ömer, necib (denen çok muteber cinsten bir deveyi) Kabe'ye kurban olarak bağışlamıştı. (O ara necibe) üç yüz dinar verdiler.Resûlullah (aleyhissalatu vesselam)'a gidip sordu: "Ben necibi Kabe'ye bağışlamıştım. Bu ara bazıları gelip üç yüz dinar verip satın almak istediler. Bunu satıp yerine bir başka deve alayım mı?" "Hayır, dedi. Başkasını değil, onu keseceksin!"
1492 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hudeybiye senesinde, Kabe'de kesilmek üzere bir çok deveyi kurban kıldı. Bunlar arasında (vaktiyle) Ebu Cehl'e ait olan, başında gümüşten -bazı raviler altından der- mamul bir büre bulunan deve de vardı. Bununla, müşrikleri öfkelendiriyordu."
1493 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüa), kurbanlık devesine kabati ketenden, yünden mamul renkli kilimlerden, iki parçalı takımlardan çul sarar, sonra bunu Kabe'ye yollardı. Bunlarla orada Kabe'ye örgü yapılırdı."
1494 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (beni göndererek), kurbanlık develeriyle ilgilenmemi, onların etlerini, derilerini, çullarını tasadduk etmemi, bunlardan kasaba bir (ücret) vermememi tenbih etti." Hazreti Ali (radıyallahu anh) der ki: "Kasaba ücretini kendimizden öderdik."
1495 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kurbanlığını (Mekke ile Medine arasında bir mevki olan) Kudeyd'de satın almıştı. İbnu Ömer (radıyallahu anhüma) de aynen öyle yaptı."
1496 | Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "(Biz Hudeybiye'de iken), Resûlullah (aleyhissalatu vesselam) yanıma geldi. O sırada ben tenceremin altını yakıyordum. Yüzümde de bitler kaynaşıyordu. Resûlullah (aleyhissalatu vesselam) bana: "Başındaki şu böcekler seni rahàtsız etmiyor mu ?" diye sordu. Ben: "Evet! ediyor!" dedim.. Bana: "Öyleyse traş o1 ve üç gün oruç tut veya altı fakiri, her birine yarım sa' vermek suretiyle doyur veya bir kurban kes. (Bunlardan hangisini yaparsan olur)" dedi. Ancak bu saydıklarının önce hangisini zikretmişti bilmiyorum" diye cevap verdi. Tam o sırada şu ayet nazil oldu: "Artık içinizden kim hasta olur, yahud başından bir eziyeti bulunursa ona oruçtan, ya sadakadan, yahud da kurbandan biriyle fidye vacib olur..." (Bakara 196).
1497 | el-Haccac İbrıu Amr el-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kimin (bir bacağı) kırılır veya sakatlanırsa ihramdan çıkar (ve memleketine döner ve müteakip sene yeniden hacc yapar. "
1498 | Ebu Esma Mevla Abdillah İbni Ca'fer (rahimehullah)'in anlatığına göre: "Efendisi Abdullah İbnu Ca'fer'le beraber Medine'den çıktılar. Sükya'da hasta olan Hüseyin İbnu Ali (radıyallahu anhüma)'ye uğradılar, Abdullah İbnu Ga'fer, Hazreti Hüseyin'le ilgilenmek için yanında kaldı. Haccın fevte uğramasından (o sene kaçırmaktan) korkarak Medine'de mukim Hazreti Ali ve (zevcesi) Esma Bintu Umeys (radıyallahu anhüma)'e haber gönderdi, bunlar derhal yanına geldiler. Hazreti Hüseyin (radıyallahu anh) (ağrıdan şikayet ederek) başına işaret etti. Hazreti Ali (radıyallahu anh) başının traş edilmesini emretti. Sonra onun adına Sükya'da kurban kesilmesini emretti ve bir deve kesildi." Yahya İbnu Said der ki: "Bu seferinde Hazreti Hüseyin (hacc maksadıyla) Mekke'ye müteveccihen Hazreti Osman (radıyallahu anh)'la birlikte yola çıkmıştı."
1499 | Amr İbnu Said en-Nehai (rahimehullah)'nin anlattığına göre: "(Umre yapmak üzere ihrama girdikten sonra) Zatu'ş-Şukûk denen yere varınca orada kendisini yılan sokar. Arkadaşları, bu meseleyi sorabilecekleri bir kimseyle karşılaşmak üzere, (herkesin gelip geçtiği ana) yola çıkarlar. Derken İbnu Mes'ud (radıyallahu anh) karşılarına çıkar. Onlara şu fetvayı verir: "Hemen bir hedy (kurbanlık) veya onun değeri miktarınca nakit parayı (Mekke'ye) gönderin. Onunla kendi aranıza bir günlük alamet koyun, hedy kesildi mi ihramdan çıksın. Ayrıca, bu umreyi de bilahere kaza etmen gerekir."
1500 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (Hudeybiye'de) engellenmişti. Başını traş etti, kurbanını kesti, hanımlarına temasta bulundu, müteakip sene umresini yaptı."
1501 | Naciye İbnu Cündüb (radıyallahu anh) anlatıyor: "(Hudeybiye'de) kurbanlıkların önü kesildiği zaman Hazreti Peygamber (aleyhissalatu vesselam,)'e gelerek: "Ey Allah'ın Resûlü! Kurbanlığı benimle gönder, onu Harem'de keseyim!" dedim. Bana: "Bunu nasıl yapacaksın ?" dedi. Ben: "Onların göremeyecekleri yerlerden ve vadilerden götürürüm" dedim. Resûlullah (aleyhissalatu vesselam) müsaade etti. Ben de onu götürüp Harem'de kestim. Resûlullah (aleyhissalatu vesselam), Harem'de kesilmesi için benimle göndermişti. Çünkü (Mekkeli müşrikler) kendisine mani olmuşlardı."
1502 | İmam Malik (rahimehullah) demiştir ki: "Kişi (haccda) düşman sebebiyle engellenirse, her nerede engele maruz kaldı ise, orada traş olup ihramdan çıkar. Kendisine yeniden bunu kaza etmesi gerekmez. Zira Resûlullah (aleyhissalatu vesselam) ve Ashab'ı (radıyallahu anhüm), kurbanlığı Hudeybiye'de kestiler. Beytullah'ta kesilmek üzere gönderilen kurbanlıklar mahalline varmazdan ve tavaf yapmazdan önce traş olup, her çeşit ihram yasaklarından çıktılar. Ve dahi, Resûlullah (aleyhissalatu vesselam)'ın birisine umre menasikinden) bir şey yapması veya (o anda yapmadığını) sonradan yapmasını emrettiği de sahih değilir."
1503 | Süleyman İbnu Yesar anlatıyor: "Ebu Eyyüb el-Ensari (radıyallahu anh) hacc yapmak üzere yola çıktı. Mekke yolu üzerindeki Badiye'ye gelince develerini kaybetti. Yevm-i nahrde Hazreti Ömer (radıyallahu anh)'e gelerek, durumu ona anlattı. Hazreti Ömer (radıyallahu anh) kendisine: "Önce umre yapıyorsun gibi hareket et. Sonra ihramdan çık. Sonra müteakip senenin haccına yetişirsen hacc yap, kolayına giden bir de kurban kes"
1504 | Yine Süleyman İbnu Yesar'dan rivayet edildiğine göre: "Hebbar İbnu'l-Esved, yevm-i nahrde kurban kesmekte olan Hazreti Ömer (radıyallahu anh)'e gelerek: "Ey mü'minlerin emiri, hesapta yanıldık. Biz bugünü arefe günü diye hesaplıyorduk" dedi. Hazreti Ömer: "Öyleyse Mekke'ye git, sen ve beraberindekiler tavaf edin, beraberinizde kurban getirdiyseniz bir kurban kesin. Sonra traş olun veya saçınızı kısa kesin ve (artık memleketinize) dönün. Gelecek yıl yeniden hacc yapın, kurban kesin. Kurbanlık bulamayan, üç gün hacc sırasında, yedi gün de dönüşte olmak üzere (on gün) oruç tutsun."
1505 | Hazreti Ali ve Hazreti İbnu Abbas (radıyallahu anhüma) demişlerdir ki: "İhsarlıya ayet-i kerimede "...kolayınıza gelen kurbanı..." ifadesiyle emredilmiş bulunan kurbandan (Bakara 196) maksad bir koyundur."
1506 | İbnu Ömer (radıyallahu anhüma)'den rivayet edilmiştir ki: "(İhsarlıya kolayına gelen bir hed terettüp eder) ayetinden sorulmuş, o da şu cevabı vermiştir: "Bundan maksad ya bir deve veya bir sığır veya yedi koyundur. Bir koyun kesmem, bana oruç tutmamdan veya bir deveye ortak olmamdan daha hoş gelir."
1507 | Sadaka İbnu Yesar el-Mekki anlatıyor: "Saçları örtülü Yemenli bir kimse İbnu Ömer (radıyallahu anhüma)'e gelip: "Ey Ebu Abdirrahman, ben müstakil bir umre yapmak üzere geldim" dedi. Abdullah İbnu Ömer (radıyallahu anhüma): "Ben seninle olsaydım da bana sormuş bulunsaydın, sana hacc-ı kıran yapmanı emrederdim" dedi. Adam: "Bu zaten öyleydi (ancak kaçırdım)" dedi. İbnu Ömer (radıyallahu anhüma): "Başındaki saçlardan şu uçuşanları al (kes) ve kurban kes!" dedi. (Orada bulunan) Iraklı bir kadın söze karıştı: "Kurbanı da neymiş ey Ebu Abdirrahman?" "Kurbanıdır!" Kadın tekrar sordu. "Kurbanı nedir?" İbnu Ömer (radıyallahu anhüma) şu cevabı verdi: "Sadece bir koyun bulabilsem, onu kurban etmem bana oruç tutmadan daha hoş gelir."
1508 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Mekke'ye Keda'dan Batha'nın yanındaki yukarı yoldan girdi ve aşağı yoldan da çıktı."
1509 | İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre: "O, iki dağ yolu arasındaki Zu-Tuv nam mevkide geceyi geçirir, sonra Mekke'nin yukarı yolundan şehre girerdi. Hacc veya umre yapmak niyetiyle Mekke'ye geldiği vakit, devesini doğruca Beytullah'ın kapısının yanında ıhdırırdı. Sonra (hayvandan iner) Mescid-i Haram'a girer, Haceru'1-Esved rüknüne gelir, oradan başlayarak yedi kere Beyt'i tavaf eder ilk üçünde koşar, dördünde de yürürdü. Sonra tavaftan çıkar, evine dönmezden önce iki rek'at namaz kılar, Safa ile Merve arasında da tavaf ta (sa'y) bulunurdu. Hacc ve umreden çıktığı zaman, Zülhuleyfe'deki Batha'da devesini ıhtırırdı. Orada Resûlullah (aleyhissalatu vesselam) da devesini ıhtırırdı"
1510 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) Muhassab'da öğle, ikindi, akşam, yatsı namazlarını kılar, bir miktar uyurdu. İbnu Ömer (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın böyle yaptığını söylerdi."
1511 | Müslim'in bir rivayetinde: "İbnu Ömer (radıyallahu anhüma) tahsib'i (Muhassab'da konaklamayı) sünnet bilirdi" denir.
1512 | İbnu Abbas (radıyallahu anhüma): "Tahsib (menasike dahil olan) bir şey değildir, o, Resûlullah (aleyhissalatu vesselam)'ın konakladığı bir konaklama yeridir" derdi.
1513 | Yine aynı kaynaklar Hazreti Aişe'nin şu sözünü kaydederler: "Resûlullah (aleyhissalatu vesselam), oraya inmiştir, çünkü orası, yola çıkmaya daha uygundur."
1514 | Ebu Rafi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Mina'dan ayrıldığı zaman Ebtah'a inmemi emretmedi. Fakat ben önceden gelip oraya bir çadır kurdum. Sonra O (aleyhissalatu vesselam) da gelip oraya indi."
1515 | Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke' ye girmek için guslederdi."
1516 | Bir rivayette: "Resûlullah (aleyhissalatu vesselam) Mekke' ye girmek için gusletti" denmiştir.
1517 | İbnu Ömer (radıyallahu anhüma): "Mina gecelerinde, hiçbir hacı, Mina Akabesi'nin gerisinde geceyi geçirmemelidir."derdi.
1518 | Bir diğer rivayet şöyle: " Hazreti Ömer (radıyallahu anh), (eyyam-ı Mina'da hususi) adamlar göndererek, halkın Akabe'nin gerisine (Mina cihetine) girmelerini sağlardı."
1519 | İbnu Ömer (radıyallahu anhüma) anlatıyor: " Hazreti Abbas (radıyallahu anh) Kabe ile ilgili sikaye vazifesi, kendi sorumluluğunda olduğu için, eyyam-ı Mina'yı Mekke'de geçirmek için izin istedi. Resûlullah (aleyhissalatu vesselam) da ona izin verdi."
1520 | Ala İbnu'l-Hadrami (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muhacir olanlar, menasiklerini tamamladıktan sonra Mekke'de üç gün kalırlar."
1521 | Hazreti Cabir (radıyallahu anh)'den anlatıldığına göre, kendisine: "Kişi Beytullah'ı görünce ellerini kaldırır mı." diye sorulunca şu cevabı vermiştir: "Resûlullah (aleyhissa1atu vesselam)'la haccettik. O zaman biz bunu yapardık."
1522 | Ebu Davud ve Nesai'de bu rivayet şu şekildedir: "Bu hususta soruldu, şu cevabı verdi: "Yahudilerden başka birisinin yaptığını görmedim. "Resûlullah (aleyhissalatu vesselam)'la birlikte haccettik, bunu yapmadık."
1523 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisslatu vesselam) ilerledi, Mekke'ye girdi. (Doğru Beytullah'agiderek) Haceru'1-Esved'e geldi, (ilk iş) onu istilam buyurdu. Sonra Beytullah'ı (yedi şavtta) tavaf etti. (Tavaf tamamlanınca) Safa tepesine geldi, oradan beytullah'a baktı. Ellerini kaldırıp Allah'ı (tekbir, tehlil, tahmid ve tevhitle zikretmeye başladı ve Allah'ın zikretmesini dilediğince zikretti, dua etti. Bu sırada Ensar (radıyallahu anhüm) da onun aşağısında (aynı şekilde zikir ve duada bulunuyordu)."
1524 | Nafi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke'den (ayrılıp Medine'ye) yönelmişti. Kudeyd'e gelmişti ki, kendisine Medine'den bir haber ulaştı. Bunun üzerine, ihramsız olarak Mekke'ye döndü."
1525 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Fadl İbnu Abbas (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın terkisinde idi. Has'ame'den bir kadın birşeyler sormak istiyordu. Fadl, kadına, kadın da Fadl'a bakmaya başladı. Resûlullah (aleyhissalatu vesselam) eliyle Fadl'ın başını öbür istikamete çevirdi. Kadın: "Ey Allah'ın Resûlü, Allah'ın kullarına yazdığı hacc farizası yaşlı ve ihtiyar babama ulaştı. Ancak o, bineğin üzerinde durabilecek halde bile değil. Ben ona bedel hacc yapabilir miyim?" dedi. Resûlullah (aleyhissalatu vesselam) : "Evet!" dedi. Bu hadise, Veda haccında cereyan etti."
1526 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu. vesselam)'a gelerek: "Kızkardeşim haccetmeye nezretti. Ancak bunu ifa etmeden öldü, (ne yapmak gerekmektedir?)" diye sordu. Resûlullah (aleyhissalatu vesselam): "Üzerinde başka borcu var mıydı, sen bunu ödeyiverdin mi?" buyurdu. Adam: "Evet!" deyince: "Öyleyse Allah'a olan borcunu da ödeyiver. O, (celle şanuhu) borç ödenmeye daha layıktır" dedi."
1527 | Yine İbnu Abbas (radıyallahu anhüma)'tan rivayet edildiğine göre: "Resûlullah (aleyhissalatu vesselam), bir adamın: "Şübrüme adına lebbeyk!" dediğini işitir. "Şübrüme de kim?" diye sorar. Adam: "Bir kardeşim veya bir yakınım!" diye cevap verir. Resûlullah (aleyhissalatu vesselam) : "Sen kendi hesabına hacc yapmış mısın?" diye sorar. "Hayır!" cevabını alınca: "Öyleyse önce kendi adına hacc yap, sonra Şübrüme adına yaparsın!" der."
1528 | Yahya İbnu Said anlatıyor: " Hazreti Ömer (radıyallahu anh) yevm-i nahrin sabahında gündüz biraz yükselince çıkıp tekbir getirdi. Onun tekbiriyle birlikte halk da tekbir getirdi. Aynı gün, gündüzün tamamen yükselmesinden sonra ikinci defa çıkıp tekbir getirdi, halk da onunla birlikte tekbir getirdi. Sonra güneşin zeval vaktinde çıkıp tekrar tekbir getirdi, halk da onunla birlikte tekbir getirdi. (Getirilen) bu tekbir Mescid-i Haram'a kadar ulaştı ve halk: " Hazreti Ömer tekbir getirdi" deyip tekbir getirdiler."
1529 | İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre, "O, çadırının içinde tekbir getirirdi."
1530 | Meymûne (radıyallahu anha)'dan anlatıldığına göre, "Yevm-i nahrde tekbir getirir, kadınlar da Eban İbnu Osman'ın arkasından tekbir getirirlerdi."
1531 | Abdurrahman İbnu Muaz (radıyallahu anh) anlatıyor: "Biz Mina'da iken Resûlullah (aleyhissalatu vesselam) bize hitab etti. Kulaklarımız öylesine açıldı ki, sanki her ne söylese bulunduğumuz yerden (rahat) işitiyorduk. Bir ara, halka menasikini öğretmeye başladı. Böylece taşlama yerine kadar geldi. (Konuşurken) şehadet ve orta parmağını (kulaklarına) koymuştu. (Atılacak taşların nohut büyüklüğündeki) fırlatma taşı olduğunu söyledi. Muhacirler'e emrederek Mescid'in ön kısmında konaklamalarını, Ensar'a da Mescid'in arka kısmında konaklamalarını söyledi.", Ravi der ki: "İşte bundan sonradır ki herkes (bineklerinden inip) yerleşti."
1532 | Rafi' İbnu Amr el-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı Mina'da halka hitab ederken gördüm, Vakit kaba kuşluktu ve Efendimiz, boz bir dişi katırın üzerindeydi. Hazreti Ali (radıyallahu anh) de, Resûlullah (aleyhissalatu vesselàm)'ın sözlerini rahat işitebileceği bir mesafede durup, eksiltip artırmadan halka tekrar ediyordu. Halkın kimisi ayakta idi, kimisi de oturuyordu."
1533 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ravha'da bir grup yolcuya rastladı. Onlardan bir kadın kendisine bir çocuğu kaldırıp: "Bunun için de hacc caiz olur mu?" diye sordu. Resûlullah (aleyhissalatu vesselam) : "Evet olur ve sana da sevab vardır"buyurdu."
1534 | Saib İbnu Yezid (radıyallahu anhüma) anlatıyor: "Babam (radıyallahu anh) bana, Veda haccı sırasında Resûlullah(aleyhissalatu vesselam)'la birlikte hacc yaptırdı. Ben o zaman yedi yaşında idim."
1535 | Hazreti Cabir (radıyallahu anh) diyor ki: "Biz, kadın ve çocuklara bedel, telbiye getiriyorduk." İlim adamları, kadının yerine başkasının telbiye getiremeyeceği hususunda icma etmişlerdir. .
1536 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Subaa Binti'z-Zübeyr (radıyallahu anha)'in yanına girdi: "Herhalde sen hacc yapmak istiyorsun ?" dedi. Subaa: "Vallahi kendimi hasta buluyorum" diye cevap verince: "Hacca çık, fakat şart koş ve de ki: "Ya Rabbi, beni nerede hapsedersen orası (ihramdan çıkıp haccı bırakma) yerimdir."
1537 | Tirmizi de der ki: "İbnu Ömer (radıyallahu anhüma), haccda şart koşmayı reddeder ve şöyle derdi: "Size Hazreti Peygamber (aleyhissalatu vesselam)'in sünneti kifayet etmiyor mu?" Nesai'nin rivayetinde şu ziyade yer alır: "O, hiçbir zaman şart koşmamıştır. Eğer sizden biri bir maniden dolayı haccını tamamlayamazsa, Beytullah'a giderek tavaf etsin, Safa ve Merve arasında sa'yetsin, sonra traş olsun yahut saçını kısalttırsın. Böylece ihramdan çıkmış olur ve gelecek sene hacc yapıncaya kadar her şey kendisine helal olur." Şarihler, bu hadisi İbnu Abbas (radıyallahu anhüma)'tan rivayet eden Tavus ile Said İbnu Cübeyr in de bununla amel etmediklerini belirtirler. Esasen haccı tamamlamaya mani bir engelle karşılaşacak olanların tabi olacakları ihsar ahkamı varken, önceden koşulan şart, yeni bir hak getirmiyor.
1538 | İbnu Cüreyc (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma)'ın ayağının çukuruna, Mina'da mızrağın uç demiri isabet etti. Haccac, İbnu Örner (radıyallahu anhüma)'e geçmiş olsun ziyaretine geldi. İbnu Ömer (radıyallahu anhüma)'e: "Keşke sana bunu isabet ettireni bilseydik (de cezalandırsaydık)" dedi. İbnu Ömer: "Bana onu sen isabet ettirdin" dedi. Öbürü: "Nasıl olur?" deyince, İbnu Ömer: "Silah taşınması yasak olan bir günde sen silah taşıdın. Harem'e silah soktun. Halbuki Harem'e silah sokulmaz" dedi."
1539 | Bera İbnu Azib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hudeybiye'de Mekkelilerle, "Şehre, silahın sadece cülübbanından yani içindekileriyle dağarcıktan başka bir şey sokmamak şartıyla anlaştılar."
1540 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a zemzem suyu verdim, ayakta içti."
1541 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Hudeybiye Antlaşması) sırasında bir Kureyşliye, Hudeybiye'ye zemzem suyu getirmesini söyledi. Adam getirdi. Resûlullah (aleyhissalatu vesselam) onu Medine'ye götürdü"
1542 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, Mina'da, seni güneşe karşı gölgeleyecek bir bina yapmayalım mı?" demiştim, bana: "Hayır! dedi. Orası oraya gelenlere develerini ıhdırma yeridir!"
1543 | Ebu Vakid el-Leysi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim. Veda haccında zevcelerine şöyle demiştir: "Size bu (farzınız !) bundan sonra hasırların arkaları!"
1544 | İbrahim (rahimehullah) babası tarikiyle dedesinden rivayet ediyor: " Hazreti Ömer (radıyallahu anh), yatığı en son haccında Resûlullah (aleyhissalatu vesselam)'ın zevcelerine izin verdi. Onlarla birlikte Abdurrahman İbnu Auf ve Osman İbnu Affan (radıyallahu anhüma)'ı gönderdi." Berkani der ki: "(Hadisi rivayet eden) İbrahim'den maksad: İbrahim İbnu Abdirrahman İbni Avftır." Humeydi ise: "Bu açıklama isabetli gözükmüyor. Derim ki: O, İbrahim İbnu Abdirrahman İbni Abdillah İbni Ebi Rebia el-Mahzümi'dir." Doğruyu Allah bilir.
1545 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "Gerçek hacı kimdir?" diye soruldu da şu cevabı verdi: "Saçını düzenleyip yıkamayı ve koku sürünmeyi çoktan terketmiş kimsedir. . " Kendisine tekrar: "Hangi hacc efdaldir?" diye sorulunca: "Yüksek sesle telbiye getirilen ve kurban kesilen" dedi. "(Haccla ilgili ayette geçen) sebil nedir?" diye soruldu. "Zad (nafaka) ve rahile (binek)dir" cevabını verdi."
1546 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Bana hacc farz oldu. Borcum da var (önce hangisini ödeyeyim?)" diye sordu. Resûlullah (aleyhissalatu vesselam): "Önce borcunu öde!" dedi."
1547 | Sümame (rahimehumullah) anlatıyor: " Hazreti Enes (radıyallahu anh), cimri olmadığı halde havıdlı bir devenin üzerinde haccını yaptı." ( Hazreti Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) da yol eşyasını yüklediği. havıdlı bir deve üzerinde hacc yaptı" demiştir.
1548 | Ubeyd İbnu Cüreye anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e: "Seni dört şey yaparken görüyorum. Bunları arkadaşlarından bir başkasının yaptığını görmedim" dedim. Bana: "Ey İbnıı Cüreye, onlar nedir`?" diye sordu. Ben de saydım: "Sen Kabe'nin rükünlerinden sadece iki Yemani rükne (rükn-i Yemani. ve rükn-i Hacer) temasta bulunuyor, diğerlerine temas etmiyorsun. Keza senin tüysüz deriden ma'mul nalın giydiğini görüyorum. Keza senin (saç ve sakalını) sarıya boyadığını görüyorum. Keza seni Mekke'de gördüm, herkes (Zilhicce) hilalini görünce ihrama girdikleri halde sen terviye günü (8 Zilhicce) ihrama girdin!" Bana şu açıklamayı yaptı: "Rükünlere temasa gelince; ben Resûlullah (aleyhissalatu vesselam)' ın, sadece iki rükne temas ettiğini gördüm. Tüyü yolunmuş nalına gelince; ben Resûlullah (aleyhissalatu vesselam)'ın nalınlarında hiç tüy görmedim. Ayakları onların içinde iken abdest alırdı. Ben onu giymeyi seviyorum. Sarıya gelince; ben Resûlullah (aleyhissalatu vesselam)'ın onunla boyandığını gördüm. Ben onunla boyanmayı seviyorum. İhrama girmeye gelince, ben Resûlullah (aleyhissalatu vesselam)'ın devesi, onu yola koyuncaya kadar telbiye çektiğini görmedim."
1549 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (üç kere hacc yaptı. Şöyle ki): "Hicret etmezden önce iki, hicretten sonra da bir hacc ve bununla birlikte bir umre yaptı. Bu hacc sırasında (Medine'den) altmış üç deve sevketti. O sırada Hazreti Ali (radıyallahu anh) Yemen'den geldi, beraberinde, Resûlullah (aleyhissalatu vesselam)'ın kestiği kurbanlarıngeri kısmı da vardı. Bunlar arasında (Ebu Cehl'e ait olup Bedir Savaşı'nda ganimet olarak alınan) burnunda gümüş halka bulunan deve de vardı. Resûlullah (aleyhissalatu vesselam) hepsini kesti. Resûlullah (aleyhissalatu vesselam) her deveden bir parça alınmasını emretti. Bunlar (bir kapta) pişirildi. Efendimiz suyundan içti."
1550 | Urve İbnu Zübeyr (rahimehullah) anlatıyor: "Ben ve İbnu Ömer (radıyallahu anhüma), Hazreti Aişe'nin hücresine dayanmıştık, (o içerde dişlerini misvaklıyordu. Bu esnada) misvaktan çıkan sesleri işitiyordum. Ben, İbnu Ömer'e: "Ey Ebu Abdirrahman! Resûlullah (aleyhissalatu vesselam) Receb ayında umre yaptı mı?) diye sordum. "Evet!" dedi. Ben de, Hazreti Aişe (radıyallahu anha)'ye seslendim: "Ey anneciğim, Ebu Abdirrahman'ı dinliyor musun ne söylüyor?" "Ne söyüyor?" dedi. "Resûlullah (aleyhissalatu vesselam) Receb'te umre yaptı diyor" dedim. Hazreti Aişe (radıyallahu anha): "Ebu Abdirrahman'a Allah mağfıret etsin. Ömrüm hakkı için, Receb'de umre yapmadı. Hem O, nasıl olur da yanılır, Resûlullah (aleyhissalatu vesselam)'ın) yaptığı her umrede o da hazır bulunmuştu" dedi. İbnu Ömer, Hazreti Aişe (radıyallahu anha)'nin bu sözlerini işittiği halde ne "evet!" ne de "hayır!" demedi, süküt etti."
1551 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dört umre yaptı: 1- Hudeybiye umresi, 2-Müteakip sene Zilkade ayında yaptığı umretü'1-kada, 3-Ciırrane'den yaptı-ğı umre, 4- (Veda haccı sırasında) hacc ederken yaptığı umre."
1552 | Hazreti Urve (rahimehullah) demiştir ki: "Resûlullah (aleyhissalatu vesselam) üç umre yaptı: Biri Şevval ayında, ikisi de Zilkade ayındadır."
1553 | İmam Malik'e ulaştığına göre: " Hazreti Peygamber (aleyhissalatu vesselam) üç sefer umre yapmıştır:1- Hudeybiye senesinde, 2- (Hudeybiye yılını takip eden) kaza senesinde, 3-C'ürrane senesinde"
1554 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) aramızda olduğıı halde biz Veda haccından bahsederdik ve Veda haccının ne olduğunu bilmezdik. (Veda haccında Resûlullah (aleyhissalatu vesselam) Allah'a hamd ve sena edip sonra da Mesih Deccal'ı mevzubahis etmişti, sözü onun hakkında epeyce uzatıp şunları da söylemişti: "Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Hazreti Nuh (aleyhisselam) ve ondan sonra gelen bütün peygamberler onunla korkuttular. Bilesiniz o, aranızdan çıkacaktır. Onun şe'ninden (yapacğı icraatler) hiç bir şey size gizli kalmayacak. Çünkü sizlere gizlemez. Rabbinizin gözü kör değildir. Halbuki onun sağ gözü kördür. Onun gözü pertlek bir üzüm gibidir. Haberiniz olsun! Allah sizlere birbirinizin kanını, malını haram kıldı, bunlar,şu günlerinizin, şu beldenizdeki haramlığı gibi haramdır. Acaba tebliğ ettim mi?" (Resûlullah (aleyhissalatu vesselam)'ın bu sorusuna cemaat hep bir ağızdan: "Evet" diye cevap verdi. Bunun üzerine üç sefer: "Ya Rab şahid ol! Ya Rab şahid ol! Ya Rab şahid ol!" dedi ve tekrar cemaate yönelerek: "Vah size! -veya eyvah size!- Benden sonda dönüp birbirlerinizin boyunlarını vuran kafirler olmayın!" dedi."
1555 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), saçlarını tarayıp yağladıktan, rida ve izarını giydikten sonra Medine'den ashabıyla birlikte ayrıldı. Rida ve izar çeşitlerinden, vücudun cildine boyası geçen za'feranla boyanmış olanlar dışında hiç bir şeyi yasaklamadı. Böylece Zülhuleyfe'ye geldi. Orada devesine bindi. Devesi onu Beyda sırtına çıkarınca O (aleyhissalatu vesselam) da, Ashab'ı (radıyallahu anhüm) da telbiye getirdiler. Resûlullah (aleyhissalatu vesselam) kurbanlığına takısını takıp nişanladı. Bu iş, Zilkade ayının sondan beşinci gününde cereyan etmişti. Mekke'ye Zilhicce'nin dördünde indi. (İlk iş) Beytullah'ı tavaf etti, Safa ve Merve arasında sa'yde bulundu. Kurbanlığı sebebiyle ihramdan çıkmadı. Çünkü ona (kurbanlık alameti olan takıyı) takmıştı. Sonra Mekke'nin Hacün yanındaki en yüksek yerine indi. Artık hacc için telbiye getiriyordu. Kabe'ye onu tavaf ettikten sonra, Arafat'tandönünceye kadar hiçyaklaşmadı.Asabına ise, Kabe'yi tavaf etmelerini, Safa ile Merve arasında sa'yetmelerini emretti, sonra saçlarını kısaltarak ihramdan çıkmalarını emretti. Bütün bu emirler, beraberinde kurbanlık olarak takılanmış devesi olmayanlar içindi. Beraberinde hanımı bulunanlara, hanımlarıda helaldi. Keza koku ve elbisede helaldi."
1556 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Arafat'ta vakfe yaptı ve: "Burası Arafat'tır, vakfe yeridir, Arafat'ın her yeri vakfe yeridir" dedi. Sonra güneş batar batmaz ifaza yaptı. (Arafat'ı terketti). Devesinin terkisine Üsame İbnu Zeyd (radıyallahu anhüma)'i bindirdi. Efendimiz (aleyhissalatu vesselam), -halk sağında ve solunda (develere telaşla vururlarken) onlara dönüp bakmadan her zamanki sükun ve rıfk halini koruyarak eliyle işaret edip: "Ey insanlar! Sakin olun" diyordu. Sonra Cem'e (Müzdelife'ye) geldi. Orada iki namazı da (akşam ve yatsı) beraberce kıldırdı. Sabah olunca Kuzah tepesine gelip üzerinde vakfe yaptı. "Burası Kuzeh'dir, vakfe yeridir. Cem'in tamamı vakfe yeridir!"dedi. Sonra oradan ayrıldı, Muhassır vadisine geldi. Devesine vurdu. Deve dört nala koşarak vadiyi geçti. Orada durup, amcası Abbas (radıyallahu anh)'ın oğlu Fazl'ı devesinin terkisine aldı. Oradan Cemretu'l-Akabe'ye geldi ve taşlama yaptı. Sonra menhara (kesim yerine) geldi: "Burası menhardır (kurbanlarımızı keseceğimiz yer), Mina'nın her tarafı menhardır" buyurdu. Has'am kabilesinden genç bir kadın gelerek: "Ey Allah'ın Resûlü! Babam yaşlanmış bir ihtiyardır, Allah'ın hacc farizası kendisine terettüp etmektedir. Ben ona bedel hacc yapabilir miyim?" diye bir sual sordu. Resûlullah (aleyhissalatu vesselàm): "Babana bedel hacc yap!"cevabını verdi. Bu sırada eliyle, devenin terkisinde bulunan Fazl'ın başını büktü. Amcası Abbas (radıyallahu anh): "Ey Allah'ın Resûlü! Amcanın oğlu Fazl'ın başını niye büktün?" diye sordu. "İkisini de birer genç görüyorum. Onlar hakkında şeytanın şerrinden emin değilim!" dedi. Derken bir adam daha gelip: "Ey Allah'ın Resûlü, ben traş olmazdan önce ifaza tavafını yaptım!" dedi. "Traş da ol, bunda mahzur yok!" cevabını aldı. Derken bir başkası daha gelip: "Ey Allah'ın Resûlü, ben taşlama yapmazdan önce kurbanımı kesmiş bulundum!" dedi. "Taşlarını da at, bunda bir mahzur yok!" cevabını aldı. Sonra Resûlullah (aleyhissalatu vesselam) Beytullah'a geldi, onu tavaf etti, sonra zemzem'e geldi ve: "Ey Abdulmuttaliboğulları, eğer halk size bunun üzerine galebe etmeyecek olsa mutlaka çekerdim" dedi."
6838 | İbnu Abbas veya Fadl İbni Abbas -veya bunlardan biri bir diğerinden- anlatmıştır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hacc yapmak isterse acele etsin. Çünkü olur ki insan hastalanır (bineği) kaybolur, (gitmeye mani) bir iş zuhür eder."
6839 | Hazreti Enes radıyallahu anh anlatıyor: "Halk: "Ey Allah'ın Resülü, haccetmek her sene farz mıdır?" diye sormuştu. "Eğer "Evet!" desem bu vacip olur. Eğer vacip olsa, bunu yerine getiremezsiniz, bu durumda yerine getirmezseniz azab görürsünüz" buyurdular."
6840 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacc ve umreyi peşpeşe yapın. Çünkü bunların peşpeşe yapılması, tıpkı körüğün demirin pasını temizlemesi gibi, fakrı ve günahları temizler."
6841 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacılar ve umre yapanlar Allah'ın elçileridir. Onlar Allah'a dua etseler, Allah onlara derhal icabet eder (dualarını kabul eder). Eğer kendisinden af ve mağfret dileseler, derhal onlara mağfiret eder."
6842 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda cihad eden, hacceden ve umre yapan Allah'ın elçisidir. Çünkü Allah bunların yapılmasına kulları davet etti, onlar da icabet ettiler. Buna mukabil onlar da O'ndan (dilediklerini istediler), Allah da onlara istediklerini verdi."
6843 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelip: "Babama bedel haccedebilir miyim?" diye sordu. Aleyhissalatu vesselem: "Evet! Babana bedel haccet. Bu haccınla onu hayır yönüyle artırmasan bile şer yönüyle artırmış olmazsın" buyurdular."
6844 | Ebu'l-Gavs İbnu Huseyn'in -ki el-Fur kabilesinden biridir anlattığına göre: "Resûlullah aleyhissalatu vesselam'a babasının üzerine vacib olmuş fakat eda etmeden ölmüş olduğu hacc hakkında sormuştu. Aleyhissalatu vesselam: "Babana bedel haccet!" buyurdu ve ilave etti: "Nezir orucu da böyle, ona bedel kaza edilir."
6845 | Husayn İbnu Avf radıyallahu anh anlatıyor: "Ey Allah'ın Resülü! Babama hacc farz oldu. Ancak binek üzerinde bağlanmadıkça hacc yapmaya muktedir değil!" dedim. Aleyhissalatu vesselam bir müddet süküt buyurup sonra: "Babana bedel haccet!" buyurdular."
6846 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize hitap ederek buyurdular ki: "Medine halkının ihrama gireceği yer Zülhuleyfe'dir. Şam halkının ihrama gireceği mikat yeri Cuhfe'dir. Yemenlilerin mikat yeri Yelemlem'dir. Necid ahalisinin mikat mahalli Karn'dır. Doğu (yani Irak) ahalisinin mikat yeri Zat-ı Irk'dır." Aleyhissalatu vesselam sonra, mübarek yüzlerini doğu taraftaki ufka çevirdi ve: "Allahım onların (doğudakilerin) kalplerini İslam'a çevir" diye dua etti."
6847 | Hazreti Enes radıyallahu anh anlatıyor: "Ben (Zülhuleyfe'deki) ağacın yanında, Resûlullah'ın bindiği devesinin sefinelerinin (yani çökük iken yere değen uzuvlarının) yanında idim. Deve ayağa kalkıp doğrulunca, Aleyhissalatu vesselam: "Allah'ım! Umre ve hacca beraber niyet ederek davetine icabet ediyorum! Emrine amadeyim!" buyurdular. (Yani o zaman ihrama girdiler). Bu (ihrama girme işi) Veda haccında idi."
6848 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah rızası için gününü, akşama kadar, güneş altında telbiye çekerek geçiren hiçbir muhrim (hacc veya umre için ihrama giren) yoktur ki günahları güneşle beraber batmasın ve annesinin kendisini doğurduğu (günahsız) şekle dönmesin."
6849 | Ebu Bekr İbnu Abdillah İbnü'z-Zübeyr radıyallahu anhüma büyük annesinden -ravi der ki: Bu büyükanne Esma Bintu Ebi Bekr midir, yoksa Su'da Bintu Avf mıdır bilemiyorum- naklediyor: "Resûlullah aleyhissalatu vesselam Duba'a Bintu Abdilmuttalib'in yanına girmişti, ona: "Ey halacığım seni hacc yapmaktan alıkoyan mani nedir?" diye sordu. Halası: "Ben hastalıklı bir kadınım, (hastalığımın hacc menasikini yapmama) engel olmasından korkuyorum" dedi. Bunun üzerine Aleyhissalatu vesselam: "İhrama gir, ancak (menasiki) ikmalden alıkonulduğun yerde ihramdan çıkmayı şart koş!" buyurdular."
6850 | Duba'a (Bintu Zübeyr İbnü Abdilmuttalib) radıyallahu anha anlatıyor: "Ben hasta iken Resûlullah aleyhissalatu vesselam yanıma girdi ve (bana): "Sen bu yıl hacca gitmek istemiyor musun?" buyurdular. Ben: "Ey Allah'ın Resülü! Ben cidden hastayım" dedim. Aleyhissalatu vesselam: "Sen hacca git ve ihrama girerken: "(Allah'ım!) beni hacc menakisini tamamlamaktan alıkoyduğun yerde ihramdan çıkacağım" diyerekten niyet et!" buyurdular."
6851 | Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Peygamberler Harem-i, Şerife yaya ve yalınayak olarak girerlerdi. Yine yalınayak ve yaya olarak Beytullah'ı tavaf edip, menasiki (hacc ve umrenin gereklerini) bu şekilde ifa ederlerdi."
6852 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Hacerü'l-Esved'e yöneldi, sonra dudaklarını üzerine koyup uzun müddet ağladıktan sonra ondan ayrıldı. Bir de baktı ki, Ömer İbnu'I-Hattab da yanında, o da ağlıyor. Hemen: "Ey Ömer buyurdular, evet gözyaşları burada dökülür."
6853 | Ata İbnu Ebi Rabah Ka'be'yi tavaf ederken İbnu Hişam radıyallahu anhüm'ün kendisine şöyle soru sorduğuna ve kendisinin şöyle cevap verdiğine şahit oldum: "İbnu Hişam: "Rükn-i Yemani hakkında bilgi verir misin?" diye sordu. Ata dedi ki: "Ebu Hureyre radıyallahu anh'ın rivayetine göre, Aleyhissalatu vesselam demiştir ki: "Rükn-i Yemani yetmiş(70) bin meleğe emanet edilmiştir. Kim (onun yanında): "Allahım! Senden af, dünya ve ahirette afiyet diliyorum. Rabbimiz! Bize dünyada iyiyi, ahirette de iyiyi ver ve bizi cehennem azabından koru!" diye dua ederse o melekler "amin!" derler." Ata, Hacerü'l-esved'in bulunduğu köşeye gelince: "Ey Ebu Muhammed! Bu Hacerü'I-esved rüknü hakkında ne işittin?" dedi. Ata şu cevabı verdi: "Ebu Hureyre radıyallahu anh bana, Resulullah aleyhissalatu vesselamın: "Kim hacerü'l-esvede yönelirse, şüphesiz Rahman (olan) Allah'a yönelmiş olur" buyurduğunu anlattı.. " İbnu Hişam, Ata'ya: "Ey Ebu Muhammed! Tavafın faziletiyle ilgili ne işittiniz?" diye sordu. Ata şu cevabı verdi: "Ebu Hureyre radıyallahu anh, bana Resûlullah aleyhissalatu vesselam'ın: "Kim Beytullah'ı yedi sefer tavaf eder, tavaf sırasında konuşmayıp sadece "Sübhanallah, velhamdülillah ve lailahe illallah, vallahu ekber vela havle vela kuvvete illa billah" derse ondan on günah silinir ve on sevap yazılır, onun bununla mertebesi on derece yükselir. Kim de tavaf sırasında konuşursa sadece ayaklarıyla rahmete girer, tıpkı ayaklarıyla suya dalanlar gibi."
6854 | Hazreti Cabir radıyallahu anh diyor ki: "Resûlullah aleyhissalatu vesselam hacc-ı ifrad yapmıştır."
6855 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ebu Bekr, Ömer, Osman radıyallahu anhüm ecmain hacc-ı ifrad yaptılar."
6856 | Ebu Talha radıyallahu anh demiştir ki: "Resûlullah aleyhissalatu vesselam hacc ve umreyi beraber (yani hacc-ı kıran) yaptı."
6857 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ashabıyla birlikte (Veda Haccında Mekke'ye) geldikleri zaman, ne o ne ashabı, umre ve hacc için (Ka'be'nin etrafında yedi defa dolaşmak suretiyle) ancak bir kere tavaf ettiler."
6858 | Bera İbnu'l-Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ashabı, haccda başımızda beraber çıktılar. Biz (sahabilerin çoğu) hacc niyetiyle ihrama girdik. Mekke'ye geldiğimiz vakit, Aleyhissalatu vesselam: "Haccınızı umreye çevirin!" buyurdular. Ashab: "Ey Allah'ın Resülü! Biz hacc niyetiyle ihrama girmiştik! Şimdi onu nasıl umreye çevirelim?" dediler. Aleyhissalatu vesselam: "Size emrettiğime riayet edin, dediğimi yapın!" buyurdular. Ashab, önceki itirazlarını tekrar etti, bunun üzerine Aleyhissalatu vesselam kızdı. (Ashab'ı koyup) gitti. Öfkeli haliyle Hazreti Aişe'nin yanına girdi. Aişe radıyallahu anha, Resûlullah'ın öfkesini yüzünden okumuştu: "Seni kim öfkelendirdi ? Allah da onu öfkelendirsin! dedi. Aleyhissalatu vesselam: "Nasıl öfkelenmeyeyim? Ben bir emirde bulunuyorum, emrim tutulmuyor!" buyurdu."
6859 | Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacc cihaddır. Umre tatavvu (sünnet)dir."
6860 | Herim İbnu Hanbeş radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayında yapılan bir umre (sevap cihetiyle) bir hacca muadildir."
6861 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Zülkade ayından başka bir ayda umre yapmamıştır."
6862 | İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Kendini (hacc sırasında) beş vakti (yani Zilhicce'nin sekizinci günü öğle, ikindi, akşam, yatsı ve Arefe günü sabah namazlarını) Mina'da kılardı. Sonra Resûlullah aleyhissalatu vesselam'ın da böyle yaptığını arkadaşlarına haber verdi."
6863 | Abbas İbnu Mirdas es-Sülemi radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam, Arafe günü akşamı ümmeti için mağfiret duasında bulunmuştur. Rabb Teala, duasına: "Ben, zalimler hariç ümmetini mağfiret buyurdum. Zira ben zalimden mazlumun intikamını alacağım" diye icabette bulunmuştur. Resûlullah: "Ey Rabbim! Dilersen mazluma (kendi katından bir lütuf olarak) cenneti verir, zalimi de affedersin!" dedi. O akşam Rabb Teala bu duasına icabet etmedi. Resûlullah aleyhissalatu vesselam Müzdelife'de sabah namazını kılınca, önceki (cevapsız kalan) duasını tekrar etti. Duasına, arzusu istikametinde cevap verildi. Ravi devamla der ki: "Resûlullah aleyhissalatu vesselam bunun üzerine (memnuniyetinden) güldü -veya "tebessüm etti" demiştir.- Hazreti Ebu Bekr ve Ömer radıyallahu anhüma: "Annem babam sana kurban olsunlar! Şimdiye kadar bu saatlerde hiç gülmemiştiniz. Sizi güldüren şey nedir? Allah seni sevindirsin!" dediler. Aleyhissalatu vesselam: "Allah'ın düşmanı İblis, Rab Teala hazretlerinin, ümmetimin hepsini mağfiret buyurduğunu öğrenince, yerden toprak alıp kendi yüzüne saçtı ve "Yazıklar olsun bana! Helak oldum, her emeğim boşa gitti!" diye bağırıp çağırmaya başladı. Onun bu korku ve üzüntüsünü görmek beni güldürdü" buyurdular."
6864 | Hazreti Aişe radıyallahu anha anlatıyor: "Kureyşliler dediler ki: "Biz Ka'be-i Muazzama sakinleriyiz (yani onun yanında ikamet eden imtiyazlı kimseleriz). Biz (vakfe için) Harem-i Şerif'in dışına çıkmayız (Arafat'a gitmeyiz, vakfemizi sadece Müzdelife'de taşradan gelenlerden ayrı olarak yaparız)"dediler. Bunun üzerine Allah Teala hazretleri şöyle buyurdular. (Mealen): "Sonra siz de, halkın ifaza yaptığı (döndüğü) yerden (yani Arafat'tan Müzdelife'ye) ifaza yapınız (akın akın dönünüz)" (Bakara 199).
6865 | Bilal İbnu Rabah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana, Müzdelife vakfesinin sabahında: "Ey Bilal! Halkı sustur -veya Halkı dinlet!" buyurdular. Sonra halka şu hitabede bulundular: "Allah Teala hazretleri, şüphesiz, şu Müzdelife'nizde, sizlere iyilik ve ihsanda bulunarak, günahkarlarınızı, hayır sahipleriniz hatırına bağışladı. İyilerinize dilediğini verdi. Öyleyse Allah'ın adıyla (buradan Mina'ya) hareket edin!"
6866 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Akabe cemresine taş attığı zaman hemen geçiyor (orada dua ve zikir için) durmuyordu."
6867 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Akabe cemresine (ilk taşlama)ya kadar telbiye getirdi (Lebbeyk... dedi)."
6868 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, kurban günü, Mina'da halk(ın suallerine cevap vermek üzere) oturdu. Bir adam yanına gelip: "Ey Allah'ın Resûlü! Kurbanımı kesmezden önce traş oldum!" dedi. "Bir zararı yok!" buyurdular. Sonra bir başkası gelip: "Ey Allah'ın Resûlü! Taşlamaları yapmazdan önce kurbanımı kestim" dedi. "Bir zararı yok!" buyurdular. O gün menasikle ilgili takdim ve tehirden her ne sorulmuşsa mutlaka "Bir zararı yok!" diye cevap verdiler."
6869 | Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mina'da Hayf (denilen dere kenarın)da ayağa kalkarak şunları söyledi: "Benim sözümü işitip aynen tebliğ edenin yüzünü (Kıyamet günü) Allah ak eylesin. Çünkü fıkıh (dolu hadisleri) yüklenen nice kimseler vardır ki, fakih değildir. Nice hadis taşıyıcıları vardır ki kendilerinden daha fakih olana hadis götürürler. Üç haslet vardır ki, bunlar oldukça mü'min kalbi kin ve husümet taşımaz: Ameli Allah rızası için ihlaslı yapmak, müslüman idarecilere hayırhah olmak, müslümanların cemaatine devam etmek... Çünkü müslümanların duaları ona katılanların hepsini kuşatır."
6870 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Arafat'ta kulakları kesik gibi küçük olan devesinin üstünde olduğu halde şöyle buyurdular: "Bugünün hangi gün olduğunu, bu ayın hangi ay olduğunu, bu beldenin hangi belde olduğunu biliyor musunuz?" Halk: "Burası haram beldedir, bu ay haram aydır, bugün kurban günüdür" diye cevap verdiler. Aleyhissalatu vesselam sözlerine şöyle devam ettiler: "Bilesiniz! Şurası muhakkak ki mallarınız, kanlarınız birbirinize karşı haramdır, tıpkı şu ayınızın şu belde ve şu gündeki haramlığı gibi. Bilesiniz! (Kıyamet günü) Havz'ın başına hepinizden önce ben geleceğim. Ben sizin çokluğunuzla diğer ümmetlere karşı iftihar edeceğim. Sakın benim yüzümü kara çıkarmayın. Haberiniz olsun! Ben pek çok kimseyi (şefaatimle) ateşten kurtaracağım. Bazı kimseler de benden kurtarılacak (zebaniler onları götüreceklerdir). Ben: "Ey Rabbim! (Zebanilerin benden kaçırdıkları) benim sahabeciklerimdi (niye cehenneme götürülüyorlar?)" diyeceğim. Allah Teala hazretleri şöyle buyuracak: "Senden sonra onların neler ihdas ettiklerini sen bilmiyorsun!"
6871 | Muhammed İbnu Abdirrahman İbni Ebi Bekr radıyallahu anhüm anlatıyor: "Ben İbnu Abbas radıyallahu anhüma'nın yanında oturuyordum. Ona bir adam gelmişti. "Nereden geliyorsun?" diye sordu. Adam: "Zemzemden!" dedi. İbnu Abbas: "Ondan gerektiği şekilde içtin mi?" diye sordu. Adam: "Nasıl?" deyince açıkladı: "Zemzem içerken kıbleye döneceksin. Besmele çekeceksin. Üç kere nefes alıp kana kana içeceksin. İçip bitirince aziz ve celil olan Allah'a hamdedeceksin. Zira Aleyhissalatu vesselam şöyle buyurdular: "Münafıklarla bizim aramızdaki fark, onların zemzemi kana kana içmemeleridir."
6872 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zemzem suyu ne maksatla içilirse o maksatla faydalıdır."
6873 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Mina'dan döndügü günü ertesi güne bağlayan gecenin sonunda Batha'dan Medine'ye hareket etti."
6874 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, hacının son amelinin (veda tavafı denilen) Ka'be'yi tavaf etmek olmadıkça Mekke'den ayrılmasını yasakladı."
6875 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhramlı kişi deve kuşu yumurtası kıracak olursa, o yumurtanın bedeline denk fidye ödemelidir."
6876 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhramlı yılanı, akrebi, saldırgan yırtıcı hayvanı, kelb-i aküru (saldırgan köpek, kurt, aslan, kaplan vs.), fasıkcık fareyi öldürebilir (bunları öldürdüğü için fidye ödemez)." Ebıı Said'e fareye niye "fasıkcık" dendiği sorulmuştu. "Çünkü (bir keresinde) Resûlullah aleyhissalatu vesselam, onun yanmakta olan kandilin fitilini evi yakmak üzere sürüklemesinden dolayı uykusundan uyanmıştı" diye cevap verdi."
6877 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a ihramlı iken av eti getirilmişti, onu yemedi."
6878 | Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana bir vahşi eşek verdi ve arkadaşlar arasında taksim etmemi emretti. O sırada arkadaşlarımın hepsi de ihramlıydı."
6879 | İyas İbnu Seleme'nin babası (Seleme) radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam'ın kurbanlık develeri arasında bir de erkek deve vardı."
6880 | Alkame İbnu Nadle radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hazreti Ebu Bekr ve Hazreti Ömer radıyallahu anhüma vefat ettikleri zaman Mekke'nin evlerine "sevaib (yani oturanların mülkü değil, ihtiyaç sahiplerine terkedilmiş)" denmekte idi. Kim, (meskene) muhtaç ise bu evlerde oturur, kim de muhtaç değilse ihtiyacı olanı orada (kirasız) oturtur idi."
6881 | Safiyye Bintu Şeybe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Fetih yılında dinlemiştim. Şöyle buyurdular: "Ey insanlar! Allah arz ve semayı yarattığı gün Mekke'yi haram kılmıştır. Orası Kıyamet gününe kadar haramdır. Bitkisi sürülmez, av hayvanı ürkütülmez, buluntusu da sadece (sahibini bulmak üzere) ilan etmek için alınır." Bu esnada (amcası) Abbas radıyallahu anh: "İzhir otu hariç (olsun!). Çünkü evler ve kabirler için ona ihtiyacımız var!" dedi. Aleyhissalatu vesselam da: "İzhir otu hariç!" buyurdular."
6882 | Ayyaş İbnu Ebi Rebi'a el-Mahzûmi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riayet etmediler mi helak olurlar."
6883 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım! İbrahim aleyhisselam senin Halilindir, peygamberindir. Sen Mekke'yi İbrahim'in diliyle haram kıldın. Ey Allahım! Ben de senin abdin ve peygamberinim. Ben de (Medine'yi) iki kayalığı arasında kalan kısmıyla haram kılıyorum."
6884 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uhud, şüphesiz bizi seven, bizim de kendisini sevdiğimiz bir dağdır ve cennet bahçelerinden bir bahçenin üstündedir. Ayr dağı da cehennem derelerinden bir derenin üzerindedir."
6885 | Davud İbnu Aclan radıyallahu anh anlatıyor: "Babam İkal ile birlikte yağmurlu bir günde tavafta bulunduk. Tavafımız bitince Makam(-ı İbrahim)in arka kısmına geldik. Babam orada dedi ki: "Enes İbnu Malik radıyallahu anh ile birlikte yağmur altında tavaf yaptım. Tavafı bitirdiğimizde, buraya geldik, iki rek'at namaz kıldık. O zaman Enes radıyallahu anh bize: "Tavafa yeniden başlayın. Zira mağfiret olundunuz. Biz Resûlullah aleyhissalatu vesselam'la birlikte yağmur altında tavaf etmiştik de bize böyle buyurmuştu" dedi."
6886 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ashab-ı kiram hazeratı radıyallahu anhüm ecmain, Medine'den Mekke'ye yaya olarak hacc yaptılar. (Bu sırada) Aleyhissalatu vesselam: "İzarlarınızı (=vücudun belden aşağısını örten peştemal) bellerinize bağlayın" buyurmuş, sonra da bazan hızlı bazan yavaş yürümüştü."
6887 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kurban kesmek istediği zaman iki tane büyük şişman çift boynuzlu alaca, hadımlaştırılmış koç alırdı. Bunlardan birisini Allah'ın birliğine ve kendisinin peygamberliğine şehadet eden ümmeti adına keser, diğerini de Muhammed ve AI-i Muhammed aleyhissalatu vesselam adına keserdi."
6888 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Maddi imkanı olup da kurban kesmeyen namazgahımıza sakın yaklaşmasın."
6889 | Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın ashabı: "Ey Allah'ın Resulü dediler, bayram günü kesilen şu kurban nedir?" "Bu babanız İbrahim aleyhisselam'ın sünnetidir" buyurdular. Ashab: "Pekiyi, kurban kesmede bize ne gibi sevap var ey Allah 'ın Resûlü!" dediler. "Kurbanın her bir kılı için bir sevap" buyurdular. Ashab tekrar: "(Kesilen kurban, koyun kuzu gibi) yünlü ise ey Allah'ın Resûlü (sevap nasıl olacak)?" diye sordular. Aleyhissalatu vesselam: "Yünün her bir kılı için de bir sevap var!" buyurdular."
6890 | Yunus İbnu Meysere İbni Halbes radıyallahu anh anlatıyor: "Ebu Sa'id ez-Zürakki -ki Resûlullah aleyhissalatu vesselam'ın ashabındandır- ile birlikte kurbanlarımızı satın almaya çıktık. Yunus der ki: "Ebu Sa'id vücudca ne iri ne de alçak olan siyah nişanlı bir koça işaret ederek bana dedi ki: "Bana şunu satın al!" Ebu Said, sanki bu koçu Resûlullah aleyhissalatu vesselam 'ın koçuna benzetmişti."
6891 | İbni Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında (bir ara) develer miktarca azalmıştı. Ashabına sığırların kurban edilmesini emretti."
6892 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam geldi ve: "Üzerimde bir deve (kurbanı) borcu var. Ben onu satın alacak güçteyim. Ama deve bulamıyorum ki satın alayım" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam ona yedi davar satın alıp kesmesini emretti."
6893 | Ümmü Bilal Binti Hilal babasından naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Koyun nev'inden ceza' (yani altı ayını doldurmuş ve bir yılını doldurandan geri kalmayan dolgun kuzu)nun bayram kurbanı olması caizdir."
6894 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Kurban etmek üzere bir koyun satın almıştık. Kurt kuyruğunu veya kulağını kaptı. Biz durumu Resûlullah aleyhissalatu vesselam'a sorduk. Bize onu kurban etmemizi söyledi."
6895 | Ebu Seriha radıyallahu anh anlatıyor: "Ben sünneti bildikten sonra ev halkım beni (çok sayıda kurban kesmeye) zorladılar. Ev halkı bir davarı veya iki davarı bayramda kurban ederlerdi. Şimdi (bir veya iki davarı kurban etmekle yetinirsek) komşularımız bizi cimrilikle itham ederler."
6896 | Uveymir İbnu Eşkar radıyallahu anh'ın anlattığına göre, "Kurbanını bayram namazından önce kesmiş, sonra da durumu Resûlullah aleyhissalatu vesselam'a açmıştır. Aleyhissalatu vesselam da kendisine: "Kurbanını iade et (yeniden kes, o kurban yerine geçmez)" cevabında bulunmuştur."
6897 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kurban ettiği her deveden birparça etin alınmasını emretti. (Toplanan) etler bir çömleğe konulup pişirildi. Sonra Resül-i Ekrem aleyhissalatu vesselam ve beraberindekiler etten yediler ve et suyundan içtiler."


Hastalık ve Musibetler

Tablo1altformu
Kimlik | alan
4658 | Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Mü'min kişiye bir ağrı, bir yorgunluk, bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa, Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur."
4659 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ümmü's-Saib radıyallahu anha'nın yanına girdi ve: "Niye zangırdıyorsun, neyin var?" dedi. Kadın: "Humma (sıtma)! Allah belasını versin!" dedi. Aleyhissalatu vesselam da: "Sakın hummaya sövme! Çünkü o, insanların hatalarını temizlemektedir, tıpkı körüğün demirdeki pislikleri temizlediği gibi!" buyurdular."
4660 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hummalıyı ziyaret etmişti. Hastaya: "Müjde! Zira Allah Teala hazretleri diyor ki: "Humma benim ateşimdir, ben onu mü'min kuluma musallat ederim, ta ki, ateşten tadacağı nasibi(ni dünyada tadmış) olsun."
4661 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kuluna hayır murad ettimi onun cezasını tacil edip dünyada verir; bir kulu hakkında da kötülük murad ettimi onun günahlarını tutar, Kıyamet günü cezasını verir."
4662 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mükafaatın büyüklüğü belanın büyüklüğü ile (orantılıdır). Allah bir cemaati sevdi mi onları musebete müptela eder. Kim bundan razı olursa Allah da ondan razı olur, kim de razı olmazsa Allah da ondan razı olmaz."
4663 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, afiyet ehli kimseler, bela ehline sevapları verilince, dünyada iken derilerinin makaslarla kazınmış olmasını temenni edecekler."
4664 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min erkek ve kadının nefsinde, çocuğunda, malında bela eksik olmaz. Ta ki hatasız olarak Allah'a kavuşsun."
4665 | Mus'ab İbnu Sa'd, babası radıyallahu anh'tan naklediyor: "Der ki: "Ey Allah'ın Resûlü! dedim, insanlardan kimler en çok belaya uğrar?" "Peygamberler, sonra büyüklükte onlara ve bunlara yakın olanlar. Kişi diyaneti nisbetinde belaya maruz kalır. Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur. Şayet dininde zayıflık varsa, allah onu da diyaneti nisbetinde imtihan eder. Bela kulun peşini bırakmaz. Ta o kul, hatasız olarak yeryüzünde yürüyünceye kadar."
4666 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ferman etti: "İzzetim ve celalim hakkı için, mağfiret etmek istediğim hiç kimseyi, bedenine bir hastalık, rızkına bir darlık vererek boynundaki günahlarından temizlemeden dünyadan çıkarmayacağım."
4667 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kul, salih amel işlerken araya bir hastalık veya sefer girerek ameline mani olsa, Allah ona sıhhati yerinde ve mukim iken yapmakta olduğu salih amelin sevabını aynen yazar."
4668 | Ebu Sa'id radıyallahu anh anlatıyor: "Kadınlar Resûlullah aleyhissalatu vesselam'a dediler ki: "Ey Allah'ın Resulü! Sizden (istifade hususunda) erkekler bize galip çıktı (yeterince sizi dinleyemiyoruz). Bize müstakil bir gün ayırsanız!" Resûlullah aleyhissalatu vesselam bunun üzerine onlara bir gün verdi. O günde onlara vaaz u nasihat etti, bazı emirlerde bulundu. Onlara söyledikleri arasında şu da vardı: "Sizden kim, kendinden önce üç çocuğunu gönderirse, onlar mutlaka kendisine ateşe karşı bir perde olur!" Bir kadın sormuştu: "Ey Allah'ın Resûlü! Ya iki çocuğu ölmüşse? "İki de olsa!" buyurmuşlardı."
4669 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'minlerden birinin üç çocuğu ölür ve ona da ateş değerse, bu çok hafif bir alev yalamasıdır."
4670 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden kimin iki öncüsü varsa, onlarla birlikte cennete girer!" Hazreti Aişe radıyallahu anha sordu: "Bir öncüsü olan?" "Bir öncüsü olan da, ey (hayırda) muvaffak olan!" buyurdular. Hazreti Aişe tekrar sordu: "Ümmetinden hiç öncü göndermeyen?" "Ben, ümmetimin öncüsüyüm, (şefaatimle onları cennete ben sevkedeceğim. Hatta ben bütün öncülerin en büyüğüyüm. Çünkü, ücret, çekilen meşakkate göre büyür). Benimki gibisine de hedef olmayacaklar. (Onların beni önden göndermekten daha büyük bir kayıpları,daha acılı bir musibetleri yoktur ve olmayacak da. Zira vahiy kesilmiş oldu.)"
4671 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Kim Allah'a kavuşmaktan hoşlanmazsa Allah da ona kavuşmaktan hoşlanmaz!" Hazreti Aişe radıyallahu anha: "Biz ölmekten hoşlanmayız" dedi. Aleyhissalatu vesselam: "Kasdımız bu değil. Lakin, mü'mine ölüm gelince, Allah'ın rızası ve ikramıyla müjdelenir. Ona, önünde (ölümden sonra kendisini bekleyen) şeyden daha sevgili birşey yoktur. Böylece O, Allah'a kavuşmayı sever, Allah da ona kavuşmayı sever. Kafir ise, ölüm kendisine gelince Allah'ın azabı ve cezasıyla müjdelenir. Bu sebeple ona önünde (kendini bekleyenlerden) daha menfur bir şey yoktur. Bu sebeple Allah'a kavuşmaktan hoşlanmaz, Allah da ona kavuşmaktan hoşlanmaz."


hasta

Tablo1altformu
Kimlik | alan
6984 | Ukbe İbnu Amir el-Cuheni radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hastalarınızı yeyip içmeye zorlamayın. Zira Allah onları yedirir, içirir."


Haraç

Tablo1altformu
Kimlik | alan
1075 | Ebu'd Derda (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "Kim bir araziyi haracı ile birlikte (satın) alırsa hicretinden rücu etmiş demektir. Kim de bir kafirin boynundan zilleti kaldırıp onu kendi boynuna koyarsa İslam'a sırtını dönmüş olur." Sinan İbnu Kays der ki: Halid İbnu Ma'dan bu hadisi benden işitince bana: "Bunu sana Sebib mi rivayet etti?" dedi. "Evet" dedim. "Öyleyse dedi, gidince, şöyle bu hadisi bana yazıp göndersin." Sinan İbnu Kays devamla dedi ki: "(Sebib'e) söyledim, onun için hadisi yazıverdi. Tekrar geldiğim zaman Halid İbnu Ma'dan kağıdı sordu. Ben de verdim. Okuyup bu hadisi işitince sahip olduğu arazinin hepsini terketti."
1124 | Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sordular: "İçinizden kime şehid dersiniz?" "Ey Allah'ın Resulü, dediler, Allah yolunda öldürülen şehiddir." "Öyleyse, dedi, Resulullah (aleyhissalatu vesselam), ümmetimin şehidleri azdır." "Peki, dediler, daha kimler şehiddir, Ey Allah'ın Resulü?" "Allah yolunda öldürülen şehiddir. Allah yolunda ölen şehiddir. Taunda ölen şehiddir. Karnı sebebiyle ölen şehiddir, boğularak ölen şehiddir."
1125 | İmam Malik ve Tirmizi'nin kaydettikleri bir rivayette Resulullah (aleyhissalatu vesselam) şöyle buyurmaktadır: "şu beş kişi şehiddir, (deyip önceki hadiste geçenleri saydıktan sonra): Yıkıntı altında kalan da şehiddir" diye ilave etti. Hazreti Cabir (radiyallahu anh)'den gelen bir rivayette: "Karnında çocuğu olduğu halde ölen kadın da şehiddir" buyrulmuştur. Abdullah İbnu Amr İbrnu'l-As (radiyallahu anhuma) tarafından rivayet edilen bir diğer sahih hadiste: "malını müdafaa ederken öldürülen şehiddir" buyurulmuştur.
1126 | Ümmü Haram (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Deniz tutması sebebiyle (gemide) kusan kimseye şehid sevabı verilir. Boğularak ölene de iki şehid sevabı vardır. "
1127 | Said İbnu Zeyd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'i dinledim şöyle buyurdular: "Kim malını müdafaa sırasında öldürülürse şehiddir. Kim kanını müdafaa sırasında öldürülürse şehiddir. Kim dinini müdafaa sırasında öldürülürse şehiddir. Kim ailesini müdafaa sırasında öldürülürse o da şehiddir."
1128 | Ebu Sellam, sahabeden birinden rivayet etmektedir: "Cuheyne'den bir mahalle üzerine baskın yaptık. Müslümanlardan biri, (teke tek vuruşmak üzere) onlardan bir adam taleb etti. (Bir cengaver gelince) hemen kılıncıyla saldırıya geçti. Ancak hata yaptı ve kılıncı kendisine isabet etti. Resulullah (aleyhissalatu vesselam): "Ey Müslümanlar, kardeşinize (yardım edin)" diye bağırdı. Halk ona doğru koşuştu. Ama ölmüştü. Hazreti Peygamber (aleyhissalatu vesselam) onu elbisesi ve kanı ile birlikte sardı, üzerine namaz kıldı ve defnetti. "Ey Allah'ın Resulü, bu şehid midir?" diye sordular. "Evet o şehiddir ve ben ona bu hususta şahidim" cevabını verdi."
1129 | İrbaz İbn Sarıye (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şehidlerle yataklarında ölenler, taundan ölenler hakkında Cenab-ı Hakk'a birbirlerini şikayet ederler. Şehidler: "Onlar bizim kardeşlerimizdir, onlar da bizim gibi öldürüldüler!" derler. Yataklarında ölenler de: "Onlar bizim kardeşlerimizdir, bizim gibi öldüler!" derler. Rabbimiz onlara şöyle seslenir: "Yaralarına bakın, öldürülenlerin yaralarına benziyorlarsa onlardandırlar ve onlarla beraber olurlar!" Bakılır ve onlardaki yaranın, öbürlerininki gibi olduğu görülür. "
1130 | İbnu Ömer (radiyallahu anhuma) anlatıyor: "(Babam) Ömer İbnu'l-Hattab (radiyallahu anh) şehid olduğu halde yıkandı, kefenlendi, üzerine namaz kılındı."


Hased

Tablo1altformu
Kimlik | alan
1635 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "İki kişiye karşı hased caizdir: Birincisi o kimsedir ki, Allah kendisine Kur'an-ı Kerim'i nasib etmiştir, o da onu, gece ve gündüz boyu ikame eder. İkincisi de o kimsedir ki, Allah Teala ona mal vermiştir de o da gece ve gündüz (hak yolda) infak eder."
1636 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlulah (aleyhissalatu vesselam) buyurdular ki: "Hasedden kaçının. Çünkü o, ateşin odunu -ravi dedi ki: Veya kuru otu- yiyip tükettiği gibi, bütün hayırları yer tüketir."
1637 | Hazreti Zübeyr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size ümem-i kadime hastalığı sirayet etti: Bu, hased ve buğzdur. Bu kazıyıcıdır. Bilesiniz; kazıyıcı derken saçı kazır demiyorum. O dini kazıyıcıdır. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin ederim, sizler iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de iman etmiş olmazsınız. Birbirinizi sevmeye yardımcı olacak şeyi haber vereyim mi: Aranızda selamı yaygınlaştırın."
7253 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hased (çekememezlik) hayırları yer bitirir, tıpkı ateşin odunu yeyip tükettiği gibi. Sadaka hataları söndürür, tıpkı suyun ateşi söndürmesi gibi. Namaz, mü'minin nürudur. Oruç ateşe karşı perdedir."


Hayız

Tablo1altformu
Kimlik | alan
3795 | Hazreti Enes radıyallahu anh anlatıyor: "Yahudilerin şöyle bir adeti vardı: İçlerinde bir kadın adet görmeye başlayınca, onunla beraber yiyip içmezler, evlerde beraber oturup kalkmazlardı. Bu durumu Ashab radıyallahu anhüm Resûlullah aleyhissalatu vesselam'a sordular. bunun üzerine Cenab-ı Hak şu ayeti inzal buyurdu. (Mealen): "Ey Muhammed! Sana kadınların aybaşı halinden sorarlar. De ki: "O bir ezadır. Aybaşı halinde iken kadınlardan uzak kalın. Temizlenmelerine kadar onlara yaklaşmayın. Temizlendikleri zaman Allah'ın size buyurduğu yoldan yaklaşın..." (Bakara 222) ayeti üzerine Resûlullah aleyhissalatu vesselam: "Kadınlarınızla nikah (zevciyat muamelesi) dışında her şeyi yapın!" buyurdu. bu ruhsat yahudilere ulaşınca: "Bu adam ne yapmak istiyor? Bize muhalefet etmediği bir şey bırakmadı!" dediler. (Bu sözü işiten) Üseyd İbnu Hudayr ve Abbad İbnu Bişr radıyallahu anhüma gelerek: "Ey Allah'ın Resulü! yahudiler şöyle şöyle söylüyorlar" diye haber verdiler. "Biz kadınlarla beraber oturup kalkmıyacak mıyız?" dediler. Resûlullah aleyhissalatu vesselam'ın rengi öylesine değişti ki, biz onlara kızdığını zannettik. Onlar da hemen çıkıp gittiler. Derken onlar yolda Resûlullah'a gönderilen hediye sütle karşılaştılar. Resûlullah o sütü hemen bunların peşisıra içmeleri için gönderdi. Böylece anladılar ki, Aleyhissalatu vesselam kendilerine gücenmemiştir."
3796 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "kim hayızlının fercine veya bir kadının dübürüne (arka uzvuna) temas ederse veya kahine uğrarsa Muhammed'e indirilenden teberri etmiş (yüz çevirmiş) olur."
3797 | Hazreti Aişe radıyallahu anha anlatıyor: "Bizden biri hayızlı olur, Resûlullah aleyhissalatu vesselam da onunla mübaşeret etmek dilerse, ona hayız olur olmaz izarını bağlamasını emreder, sonra mubaşeret ederdi. Sizden hanginiz, nefsine, Resûlullah aleyhissalatu vesselam'ın nefsine hakim olduğu kadar hakim olur?" Ebu Davud'un bir rivayetinde, "fevr" (evvelinde -ki "hayz olur olmaz" diye karşıladık-) yerine "fevh" denilmiştir (ki bu da "çoğunda" ve "evvelinde" manasına gelir.)
3798 | Nesai'nin Cümay' İbnü Ümayr'dan kaydettiği bir rivayette şöyle denmiştir: "Ben, annem ve teyzemle birlikte Hazreti Aişe radıyallahu anha'nın yanına girdim. Onlar Hazreti Aişe'ye: "Hayızlı iken, sizlerle Aleyhissalatu vesselam ne şekilde mübaşerette bulunurdu?" diye sordular. Aişe validemiz: "Hayız olduğumuz zaman bize, geniş bir izar giymemizi emreder, sonra sine ve göğsümüze iltizamda (temasta) bulunurdu."
3799 | Muvatta'nın rivayetinde şöyledir: "Ubeydullah İbnu Abdillah İbni Ömer radıyallahu anhüma, Hazreti Aişe'ye göndererek -kişi, hayızlı olan hanımıyla mubaşerette bulunabilir mi?- diye sordurdu. Hazreti Aişe radıyallahu anha: "Kadının alt kısmınna izarını bağlatsın sonra onunla mubaşerette bulunsun" cevabını verdi."
3800 | Ebu Davud ve Nesai'nin bir rivayetinde şöyle denmektedir: "Resûlullah aleyhissalatu vesselam zevcelerinden bir kadınla hayızlı olduğu halde mubaşeret ederdi. Yeter ki, uyluklarının ortasına kadar izarı uzanmış olsun veya dizleri örtülü bulunsun."
3801 | Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a sordu: "(Ey Allah'ın Resulü!) Hanımım hayızlı iken bana helal olan nedir?" Resûlullah aleyhissalatu vesselam: "Üzerine izarını bağlasın, yukarısına istediğinde serbestsin."
3802 | Hazreti Mu'az radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedim, hanımım hayızlı iken bana helal olan nedir?" "İzar'ın yukarısı, ancak bundan da sakınsan daha iyi olur!" buyurdular."
3803 | İkrime, Resûlullah aleyhissalatu vesselam'ın zevcelerinden birinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, hayızlı hanımlarıyla bir mübaşerette bulunmak dileyince hanımının ferci üzerine bir şey örterdi.."
3804 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi, hayızlı karısıyla cinsi münasebette bulunursa (hatasına kefaret olarak) yarım dinar tasadduk etsin."
3805 | Bir rivayette ise şöyle denmiştir: "Kişi hayızlı hanımına, hayız halinin başlangıcında, kan kırmızı renkte iken temas ederse bir dinar tasadduk etsin. Kanın kesilmeye yüz tutup akıntının sarardığı zaman temas eden, yarım dinar tasadduk etsin." Tirmizi der ki: "Bu hadis İbnu Abbas radıyallahu anhüma'dan mevkuf (kendi sözü) olarak da rivayet edilmiştir."
3806 | Ebu Davud'un bir rivayetinde hayızlı karısına temas eden kimse hakkında Resûlullah aleyhissalatu vesselam'ın: "Bir veya yarım dinar tasadduk etsin" dediği kaydedilmiştir. Ebu Davud der ki: "Bu rivayet (yani İbnu Abbas'ın "bir veya yarım..." diyerek yaptığı rivayet) sahihtir, (diğer "...yarım dinar..." diyen rivayet bu kadar kavi değildir.)"
3807 | Bir rivayette şöyle denmiştir: "Kişi hanımına kanama halinde temasta bulunmuşsa bir dinar, kanın kesilme halinde temas etmişse yarım dinar tasadduk eder."
3808 | Hazreti Aişe radıyallahu anha "Ben hayızlı iken Resûlullah aleyhissalatu vesselam'ın başını yıkardım" demiştir.
3809 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ben hayızlı iken kucağıma yaslanır ve Kur'an okurdu."
3810 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, (bir gün) bana (kendisi mescidde iken) "Humre'yi bana getiriver!" buyurdular. "Hayızlıyım" diye cevap verdim. "Senin hayızın elinde değil ki!' dediler."
3811 | Hazreti Meymune radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bizden biri hayızlı olduğu halde onun kucağına başını koyar, Kur'an okurdu. Bizden birimiz hayızlı iken Resûlullah'ın humrasını mescide taşır ve yayardı."
3812 | İbnu Ömer radıyallahu anhüma'dan rivayete göre, "cariyeleri hayızlı oldukları halde ayaklarını yıkarlar, humrasını kendisine verirlerdi."
3813 | Ümmü Seleme radıyallahu anha anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam ile birlikte kadife bir örtünün altında yatıyordum. Ay halimin başladığını farkettim. Hemen örtünün altından kayıp hayız elbisemi bulup giyindim. Resûlullah aleyhissalatu vesselam: "Hayız mı oldun?" buyurdular. "Evet!" dedim. Beni yanına çağırdı. Örtünün altında beraber yattık."
3814 | Umare İbnu Gurab'ın anlattığına göre, bir halası kendisine Hazreti Aişe radıyallahu anha'dan şöyle sorduğunu anlatmıştır: "Birimiz hayız olduğumuz zaman kocamızla ayrı yatmamız mümkün değil, tek yatağımız var." Hazreti Aişe şu cevabı vermiştir: "Ben sana Resûlullah aleyhissalatu vesselam'ın yaptığını anlatayım: "Bir gece eve girdi. Ben o sırada ay hali görüyordum. Mescidine geçti. -Ebu Davud der ki: "Bundan maksad evindeki namazgahıdır.- (Orada namaz kıldı), fakat bir türlü ayrılmadı. Derken benim gözlerim kapanmış, soğuk da onu üşütmüş. Gelip "Bana yaklaş!" dedi. Ben de: "Hayızlıyım!" dedim. Resûlullah aleyhissalatu vesselam: "Öyle de olsa! Uyluklarını aç!" dedi. Uyluklarımı açtım. Göğüs ve yanağını uyluklarımın üzerine koydu. Ben de üzerine eğildim. Isınıp uyuyuncaya kadar böyle durduk."
3815 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben hayızlı iken su içer, sonra kabı Resûlullah aleyhissalatu vesselam'a verirdim. O da ağzını, ağzımın değdiği yere koyardı."
3816 | Ebu Davud ve Nesai'de de şu rivayet gelmiştir: "Ben ay halinde iken etli kemiği dişleyerek yer, sonra da Resûlullah aleyhissalatu vesselam'a uzatırdım. O da ağzını, tam ağzımı koymuş bulunduğum yere koyar(ak yer)di."
3817 | Nesai'nin bir diğer rivayeti şöyle: "Şureyh İbnu Hani, Hazreti Aişe radıyallahu anha'ya: "Bir kadın hayızlı iken kocası ile birlikte yemek yer mi?" diye sordu. Hazreti Aişe "Evet dedi, benim kanamam varken Resûlullah aleyhissalatu vesselam beni çağırırdı, ben de onunla birlikte yerdim. (Bu sırada) etli kemiği alır, (bana uzatır, önce benim başlamam için) bana yemin verirdi. Ben de onu alır ve bir miktar dişler (sonra Resûlullah'a uzatırdım). O da ağzını, kemikte tam benim ağzımı koyduğum yere koyar(ak yemeye başlar)dı. İçecek bir şey istediği olur, getirince ondan önce benim içmem için bana yemin verirdi, bunun üzerine ben de kabı alır bir miktar içer, sonra bırakırdım. Bu sefer onu Aleyhissalatu vesselam alır, kabın tam benim ağzımı koyduğum yerine ağzını koyarak içerdi."
3818 | Abdullah İbnu Sa'd el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a hayızlı kadınlarla beraber yemek hususunda sordum. "Onunla beraber yiyin!" buyurdular."
3819 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, bir kadın kendisine: "Temizlendiğimiz zaman kıldığımız mutad namaz bize yeter mi (hayızlı iken kılamadıklarımızın kazası gerekir mi?)" diye sormuş, o da şu cevabı vermiştir: "Sen Harûriyye (Harici)misin? Biz Resûlullah aleyhissalatu vesselam'la beraberken ay hali gördüğümüzde, tutamadığımız oruçları kaza etmemizi söylerdi, fakat namazların kazasını söylemezdi."
3820 | İsmi Müssetü'l-Ezdiyye olan Ümmü Büsse anlatıyor: "Hacc yapmıştım. Hacc sırasında Ümmü Seleme radıyallahu anha'ya uğradım. Kendisine, "Ey mü'minlerin annesi, Semüre İbnu Cündüb radıyallahu anh, kadınlara, hayız sırasında kılınmayan namazların kazasını emrediyor (ne dersiniz)?" diye sordum, şu cevabı verdi: "Hayır, kaza etmezler. Resûlullah aleyhissalatu vesselam'ın kadınlarından biri, nifas sebebiyle kırk gece (namaz kılmadan) dururdu da, Resûlullah aleyhissalatu vesselam nifas namazını kaza etmesini emretmezdi."
3821 | Hazreti Aişe radıyallahu anha, kanama gören hamile kadın hakkında şunu söylemiştir: "Böyle bir kadın namazı bırakır."
3822 | İbnu Ömer radıyallahu anhüma: "Ne hayızlı kadın ne de cünüp kimse Kur'an'dan hiçbir şey okuyamaz" buyurdu.
3823 | Hazreti Aişe radıyallahu anha anlatıyor: "Ümmü Habibe bintu Cahş radıyallahu anha tam yedi yıl boyu istihaze kanı gördü. Ne yapacağı hususunda Resûlullah'a sordu. Aleyhissalatu vesselam yıkanmasını emretti ve "Bu damar (kanıdır)" dedi. Ümmü Habibe her namazda yıkanırdı."
3824 | Müslim'in bir rivayeti şöyledir: "Ümmü Habibe radıyallahu anha -ki Abdurrahman İbnu Avf'ın nikahı altında idi- Resûlullah aleyhissalatu vesselam'a kanamasından şikayet etti. Ona şu tavsiyede bulundu: "Hayız (müddetin normalde ne kadar devam ediyor ve) seni bekletiyor idiyse o müddetçe bekle, sonra yıkan!" Ümmü Habibe her namazda yıkanırdı."
3825 | Müslim'in bir diğer rivayetinde şöyle gelmiştir: " Hazreti Aişe dedi ki: "Ümmü Habibe, kız kardeşi Zeyneb Bintu Cahş'ın hücresinde bir leğenin içinde yıkanırdı. Kanın kızıllığı (bazan) suya galebe çalardı."
3826 | Nesai'nin rivayeti şöyledir: "Ümmü Habibe müstehaze idi (devamlı kanaması olurdu), hiç temiz olmazdı. Durumu Resûlullah aleyhissalatu vesselam'a söylenmişti. Şöyle buyurdular: "Bu, hayız değildir, rahimin bir rahatsızlığıdır. Normal zamanda hayız kanının geldiği kirlilik müddetine baksın. (Her ay) o müddet boyunca namazını terketsin. Sonra bu müddet çıkınca her namaz vaktinde yıkansın."
3827 | Nesai'nin bir diğer rivayeti şöyle: "Ümmü Habibe radıyallahu anha'ya Resûlullah aleyhissalatu vesselam, (Her ayda) hayız olup kirli bulunduğu kadar namazı terketmesini, sonra yıkanıp namazını kılmasını emretti. O, her namaz vaktinde yıkanırdı."
3828 | Hamne Bintu Cahş radıyallahu anha anlatıyor: "Ben, kızkardeşim Zeyneb Bintu Cahş radıyallahu anha'nın yanındaydım, istihaze kanamam vardı. Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resulü! Ben çok şiddetli şekilde istihaze kanamasına maruzum, bu hususta ne tavsiye edersiniz? Bu hal benim namaz ve orucuma mani oluyor?" dedim. Bana: "Sana pamuğu vasfeyliyeyim: O, kanı gidericidir (fercine pamuk koy)" buyurdular. Ben: "Ama akıntı pamuğun mani olacağı miktardan çok fazla!" dedim. Resûlullah aleyhissalatu vesselam: "Öyleyse bez kullan!" buyurdular. Ben: "Akıntı bezin durduracağı miktardan da fazla! Şarıl şarıl akıyor" dedim. Bunun üzerine Aleyhissalatu vesselam dedi ki: "Sana iki şey söyleyeceğim, hangisini yaparsan, diğerinin de yerine geçer. İkisini de yapabilecek durumdaysan birini seçmek sana ait, dilediğini seç! Bu kanama, şeytanın tekmelerinden bir tekme(si yani zarar vermesi)dir. Sen kendini Allah'ın ilminde altı yedi gün hayızlı bil (orucu ve namazı terket). Sonra yıkan ve kendini hayızdan temizlenmiş bil ve yirmiüç veya yirmidört gece ve gündüz namaz kıl, (bu esnada farz veya nafile) oruç tut. Bu, Sana yeterlidir. Kadınların her ay hayız görmeleri, hayızlı ve temizlik günlerinin olması gibi, bu şekilde senin de hayız ve temizlik günlerin olacak. (Bu, sana söyleyeceğim iki şeyden birincisidir. İkinci hususa gelince, o da şudur): Eğer öğleyi te'hir ve ikindiyi de ta'cil edip, ikisi için gusletmeye gücün yeterse öğle ile ikindiyi birleştir. Keza akşamı geciktirip yatsıyı tacil etmek, sonra da gusletmek suretiyle de bu iki namazı birleştir. Sabah için de ayrıca guslet. Bu şekle gücün yeterse orucunu da böylece tutarsın." Resûlullah aleyhissalatu vesselam, (birini seçmede beni muhayyer bıraktığı bu iki tarzı zikrettikten sonra ilaveten dedi ki: "Bu, (ikincisi, zikrettiğim) tarzın, benim daha çok hoşuma gidenidir." Ravilerden biri dedi ki: "Hamne radıyallahu anha dedi ki: "Bu, iki tarzdan benim daha çok hoşuma gidenidir. Ravi böylece, bu sözün Resûlullah'a ait olmayıp Hamne'ye ait olduğunu ifade etmiş oldu."
3829 | Esma Bintu Umeys radıyallahu anha anlatıyor: "Ey Allah'ın Resulü! dedim. Fatıma Bintu Ebi Hubeyş, şu şu kadar zamandan beri kanama geçiriyor, namazı bıraktı!" (Bu sözün üzerine Aleyhissalatu vesselam): "Sübhanallah! (hiç namaz bırakılır mı?) Bu şeytandan (biir oyun. Kapılmamalıydı. Söyleyin ona), bir leğene (su koyup içine) otursun. Eğer suyun üstünde (kanamadan hasıl olan) bir sarılık görürse, öğle ve ikindi için tek bir gusül yapsın; akşam ve yatsı için de tek bir gusül yapsın. Sabah için de ayrı bir gusül yapsın. Bu arada (kılacağı namazlar için) abdest alsın" buyurdular." İbnu Abbas radıyallahu anhüma der ki: "(Her namaz için) gusletmek, kadıncağıza zor gelmeye başlayınca iki namazın arasını birleştirmeyi emretmişti."
3830 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında bir kadının kanaması vardı. Ümmü Seleme radıyallahu anha, onun adına, hükmü, Resûlullah aleyhissalatu vesselam'dan soruverdi. Resûlullah: "İstihaze kanı başlamazdan önce, bir ay içerisinde, kaç gün ve gece hayız kanı gelmekte olduğuna baksın, her ay o kadar müddette namazı terketsin. Bu zaman çıkınca hemen yıkansın ve (fercine pamuk koyup) bir bezle sargı yaparak namazını kılsın."
3831 | Sümeyy Mevla İbnu Ebi Bekr İbni Abdirrahman anlatıyor: "Ka'ka ve Zeyd İbnu Eslem, beni, Sa'id İbnu Müseyyeb rahimehullah'a gönderip müstehazenin nasıl yıkanacağını sordular. Said şöyle açıkladı: "Müstehaze, öğleden öğleye yıkanır ve her namaz için abdest alır. Şayet kan galebe çalacak olursaa bir bezle sargı yapar." (Ebu Davud) der ki: "İbnu Ömer ve Enes radıyallahu anhüm'den de bu şekilde (yani "Öğleden öğleye yıkanır" diye) rivayet edildi. Bu, aynı zamanda Salim İbnu Abdillah, Hasan Basri ve Ata rahimehumullah'ın görüşüdür." İmam Malik dedi ki: "Zannım o ki, İbnu Müseyyeb'in hadisi "temizlik vaktinden temizlik vaktine" olacaktı; "öğle vaktinden öğle vaktine" şeklinde gelmiştir. Herhalde buna bir vehim karışmış." Bu hadisi el-Misver İbnu Abdilmelik de rivayet etmiştir. Onun rivayetinde da " temizlik vaktinden temizlik vaktine" şeklinde gelmiştir. Şu halde raviler bunu "öğleden öğleye" diye çevirmiş olmalı. Derim ki: "Kadi İyaz'ın zikrine göre .................. noktalı rivayet sahihtir. Doğruyu Allah bilir."
3832 | Hazreti Ali radıyallahu anh anlatıyor: "Müstehaze, hayız müddeti sona erince her gün yıkanır. Üzerine tereyağı veya zeytinyağı sürülmüş bir yün kullanır."
3833 | Abdullah İbnu Süfyan rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya şöyle sordu: "Kabe'yi ziyaret maksadıyla gelmiştim. tam Mescid-i Haram'ın kapısına geldiğim sırada kanamam başladı ve derhal geri dönüp, kanama duruncaya kadar bekledim. Sonra yıkandım. Tekrar tavaf için geldiğimde, kapının yanında yine kan geldi. Aynı şekilde geri döndüm, size geldim" Abdullah şu cevabı verdi: "Bu şeytandan gelen bir zarardır. Bu durumda yıkan. Pamuk tıkayarak bir bez bağla, sonra da tavafını yap!"
3834 | İkrime rahimehullah anlatıyor: "Ümmü Habibe radıyallahu anha müstehaze idi. Kocası ona temasta bulunurdu. Aynı hal Hamne Bintu Cahş radıyallahu anha için de mevzubahis idi."
3835 | Ümmü Atiyye radıyallahu anha anlatıyor: "(Hayız müddetimiz dolup) temizlik dönemi başladıktan sonra görülen bulanık ve sarı akıntıyı ciddiye almazdık..."
3836 | Mercane Mevla Aişe radıyallahu anha anlatıyor: "Kadınlar Hazreti Aişe radıyallahu anha'ya içerisinde pamuk bulunan bez (veya kap) gönderirlerdi. Bu pamuklar hayız kanıyla sarı lekeler taşırdı. (Bu safhada) namaz kılınıp kılınmayacağını sorarlardı. Hazreti Aişe radıyallahu anha: "Beyaz akıntıyı görünceye kadar acele etmeyin!" diye cevap verirdi. Beyaz akıntıdan temizliği kastederdi."
3837 | Zeyd İbnu Sabit'in kızından nakledildiğine göre, kulağına, bir kısım kadınların gece yarısı, temizliklerini kontrol için, lamba getirtir oldukları haberi ulaşır. O, bu davranıştan dolayı kadınları ayıplar ve: "(Sahabe) kadınları böyle yapmazlardı!" der.
3838 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam devrinde, nifas olan kadınlar nifaslarından sonra kırk gün kırk gece otururlardı. Biz yüzlerimize vers -yani kelef- olarak-sürerdik..."
6124 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Biz büyük bir su birikintisine rastladık, içerisinde eşek ölüsü vardı. Bu leş sebebiyle o sudan kullanmaktan kaçındık. Nihayet Resûlullah aleyhissalatu vesselam bize uğradı. (Halimize muttali olunca): "Şurası muhakkak ki, suyu hiçbir şey kirletmez" buyurdular. Biz de oradan su aldık (hayvanlara) içirdik ve (kaplarımıza) su aldık."
6125 | Ebu Ümame el-Bahili radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki suyu hiçbir şey kirletmez, yeter ki (pis madde) kokusuna, tadına ve rengine galebe çalmasın."
6143 | Ümmü Seleme radıyallahu anha anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'la birlikte yorganın altında idim. Kadınların maruz kaldığı hayız (kanını) o sırada gördüm. Derhal örtünün altından sıvışıverdim. Resûlullah aleyhissalatu vesselam: "Hayız mı oldun?" dedi. "Ben, kadınların gördüğü hayız kanını gördüm" dedim. Aleyhissalatu vesselam: "Bu, Allah Teala Hazretlerinin, Hazreti Adem'in kızlarına yazdığı bir kaderdir" buyurdular." Ümmü Seleme sözlerine şöyle devam eder: "Ben yataktan sıvışıp, (yapılması gerekenleri yaparak) kendime çekidüzen vererek geri döndüm. Resûlullah aleyhissalatu vesselam bana: "Gel benimle birlikte yatağa gir!" dedi. Ben de yanına girdim."
6144 | Muaviye İbnu Ebi Süfyan radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'ın zevce-i muhteremleri olan Ümmü Habibe radıyallahu anha'ya: "Hayız olduğunuz zaman Resûlullah aleyhissalatu vesselam'la münasebetiniz nasıl olurdu?" diye sordum. Şu cevabı verdi: "Birimiz hayız görmeye başlar başlamaz derhal uyluklarının yarısına kadar uzanan izarını bağlar, sonra Resûlullah aleyhissalatu vesselam'la beraber yatardı."
6146 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bu mescidin avlusuna girerek, yüksek sesle: "Şurası muhakkak ki, mescid, ne cünüb ne de hayızlıya helal değildir" buyurdular."
6147 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, temizlikten sonra hayız şüphesi veren akıntı gören kadın hakkında: "O bir damar veya damarlar(dan gelen istihaze kanı)dır, (hayız kanı değildir)" buyurdular." Muhammed İbnu Yahya dedi ki: "Temizlikten sonra" tabiriyle "(hayız devri bitip) yıkandıktan sonra" demek istemiştir."
6148 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam nifaslı kadınlar için kırk gün (temizlenme) müddeti belirledi. Ancak, daha önce temizlendiğini görenleri hariç tuttu."
6149 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam yanıma girmişti, yanımdaki cariyem hemen gizlendi. Aleyhissalatu vesselam: "Cariye adet gördü mü?" diye sordular. "Evet!" deyince, Resûlullah, sarığından bir parça bez kopararak cariyeye: "Başını bununla ört!" buyurdular."
6150 | Muaze radıyallahu anha anlatıyor: "Bir kadın Hazreti Aişe radıyallahu anha'ya: "Hayızlı kadın kınalanır mı?" diye sormuştu. "Biz, Resûlullah aleyhissalatu vesselam'ın sağlığında kınalanırdık" diye cevap verdi."


Haya

Tablo1altformu
Kimlik | alan
1641 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Allah'tan hakkııyla haya edin!" buyurdular. Biz: "Ey Allah'ın Resûlü, elhamdülillah, biz Allah'tan haya ediyoruz" dedik. Arıcak O, şu açıklamayı yaptı.: "Söylemek istediğim bu (sizin anladığınız haya) değil. Allah'tan hakkıyla haya etmek, başı ve onun taşıdıklarını, batnı ve onun ihtiva ettiklerini muhafaza etmen, ölümü ve toprakta çürümeyi hatırlamandır. Kim ahireti dilerse dünya hayatının zinetini terketmeli, ahireti bu hayata tercih etmelidir. Kim bu söylenenleri yerine getirirse, Allah'tan hakkıyla haya etmiş olur. "
1642 | Ebû Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çadırdaki bakire kızdan daha çok haya sahibi idi. Hoşlanmadığı bir şey görmüşse biz bunu yüzünden hemen anlar'dık."
1643 | Zeyd İbnu Talha İbnu Rükane (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her bir dinin kendine has bir ahlakı vardır. İslam'ın ahlakı hayadır."
1644 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Edebsizlik ve çirkin söz girdiği şeyi çirkinleştirir. Haya ise girdiğn şeyi güzelleştirir."
7237 | Hazreti Enes ve İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her dinin (kendine has temel) bir huyu vardır. İslam'ın bu huyu, hayadır."
7238 | Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haya imandandır. İman (sahibi) ise cennettedir. Hayasızlık (ve bundan kaynaklanan kabalıklar, çirkin ve kırıcı sözler) cefa (eziyet, zulüm, haksızlık)dan bir parçadır. Cefa (eden de) cehennemdedir."
7239 | Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında oturuyor idik. (Bir ara): "Size Abdulkays kabilesinin gönderdiği heyet geldi" buyurdular. Halbuki içimizden hiç kimse (henüz heyetin geldiğini) görmemişti. Hakikaten geldiler ve konakladılar. Sonra Aleyhissalatu vesselam'ın huzuruna geldiler. Onlardan Eşecc el-Asari (adında biri) konaklama yerinde kaldı, o sonradan geldi. Çünkü o, bir konağa indi, devesini ıhtırdı. Yolculuk elbisesini bir kenara bıraktı. Sonra (taze elbise giyip, öyle) Aleyhissalatu vesselam'ın huzuruna çıktı. Resûlullah aleyhissalatu vesselam da ona: "Ey Eşecc! Sende aziz ve celil olan Allah'ın sevdiği iki haslet vardır: Hilm (acele etmemek) ve teenni ile hareket etmek" buyurdular. Eşecc: "Ey Allah'ın Resülü! Bu hasletler, cibilliyetimde (fıtratımda doğuştan getirdiğim) bir şey mi, yoksa sonradan (iradı gayretimle) meydana gelen bir şey mi?" dedi. Aleyhissalatu vesselam: "Hayır! Yaratılışında bulunan bir şeydi buyurdular."
7240 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Eşecc el-Asari'ye: "Muhakkak ki sende Allah'ın sevdiği iki haslet var: Hilm (acele etmemek) ve haya" buyurdular."
7241 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah indinde kişinin yuttuğu en sevaplı yudum, Allah'ın rızasını düşünerek kendini tutup, yuttuğu ötke yudumudur."


Hediye

Tablo1altformu
Kimlik | alan
5744 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hediyeleşin, zira hediye, kalpteki kuşkuları giderir. Komşu kadın, komşusu kadından gelen (hediyeyi) hakir görmesin, bir koyun paçası olsa bile."
5745 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, hediyeyi kabul eder, ona karşılıkta bulunurdu."
5746 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana bir koyunun inciğe kadar ayağı hediye edilse kabul ederim, böyle bir yemeği yemeye çağırılsam icabet ederim.
5747 | Hazreti Ali radıyallahu anh anlatıyor: "Kisra Resûlullah aleyhissalatu vesselam'a bazı şeyler hediye etti, Aleyhissalatu vesselam ondan bu hediyeleri kabul etti. Diğer krallar da ona hediyede bulundular, o da onlardan bunu kabul etti."
5748 | İyaz İbnu Himar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir hediyede bulunmuştum. Bana: "Müslüman mı oldun?" diye sordu. "Hayır! dedim. "Ben müşriklerin hediyesini almaktan menolundum!" buyurdular (ve hediyemi almadılar)."
5749 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a genç bir deve hediye etti. Resûlullah aleyhissalatu vesselam ona mukabil altı genç deve verdi. Bedevi, memnun kalmadı. Bu hal, Aleyhissalatu vesselam'a ulaştı. Allah'a hamd ü senadan sonra: "Falan kimse bana bir deve hediye etti. Ben ona mukabil altı deve verdim. Buna rağmen memnun olmamış. (Allah'a) yemin olsun, (Şu günden sonra muhacirler), Kureyşliler, Ensariler, Sakitliler veya Devsliler dışında kimseden hediye almamaya azmettim" buyurdular."
5750 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir kimse için şefaatçi olur, o da bu şefaatine karşı bir hediyede bulunursa hediyeyi kabul ettiği taktirde, riba kapılarından büyük bir kapıya girmiş olur."
5751 | Ubade İbnu's-Samit radıyallahu aanh anlatıyor: "Ben ehl-i Suffa'dan birkısım insanlara yazı ve Kur'an'ı öğretmiştim. Onlardan bir adam bana bir yay hediye etti. Ben de: "(Bu yay) benim için (büyük) bir mal değil, onunla Allah yolunda atış yaparım, gidip Resûlullah Aleyhissalatu vesselam'a soracağım" dedim. Gidip sordum: "Ey Allah 'ın Resûlü! dedim. Kendilerine yazı ve Kur'an öğrettiğim kimselerden biri bana bir yay hediye etti. Bu benim için bir mal da değil. Ben onunla Allah yolunda atış yaparım!" dedim. Aleyhissalatu vesselam bana: "Eğer ateşten bir takı takınmayı seversen kabul et!" diye cevap verdi."


Hırs

Tablo1altformu
Kimlik | alan
1638 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu ihtiyarladıkça onda iki şey gençleşir: Mala karşı hırs ve hayata karşı hırs".
1639 | Ka'b İbnu Malik (radıyallahu anh) anlatıyor: "Resulûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir sürüye salınan iki aç kurdun sürüye verdiği zarar, kişinin ma1 ve şeref hırsıyla dine verdiği zarardan daha fazla değildir." Manası şudur: Kişinin mal ve şeref için gösterdiği hırs veya bu iki şeye olan sevgisi dine fesad ve zarar getirir, tıpkı aç iki kurdun hiçbir engelleme olmadan sürüye salındığı zaman hasıl edecekleri zarar gibi…
1640 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu için iki vadi dolusu mal olsaydı, mutlaka bir üçüncüyü isterdi. Ademoğlunun iç boşluğunu ancak toprak doldurur. Allah tevbe edenleri affeder."


Hibe

Tablo1altformu
Kimlik | alan
5752 | İbnu Abbas ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse bir atiyyede bulunur veya bir hibede bulunursa, sonradan atiyye ve hibesinden rücü etmesi ona helal olmaz, sadece baba çocuğuna yaptığı bağıştan dönebilir."
5753 | Bir rivayette: "Atiyye veya hibesinden dönen, kusmuğuna dönen köpek, gibidir" denmiştir."
5754 | Yine İbnu Abbas radıyallahu anhüma'dan merfu olarak şu hadis kaydedilmiştir: "Kusmuğuna rücü eden köpek gibi hibesinden dönen kimsenin kötü örneği bize yakışmaz."
5755 | Nu'man İbnu Beşir radıyallahu anhüma'nın anlattığına göre, "babası onu (Nu'man'ı) Resûlullah aleyhissalatu vesselam'a getirmiş ve: "Ey Allah'ın Resülü! Ben bu oğluma bir köle bağışladım! (Sen bu bağışıma şahid ol!" demiştir. Aleyhissalatu vesselam: "Her çocuğuna böyle bir bağışta bulundun mu?" diye sormuş, babası "hayır!" deyince: "Öyleyse bağışından dön!" emretmiştir."
5756 | İbnu Amr İbni'l-As anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'yi fethettigi zaman şu hitabede bulundu: "Bilesiniz! Kocasının izni olmadan bir kadının (kocasının malından) bağışta bulunması caiz değildir."
5757 | Bir başka rivayette de şöyle gelmiştir: "Kocasının nikahında olduğu müddetçe, bir kadına malından hibede bulunması caiz degildir."
6689 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömra(nın mal sahibininmenfaatine bir yönü) yoktur. Kim bir malı ömra kılarsa artık o mal, ömra kılana aittir."
6690 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bağışını geri alan kimsenin durumu şu köpeğin durumu gibidir: Yalını yer, iyice doyunca kusar. Sonra kusmuğuna tekrar dönüp onu yer."
6691 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi, karşılığı verilmediği müddetçe hibesini geri alma hakkına sahiptir."
6692 | Ka'b İbnu Malik'in anlattığına göre: "Hanımı, kendine ait bir zinet eşyasını Resûlullah aleyhissalatu vesselam'a götürüp: "Ben bunu tasadduk ediyorum" demiştir. Aleyhissalatu vesselam kendisine: "Kadının kendi malından (da olsa) bağışı kocasının izni olmadan caiz değildir. Acaba sen Ka'b'den izin aldın mı?" demiştir. Hanım "Evet!" deyince, hanımın kocası Ka'b İbnu Malik'e (bir adam göndererek): "Sen Hayre'ye zinetini tasadduk etmesine izin verdin mi?" diye sordurmuş, Ka'b: "Evet!" deyince Resûlullah aleyhissalatu vesselam kadının hibesini kabul buyurmuştur."


Hicretler

Tablo1altformu
Kimlik | alan
5739 | Bera İbnu'l-Azib radıyallahu anh anlatıyor: " Hazreti Ebu Bekr radıyallahu anh, evinde babama uğradı. Ondan bir semer satın aldı. (Babam) Azib'e: "Benimle oğlunu gönder, onu evime kadar götürüversin!" dedi. Babam bana: "Hay onu götürüver!" dedi. Ben de götürüverdim. Babam onunla beraber çıktı, bedelini alacaktı. Babam, Ebu Bekr'e: "Ey Ebu Bekr! Resûlullah aleyhissalatu vesselam'la (hicret ettiğin) gece ne yaptınız?" diye sordu. "Evet o gece yürüdük. Ertesi günü de öğle vaktine kadar yürüdük. Yolumuz tenha idi, hiç kimseye rastlamadık. Önümüze uzun bir kaya çıktı. Kayanın henüz güneşin değmediği bir gölgesi vardı. Yanına konakladık. Ben kayanın yanına geldim. Resûlullah aleyhissalatu vesselam'ın duldasında uyuması için eIimle bir yeri düzledim. Sonra oraya bir post yayıp: "Ey Allah'ın Resülü! (Siz biraz istirahat buyurup şurada) uyuyun, ben etrafınızı gözetlerim!" dedim. Derken yatıp uyudu, ben de çıkıp etrafını gözetlemeye başladım. Kayaya doğru sürüsüyle gelmekte olan bir çobanla karşılaştım. O da bizim gibi gölgeye sığınmak istiyordu. "Sen kimlerdensin ey delikanlı?" diye sordum. Medine veya Mekke'den bir adama aitti. Ben tekrar: "Koyununda süt var mı?" dedim. "Evet!" dedi. "Sağar mısın?" dedim. Tabii dedi ve sağmak üzere bir koyun yakaladı. "Memede kıl, toz-toprak çer-çöp olabilir, bunları bir çırp!" dedim. Dediğimi yaptı, beraberindeki bir kaba bir miktar süt sağdı. Benim de yanımda Resûlullah aleyhissalatu vesselam için taşıdığım bir kap vardı. İçmede, abdestte onu kullanırdı. (Sütü kendi kabıma aktararak) Aleyhissalatu vesselam'ın yanına geldim. Uyuyordu. Uyandırmak istemedim. Uyanıncaya kadar yanında durdum. Süte biraz su kattım, dibi serinledi. "Ey Allah'ın Resülü, buyurun için!" dedim. O içti ben de memnun oldum. Sonra: "Yola koyulma vakti gelmedi mi?" dedi. "Evet!" dedim. Güneşin zevalinden sonra hareket ettik. Peşimize Süraka İbnu Malik İbni Cu'şem düştü. Biz sert bir arazide yürüyorduk. "Ey Allah'ın Resülü, bize yaklaştı!" dedim. "Üzülme! Allah bizimledir!" buyurdu. Aleyhissalatu vesselam, Sürakaya beddua etti. Derhal atının ön ayağı karnına kadar yere saplandı. Süraka: "Anladım ki, siz bana ilendiniz. Ne olur benim için dua edin. Allah için ben de takipçileri sizden geri çevireceğim!" dedi. Aleyhissalatu vesselam dua ediverdi, adam kurtuldu ve geri döndü. Yol boyu her kime rastladı ise: "Ben size bedel burada gereken (aramayı) yaptım (kimse yok)!" dedi. Böylece her kime rastladı ise geri çevirdi. Hülasa, bize verdiği sözü tuttu."
5740 | Hazreti Ebu Bekr radıyallahu anh anlatıyor: "Biz mağarada iken müşriklerin ayaklarını görüyordum. Onlar bu sırada başlarımızın üstünde idiler. "Ey Allah'ın Resûlü dedim, onlar ayaklarının aşağısına bir bakacak olsa bizi mutlaka görürler!" dedim. Bunun üzerine: "Ey Ebu Bekr!" buyurdular, "Üçüncüleri Allah olan iki kişi hakkında ne zannediyorsun?"
5741 | Abdullah lbnu Sa'di radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına bir heyet olarak geldik. Ben: "Ey Allah'ın Resülü! Muhakkak ki ben, arkamda, artık hicretin sona erdiğini zanneden bir kavim bıraktım" dedim. Aleyhissalatu vesselam: "Küffarla kıtal edildiği müddetçe, hicret sona ermeyecektir" buyurdu."
5742 | Ya'la İbnu Ümeyye anlatıyor: "Fetih günü babam Ümeyye'yi getirip: "Ey Allah'ın Resûlü! Babamla hicret şartı üzere bey'at yap!" dedim. Ama O: "Onunla cihad etme şartı üzerine bey'at yaparım, artık hicret sona ermiştir" cevabını verdi."
5743 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "(Sahabiler lslami takvimin başlangıcını tesbit ederken) ne Resulullah aleyhissalatu vesselam'ın bi'set zamanına, ne de vefat zamanına itibar etmediler. Fakat Medine'ye gelişine itibar ettiler."


Hidane

Tablo1altformu
Kimlik | alan
1631 | Amr İbnu Şuayb babası vasıtasıyla dedesinden (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir kadın gelerek: "Bu çocuğa karnım yuva, göğsüm içecek, kucağım da kundak olmuş iken, babası beni boşadı ve onu da benden koparıp almak istiyor!" diye şikayet etti. Hazreti Peygamber (aleyhissalatu vesselam): "Sen evlenmedikçe, çocuğa ehaksın!" cevabını verdi."
1632 | Ebu Hüreyre (radıyall hu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) bir oğlan çocuğunu, baba veya annesini seçmede muhayyer bıraktı. Çocuk annesini seçti ve onun elirıden tuttu. Annesi de çocuğu alıp götürdü."
1633 | Hazreti Ali (radıyallahu anh) anlatıyor: "Zeyd İbnu Harise Mekke'ye gitmişti. (Uhud'da şehid düşen) Hazreti Hamza'nın kızına uğradı. Ca'fer (radıyallahu anh): "Kızı yanıma ben alacağım, ona ben ehakkım, o benim amcamın kızıdır ve üstelik yanımda teyzesi var, teyze anne gibidir" dedi. Hazreti Ali (radıyallahu anh) de: "Ona ben ehakkım. O amcamın kızıdır. Yanımda Resûlullah (aleyhissalatu vesselam)'ın kızı Fatıma var. Fatıma ona ehaktır" dedi. Zeyd İbnu Harise (radıyallahu anh) atılarak: "Ona ben ehakkım, o erkek kardeşimin kızıdır, ben onun için yola çıktım ve yanına geldim" dedi. Resûlullah (aleyhissalatu vesselam), kızı Cafer (radıyallahu anh)'in yanına almasına hükmetti ve: "Muhakkak ki, teyze annedir!" buyurdu."
1634 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu iki kişi dışında hiç kimseye gıbta etmek caiz değildir: Biri, Allah in kendisine verdiği hikmetle hükmeden ve bunu başkasına da öğreten hikmet sahibi kimse. Diğeri de Allah'ın kendisine verdiği malı hak yolda sarfeden zengin kimse."


hikmet

Tablo1altformu
Kimlik | alan
7232 | Hazreti Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resülü! Bana (dini) öğret ve fakat çok özlü olsun!" dedi. Aleyhissalatu vesselam: "Namazına kalktığın vakit (dünyaya) veda edenin (namazı gibi) namaz kıl. Sonradan (pişman olup) özür dileyeceğin söz söyleme. İnsanların elinde bulunan (dünyalık şeylerden) ümidini kesmeye azmet!" buyurdular."
7233 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir meclise oturup hikmetli söz dinleyip, sonra bu meclisten bahsederken işittiği şeylerin sadece kötü kısımlarını anlatan bir kimsenin misali, bir çobana gelip: "Ey çoban, süründen bana bir koyun kes!" deyince, çobandan: "Git en iyisinin kulağından tut al" iznine rağmen gidip sürünün köpeğinin kulağından tutan adamın misalidir." Ebu'l-Hasen İbnu Seleme de bu hadisin bir mislini rivayet etmiş, ancak rivayetinde şu farklılığa yer vermiştir: "Sürünün en iyi koyununun kulağını tut"


Hilafet

Tablo1altformu
Kimlik | alan
1677 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "İnsanlar hayırda da şerde de Kureyş'e tabidir."
1678 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar bu işte Kureyş'e tabidirler. Müslümanları Müslüman olanlarına, kafirleri kafir olanlarına tabidirler. İnsanlar madenler gibidir. Cahiliyede hayırlı olanlar fıkhı öğrenirlerse İslam'da da hayırlıdırlar. Bu işe en çok nefret edenleri insanların en hayırlısı bulacaksın. Onlar (rızaları hilafına) içine düşmedikçe buna talib olmazlar."
1679 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bu iş (emirlik) insanlardan iki kişi baki kaldıkça Kureyş'te olmaya devam edecektir."
1680 | Sefine (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Hilafet, ümmetim arasında otuz yıl sürecektir. Bundan sonra saltanat gelecektir." Said İbnu Cumhan dedi ki: "Sonra ilave etti: " Hazreti Ebû Bekir (radıyallahu anh)'in hilafetine Hazreti Ömer'in hilafetini, Hazreti Osman'ın hilafetine Hazreti Ali'nin hilafetini (radıyallahu anhüm ecmain) ekle (parmaklarınla say) bak!" dedi. Bunları (sayınca hakikaten) otuz yıl bulduk." Sefine'ye: "Emeviler, hilafetin kendilerinde (devam ettiğini) zannederler"denmişti, şu cevabı verdi: "Beni'z-Zerka yalan söylüyor. Onlar krallardır, hem de en kötü krallar."
1681 | Hazreti Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bu din, hepsi Kureyş'ten gelecek olan on iki halifeye kadar aziz ve güçlü olacaktır. " Resûlullah (aleyhissalatu vesselam)'a soruldu: "Sonra ne olacak?" "Sonra herc (fitne ve kargaşa) gelecek!" diye cevap verdi."
1682 | Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki halifeye birden biat edildi mi, onlardan ikincisini öldürüverin."
1683 | Arface İbnu Şureyh (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Siz bir kişinin etrafında birlik halinde iken, bir başkası gelip, kuvvetinizi kırmak veya cemaatinizi bölmek isterse, onu öldürüverin. "
1684 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beni İsrail'i peygamberler (aleyhimusselam) idare ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar. " Orada bulunanlar: "(Onlar hakkında) bize ne emredersiniz?" diye sordular. "Önceki biatınıza sadakat gösterin. Onlara haklarını veriın. . Onlar üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.Zira Allah teala, idareleri altındakilerin hukukunu onlardan soracaktır" buyurdu."
1685 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), İbnu Ümmi Mektum'u, iki defa kendi yerine Medine'de halef bıraktı."
1686 | Ebû Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'tan işitmiş olduğum bir kelimenin Cemel Vak'ası sırasında Allah'ın izni ile faydasını gördüım. Şöyle ki bir ara, neredeyse ashab-ı Cemel'e katılarak onların yanında yer alıp savaşmaya karar vermiştim. Hemen, Resûlullah (aleyhissalatu vesselam)'ın, "İranlıların başına Kisrac'nın kızı kraliçe oldu" diye haber geldiği zaman (söylemiş olduğu sözü hatırladım ve onlara katılmaktan vazgeçtim. O zaman Efendimiz:) "İşlerini kadına tevdi eden bir kavm felah bulmayacaktır" demiş idi". Tirmizi'de şu ziyade gelmiştir: " Hazreti Aişe Basra'ya geldiği zaman bunu hatırladım. Bu söz sayesinde Allah beni muhafaza etti".
1687 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hepiniz çobansınız ve hepiniz sürünüzden mes'ulsünüz. İmam çobandır ve sürüsünden mes'üldür. Erkek ailesinin çobanıdır ve sürüsünden mes'uldür. Kadın, kocasının evinde çobandır, o da sürüsünden mes'üldür. Hizmetçi, efendisinin malından sorumludur ve sürüsünden mes'üldür." İbnu Ömer der ki: "Bunları Resûlullah (aleyhissalatu vesselam)'tan işitmiştim. Zannediyorum ki şöyle de demişti:"Kişi babasının malında çobandır, o da sürüsünden mes'üldür."
1688 | İbnu Meryem el-Ezdi (radıyallahu anh) anlatıyor: " Hazreti Muaviye (radıyallahu anh)'nin yanına girmiştim. Bana: "Ey Ebû fülan, seni hangi rüzgar attı?" diyerek (ziyaretimden memnuniyeti izhar etti). Ben de: "Resûlullah (aleyhissalatu vesselam)'tan işitmiş olduğum şu hadisi, (size hatırlatmayı düşündüm)" dedim: "Allah kime Müslümanların işlerinden birşeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur (giderirse), kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur (giderir)." Ravi der ki: "Bunun üzerine Hazreti Muaviye (radıyallahu anh) insanların ihtiyaçlarıyla ilgilenmek üzere bir adam tayin etti."
1689 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Adil olanlar, kıyamet günü, Allah'ın yanında, nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar. -Allah'ın her iki eli de sağdır Onlar hükümlerinde, aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir."
1690 | Hasan el-Basri, Ma'kıl İbnu Yesar (radıyallahu anh)'dan naklediyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim, demişti ki: "Allah bir kimseyi başkaları üzerine çoban yapmış, o da idaresi altındakilere hile yapmış olarak ölmüş ise, Allah ona cennetini kesinlikle haram eder." Müslim'in Hasan Basri'den kaydettiği diğer bir rivayet şöyledir: "Aiz İbnu Amr (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın Ashab-ı Güzin'inden biri idi. Ubeydillah İbnu Ziyad'ın yanına girdi ve hemen ona: "Ey oğulcuğum, ben Resûlullah (aleyhissalatu vesselam)'ın: "Çobanların en kötüsü hutame denen merhametsiz deve sürücüsüdür, sakın onlardan olma"dediğini işittim" dedi. Ubeydullah: "Otur, sen muhakkak ki Resûlullah (aleyhissalatu vesselam)'ın ashabının kepeğindensin" deyince: "Onların kepeği var mıydı? Kepek onlardan sonra ve onların dışındakiler arasında zuhur etti" diye cevap verdi."
1691 | Adiyy İbnu Amire el-Kindi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir işe me'mur tayin ettiğimiz kimse, bizden bir iğne veya ondan daha küçük bir şeyi gizlemiş olsa, bu bir hiyanettir (gulûl), kıyamet günü onu getirecektir. " Bunun üzerine, Ensar'dan bir zat kalkarak: "Ey Allah'ın Resûlü! Vazifeyi benden geri al!" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Sana ne oldu?" diye sordu: "Senin (az önce şunu şunu) söylediğini işittim ya!" deyince Hazreti Peygamber (aleyhissalatu vesselam): "Ben onu şu anda tekrar ediyorum: "Kimi memur tayin edersek az veya çok ne varsa bize getirsin. Ondan kendisine ne verilirse alır, ne yasaklanırsa onu terkeder."
1692 | Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü, insanların Allah'a en sevgi1i ve mekan olarak en yakın olanı, adil imamdır. Kıyamet günü, insanların Allah'a en menfuru O'ndan mekan olarak en uzak olanı da zalim sultandır."
1693 | Mikdam İbnu Ma'dikerib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) omuzuma vurdu ve: "Ey Kudeym (Mikdamcık)! Emir, katip, arif olmadan ölürsen kurtuluşa erdin demektir!" dedi."
1694 | Ebû Zerr (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü! dedim, beni memur ta'yin etmez misin?" Bu sözüm üzerine, elini omuzuma vurdu ve sonra da: "Ey Ebû Zerr, sen zayıfsın, memurluk ise bir emanettir. (Hakkını veremediğin taktirde) kıyamet günü rüsvaylık ve pişmanlıktır. Ancak kim onu hakederek alır ve onun sebebiyle üzerine düşen vazifeleri eksiksiz eda ederse o hariç" buyurdu." Ebû Davud'un diğer bir rivayetinde şöyle gelmiştir: "Ey Ebû Zerr, ben seni zayıf görüyorum. Ben kendim için istediğimi senin için de isterim. Sakın iki kişi üzerine amir olma, yetim malına da velilik yapma." Yine Ebû Davud'un bir diğer rivayeti (Harac 5, (2934) şöyle: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ariflik haktır, halka ariflik gereklidir, ancak arifler ateştedir. "
1695 | Abdurrahman İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ey Abdurrahman! Emirlik isteme. Eğer senin talebin üzerine sana emirlik verilirse, istediğin şeyin sorumluluğu sana yüklenir. Eğer sen talibi olmadan sana emirlik verilirse, o işte yardım görürsün. Bir iş için yemin eder, sonra da aksini yapmakta hayır görürsen, daha hayırlı gördüğün ne ise onu yap, ettiğin yemin için de kefarette bulun."
1696 | Ebû Musa (radıyallahu anh) anlatıyor: "Yanımda amcamın evlatlarından iki kişi daha olduğu halde Resûlullah (aleyhissalatu vesselam)'ın huzuruna girdim. Yanımdakilerden biri: "Ey Allah'ın Resûlü! Allah'ın sana tevdi ettiğn işlerden bazıları üzerine bizi emir tayin et" dedi. Diğeri de aynı talepde bulundu. Resûlullah (aleyhissalatu vesselam)'ın onlara cevabı şu oldu: "Biz, -Allah'a kasem olsun- bu işe, onu taleb eden veya ona hırs gösteren hiç kimseyi tayin etmeyiz!"
1697 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dinleyin ve itaat edin! Hatta, üstünüze, başı kuru üzüm danesi gibi siyah Habeşli bir köle bile tayin edilmiş olsa, aranızdaKitabullah'ı tatbik ettikçe. . . (itaatten ayrılmayın)."
1698 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bana itaat etmişse mutlaka Allah'a itaat etmiştir. Kim de banas isyan etmiş ise, mutlaka Allah'a isyan etmiştir. Kim emire itaat ederse mutlaka bana itaat etmiş olur. Kim de emire isyan ederse mutlaka bana isyan etmiş olur.
1699 | Hazreti İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman kişiye, hoşuna giden veya gitmeyen her hususta itaat etmesi gerekir. Ancak, masiyet (Allah'a isyan) emredilmişse o hariç, eğer masiyet emredilmişse, dinlemek de yok, itaat de yok."
1700 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size emirlerinizin en hayırlıları kimlerdir, en şerirleri kimlerdir haber vereyim mi? Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir; lehlerinde hayırla dua edersiniz, onlar da size hayır dua ederler. Ümeranızın şerirleri de sizin buğzettiklerinizdir, onlar da size buğzederler, siz onlara lanet edersiniz, onlar da size lanet ederler"
1701 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim itaatten dışarı çıkar ve cemaatten ayrılır ve bu halde ölürse, cahiliye ölümü ile Ölür." Ebû Hüreyre'nin bir rivayetinde şöyle gelmiştir: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim itaatten çıkar, cematten ayrılır (ve bu halde ölürse) cahiliye ölümü ile ölmüş olur. Kim de körükörüne çekilmiş (ummiyye) bir bayrak altında savaşır, asabiyet (ırkçılık) için gadablanır veya asabiyete çağırır veya asabiyete yardım eder, bu esnada da öldürülürse bu ölüm de cahiliye ölümüdür. Kim ümmetimin üzerine gelip iyi olana da, kötü olana da ayırım yapmadan vurur, mü'min olanlarına hurmet tanımaz, ahid sahibine verdiği sözü de yerine getirmezse o benden değildir, ben de ondan değilim. "
1702 | Ebû Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Allah'ın yeryüzündeki sultanını alçaltırsa, Allah da onu alçaltır. "
1703 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Allah bir emir için hayır diledi mi ona doğru sözlü bir vezir nasib eder. Bu, ona unutunca hatırlatır, hatırladığı zaman da yardım eder. Allah emire hayır dilemezse, kötü bir vezir musallat eder. Bu vezir, ona unuttuğunu hatırlatmaz, hatırlayınca da yardımcı olmaz."
1704 | Ebû Said ve Ebû Hüreyre (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah bir peygamber gönderdiği veya onun yerine bir halife getirdiği zaman mutlaka onun iki tane de yakını olmuştur: Biri ma'rufu emretmiş ve ona teşvik etmiş, diğeri de şerri emretmiş ve şerre teşvik etmiştir. Ma'sum (yani kötülükten korunmuş) olan, Allah'ınkoruduğu kimsedir."
1705 | Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şunu söyledi: "Ey Ka'b İbnu Ucre, seni, benden sonra gelecek ümeraya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları, yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim; ahirette havz-ı kevserin başında yanıma da gelemez. Kim onların kapısına gitmez, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa o bendendir, ben de ondanım; o kimse, havzın başında yanıma gelecektir. Ey Ka'b İbnu Ucre! Namaz bürhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi. Ey Ka'b İbnu Ucre ! Haramla biten bir ete mutlaka ateş gerekir. "
1706 | Cübeyr İbnu Nüfeyr (radıyallahu anh) anlatıyor: "Kesir İbnu Mürre, Amr İbnu 'l-Esved ve el-Mikdam (radıyallahu anhüm) dediler ki: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Emir, halka karşı suizanna düşerse halkı ifsad eder."
1707 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ali (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ı rahmeti Rahman'a kavuşturan hastalığı sırasında yanından dışarı çıktı. (Dışarıda bekleyen) halk: "Ey Ebû'1-Hasan, Resûlullah (aleyhissalatu vesselam) ne durumda?" diye sodular. "Allah'a hamdolsun iyileşti!" dedi. Hazreti Abbas (radıyallahu anh) elinden tuttu. Ve: "Üç gün sonra Resûlullah (aleyhissalatu vesselam) ölecek, sen bir başkasına) me'mur olacaksın. Ben, vallahi Resûlullah (aleyhissalatu vesselam)'ın bu hastalığından (kurtulamayıp) vefat edeceğini görüyorum. Zira ben, Abdulmuttaliboğullarının ölüm sırasında aldığn şekli biliyorum. Gel Resûlullah (aleyhissalatu vesselam)'a gidip bu "iş" (hilafet) kimde kalacak onu soralım. Bizde kalacaksa (şimdiden) bilmiş oluruz. Bizden başkasına kalacaksa kendisiyle konuşuruz, bizi (ona) tavsiye eder" dedi. Ali (radıyallahu anh): "Eğer, biz onu sorsak bunun üzerine (hilafeti) bize yasaklasa, halk ondan sonra onu asla bize vermez. Vallahi ben böyle bir şey soramam!"dedi."
1708 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Bir kadın, Resûlullah (aleyhissalatu vesselam)'a gelerek bir hususta kendi siyle konuştu. Resûlullah (aleyhissalatu vesselam), (kendisine) tekrar gelmesini emretti. Bunun üzerine kadın: "Ya seni bulamazsam!" dedi. Kadın ( bu sözüyle) sanki ölümü kasdetmişti, Resûlullah (aleyhissalatu vesselam): "Eğer beni bulamazsan, Ebu Bekir'e uğra!" diye cevap verdi."
1709 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat ettiği zaman, babam Ebû Bekir (radıyallahu anh), Mescid-i Nebi'den bir mil kadar uzaklıkta olan) Sunh nam mevkide idi-ki Aliye (denen Medine'nin yüksek kısmını ki burası Hazrec'e mensüp Beni'l-Harise'nin menzillerinin bulunduğu mevki)yi kasdetmektedir- Hazreti Ömer (radıyallahu anh) kalkıp : "Vallahi Resûlullah (aleyhissalatu vesselam) vefat etmedi. Allah mutlaka onu geri gönderecektir, o da (münafık) kimselerin ellerini ve ayaklarını kesecek. . ." diyordu. Derken Hazreti Ebû Bekir (radıyallahu anh) geldi. Resûlullah (aleyhissalatu vesselam)'ın yüzünü açtı ve öptü. "Annem babam sana feda olsun. Sağlığında hoştun, ölümünde de hoşsun! Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, Allah sana ebediyyen iki ölüm tattırmayacak!" dedi. Sonra dışarı çıkıp: "( Hazreti Ömer'i kasdeterek): "Ey (Peygamber ölmedi diye) yemin eden kişi, ağır ol!" dedi. Hazreti Ebû Bekir konuşmaya başlayınca Hazreti Ömer (radıyallahu anhüma) oturdu. Hazreti Ebû Bekir Allah'a hamd ü sena ettikten sonra: "Haberiniz olsun! Kim Muhammed'e tapıyor idiyse bilsin ki artık Muhammed ölmüştür. Kim de Allah'a tapıyor idiyse o da bilsin ki Allah hayydır, ölümsüzdür!" dedi ve şu ayeti okudu: "Ey Muhammed, şüphesiz sen de öleceksin, onlar da ölecekler" (Zümer 30). Şu ayeti de okudu: "Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez. Allah, Şürkederlerin mükafatını verecektir" (Al-i İmran 144). Bu açıklama üzerine halk boğuk boğuk ağlamaya" başladı. Ensar (radıyallahu anhüm), Beni Saide yurdunda, Sa'd İbnu Übade'nin etrafında toplandı. (Muhacir de oraya geldi. Ensariler): "Bizden bir emir, sizden de bir emir!" dediler. Hazreti Ebû Bekir, Hazreti Ömer, Hazreti Ebû Ubeyde (radıyallahu anhüm) de oraya geldiler. Hazreti Ömer konuşmaya başladı ise de Hazreti Ebû Bekir onu susturdu. Hazreti Ömer (bilahere) şöyle diyordu: "Vallahi, ben konuşmayı şu sebeple arzu etmiştim: (Zihnimde) hoşuma giden sözler hazırlamış, Ebû Bekir bunlara ulaşamaz (onun hatırından bunlar geçmeyebilir) diye endişe etmiştim. Ama, yemin olsun, Ebû Bekir öyle bir konuştu ki, vallahi içimde hazırlamış olduğum güzel sözlerin hepsine isabet etti, (benim aklıma gelmeyen daha da güzelini) beliğ şekilde ifade etti. Onun sözleri arasında şu da vardı: "(Ey Ensar) biz (Kureyşli)ler emirleriz, sizler de vezirlersiniz!" Bu söz üzerine Hubab İbnu'1-Münzir ayağa kalktı ve : "Hayır vallahi bunu yapmayız. Bizden bir emir, sizden de bir emir olacak!" dedi. Hazreti Ebû Bekir (radıyallahu anh): ' "Hayır! Olmaz bu. Bizler emirleriz, sizler de vezirlersiniz" dedi. Rezin şunu ilave etti: " Hazreti Ebû Bekir devamla şunu söyledi: "Bu "iş" (hilafet), şu Kureyş cemaati için meşrû tanınacaktır. Onlar, yer itibarıyla Arapların ortasındadır, şerefçe de (eskiden beri) en gözdeleridir. Öyleyse, Ömer'e veya Ebû Ubeyde'ye biat edin!" Hazreti Ömer atılarak: "Bilakis, biz sana biat ediyoruz. Sen bizim efendimizsin, en hayırlımızsın, üstelik Resûlullah (aleyhissalatu vesselam)'a da en sevgili olanımızsın!" dedi ve Hazreti Ebû Bekir (radıyallahu anh)'in elinden tutup ona biat etti. Hazreti Ömer (radıyallahu anh)'i müteakip halk da ona biat etti. Bunun üzerine biri: "Sa'd İbnu Ubade'yi katlettiniz!" diye bağırdı. Hazreti Ömer (radıyallahu anh) öfkeyle: "Allah onu katletsin!" dedi. Hazreti Aişe (radıyallahu anha) devamla der ki: "Bu her iki konuşmada geçen sözleri de Allah faideli kıldı. Nitekim Hazreti Ömer'in konuşması halkı korkuttu. Aralarında nifak vardı, onun konuşmasıyla Cenab-ı Hakk nifakı bertaraf etti. Hazreti Ebû Bekir (radıyallahu anh) de halkın nazarını Allah'a çevirip, üzerinde oldukları hakkı (İslam'ı) öğretti. Oradan şu ayeti okuyarak ayrıldılar. (Mealen): "Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez.. Allah şükredenlerin mükafaatını Verecektir" (A1-i Imran 144). (İbnu Deybe diyor ki:) "Derim ki: "Rezin şunu ilave etti" sözü, et-Tecrid'de ve Tecrid'in aslında mevcuttur. Bu ziyade aynısıyla Sahih-i Buhari'de mevcuttur. Allahu a'lem." Es-Sünuh (veya es-Sünh) avali'l-Medine'de bir yer adıdır. Orada Beni'l-Haris İbnu'l-Hazrec'in evleri vardır. "Allah sana iki ölümü tattırmasın" sözü, yani dünyada.. tattırmasın demektir. Hazreti Ebû Bekir, bu sözü Hazreti Ömer (radıyallahu anhüma)'in şu sözünü red maksadıyla söylemiştir: "Allah, peygamberini geri gönderecek, O da (münafık) kimselerin ellerini ve ayaklarını kesecek." Sakife: Evin sofa (üstü kapalı önü açık) kısmı. Toroslarda evin bu kısmına yazlık tabir edilir. Nesic: Ağlayan kişinin hıçkırığını içine tıkarak sessiz ağlaması.
1710 | İbnu Abbas (radıyallahu anhüma) anlatıyor; "Ben, Muhacirler'den bir çoğundan Kur'an öğreniyordum. Abdurrahman İbnu Avf, onlardan biri idi. (Ben Mina'da onun menzilinde iken, o da, Hazreti Ömer'in son defa yapmış olduğu haccda onun yanında idi. Abdurrahman yanıma dönüşte:) "Bugün Hazreti Ömer'in yanına gelen bir adamı keşke sen de görseydin. Dedi ki: "Ey mü'minlerin emiri, bir adam görsen ki sana: "Keşke Ömer ölmüş olsa da falancaya (Bezzar'ın rivayetinde Talha İbnu Ubeydillah'a) biat etsem. Vallahi Hazreti Ebû Bekir (radıyallahu anh)'in biatı çabucak oldu bitti" dese ne dersin?" dedi. Hazreti Ömer bu söze (daha önce hiç görmediğim kadar) öfkelendi ve: "İnşaallah bu akşam halka hitab edip, (ahd ve müşaverede olmaksızın) idareyi gasbetmek isteyen bu heriflere karşı onları uyaracağım" dedi. Abdurrahman ilaveten dedi ki: "(Bunun üzerine) Hazreti Ömer'e: "Ey mü'minlerin emiri, dedim, böyle bir şey yapma. Zira hacc mevsiminde insanların cühela ve serseri takımı biraraya gelir. Konuşmak üzere halkın içinde doğrulduğnun zaman bunlar olaki, etrafında ekseriyeti teşkil ederler. Korkum şu ki, siz kalkar birşeyler söylersiniz, o cahillerin her biri bir başka şey anlar, esas ifade etmek istediğiniz maksad tamamen kaybolur. Şu halde acele etmeyin, Medine'ye varın. Orası daru'l-hicret ve sünnettir (hicretin yapıldığı, sünnetin yaşandığı mahaldir). Orada fıkıh uleması ve insanların eşrafıyla başbaşa kalır, dilediğinizi rahatça söylersiniz. Alimler sözlerinizi eksiksiz öğrenirler ve maksadınız ne ise onu anlarlar." (Bu sözüm üzerine) Hazreti Ömer (radıyallahu anh): "Pekala, vallahi inşaallah Medine'ye vardığımda ilk fırsatta bu toplantıyı aktedeceğim!" dedi. İbnu Abbas (radıyallahu anhüma) devamla dedi ki: "Zilhicce'nin sonlarında Medine'ye geldik. Cuma günü öğle olur olmaz camiye gitmede acele ettim." Rezin şu ilavede bulundu: "Öğle sıcağında çıktım." Sonra önceki hadisi anlatmaya (İbnu Abbas) devam etti ve dedi ki: "(Camiye gelince) Said İbnu Zeyd İbni Amr İbni Nüfeyl (radıyallahu anh)'i minberin köşesinde oturmuş buldum. Dizim dizine değecek şekilde yanına oturdum. (Sağıma soluma bakmaya) başlamadan Ömer İbnu'1- Hattab (yerinden minbere doğru) çıktı. Onun gelmekte olduğunu görünce yanımdaki Said İbnu Zeyd İbni Amr İbni Nüfeyl'e: "Bu öğle, Ömer, halife olduğu günden beri hiç yapmadığı bir konuşma yapacak" dedim. Zeyd, söylediğimi hoş karşılamadı ve: "Daha önce konuşmadığı şeyi konuşması ne mümkün!" deyip beni reddetti. Hazreti Ömer (radıyallahu anh) minbere oturdu. Müezzin ezanını tamamlayınca, doğruldu. Cenab-ı Hakk'a layık olduğu hamd ve senada bulundu. Sonra şunları söyledi: "Emma ba'd. Ben şimdi sizlere, Cenab-ı Hakk'ın söylememi takdir buyuracağı bir konuşma yapacağım. Bilemiyorum, belki de ecelim yakındır, (bu son hutbem olur). Kim bu sözlerimi anlar ve hafızasına alabilirse bineğinin götürdüğü her yerde nakletsin. Kim de anlamış o1maktan korkarsa, hiç kimseye hakkımda yalan söylemesini helal etmiyorum. Allah celle şanuhu, Muhammed (aleyhissalatu vesselam)'i hakla gönderdi, kendisine kitap indirdi. Allah'ın indirdikleri meyanında recm ayeti de vardı. Biz onu okuduk, anladık ve ezberledik. Resûlullah (aleyhissalatu vesselam) recm cezası verdi. O'ndan sonra da bizler verdik. Şahsen aradan fazla zaman geçince, bazılarının çıkıp: "Allah'ın kitabında biz recm ayeti bulamıyoruz" diyerek Allah'ın indirmiş olduğu bir farzı terkedip sapıtmalarından korkuyorum, recm, Allah'ın kitabında muhsan yani baliğ, akil, sahih bir evlilikle evlenmiş ve gerdek yapmış olduğu halde zina eden kadın ve erkeklere -isbatlayıcı beyyine veya hamilelik, veya itiraf olduğu takdirde-uygulanması gereken bir haktır." Zina haddiyle ilgili babta zikri geçmiş olan İbnu Abbas hadisi zikrettikten sonra dedi ki: "...Ve dahi bana ulaştı ki, birileri şöyle demiş: "Ömer ölünce, (herkesle istişare, biat aramaksızın) falancaya biat edeceğim." Sakın ha! Hiç kimseyi, " Hazreti Ebû Bekirin seçimi de oldu bittiye geldi. (Biz de onun seçilme tarzına uygun olarak birini seçebiliriz)" gibi sözler aldatmasın. Haberiniz olsun, -evet onun seçimi çabuk olmuştur bu doğru- ancak, Allah (umumiyetle çabuk yapılan işlerde bilahere karşılaşılan) şerlerden (bu ümmeti) korumuştur. Sizden hiç kimseye, Hazreti Ebû Bekir (radıyallahu anh)'e yapıldığı şekilde (alaka gösterilerek) boyunlar koparcasına nazarlar çevrilip baş uzatılmaz. Öyle ise, Müslümanların istişare ve te'yidi tahakkuk etmeksizin kim bir başkasına biat ederse bilsin ki, ne biat edene, ne de edilene itibar edilmeyecektir. Böyle bir biat akdi, edeni de edileni de ölüme maruz bırakacaktır. ( Hazreti Ebû Bekir'e yapılan biat böyle kıt düşüncelilerin zannettiği gibi değildir. İç yüzünü anlatayım:) Resûlullah (aleyhissalatu vesselam)'ın ruhunu Cenab-ı Hakk kabzettiği vakit, haberimiz oldu ki, Ensar büyük bir grup halinde bizden ayrı olarak Beni Saide saki inde toplanmışlar. Ali, Zübeyr ve bunlarla birlikte (Abbas gibi diğer) bazıları bizden ayrılarak (cenazeyle meşgul olmak üzere) geride kaldılar. Muhacirler de Hazreti Ebû Bekir (radıyallahu anh)'in etrafında toplandılar. Hazreti Ebû Bekir'e: "Ey Ebû Bekir, haydi şu Ensari kardeşlerimizin yanlarına gidelim!" dedim. Onlara (bir an önce yetişmek üzere) yürüdük. Yakınlarına varınca, onlardan iki salih zatla karşılaştık. Kavmin (Sa'd İbnu Ubade'yi halife seçme hususundaki) kararlarını zikrettiler, sonra da: "Ey Muhacirler cemaati nereye gidiyorsunuz?" diye sordular. Biz: "Şu Ensari kardeşlerimize gidiyoruz!" dedik. "Hayır, onlara yaklaşmayın, hükümlerini versinler" dediler. Ben: "Vallahi onlara gideceğiz" dedim ve yürüdük. Onları Beni Saide sakifinde bulduk. Ortalarında üzeri örtülü birisi vardı. "Bu da kim?" dedim. "Bu Sa'd İbnu Ubade'dir!" dediler. Ben: "Nesi var?" diye sordum. "Titriyor!" dediler. Biraz oturmuştu ki, hatipleri şehadet getirerek söze başladı. Cenab-ı Hakk'a layık olduğu hamd ve senayı ifade ettikten sonra şu konuşmayı yaptı: "Emma ba'd! Biz Allah'ın ensarı ve İslam'ın ordusuyuz. Siz ey Muhacirler, asıl kavminden kopup gelmiş (içimizde) az bir grupsunuz!" (Anladık ki) bunlar, aslen müstehak olduğumuz fonksiyonumuzdan bizi koparmak, emirlikten uzak tutmak istiyorlardı. Hatip sözlerini tamamlayınca konuşmak arzu ettim. Bu esnada, içimden söyleyecek güzel sözler hazırlamıştım, bunlar hoşuma da gitmişti. Bunları Ebû Bekir (radıyallahu anh)'in huzurunda söylemek istiyordum. Ben bazan onun hiddetini yatıştırıyordum. Konuşmak istediğim sırada Ebû Bekir: "Acele etme!"dedi. Onu öfkelendirmek istemedim (ve konuşmaktan vazgeçtim). Ebû Bekir (radıyall hu anh) konuştu. O aslında benden daha çok hilme sahip, daha vakur idi. Allah'a yeminle söylüyorum, içimde hazırladığım bütün güzel sözleri eksiksiz aynı güzellikte ve hatta daha da güzel bir biçimde bu konuşması esnasında söyledi. Demişti ki: "Hakkınızda söylediğiniz hayır (ve fazilet ne varsa) hepsine layıksınız. Ancak bu (emirlik) işi, Kureyş kabilesine (meşru) tanınır. Onlar, neseb yönüyle de, yurt yönüyle de Arab'ın ortasında yer alır. Ben sizin için şu iki şahıstan birini uygun buldum, bunlardan hangisini isterseniz ona biat edin!" Böyle deyip -benim ve Ebû Ubeyde İbnu'l-Cerrah'ın ellerimizden tuttu. Ebû Bekir, ikimizin arasında oturuyordu. Onun (ikimizi imamlığa teklif eden cümlesinden başka) bütün söyledikleri hoşuma gitti. Vallahi, Ebû Bekir'in bulunduğu bir kavmin başına emir seçilmektense, ortaya çıkarılıp boynumun vurulmasını gerektirecek bir günah işlemek bana daha sevgili gelirdi. Ancak, nefsimin bana ölüm anında hoş gösterdiği şeyi şimdi bulamıyorum. Derken Ensar'ın (Hubab İbnu'l-Münzir adındaki) bir sözcüsü: "Beni (hasta hayvanların kaşınarak rahatladıkları) kaşınma çubukcağızı, yaslandığı dikme ile ayakta duran hurma fıdancığı kabul edin (ve fıkrimi dinleyin. Diyorum ki): "Sizden bir emir, bizden de bir emir olsun, ey Kureyş cemaati!" dedi. Bunun üzerine her kafadan bir söz çıkmaya başladı, gürültü çoğaldı. Öyle ki ihtilafçıkacak diye korktum. Hazreti Ebû Bekir'e: "Ey Ebû Bekr, uzat elini!" dedim. Elini uzattı, ben ona biat ettim. Muhacirler de biat ettiler. Sonra da Ensar biat etti. Sa'd İbnu Ubade (radıyallahu anh)'nin üzerine atıldık. Derken onlardan biri: "Sa'd İbnu Ubade'yi öldürdünüz!" demez mi? Ben de: "Sa'd İbnu Ubade'yi Allah öldürsün!" dedim. Hazreti Ömer (radıyallahu anh) der ki: "Vallahi biz, Hazreti Peygamber (aleyhissalatu vesselam)'in defni sırasında, Hazreti Ebû Bekir'in seçiminden daha ehemmiyetli bir şey düşünemedik. Biat gerçekleşmeden halkı terketmemiz halinde, oradan ayrılınca, arkamızdan kendilerinden birini halife seçiverecekler diye korktuk. Böyle bir durumda ya bize de razı olmaya olmaya biat edecek veya muhalefet edecek ikisi de fesad olacaktı. Bilesiniz, Müslümanlarla istişare etmeden kim bir başkasına biat ederse, ne biat edene, ne de kendisine biat edilene itibar edilmez, ikisinin de öldürülmesinden korkulur.
1711 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Fatıma ve Hazreti Abbas (radıyallahu anhüma) Hazreti Ebû Bekir (radıyallahu anh)'e uğrayıp, Resûlullah (aleyhissalatu vesselam)'tan kendilerine kalan mirası sordular. Hazreti Ebû Bekir (radıyallahu anh) onlara: "Resûlullah (aleyhissalatu vesselam)'ın: "Bize kimse varis olamaz, bıraktıklarımız hep sadakadır. Ancak Al-i Muhammed bu maldan (ihtiyacı kadarını) yer" dediğini işittim. Allah'a yemin olsun Resûlullah (aleyhissalatu vesselam)'ın yaptığını gördüğüm bir şeyi terketmem, mutlaka onu yaparım. Ben O'nun emrinden bir şey terkedecek olsam sapıtmaktan korkarım!" dedi. Bunun üzerine Hazreti Fatıma, Hazreti Ebû Bekir (radıyallahu anhüma)'e küstü ve altı ay sonra ölünceye kadar onunla konuşmadı. Hazreti Ali, onu geceleyin defnetti. Ölümünü Hazreti Ebû Bekir (radıyallahu anh)'e haber vermedi. Hazreti Ali, Fatıma (radıyallahu anhüma) sağken halk nazarında ayrı bir makama, izzete sahipti. Hazreti Fatıma vefat edince, halkın alakası ondan kesildi. Bir adam Zühri (rahimehullah)'ye: Ali, ( Hazreti Ebû Bekir'e) altı ay biat etmedi mi?" diye sordu. "Hayır, vallahi hayır, Beni Haşim'den hiç kimse geri kalmadı. Ali (radıyallahu anh), insanların nazarlarının kendinden çevrildiğini görünce Hazreti Ebû Bekir (radıyall hu anh)'le musalahaya mecbur kaldı. Ona haber salarak: "Yanında kimse olmadan, yalnız olarak bize gel!" dedi. kendisine Hazreti Ömer'in gelmesini istemiyordu, çünkü ondaki şiddet ve hiddet halini biliyordu. Hazreti Ömer (radıyallahu anh): "Onlara tek başına gitme!" dedi. Hazreti Ebû Bekir (radıyallahu anh): "Vallahi tek başıma gideceğim. Bana ne yapabilirler ki?" dedi ve Ebû Bekir (radıyallahu anh) onlara gitti. Hazreti Ali (radıyallahu anh)'nin yanına girdi. Beni Haşim, yanında toplanmışlar idi. ( Hazreti Ebû Bekir'i görünce) kalktı. Allah'a hamd ü senada bulundu. Sonra şunu söyledi: "Emma ba'd! Ey Ebû Bekir, bizim sana biat etmemize mani olan şey senin faziletini inkarımız değildir, sana karşı bir rekabet düşüncemiz de yok. Ancak, biz, bu "iş"te bizim de bir hakkımız olduğuna inanıyorduk. Bize karşı müstebit davrandınız!" Sonra Resûlullah (aleyhissalatu vesselam)'a olan yakınlığını zikretti. Ali bunları zikrettikçe Hazreti Ebû Bekir (radıyallahu anhüma) ağlamaktan kendini alamıyordu. Hazreti Ebû Bekir (radıyallahu anh) şehadet getirdi, Allah Teala'ya hamdetti, senada bulundu. Sonra şunları söyledi: "Emma ba'd! Allah'a kasem olsun, şurası muhakkak ki, Resûlullah (aleyhissalatu vesselam)'ın akrabaları bana, kendi akrabalarımdan daha yakın, daha sevgili. Ve ben, yeminle söylüyorum, benimle sizin aranızda olan bu mal meselesinde haktan ve hayırdan hiç ayrılmış değilim. Zira, ben Resûlullah (aleyhissalatu vesselam)'tan şunu işittim: "Bize kimse varis olamaz, bıraktığımız sadakadır. Al-i Muhammed bu maldan yer. " Vallahi ben, Resûlullah (aleyhissalatu vesselam)'ın yaptığını gördüğüm bir işi terketmem, Allah'ın izniyle mutlaka yaparım" dedi. Hazreti Ali (radıyallahu anh): "Biat için öğleden sonra buluşalım"dedi. Ebû Bekir (radıyallahu anh) öğleyi kılınca, cemaate yönelip Hazreti Ali (radıyallahu anh)'nin (biatı geciktirmedeki) beyan ettiği özürleri halka anlattı. Sonra da Hazreti Ali (radıyallahu anh) kalkıp, Hazreti Ebû Bekir (radıyallahu anh)'in hakkını tazim buyurdu, faziletlerini, İslam'a sebkat eden hizmetlerini zikretti. Sonra Ebû Bekir (radıyallahu anh)'e yaklaşıp biat etti. Halk, Hazreti Ali (radıyallahu anh)'nin etrafını sarıp: "İsabet ettin, çok iyi bir davranışta bulundun" diyerek takdir ettiler. Hazreti Ali (radıyallahu anh) bu ma'ruf işe döndüğü zaman halk (tekrar) kendisine yakınlık (ve alaka) gösterdi."
1712 | Kasım İbnu Muhammed anlatıyor: " Hazreti Aişe (radıyallahu anha) bir gün hastalanmış: "Vay başım, (ölüyorum)!" demişti. Hazreti Peygamber (aleyhissalatu vesselam) (şaka olsun diye): "Keşke bu ben sağken olsa, sana istiğfàr eder, dua ediveririm!"dedi. Bunun üzerine Hazreti Aişe (radıyallahu anha) birden parladı: "Vay başıma gelen. Vallahi görüyorum ki ölmemi istiyorsun. Ben öleceğim, sen de akşama zevcelerinden biriyle başbaşa kalacaksın ha!" dedi. Resûlullah (aleyhissalatu vesselam) (sözü değiştirerek) dedi ki: "Bilakis ben ölüyorum, vay başım! Ebu Bekir'e ve oğluna birinzi gönderip (benden sonra hilafet hususunda "ben daha layığım" iddia veya temennisinde bulunacaklara karşı) yerime geçeceği tesbit etmek istemiştim. Sonradan (kendi kendime: "Böyle bir iddiayı Ebû Bekir dışında kim yaparsa) Allah kabul etmez, mü'min1er de reddederler" dedim (ve vasiyet yapmaktan vazgeçtim)."
1713 | Hazreti Aişe (radıyallahu anh ) anlatıyor: " Hazreti Ebû Bekir (radıyallahu anh), ölüm anı yaklaşınca (muhtazar olunca), Hazreti Ömer'i çağırttı ve: "Ey Ömer, ben Resûlullah (aleyhissalatu vesselam)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur. Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır." Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim." Sonra Ebû Bekir (radıyallahu anh) vefat etti ve geceleyin defnedildi. Bilahere Hazreti Ömer (radıyallahu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi: "Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emir olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallahu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emir olamya başkalarından daha çok layıktır."
1714 | Ma'dan İbnu Ebi Talha anlatıyor: " Hazreti Ömer (radıyallahu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalatu vesselam)'ı hatırlattı, sonra Hazreti Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi: "Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalatu vesselam) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilafet, Resûlullah (aleyhissalatu vesselam) ölürken kendilerinden razı bulunduğu şu altı kişinin müşaveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslam'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kafırlerdir, sapıklardır. Sonra sözüne şöyle devam etti: "Ey Rabbim, seni Ensar'ın ümerasına şahid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalatu vesselam) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim." Hazreti Ömer (radıyallahu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensar'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük. "Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı. "Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensar'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevileri de vasiyet ediyorum. Zira onlar aslınız, dayanağınızdır." Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmileri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalatu vesselam)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık." Bir rivayette şöyle gelmiştir: " Hazreti Ömer (radıyallahu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi: "Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalatu vesselam) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime" Abdullah İbnu Ömer (radıyallahu anhüma) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler: "Allah hayırlı mükafaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi."
1715 | Hazreti Aişe (radıyallahu anh ) anlatıyor: " Hazreti Ebû Bekir (radıyallahu anh), ölüm anı yaklaşınca (muhtazar olunca), Hazreti Ömer'i çağırttı ve: "Ey Ömer, ben Resûlullah (aleyhissalatu vesselam)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur. Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır." Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim." Sonra Ebû Bekir (radıyallahu anh) vefat etti ve geceleyin defnedildi. Bilahere Hazreti Ömer (radıyallahu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi: "Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emir olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallahu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emir olamya başkalarından daha çok layıktır."
1716 | Ma'dan İbnu Ebi Talha anlatıyor: " Hazreti Ömer (radıyallahu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalatu vesselam)'ı hatırlattı, sonra Hazreti Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi: "Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalatu vesselam) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilafet, Resûlullah (aleyhissalatu vesselam) ölürken kendilerinden razı bulunduğu şu altı kişinin müşaveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslam'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kafırlerdir, sapıklardır. Sonra sözüne şöyle devam etti: "Ey Rabbim, seni Ensar'ın ümerasına şahid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalatu vesselam) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim." Hazreti Ömer (radıyallahu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensar'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük. "Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı. "Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensar'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevileri de vasiyet ediyorum. Zira onlar aslınız, dayanağınızdır." Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmileri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalatu vesselam)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık." Bir rivayette şöyle gelmiştir: " Hazreti Ömer (radıyallahu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi: "Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalatu vesselam) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime. . . " Abdullah İbnu Ömer (radıyallahu anhüma) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler: "Allah hayırlı mükafaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi."
1717 | Abdullah İbnu Selam (radıyallahu anh) anlatıyor: " Hazreti Osman (radıyallahu anh) muhasara edildiğn zaman, namaz kıldırma işine Hazreti Ebû Hüreyre (radıyallahu anh)'yi tayin etti. Bazan Hazreti İbnu Abbas kıldırıyordu. Sonra, Hazreti Osman (isyancılara) elçi yollayıp, benden ne istiyorsunuz? diye sordu. Onlar: "Hilafetten ayrılmanı istiyoruz" dediler. O da: "Allah'ın bana giydirdiği bir kaftanı çıkarmam" diyerek reddetti. "Onlar seni öldürecekler!" dediler. O: "Beni öldürdüğünüz takdirde, ebediyyen birbirinizi sevmeyecek, düşmanla elbirlik savaşamayacaksınız. Göre göre ihtilafa düşeceksiniz. Ey kavm, bana karşı çıkardığnnız şu ihtilaf sakın ola başınıza, sizden öncekilerin maruz kaldığı belayı dolamasın!" dedi. İhtilalcilerin tazyikleri artınca, cuma gününe oruçlu olarak girdi. Gün biraz ilerleyince uyudu.Uyanınca: "Şu anda rüyamda Resûlullah (aleyhissalatu vesselam)'ı gördüm. Bana: "Akşam yanımızda iftarını yapacaksın" buyurdu" dedi. O gün öldürüldü. Sonra Hazreti Ali (radıyallahu anh) hutbe okumak üzere kalktı. Hamd ü senadan sonra: "Ey insanlar, dedi, bana yaklaşın, gözlerinizi, kulaklarınızı dört açın. Şahsen ben ve sizler hepimizin fıtnenin içine düşmemizden korkuyorum. Fitne sırasında, hepimize gayret gerekecek." Devamla dedi ki: "Allah bu ümmeti iki edeble terbiye etti: Kitap ve Sünnet. Bunların (tatbiki hususunda), sultan nezdinde gevşeklik olamaz. Öyle ise Allah'tan korkun, aranızdaki meseleleri halledin." Hazreti Ali (radıyallahu anh) bunları söyleyip minberden indi ve beytü'l-maldan arta kalan servete yönelerek Müslümanlar arasında taksim etti."
1718 | Hasan Basri (rahimehullah) hazretleri anlatıyor: "Hasan İbnu Ali, vallahi Hazreti Muaviye (radıyallahu anhüma)'yi dağlar gibi büyük askeri birliklerle karşıladı. Bunun üzerine Amr İbnu'1-As, Hazreti Muauiye ye: "Ben vallahi, öyle askeri birlikler görüyorum ki, bunlar kendileri gibi (sayıca ve keyfıyetçe) akran olan birlikleri öldürmedikçe geri dönmezler" dedi. Muaviye de Amr (radıyallahu anh)'a -ki vallahi Hazreti Muaviye bu iki adamın hayırlısıdır- şu cevabı verdi: "Ey Amr, söyle bakalım! Şunlar (bizimkiler) öbürlerini, öbürleri de şunları öldürseler Müslümanların işlerini kim benim adıma yürütecek, kim kadınlarının, yetimlerinin bakımını benim adıma üzerine alacak?" Sulh yapmak için, Kureyş'in Beni Abdişşems boyundan iki kişiyi yani Abdurrahman İbnu Semüre ve Abdullah İbnu Amir'i, Hazreti Hasan (radıyallahu anh)'a gönderdi. Bunlara: "Haydi, şu zata gidin, ona (sulh yapmak istediğimizi) söyleyin. (Hilafet arzusundan vazgeçmesini) taleb edin, (buna mukabil ne isterlerse) verin!" dedi. Bunlar Hazreti Hasan (radıyallahu anh)'ın yanına gidip, huzuruna çıktılar. ( Hazreti Muaviye'nin tenbihine uygun olarak) konuştular. (Hilafeti Hazreti Muaviyeye bırakması halinde ne isterse vereceğini) söylediler. Hazreti Hasan (radıyallahu anh) onlara: "Bizler Abdulmuttalib'in oğullarıyız. Beytu'l-maldan bir hissemiz var. Bu ümmet (ihtiyaç karşısında mal için) kanını israf etmeye başladı. (Beytu'1-maldan bize ayrılacak hisse nedir?)" dedi. Onlar: " Hazreti Muaviye size şunları teklif ediyor, hilafetten vazgeçmenizi taleb ediyor, mukabilinde ne istediğinizi soruyor" dediler. Hazreti Hasan (radıyallahu anh): "Sizin bu vaadlerinizi bize kim tekeffül edecek?" dedi. Elçiler: "Sana biz tekeffül ediyor, garanti veriyoruz!" dediler. Hazreti Hasan her ne talebte bulundu ise hepsine: "Biz tekeffül ediyoruz!" diyerek teminat verdiler. Böylece Hazreti Hasan, Hazreti Muaviye (radıyallahu anhüma) ile sulh yaptı. Hasan Basri demiştir ki: "Ben Ebû Bekir (radıyallahu anh)'i işittim şöyle demişti: "Resûlullah (aleyhissalatu vesselam)'ı minberde gördüm, yanında Hazreti Hasan İbnu Ali vardı. Bazan halka yöneliyor, bazan Hasan'a yöneliyor ve: "Şu oğlum, seyyiddir. Umulur ki, Allah bununla iki muazzam Müslüman orduyu sulha kavuşturacak" diyordu."


Hudud

Tablo1altformu
Kimlik | alan
1557 | Zeyd İbnu Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dinini değiştirenin boynunu vurun." İmam Malik, bu hadisi Muvaffa'da Akdiye 15, (2, 736)kaydeder ve hadis hakkında şu açıklamayı sunar: "Bu hadisin manası şudur: "Her kim İslam'dan çıkarak zındıklık ve benzeri bir dine girecek olursa, kendisine galebe çalındığı takdirde öldürülür. Öyle birine tevbe teklif edilmez. Zira gerçekten tevbe edip etmediği bilinemez. Çünkü bunlar (galebeden önce) küfürlerini gizleyip, Müslüman olduklarını ilan ediyorlardı. Ben, böylelerinin küfrü, delille sübut bulduğu takdirde tevbe etmeye çağırılmalarını uygun bulmam, (tevbe etse de kabul edilmemeli)." Devamla der ki: "Bizim nezdimizde, esas olan şudur: "Bir kimse irtidad ederse tevbeye çağırılır, (kendisine galebe çalınmazdan önce) tevbe ederse (hayatı bağışlanır), aksi takdirde öldürülür." İmam Malik devamla der ki: "Resûlullah (aleyhissalatu vesselam)'ın:"Dinini terkedeni öldürün" hadisinin manası: "Kim İslam'dan çıkıp bir başka dine geçerse" demektir. "İslam'dan başka bir dinden çıkarak bir diğer dine geçerse..." demek değildir. Sözgelimi Yahudiliği terkederek Hıristiyanlığa veya Mecusiliğe geçen kastedilmemiştir. Binaenaleyh ehl-i zimmeden herhangi biri böyle bir din değiştirmesi yapacak olsa ne tevbeye çağırılır, ne de öldürülür."
1558 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Abdullah İbnu Sa'd İbni Ebi s-Sarh Hazreti Peygamber (aleyhissalatu vesselam)'e katiplik yapıyordu. Şeytan ayağını kaydırdı; adam irtidad ederek kafırlere sığındı. Resûlullah (aleyhissalatu vesselam) Fetih günü, onun öldürülmesini emretti. Ancak, Hazreti Osman (radıyallahu anh) onu himayesi altına aldı. Resûlullah da bu himayeyi tanıdı." Bu hadis Tefsir bölümünde, Nahl süresinin tefsiri sırasında Nesai rivayeti olarak daha uzun bir hadiste geçmiştir.
1559 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ukl ve Ureyne kabilelerinden bir grup insan Resûlullah (aleyhissalatu vesselam)'ın yanına gelip: Ey Allah'ın Resûlü! Biz hayvancılıkla uğraşıp sütle beslenen (çöl) insanlarıyız, (çift-çubukla uğraşan) köylüler değiliz" dediler. Bu sözleriyle, Medine'nin havasının kendilerine iyi gelmediğini ifàde ettiler. Resûlullah, onlara (hazineye ait) develerin ve çobanın (bulunduğu yeri) tavsiye etti. Kendilerine oraya gitmelerini, develerin sütlerinden ve bevillerinden içmelerini söyledi. Gittiler, Harra bölgesine varınca, İslam'dan irtidad ettiler. Hazreti Peygamber (aleyhissalatu vesselam)'ın çobanını da öldürüp develeri sürdüler. Haber, Hazreti Peygamber (aleyhissalatu vesselam)'e ulaştı. Resûlullah, derhal arkadaşlarından takipçi çıkardı (yakalanıp getirildiler). Gözlerinin oyulmasını, ellerinin kesilmesini ve Harra'nın bir kenarına atılmalarını ve o şekilde ölüme terkedilmelerini emretti. "
1560 | Ebu'z-Zinad (merhum) anlatıyor: "Resûlullah (aleyhissalatu vesselam) develerini çalanların (el ve ayaklarını) kestiği, gözlerini de ateşle oyduğu zaman, Allah zülcelal hazretleri, Hazreti Peygamber'i itab etti ve mesele üzerine şu ayeti inzal buyurdu: "Allah ve Resûlü'ne harp açanların cezası..:" (Maide 33).
1561 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ömer (radıyallahu anh)'i hutbe verirken dinledim. Şöyle demişti: "Allah Teala hazretleri Muhammed (aleyhissalatu vesselam)'i hak (din ile) gönderdi ve O'na Kitab'ı indirdi. Bu indirilenler arasında recm ayeti de vardı! Biz bu ayeti okuduk ve ezberledik. Ayrıca, Resûlullah (aleyhissalatu vesselam) zina yapana recm cezasını tatbik etti, ondan sonra da biz tatbik ettik. Ben şu endişeyi taşıyorum: Aradan uzun zaman geçince, bazıları çıkıp: "Biz Kitabullah'da recm cezasını görmüyoruz (deyip inkara sapabilecek ve) Allah'ın kitabında indirdiği bir farzı terkederek dalalete düşebilecektir. Bilesiniz, recm, kadın ve erkekten muhsan olanların zinaları, -delil veya hamilelik veya itiraf yoluyla- süb–t bulduğu takdirde, onlara tatbik edilmesi gereken Kitabullah'da mevcut bir haktır. Allah'a kasemle söylüyorum, eğer insanlar: "Ömer Allah Teala' nın kitabına ilavede bulundu" demeyecek olsalar, recm ayetini (Kitabullah'a) yazardım."
1562 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allahu Teala Kur'an-ı Kerim'inde: "Kadınlarınızdan fuhşu irtikab edenlere karşı içinizden dört şahid getirin. Eğer şehadet ederlerse onları ölüm alıp götürünceye, yahud Allah onlara bir yol açıncaya kadar. kendilerini evlerde alıkoyun (insanlarla ihtilattan menedin)" buyurdu. (Nisa 15). Cenab-ı Hakk, bu ayette (zina meselesinde) önce kadını zikrettikten sonra, erkeği kadınla birlikte ele alarak şöyle demiştir: "Sizler-den fuhşu irtikab edenlerin her ikisini de (kınayarak) eziyete koşun. Eğer tevbe edip (nefislerini) ıslah ederlerse artık onlara (eziyetten) vazgeçin. çünkü Allah tevbeleri çok kabul eden, en çok esirgeyendir" (Nisa 16). Cenab-ı Hakk bu ayeti, celde ayetiyle neshederek şöyle buyurdu: "Zina eden kadınla zina eden erkekten her birine yüzer deynek vurun. Eğer Allah'a ve ahiret gününe inanıyorsanız bunlara, Allah'ın dinini tatbik hususunda, acıyacağınız tutmasın. Mü'minlerden bir zümre de bunların azabına (bu cezalarına) şahid olsun" (Nur 2). Sonra Nur sûresinde recm ayeti nazil oldu. Önceki (celdeyi emreden) vahiy bekar (zani) içindi. Sonra recm ayeti tilavetten kaldırıldı, ancak hükmü baki kaldı." Bu rivayetin "...yüzer deynek vurun"ibaresine kadar olan kısım Ebu Davud'a aittir, mütebakisini Rezin ilave etmiştir.
1563 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubade (radıyallahu anh): "Ey Allah'ın Resûlü, ne buyurursunuz, zevcemi bir erkekle yakalarsam dört şahid getirmek için bekleyecek miyim?" diye sordu. Resûlullah (aleyhissalatu vesselam): "-Evet bekleyeceksin!" dedi." Müslim ve Ebû Davud'un bir diğer rivayetinde: "Bir adam, karısının yanında bir yabancı yakalasa onu öldürebilir mi ne dersiniz?" diye sorar. Resûlullah (aleyhissalatu vesselam): "Hayır!" deyince, Sa'd: "Bilakis evet! Seni hak dinle şereflendiren Allah'a yemin ederim, fırsatı yakalarsam ondan önce kılıncımı işletirim" der. Resûlullah (aleyhissalatu vesselam): "Efendinizin ne söylediğine bakın!" buyurur.
1564 | Ebu Hüreyre ve Zeyd İbnu Halid (radıyallahu anhüma) şunu anlattılar: "Resûlullah (aleyhissalatu vesselam)'a muhsan olmayan cariye zina yaparsa ne gerekir? diye sorulmuştu, şöyle cevap verdi: "- Cariye zina yaparsa ona celde uygulayın, yine zina yaparsa yine celde uygulayın, yine zina yaparsa yine celde uygulayın ve sonra onu (kıldan mamul adi) bir ipe mukabil de olsa satın gitsin." Bir rivayette: "(Efendisi) ona celde tatbik etsin, bir de ayıplamasın" denmiştir.
1565 | Ebu Abdirrahman es-Sülemi (radıyallahu anh) anlatıyor: " Hazreti Ali (radıyallahu anh) hutbede şöyle buyurdu: "Ey insanlar, kölelerinize -ister muhsan olsunlar, ister olmasınlar- haddleri tatbik edin. Zira, Hazreti Peygamber (aleyhissalatu vesselam)'in bir cariyesi zina yapmıştı, ona celde tatbik etmemi emretti. (Dövmek üzere) yanına geldim. Yeni nifas olmuştu. Döversem öldürürüm diye korktum. Durumu Resûlullah'a arzettim. Bana: " İyi yapmışsın, iyileşinceye kadar ona dokunma" dedi."
1566 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hür kimseye terettüp eden haddin bölünebilen çeşidinin yarısını köleye hükmetti. Sözgelimi zina yapan bakirenin haddi, iftira (gazf) haddi ve şürbü'l-hamr (içki) haddi böyledir. (Bunlar bölünebilen haddlerdir, köleye hep yarısı tatbik edilir).
1567 | İbnu Ömer (radıyallahu anhüma) hazretlerinden rivayete göre: Cariyelerinden birine hadd tatbik etmiş, bu maksadla ayaklarına ve bacaklarına vurmaya başlamıştı. Bunu gören Salim (rahimehullah) kendisine: "- (Sen niye böyle yapıyorsun?) Cenab-ı Hakk'ın "Bunlara Allah'ın dinini tatbik hususunda acıyacağınız tutmasın..:" (Nur 2) sözü nerede kaldı?" der. Abdullah İbnu Ömer (radıyallahu anhüma) de: "- Beni ona şefkatli davranıyor mu buldun? Her halde Cenab-ı Hakk onu öldürmemi emretmedi" cevabını verir.
1568 | Vail İbnu Hucr İbni Rebia (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalatu vesselam)'ın sağlığında, namaz kılmak maksadıyla bir kadın evinden çıkmıştı. Yolda ona bir erkek rastladı. Kadına çullanıp ihtiyacını giderdi. Kadın bağırdı, adam ise sıvıştı gitti. (Çığlığı üzerine) kadına bir erkek uğramıştı. Ona başından geçeni anlatıp, bir adam bana böyle böyle yaptı dedi. Sonra, bir grup muhacire rastladı, başından geçeni onlara da anlatıp: "Bir adam bana böyle yaptı!" dedi. Hep beraber yürüyüp, kadının kendisine tecavüz ettiği kimseyi yakalayıp kadına getirdiler. Kadın: "- Evet bu odur?" dedi. Sonra adamı Hazreti Peygamber (aleyhissalatu vesselam)'in yanına götürdüler. Resûlullah adamın recmedilmesini emrettiği sırada, kadına tecavüz etmiş olan kimse kalkıp: "- Ey Allah'ın Resûlü, suçlu benim!" diye itirafta bulundu. Resûlullah (aleyhissalatu vesselam) kadına: " Git. Allah günahlarını affetti" dedi. Zan altında kalmış olan kimseye de güzel sözler söyleyip (gönlünü aldı). Mütecavizin recmedilmesini emretti ve recmedildi. Sonra Resûlullah şunu söyledi: " Bu adam öyle bir tevbe ile tevbe etti ki, böyle bir tevbeyi Medine ahalisi yapsaydı kabul edilirdi." Tirmizi, şu ziyadede bulunmuştur: "Vail (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'in kadına mehir takdir edip etmediğini zikretmedi."
1569 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ömer'e, zina yapmış olan deli bir kadın getirildi. (Recm edilip edilemeyeceği hususunda) halkla istişare ederek recmedilmesine hükmetti. Kadına Hazreti Ali (radıyallahu anh) uğradı. (Hazırlığı görünce): "- Bunun hali nedir?" diye sordu. Kendisine: "Falanca kabileden deli bir kadındır, zina yapmıştır. Hazreti Ömer (radıyallahu anh), recmedilmesine hükmetmiştir" dediler. Hazreti Ali (radıyallahu anh): "- Kadını geri götürün!" dedi, sonra Hazreti Ömer'e uğrayıp: "- Ey mü'minlerin emiri! Bilirsin ki, Resûlullah (aleyhissalatu vesselam) : "Kalem üç kişiden kaldırılmıştır (artık onlar yaptıklarından sorum1u değildirler): Büluğa erinceye kadar çocuktan, uyanıncaya kadar uyuyandan, şifa buluncaya kadar bunamıştan." Bu biçare kadın falanca kabilenin bunağıdır. Ona tecavüz eden, muhakkak ki akli noksanlığı sırasında tecevüz etmiştir" dedi."
1570 | Habib İbnu Salim (rahimehullah) anlatıyor: "Abdurrahman İbnu Huneyn denen bir adam karısının cariyesine temasta bulundu. Hadise, Küfe emiri Nu'man İbnu Beşir (radıyallahu anh)'e götürüldü. "- Ben, dedi, hakkınızda, Resûlullah (aleyhissalatu vesselam)'ın hükmüyle hükmedeceğim: Eğer zevcen, cariyeyi sana helal ederse, yüz deynek yiyeceksin, helal etmezse recmedileceksin.." Sonra (tahkik etti) karısının cariyeyi adama helal ettiğini görünce, emir yüz deynek vurdu."
1571 | Seleme İbnu Muhabbak (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), hanımının cariyesine temas eden bir adam hakkında şöyle hükmetti: "Eğer, adam cariyeyi zorladı ise, cariye hürdür, adam, cariyenin efendisine (yani karısına) mislini borçlanmıştır, cariye rıza göstermişse, cariye adamın olur, cariyenin efendisine, onun bir mislini borçlanır."
1572 | Bera İbnu'l-Azib (radıyallahu anh) anlatıyor: "Dayım Ebu Bürde İbnu Niyar -beraberinde bir bayrak olduğu halde- bana uğradı. Kendisine nereye gideceğini sordum. "- Resûlullah (aleyhissalatu vesselam), bana babasının hanımıyla evlenen bir adamın kellesini getirmemi (ve malına da el koymamı) emretti, Ona gidiyorum" diye Cevap verdi."
1573 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle emretti: "Kim, nikahı haram olan bir akrabasına cinsi temasta bulunursa -veya şöyle demişti; kim haram yakını ile evlenirse- onu öldürün."
1574 | Hazreti Enes (radıyallahu anh) anlatıyor: Bir adam, Resûlullah (aleyhissalatu vesselam)'ın ümmü veledine temas etmekle itham edilmişti. Resûlullah (aleyhissalatu vesselam), Hazreti Ali (radıyallahu anh)'ye : "Git boynunu vur!" diye emretti. Hazreti Ali, adama geldiği vakit, onu bir kuyunun içinde (yıkanıp) serinliyor buldu. "Çık dışarı!" diyerek elinden tutup kuyunun dışına çıkardı. Hazreti Ali, adamın mecbub (burulmuş) ve tenasül organından mahrum olduğunu gördü. Artık ona dokunmayıp, durumu Hazreti Peygamber (aleyhissalatu vesselam)'e haber verdi. Resûlullah, onu, davranışı sebebiyle takdir etti." Bir rivayette şu ziyade gelmiştir: "Resûlullah (aleyhissalatu vesselam): "Şahid, gaibin görmediğini görür" buyurdu".
1575 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek ismini de verdiği bir kadınla zina yaptığını itiraf etti. Resûlullah (aleyhissalatu vesselam) kadına adam göndererek meseleyi sordurdu. Kadın, zina ettiğini inkar etti. Bunun üzerine, adama hadd celdesi tatbik etti, kadına dokunmadı."
1576 | İbnu Abbas hazretleri (radıyallahu anhüma) anlatıyor: "Bekr İbnu Leys kabilesinden bir adam, Resûlullah (aleyhissalatu vesselam)'a gelerek, bir kadınla (itiraf ederek) dört kere zina yaptığını söyledi. Resûlullah (aleyhissalatu vesselam) ona yüz sopa vurulmasına hükmetti. Zira adam bekardı. Sonra, kadın aleyhine beyyine sordu. Kadın: "- Ey Allah'ın Resûlü! Vallahi yalan söylüyor" dedi. bunun üzerine, Resûlullah, adamı iftira (kazf) haddine, yani seksen sopaya mahkum etti."
1577 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, Maiz İbnu Malik el-Eslemi (radıyallahu anh) gelerek: "- Ey Allah'ın Resûlü, ben nefsime zulmettim, zina fazihasını işledim, beni temizlemeni istiyorum" dedi. Resûlullah (aleyhissalatu vesselam) onu reddetti (geri çevirip meselenin üzerine gitmedi). Ancak Maiz ertesi gün tekrar geldi. Yine: "- Ey Allah'ın Resûlü, ben zina fazihasını irtikab ettim!" diye ikinci sefer itirafta bulundu. Adamı ikinci sefer geri çeviren Resûlullah (aleyhissalatu vesselam) adamın kavmine birisini yollayarak: "Onun aklında bir noksanlık biliyor musunuz, normal bulmadığınız bir davranışına rastladınız mı?"diye tahkik ettirdi. Ancak hep beraber: "Biz onu gördüğümüz kadarıyla, aramızdaki salih kişilere denk akıl (ve feraset) sahibi biliyoruz" dediler. Maiz üçüncü sefer müracaatta bulundu. Hazreti Peygamber (aleyhissalatu vesselam) onlara yine birini göndererek adam hakkında sordurdu. Yine ne kendinde, ne aklında bir kusur olmadığını söylediler. Adam dördüncü sefer müracaat edince, ona bir çukur kazdırdı. Taşlanmasını emretti ve taşlandı. Ravi der ki: Gamidiye adında bir kadın da gelerek: "Ey Allah'ın Resûlü, beni niye reddediyorsun. Görüyorum ki, beni de Maiz gibi geri çevirmek istiyorsun. Allah'a kasem olsun ben hamileyim de!" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Öyle ise hayır. Sen git ve çocuğu doğurunca gel" dedi. Kadın gitti çocuğu doğurunca, bir beze sarılmış olarak çocukla geldi. "İşte çocuk, doğurdum!" dedi. Resûlullah (aleyhissalatu vesselam): "Git, sütten kesinceye kadar emdir, sonra gel!" buyurdu. Kadın gitti, o çocuğu sütten kesince çocukla birlikte geldi. Çocuğun elinde bir ekmek parçası vardı. "Ey Allah'ın Resûlü, işte çocuk, sütten kestim, yemek de yedi" dedi. Resûlullah (aleyhissalatu vesselam) çocuğu alıp, Müslümanlardan birine teslim etti. Sonra bir çukur kazılmasını emir buyurdu. Göğsüne kadar derinlikte bir çukur kazıldı. Bundan sonra halka taşlamalarını emretti. Herkes taşladı. Halid İbnu Velid (radıyallahu anh) elinde bir taş ilerledi, başına attı. Kan yüzüne fışkırmıştı, kadına küfretti. Resûlullah (aleyhissalatu vesselam) Halid'in kadına küfrettiğini işitince: "Ey Halid ağır ol!" dedi ve ilave etti: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e kasem olsun, bu kadın öyle bir tevbe yaptı ki, şayet alış-verişte sahtekarlık yapanlar aynı tevbe ile tevbe yapsalardı, onların bile mağfiretine yeterdi !" Sonra Resûlullah (tekfın) emretti. Kadının üzerine namaz kıldırdı ve defnedildi."
1578 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zina yapmış olan bir kimse için celde ile hadd tatbik edilmesini emretti. Sonra, onun muhsan olduğu bildirildi. Bu sefer recmedilmesini emretti ve recmedildi."
1579 | İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Cüheyneli, zinadan hamile kalmış bir kadın geldi ve: "- Ey Allah'ın Resûlü! Ben bir hadd cürmü işledim, cezasını bana tatbik et" dedi. Resûlullah (aleyhissalatu vesselam) da kadının velisini çağırıp: " Buna iyi muamelede bulunun. Çocuğu doğurunca kadını bana getirin!" buyurdu. Velisi öyle yaptı. (Doğumdan sonra gelince) Resûlullah kadının elbisesini üzerine bağlamalarını emretti. Sonra taşlamalarını söyledi ve taşlandı. Üzerine cenaze namazı kıldırdı. (Bunu gören) Hazreti Ömer: "- Bu zaniye kadına namaz mı kıldırıyorsun?" dedi. Aleyhissalatu vesselam Efendimiz: " Bu öyle bir tevbe yaptı ki, onun tevbesi Medine ahalisinden yetmiş kişiye taksim edilseydi onların hepsini rahmete bandırırdı. Sen Allah için canını vermekten daha efdal bir amel biliyor musun?" diye cevap verdi."
1580 | Ebû Hüreyre ve Zeyd İbnu Halid el-Cüheni (radıyallahu anhüma) anlatıyor: "Bir bedevi, Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek: "- Ey Allah'ın Resûlü, Allah aşkına, hakkımda Allah'ın kitabıyla hükmet!" diye yemin verdi. Bundan daha fakih olan bir diğeri de: "- Evet aramızda Kitabullah'la hükmet, bana da izin ver!" talebinde bulundu. Aleyhissalatu vesselam Efendimiz: " Meramını söyle! (seni dinliyorum)" dedi. Adam: "- Oğlum bunun yanında işçi idi. Karısıyla zina yaptı. Bana,"Oğlun için recm gerekir" dediler. Ben de hemen oğlum namına yüz koyunla bir cariyeyi fıdye verdim. Sonra bir de ilim adamlarına sordum. Bana: "Oğluna yüz deynek ve bir yıl sürgün cezası gerekir; bu adamın karısına da recm cezası icabeder" dediler" dedi. Resûlullah (aleyhissalatu vesselam): "- Ruhumu kudret elinde tutan Zat'a yemin olsun ikinizin arasını Kitabullah uygun şekilde hükme bağlayacağım: Cariye ve koyunlar sana geri verilecek. Oğluna yüz sopa ve bir yıl sürgün tatbik edilecek" buyurdu. Sonra, Eslemli bir adama seslendi: " Ey Üneys! bu zatın hanımına git, eğer zinayı itiraf ederse onu recmet gel!" Üneys, kadına vardı. O suçunu itiraf etti. Resûlulluh (aleyhissalatu vesselam) emretti, kadın recmedildi."
1581 | İmam Malik diyor ki: "Bana ulaştığına göre, Hazreti Osman (radıyallahu anh)'a evliliğinin altıncı ayında doğum yapan bir kadın getirildi. Derhal recmedilmesini emretti. Ancak Hazreti Ali (radıyallahu anh): "- Cenab-ı Hakk, Kur'an-ı Kerim'de "(İnsanın anne karnında) taşınma ve sütten kesilmesi (müddeti) otuz ay. dır..:" (Ahkaf 15) buyuruyor. Keza bir başka ayette de: "Anneler çocuklarını iki tam yıl emzirirler. (Bu hüküm) emmeyi tamam yaptırmak isteyenler içindir.."( Bakara 233) buyurmaktadır. Bu durumda hamilelik müddeti altı aydır." Bu açıklama üzerine Hazreti Osman (radıyallahu anh) kadının geri gönderilmesini emretmişti, ancak kadın recmedilmiş bulundu."
1582 | Ebû İshak eş-Şeybani (rahimehullah) anlatıyor: "İbnu Ebi Evfa (radıyallahu anh)'ya: "- Resûlullah (aleyhissalatu vesselam) hiç recm tatbik etti mi?" diye sordum. Bana: "Evet!" cevabını verdi. Ben tekrar: "- Nür süresinin nüzülünden önce mi, sonra mı?" diye sordum. "Bilmiyor'um!" dedi."
1583 | Şa'bi (rahimehullah) anlatıyor: " Hazreti Ali (radıyallahu anh), kadını remettiği zaman onu perşembe günü dövdü, cuma günü de recmetti. Ve şunu söyledi: "Ona Kitabullah(ın hükmü) ile celde, Resûlullah (aleyhissalatu vesselam)'ın sünneti ile de recm tatbik ettim."
1584 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Yahudilerden bir kadınla bir erkek zina yaptılar. Birbirlerine: "Bizi şu peygambere götürün. Çünkü bir kısım hafıfletmeler getiren bir peygamberdir. Bize recm dışında fetvalar verirse kabul eder, Allah indinde O'nun hükmünü kendimize delil kılarız ve: "Peygamberlerinden bir peygamberin bize verdiği fetvalar(la amel ettik, hevamıza uymadık) deriz" dediler. Mescidde ashabıyla birlikte oturmakta olan Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek: "- Ey Ebü'1-Kasım, zina yapan kadın ve erkek hakkında kanaatin nedir?" dediler. O, onlara tek kelime söylemeden Beyt-i Midraslarına geldi. Kapıda durarak: "- Hazreti Musa (aleyhisselam)'ya kitabı indiren Allah aşkına söyleyin, muhsan olan birisi zina yapacak olursa bunun Tevrat'taki hükmü nedir?" diye sordu. "- Yüzü siyaha boyanır, eşek üzerine ters bindirilir ve dayak atılır." -Hadiste geçen tecbiye: Zanileri, enseleri birbirine bakacak şekilde bir eşeğe bindirilip, bu halde sokaklarda dolaştırılmasıdır- Ravi devamla der ki: "Yahudilerden bir genç (bu cevaba katılmayap) susmuştu. Resûlullah (aleyhissalatu vesselam) onun suskunluğunu görünce sualinde ısrar etti. Bunun üzerine genç: "Madem ki sen bize Allah'ın adına yemin veriyorsun (gerçeği söyleyeceğim): "Biz Tevrat'ta recm emrini görüyoruz" dedi. Resûlullah (aleyhissalatu vesselam): "- Allah'ın emrini hafifletmenizin başlangıcı nasıl oldu?" diye sordu. (Genç) şu cevabı verdi: "- Krallarımızdan birinin bir yakın akrabası zina yaptı. Kralımız, recmi ona tatbik etmedi. Sonra halka mensup bir aileden bir erkek zina yaptı. Bunu recmetmek istedi. Ancak adamın kavmi buna mani olup: "- Sen yakınını getirip recmetmedikçe biz de adamımızın recmedilmesine müsaade etmeyeceğiz!" dediler. Bunun üzerine, aralarında şimdiki cezayı vermek üzere anlaşıp sulh yaptılar. (Bu açıklama üzerine) Resûlullah (aleyhissalatu vesselam): "- Ben Tevrat'taki ayetle hükmediyorum!" dedi ve onların recmedilmelerini emretti ve recmedildiler. Zühri (rahimehullah) der ki: "Bana ulaştığına göre şu ayet bunlar hakkında nazil olmuştur: "Şüphesiz ki Tevrat'ı biz indirdik. Ki onda bir hidayet, bir nur vardır. Kendisini (Allah'a) teslim etmiş olan (İsrail) peygamberleri, Yahudilere ait (davalarda) onunla hükmederlerdi..." (Maide 44). Resûlullah (aleyhissalatu vesselam) onlardan biri idi."
1585 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Yahudiler, Resûlullah (aleyhissalatu vesselam)'a gelip, kendilerinden bir erkekle kadının zina yaptığını söylediler. Resûlullah (aleyhissalatu vesselam) onlara: " Recm hakkında Tevrat'ta ne buluyorsunuz?" diye sordu. Onlar: "- Teşhir edip rezil ederiz ve dayak atarız" dediler. Abdullah İbnu Selam (radıyallahu anh): "- Yalan söylüyorsunuz. Zinanın Tevrat'taki cezası recmdir" dedi. Hemen Tevrat'ı getirip açtılar. İçlerinden (Abdullah İbnu Surya adında) biri elini recm ayetinin üzerine koydu. Sonra, ayetten önceki kısımlardan okumaya başlayıp (kapadığı kısmı atlayarak arka kısmını okumaya devam etti. Abdullah İlbnu Selam (radıyallahu anh) müdahale edip: "- Kaldır elini!" dedi. Adam elini çekti, tam orada recm ayeti mevcut idi. Bunun üzerine: "- Ey Muhammed, Abdullah doğru söyledi. Tevrat'ta recm ayeti mevcuttur!" dediler. Resûlullah (aleyhissalatu vesselam) derhal o iki zaninin recmedilmesini emretti ve recmedildiler." İbnu Ömer (radıyallahu anhüma) der ki: "Erkeğin, atılan taşlara karşı korumak için, kadının üzerine eğildiğini gördüm."
1586 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kimin Lüt kavminin sapık işini yaptığını görürseniz, faili de mef'ülü de öldürün." Tirmizi, Ebu Hüreyre'nin de böyle bir rivayette bulunduğunu belirtir. Ebu Davud'da İbnu Abbas (radıyallahu anhüma)'tarı yapılan bir rivayette: "Livata yaparken yakalanan bekar (yani muhsan olmayan kişi) de recmedilir" denmiştir.
1587 | Yine İbnu Abbas (radıyallahu anhüma)'ın rivayetine göre, Hazreti Ali, livata yapan çifti yaktırmıştır. Hazreti Ebu Bekir (radıyallahu anh) üzerlerine bir duvarı yıktırmıştır."
1588 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Lüt kavminin iğrenç fiilini işleyen kimse mel'ündur."
1589 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ümmetim için en ziyade korktuğum şey Lüt kavminin amelidir" buyurdular."
1590 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kadına dübüründen temas eden mel'undur" buyurdular."
1591 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala hazretleri, erkeğe temas eden veya kadınlara arka uzvundan temas eden erkeğe (kıyamet günü rahmet nazarıyla) bakmaz."
1592 | Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kim bir hayvana temas ederse onu öldürün, hayvanı da beraber öldürün"buyurdu. İbnu Abbas'a: "Hayvanın günahı ne (o niçin öldürülsün?)" diye soruldu. Şu cevabı verdi: "(Bu hususta Resûlullah'tan bir şey işitmedim). Tahminimce eti yenmesin veya ondan istifade edilmesin diyedir. Zira ona, bu muamele yapılmıştır." Ebu Davud ve Tirmizi'de şu rivayet de gelmiştir: "Hayvana temas edene bir hadd takdir edilmemiştir."
1593 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Maruz kaldığım iftiradan beni temize çıkaran vahiy indiği zaman, Resûlullah (aleyhissalatu vesselam) minbere çıkıp, durumu hatırlattı ve ilgili ayeti (Nur 11-23) tilavet buyurdu. Minberden inince iki erkek ve bir kadına kazf haddi vurulmasını emretti. Ve derhal icra edildi. Burada hadd icra edilen şahıslar Hassan İbnu Sabit, Mistah İbnu Üsase ve Hamna Bintu Cahş (radıyallahu anhüm) idi."
1594 | Ebû'z-Zinad (radıyallahu anh) anlatıyor: "Ömer İbnu Abdilaziz (radıyallahu anh) iftira sebebiyle bir köleye seksen sopa vurdu. Ebû'z-Zinad der ki: "Bu hüküm hakkında, Abdullah İbnu Amir İbni Rebia'ya sordum. Bana şu cevabı verdi: "- Ben, Osman İbnu Affan ve arkadan gelen diğer halifelerin zamanlarına yetiştim, hiç birisinin iftira sebebiyle köleye kırktan fazla vurduğunu görmedim."
1595 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir insan diğer bir insana: "Ey Yahudi" diye hitab edecek olursa ona yirmi sopa vurun. "Ey muhannes (kadınlaşmış)" diyecek olursa yine o kadar ceza verin. Nikahı haram olan birine, bunu bilerek muvakaa (aşk-ı memnû) yaparsa öldürün."
1596 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında, hırsızın eli, bir deri kalkanın değerinden daha düşük bir eşya için kesilmezdi. Kalkan, türs veya hacefe diye iki çeşitti, ikisinin de belli bir değeri vardı."
1597 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) üç dirhem kıymetindeki bir kalkanı çalan hırsızın elini kesti."
1598 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Allah, bir yumurta çalıp da eli kesilen, bir ip çalıp da eli kesilen hırsıza lanet etsin." A'meş der ki: "Buradaki yumurtadan maksadın demir topağı olduğu, bazı iplerin de üç ve daha fazla dirhem ettiği kanaatinde idiler."
1599 | Ümeyye el-Mahzûmi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir hırsız getirildi. Suçunu itiraf etmişti. Ancak çaldığı eşya beraberinde bulunmadı. Resûlullah (aleyhissalatu vesselam), (hadden kurtarmak maksadıyla): "Senin çaldığını zannetmiyorum"dedi. Hırsız: "Hayır çaldım" diye te'yid etti. (Resûlullah) sözlerini aynı şekilde iki veya üç kere tekrar etti. Sonunda, elinin kesilmesini emretti ve kesildi. Sonra hırsız Resûlullah (aleyhissalatu vesselam)'a getirildi. Efendimiz: " Allah tevbe ve istiğfarda bulun!" diye nasihat etti. Adamcağız: "- Allah'a tevbe ediyor, O'ndan mağfiret diliyorum" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) da: " Allahım, onu mağfiret et!"diyerek üç kere duada bulundu."
1600 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Hırsızlık yapan Mahzumlu kadının durumu Kureyşlileri fazlasıyla üzdü. "- Bu kadın hakkında Resûlullah (aleyhissalatu vesselam) nezdinde kim müessir bir şefaatte bulunabilir?" diye adam aradılar. "- Bu işe, sadece Resûlullah (aleyhissalatu vesselam)'ın çok sevdiği Üsame İbnu Zeyd (radıyallahu anhüma) cür'et edebilir" dediler. Üsame (huzura çıkarak), Resûlullah (aleyhissalatu vesselam)'a şefaat talebinde bulundu. Efendimiz: "Allah'ın hududundan bir hadd hususunda şefaat mi taleb ediyorsun?" diye çıkıştı. Sonra kalkıp cemaate şu hitabede bulundu: " Sizden öncekileri helak eden şey şudur: İçlerinden şerefli birisi hırsızlık yaptı mı onu terkedip (ceza vermezlerdi). Aralarında kimsesiz zayıf birisi hırsızlık yapınca derhal ona hadd tatbik ederlerdi. Allah'a yemin olsun! Muhammed'in kızı Fatıma hırsızlık yapmış olsa mutlaka onun da elini keserdim." Ebu Davud ve Nesai'nin, İbnu Ömer (radıyallahu anhüma)'den kaydettikleri bir rivayette şöyle denmiştir: "Mahzum kabilesinden bir kadın, mal istiare ederdi." Nesai'de şu ziyade mevcuttur: "Mahzumlu kadın (tanınmış komşularının) diliyle bazı malları ariyet olarak almıştı."
1601 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a dalındaki meyveden sorulmuştu. Şu cevabı verdi: "- İhtiyaç sahibi olmak kaydıyla, eteğine almaksızın, sadece yiyene bir Şey gerekmez." Ebû Davud ve Nesai'de şu ziyade mevcuttur: "Kim ağaçtan beraberinde meyve götürürse, aldığının bedelini. iki katıyla borçlanır ve ayrıca ceza da çeker. Kim de kurutma yerine getirilmiş olan meyveden bir şeyler çalar ve bunun miktarı da bir kalkanın değerine ulaşırsa kolunun kesilmesi gerekir. Kim de bu miktardan az çalarsa aldığı miktarın iki misli borç öder ve ayrıca ceza çeker." Nesai'de şu ziyade vardır: "Meradan çalınan koyun için el kesilmez. Eğer bu hayvan ağılda idiyse kalkan değerinde olanı için el kesilir.
1602 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hurma özü için, ağacın başındaki meyve için, dağda otlayan (ağıla girmemiş) koyun için, ihanet edilen emanet için, yağmalanılan için, kapıp kaçırılan için el kesilmez."
1603 | Hazreti Cabir (radıyallahu anh) anlatıyor "Resûlullah aleyhissalatu vesselam)'a bir hırsız getirilmişti. "-Öldürün onu!" diye emretti. Kendisine: "-Ey Allah'ın Resûlü, bu adam sadece çaldı" denildi. Bunun üzerine "-Öyleyse (elini) kesin!" dedi ve derhal eli kesildi. Sonra aynı adam ikinci sefer getirildi. Yine: "-Öldürün onu!" diye emretti. Kendisine: "-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dendi. Bunun üzerine "-Öyleyse kesinl" dedi ve derhal (sol ayağı) kesildi. Sonra üçüncü sefer getirildi ve hırsızlık yaptığı söylendi. Hazreti Peygamber: "-Öldürün onu!" diye emretti. Kendisine: "Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" denildi. Bunun üzerine : "-(Sol elini) kesin!" diye emretti. Sonra aynı adamı dördüncü kere getirdiler. "-Öldürün onu !" buyurdu. Kendisine: "-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dediler. Bunun üzerine "-(Sağ ayağını da) kesin!" diye emir buyurdu. Aynı adam beşinci sefer getiririldi. Hazreti Peygamber (aleyhissalatu vesselam): "Öldürün onu" diye emretti. Hazreti Cabir (radıyallahu anh) der ki: "Adamı götürüp öldürdük. Sonra sürüyerek götürüp bir kuyuya attık. Üzerini de taşla doldurduk."
1604 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûllah (aleyhissalatu vesselam): "Köle hırsızlık yaparsa, onu bir mangıra da olsa satın gitsin"' buyurdular."
1605 | Ezher İbnu Abdillah el-Harazi anlatıyor: "(Yemenli) Kela' kabilesinden bir grubun malı çalındı. Bunlar, bir kısım dokumacıları itham ettiler. Dokumacıları alarak Hazreti Peygamber (aleyhissalatu vesselam)'in ashabından olan Nu'man İbnu Beşir'e getirdiler. Nu'man onları bir kaç gün hapsetti, sonra salıverdi. (Şikayetçiler), Nu'man'a gelip: "Sen onları dayaksız, azarsız salıverdin, olur mu?" dediler. Nu'man onlara: "-Ne istiyorsunuz? Onları dövmemi istiyorsanız döverim. Malınız çıkarsa alırsınız. Ama dövdüğüm halde malınız çıkmazsa, onlara vurduğum kadar da size vururum" dedi. "-Yani hükmün bu mu?" dediler. Nu'man (radıyallahu anh): "-(Hayır bu benim değil), Allah ve Resûlü'nün (aleyhissalatu vesselam)ın hükmüdür"' cevabını verdi."
1606 | Hazreti Ebû Zerr (radıyallahu anh) anlatıyor: "(Bir gün) Resûlullah (aleyhissalatu vesselam) beni çağırarak; "-İnsanlara (kitleler halinde) ölüm gelip, ev, yani kabir köle mukabilinde temin edilince halin ne olacak ?" buyurdu. Ben: "-Allah ve Resûlü bilir- veya Allah ve Resûlü benim için neyi (uygun bulup) seçerlerse olur-" diye cevap verdim. Resûlullah (aleyhissalatu vesselam): "-Sana sabır tavsiye ederim -veya sabret-" buyurdu." Hammad der ki: "Nebbaşın (yani mezarları açarak kefenleri çalanların) eli kesilmelidir" diye hükmedenler bu hadisle amel ettiler. Çünkü, nebbaş ölünün evine girmiş olmaktadır".
1607 | Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesslam) :"Hırsız, kendisine hadd tatbik edildi ise borçlandırılamaz" buyurdu".
1608 | Üseyd İbnu Hudayr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle hükmetti: "Kişi çalınan malını, hırsızlık ittihamı yapılmayan kimsenin elinde görünce dilerse malını hırsıza ödemiş olduğu bedeli ona ödeyerek alır, dilerse, hırsızın peşine düşer". Hazreti Ebu Bekir, Hazreti Ömer ve Hazreti Osman (radıyallahu anhüm) böyle hükmettiler."
1609 | Cünade İbnu Ümeyye'den rivayete göre, Büsr İbnu Ertat (radıyallahu anh) demiştir ki: "Resûlullah (aleyissalatu vesselam)'ı dinledim: "Seferde eller kesilmez" diyordu." Tirmizi deki rivayette "gazvede. . ." denmiştir.
1610 | Şa'bi (rahimehullah) anlatıyor: "İki kişi, üçüncü bir şahsın hırsızlık yaptığına dair şahitlikte bulundular. Bunun üzerine Hazreti Ali (radıyallahu anh) adamın kolunu kesti. Bu iki kişi gidip bir müddet sonra diğer bir adamı getirip: "Biz hata etmişiz, hırsızlığı yapan o değilmiş (bu imiş)" dediler. Hazreti Ali (radıyallahu anh) bunların şahidliğini iptal ederek (getirdikleri bu şahıs aleyhinde kabul etmedi. Ayrıca) onlara, önceki adamın diyetini yükledi ve: "Bilsem ki siz bu işi bilerek yaptınız, kollarınızı keserdim" dedi".
1611 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûllullah (aleyhissalatu vesselam), hamr için, hurma dalları ve nalınlarla hadd vurdu. Hazreti Ebu Bekir radıyallahu anh kırk darbe le hadd vurdu".
1612 | Sevr İbnu Zeyd el-Dili anlatıyor: " Hazreti Ömer (radıyallahu anh), hamr için uygulanması gereken haddin miktarı hususunda (Ashabla) istişarede bulundu. Hazreti Ali (radıyallahu anh): "Seksen sopa vurulmasını uygun görüyorum" dedi. Çünkü kişi, içince sarhoş olur, sarhoş olunca hezeyana düşer (saçmalar), hezeyana düştü mü iftira atar. (İftiranın cezası ise 80 sopadır). Böylece Hazreti Ömer (radıyallahu anh) içki içenler için haddi 80 sopa takdir etti."
1613 | Abdurrahman İbnu Ezher (radıyallahu anh) anlatıyor: "Huneyn'de iken Hazreti Peygamber (aleyhissalatu vesselam)'e Şarap için bir adam getirildi. Resûlullah (tahkiren) yüzüne toprak saçtı. Sonra Ashab'a emretti, ayakkabılarıyla ve ellerinde bulunan (deynek, çubuk vs) başka şeylerle adama "Yeter, çekin ellerinizi" deyinceye. kadar vurdular. Resûlullah (aleyhissalatu vesselam)ın vefatından sonra Hazreti Ebû Bekir (radıyallahu anh) de içki içenlere kırk darbe vurdurdu. Arkadan Hazreti Ömer (radıyallahu anh) de halifeliğinin başlangıcında kırk sopa vurdurmaya devam etti. Ancak, hilafetinin sonunda (insanlar azıp fısk artınca) seksen sopa vurdurdu. Hazreti Osman (radıyallahu anh) ise iki kere hadd uyguladı: Birini kırk diğerini seksen yaptı. Hazreti Osman'dan sonra Hazreti Muaviye (radıyallahu anh) haddi seksende sabit kıldı."
1614 | Hazreti Ali (radıyallahu anh) anlatıyor: "İçki haddi için, Resûlullah (aleyhissalatu vesselam) kırk, Hazreti Ebû Bekir kırk, Hazreti Ömer (radıyallahu anhüma) seksen sopa vurdular. Hepsi de sünnettir. (Bu bana daha hoş geliyor)."
1615 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim (ısrarla) içki içerse dördüncü sefere kadar kamçılayın, sonra (devam ederse) öldürün." Ebû Davud'un, Kabisa İbnu Züeyb (radıyallahu anh)'den yaptığı bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam)'a Şarap içmiş bir adam getirildi. Hemen celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi yine celde yapıldı ve öldürme kaldırıldı. Artık, ölüm cezası bir ruhsat olarak kaldırılmıştı."
1616 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr hususunda kesin bir hadd takdir etmedi. Bir adam içmiş, sarhoş olmuştu. Caddede yalpa yaparken kendisine rastladı. Adamı hemen tutup Resûlullah (aleyhissalatu vesselam)'a getirmek için harekete geçtiler. Adam, Abbas (radıyallahu anh)'ın evinin hizasına gelince boşanıp kaçtı ve Abbas'ın evine girerek ona iltica etti.Durum Resûlullah (aleyhisalatu vessalam)'a anlatılmıştı, güldü ve:"Yani o,bunları (kaçma, girme ve iltica) yaptı mı?" dedi. Hakkında her hangi bir emir vermedi."
1617 | Umeyr İbnu Said en-Nehai (rahimehullah) anlatıyor: " Hazreti Ali (radıyallahu anh)'yı dinledim, şunu söylemişti: "Ben hadd vurduğum kimselerden biri ölecek olsa, içimde üzüntü duymam, ancak içki sebebiyle hadd vurduğum ölürse onun üzüntüsünü hissederim. Çünkü o ölecek olsa (yakınlarına) diyet öderim. Zira Hazreti Peygamber (aleyhissalatu vesselam) içkinin haddi ile ilgili (kesin bir miktarı) sünnet kılmadı. İçki haddiyle ilgili miktarı biz takdir ettik."
1618 | İbnu Şihab (rahimehullah)'a: "- Köle içki içecek olursa ona tatbik edilecek haddin miktarı nedir?" diye sorulmuştu, şöyle cevap verdi: "- Bana ulaştığına göre, ona, hüre verilen cezanın yarısını uygulamak gerekir. Hazreti Ömer, Hazreti Osman ve İbnu Ömer (radıyallahu anhüm ecmain) içkide, kölelerine, hürlere tatbik ettikleri haddin yarısını tatbi ederlerdi."
1619 | Said İbnu'l-Müseyyeb (rahimehullah.) anlatıyor: " Hazreti Ömer (radıyallahu anh), içki sebebiyle Rebia İbnu Ümeyye'yi Hayber'e sürdü. Oradan kaçıp Herakliyus'a giderek Hıristiyanlığa geçti. Hazreti Ömer (radıyallahu anh) bu hadise üzerine: "Bundan böyle hiçbir Müslümanı sürmeyeceğim" dedi.
1620 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Lakabı Hımar olan bir adam vardı. Bu zat zaman zaman Resûlullah (aleyhissalatu vesselam)'ı güldürürdü. Hazreti Peygamber bu adamı, içki sebebiyle dövdürmüştü. Bir gün yine içki suçuyla getirildi. Resûlullah emretti, celde uygulandı. Cemaatten birisi: "Allah'ım şu adama lanet et! Kaç sefer içki sebebiyle getirildi, bir türlü ıslah olmuyor)" diye beddua etti. Resûlullah (aleyhissalatu vesselam): " Ona lanet etmeyin. Allah'a yeminle söylüyorum, bu adam hakkında bildiğim bir şey varsa o da Allah ve Resûlü'nü (samimiyetle) sevmiş olmasıdır" buyurdu." Ebû Davud'da, Ebû Hüreyre (radıyallahu anh)'den kaydedilen bir rivayette: "Böyle söylemeyin, fakat şöyle deyin: "Ey Allahım, ona rahmet et, onun taksiratını affet!" buyurmuştur.
1621 | Yahya İbnu Ebi Raşidin İbnu Ömer'den naklettiğine göre, İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir: "Kim şefaat ederek, Allah'ın haddlerinden birinin tatbik edilmesine mani olursa Aziz ve Celil olan Allah'a muhalefet etmiş olur. Kim bilerek batı1 bir davayı kazanmaya çalışırsa ondan vazgeçinceye kadar Allah kendisine buğzeder. Kim mü'mine onda olmayan bir kötülüğü nisbet ederse, bundan tevbe edinceye kadar cehennemliklerin vücudlarından çıkan irinlerden hasıl olan çirkefin içine iskan eder. Kim haksız bir davaya yardımcı olursa, Allaah'ın gazabını kazanmış olarak döner."
1622 | Zübeyr İbnu'l-Avvam (radıyallahu anh)'ın anlattığnna göre, hırsızı yakalayıp sultana götürmekte olan bir adama rastlar. Zübeyr adamı salıvermesi için lehinde şefaatte bulunur. Adam: "Hayır, sultana ulaştırıncaya kadar onu salmam" der. Zübeyr (radıyallahu anh) şu açıklamayı yapar: "Şefaat, sultana ulaşmadan önce caizdir. Sultana ulaştı mı, ondan sonra şefaat yapan da, şefaati kabul eden de mel'undur."
1623 | Saffan İbnu Ümeyye (radıyallahu anh) anlatıyor: "Mescide uyumak üzere ridasını yastık yaparak uzanmıştı. Uyurken bir hırsız gelip ridasını aldı. Ama Saffan (uyanarak) hırsızı yakaladı, doğru Hazreti Peygamber (aleyhissalatu vesselam)'e götürdü. Resûlullah (aleyhissalatu vesselam) derhal elinin kesilmesini emretti. Saffan: "Ey Allah'ın Resûlü, ben bunu istememiştim, ridam ona sadaka olsun!" dedi. Resûlullah (aleyhissalatu vesselam): "Onu bana getirmezden önce niye yapmadın?" diyerek, teklif reddetti."
1624 | Hazreti Aişe anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Elinizden geldikçe hadd cezalarını Müslümanlardan defedin. (Muteber) bir özrü varsa hemen salıverin. Zira imamın yanlışlıkla affetmesi yanlışlıkla ceza vermesinden daha hayırlıdır." Ebû Davud'da yine Hazreti Aişe'den gelen bir rivayette: " Hazreti Peyganber (aleyhisalatu vessalam): "İtibarlı kimsalerin hudud dışındaki zellelerinden vazgeçin" buyurmuştur."
1625 | İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Eslem kabilesinden Hezzal denen bir adam, bir başkasını Resûlullah (aleyhissalatu vesselam)'a zina isnad ederek şikayet etti. Bu hadise:"Namuslu ve hür kadınlara (zina isnadıyla) iftira atan, sonra (bu babta) dört şahit getirmeyen kimselerin her birine de seksen deynek vurun" (Nur 4) ayetinin nüzülündan önce idi. Resûlullah (aleyhissalatu vesselam) adama: "Ey Hezzal, onu ridan ile örtseydin, senin için daha hayırlı idi" dedi."
1626 | Hani' İbnu Niyar (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Allah'ın haddlerinden bir hadd olmadıkça hiç kimse on kırbaçtan fazla dayağa mahkum edilemez"buyurdu."
1627 | Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescidde kısas infazını, şiir okunmasını ve haddlerin tatbik edilmesini yasakladı."
1628 | Ebû Ümame İbnu Sehl İbni Huneyf, Resûlullah (aleyhissalatu vesselam)'ın Ensari bazı sahabelerinden naklen anlatıyor: "Ensar'dan bir adam hastalandı ve çöktü, öyleki bir kemik bir deriye döndü. Bir ara Ashab'dan birine ait bir cariye hastanın yanına girmişti. Adam, ona müncezib oldu ve temasta bulundu. Bu sırada, kavminden kendisine geçmiş olsun ziyaretine gelenler oldu. Yaptığı işi onlara haber verdi ve: "Benim için Resûlullah (aleyhissalatu vesselam)'a sorun, ben yanıma giren bir cariyeye temasta bulundum" dedi. Durumu Hazreti Peygamber (aleyhissalatu vesselam)'e anlattılar ve ilaveten: "Hiç kimsede hastalığın bu derece şiddetlisini de görmedik. Adamı sana getirmeye kalksak kemikleri kırılıp dağılacaktır, bir kemik bir deriden başka bir şey değil!" dediler. Resûlullah (aleyhissalatu vesselam): "Yüz tane hurma çubuğu alın, (bunları tek bir sopa halinde bağlayıp) adama bir kere vurun!" diye emretti."
1629 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir hadd cürmü işler de, cezası dünyada verilirse, Allah'ın adaleti kuluna ahirette ikinci sefer ceza vermeye müsaade etmez. Kim de bir hadd cürmü işlemiş, Allah da onun günahını örtmüş ve affetmiş ise, Allàh'ın keremi affettiği.şeyden dolayı ona dönüp ceza vermeye müsaade etmez."
1630 | Yine Hazreti Ali (radıyallahu anh) arılatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: " Kalem üç kişiden kaldırılmıştır: Uyanıncaya kadar uyuyandan, ihtilam oluncaya kadar çocuktan, aklı erinceye kadar mecnundan." Ebû Davud, diğer bir rivayette şu ziyadeyi kaydetmiştir: ". .yaş sebebiyle aklı fesada uğrayandan. . ."
6747 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın had cezalarından birinin yerine getirilmesi Allah'ın beldelerinde kırk gece yağan yağmurdan daha hayırlıdır."
6748 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kur'an'dan tek bir ayeti inkar edenin boynunu vurmak helal olur. Kim "la ilahe illallahu vahdehû la şerike leh ve enne Muhammeden abduhu ve Resûluhu (Allah birdir, ortağı yoktur, Muhammed onun kulu ve elçisidir)" derse hiç kimsenin ona dokunma yetkisi yoktur. Ancak, bir hadd suçu işlerse, ona cezası verilir."
6749 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Siz Allah'ın had cezalarını (akrabalık ve diğer hususlarda size) yakın olan hakkında da uzak olan hakkında da tatbik edin. Allah'ın hükmünü uygulamaktan sizi hiçbir ayıplayıcının ayıplaması alıkoymasın."
6750 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hadd cezasını defedebildiğiniz müddetçe defedin (suçun sübutunu zedeleyen delilleri esas alarak uygulamaktan kaçının)."
6751 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim müslüman kardeşinin ayıbını örterse, Kıyamet günü Allah da onun ayıbını örter. Kim de müslüman kardeşinin ayıbını açarsa Allah da onun ayıbını açıp evinin içinde bile rezil eder."
6752 | Mes'ud İbnu'l-Esved radıyallahu anh anlatıyor: "(Fatıma isimli) kadın, Resûlullah aleyhissalatu vesselam'ın evinden kadifeyi çalınca biz bunu büyük bir hadise olarak değerlendirdik. Kadın Kureyş'ten (taşınmış) birisiydi. Lehinde konuşmak üzere Resûlullah'a geldik: "Biz onun cezasına mukabil kırk okiyyelik fidye verelim" dedik. Aleyhissalatu vesselam: "Cezasını çekerek temizlenmesi onun için daha hayırlıdır" buyurdular. Biz Resûlullah aleyhissalatu vesselam'ın sözündeki yumuşaklığı görünce, Üsame'ye geldik ve: "Git, kadın lehine Resûlullah'a konuş (da eli kesilmesin)" dedik. Resûlullah aleyhissalatu vesselam bu hali görünce (sertleşti ve) hutbe irad etmek üzere ayağa kalktı, şöyle söyledi: "Aziz ve celil olan Allah'ın cariyelerinden bir cariyeye terettüp eden Allah'ın haddlerinden birini (tatbik etmemem için) üzerimde niye bu kadar ısrar ediyorsunuz? Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin olsun! Eğer o kadının tenezzül ettiği şeye (hırsızlığa) Muhammed'in kızı Fatıma tenezzül etseydi Muhammed (hiç çekinmeden) onun elini mutlaka keserdi."
6753 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Zina suçu sebebiyle) herhangi birini şahitsiz olarak recmetseydim, falann kadını recmederdim. Çünkü onun konuşmasından, vaziyetinden ve yanına girip çıkanlardan dolayı ciddi bir şüphe hasıl olmuştur."
6754 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cariye zina ederse sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, sonra onu, (bu halini belirterek) bir örgü (ip) bedeliyle de olsa satın!"
6755 | Said İbnu Sa'd İbnu Ubade radıyallahu anhüma anlatıyor: "Evlerimiz arasında vücut yapısı noksan ve zayıf bir adam vardı. (Bir gün) mahallenin cariyelerinden biriyle kötü vaziyette aniden yakalandı. Bunun üzerine (babam) Sa'd İbnu Ubade durumunu Aleyhissalatu vesselam'a duyurdu. "Yüz sopa vurun!" emrettiler. Halk: "Ey Allah'ın Resulü! 0 buna zayıftır, buna dayanamaz, yüz sopa vurursak ölür!" dediler. Efendimiz: "Öyleyse, onun için yüz saçaklı bir hurma dalı alın ve ona o dal ile bir kere vurun!" buyurdular."
6756 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin malının yanına (gasbetmek veya çalmak için) gidilir, bu maksatla mal sahibiyle mukatele edilir ve mal sahibi öldürülürse, o kimse şehit olur."
6757 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin malı zulüm yoluyla elinden alınmak istenir ve bu yolda öldürülürse, o kimse şehittir."
6758 | Amir İbnu Sa'd'ın babası (Sa'd İbnu Ebi Vakkas) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Üç dirhemlik) kalkan değerinde (bir malın çalınmasıyla) hırsızın eli kesilir."
6759 | İbnu Abbas radıyallahu anhüma anlatıyor: "Humusa ait kölelerden biri humus malından çalmıştı. Bu hadise Resulullah'a haber verildi. Hırsızın elini kesmedi. "(Hepsi de) Allah Teala hazretlerinin malıdır, bazısı bazısını çalmıştır" buyurdular."
6760 | Abdurrahman İbnu Avf anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhtelis (yankesici) kimseye el kesme cezası verilmez."
6761 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne meyve sebebiyle ne de keser (denen hurma göbeği) hırsızlığı sebebiyle el kesilmez."
6762 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam mescidlerde hadd uygulanmasını yasakladı."
6763 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "On kamçıdan fazla ta'zir cezası vermeyin."
6764 | Seleme İbnu'l-Muhabbık radıyallahu anh anlatıyor: "Haddlerle ilgili ayet nazil olunca, kıskanç bir adam olan Ebu Sabit, Sa'd İbnu Ubade'ye: "Sen hanımınla bir adamı yakalasan ne yapacağını zannedersin?" denildi. "Kılıncımı her ikisine de vurur (gebertirim)! Dört tane şahit getirmemi mi bekleyeceğim? O vakte kadar herif işini tamamlar ve gider bile veya "Şöyle bir vak'a gördüm deyip de bana hadd vurmalarını ve ebediyen şahitlikten de düşmemi mi göze alacağım?" diye cevap verdi. Ravi der ki: "Onun bu sözleri Resûlullah'a haber verildi. Aleyhissalatu vesselam (önce): "Kılınç şahid olarak yeterlidir" dedi ise de, sonra: "Hayır! Sarhoşun ve kıskancın bu işte birbirini takip etmelerinden korkarım!" buyurdular."
6765 | Muaviye İbnu Kurre radıyallahu anh babası (Kurre İbnu İyas)dan naklediyor: "Resûlullah aleyhissalatu vesselam beni, babasının hanımıyla evlenmiş olan bir adama göndererek boynunu vurmamı ve malını müsadere etmemi emretti."
6766 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendisini babasından başkasına nisbet ederse (yani onun oğlu olduğunu söylerse) veya mevlasından başka birini mevla (efendi) edinirse, Allah'ın, meleklerin ve bütün insanların laneti üzerine olsun."
6767 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim (kendisine) babasından başkasını (baba diye) iddia ederse cennetin kokusunu hiç duymayacaktır. Halbuki onun kokusu beşyüz yıl uzaklıkta bulunup (hissedilir)."
6768 | Eş'as İbnu Kays anlatıyor: "Kinde heyeti içerisinde Resûlullah aleyhissalatu vesselam'a geldim. Heyet mensupları beni kendilerinden üstün görürlerdi. Bu sebeple: "Ey Allah'ın Resülü! Bizden değil misiniz?" dedim. "Biz, Beni Nadr İbni Kinanedeniz, anamızı iffetsizlikle itham etmeyiz ve babalarımıza olan nisbetimizi reddetmeyiz!" buyurdular. Ravi devamla der ki: "Eş'as İbnu Kays derdi ki: "Kureyşli birinin, Nadr İbnu Kinane'den olduğunu reddeden biri bana getirilse, ona mutlaka (iftira etti diye) hadd celdesi tatbik ederim."
6769 | Safvan İbnu Ümeyye radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında idik. Derken Amr İbnu Mürre radıyallahu anh geldi ve: "Ey Allah'ın Resulü! Allah bana musibet takdir etmiştir. Çünkü ben elimle def çalmaktan başka bir yolla rızıklanacağımı zannetmiyorum. Öyleyse bana fuhşa ait olmayan şarkı hususunda izin verin!" dedi. Aleyhissalatu vesselam şu cevapta bulundu: "Hayır! Sana izin veremem, bunda bir hayır, bir rıza yoktur. Sen yalan söyledin ey Allah'ın düşmanı! Allah seni temiz ve helal şeylerle rızıklandırdı, sen ise (kendi iradenle) aziz ve celil olan Allah'ın rızkından sana helal kıldıkları yerine, Allah'ın rızkından sana haram kıldığı rızkı ihtiyar ettin. Eğer bu yasaklama hükmünü daha önce sana ulaştırmış olsaydım şimdi sana hak ettiğin cezayı verirdim. Yanımdan kalk ve Allah'a tevbe et. Bilesin, bu yasaktan sonra (eski işini) yaparsan seni acı bir şekilde döveceğim ve ibret olsun diye saçını traş edeceğim, seni ailenden alıp sürgüne göndereceğim. Senin üstün başında taşıdığın varlığını Medine gençlerine ganimet olarak helal kılacağım." Ravi der ki: "Amr, (Resûlullah'ın bu talimatından sonra, öyle fena ve rüsvay bir vaziyette kalktı ki, bunun derecesini ancak Allah bilir. O çekip gidince Resûlullah aleyhissalatu vesselam: "Bunlar asilerdir. Böyleleri tevbe etmeden ölürse, aziz ve celil olan Allah onları, Kıyamet günü, dünyada oldukları üzere muhannes (kadınlaşmış), çıplak ve insanlara karşı bir ince yaprakla olsun örtülmemiş vaziyette haşredecektir, ayağa kalktıkça yere yıkılacaklardır."


Hul

Tablo1altformu
Kimlik | alan
1719 | Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ciddi bir sebep olmadan, kocasından hul' yoluyla boşanan kadın, cennetin kokusunu alamaz." Ebû Davud'un bir rivayetinde şöyle denmiştir: "Hangi kadın zevcesinden boşanma taleb ederse..." Ebû Hüreyre'nin Nesai'de gelen bir rivayetinde: "Kocasından hul' suretiyle boşanan kadınlar (günahça) münafıklar gibidir" buyurulmuştur.
1720 | İbnu Abbas (radıyallahu anh) anlatıyor: "Sabit İbnu Kays İbni Şemmas (radıyallahu anh)'ın hanımı Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek: "Ben Sabit'i ahlak ve diyanetinden dolayı itab etmiyorum. Ancak İslam'da küfre düşmekten korkuyorum -bu sözüyle nefret ettiğini söylemek istedi-" dedi. Resûlullah (aleyhissalatu vesselam): "(Mehir olarak aldığın) bahçesini iade eder misin?" diye sordu. Kadın: "Evet!" deyince, Sabit'e: "Bahçeyi al ve onu boşa!" dedi.
1721 | Nafi, Safiyye (radıyallahu anha)'nin bir azadlısından rivayet etmiştir: "Safıyye, kendine ait ne varsa hepsini vermek karşılığında kocasından ayrılmıştır da İbnu Ömer (radıyallahu anhüma) bunu yadırgamamıştır."


Hulk ( Huy )

Tablo1altformu
Kimlik | alan
1645 | Hazreti Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Muaz, insanlara karşı iyi ahlaklı ol!" dedi."
1646 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'minler arasında imanca en kamil olanı, ahlakça en güzel olanıdır. En hayırlınız da ailesine hayırlı olandır."
1647 | Hazreti Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü, mü'minin mizanında güzel ahlaktan daha ağır basan bir şey yoktur. Allah Teala hazretleri, çirkin düşük söz ve davranış) sahiplerine buğzeder." Tirmizi'nin bir rivayetinde şöyle dennıiştir: "Güzel ahlak sahibi, ahlakı sayesinde, namaz ve oruç sahibinin dereceisine ulaşır."
1648 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana en sevgili olanınız, kıyamet günü de bana mevkice en yakın bulunacak olanınız, ahlakça en güzel olanlarınızdır. Bana en menfur olanınız, kıyamet günü de mevkice benden en uzak bulunacak olanınız, gevezeler, boşboğazlar ve yüksekten atanlardır." (Cemaatte bulunan bazıları): "Ey Allah'ın Resûlü! Yüksekten atanlar kimlerdir`?" diye sordular. "Onlar mütekebbir (büyüklük taslayan) kimselerdir!" cevabını verdi."
1649 | Nevvas İbnu Sem'an (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a iyilik (birr) ve günah hakkında sordum. Bana şu cevabı verdi: "İyilik (birr), güzel ahlaktır. Günah da içini rahatsız eden ve başkasının muttali olmasından korktuğun şeydir."


içecekler

Tablo1altformu
Kimlik | alan
2216 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a zemzemden sundum, ayakta olduğu halde içti." Bir rivayette: "Resûlullah Beytullah'ın yanında iken su istedi, ben ona bir kova getirdim" denmiştir. Bir diğer rivayette şu ziyade gelmiştir: "İkrime o gün (Resûlullah'ın) deve üzerinde olduğu hususunda yemin etti."
2217 | Tirmizi ve Nesai'nin bir rivayetinde şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) zemzemi ayakta içti."
2218 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) devrinde yürürken yer, ayakta iken içerdik."
2219 | İmam Malik'e ulaştığına göre Hazreti Ömer, Hazreti Osman ve Hazreti Ali (radıyallahu anhüm) ayakta oldukları halde (su) içiyorlardı."
2220 | Hazreti Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) ayakta içmeyi yasakladı" demişti. Kendisine: "Ya yemek? (Bu husustaki hüküm nedir)" diye soruldu. "Bu daha şiddetle yasaktır!" dedi veya şöyle dedi. "Bu daha şerli, daha kötü!"
2221 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Sizden kimse sakın ayakta içmesin. Kim unutarak içerse hemen kussun."
2222 | Kebşetu'l-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yanıma girmişti. (Duvarda) asılı olan bir kırbanın ağzından ayakta su içti. Ben hemen kırbaya gidip ağzını kestim." Rezin şu ziyadeyi ilave etmiştir: "(Kestiğim bu kısmı) su içerken kullanmak üzere hususi bir maşraba yaptım."
2223 | Ensardan bir zat olan İsa İbnu Abdillah, babasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) Uhud günü bir su kabı istedi. (Kap gelince): "Kabın ağzını dışa kıvır!" dedi, ben de kıvırdım. Sonra kabın ağzından su içti."
2224 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) su kaplarının ağzından içmek için ağızlarının dışa kıvrılmalarını yasakladı."
2225 | İbnu Abbas (radıyallahu anhüm ) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Suyu deve gibi bir solukta içmeyin. İki-üç solukta (dinlene dinlene) için. Su içerken besmele çekin. Bitirince de Allah'a hamdedin."
2226 | Hazreti Enes'ten Nesai dışındaki imamların rivayetine göre: "Resûlullah (aleyhissalatu vesselam), suyu üç solukta içerdi." Müslim ve Tirmizi'nin rivayetlerinde şu ziyade var: "Resûlullah (üç solukta içer, böyle içmenin) daha doyurucu, (hastalıklara karşı) daha koruyucu ve daha afiyetli olduğunu söylerdi."
2227 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz su içerken su kabına nefes etmesin."
2228 | Ebü'l-Müsenna el-Cüheni anlatıyor: "Ebu Said (radıyallahu anh) Mervan'ın yanına girmiştir. Mervan ona: "Resûlullah (aleyhissalatu vesselam)'ın kaplara solumayı yasakladığını işittin mi?" diye sordu. Ebu Said (radıyallahu anh): "Evet!" dedi ve anlattı: "Adamın birisi: "ben bir nefeste su içince bir türlü suya kanamıyorum (ne tavsiye edersiniz)?" diye sormuştu. Aleyhissalatu vesselam efendimiz: "Kabı ağzından ayır, nefes al (sonra içmeye devam et)!" buyurdu. Adam: "Kapta çer-çöp görürsem?" diye sordu. Efendimiz: "0 takdirde suyu dök!" diye emretti."
2229 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir bardak süt getirilmişti. İçerisine su katıldı. Önce kendisi içti. Solunda Hazreti Ebu Bekir (radıyallahu anh) vardı, sağında da bir bedevi. Sütten artan kısmı bedeviye verdi ve: "(Öncelik hakkı) sağındır, sonra da onun sağı(ndan devam etsin)!" buyurdu."
2230 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir içecek getirilmişti. Ondan, önce kendisi içti. Sağında bir oğlan, solunda da yaşlılar vardı. Oğlana: "Bardağı şu yaşlılara vermem için bana izin verir misin?" dedi. Oğlan da: "Ey Allah'ın Resülü, Allah'a yemin olsun bana sizden gelecek nasibime başkasını asla tercih edemem!" diye cevap verdi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) bardağn onun eline koydu." Rezin şunu ilave etti: "Zikri geçen oğlan el-Fadl İbnu Abbas idi."
2231 | İbnu Ebi Evfa ve Ebu Katade (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir cemaate içecek dağıtan, en son içer."
2232 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kapların ağızlarını örtün, dağarcık (ve tulukların) ağzını bağlayın." Müslim'in bir rivayetinde şu ziyade var: "Zira yılda bir gece vardır ki onda veba yağar. Şayet ağzı açık kaba veya bağsız dağarcığa rastlarsa bu vebadan ona mutlaka iner." el-Leys dedi ki: "Bizim yanımızdaki acemler bundan kanun-u evvel ayında sakınırlar."
2233 | Yine Buhari ve Müslim'de gelen bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) su istedi. Bir adam: "Ya Resûlullah sana nebiz (şıra) sunmayalım mı?" diye sordu. Efendimiz. "Evet, sun!" buyurdu." Ravi der ki: "Adam hızla çıktı ve içinde nebiz (şıra) olan bir bardakla geri döndü. Resûlullah (aleyhissalatu vesselam): "Ağzını kapamadın mı, hatta üzerine gereceğin bir çöple bile olsa?" dedi ve nebizi içti." Müslim'de Ebu Humeyd'den gelen bir rivayette şöyle buyurulmuştur: "Biz, geceleyin dağarcıkları bağlamakla emrolunduk. Kapıların da geceleyin örtülmesiyle emrolunduk."
2234 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a es-Sükya kuyularından tatlı su getirilirdi." Kuteybe der ki: "O (es-Sükya) Medine ile Mekke arasında iki günlük mesafe bulunan bir göze idi."
2235 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ensar'dan bir zatın bahçesine girdi. Bu sırada adam, bahçeye su çevirmekte idi. Resüllulah (aleyhissalatu vesselam): "Yanınızda şenne (eskimiş tuluk) içerisinde akşamdan kalma suyunuz varsa (ver de içelim), yoksa, akan sudan ağzımızla içeriz" buyurdu. Adam: "Evet yanımda soğuk su var!" deyip, kulübeye giderek bir bardağa su koydu, sonra da üzerine bir keçiden süt sağdı. Efendimiz ondan içti."
2236 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ümmü Süleym'in bir bardağı vardı. (Bu bardakla ilgili olarak) derdi ki: "Ben bu bardakla Resûlullah'a her çeşit meşrubatı sunmuşum: "Su, bal (şerbeti), süt, şıra".
2237 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sarhoşluk veren her içki haramdır."
2238 | Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'a bal şerbetinden sunulmuştu: "Sarhoşluk veren her içki haramdır!" diye cevap verdi."
2239 | Ebu Davud'da gelen diğer bir rivayette (Resûlullah'a açıklaması şöyledir): "Her sarhoş edici şey haramdır. Bir farak (hüp) içildiği takdirde sarhoşluk veren bir şeyin tek avucu da haramdır." Tirmizi de gelen bir diğer rivayette "tek yudumu haramdır" diye gelmiştir.
2240 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah'a "Ey Allah'ın Resülü, dedim, Yemen'de yapmakta olduğumuz şu iki şarap hakkında bize fetva ver: Bit'; bu baldandır, şiddetleninceye kadar nebiz yapılır. İkincisi mizr'dir, bu mısırdan ve arpadan yapılır, bu da şiddetleninceye kadar nebiz yapılır." Resûlullah (aleyhissalatu vesselam): "Ben her sarhoşluk veren şeyi yasaklıyorum" buyurdular."
2241 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a içeceklerden sormuştu. Efendimiz: "Kaynayan sarhoş edicilerin hepsinden az da olsa çok da olsa kaçın" cevabını verdi."
2242 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr'dan, kumardan, davuldan, mısır şarabından yasakladı ve dedi ki: "Her sarhoş edici haramdır."
2243 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her sarhoş edici hamrdır. Ve her sarhoş edici haramdır. Kim dünyada hamr içer ve tevbe etmeden, onun tiryakisi olduğu halde, ölürse, ahirette şarab içemez."
2244 | Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ömer (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın minberinde şu açıklamayı yaptı: "Emma ba'd, Ey insanlar! Hamr'ın haram olduğu hükmü inmiştir. Bilesiniz ki hamr (günümüzde ve çevremizde) beş şeyden yapılmaktadır: Üzümden, hurmadan, baldan, buğdaydan, arpadan. Hamr, aklı örten (her) şeydir."
2245 | Hazreti Cabir (radıyallahu anh) buyurdular ki: "Allah, sarhoş ediciyi içen kimseye tinetu'l-habal içirmeye ahdetmiştir." "Tinetu'l-Habal nedir?" diye sorulunca: "Cehennemliklerin (vücudlarından, çıkan) terleridir!" diye cevap verdi.
2246 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamrla ilgili olarak on kişiye lanet etti: "(Hammaddesinden şarap yapmak maksadıyla) sıkana ve sıktırana, içene ve sakilik yapana, (imalathaneden veya depodan, toptancıdan perakendeciye veya müstehlike kadar) taşıyana ve taşıtana, satana ve satın alana, bağışlayana, bunun parasını yiyene."
2247 | Ebu Müsa (radıyallahu anh) demiştir ki: "Bana göre, ha hamr içmişim, ha Allah'ı bırakarak şu sütuna tapmışım, ikisi de birdir."
2248 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hamr aynı ile haram edilmiştir, (bu sebeple) azı da haramdır, çoğu da; keza her içkiden hasıl olan sarhoşluk da (haramdır)."
2249 | en-Nüman İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Üzümden hamr yapılır, hurmadan hamr yapılır, baldan hamr yapılır, buğdaydan hamr yapılır, arpadan hamr yapılır. Ben sizi bütün sarhoş edicilerden yasaklıyorum."
2250 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hamr şu iki ağaçtandır: Hurma ve asma."
2251 | İbnu Ömer (radıyallahu anhüma) demiştir ki: "Hamr haram edildiği zaman Medine'de mevcut beş çeşit içki arasında üzümden yapılan şarap yoktu."
2252 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri, hamrı mevzubahis etmektedir. Muhtemelen onun hakkında bir emir indirecektir. Şu halde, kimin yanında hamr varsa, onu satsın ve ondan istifade etsin." Aradan çok geçmedi. Resûlullah (aleyhissalatu vesselam) şunu söyledi: "Allah Teala Hazretleri hamrı haram kılmıştır. Öyle ise, bu ayet kendisine ulaşan herkes, yanında hamr olduğu takdirde, onu ne satın alsın, ne satsın, ne de ondan istifade etsin." Bu emirden sonra halk, hamr olarak evinde ne varsa Medine sokakIarına götürüp döktüler."
2253 | Hasan İbnu Ali (radıyallahu anhüma) babasından naklen anlatıyor: "Bedir savaşı ganimetinden hisseme düşen yaşlı bir devem vardı. Resûlullah (aleyhissalatu vesselam) da humus'dan (o gün) bana yaşlı bir deve daha verdi. Develerim, Ensar'dan bir zatın hücresinde ıhmış dururken (yanlarına) geldim. Bir de ne göreyim, develerimin hörgüçleri kesilmiş, böğürleri oyulmuş, ciğerleri de sökülmüştü. Bu manzarayı görünce kendimi tutamayıp, ağladım. "Bunu kim yaptı?" diye sordum. "Hamza yaptı. Şu anda, falanca evde, Ensardan birinin içki meclisindedir. Şarkıcı cariye ona şarkı okumuş, şarkısında şunları söylemişti" dediler: "Ey Hamza! şişman yaşlı develere dikkat et, Onlar avluda bağlıdırlar, Bıçağı onların sinesine vur, Pirzola veya benzerini çabuk yap!" Bu şarkı üzerinde Hamza (radıyallahu anh) fırlayıp, kılıcı kapıp develerin hörgüçlerini kesmiş, karınlarını yarmış, ciğerlerini sökmüş." Hazreti Ali (radıyallahu anh) devamla şunları söyledi: "Ben hemen gidip Resûlullah (aleyhissalatu vesselam)'ın huzuruna çıktım. Yanında Zeyd İbnu Harise vardı. Beni görünce, başımdan geçenleri yüzümden okudu. "Neyin var?" diye sordu. Ben: "Ey Allah'ın Resülü! Bugünkü gibi (dehşetli bir manzara) görmedim. Hamza iki deveme saldırıp hörgüçlerini kesmiş, böğürlerini yarmış. Hemencecik şurada, bir içki meclisinde!" dedim. Bunun üzerine Resûlullah (aleyhissalatu vesselam) ridasını istedi, getirdiler, giyip yayan gitti. Biz de arkasına düştük. Hamza'nın bulunduğu eve kadar geldi. İzin istedi, buyur ettiler. Girince bir içki meclisiyle karşılaştı. Resûlullah (aleyhissalatu vesselam) fiilinden dolayı Hamza'yı ayıplamaya başladı. Hamza sarhoştu, gözleri kızarmıştı. Resûlullah (aleyhissalatu vesselam)'a baktı, sonra nazar edip aşağıdan dizlerine kadar süzdü, tekrar ayağından başlayıp beline kadar süzdü, sonra tekrar bakışlarıyla süzerek yüzüne kadar geldi ve: "Siz benim babamın kölelerinden başka bir şey misiniz?" dedi. Resûlullah (aleyhissalatu vesselam) onun sarhoş olduğunu anladı. Hemen izinin üstüne geri döndü, çıkıp gitti. Peşinden biz de çıktık. Bu vak'a hamr'ın haram edilmesinden önce idi."
2254 | İbnu Abbas (radıyallahu anhüma): "Kim Allah'ın haram kıldığını haram kılmaktan hoşlanırsa nebiz'i haram kılsın" dedi." Bir rivayette, Kays İbnu vehb ona: "Benim bir küpcüğüm var, içerisine şıra koyuyor, şıra kaynayıp durulunca içiyorum" dedi. (İbnu Abbas) cevaben: "Bu söylediğin şey ne zamandan beri içeceğini teşkil etmekte?" diye sordu. Kays: "Yirmi yıldan beri" deyince, İbnu Abbas: "Öyleyse uzun zamandır, damarların su ihtiyacını pislikten gördü" dedi."
2255 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) oruç tutuyordu. Orucunu açacağı vakti kolladım. Kabaktan mamul bir kap içerisinde yaptığım nebizi getirdim. Nebiz kaynayıp kabarıyordu. Resûlullah (aleyhissalatu vesselam): "Bunu şu duvara çal. Zira artık bu, Allah'a ve ahirete inanmayanların içkisidir" buyurdu."
2256 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a içerisinde nebiz bulunan bir kadeh getirdi. Efendimiz bu sırada (Haceru'l-Esved) rüknünün yanında idi. Bardağı ona sundu. Efendimiz, ağzına kadar götürdü. Ancak nebizin (keskinleşip ekşiliğinin) şiddetlendiğini gördü ve bardağı sahibine geri çevirdi. (Cemaatten) bir adam: "Bu haram mıdır ey Allah'ın Resülü?" diye sordu. Hazreti Peygamber: "Bana adamı çağırın!" dedi. Ondan bardağı tekrar aldı. Sonra su istedi sudan bardağa döküp, tekrar ağzına götürdü (yine keskin bularak alnını buruşturup) kaşların çattı. Tekrar yine su istedi ve nebize döktü. Sonra da: "Bu kaplar, size keskinleşir ve kaynamaya başlayacak olursa, içindekinin sertliğini su ile kırın!" buyurdu."
2257 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) için sabahleyin tuluk içerisine nebiz kurardık, efendimiz onu akşamleyin içerdi, akşamdan kurardık sabahleyin içerdi." Hazreti Aişe devamla der ki: "Biz su kabını, biri sabah, biri akşam olmak üzere günde iki kere yıkardık."
2258 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) için kuru üzümden şıra kurulunca, o gün, ertesi gün ve daha sonraki gün yani üçüncü günün akşamına kadar onu içerdi. Sonra, kalanının hizmetçilere içirilmesini veya dökülmesini emrederdi."
2259 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kuru üzümle hurmanın, taze hurma ile hurmanın karıştırılmalarını yasakladı ve dedi ki: "Kuru üzümle hurmayı, koruk hurma ile olgun hurmayı karıştırarak birlikte nebiz kurmayın."
2260 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çağala hurma ile olgun hurmadan beraber nebiz yapmayın. Olgun hurma ile kuru üzümden de beraber nebiz yapmayın. Herbirinden ayrı ayrı nebiz yapın."
2261 | Hazreti Enes İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çağala hurma ile olmuş hurmanın karıştırılıp (nebiz yapılmasını) sonra da bunun içilmesini yasakladı. Şarap haram edildiği zaman (Arapların) içeceklerinin tamamını nerdeyse bu teşlkil ediyordu."
2262 | Cabir İbnu Zeyd ve İkrime (radıyallahu anhüma)'den rivayete göre, her ikisi de olgun hurmadan tek başına (da olsa yapılan nebizi) mekruh addediyorlardı ve bu hükmü İbnu Abbas (radıyallahu anhüma)'tan alıyorlardı. İbnu Abbas "Nebizin, Abdülkays'a yasaklanan müzza olmasından korkuyorum" derdi. Ben, Katade'ye: "Müzza nedir?" diye sordum da bana "Hantem (sırlı seramik) ve müzeffet (ziftlenmiş) denen kaplarda kurulmuş nebiz" diye cevap verdi."
2263 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) için kuru üzümden nebiz kurardık, içerisine de hurma atardık."
2264 | Bir diğer rivayette şöyle demiştir: "Ben bir avuç kuru üzüm, bir avuç da hurma alıyor, bunları bir kaba koyuyor, parmaklarımla ovup sonra da (elde edilen şırayı) Resûlullah'a içiriyordum."
2265 | Süveyd İbnu Gafle (radıyallahu anh) anlatıyor: " Hazreti Ömer'in Ebu Müsa (radıyallahu anhüma)'ya yazdığı mektubu okudum, diyordu ki: "Emma ba'd! Bilesin bana deve katranı gibi siyah, sert bir şarap taşıyan bir kervan Şam'dan geldi. Ben onlara bunun kaynatılarak ne kadarının buharlaştırılacağını sordum. Bana üçte ikisi uçuncaya kadar kaynatacaklarını söylediler, yani pis olan üçte ikisi gidiyor. Şöyle ki üçte biri pis kokulu kısım, üçte biri bozuk kısım (geriye kalan üçte bir temiz kısım kalıyor). Sen yanındakilere, emret, bu kalan üçte biri içsinler."
2266 | Yine Nesai'nin bir rivayetinde şöyle gelmiştir: "Abdullah İbnu Yezid el-Hutami demiştir ki: " Hazreti Ömer (radıyallahu anh) bize şunu yazdı: "Emma ba'd: Şarabınızı ondaki şeytanın hissesi gidinceye kadar kaynatın. Zira onda şeytanın iki, sizin de bir hisseniz vardır."
2267 | Hazreti İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, bir adam kendisine şıradan sual etti. İbnu Abbas: "Taze oldukça iç" dedi. Adam: "Ben onu kaynatıyorum, ancak yine de içimde bir şüphe var" deyince, İbnu Abbas: "Yani sen onu kaynatmadan önce içiyor muydun?" diye sordu. Adam: "Hayır!" dedi. İbnu Abbas: "Ateş, haram olan hiçbirşeyi helal kılmaz!" dedi."
2268 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), çömlekte, kabak ve ziftli kaplarda yapılan nebizi(n içilmesini) yasakladı."
2269 | Müslim'in bir rivayetinde şöyle denmiştir: "(Resûlullah) hantemi yasakladı, bu (topraktan mamul her çeşit) küptür. Dübba'yı yasakladı. Bu su kabağıdır. müzeffet'i yasakladı, bu ziftlenmiş kaptır. Nakr'i yasakladı, bu kabuğu soyulup, içi oyulmuş hurma ağacıdır. Efendimiz, şırayı tuluklarda kurmamızı emretti."
2270 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben size kapları yasaklamış, sadece deri kaplardan (nebiz) içmenizi söylemiştim. Artık her kaptan içebilirsiniz, yeter ki, sarhoş edici içmeyin."
2271 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr'dan sirke yapmayı yasakladı."
2272 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Miraca çıkarıldığım gece bana iki kadeh getiriIdi, birinde şarap diğerinde de süt vardı. Ben sütü aldım. Melek: "Seni fıtrata irşad eden Allah'a hamd olsun. Eğer şarabı alsaydın ümmetin azmıştı" dedi."
2273 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah'a içeceklerin en iyisi hangisi?" diye sorulmuştur. "Soğuk olan tatlı!" diye cevap verdi."
6962 | Ebu'd-Derda radıyallahu anh demiştir ki: "Dostum bana: "Şarap içme. Çünkü o her kötülüğün anahtarıdır!" diye tavsiyede bulundu.
6963 | Habbab İbnu'I-Eret radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şaraptan sakın! Çünkü şarabın ağacı (asma) diğer ağaçların üstüne çıktığı gibi şarabın günahı da diğer günahların üstüne çıkar."
6964 | Hazreti Ebu Hureyre radıyallahu anh rivayet ediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyada şarap içen, onu ahirette içemeyecektir."
6965 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçki müptelası (=şarap düşkünü), (günah yönüyle) puta tapan gibidir."
6966 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçki mübtelası cennete giremez."
6967 | Ebu Ümame el-Bahili anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir zümre, şaraba bir başka ad takarak onu içmedikçe geceler ve gündüzler tükenmeyecek (Kıyamet gelmeyecek)."
6968 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sarhoşluk veren şey haramdır."
6969 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sarhoş edici haramdır, çoğu sarhoş eden şeyin azı da haramdır."
6970 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam nakir, müzeffet, dübba ve hanteme (denilen kaplar)da şıra yapılmasını yasakladı ve:"Sarhoş eden her şey haramdır" buyurdu."
6971 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben size bazı kaplarda nebiz (şıra) yapmayı yasaklamıştım. Bilesiniz, tek başına kap bir şeyi haram kılmaz. Sarhoşluk veren her şey haramdır."
6972 | Hazreti Aişe radıyallahu anh şöyle demiştir: "(Ey Rümeyse!), sizden biri her yıl kurban derisinden bir su kabı yapmaktan aciz mi?"Aişe sözüne şöyle devam eder: "Resûlullah aleyhissalatu vesselam küpte, şunda ve şunda şıra yapmayı yasakladı. Ancak bu nevi kaplarda sirke yapmayı yasaklamadı."
6973 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize kapların ağızlarının örtülmesini, tulumların ağızlarının bağlanmasını ve (boş) kabın (ağzı yere gelecek şekilde) ters çevrilmesini emretti."
6974 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam için, geceleyin ağzı kapalı üç kap hazırlardım: Bir kap abdest suyu için, bir kap misvakı için, bir kap içeceği için."
6975 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim gümüş bir kaptan su içerse, sanki karnına cehennem ateşi doldurmuş gibi olur."
6976 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz su içerken kabın içine solumasın. Tekrar yudumlamak isteyince kabı ağzından uzaklaştırıp (nefes alsın) sonra dilerse yeniden içsin."
6977 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yüzükoyun yatarak dudaklarımızla su içmemizi yasakladı. Keza, tek bir avuçla, avuçlayarak içmemizi de yasakladı ve buyurdu ki: "Sakın sizden kimse köpeklerin içtiği gibi suyu dudaklarıyla içmesin! Allah'ın gazabına uğrayan kavim gibi tek eliyle de içmesin. Suyu çalkalamadıkça geceleyin de içmesin, ağzı kapalı ise çalkalamaya gerek yok. Kim kapla içmeye muktedir olduğu halde, tevazuyu düşünerek eliyle içerse Allah parmakları adedince kendisine sevap yazar. Bu (avuç), Hazreti İsa aleyhisselam'ın kabı idi. Çünkü o, kadehi atmış ve: "Öf! Bu dünya ile beraberdir!" demişti."
6978 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın, cam bir bardağı vardı, (suyu) onunla içerdi."


İman ve İslam ın Fazileti

Tablo1altformu
Kimlik | alan
1 | Ubade İbnu's-Samit el-Ensari (radıyallahu anh) hazretleri demiştir ki: " Hazreti Peygamber aleyhissalatu vesselam) şöyle buyurdular: "Kim Allah'tan başka ilah olmadığına Allah'ın bir ve şeriksiz olduğuna ve Muhammed'in onun kulu ve Resûlu (elçisi) olduğuna, keza Hazreti İsa'nın da Allah'ın kulu ve elçisi olup, Hazreti Meryem'e attığı bir kelimesi ve kendinden bir ruh olduğuna, keza cennet ve cehennemin hak olduğuna şehadet ederse, her ne amel üzere olursa olsun Allah onu cennetine koyacaktır." Müslim'in bir başka rivayetinde şöyle buyrulmuştur: "Kim Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi olduğuna şehadet ederse Allah ona ateşi haram kılacaktır."
2 | Ebu Sa'id İbnu Malik İbni Sinan el-Hudri (radıyallahu anh) hazretleri demiştir ki: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır." Ebu Sa'id der ki: "Kim (bu ihbarın ifade ettiği hakikatten) şüpheye düşerse şu ayeti okusun: "Allah şüphesiz zerre kadar haksızlık yapmaz..." (Nisa, 40).
3 | Yine Ebu Sa'id (radıyallahu anh) hazretleri der ki: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Kim: 'Rab olarak Allah'ı, din olarak İslam'ı, Resûl olarak Hazreti Muhammed'i seçtim (ve onlardan memnun kaldım)' derse cennet ona vacip olur".
4 | Yine Ebu Sa'id (radıyallahu anh) hazretleri der ki: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Bir kul İslam'a girer ve bunda samimi olursa, daha önce yaptığı bütün hayırları Allah, lehine yazar, işlemiş olduğu bütün şerleri de affeder. Müslüman olduktan sonra yaptıkları da şu şekilde muamele görür: Yaptığı her hayır için en az on misli olmak üzere yediyüz misline kadar sevap yazılır. İşlediği her bir şer için de, -Allah affetmediği takdirde- bir günah yazılır."
5 | Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizden biri içiyle dışıyla Müslüman olursa, yaptığı herbir hayır en az on mislinden, yedi yüz misline kadar sevabıyla yazılır. İşlediği her bir günah da sadece misliyle yazılır. Bu hal, Allah'a kavuşuncaya kadar böyle devam eder."
6 | Muaz İbnu Cebel el-Ensari (radıyallahu anh) hazretleri anlatıyor. Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Kimin (hayatta söylediği) en son sözü La ilahe illallah olursa cennete gider"
7 | Ebu Zerr (Cündeb İbnu Cünade el-Gıfari) (radıyallahu anh) hazretleri anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Bana Cebrail aleyhisselam gelerek "Ümmetinden kim Allah'a herhangi bir şeyi ortak kılmadan (şirk koşmadan) ölürse cennete girer" müjdesini verdi" dedi. Ben (hayretle) "zina ve hırsızlık yapsa da mı?" diye sordum. "Hırsızlık da etse, zina da yapsa" cevabını verdi. Ben tekrar: "Yani hırsızlık ve zina yapsa da ha!" dedim. "Evet, dedi, hırsızlık da etse, zina da yapsa!" Hazreti Peygamber (aleyhissalatu vesselam) dördüncü keresinde ilave etti: "Ebu Zerr patlasa da cennete girecektir".
8 | Cabir İbnu Abdillah el-Ensari (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "İki şey vardır gerekli kılıcıdır" Bir zat: -Ey Allah'ın Rasûlü! gerekli kılan bu iki şeyden maksad nedir? diye sordu: Hazreti Peygamber (aleyhissalatu vesselam): "Kim Allah'a herhangi bir şeyi ortak kılmış olarak ölürse bu kimse ateşe girecektir. Kim de Allah'a hiçbir şeyi ortak kılmadan ölürse o da cennete girecektir" cevabını verdi."
9 | Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e "Ey Allah'ın Resûlu, kıyamet günü senin şefaatinle en ziyade saadete erecek olan kimdir?" diye sormuştum. Bana: "Hadis'e karşı sende olan aşkı görünce, bu hususta senden önce bana bir başkasının sualde bulunmayacağını tahmin etmiştim" açıklamasını yaptıktan sonra şu cevabı verdi: "Kıyamet günü benim şefaatimle en ziyade saadete erecek olan kimse, samimi olarak ve içinden gelerek 'La ilahe illallah' diyen kimsedir"
10 | Süheyb İbnu Sinan (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Mü'min kişinin durumu ne kadar şaşırtıcıdır! Zira her işi onun için bir hayırdır. Bu durum, sadece mü'mine hastır, başkasına değil: Ona memnun olacağı birşey gelse şükreder, bu ise hayırdır; bir zarar gelse sabreder bu da hayırdır".
11 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Muhammed'in nefsini kudret eliyle tutan zata yemin ederim ki, bu ümmetten her kim -Yahudi olsun, Hristiyan olsun- beni işitir, sonra da bana gönderilenlere inanmadan ölecek olursa mutlaka cehennem ehlinden olacaktır".
12 | Vehb İbnu Münebbih'in anlattığına göre kendisine: "Lailahe illallah cennetin anahtarı değil mi? dendi de: "Evet, öyledir ama dişsiz anahtar olur mu? Dişleri olan anahtarın varsa kapın açılır, yoksa kapalı kalır, açılmaz" cevabını verdi.
13 | Abdullah İbnu Mes'ud el-Hüzeli (radıyallahu anh)'nin anlattığına göre, bir adam kendisine "Sırat-ı müstakim (doğru yol) nedir?" diye sordu. Ona şu cevabı verdi:"Muhammed (aleyhissalatu vesselam), bizi sırat-ı müstakimin bir başında bıraktı. Bunun öbür ucu ise cennete ulaşmaktır. Bu ana yolun sağında ve solunda başka tali yollar da var. Bunlardan her birinin başında bir kısım insanlar durmuş oradan geçenleri kendilerine çağırıyorlar. Kim bu dış yollardan birine sülûk ederse yol onu ateşe götürecektir. Kim de sırat-ı müstakime sülûk ederse o da cennet'e ulaşacaktır." İbnu Mes'ud bu açıklamayı yaptıktan sonra şu ayeti okudu: "İşte bu benim sırat-ı müstakimimdir, buna uyun. Başka yollara sapmayın, sonra onlar sizi Allah'ın yolundan ayırırlar...." (En'am 152)
14 | Abdullah İbnu Ömer İbni'l-Hattab (radıyallahu anh)'ın anlattığına göre, bir adam kendisine: Gazveye çıkmıyor musun?" diye sorar. Abdullah şu cevabı verir: "Ben Hazreti Peygamber (aleyhissalatu vesselam)'i işittim, şöyle buyurmuştu: "İslam beş esas üzerine bina edilmiştir: Allah'tan başka ilah olmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehadet etmek, namaz kılmak, oruç tutmak, Kabe'ye haccetmek, Ramazan orucu tutmak".
15 | Yahya İbnu Ya'mur haber veriyor: "Basra'da kader üzerine ilk söz eden kimse Ma'bed el-Cüheni idi. Ben ve Humeyd İbnu Abdirrahman el-Himyeri, hac veya umra vesilesiyle beraberce yola çıktık. Aramızda konuşarak, Ashab'tan biriyle karşılaşmayı temenni ettik. Maksadımız, ondan kader hakkında şu heriflerin ettikleri laflar hususunda soru sormaktı. Cenab-ı Hakk, bizzat Mescid-i Nebevi'nin içinde Abdullah İbnu Ömer (radıyallahu anh)'la karşılaşmayı nasib etti. Birimiz sağ, öbürümüz sol tarafından olmak üzere ikimiz de Abdullah (radıyallahu anh)'a sokuldu. Arkadaşımın sözü bana bıraktığını tahmin ederek, konuşmaya başladım: "Ey Ebu Abdirrahman, bizim taraflarda bazı kimseler zuhur etti. Bunlar Kur'an-ı Kerim'i okuyorlar. Ve çok ince meseleler bulup çıkarmaya çalışıyorlar." Onların durumlarını beyan sadedinde şunu da ilave ettim: "Bunlar, "kader yoktur, herşey hadistir ve Allah önceden bunları bilmez" iddiasındalar." Abdullah (radıyallahu anh): "Onlarla tekrar karşılaşırsan, haber ver ki ben onlardan beriyim, onlar da benden beridirler." Abdullah İbnu Ömer sözünü yeminle de te'kid ederek şöyle tamamladı: "Allah'a kasem olsun, onlardan birinin Uhud dağı kadar altını olsa ve hepsini de hayır yolunda harcasa kadere inanmadıkça, Allah onun hayrını kabul etmez." Sonra Abdullah dedi ki: Babam Ömer İbnu'l-Hattab (radıyallahu anh) bana şunu anlattı: "Ben Hazreti Peygamber (aleyhissalatu vesselam)'in yanında oturuyordum. Derken elbisesi bembeyaz, saçları simsiyah bir adam yanımıza çıkageldi. Üzerinde, yolculuğa delalet eder hiçbir belirti yoktu. Üstelik içimizden kimse onu tanımıyordu da. Gelip Hazreti Peygamber (aleyhissalatu vesselam)'in önüne oturup dizlerini dizlerine dayadı. Ellerini bacaklarının üstüne hürmetle koyduktan sonra sormaya başladı: Ey Muhammed! Bana İslam hakkında bilgi ver! Haz. Peygamber (aleyhissalatu vesselam) açıkladı: "İslam, Allah'tan başka ilah olmadığına, Muhammed'in O'nun kulu ve elçisi olduğuna şehadet etmen, namaz kılman, zekat vermen, Ramazan orucu tutman, gücün yettiği takdirde Beytullah'a haccetmendir." Yabancı: "-Doğru söyledin" diye tasdik etti. Biz hem sorup hem de söyleneni tasdik etmesine hayret ettik. Sonra tekrar sordu: "Bana iman hakkında bilgi ver?" Hazreti Peygamber (aleyhissalatu vesselam) açıkladı: "Allah'a, meleklerine, kitablarına, peygamberlerine, ahiret gününe inanmandır. Kadere yani hayır ve şerrin Allah'tan olduğuna da inanmandır." Yabancı yine: "Doğru söyledin!" diye tasdik etti. Sonra tekrar sordu: "Bana ihsan hakkında bilgi ver?" Hazreti Peygamber (aleyhissalatu vesselam) açıkladı: "İhsan Allah'ı sanki gözlerinle görüyormuşsun gibi Allah'a ibadet etmendir. Sen O'nu görmesen de O seni görüyor." Adam tekrar sordu: "Bana kıyamet(in ne zaman kopacağı) hakkında bilgi ver?" Hazreti Peygamber (aleyhissalatu vesselam) bu sefer: "Kıyamet hakkında kendisinden sorulan, sorandan daha fazla birşey bilmiyor!" karşılığını verdi. Yabancı: "Öyleyse kıyametin alametinden haber ver!" dedi. Hazreti Peygamber (aleyhissalatu vesselam) şu açıklamayı yaptı: "Köle kadınların efendilerini doğurmaları, yalın ayak, üstü çıplak, fakir -Müslim'in rivayetinde fakir kelimesi yoktur- davar çobanlarının yüksek binalar yapmada yarıştıklarını görmendir." Bu söz üzerine yabancı çıktı gitti. Ben epeyce bir müddet kaldım. -Bu ifade Müslim'deki rivayete uygundur. Diğer kitaplarda "Ben üç gece sonra Hazreti Peygamber (aleyhissalatu vesselam)'la karşılaştım" şeklindedir- Hazreti Peygamber (aleyhissalatu vesselam) Ey Ömer, sual soran bu zatın kim olduğunu biliyor musun? dedi. Ben: "Allah ve Resûlü daha iyi bilir" deyince şu açıklamayı yaptı: "Bu Cebrail aleyhisselamdı. Size dininizi öğretmeye geldi." Ebu Davud, bir başka rivayette "Ramazan orucu"ndan sonra "cünüblükten yıkanmak" maddesini de ilave eder. Yine Ebu Davud'un bir başka rivayetinde şu ziyade vardır: "Müzeyne veya Cüheyne kabilesinden bir adam sordu: "Ey Allah'ın Resûlü, hangi işi yapıyoruz, olup bitmiş (levh-i mahfuza kaydı geçmiş) bir işi mi, yoksa (henüz levh-i mahfuza geçmemiş) şu anda yeni başlanacak olan bir işi mi?" Resûlüllah (aleyhissalatu vesselam): "Olup bitan bir işi" dedi. Adamcağız -veya cemaatten biri- yine sordu: Öyleyse niye çalışılsın ki? Hazreti Peygamber (aleyhissalatu vesselam) şu açıklamada bulundu: "Cennet ehli olanlara cennetliklerin ameli müyesser kılınır, ateş ehli olanlara da cehennemliklerin ameli müyesser kılınır." Benzer bir hadisi, Buhari (rahimehullah) Ebu Hüreyre (radıyallahu anh)'den kaydeder. Bu hadise Tirmizi hariç diğerlerinde de rastlanır. Mevzubahis rivayette, "şehadette bulunman" yerine "Allah'a ibadet edip hiçbir şeyi ortak koşmaman" ifadesi de yer alır. Bu hadiste ayrıca "Yalın ayak, üstü çıplak kimseler halkın reisleri olduğu zaman" ziyadesi de mevcuttur. Şu ziyade de mevcuttur: (Kıyametin ne zaman kopacağı), Allah'tan başka hiçkimse tarafından bilinmeyen beş gayıptan (mugayyebat-ı hamse) biridir buyurdu ve şu ayeti okudu: "Kıyamet saatini bilmek ancak Allah'a mahsustur. Yağmuru O indirir. Rahimlerde bulunanı o bilir. Kimse yarın ne kazanacağını bilmez. Ve hiç kimse nerede öleceğini bilmez..." (Lokman, 34), Bir başka rivayette "üstü çıplaklar" tabirinden sonra "sağır ve dilsizler arzın melikleri (kralları) oldukları zaman" ziyadesi vardır. Nesai'nin Sünen'inde şu ziyade mevcuttur: "Dedi ki: Hayır, Muhammed'i hakikatle birlikte irşad ve hidayet edici olarak gönderen zat'a yemin olsun, ben o hususta (kıyametin ne zaman kopacağı hususunda) sizden birinden daha bilgili değilim. O gelen de Cibril aleyhisselamdı. Dıhyetu'l-Kelbi suretinde inmiştir."
16 | Enes İbnu Malik (radıyallahu anh) anlatıyor: Biz mescidde Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte otururken, devesine binmiş olarak bir adam girdi ve mescidin avlusuna devesini ıhıp bağladıktan sonra: "Muhammed hanginizdir?" diye sordu. Biz: "Dayanmakta olan şu beyaz kimse" diye gösterdik. -Nesai'deki Ebu Hüreyre (radıyallahu anh)'ın rivayetinde: "Şu dayanmakta olan hafif kırmızıya çalan renkteki kimse" diye tasvir mevcuttur.- Adam: "Ey Abdulmuttalib'in oğlu! diye seslendi. Resûlullah (aleyhissalatu vesselam): "Buyur seni dinliyorum" dedi. Adam: "Sana birşeyler soracağım. Sorularımda aşırı gidebilirim, sakın bana darılmayasın" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Haydi istediğini sor!" Adam: "Rabbin ve senden öncekilerin Rabbi adına soruyorum: Seni bütün insanlara peygamber olarak Allah mı gönderdi?" Hazreti Peygamber (aleyhissalatu vesselam): "Kasem olsun evet!" Adam: "Allahu Teala adına soruyorum: Gece ve gündüz beş vakit namaz kılmanı sana Allah mı emretti?" Hazreti Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!" Adam: "Allah adına soruyorum, senenin şu ayında oruç tutmanı sana Allah mı emretti?" Hazreti Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!" Adam: "Allahu Teala adına soruyorum: Bu sadakayı zenginlerimizden alıp fakirlerimize dağıtmanı Allah mı sana emretti?" Hazreti Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!" Bu soru-cevaptan sonra adam şunu söyledi: "Getirdiklerine inandım. Ben geride kalan kabilemin elçisiyim. Adım: Dımam İbnu Sa'lebe'dir. Benu Sa'd İbni Bekr'in kardeşiyim." (Bunu beş kitap rivayet etmiştir. Metin Buhari'den alınmıştır). Müslim'in rivayetinde şöyle denir: "Bir adam geldi ve şöyle dedi: "Bize senin gönderdiğin elçi geldi ve iddia etti ki sen Allah tarafından gönderildiğine inanmaktasın." Hazreti Peygamber (aleyhissalatu vesselam): "Doğru söylemiş" dedi. Adam tekrar: "Öyleyse semayı kim yarattı?" Hazreti Peygamber (aleyhissalatu vesselam): "Allah!" dedi. Adam: "Peki bu dağları kim dikti ve içindekileri kim koydu?" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Allah!" dedi. Adam: Peki semayı yaratan, arzı yaratan ve dağları diken Zat adına söyler misin, seni peygamber olarak gönderen Allah mıdır?" Hazreti Peygamber (aleyhissalatu vesselam): "Evet!" dedi. Adam: "Elçin iddia ediyor ki biz gece ve gündüz beş vakit namaz kılmalıyız, bu doğru mudur?" Hazreti Peygamber (aleyhissalatu vesselam): "Doğru söylemiştir!" Adam: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?" Hazreti Peygamber (aleyhissalatu vesselam): "Evet!" dedi. Adam sonra zekatı, arkasından orucu, daha sonra da haccı zikretti ve bu şekilde sordu. Ravi der ki: Hazreti Peygamber (aleyhissalatu vesselam) de her sualde "Doğru söylemiş" diye cevap veriyordu. Adam (son olarak) sordu: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?" Hazreti Peygamber (aleyhissalatu vesselam): "Evet!" Adam sonra geri döndü ve ayrılırken şunu söyledi: "Seni hakla gönderen Zat'a kasem olsun, bunlar üzerine hiç bir şey ilave etmem, bunları eksiltmem de." Hazreti Peygamber (aleyhissalatu vesselam): "Bu kimse sözünde durursa cennetliktir!" buyurdu.
17 | Talha İbnu Ubeydillah haber veriyor: Hazreti Peygamber (aleyhissalatu vesselam)'e Necid ahalisinden bir adam geldi. Saçları karışıktı. Kulağımıza sesinin mırıltısı geliyordu, ancak ne dediğini anlayamıyorduk. Hazreti Peygamber (aleyhissalatu vesselam)'e iyice yaklaşınca gördük ki, İslam'dan soruyormuş. Hazreti Peygamber (aleyhissalatu vesselam): "Gece ve gündüzde beş vakit namaz" demişti ki adam tekrar sordu: "Bu beş dışında bir borcum var mı?" Hazreti Peygamber (aleyhissalatu vesselam): "Ramazan orucu da var" deyince adam: Bunun dışında oruç var mı? diye sordu. Hazreti Peygamber (aleyhissalatu vesselam): "Hayır!" Ancak dilersen nafile tutarsın" dedi. Hazreti Peygamber (aleyhissalatu vesselam) ona zekatı hatırlattı. Adam: "Zekat dışında borcum var mı?" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Hayır, ama nafile verirsen o başka!" dedi. Adam geri döndü ve gider ayak: "Bunlara ilave yapmayacağım gibi noksan da tutmayacağım" dedi. Hazreti Peygamber (aleyhissalatu vesselam) da: "Sözünde durursa kurtuluşa ermiştir" buyurdu. Veya "Sözünde durursa cennetliktir" buyurdu. Ebu Davud'da "Kasem olsun kurtuluşa erer, yeter ki sözünde dursun" şeklinde te'kidli olarak gelmiştir.
18 | Abdullah İbnu Abbas'ın rivayetine göre, bir kadın, kendisine küpte yapılan şıra (nebiz) hakkında sordu. Kadına şu cevabı verdi: "Abdulkays kabilesinin heyeti Hazreti Peygamber (aleyhissalatu vesselam)'e geldiği vakit: "Bu gelenler kimdir?" diye sordu. "Rebialılar" diye kendilerini tanıttılar. Hazreti Peygamber (aleyhissalatu vesselam): "Merhaba, hoş geldiniz. İnşaallah bu ziyaretten memnun kalır, pişman olmazsınız" buyurdu. Misafirler: "Biz uzak bir yerden geliyoruz. Sizinle bizim aramızda şu kafir Mudarlılar var. Bu sebeple, size ancak haram ayında uğrayabiliyoruz. Öyle ise, bize kesin, açık bir amel emret, onu geride bıraktıklarımıza da öğretelim. Ve bizi cennete götürsün" dediler. Hazreti Peygamber (aleyhissalatu vesselam) de onlara dört emir ve dört yasakta bulundu: Önce tek olan Allah Teala'ya imanı emretti ve sordu: "İman nedir biliyor musunuz?" "Allah ve Resûlü daha iyi bilir!" dediler. Açıkladı: Allah'tan başka ilah olmadığına, Muhammed'in Allah'ın kulu ve elçisi olduğuna şehadet etmek, namaz kılmak, zekat vermek, Ramazan orucu tutmak, harpte elde edilen ganimetten beşte birini ödemenizdir." Resûlullah (aleyhissalatu vesselam) onlara şu kapları (şıra yapmada) kullanmalarını yasakladı: Hantem (topraktan mamul küp), dübba (su kabağından yapılmış testiler), nakir hurma kökünden ayrılan çanak, müzeffet -veya mukayyer- (içi ziftle -katranla- cilalanmış kap).
19 | Hazreti Ali (kerremallahu vechehu) diyor ki: Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Kişi dört şeye inanmadıkça mü'min olmuş sayılmaz: Allah'tan başka ilah olmadığına ve benim Allah'ın kulu ve elçisi Muhammed olduğuma, beni (bütün insanlara) hakla göndermiş bulunduğuna şehadet etmek, ölüme inanmak, tekrar dirilmeye inanmak, kadere inanmak"
20 | Eş-Şerrid İbnu's-Süveyd es-Sakafi (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, annem bana kendisi adına mü'mine bir cariye azad etmemi vasiyet etti. Benim yanımda, Sûdanlı (nûbi) siyah bir cariye var, onu azad edeyim mi?" Hazreti Peygamber (aleyhissalatu vesselam): "Çağır, onu (göreyim)" dedi. Çağırdım ve geldi. Cariyeye sordu: "Rabbin kim?" Cariye: "Allah!" dedi, tekrar sordu: "Ben kimim?" Cariye: "Allah'ın elçisisin!" cevabını verince Hazreti Peygamber (aleyhissalatu vesselam): "Bunu azad et, zira mü'minedir" buyurdu.
21 | Muaviye İbnu'l-Hakem es-Sülemi anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'e gelip: "Bir cariyem var, çoban olarak çalıştırıyor, koyunlarımı otlatıyordum. Yakınlarda bir koyunumu yitirdi. Ne oldu? diye sorunca, kurt kaptı dedi. Koyunun kaybolmasına üzüldüm. İnsanlığım icabı cariyenin suratına bir tokat vurdum. Bu davranışımın kefareti olarak bir köle azad etmeyi adadım. Onu azad edebilir miyim?" diye sordum. Hazreti Peygamber (aleyhissalatu vesselam) cariyeye: "Allah nerede?" diye sordu O: "Göktedir" deyince, "Pekala ben kimim? dedi. Cariye: "Sen Allah'ın Resûlüsün" cevabını verince, Hazreti Peygamber (aleyhissalatu vesselam) bana yönelerek: "Bunu azad et, zira mü'minedir" buyurdu.
22 | Abbas İbnu Abdilmuttalib (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "İmanın tadını, Rabb olarak Allah'ı, din olarak İslam'ı, peygamber olarak Muhammed'i seçip razı olanlar duyar."
23 | Abdullah İbnu Muaviye el-Gaziri (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Üç şey vardır. Kim onları yaparsa imanın tadını alır: Sadece Allah'a kulluk eden, Allah'tan başka ilah olmadığını bilen, her yıl gönül hoşluğuyla zekatını veren! Zekatını da yaşlı, uyuzlu, hasta, değersiz, küçük hayvanlardan vermez, aksine mallarının orta hallilerinden verir. Zira Cenab-ı Hakk ne en iyisinden vermenizi emretmiştir, ne de en adisinden olana razı olmuştur."
24 | Behz İbnu Hakim İbni Mu'aviye İbni Hayde el-Kuşeyri babası tarikiyle dedesinden şunu rivayet ediyor: "Dedim ki: Ey Allah'ın Resûlü, ben sana gelirken, seni ve dinini benimsemiyeceğim diye şunların (ellerinin parmaklarını göstererek) adedinden fazla yemin ettim. Meğerse, Allah ve Resûlünün öğrettiği dışında hiçbir şey anlamayan bir kimseymişim. Şimdi Allah rızası için senden soruyorum. Allah seninle bizlere ne gönderdi?" Hazreti Peygamber (aleyhissalatu vesselam): "İslam"ı dedi. "Pekala, dedim, İslam'ın alametleri nedir?" Şu cevabı verdi: "Kendimi Allah'a teslim ettim, başka şeyleri terkettim" demen, namaz kılman, zekat vermendir. Her Müslüman bir başka Müslümana haramdır. İki Müslüman birbiriyle kardeştir ve birbirlerine yardımcıdırlar. Bir kimse Müslüman olduktan sonra müşrikleri terkedip, Müslümanlara karışmadıkça hiçbir ameli (Allah katında) makbul değildir."
25 | Süfyan İbnu Abdillah es-Sakafi (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana İslam hakkında öyle bir bilgi ver ki, bana yetsin ve sizden başka kimseye İslam'dan sormaya hacet bırakmasın" dedim. Şu cevabı verdi: "Allah'a inandım de, sonra da doğru ol" buyurdu.
26 | Enes (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim bizim namazımızı kılar, bizim kıblemize yönelir, bizim kestiğimizi yerse işte o, Müslümandır".
27 | Ebu Hüreyre anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "İman, yetmiş küsur -bir rivayette de altmış küsur- şubedir. Haya imandan bir şubedir." Bir rivayette şu ziyade vardır: "Bu şûbelerden en üstünü "Lailahe illallah" sözüdür, en aşağı mertebede olanı da yolda bulunan rahatsız edici bir şeyi kenara çıkarmaktır."
28 | Hazreti Enes, Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu anlatıyor: "Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar: Allah ve Resûlünü bu ikisi dışında kalan herşeyden ve herkesten daha çok sevmek, bir kulu sırf Allah rızası için sevmek, Allah, imansızlıktan kurtarıp İslam'ı nasib ettikten sonra tekrar küfre, inançsızlığa düşmekten, ateşe atılmaktan korktuğu gibi korkmak." Nesai'nin kaydettiği bir diğer rivayette "bu ikisi dışında kalan" tabirinden sonra şu ziyade vardır. "Allah için sevmek, Allah için buğzetmek."
29 | Yine Hazreti Enes (radıyallahu anh) bildiriyor; Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Sizden biri, beni, babasından, evladından ve bütün insanlardan daha çok sevmedikçe iman etmiş sayılmaz" Nesai'nin bir rivayetinde "...malından ve ailesinden daha sevgili..." denmektedir.
30 | Yine Hazreti Enes (radıyallahu anh)'in rivayetine göre Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Sizden biri, kendi için sevdiğini kardeşi için de sevmedikçe gerçek imana eremez." Nesai'nin rivayetinde "...hayır şeylerden" ziyadesi mevcuttur.
31 | Ebu Ümame (radıyallahu anh), Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet ediyor: "Kim Allah için sever, Allah için buğzeder, Allah için verir, Allah için vermezse imanını kemale erdirmiştir".
32 | Ebu Hüreyre (radıyallahu anh) hazretleri Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etmiştir: "Müslüman, diğer Müslümanların elinden ve dilinden zarar görmediği kimsedir. Mü'min de, halkın, can ve mallarını kendisine karşı emniyette bildikleri kimsedir."
33 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) hazretleri, Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir: "Müslüman, diğer Müslümanların elinden ve dilinden zarar görmedikleri kimsedir. Muhacir de Allah'ın yasakladığı şeyi terkedendir." Sahiheyn ve Nesai'de gelen bir başka hadiste şöyle denir: "Bir adam sordu: "Ey Allah'ın Resûlü, İslam'da hangi amel daha hayırlıdır?" Hazreti Peygamber (aleyhissalatu vesselam): "Yemek yedirmen, tanıdık tanımadık herkese selam vermen" dedi.
34 | Ebu Saidi'l-Hudri (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etti: "Bir kimsenin mescide alakasını görürseniz, onun mü'min olduğuna şehadet edin, zira Cenab-ı Hakk şöyle buyuruyor: "Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inananlar imar ederler" (Tevbe 18),
35 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) dedi ki: "Üç şey vardır ki imanın aslındandır: 1. Lailahe illallah diyene saldırmamak: İşlediği herhangi bir günahı sebebiyle bu kimseyi tekfir etme, herhangi bir ameli sebebiyle de İslam'dan dışarı atma. 2. Cihad, bu Allah'ın beni peygamber olarak gönderdiği günden, bu ümmetin Deccal'e karşı savaşacak en son ferdine kadar cereyan edecektir, onu, ne imamın zalim olması, ne de adil olması ortadan kaldıramayacaktır. 3. "Kadere iman".
36 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'in ashabından bir kısmı ona sordular: "Bazılarımızın aklından bir kısım vesveseler geçiyor, normalde bunu söylemenin günah olacağına kaniyiz." Hazreti Peygamber (aleyhissalatu vesselam): "Gerçekten böyle bir korku duyuyor musunuz?" diye sordu. Oradakiler Evet! deyince: "İşte bu (korku) imandan gelir (vesvese zarar vermez) dedi. Diğer bir rivayette: "(Şeytanın) hilesini vesveseye dönüştüren Allah'a hamdolsun" demiştir. Müslim'in İbnu Mes'ud (radıyallahu anh)'dan kaydettiği bir rivayet şöyledir: "Dediler ki: "Ey Allah'ın Resulû, bazılarımız içinden öyle sesler işitiyor ki, onu (bilerek) söylemektense kömür kesilinceye kadar yanmayı veya gökten yere atılmayı tercih eder. (Bu vesveseler bize zarar verir mi?)" Hazreti Peygamber (aleyhissalatu vesselam): "Hayır bu (korkunuz) gerçek imanın ifadesidir" cevabını verdi."
37 | İbn-i Ömer (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam): "Ben insanlar Allah'tan başka ilahın olmadığına, Muhammed'in de Allah'ın elçisi olduğuna şehadet edinceye, namaz kılıncaya, zekat verinceye kadar onlarla savaş etmekle emrolundum. Bunları yaptılar mı, kanlarını, mallarını bana karşı korumuş (emniyet altına almış) olurlar. İslam'ın hakkı hariç. Artık (samimi olup olmadıklarına dair) durumları Allah'a kalmıştır". Müslim'deki rivayette "İslam'ın hakkı hariç" ibaresi mevcut değildir.
38 | Ubeydullah İbnr Adiy İbnu'l-Hıyar (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) ashabıyla otururken bir adam gelerek gizlice bir şeyler fısıldadı. Ne gibi bir sır tevdi etmişti bilmiyorduk. Nihayet Hazreti Peygamber (aleyhissalatu vesselam) onu açıkladı. Meğerse o zat, münafıklardan birini öldürmek için izin istiyormuş. Adama: "Peki o Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi bulunduğuna şehadet etmiyor mu?" diye sordu. Adam: "Hayır o şehadeti ikrar etmiyor" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Namaz kılıyor mu?" diye sordu. Adam: "Hayır namaz da kılmıyor" deyince, Hazreti Peygamber (aleyhissalatu vesselam); "Allah'ın öldürmekten beni men ettiği kimseler işte böyleleri" buyurdu"
39 | Tarik el-Eşca'i (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini haber verdi: "Kim Lailahe illallah der ve Allah'tan başka mabudları reddederse, Allah onun malını ve kanını haram kılar. (Samimi olup olmadığı meselesi Allah'a aittir.) Yine Müslim'in bir başka rivayeti "Kim Allah'ı birlerse" diye başlar ve yukarıdaki şekilde devam eder (38. hadis).
40 | Ubadetu'bnu's-Samit (radıyallahu anh) anlatıyor: Biz, bir seferinde Hazreti Peygamber (aleyhissalatu vesselam)'le aynı cemaatte beraber oturuyorduk ki: "Allah'a hiçbir şey ortak koşmamak, hırsızlık yapmamak, zina fazihasını işlememek, Allah'ın haram ettiği cana meşrû bir sebep olmaksızın kıymamak şartları üzerine bana biat edin" buyurdu. Bir diğer rivayette "...Çocuklarınızı öldürmemek, halde ve istikbalde iftirada bulunmamak, meşru dairedeki emirlerde -ne bana ne de vazifelilere- isyan etmemek üzere biat edin. Kim vereceği bu sözlere sadık kalır, ahdine vefa gösterirse karşılığını Allah'tan alacaktır. Kim de bu yasaklardan birini işleyecek olursa artık işi Allah'a kalmıştır, dilerse affeder, dilerse azab verir, cezalandırır" buyurdu. Biz de bu şartlarla biat ettik." Nesai, bir başka rivayette "...karşılığını Allah'tan alacaktır" ifadesinden sonra şu ziyadeyi kaydeder: "Kim bunlardan birini işler, sonra da dünyada cezalandırılırsa, çektiği bu ceza onun için kefaret ve o günahtan temizlenme olur." Buhari, Müslim, Muvatta ve Nesai'de gelen bir diğer rivayette şu ifade mevcuttur: " Hazreti Peygamber (aleyhissalatu vesselam)'e zor durumlarda olsun, kolay durumlarda olsun, hoş şartlarda olsun nahoş şartlarda olsun, aleyhimize kayırmaların yapılıp, hakkımızın çiğnendiği hallerde olsun itaat etmek, idareyi elinde tutanlara karşı iktidar kavgası yapmamak, nerede olursak olalım hakkı söylemek, Allah'ın emrini yerine getirmede kınayanların kınamalarından korkmamak üzere biat ettim." Bir başka rivayette şu ifadeye rastlanmaktadır: "...İktidar sahibine karşı onda, Allah'ın kitabında gelmiş bulunan bir delil sebebiyle te'vil götürmeyen açık bir küfür görülmedikçe iktidar kavgası yapmamak..."
41 | Avf İbnu Malik el-Eşca'i (radıyallahu anh) anlatıyor: "Biz Hazreti Peygamber (aleyhissalatu vesselam)'in huzurunda yedi veya sekiz veyahut dokuz kişiydik. "Allah Resûlü'ne biat etmiyor musunuz?" dedi. Ellerimizi uzatarak: "Hangi şarlara uymak üzere biat edeceğiz ey Allah'ın Resûlü?" dedik. Şu cevabı verdi: "Allah'a ibadet etmek ve O'na hiçbir şeyi ortak koşmamak, beş vakit namazı kılmak (verilen emirlere) kulak verip itaat etmek -ve bu sırada gizli bir kelime fısıldayarak devamla- "Halktan hiçbir şey istemeyin" buyurdu. Avf İbnu Malik İlaveten der ki, Hazreti Peygamber (aleyhissalatu vesselam)'i benimle dinleyen o cemaatten öylelerini biliyorum ki, bineğinin üzerinde iken kazara kamçısı düşse kimseye "Şunu bana verir misin?" diye talebde bulunmaz (iner kendisi alır)dı."
42 | İbnu Ömer (radıyallahu anh) anlatıyor: "Biz Hazreti Peygamber (aleyhissalatu vesselam)'e kulak vermek ve itaat etmek şartıyla biat ederken "Gücünüzün yettiği şeylerde" diyordu.
43 | Ümeyme bintu Rukayka (radıyallahu anh) dedi ki: "Ensar'dan bir grup kadınla Hazreti Peygamber (aleyhissalatu vesselam)'e gelip kendisine: "Allah'a hiçbir şeyi ortak koşmamak, çalmamak, zina etmemek, çocuklarımızı öldürmemek, halde ve istikbalde iftira atmamak, sana meşrû emirlerinde isyan etmemek şartları üzerine biat ediyoruz" dedik. Hemen ilave etti: "Gücünüzün yettiği ve takatınızın kafi geldiği şeylerde". Biz: "Allah ve Resûlü bize karşı bizden daha merhametlidir, haydi biat edelim" dedik. Süfyan merhum der ki: Kadınlar, biatı (erkekler gibi) musafaha ederek yapmayı kastedmişlerdir. Hazreti Peygamber (aleyhissalatu vesselam): "Ben kadınlarla müsafaha etmem, benim yüz kadına toptan söylediğim söz her kadın için ayrı ayrı söylenmiş yerine geçer" buyurdu.
44 | Amr İbnu Ebi'l-Ahvas (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte Veda haccı'nda bulundum. Orada Hazreti Peygamber (aleyhissalatu vesselam) irad ettiği hutbede önce Allah Teala'ya hamd ü sena, hatırlatma ve tavsiyelerden sonra şöyle devam etti: "Hangi gün (bu günden) daha (mukaddes ve) haramdır? Bu soruyu üç kere tekrarladı. Cemaat: "el-Haccu'l-Ekber günü" diye cevap verdi. Resûlullah (aleyhissalatu vesselam) devam etti: "Öyle ise bilin ki, kanlarınız, mallarınız, ırzlarınız, birbirinize, bu ayınızda, bu beldenizde şu gününüz nasıl haramsa öylece haramdır, mukaddestir. Bilin ki herkesin cinayetinden kendisi sorumludur. Hiçbir babanın cinayetinden oğlu sorumlu tutulmaz. Haberiniz olsun ki, Müslüman, Müslümanın kardeşidir. Bu sebeple, bir Müslümana, bizzat kendisi helal kılmadıkça kardeşinin hiçbir şeyi helal değildir. Bilin ki cahiliye devrinden kalan bütün faizler mülgadır, terkedilecek ve alınmayacak. Faize verilen paranın sadece sermaye kısmını yani aslını alacaksınız, -böylece ne zulüm ve haksızlık etmiş ne de zulme ve haksızlığa uğramış olacaksınız- Abbas İbnu Abdi'l-Muttalib'in faizi hariç. Zira onun tamamı mülgadır, terkedilmiştir. Haberiniz olsun ki, cahiliye devrinden kalan bütün kanlar da terkedilmiştir. (intikam peşine düşülmeyecek). İlga ettiğim ilk cahiliye kanı da el-Haris İbnu Abdü'l-Muttalib'in kanıdır. Haris, Benu Leys'ten tuttuğu bir süt anneye bebeğini emzirtiyordu. Çocuğu Hüzeyl adında birisi (bir kavga sırasında attığı bir taşla kazaen) öldürmüştü. Sakın ha, kadınlara da iyi muamele yapın. Çünkü onlar yanınızda esir durumundadır. Onlara iyi muamelenin dışında (terketmek dövmek gibi) bir başka şey yapmak hakkına sahip değilsiniz. Ancak açık bir çirkinlikte bulunulursa o hariç. Çirkin iş yapmaları halinde, önce yataklarını ayırın, (yine de devam edecek olurlarsa) yaralamıyacak şekilde dövün. Bundan sonra itaat ederlerse, (onların yaptığına ayırma-dövme gibi muamelelere) zulmen devam etmek için bir yol (bir bahane) aramayın. Bilin ki, sizin kadınlarınız üzerinde bazı haklarınız var. Kadınlarınızın da sizler üzerinde bazı hakları vardır. Kadınlarınız üzerindeki haklarınız istemediğiniz kimselere yatağınızı çiğnetmemeleri, evlerinize hoşlanmadıklarınızın girmesine izin vermemeleridir. (Onların sizdeki hakları ise) yiyecek ve giyeceklerinde iyi davranmanızdır. Haberiniz olsun, şeytan şu beldenizde kendisine ebediyen tapılmayacağını idrak etmiştir. Fakat, sizin önemsemediğiniz şeylerde ona itaat devam edecek, bunlar da onu memnun kılacak (menfi neticeler hasıl edecek)tır.
45 | İbnu Ömer (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Veda Haccı'nda şunu söylediler: " (Ey ahali) hangi ayın hürmetce daha ileri olduğunu biliyor musunuz?" Halk: "Şu içinde bulunduğumuz ay değil mi?" dedi. Resûlullah (aleyhissalatu vesselam): "Peki, hangi bölgenin hürmetçe daha önde olduğunu biliyor musunuz?" diye sordu. Halk: "Şu yerler değil mi?" cevabını verdi. Resûlullah (aleyhissalatu vesselam) tekrar: "Pekala hangi günün hürmetçe daha üstün olduğunu biliyor musunuz?" dedi. Halk: "Şu içinde bulunduğumuz gün değil mi?" diye cevap verdi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) sözlerine şöyle devam etti: "Öyleyse bilin ki Allah Teala, sizlere, meşrû sebep dışında kanlarınızı, mallarınızı, ırzlarınızı haram kılmıştır, tıpkı şu beldede, şu ayda, şu günümüzü haram kıldığı gibi." Hazreti Peygamber (aleyhissalatu vesselam) bundan sonra üç sefer tekrar ederek sordu: "Duydunuz mu, tebliğ ettim mi?" Halk her defasında "Evet" cevabını verdi. Resûlullah (aleyhissalatu vesselam) sözlerini şöyle tamamladı: "Sakın ha! Benden sonra tekrar küfre dönüp birbirinizin boyunlarını vurmaya kalkmayın!"
46 | Ebu Bekre Nufey'u'bnu'l-Haris es-Sakafi (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Zaman, döne döne Allah'ın arz ve semavatı yarattığı gündeki düzenini tekrar buldu. Sene on iki aydır. Bunlardan dördü haram aydır. Haram aylar da üç tanesi peş peşe gelir: "Zül-kade, Zü'l-hicce ve Muharrem. Bir de Cumadi ve Şaban ayları arasında yer alan Mudarlılar'ın Receb'i." Resûlullah (aleyhissalatu vesselam) sordu: "-Bu ay hangi aydır?" Biz: "Allah ve Resûlü daha iyi bilir" dedik. Bir müddet sustu. Biz ayın ismini değiştirecek zannettik. Ancak şunu söylediler: "-Bu zi'l-hicce değil mi?" "-Evet!" karşılığını verdik. Devam etti: "-Peki burası neresidir?" Biz: "-Allah ve Resûlü daha iyi bilir" cevabını verdik. Yine sustu ve biz bölgenin ismini değiştirecek vehmine kapıldık. "-Burası haram bölge değil mi?" dedi. "-Evet" dedik. "-İçinde bulunduğunuz gün nedir?" diye tekrar sordu, biz yine: "-Allah ve Resûlü daha iyi bilir" dedik. Tekrar sustu ve biz yine günün ismini değiştirecek zannına düşmüştük ki: "-Kurban günü değil mi?" dedi. "-Evet" cevabımız üzerine sözüne devam etti: "-Bilin ki, kanlarınız, mallarınız ve ırzlarınız birbirinize kesinlikle haramdır, tıpkı bu yerde, bu ayda şu gününüzün haram olması gibi. Rabbinize kavuştuğunuz zaman sizi yaptıklarınızdan hesaba çekecek. Sakın benden sonra birbirinizin boyunlarını vuran kafirler olmayın. Bu söylediklerimi duyanlar, duymayanlara ulaştırsınlar. Bazan söz kendisine ulaştırılan kimse, ulaştırılan sözü, bizzat dinleyenden daha iyi beller." Resûlullah (aleyhissalatu vesselam) sonra şunu ekledi: " Tebliğ ettim mi, tebliğ ettim mi?" üç defa tekrarladı. "-Evet" cevabımız üzerine: "-Ya Rabbi şahid ol!" dedi. Müslim'in rivayetinde şu ziyade var: "Sonra Hazreti Peygamber (aleyhissalatu vesselam) beyazı galebe çalan alaca iki koyuna yöneldi ve onları kesti. Sonra da koyunun bir parçasını alıp aramızda taksim etti." Rezin, rivayetin arasına şunu ilave eder: "Üç şey vardır, bir mü'minin kalbi onlara karşı ebediyen ihanet etmez; ameli sırf Allah için yapmak, idareyi elinde tutana karşı hayırhah olmak, Müslümanların cemaatine katılmak, çünkü onların duaları cemaate dahil olanların hepsini içine alır." İbnu'l-Esir: "Bu ziyadeyi ana kitaplarda (Kütüb-i Sitte) görmedim" der. Bu ziyadenin manası şudur: Bu üç şeyde kalbler huzura kavuşur. Kim bunlara yapışır, riayet ederse, kalbi hıyanet, hile ve şer gibi manevi kirlerden temiz kalır.
47 | Ebu Hüreyre (radıyallahu anh) anlatıyor; Hazreti Peygamber (aleyhissalatu vesselam): "Her çocuk fıtrat üzerine doğar" buyurdu ve sonra da "Şu ayeti okuyun" dedi: "Allah'ın yaratılışta verdiği fıtrat..." (Rum; 30). Sonra Resûlullah (aleyhissalatu vesselam) sözünü şöyle tamamladı: "Çocuğu anne ve babası Yahudileştirir veya Hıristiyanlaştırır veya Mecusileştirir. Tıpkı hayvanın doğurunca, azaları tam olarak yavru doğurması gibi. Siz kesmezden önce, kulağı kesik olarak doğmuş hayvana rastlar mısınız?" Dinleyenler: "Ey Allah'ın Resûlu, küçükken ölenler hakkında ne dersiniz (cennetlik mi, cehennemlik mi?) diye sordular. Hazreti Peygamber (aleyhissalatu vesselam) şu cevabı verdi: "(Yaşasalardı) nasıl bir amel işleyeceklerdi Allah daha iyi bilir." Bir başka rivayette: "Doğan hiçbir çocuk yoktur ki, konuşmaya başlayıncaya kadar şu din üzere olmasın" buyurulmuştur.
48 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Mü'min, mütemadiyen rüzgarın eğici tesirine maruz bir bitkiye benzer. Mü'min, devamlı belalarla başbaşadır. Münafığın misali de çam ağacıdır. Kesilip kaldırılıncaya kadar hiç ırgalanmaz."
49 | İbnu Ömer (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştu: "Mü'min, yaprağını hiç dökmeyen yeşil bir ağaca benzer." Halk falanca ağaç, fişmekanca ağaç diye tahminde bulundular, (fakat isabet ettiremediler). Ben, "Bu, hurma ağacıdır" demek istedim, ancak (yaşım küçük olduğu için) utandım. Sonra Hazreti Peygamber (aleyhissalatu vesselam): Bu hurma ağacıdır" diyerek açıkladı."
50 | Nevvas İbnu Sem'an (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Allah, bize iki tarafında iki ev bulunan bir doğru yolu misal veriyor. -Bir rivayette iki ev değil "İki sur" denmiştir- Bu evlerin açık olan kapıları vardır. Kapıların üzerine de perdeler çekilmiştir. Biri yolun başında, biri de onun yukarısında durmuş iki davetçi (gelip geçenlere) şu daveti okuyorlar: "Allah cennete çağırır, dilediğini doğru yola eriştirir" (Yunus, 25). Yolun iki yakasındaki kapılar ise Allah'ın hududu (yani yasakları)dur. Hiç kimse perdeyi açmadan bu yasaklara düşmez. Kişinin yukarısındaki davetçi, Rabbisinin vaiz'idir" Rezin, bu temsili, İbnu Mes'ûd tarafından rivayet edilen bir hadisle açıklar: Doğru yol; "İslam'dır, kapılar; Allah'ın haramlarıdır, perdeler; Allah'ın hudududur (yasaklar); yolun başındaki davetçi; Kur'an-ı Kerim'dir. Bunun yukarısındaki davetçi; her mü'minin kalbinde yerleştirilmiş olan (bazan vicdan, bazan sağ duyu diye ifade edilen) hakkaniyet duygusu -ki, buna bazı hadislerde lümme-i melekiye de denmiştir- vaizullah'tır."
51 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "İslam garib olarak başladı, tekrar başladığı gibi garib hale dönecektir. Gariblere ne mutlu!"


iddet

Tablo1altformu
Kimlik | alan
4157 | Esma Bintu Yezid İbni's-Seken el-Ensariyye radıyallahu anha'nın anlattığına göre, "Esma, Resûlullah aleyhissalatu vesselam zamanında kocasından boşanmıştır. Ve o sıralarda boşanan kadın için henüz iddet bekleme hükmü yoktu. İşte bu sebeple, Esma boşanınca, Allah Teala Hazretleri, boşanan için iddet bekleme emrini indirdi."
4158 | İbnu Abbas radıyallahu anhüma anlatıyor: "Allah Teala Hazretleri: "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler" (Bakara 228) buyuruyor. Yine Allah Teala Hazretleri: "Kadınlarınız arasında ay hali görmekten kesilenler ile ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 4). (Önceki ayet) bu ikinci ile neshedilmiş oldu Keza Allah Teala Hazretleri (birinci ayetten bazı hükümleri neshederek) buyurmuştur ki: "Mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda, artık onlar için söze iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49).
4159 | Yine İbnu Abbas radıyallahu anhüma, "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler, eğer Allah'a ve ahiret gününe inanmışlarsa, rahimlerinde Allah'ın yarattığını gizlemeleri kendilerine helal değildir, kocaları bu arada barışmak isterlerse, karılarını geri almakta daha çok hak sahibidirler" (Bakara 223) ayeti için der ki: "Bu ayete göre, erkek hanımını üç kere de boşasa ona dönmeye hakkı vardır. Bu hüküm şu ayetle neshedildi: "Boşanma iki defadır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır" (Bakara 229).
4160 | Süleyman İbnu Yesar rahimehullah anlatıyor: "el-Ahvas, hanımını boşamıştı. Hanımı üçüncü hayızın kanama müddetinde iken Şam'da öldü. Hazreti Muaviye radıyallahu anh, Zeyd İbnu Sabit radıyallahu anh'a yazarak bunun hükmünü sordu. Zeyd cevaben şöyle yazdı: "Eğer kadın, üçüncü hayz'ın kanama devresine girmiş idiyse, kocadan tamamen ayrılmış, koca da ondan ayrılmıştır. Ne kadın, kocaya, ne de koca kadına varis olamaz."
4161 | Rebi' Bintu Muavvız radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam zamanında, kocasından muhala'a yoluyla ayrılmıştır. Resûlullah aleyhissalatu vesselam da ona bir hayız müddetince iddet beklemesini emretmiştir (veya kadına... emredilmiştir.)"
4162 | Ümmü Seleme radıyallahu anha anlatıyor: "Beni Eslem'den Sübey'a adında bir kadın hamile iken kocası ölmüştü. Beni Abdi'd-dar'dan Ebu's-Senabil İbn Ba'kik, kadınla evlenmek istedi. Kadın onunla evlenmekten imtina etti. Adam: "Vallahi, iki müddetin sonuncusuna kadar iddet beklemedikçe evlenmen caiz değil!" dedi. Kadın yirmi gün kadar bekledi, derken nifas oldu. Sonra da Resûlullah aleyhissalatu vesselam 'a gelerek durumu arzetti. Aleyhissalatu vesselam: "Evlen!" buyurdu."
4163 | Müslim'deki rivayet şöyledir: "Ümmü Seleme radıyallahu anha dedi ki: "Sübey'a, kocasının vefatından birkaç gece sonra nifas oldu. Kadın, durumunu Resûlullah'a zikretti. Aleyhissalatu vesselam evlenmesini söyledi."
4164 | Ebu Seleme İbnu Abdurrahman anlatıyor: "Ben ve Ebu Hüreyre, İbn-i Abbas radıyallahu anhüm'ün yanında iken, bir kadın gelerek: "Ben hamileyken kocam öldü, çocuk da kocamın ölmesinden dört ay geçmeden doğdu. (İddetim dolmuş sayılır mı)?" diye sordu. İbnu Abbas radıyallahu anhüma: "İddetin iki müddetin sonuncusudur" dedi. Ebu Seleme: "Bana Resûlullah aleyhissalatu vesselam 'ın Ashab'ından bir adam, böyle bir durumda Resûlullah aleyhissalatu vesselam 'ın evlenmeyi emrettiğini haber verdi" dedi. Ebu Hüreyre der ki: "Buna ben de şehadet ederim."
4165 | Nafi' rahimehullah anlatıyor: " Hazreti İbni Ömer radıyallahu anhüma'ya, hamile iken kocası ölen kadından sorulmuştu. "Çocuğu doğurunca helal olur, (evlenebilir)" cevabını verdi. (Orada bulunanç bir adam ilave etti:) " Hazreti Ömer radıyallahu anh da: "Kocası yatakta, henüz defnedilmemiş iken doğum yapsa da kadın (evlenmeye) helaldir" demişti."
4166 | Amr İbnu'l-As radıyallahu anh dedi ki: "Peygamberimiz aleyhissalatu vesselam'ın sünnetini bize çarpıtmayın. Kocası ölen kadının iddeti dört ay on gündür, yani ümmü veled hakkında."
4167 | İbnu Ömer radıyallahu anhüma diyordu ki: "Efendisi olan ümmü veled'in iddeti bir hayız devresidir."
4168 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn seferi sırasında Evtas'a bir ordu gönderdi. Ordu düşmanla karşılaştı ve çarpıştılar. Müslüman askerler onlara galebe çaldı, bir miktar kadını da esir etti. Resûlullah aleyhissalatu vesselam 'ın Ashabından bir kısımları, ele geçirilen cariyelere teması, müşrik kocaları sebebiyle sanki günah addettiler. Bunun üzerine aziz ve celil olan Allah şu ayeti inzal buyurdu. (Mealen): "Evli kadınlarla evlenmeniz de haram kılındı. Maliki bulunduğunuz cariyeler müstesna..." (Nisa 24). Yani "bunlar (esir aldıklarınız) iddetlerini doldurunca size helaldır."
4169 | İrbaz İbnu Sariye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam , karınlarındaki yükü vaz' etmedikçe (doğurmadıkça) esirelere temasta bulunmayı yasakladı."
4170 | Ruveyfi' İbnu Sabit el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a ve ahiret gününe inanan bir kimseye, suyunu başkasının ekinine dökmesi, yani hamile (esire)ye teması helal değildir. Keza Allah'a ve ahirete inanan mü'min kişiye, istibra hasıl olmazdan önce esire kadına teması helal olmaz. Keza Allah'a ve ahirete inanan kimseye, taksim edilmezden önce ganimet malından satması helal değildir."
4171 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam seferlerinin birinde, bir çadırın kapısında, doğumu yakın olan hamile bir kadın gördü. Kadın hakkında sual etti. "Falancanın cariyesi!" dediler. Aleyhissalatu vesselam: "Herhalde o, cariyeye temas etmek istiyor!" buyurdu. Muhatapları "Evet!" deyince: "Ona, kabre kadar onunla beraber olacak bir lanetle lanet etmek içimden geldi. O nasıl olur da kendine helal olmadığı halde (kadının karnındakı çocuğu) kendine varis kılar veya nasıl olur da kendine helal olmayan (bebeği) hizmetçi kılar?" buyurdular."
4172 | İbnu Ömer radıyallahu anhüma demiştir ki: "Temas edilmiş bulunan bir cariye hediye edilir veya satılır veya azad edilirse onun rahmi bir hayız müddetince istibra edilsin. Bakirenin istibrası aranmaz."
4173 | Fatıma Bintu Kays radıyallahu anha'nın anlattığına göre, "kocası kendisini talak-ı bette ile boşamıştır. Kocası ortalıkta olmadığı halde, vekilini (bir miktar) arpa ile Fatıma'ya göndermiş. Fatıma da bunu pek az bulmuştu. Veya vekile kızmıştı). Vekil: "Vallahi bizim üzerimizde (nafaka hakkı olarak) bir şeyin yok!" demiştir. Fatıma da Resûlullah aleyhissalatu vesselam 'a gelerek durumu anlatımış, aleyhissalatu vesselam da: "Senin onun üzerinde nafakan yok" buyurmuş ve Ümmü Şerik el-Ensariyye radıyallahu anha'nın yanında iddetini geçirmesini emretmiştir. Sonra, Fatıma'ya: " Bu kadın, ashabımın çokça uğradıkları birisidir. Sen iddetini İbnu Ümmi Mektûm'un yanında geçir. Zira o, ama birisidir, örtünü de (onun yanında) çıkarabilirsin. (İddetin bitip) helal oldun mu bana haber ver!" buyurdu. (Fatıma der ki): "Helal hale geldiğim zaman, Resûlullah aleyhissalatu vesselam 'a gelip Muaviye İbnu Ebi Süfyan ve Ebu Cehm radıyallahu anhüma'nın benimle evlenmek istediklerini haber verdim. Aleyhissalatu vesselam buyurdular ki: "Ebu Cehm, sopasını omuzundan indirmez. Muaviye ise fakirdir, parası yoktur. Sen Üsame İbnü Zeyd radıyallahu anhüma ile evlen!" Üsame hoşuma gitmedi. (Resûlullah aleyhissalatu vesselam bunu sezmiş olacak ki tekrar): "Sen Üsame'yle evlen!" buyurdu. Ben de onunla evlendim. Allah Teala hazretleri onu bana hayırlı kıldı. Onunla mes'ud oldum."
4174 | Nafi' rahimehullah anlatıyor: "Sa'id İbnu Zeyd'in kızı Abdullah İbnu Amr İbni Osman'ın nikahı altında idi. Kadını, kocası talak-ı bette ile boşadı. Kadın, kocasının evini (iddeti dolmadan) terketti. Onun bu davranışını Abdullah İbnu Ömer radıyallahu anh hoş karşılamadı."
4175 | Hazreti Cabir radıyallahu anh anlatıyor: "Teyzemi kocası (üç talakla) boşamıştı. Teyzem hurmalarının meyvesini kesmek istedi. Bir adam onu evden çıkmaktan men etti. Teyzem de Resûlullah aleyhissalatu vesselam'a gelip durumunu arzetti. Aleyhissalatu vesselam: "Tabii, hurmalarını devşir, ondan dilersen tasadduk eder, dilersen ma'ruf üzere tasarruf edersin!" buyurdu."
4176 | Mücahid rahimehullah, "İçinizden ölenlerin bırakmış olduğu eşler kendi kendilerine dört ay on gün beklerler" (Bakara 234) mealindeki ayetle ilgili olarak demiştir ki: "Kadının, bu iddeti, kocasının yanında beklemesi vaciptir. Bunun üzerine Allah Teala Hazretleri şu ayeti inzal buyurdu: "İçinizden ölüp, eşler bırakacak olanlar, evlerinden çıkarılmaksızın senesine kadar eşlerinin geçimini sağlayacak şeyi vasiyet etsinler. Eğer kadınlar çıkarlarsa kendilerinin meşru olarak yaptıklarından dolayı size sorumluluk yoktur" (Bakara 240). Mücahid devamla der ki: "Allah Teala Hazretleri böylece kadına tam bir yıl (iddet) kıldı, bunun yedi ay yirmi günü vasiyet yoluyla tanınacak. Kadın dilerse bu vasiyet müddetinde kocasının evinde kalacak, dilerse terkedecek. Ayette geçen "evlerinden çıkarılmaksızın... Eğer çıkarlarsa... size sorumluluk yoktur" ibaresinin manası budur. Esas iddet ise, onu beklemesi kadına vacibtir." İbnu Abbas radıyallahu anhüma der ki: "Bu ayet, kadının kocası yanında iddet geçirme mecburiyetini neshetmiştir, kadın dilediği yerde iddetini geçirir." Ata der ki: "Sonra miras ayeti geldi, o da, süknayı neshetti. Böylece kadının, koca yanındaki süknası kalktı, artık dilediği yerde iddetini geçirir."
4177 | Yahya İbnu Said rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya gelip kocasının öldüğünü ve kendilerinin (Medine'nin) Kanat nam mevkiinde bir ekinlerinin olduğunu söyledi ve geceyi orada geçirmesinin kendisini için caiz olup olmadığını sordu. İbnu Ömer radıyallahu anhüma kadını bundan nehyetti. Bu sebeple kadın, erkenden oraya gider, orada gölgelenir, sonra akşama Medine'ye döner, evinde gecelerdi."
4178 | Humeyd İbnu Nafi' anlatıyor: "Bana Zeyneb Bintu Ebi Seleme şu üç hadisi haber verdi: Dedi ki: "Babası Ebbu Süfyan İbnu Harb vefat edince, Resûlullah aleyhissalatu vesselam 'ın zevce-i pakleri Ümmü Habibe'nin yanına girdim. (Ben yanında iken Ümmü Habibe içerisinde sarı renk bulunan bir sürünme maddesi (tıyb) getirtti, bu halûk veya bir başkası idi. Ondan bir cariyeye sürdü, sonra da yanaklarına süründü. Sonra dedi ki: "Vallahi benim sürünüp süslenmeye ihtiyacım yok. Ancak Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim. "Allah'a ve ahiret gününe inanan bir kadına, bir ölü üzerine üç geceden fazla matem tutması helal olmaz. Fakat kocası müstesna, ona dört ay on gün matem tutar." Zeyneb dedi ki: "Kardeşi öldüğü zaman Zeyneb Bintu Cahş radıyallahu anha'nın yanına girdim. O da bir tiyb istedi ve ondan süründü. Sonra dedi ki: "Doğrusu, vallahi sürünmeye bir ihtiyacım yok. Ancak Resûlullah aleyhissalatu vesselam 'ın şöyle söylediğini işittim: "Allah'a ve ahiret gününe inanan bir kadına..." diye başlayan önceki hadisi aynen zikretti." Zeyneb (üçüncü rivayetinde) dedi ki: "Annem Ümmü Seleme'yi işittim, diyordu ki: "Bir kadın Resûlullah aleyhissalatu vesselam 'a gelerek: "Kızımın kocası öldü. Gözünden de hasta, gözüne (ilaç niyetiyle) sürme çekebilir miyiz?" diye sordu. Aleyhissalatu vesselam: "Hayır!" dedi. Kadın iki veya üç sefer aynı talebte bulundu. Aleyhissalatu vesselam her seferinde "Hayır!" dedi ve sonuncuda ilave etti: "Onun matem müddeti dört ay on gündür. Cahiliye devrinde sizden biri, sene başına mayıs atardı." (Ravi Humeyd der ki: "Zeyneb'e "Senenin başına mayıs atma" nedir?" diye sordum) Zeyneb radıyallahu anha dedi ki: "Kocası ölen bir kadın hıfş (denen hücres)ine çekilir, en kötü elbisesini giyer, üzerinden bir yıl geçmedikçe tıyb sürünmez (yıkanmaz, tırnak kesmez, hiçbir temizlik ameliyesinde bulunmaz sonra bir yıl tamam olunca berbat bir manzara ile çıkar)dı. Sonra ona bir hayvan getirilirdi. Bu eşek veya koyun veya bir kuş olabilirdi. Bu (hayvanı önüne sürmek suretiyle iddet halini) kırardı. İddetini kırmada kullandığı hayvan hemen hemen ölürdü. Sonra (iddetten) çıkardı, kendisine mayıs verilirdi, o da bunu (önüne) atardı. (Böylece evlenmeye helal olurdu.) İşte bundan sonra tiyb ve diğer (süslenme ve başka) şeylere müracaat ederdi."
4179 | Ümmü Atiyye radıyallahu anha anlatıyor: "Biz, kocalımız hariç, herhangi bir ölü üzerine üç günden fazla matem tutmaktan men edilmiştik. Kocalarımız için dört ay on gün matem tutmalıydık. Bu esnada ne sürme çekerdir, ne tiyb sürünürdük, ne de boyalı elbise giyerdik. Giyebildiğimiz sadece asb (denen daha dokunmazdan önce boyanmış kumaşlardan mamul) elbise idi. Matemli kadına, hayız halinden çıkıp temizlik dönemine girince, yaptığı yıkanmada azıcık koku kullanmasına izin verildi."
4180 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kocası ölen kadın sarıya boyanmış veya kırmızıya boyanmış elbise giymez, zinet takınmaz, kına yakınmaz, sürmelenmez, başını tararken kokulu madde kullanmaz, başını sidre ile kaplar."
4181 | İbnu'l-Müseyyeb ve Süleyman İbnu Yesar rahimehumullah anlatıyor: "Tuleyha el-Esediyye, Reşid es-Sakafi'nin nikahı altında idi. Reşid, Tuleyha'yı boşadı. Kadın, iddeti içerisinde iken evlendi. Hazreti Ömer radıyallahu anh, ona da kocasına da değnekle çokça vurdu ve aralarını ayırdı. Sonra şunu söyledi: "İddeti içerisinde hangi kadın evlenirse, onun evlenen kocası, gerdek yapmamış bile olsa araları ayrılacak ve kadın, önceki iddetinden geri kalan kısmı tamamlayacak. Sonra ikincisi, taliblerden bir talib olacak. Eğer erkek, kadınla gerdek yapmış idiyse, araları ayrılır, kadın önceki iddetini tamamlar. Sonra ikinciden dolayı yeniden iddet bekler. Bunlar ebediyyen evlenemezler." İbnu'l-Müseyyeb der ki: "Erkek, kadını kendine helal addettiği için ona tam mehir öder."
4182 | Nafi' anlatıyor: "Safiyye Bintu Ebi Ubeyd, kocası İbnu Ömer'den iddet beklerken gözlerinden hastalandı. Gözleri nerdeyse çapaklanıyordu, yine de sürme çekmedi."
4183 | İbnu Mes'ud radıyallahu anh kendi anlattığına göre, şu ayeti okumuştu. (Mealen): "Boşanan kadınlar, kendi kendilerine, üç aybaşı hali beklerler..." (Bakara 228). Ve şu ayeti (mealen): "Ey peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın ve iddeti sayın. Rabbiniz olan Allah'tan sakının. Onları, -apaçıak bir hayasızlık yapmaları hali bir yana- evlerinden çıkarmayın, onlar da çıkmasınlar. Bunlar, Allah'ın sınırlarıdır. allah'ın sınırlarını kim aşarsa, şüphesiz, kendine yazık etmiş olur. Bilmezsin, olur ki, Allah bunun ardından (gönlünüzde sevgi gibi) bir hal meydana getirir. Kadınların iddet süreleri biteceğinde, onları ya uygun bir şekilde alıkoyun, ya da uygun bir şekilde onlardan ayrılın; içinizden de iki adil şahid getirin, şahidliği Allah için yapın. İşte bu, allah'a ve ahiret gününe inanan kimseye verilen öğüttür. Allah kendisine karşı gelmekten sakınan kimseye kurtuluş yolu sağlar, ona beklemediği yerden rızık verir. Allah'a güvenen kimseye O yeter. Allah buyurduğunu yerine getirendir. Allah her şey için bir ölçü var etmiştir. Kadınlarınız içinde ay hali görmekten kesilenler ile, henüz ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 1-4). Ve dedi ki: "Bu, boşanan kadınların iddetleridir. Allah Teala Hazretleri bundan henüz temas edilmemiş olan kadınları, "Ey iman edenler, mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda artık onlar için size iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49) me'alindeki ayetle istisna etmiştir. Yine Allah Teala buyurur ki, (mealen): "İçinizden ölenlerin bırakmış olduğu eşler, kendi kendilerine dört ay on gün beklerler; müddetleri sona erdiğinde, onların kendi haklarında uygun şekilde yaptıklarından dolayı size sorumluluk yoktur" (Bakara 134). Sonra Allah Teala Hazretleri, kadınlardan hamile olanların ruhsatını şu ayetle indirmiştir. (Mealen): "(Boşanan veya kocası ölen kadınlardan) gebe olanların iddeti doğumları ile tamamlanır..." (Talak 4).


itikaf

Tablo1altformu
Kimlik | alan
96 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat edinceye kadar Ramazan'ın son on gününde itikafa girer ve derdi ki: "Kadir gecesini Ramazan'ın son on gününde arayın". Resûlullah (aleyhissalatu vesselam)'dan sonra, zevceleri de itikafa girdiler." Bir başka rivayette şöyle denir: Resûlullah (aleyhissalatu vesselam) her Ramazan'da itikafa girerdi. Akşam namazını kılar kılmaz itikaf mahaline gelirdi. Ravi der ki: Bir gün Hazreti Aişe de itikaf için izin istedi. Resûlullah (aleyhissalatu vesselam) izin verdi. Mescidin içinde itikaf için bir çadır kuruldu. Bunu Hafsa validemiz (radıyallahu anha) işitti, O'nun için de bir çadır kuruldu. Arkadan Zeyneb (radıyallahu anha) validemiz için de bir çadır kuruldu. Sabah olup da Resûlullah (aleyhissalatu vesselam) hücresinden çıkınca dört çadır kurulduğunu görür ve "Bunlar da ne?" diye sorar. Durum haber verilince: "Onları bu işe sevkeden şey nedir, Allah'ın rızasını kazandıracak bir amel düşüncesi mi? Hayır! Derhal kaldırın, gözüm görmesin!" emretti. Çadırlar kaldırıldı. O Ramazan Resûlullah (aleyhissalatu vesselam)'da itikafı terketti. Şevval'in son onunda itikafa girdi." Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) çadırların kaldırılmasını emretti. Derhal yıkıldılar. O yıl itikafa girmeyi Ramazan'da terketti, Şevval ayının ilk onunda yerine getirdi."
97 | Ebu Said (radıyallahu anh) anlatıyor: "Biz Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte Ramazan'ın orta on gününde i'tikafa girdik, yirminci günün sabahı olunca eşyalarımızı (evlerimize) taşıdık. Resûlullah (aleyhissalatu vesselam) (bir hutbe irad etti ve) sonra şunu söyledi: "İtikafa girmiş olanlar, itikaf mahallerine dönsünler. Zira bu gece bana Kadir gecesinin hangi gece olduğu gösterilmişti, sonra unutturuldu. Siz, son onda ve tek gecelerde arayın. Ayrıca bu gece kendimi su ve çamur içinde secde eder gördüm." Resûlullah (aleyhissalatu vesselam) itikaf mahalline dönünce, o günün sonuna doğru hava bozdu. Mescid o sıralarda (üzeri dallarla örtülmüş) çardak şeklindeydi. Hazreti Peygamber (aleyhissalatu vesselam)'in burnu ve burun yumuşağı üzerinde su ve çamur bulaşığını gördüm. Bu gece 21. gece idi."
98 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) her Ramazanda on gün i'tikafa girerdi. Vefat ettiği yılda ise yirmi gün i'tikafa girdi."
99 | Enes ve Ubey İbnu Ka'b (radıyallahu anh) anlatıyorlar. Hazreti Peygamber (aleyhissalatu vesselam) Ramazan'ın son on gününde itikafa girerlerdi. Fakat bir sene (seferde olduğu için) itikafa girmedi, müteakip yıl yirmi gün itikaf yaptı."
100 | Hazreti Aişe (radıyallahu anha)'nin anlattığına göre, " Hazreti Peygamber (aleyhissalatu vesselam) mescitte itikafda olduğu sırada, kendisi de hayızken, Resûlullah (aleyhissalatu vesselam)'ın saçlarını taramıştır. Bu hizmeti yaparken kendisi odasından ayrılmamış; Resûlullah (aleyhissalatu vesselam) başını ona uzatmıştır. Hazreti Peygamber (aleyhissalatu vesselam) itikafta iken, (büyük veya küçük abdest bozmak gibi) zaruri bir ihtiyaç olmadıkça odaya girmezdi." Ebu Davud'da şu ziyade var: Resûlullah (aleyhissalatu vesselam) itikafda iken hastaya uğrar, oyalanmadan halini sorar geçerdi. Hazreti Aişe buyurdu ki: "Aslında, mûtekif için sünnet olanı, hasta ziyaretine gitmemesi, cenaze merasimine katılmaması, kadına temas etmemesi, kadının tenine tenini değedirmemesi, zaruri ihtiyaç dışında da itikaf yoktur."
101 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'ın zevcelerinden biri, müstehaza haliyle Resûlullah (aleyhissalatu vesselam)'la birlikte itikafa girdi. Öyle ki, kadın, kanı ve elbisesinde sarı lekeyi de görüyor bu halde de namaz kılıyordu. Kanın şiddetli akması halinde (kirletmeyi önlemek için) altına leğen koyduğu oluyordu."
102 | Ali İbnu'l-Hüseyn anlatıyor: Safiyye (radıyallahu anha) buyurdu ki: " Hazreti Peygamber (aleyhissalatu vesselam) itikafta iken ziyaret maksadıyla geceleyin yanına uğradım. Bir müddet konuştuk. Sonra geri dönmek üzere kalktım. Uğurlamak üzere de o kalktı. Kapıya kadar gelmişti ki, Ensar'dan iki kişi oradan geçiyordu. Hazreti Peygamber (aleyhissalatu vesselam)'i görünce hızlandılar. Resûlullah (aleyhissalatu vesselam): "Ağır olun dedi, şu yanımdaki Huyey'in kızı Safiyye'dir." Onlar: "Subhanallah, dediler bu da ne demek ey Allah'ın Resûlu" Hazreti Peygamber (aleyhissalatu vesselam): "Şeytan, insana, damarlardaki kan gibi nüfuz eder. Ben, onun kalplerinize bir kötülük atmasından korkarım" buyurdu."
103 | İbnu Ömer (radıyallahu anh) anlatıyor: "Babam Ömer (radıyallahu anh) cahiliye devrinde iken geceleyi itikafa girmek üzere nezretmişti (adamıştı). -Hatta Mescid-i Haram'da bir gün itikaf yapmayı adamıştı diye de rivayet edilir- Durumu Hazreti Peygamber (aleyhissalatu vesselam)'den sordu. Resûlullah (aleyhissalatu vesselam) "Nezrini yerine getir" buyurdu."


itikaf, İhyau'l-mevat

Tablo1altformu
Kimlik | alan
104 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sahibi olmayan bir araziyi kim ihya ederse, bu araziyi herkesten ziyade o hak kazanır." Urvetu'bnu Zübeyr " Hazreti Ömer (radıyallahu anh) halife iken bu hadisin hükmünü tatbik etti" dedi.
105 | Urvetu'bnu Zübeyr (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Kim ölü bir araziyi ihya ederse, burası onun olur. Başkasının arazisine izinsiz ağaç dikene hiçbir hak tanınmaz. Ebu Davud'da şu ziyade var: Urve (radıyallahu anh) dedi ki: "Şehadet ederim ki, Hazreti Peygamber (aleyhissalatu vesselam) şuna hükmetti: Arz, Allah'ın arzıdır, insanlar da Allah'ın kullarıdır. Kim bir ölü araziyi (mevat) ihya ederse, bu yere, o, herkesten ziyade hak sahibi olur. Bu hükmü Resûlullah (aleyhissalatu vesselam)'dan bize, ondan namazı getirenler getirdi."
106 | Urve (radıyallahu anh) dedi ki: "Bana bu hadisi rivayet eden kimse şunu da anlattı: İki kişi Hazreti Peygamber (aleyhissalatu vesselam)'e müracaat ederek aralarındaki ihtilafı arzettiler: Bunlardan biri, diğerinin arazisine hurma ağacı dikmişti. Resûlullah (aleyhissalatu vesselam): "Tarla, eski sahibine aittir, ağaç diken de diktiklerini tarladan söksün" diye hükmetti. Ben ağaçların köklerine baltalarla vurulduğunu gördüm. Ağaçlar boylu boslu tam haldeydiler, hepsi de tarladan söküldüler."
107 | Semuratu'bnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dedi ki: "Mevat (ölü) bir araziyi kim bir duvarla çevrelerse, burası onun olur." Rezin, Said İbnu Zeyd (radıyallahu anh)'den şu ziyadeyi kaydetti: "Resûlullah (aleyhissalatu vesselam) dedi ki: "Sahibi bir arazinin bakımından aciz kalarak helak olmaya terkedince biri gelip bu araziyi ihya ederse, arazi kendinin olur."


itikaf,îlâ

Tablo1altformu
Kimlik | alan
108 | Enes (radıyallahu anh) 'in anlattığına göre, Hazreti Peygamber (aleyhissalatu vesselam)'i bir at yere atmıştı. Resûlullah (aleyhissalatu vesselam)'ın (sağ) tarafı veya (sağ) omuzu ezildi. Bu O'na ayakta duramayacak kadar ızdırab verdi. O sıralarda hanımlarını da bir ay müddetle terketti. Bu esnada, hurma kütüğünden yapılmış bir merdivenle çıkılan tenezzüh odasına (meşrübe) çekildi. Ashab (radıyallahu anhum ecmain) kendisine "geçmiş olsun" ziyaretine geliyorlardı. Resûlullah (aleyhissalatu vesselam) oturarak namaz kılardı, onlar ise ayakta durarak namaza uymuşlardı. Selamı verince şöyle dedi: "İmam, kendisine uyulmak için vardır. Öyle ise ayakta namaz kıldırıyorsa siz de ayakta kılın, şayet oturarak kıldırıyorsa siz de oturarak kılın, imam rükuya varmadan rükuya gitmeyin, o başını kaldırmadan siz de kaldırmayın." Ravi der ki: " Hazreti Peygamber (aleyhissalatu vesselam) ayın 29'unda meşrübeden indi. Ashab: "Ey Allah'ın Resûlü, sen bir aylık bir müddet için ila'ya (ayrı kalmaya) karar vermiştin" dediler. Onlara: "Bu ay yirmi dokuz gündür" cevabını verdi." Buhari ve Müslim'de Ümmü Seleme'den gelen bir rivayette: "Bu ay yirmi dokuz çekiyor" buyurmuştur. Müslim'de Cabir (radıyallahu anh)'dan kaydedilen bir rivayette: "Sonra iki elini üç sefer uzattı, ikisinde her iki elinin bütün parmaklarıyla, sonuncu kerede sadece dokuz parmağıyla işaret etmişti" diye (yirmi dokuzu gösterdiği açıklanır) (Sıyam 24).
109 | İbnu Ömer (radıyallahu anh), "Kadınlarına yaklaşmamaya yemin edenler için dört ay beklemek vardır. Eğer erkekler (o müddet içinde kefaret yaparak zevcelerine) dönerlerse şüphe yok ki Allah cidden gafur ve rahimdir..." (Bakara 226) ayetinin açıklaması ile alakalı olarak) şöyle demiştir: "Ayette zikredilen) dört ay geçtikten sonra ya rücu etmek veya boşamak üzere zevc tevkif olunur. Îla yapan fiilen boşamayınca (bu müddetin dolmasıyla) boşanma husule gelmez." Bu görüş, Hazreti Osman, Hazreti Ali, Hazreti Ebu'd-Derda ve Hazreti Aişe (radıyallahu anhüm ecmain)'den ve Ashab'tan on iki kişiden de rivayet edilmiştir. Buhari'nin bir başka rivayetinde İbnu Ömer demiştir ki: "Cenab-ı Hakk'ın ayette zikrettiği ila, dört aylık müddet dışında hiç kimseye helal olmaz. Bu müdded dolunca ya tatlılıkla hanımını tutar veya, Allah'ın emrettiği şekilde boşamaya karar verir. (Îla müddetini uzatarak kocasının ayrıca birde boşanmasını beklemek gibi üçüncü bir yola sülûk edilemez.)"
110 | Hazreti Ali (kerremallahu vechehu) buyurmuştur ki: "Bir kimse hanımına yaklaşmamaya yemin ederse (ila'ya karar verirse), bundan boşanma hasıl olmaz. Dört aylık müddet geçince, ila yapan koca tevkif olunur, ya boşar ya da kefaret ödeyerek rücu eder." İmam Malik der ki: "Bir kimse, çocuğu sütten kesilinceye kadar hanımına yaklaşmamaya yemin edecek olsa, bu ila yemini sayılmaz. Bana Hazreti Ali'den ulaşan bir rivayete göre, bu durumdan kendisine sorulduğu vakit bunun ila olmadığını belirtmiştir."
111 | Hazreti Aişe (radıyallahu anha) der ki: " Hazreti Peygamber (aleyhissalatu vesselam) hanımlarına yaklaşmamaya yemin etti (ila kararı verdi) ve (bal yemeyi de kendi kendine) haram etti. Böylece helal olan bir şeyi kendisine haram kılmıştı. Sonra kefaret karşılığında yeminini bozdu"


iflas

Tablo1altformu
Kimlik | alan
954 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir kimse, iflas edenin yanında malını aynen bulmuş ise, bu mala o, herkesten daha ziyade hak sahibidir."
955 | Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında, bir adamın satın aldığı meyveyi afat vurdu. Bu yüzden adamın borcu arttı ve if1as etti. (Kendisine dava arzedilince) Resûlullah (aleyhissalatu vesselam) halka: "Kardeşinize mal tasadduk (ederek yardım) edin" dedi. Bunun üzerine, halk ona tasaddukta bulundu, ama toplanan, borcunu ödemeye kafı gelmedi. Aleyhissalatu vesselam Efendimiz, bu sefer alacaklılara: "Bulduklarınızı alın, size bundan başka bir şey yok" buyurdu.


isim

Tablo1altformu
Kimlik | alan
112 | Ebu'd-Derda (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sizler kıyamet günü isimlerinizle ve babalarınızın isimleriyle çağırılacaksınız öyleyse isimlerinizi güzel yapın"
113 | İbnu Ömer (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın en ziyade sevdiği isimler Amdullah ve Abdurrahman'dır."
114 | Ebu Vehb el-Cüşemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Peygamberlerin isimleriyle isimlenin. Allah'ın çok sevdiği isimler Abdullah, Abdurrahman'dır. En sadık olanları da Haris ve Hemmam isimleridir. En çirkinleri de Harb ve Mürre isimleridir"
115 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah katında en düşük (ahna') isim Melikü'l-emlak (mülklerin maliki) ismidir. Allah'tan başka Malik yoktur." Süfyan merhum dedi ki: Şahan Şah bunun örneğidir. Ahmed İbnu Hanbel merhûm dedi ki: "Ebu Amr merhum'a, ahna'ne demek diye sordum, bana "en düşük" diye cevap verdi.
116 | Müslim'in bir diğer rivayetinde şöyle buyrulmuştur: "Kıyamet günü, Allah'ın en ziyade kızacağı en kötü kimse, adı Melikü'l-emlak (Şehinşah) olan kimsedir. Allah'tan başka Malik yoktur."
117 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Ya'la, Bereket, Eflah, Yesar, Nafi ve benzeri isimlerin kullanılmasını yasaklamayı arzu etmişti. Sonra onun bu mevzuda sükut ettiğini gördüm. Sonra da yasaklamadan vefat etti." Ebu Davud'un rivayetinde şu ziyade mevcuttur: "...Zira kişi "Bereket burada mı?" diye sorar da "hayır yok!" diye cevap verirler."
118 | Hazreti Ömer (radıyallahu anh)'in azadlı kölesi Eslem anlatıyor: " Hazreti Ömer (radıyallahu anh), bir oğlunu Ebu İsa künyesini kullandığı için dövdü. Öte yandan Muğire İbnu Şu'be (radıyallahu anh), Ebu İsa künyesini kullanıyordu. Hazreti Ömer (radıyallahu anh) ona "Ebu Abdillah künyesini kullanman sana yetmez mi?" dedi. Muğire: "Bana Ebu İsa künyesini takan Hazreti Peygamber (aleyhissalatu vesselam)'dir" cevabını verince, Hazreti Ömer: " Hazreti Peygamber (aleyhissalatu vesselam)'in geçmiş gelecek bütün günahları affedilmiştir. Biz ise bundan böyle sıkıntıdayız" dedi. Ölünceye kadar Muğire'yi "Ebu Abdillah" diye künyeledi.
119 | Yahya İbnu Sa'id (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) bol sütlü bir deve hakkında: "Bunu kim sağacak?" diye sordu. Bir adam ayağa kalkmıştı ki Hazreti Peygamber (aleyhissalatu vesselam) "İsmin ne?" dedi. Adam: "Mürre (acı)!" deyince, ona: "Otur!" dedi. Hazreti Peygamber (aleyhissalatu vesselam) tekrar "Bunu kim sağıverecek?" diye sordu. Bir başkası ayağa kalktı, ben sağacağım diyecekti. Hazreti Peygamber (aleyhissalatu vesselam) ona da: "ismin nedir?" diye sordu. Adam: "Harb!" diye cevap verdi. Ona da "Otur" dedi. Resûlullah (aleyhissalatu vesselam): "Bu deveyi kim bize sağıverecek?" diye sormaya devam etti. Bir adam daha kalktı. Ona da ismini sordu. "Ya'iş (yaşıyor!)" cevabını alınca ona: "Sen sağ" diyerek müsaade etti."
120 | Sehl İbnu Sa'd es-Saidi (radıyallahu anh) buyurdu ki: Hazreti Peygamber (aleyhissalatu vesselam) Fatıma (radıyallahu anha) annemizin evine uğramıştı. Hazreti Ali (radıyallahu anh)'yi evde bulamayınca: "Amca oğlun nerede?" diye sordu. Fatıma (radıyallahu anha): "Aramızda bir şekerlenme oldu. Bunun üzerine bana kızdı ve çekip gitti" dedi. Resûlullah (aleyhissalatu vesselam) birine: "Hele bir arayıver nereye gitmiş" diye emretti. "Mescidde yatıyor!" diye haber verince, Resûlullah (aleyhissalatu vesselam), 'Kalk ey Ebu Turab, kalk ey Ebu Turab (yani Toprak babası) diye seslendi. Sehl der ki: Hazreti Ali (radıyallahu anh)'nin en çok sevdiği ismi bu isimdi.
121 | Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor. "Mekke'de Abdullah İbnu Zübeyr (radıyallahu anh)'e hamile kalmıştım. Doğum yaklaşmıştı ki, Mekke'yi terkettim ve Medine'ye geldim, Kuba'ya indim. Abdullah'ı orada dünyaya getirdim. Doğunca, bebeği alıp Resûlullah (aleyhissalatu vesselam)'a götürdüm, kucağına bıraktım. Resûlullah (aleyhissalatu vesselam) bir hurma istedi, ağzında çiğneyerek ezdikten sonra, tükrüğünden çocuğun ağzına bıraktı. Abdullah'ın midesine ilk inen şey Resûlullah (aleyhissalatu vesselam)'ın mübarek tükrükleri idi. Sonra (yumuşattığı o) hurma ile çocuğun damağını oğdu, hakkında bereketle dua etti ve Abdullah ismini verdi. Müslüman aileden ilk doğan çocuk bu idi. (Medine'de bütün Müslümanlar) onun doğumuna çok sevindiler. Çünkü "Yahudiler size sihir yaptılar, asla doğum yapamayacaksınız" diye bir şayia çıkarılmıştı."
122 | Ebu Mûsa (radıyallahu anh) anlatıyor: "Bir oğlum doğmuştu. Hemen Resûlullah (aleyhissalatu vesselam)'a getirdim. İbrahim ismini verip bir hurma ile tahnikde bulundu. Sonra da "Mübarek olsun" diye dua buyurdu ve çocuğu bana geri verdi. Bu çocuk, Ebu Musa'nın en büyük evladı idi."
123 | Hazreti Enes (radıyallahu anh) anlatıyor: "Abdullah İbnu Ebi Talha'yı doğduğu zaman Resûlullah (aleyhissalatu vesselam)'a götürdüm. Bebek bir bez içerisinde idi. Vardığımızda Resûlullah (aleyhissalatu vesselam) devesine katran sürüyordu. "Beraberinde hurma da getirdin mi?" diye sordu. "Evet" dedim ve birkaç tane hurma verdim. Onları ağzında çiğnedi, sonra çocuğun ağzını açtı. Ağzına tükrüğü püskürttü. Bebek, yalamaya başladı. Bunun üzerine Resûlullah (aleyhissalatu vesselam) "Ensar'ın hurma sevgisine bakın (doğar doğmaz başlıyor)" diye latife etti ve çocuğu Abdullah diye isimledi."
124 | Hazreti Aişe (radıyallahu anha): "Ey Allah'ın Rasûlü, dedim, arkadaşlarımdan her birisinin bir künyesi var, (benim yok)". Dedi ki: "Oğlum Abdullah İbnu Zübeyr ile künyelen." Aişe, "Ümmü Abdillah (Abdullah'ın annesi)" diye künye almıştı" Rezin merhum: "Teyze anne gibidir" ilavesini kaydetmiştir.
125 | Hazreti Aişe (radıyallahu anha): "Resûlullah (aleyhissalatu vesselam) çirkin isimleri değiştirirdi" buyurmuştur.
126 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Zeyneb Bintu Ebi Seleme'nin ismi Berre idi. "Nefsini tezkiye ediyor" denildi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam) onu Zeyneb diye isimlendirdi.
127 | İbnu Abbas (radıyallahu anh) anlatıyor: "Cüveyriye Bintu'l-Haris'in ismi Berre idi. Resûlullah (aleyhissalatu vesselam) onun ismini Cüveyriye diye değiştirdi. Zira, Resûlullah (aleyhissalatu vesselam) "Berre'nin yanından çıktı" denmesini sevmiyordu.
128 | Şureyh İbnu Hani, (radıyallahu anh) babasından naklediyor: " Hazreti Peygamber (aleyhissalatu vesselam), kavmimin beni Ebu'l-Hakem diye künyelediklerini işitmişti. Beni çağırtarak: "Hakem olan Allah'tır, hüküm de O'nadır, öyle ise, sen nasıl Ebu'l-Hakem künyesini taşırsın?" dedi. Ben açıkladım: "Kavmim bir meselede anlaşmazlığa düşünce bana gelirler, ben hükme bağlarım. Her iki taraf da verdiğim hükme razı olurlar." Resûlullah (aleyhissalatu vesselam): "Bu ne güzel şey?" buyurdu ve "Çocuklarından neler var?" diye sordu. Ben: "Şüreyh, Müslim, Abdullah var" dedim. Resûlullah (aleyhissalatu vesselam): "En büyüğü hangisi?" dedi. "Şüreyh" dedim. "Öyleyse, buyurdu, sen Ebu Şüreyh'sin"
129 | Beşir İbnu Meymun, amcası Üsame İbnu Ahdari'den rivayet ediyor: Ahdari diyor ki: "İsmi Asram olan bir adam vardı. Resûlullah (aleyhissalatu vesselam) ona: "İsmin nedir?" diye sordu. Adam Asram diye cevap verdi. Resûlullah (aleyhissalatu vesselam): "Hayır sen Zür'a'sın" buyurdu.
130 | Said İbnu'l-Müseyyeb babası vasıtasıyla dedesinden naklediyor: "Dedem, Resûlullah (aleyhissalatu vesselam)'a uğramıştı. İsmin ne? diye sordu. "Hazn (sert yer)" diye cevap verdi. Resûlullah (aleyhissalatu vesselam): "Hayır sen Sehl'sin" dedi. Müseyyeb: "Olamaz, babanın verdiği bir ismi değiştiremem" dedi. İbnu'l-Müseyyeb ilave ediyor: "O günden sonra aramızda kabalık devam etti gitti." Ebu Davud'un rivayetinde şöyle demiştir: "... Hayır sehl ezilir ve hakir tutulur." Ebu Davud merhum der ki: "Resûlullah (aleyhissalatu vesselam) Asi, Aziz, Atele (şiddet, sertlik), Şeytan, Hakem, Gurab (karga) Habbab, Şihab isimlerini değiştirdi. Şihab'ı Hişam, Harb'i Silm (sulh), Muzdaci'ı (yatan) Münbais (kalkan) yaptı. Afire (çorak) adını taşıyan bir araziyi de Hadire (yeşillik) diye, Şi'bu'd Dalalet'i (sapıklık geçidi) Şi'bu'l-Hüda diye isimledi. Benu'z-Zinye'yi Benu'r-Rüşd olarak değiştirdi."
131 | İbnu Ömer (radıyallahu anhüma) diyor ki: Hazreti Peygamber (aleyhissalatu vesselam) Asiye (isyankar, itaatsiz kadın) ismini değiştirip Cemile (güzel kadın) yaptı.
132 | Mesruk anlatıyor: " Hazreti Ömer'le karşılaştım. Bana "Sen kimsin?" diye sordu. "Mesruk İbnu'l-Ecda" dedim. Dedi ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın ecda şeytandır" dediğini işittim."
133 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "el-Münzir İbnu Ebi Üseyd doğduğu zaman Resûlullah (aleyhissalatu vesselam)'a getirilmişti. Çocuğu kucağına aldı ve: "İsmi nedir?" diye sordu. "İsmi falandır" diye ne konmuşsa söylendi. Resûlullah (aleyhissalatu vesselam): "Hayır! bunun ismi Münzir olacak" dedi ve o gün çocuğa Münzir ismini koydu.
134 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) Baki'de idi. Kulağına bir ses geldi: "Ey Ebu'l-Kasım!" diyordu. Başını sese doğru çevirdi. Seslenen adam: "Ey Allah'ın Resûlü seni kastedmedim, ben falancayı çağırdım" dedi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam): "İsmimi isim olarak koyun, fakat künyemi kendinize künye yapmayın!" buyurdu.
135 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Bizden birinin bir oğlu oldu. İsmini Kasım koydu. Kendisine: "Sana Ebu'l-Kasım künyesini vermeyiz. Bu künye ile seni şereflendirip memnun etmeyiz" dedi. Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek durumu arzetti. Resûlullah (aleyhissalatu vesselam) bunun üzerine: "Oğlunun adı Abdurrahmandır" dedi. Bir rivayette şu ziyade var: "İsmimi isim olarak koyun, fakat künyemi künye yapmayın. Zira ben Kasım (taksim edici) kılındım. Aranızda taksim ederim." Ebu Davud'un bir rivayetinde şöyle buyrulmuştur: "Kim benim ismimi almışsa, künyem ile künyelenmesin. Kim de künyem ile künyelenmişse, ismimle isimlenmesin."
136 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü, ben bir oğlan dünyaya getirdim. Muhammed diye isim, Ebu'l-Kasım diye de künye verdim. Bana, sizin bu durumdan hoşlanmadığınız söylendi, doğru mu?" diye sordu. Resûlullah (aleyhissalatu vesselam): "İsmimi helal, künyemi haram kılan şey de ne?" veya "Künyemi haram kılıp ismimi helal kılan şey de ne?" diyerek reddetti.
137 | Muhammed İbnu'l-Hanife, babasından (Allah her ikisinden de razı olsun) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e sordum: "Ey Allah'ın Resûlü, sizden sonra bir oğlum olduğu takdirde, sizin isminizle isimlendirebilir, künyenizle de künyelendirebilir miyim, ne dersiniz?" Bana "Evet" buyurdular.
138 | İbnu Ömer (radıyallahu anhuma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) çocuğa, doğumunun yedinci gününde isim konmasını, yıkanarak pisliklerin temizlenmesini ve akika kurbanı kesilmesini emir buyurdu."
139 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Yeni doğan çocuklar Hazreti Peygamber (aleyhissalatu vesselam)'e getirilirdi. O da bunlara mübarek olmaları için dua eder, tahnikde bulunurdu."
140 | Ebu Rafi (radıyallahu anh) anlatıyor: " Hazreti Fatıma (radıyallahu anha) oğlu Hasan (radıyallahu anh)'ı doğurduğu zaman, Resûlullah (aleyhissalatu vesselam)'ı kulağına ezan okurken gördüm." Rezin şu ziyadeyi kaydeder: "Kulağına İhlas sûresini okudu, hurma ile tahnik etti ve ismini koydu."
141 | Yahya İbnu Said anlatıyor: " Hazreti Ömer bir adama: "İsmin nedir?" diye sordu. Adam "Cemre (kor)" dedi. "Kimin oğlusun?" diye tekrar sordu. Adam: "İbnu Şihab (alev) deyince "Kimlerden?" dedi. Adam: "Hurakalardan." "Eviniz nerede? diye sordu. "Harretu'n-Nar'da" cevabını alınca, "hangisinde?" dedi. "Zatı Leza'da" cevabını alınca; Hazreti Ömer (radıyallahu anh) "Ailene yetiş, yanıyorlar!" dedi. Gerçekten durum aynen Hazreti Ömer'in dediği gibiydi"
7074 | Abdullah İbnu Selam radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanına geldiğimde ismim Abdullah İbnu Selam değildi. Beni Resulullah aleyhissalatu vesselam Abdullah İbnu Selam diye isimlendirdi."
7075 | Hamza İbnu Suhayb radiyallahu anhuma anlatıyor: " Hazreti Ömer, Suhayb radiyallahu anhuma'ya: "Senin Oğlan çocuğun olmadığı halde niçin "Ebu Yahya" diye künye taşıyorsun?" diye sordu. Suhayb: "Beni, Ebu Yahya diye Resulullah aleyhissalatu vesselam künyeledi" dedi."


ilim

Tablo1altformu
Kimlik | alan
4072 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a biri abid diğeri alim iki kişiden bahsedilmişti. "Alimin abide üstünlüğü, benim, sizden en basitinize olan üstünlüğüm gibidir" buyurdu."
4073 | Yine Tirmizi'nin bir rivayetinde şöyle gelmiştir: "...Aleyhissalatu vesselam sonra buyurdular ki: "Allah Teala Hazretleri, melekleri, semavat ehli, deliğindeki karıncaya, denizindeki balıklara varıncaya kadar arz ehli, halka hayrı öğretene mağfiret duasında bulunur."
4074 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Tek bir fakih, şeytana bin abidden daha yamandır."
4075 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Allah indinde en efdal insanın kim olduğu sorulmuştu: "Allah indinde en kıymetlileri en muttaki olanlardır!" buyurdular. "Biz bunu sormadık!" demeleri üzerine: "Öyleyse o, Halilullah'ın oğlu, Nebiyyullah'ın oğlu Nebiyyullah'ın oğlu Yusuf'tur" buyurmuştu. Yine itirazla: "Hayır bunu da sormadık" dediler. Bunun üzerine Aleyhissalatu vesselam: "siz bana Arap hanedanlarından mı soruyorsunuz?" dedi. "Evet (Ey Allah'ın Resûlü!) dediler. "Onların cahiliye dönemindeki hayırlıları, fıkıh öğrendikleri takdirde, İslam'da da en hayırlılarıdır!" cevabını verdi."
4076 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dinde fakih (bilgili) olan kimse ne iyi kimsedir! Kendisine muhtaç olununca faydalı olur. Kendisine ihtiyaç olmayınca ilmini artırır."
4077 | Yine Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, benden sonra öldürülmüş olan bir sünnetimi ihya ederse beni seviyor demektir. Beni seven de benimle beraberdir."
4078 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle dediğini işittim: "Kim bir ilim öğrenmek için bir yola sülûk ederse Allah onu cennete giden yollardan birine dahil etmiş demektir. Melekler, ilim talibinden memnun olarak kanatlarını (üzerlerine) koyarlar. Semavat ve yerde olanlar ve hatta denizdeki balıklar alim için istiğfar ederler. Alimin abid üzerindeki üstünlüğü dolunaylı gecede kamerin diğer yıldızlara üstünlüğü gibidir. Alimler peygamberlerin varisleridir. Peygamberler, ne dinar ne dirhem miras bırakırlar, ama ilim miras bırakırlar. Kim de ilim elde ederse, bol bir nasib elde etmiştir."
4079 | Humeyd İbnu Abdirrahman anlatıyor: " Hazreti Muaviye radıyallahu anh'ı işittim, demişti ki: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah kimin için hayır murad ederse onu dinde fakih kılar."
4080 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlim talebi için yola çıkan kimse dönünceye kadar Allah yolundadır."
4081 | Yine Tirmizi'nin Sahbere radıyallahu anh'tan kaydına göre, Aleyhissalatu vesselam: "Kim ilim taleb ederse, bu işi, geçmişteki günahlarına kefaret olur" buyurmuştur."
4082 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zancılardan önce, ölem öğrenin yani zanlarıyla konuşanlardan önce."
4083 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Feraizi ve Kur'an-ı öğrenin ve halka da öğretin, zira benim ruhum kabzedilecek (ve ben aranızdan gideceğim)." Rezin şu ziyadede bulunmuştur: "Feraizi bilmeyen alimin misali, baş kısmı olmayan bürnus gibidir."
4084 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, sonu cennet oluncaya kadar hayır işitmekten asla doymayacak."
4085 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hikmetli söz mü'minin yitiğidir. Onu nerede bulursa, onu hemen almaya ehaktır."
4086 | İbn-i Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlim üçtür. Bunlardan fazlası fazilettir. Muhkem ayet, kaim sünnet, adil taksim."
4087 | Ebu Vakid el-Leysi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mescidde otururken üç kişi çıktı geldi. İkisi Resûlullah aleyhissalatu vesselam'a yönelerek önünde durdular. Bunlardan biri, bir aralık bularak hemen oraya oturdu. Diğeri de onun gerisine oturdu. Üçüncü kimse ise, geri dönüp gitti. Resûlullah aleyhissalatu vesselam (dersinden) boşalınca buyurdular: "Size üç kişiden haber vereyim mi? Bunlardan biri Allah'a iltica etti, Allah da onu himayesine aldı. Diğeri istihyada bulundu, Allah da onun istihyasını kabul etti. Üçüncüsü ise geri döndü, Allah da ondan yüz çevirdi."
4088 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, bir ilimden sorulur, o da bunu ketmedip söylemezse (Kıyamet günü) ateşten bir gem ile gemlenir."
4089 | Sehl İbnu sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vallahi, senin hidayetinle bir tek kişiye hidayet verilmesi, senin için kıymetli develerden müteşekkil sürülerden daha hayırlıdır."
4090 | Ebu Harun el-Abdi anlatıyor: "Biz Ebu Sa'id el-Hudri radıyallahu anh'a uğrardık. O bize: "Resûlullah aleyhissalatu vesselam'ın (bize) vasiyetine merhaba" (derdi ve ilave ederdi): "Resûlullah aleyhissalatu vesselam demişti ki: "İnsanlar (dinde) size tabidirler. Size (aktar-ı alemden yani) dünyanın her tarafından bir kısım erkekler gelip İslam dinini öğrenecekler. Onlar geldikleri vakit, onlara hep hayrı tavsiye edin."
4091 | Yezid İbnu Seleme el-Cûfi radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, ben senden pek çok hadis işittim. Ancak bunlardan, sonradan işittiklerimin, önceden işittiklerimi unutturacağından korkuyorum. Bana (hepsinin yerini tutacak) cami bir kelime söyle!" "Bildiklerinde Allah'a karşı müttaki ol (bu sana yeter)!" buyurdular." Rezin şu ziyadeyi yaptı: "...ve onunla amel et!"
4092 | Rebi'a İbnu Ebi Abdirrahman der ki: "Yanında bir miktar ilim olan kimseye, nefsini zayi etmesi münasib düşmez."
4093 | İkrime rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma dedi ki: "İnsanlara haftada birkere hadis anhlat. Buna uymazsan iki kere olsun. Daha çok yapmak istersen üç olsun. Sakın halkı şu Kur'an'dan usandırma! Halk kendi meselelerini konuşurken, senin onlara gelip, sözlerini keserek, bir şeyler anlatıp onları bıktırdığını görmeyeceğim. Onlar konuşurken sus ve dinle. Onlar sana gelip: "Konuş!" diye talebte bulununca, istiyorlar demektir, o zaman konuşursun. Dua'da seci meselesine dikkat et ve ondan kaçın. Zira ben, Resûlullah aleyhissalatu vesselam ve Ashab-ı Kiram'ın devrinde yaşadım, bunu yapmıyorlardı."
4094 | Hazreti Ali radıyallahu anh demiştir ki: "İnsanlara anlayacakları şeyleri anlatın. Allah ve resulünün tekzib edilmelerini ister misiniz?"
4095 | İbnu Mes'ud radıyallahu anh diyor ki: "Sen bir cemaate akıllarının almayacağı bir şey söylersen mutlaka bu, bir kısmına fitne olur."
4096 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benden bir şey işitip onu (artırıp eksiltmeden) işittiği şekilde başkasına ulaştıran kimsenin (Kıyamet günü) Allah yüzünü taze kılsın. Zira, kendisine ulaştırılan öyleleri var ki, bizzat işitenden daha iyi kavrar."
4097 | Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir ayet bile olsa benden başkasına götürün. Beni İsrail (hikayelerin)den de rivayet edin, bunda bir mahzur yok. Ancak kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın."
4098 | Mahmud İbnu'r-Rebi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ben beş yaşlarımda iken, evimizin kuyusunun kovasından ağzına aldığı suyu yüzüme püskürttüğünü hatırlıyorum."
4099 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan iki kap ilim hıfzıma aldım. Bunlardan birini aranızda neşrettim. Ama diğerini söyleyecek olsam şu gırtlağımı kesersiniz."
4100 | Ebu Zerr radıyallahu anh demiştir ki: "Eğer kılıncı şuraya koysanız -eliyle ensesini göstermiştir- ben bu esnada, Resûlullah aleyhissalatu vesselam'dan işitmiş bulunduğum bir hadisi, sizin işimi bitirmezden önce söyleyebileceğime kanaatim gelse onu mutlaka söylerim."
4101 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'dan işittiğim her şeyi yazıyordum. Kureyş bu işten beni men etti. Dediler ki: "Sen her (işittiğin) şeyi yazıyorsun, halbuki Resûlullah aleyhissalatu vesselam bir insandır, memnun ve öfkeli halde de konuşur." Bunun üzerine yazmaktan vazgeçtim. Sonra durumu Resûlullah aleyhissalatu vesselam'a anlattım. Parmağı ile ağzına işaret ederek: "Yaz, nefsimi elinde tutan Zata yemin olsun, ondan haktan başka bir şey çıkmaz!" buyurdu."
4102 | Ebu Hüreyre radıyallahu anh anlatıyor: "Ensardan bir zat Resûlullah aleyhissalatu vesselam'a (hafızasını) şikayet ederek dedi ki: "Ey Allah'ın Resûlü! ben senden hadis işitiyorum, çok hoşuma gidiyor, ancak hafızamda tutamıyorum. Resûlullah aleyhissalatu vesselam ona şu cevabı verdi: "Sağ elini yardıma çağır!" ve eliyle yazma işareti yaptı."
4103 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün, halka) hitabetti, -(Ebu Hüreyre, hadisin vürûdu ile ilgili) bir kıssa anlattı- (hadiste şu ibare de vardı:) "Ebu Şah dedi ki: "Ey Allah'ın Resûlü! (bu hutbeyi) bana yazıverin!" Bu taleb üzerine Aleyhissalatu vesselam: "Evet Ebu Şah'a yazıverin!" emir buyurdular."
4104 | Yine Ebu Hüreyre radıyallahu anh diyor ki: "Resûlullah aleyhissalatu vesselam'ın Ashabı arasında İbnu Amr hariç, benden daha çok hadis bilen yoktu. (Onun beni geçmesi şuradan ileri geliyordu:) O hadisleri yazıyordu, ben ise yazmıyordum."
4105 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana emretti, ben de onun için, Süryanice (yahudi) yazısını öğrendim. Şöyle demişti: "Allah'a yemin olsun, ben yazı işimde yahudiye emniyet edemiyorum!" (Zeyd) der ki: "Allah'a yemin olsun bir ayın yarısı geçmeden, o yazıyı öğrendim ve hazakat kazandım. Resûlullah'ın onlara olan mektuplarını yazıyor, onların gönderdiklerini de ona okuyordum."
4106 | el-Muttalib İbnu Abdillah İbni Hantab radıyallahu anh anlatıyor: "Zeyd İbnu Sabit Hazreti Muaviye radıyallahu anhüma'nın yanına girmişti. Hazreti Mu'aviye ona bir hadisten sual etti. Zeyd de hadisi ona söyledi. Hazreti Muaviye (orada hazır bulunan bir adama) hadisi yazmasını emretti. Zeyd müdahalede bulunarak Resûlullah aleyhissalatu vesselam, hadislerinden hiç bir şey yazmamamızı emretmişti" dedi. Bunun üzerine Hazreti Muaviye yazılanı derhal imha etti."
4107 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle emrettiler: "Benden kur'an dışında bir şey yazmayın. Kim, Kur'an'dan başka bir şey yazmış ise, onu imha etsin."
4108 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah ilmi (verdikten sonra), insanların (kalbinden) zorla söküp almaz. Fakat ilmi, ülemayı kabzetmek suretiyle alır. Ülema kabzedilir, öyle ki, tek bir alim kalmaz. Halk da cahilleri kendine reis yapar. Bunlara meseleler sorulur, onlar da ilme dayanmaksızın (kendi reyleriyle) fetva verirler, böylece hem kendilerini hem de başkalarını dalalete atarlar."
4109 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile beraberdik. Gözünü semaya dikti. Sonra: "Şu anlar, ilmin insanlardan kapıp kaçırıldığı anlardır. Öyle ki, bu hususta insanlar hiçbir şeye muktedir olamazlar!" buyurdular. Ziyad İbnu Lebid el-Ensari araya girip: "Bizler Kur'an'ı okuyup dururken ilim bizlerden nasıl kapıp kaçırılır? Vallahi biz onu hem okuyacağız, hem de çocuklarımıza, kadınlarımıza okutacağız!" dedi. Resulullah da: "Anasız kalasın, ey Ziyad, ben seni Medine fakihlerinden sayıyordum. (Bak) işte Tevrat ve İncil, yahudilerin ve nasranilerin elinde, onların ne işine yarıyor (sanki onunla amel mi ediyorlar)?" buyurdu. Cübeyr der ki: "Ubade İbnu's-Samit radıyallahu anh'a rastladım. Kardeşin Ebu'd-Derda ne söyledi, işittin mi? dedim. Ve ona Ebu'd-Derda'nın söylediğini haber verdim. bana: "Ebu'd-Derda doğru söylemiş, dilersen kaldırılacak olan ilk ilmin ne olduğunu sana haber vereyim: İnsanlardan kaldırılacak olan ilk ilim huşu'dur. Büyük bir camiye girip huşu üzere olan tek şahsı göremiyeceğin vakit yakındır!" dedi."
4110 | Ömer İbnu Abdilaziz rahimehullah'dan nakledildiğine göre, (Medine valisi) Ebu Bekr İbnu Hazm'a şöyle yazmıştır: "Bak, Resûlullah aleyhissalatu vesselam'ın hadisinden ne varsa yaz. Zira ben, ilmin kaybolmasından ve ülemanın gitmesinden korkuyorum. Resûlullah aleyhissalatu vesselam'ın hadisinden başka bir şey kabul etme. Alimler ilmi yaysınlar, ilim için (herkese açık yerlerde) halkalar teşkil etsinler, ta ki bilmeyenler de böylece öğrensin. Zira ilim, gizli kalmazsa helak olmaz."
6012 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kimin hakkında hayır murad ederse, onu dinde alim kılar."
6013 | Hazreti Muaviye radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini anlatıyor: "Hayır bir alışkanlıktır, şer de düşmanlıktır; Allah kimin hakkında hayır murad ederse onu dinde fakih (alim) kılar."
6014 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "İlim talebi her müslümana farzdır. İlmi, ona layık olmayan kimseye öğretmek, domuzun boynuna mücevherat, inci, altın takmak gibidir."
6015 | Zir İbnu Hubeyş anlatıyor: "Safvan İbnu Assal el-Muradi'ye geldim. Bana: "Ne maksatla yanıma geldin?" dedi. "İlmi ortaya çıkarayım diye!" dedim. Bunun üzerine bana şunu söyledi: "Ben Resûlullah aleyhissalatu vesselam'dan işittim. Buyurmuşlardı ki: "İlim talep etmek üzere yola çıkan hiç kimse yoktur ki, melekler, onun bu yaptığından memnun olarak, ona kanatlarını germemiş olsunlar!"
6016 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yok edilmezden önce şu (dini) ilmi öğrenmeniz gerekir. Onun yok edilmesi kaldırılmasıdır." Aleyhissalatu vesselam, sonra orta parmağı ile şehadet parmağını şöyle birleştirerek: "Alim ve talebe sevapta ortaktırlar, diğer insanIarda (öğretici ve öğrenici olmayanlarda) hayır yoktur!" buyurdular.
6017 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir gün, hücrelerinden birinden çıkıp mescide girmişti. Mescidde ise iki halka vardı. Birinde halk, Kur'an okuyor, Allah'a dua ediyordu. Diğerindekiler ilim öğrenip ilim öğretmekle meşguldü. Aleyhissalatu vesselam: "Her ikisi de hayır üzeredir: Şunlar Kur'an okuyorlar, Allah'a dua ediyorlar, Allah (taleplerini) dilerse onlara verir, dilemezse vermez. Bunlar ise öğrenip öğretiyorlar. Ben de bir muallim olarak gönderildim!" buyurdular ve ilim halkasına oturdular."
6018 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah benim sözümü işitip belleyen, sonra da onu benden (başkasına) ulaştıran kimsenin yüzünü Kıyamet günü ağartsın. Zira nice ilim taşıyıcılar vardır ki, alim değildir. Nice ilim taşıyıcıları ilmi, kendinden daha alim olana taşırlar."
6019 | Yine Hazreti Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlardan öyleleri vardır ki, onlar hayrın anahtarları, şerrin de sürgüleridir. Allah'ın, ellerine hayırın anahtarlarını koyduğu kimselere ne mutlu! Şerr'in anahtarlarını Allah'ın ellerine koyduğu kimselere ne yazık!"
6020 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Size getirdiğim) bu hayır, birkısım hazineler mesabesindedir. Bu hazinelerin anahtarları vardır. Allah'ın, hayır için bir anahtar, şerre karşı da sürgü kıldığı kimseye ne mutlu. Allah'ın şerre anahtar, hayra sürgü kıldığı kimseye de ne yazık!"
6021 | Muaz İbnu Enes'in babası anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ilim öğretirse ona bu ilimle amel edenlerin sevabı vardır. Bu amel edenin ücretini eksiltmez."
6022 | Ebu Katade babasından naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin (öldükten sonra) geride bıraktıklarının en hayırlısı şu üç şeydir: "Kendisine dua eden salih bir evlad, ecri kendisine ulaşan bir sadaka-i cariye, kendinden sonra amel edilen bir ilim."
6023 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min kişiye, hayatta iken yaptığı amel ve iyiliklerden, öldükten sonra ulaşanlar, öğretip neşrettiği bir ilim, geride bıraktığı salih bir evlad, miras bıraktığı bir mushaf (kitap), inşa ettiği bir mescid, yolcular için yaptırdığı bir bina, akıttığı bir su, hayatta ve sağlıklı iken verdiği bir sadakadır. Ölümünden sonra kişiye işte bunlar ulaşır."
6024 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sadakanın en üstünü, kişinin bir ilim öğrenip sonra da onu müslüman kardeşine öğretmesidir."
6025 | Ebu Ümame radıyallahu anh anlatıyor: "Çok sıcak bir günde Resûlullah aleyhissalatu vesselam Baki'u'l-Garkad cihetine geçti. Arkasında yürüyen kimseler vardı. Bir ara ayak seslerini işitince bu ona ağır geldi ve içine bir kibir düşer endişesiyle yere oturdu, halkın kendisini geçmesini bekledi."
6026 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yolda yürüyünce Ashab, onun önünde yürürler. Aleyhissalatu vesselam'ın sırtını meleklere bırakırlardı."
6027 | İsmail İbnu Müslim anlatıyor: "Hasan Basri merhuma hastalığı sırasında geçmiş olsun ziyaretine uğramıştık; gelenler odayı doldurdu, öyle ki ayaklarını topladı ve şunları anlattı: "Biz, Ebu Hureyre radıyallahu anh'a hastalanınca geçmiş olsun ziyaretinde bulunduk, ziyaretçiler odayı doldurmuştuk, öyle ki, ayaklarını kendine çekti ve: "Bir keresinde Resûlullah aleyhissalatu vesselam'ın yanına girmiş, odasını doldurmuştuk, o da yanı üzerine yatıyordu. Bizi görünce ayaklarını kendine çekerek topladı ve şöyle buyurdu: "Haberiniz olsun, benden sonra, ilim talep etmek üzere, (size her taraftan) insanlar gelecekler. Onlara merhaba deyin, selam verin ve ilim öğretin!" Hasan Basri hazretleri sözlerine devamla dedi ki: "Allah'a yemin olsun! Biz öyle insanlarla karşılaştık ki, (kendilerine ilim talep etmek üzere uğradığımız zaman) bize, ne merhaba dediler, ne selam verdiler ne de ilim öğrettiler. Ancak kendilerine ilim için gittiğimiz zaman bir şeyler öğrenir idiysek de bize kaba davranırlardı."
6028 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cühela takımıyla münakaşa veya ülemaya karşı böbürlenme veya halkın dikkatini kendine çekme gayesiyle ilim talep eden ateştedir."
6029 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İlmi, alimlere karşı böbürlenmek, cühela ile münakaşa etmek veya mevki-makam elde etmek için öğrenmeyin. Kim bunu yaparsa ona ateş gerekir, ateş!"
6030 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden birkısım insanlar, dini ilimleri öğrenecekler. Kur'an-ı Kerim'i okuyacaklar ve şöyle diyecekler: "Ümeraya gidip, onların dünyalıklarından alırız, dinimizi de onların şerrinden uzak tutarız." Halbuki bu mümkün değildir, tıpkı katad (denen dikenli ağaçtan) dikenden başka bir şey elde edilemediği gibi. Aynen öyle de, ümeranın yakınlığından sadece... elde edilir." Muhammed İbnu's-Sabbah: "Aleyhissalatu vesselam sanki hataları kastetmiştir" der."
6031 | Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Eğer ilim ehli, ilmi koruyup, onu layık olanlara vermiş olsalardı, ilim sayesinde devirlerinin insanlarına efendi olacaklardı. Ne var ki onlar ilmi, dünyalıklarından menfaat sağlamak için ehl-i dünya için harcadılar. Dünya ehli de alimleri aşağıladı. Halbuki ben, Peygamberimiz aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifayet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helak olduğuna Allah aldırmayacaktır."
6032 | Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İlmi, ulemaya karşı böbürlenmek için veya cühela ile münakaşa için veya insanların dikkatini kendinize çekmek için öğrenmeyin. Kim böyle yaparsa yeri ateştir."
6033 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim alimlere karşı böbürlenmek, cahillerle münakaşa etmek ve halkın dikkatini üzerine çekmek maksadıyla ilim öğrenirse Allah onu cehenneme sokar."
6034 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmetin sonradan gelenleri önce gelenlerine lanet ettiği vakit, kim bir hadisi söylemez, ketmederse, Allah'ın indirdiğini ketmetmiş (gizlemiş) olur."
6035 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ilimden sorulur, o da bunu gizlerse, Kıyamet günü ateşten bir gem ile gemlenir."
6036 | Ebu Sa'idi'I-Hudri anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim insanların dini işlerinde Allah'ın faydalı kıldığı bir ilmi gizlerse, Allah, Kıyamet günü onu ateşten bir gem ile gemler."


iyilik

Tablo1altformu
Kimlik | alan
152 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Bir adam gelerek: "Ey Allah'ın Resûlü iyi davranıp hoş sohbette bulunmama en ziyaade kim hak sahibidir?" diye sordu. Hazreti Peygamber (aleyhissalatu vesselam): "Annen!" diye cevap verdi. Adam: "Sonra kim?" dedi, Resûlullah (aleyhissalatu vesselam) "Annen!" diye cevap verdi. Adam tekrar: "Sonra kim?" dedi Resûlullah (aleyhissalatu vesselam) yine: "Annen!" diye cevap verdi. Adam tekrar sordu: "Sonra kim?" Resûlullah (aleyhissalatu vesselam) bu dördüncüyü: "Baban!" diye cevapladı."
153 | Küleyb İbnu Menfa'a ceddi bulunan Küleyb el-Hanefi (radıyallahu anh)'den anlattığına göre, kendisi Resûlullah (aleyhissalatu vesselam)'a gelerek sormuştur: "Ey Allah'ın Resûlü kime karşı iyilik yapayım?" Hazreti Peygamber (aleyhissalatu vesselam) şu cevabı vermiştir: "Annene, babana, kızkardeşine, oğlan kardeşine, bunu takip eden azadlına. Bu iyiliği de, üzerine vacib olan bir hakkın ödenmesi, yani, sıla-ı rahmin yerine getirilmesi olarak yapacaksın. (Nafile, ihtiyari, hasbi bir davranış tatavvu grubuna giren bir amel olarak değil)".
154 | Behz İbnu Hakim babası tarikiyle dedesi Mu'aviye İbnu Hayde el-Kuşeyri (radıyallahu anh)'den naklediyor. Hazreti Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü, kime iyilik yapayım? diye sordum. Bana: "Annene" dedi. "Sonra kime?" diye tekrar ettim. "Annene" dedi. "Sonra kime?" dedim. "Annene" dedi. "Sonra kime?" dedim, bu dördüncüde "Babana, sonra da tedrici yakınlarına" diye cevap verdi." Ebu Davud bir rivayette şu ziyadeyi kaydeder: "Haberiniz olsun, kişi azatlısından bir fazlasını istese, azadlı (mevla) bu (ihtiyaç fazlası)na sahib olduğu halde yerine getirmese kıyamet günü vermemiş olduğu bu fazlalık bir engerek yılanı olarak kendisine getirilir."
155 | Abdullah İbnu Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü benim malım ve bir de çocuğum var. Babam malımı almak istiyor" (ne yapayım?) diye sordu. Resûlullah (aleyhissalatu vesselam): "Sen ve malın babana aitsiniz. Şunu bilin ki, evladlarınız kazançlarınızın en temizlerindendir. Öyle ise evladlarınızın kazançlarından yiyin" buyurdu."
156 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) bir gün: "Burnu sürtülsün, burnu sürtülsün, burnu sürtülsün" dedi. "Kimin burnu sürtülsün ey Allah'ın Resûlü?" diye sorulunca şu açıklamada bulundu: "Ebeveyninden her ikisinin veya sadece birinin yaşlılığına ulaştığı halde cennete giremeyenin."
157 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hiçbir evlad, babasının hakkını, bir istisna durumu dışında ödeyemez. O durum da şudur: Babasını köle olarak bulur, satın alır ve azad eder."
158 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Allah'ın rızası babanın rızasından geçer. Allah'ın memnuniyetsizliği de babanın memnuniyetsizliğinden geçer."
159 | İbnu Amr (radıyallahu anh) anlatıyor: "Bir adam, cihada iştirak etmek için Hazreti Peygamber (aleyhissalatu vesselam)'den izin istedi. Resûlullah (aleyhissalatu vesselam): "Annen baban sağlar mı?" diye sordu. Adam: "Evet" deyince: "Onlara (hizmet de cihad sayılır), sen onlara hizmet ederek cihad yap" buyurdu. Müslim'in bir diğer rivayetinde adam: "...Sana, hicret ve cihad etmek ecrini de Allah'tan istemek şartı üzerine biat ediyorum" der. Resûlullah (aleyhissalatu vesselam): "Anne ve babandan sağ olan var mı?" diye sorar. Adam: "Evet, her ikisi de sağ" deyince: "Yani sen Allah'tan ecir istiyorsun?" der. Adamın "evet"i üzerine: "Öyleyse valideyn'in yanına dön. Onlara iyi bak, (Allah'ın rızası ondadır)" emreder. Ebu Davud ve Nesai'de gelen bir diğer rivayette adam: "Ağlamakta olan ebeveynimi de geride bıraktım" der. Resûlullah (aleyhissalatu vesselam) ona "Yemen'de bir kimsen var mı?" diye sordu. Adam: "Ebeveynim var" deyince "Peki, onlar sana izin verdiler mi? diye tekrar sordu. "Hayır" cevabı üzerine: "Öyleyse onlara geri dön, onlardan izin iste. Şayet izin verirlerse cihada katıl, vermezlerse onlara hizmet et!" emretti."
160 | Muaviye İbnu Cahime'nin anlattığına göre; Cahime (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'e gelir ve: "Ey Allah'ın Resûlü, ben gazveye (cihad) katılmak istiyorum, bu konuda sizinle istişare etmeye geldim" der. Resûlullah (aleyhissalatu vesselam): "Annen var mı?" diye sorar. "Evet" deyince, "Öyleyse ondan ayrılma zira cennet onun ayağının altındadır" buyurur.
161 | İbnu Ömer (radıyallahu anh) anlatıyor: "Nikahım altında bir kadın vardı ve onu seviyordum da. Babam Ömer ise, onu sevmiyordu. Bana: "Boşa onu" dedi. Ben itiraz ettim ve boşamadım. Babam Ömer (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek durumu arzetti. Resûlullah (aleyhissalatu vesselam) bana: "Boşa onu" dedi.
162 | Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Baba cennetin orta kapısıdır. Dilersen bu kapıyı terket dilersen muhafaza et" dediğini işittim.
163 | Büreyde (radıyallahu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, ben anneme bir cariye tasadduk etmiştim. Şimdi annem öldü" dedi. Resûlullah (aleyhissalatu vesselam): "Sadaka yapmış olmanın) ecrini mutlaka alacaksın. Miras yoluyla cariye sana geri gelecek (tekrar senin olacak)" buyurdu. Kadın: "Ey Allah'ın Resûlü annemin bir aylık oruç borcu vardı, onun yerine tutabilir miyim?" diye sordu. "Annene bedel tut!" dedi. Kadın: "Ey Allah'ın Resûlü, annem hiç haccetmedi, onun yerine hac yapabilir miyim?" diye sordu Resûlullah (aleyhissalatu vesselam): "Evet, ona bedel haccet" buyurdu."
164 | Esma Bintu Ebi Bekr (radıyallahu anha) anlatıyor: Henüz müşrik olan annem yanıma geldi. (Nasıl davranmam gerekeceği hususunda) Hazreti Peygamber (aleyhissalatu vesselam)'den sorarak: "Annem yanıma geldi, benimle (görüşüp konuşmak) arzu ediyor, anneme iyi davranayım mı?" dedim. "Evet" dedi, ona gereken hürmeti göster."
165 | İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ben büyük bir günah işledim, buna tevbe imkanım var mı?" dedi. Hazreti Peygamber (aleyhissalatu vesselam): "Annen var mı?" diye sordu. Adam: "Hayır yok" dedi. "Peki teyzen de mi yok?" dedi. Adam: "Hayır, var" deyince Resûlullah (aleyhissalatu vesselam): "Öyle ise ona iyilik yap!" diye emretti." Tirmizi el-Bera'dan kaydettiği diğer bir hadiste şu ziyadeye yer verir: "Teyze anne makamındadır."
166 | Ebu Üseyd Malik İbnu Rebi'a es-Saidi (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, anne ve babamın vefatlarından sonra da onlara iyilik yapma imkanı var mı, ne ile onlara iyilik yapabilirim?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Evet vardır" dedi ve açıkladı: "Onlara dua, onlar için Allah'tan istiğfar (günahlarının affedilmesini) taleb etmek, onlardan sonra vasiyetlerini yerine getirmek, anne ve babasının akrabalarına karşı da sıla-i rahmi ifa etmek, anne ve babanın dostlarına ikramda bulunmak."
167 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim, şöyle diyordu: "Kişinin yapacağı en üstün iyiliklerden biri, ölümünden sonra babasının dostlarına sıla-ı rahimde bulunmasıdır."
168 | Ömer İbnu's-Saib'den rivayet edildiğine göre, şu haber kendisine ulaşmıştır: "Peygamberimiz (aleyhissalatu vesselam) bir gün otururken süt babası çıkagelir. Resûlullah (aleyhissalatu vesselam) hürmeten, onun için, giydiği şeylerden birini serer ve üzerine oturtur. Az sonra süt annesi gelir. Peygamberimiz (aleyhissalatu vesselam) bunun için de elbisenin diğer tarafını serer, kadın üzerine oturur. Biraz sonra süt-oğlan kardeşi gelir. Resûlullah (aleyhissalatu vesselam) kalkarak onu da önüne oturtur."
169 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim ebeveyninden birine bedel haccederse, bu haccla onun borcunu ödemiş olur. Bu durum semadaki ruhuna müjdelenir. Kişi, anne ve babasına karşı isyankar (akk) bile olsa (bu iyiliği sebebiyle) Allah'ın nezdinde (iyi kullar meyanında) yazılır." Diğer bir rivayette ise: "Babası için bir hacc, kendisi için yedi hacc yazılır" denmiştir.
170 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Yanıma bir kadın girdi. Beraberinde iki kız çocuğu da vardı. Bir şeyler istedi. Aksi gibi yanımda bir hurmadan başka bir şey yoktu. Onu verdim. Kadın aldı ve ikiye bölerek kızlarına taksim etti. Kendine pay ayırmadı. Çıkıp gittiler. Arkadan Resûlullah (aleyhissalatu vesselam) girdi. Durumu ona anlattım. Dedi ki: "Kim bu şekilde kızlarla imtihan edilir o da onlara iyi davranırsa, kızlar, onun için, ateşe karşı perde olurlar."
171 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Büluğa erinceye kadar kim iki kız evladı yetiştirirse -parmaklarını birleştirerek- kıyamet günü o ve ben şöyle beraber oluruz." Tirmizi'de: "O ve ben cennete şu iki şey gibi beraber gireriz" dedi ve iki parmağıyla işaret etti" şeklinde gelmiştir.
172 | Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam): "Kim "üç kız" veya "üç kızkardeş" veya "iki kız kardeş" veya "iki kız" yetiştirir, terbiye ve te'diblerini eksik etmez, onlara iyi davranır ve evlendirirse cenneti hak etmiştir." Ebu Davud'da İbnu Abbas (radıyallahu anh)'dan şu rivayet de kaydedilmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kimin iki kızı olur da bunları öldürmez, alçaltmaz, oğlan çocuklarını bunlara tercih etmezse Allah onu cennete koyar." (5147. H).
173 | Avf İbnu Malik el-Eşca'i (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam): "Ben ve yanakları kararmış kadın kıyamet günü şu iki şey gibi yan yanayız. -Hadisi rivayet eden Yezid İbnu Zürey, baş ve orta parmaklarıyla işaret yaptı.- O kadın ki, mevkii, makamı bulunan kocasından dul kalmıştır, (maddi imkanlarından başka) neseb ve güzelliği yerindedir. Bütün bunlara rağmen (evlenmez) ve yetimler büyüyünceye veya ölünceye kadar kendini onlara hasreder." Hadiste geçen "yanakları kararmış kadın" tabiriyle Hazreti Peygamber (aleyhissalatu vesselam) yetimlerini büyütmek gayesiyle süslenmeyi ve rahat yaşamayı terkeden, çektiği sıkıntılar sebebiyle cildi kararan dul kadını ifade buyurmuştur.
174 | Havle bintu Hakim (radıyallahu anha) anlatıyor: Bir gün, Resûlullah (aleyhissalatu vesselam) kızı Fatıma (radıyallahu anha)'nın iki oğlundan birini kucaklamış olduğu halde evden çıktı ve şöyle diyordu: "Siz var ya, sizin yüzünüzden (ebeveyniniz) cimriliğe, korkaklığa ve cehalete düşüyorlar. Ve siz Allah'ın reyhanındansınız."
175 | Bera (radıyallahu anh) anlatıyor: " Hazreti Ebu Bekir (radıyallahu anh) Hazreti Aişe (radıyallahu anha)'ye uğradı. Aişe hummaya yakalanmış, hasta idi. "Kızım, nasılsın?" diye hatırını sordu ve yanağından öptü."
176 | Said İbnu'l-As (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Bir baba çocuğuna güzel ahlaktan daha üstün bir miras bırakamaz" Yine Tirmizi'de, Cabir İbnu Semure'den gelen bir başka rivayette, Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Kişinin çocuğunu bir kerecik terbiye etmesi, onun için bir Sa' miktarında yiyecek tasadduk etmesinden daha hayırlıdır."
177 | Hazreti Aişe anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız, ailesine karşı hayırlı olandır. Ben aileme karşı hepinizden daha hayırlıyım. Arkadaşınız öldüğü zaman (kusurlarını zikretmeyi) terkedin."
178 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ben ve yetime bakan kimse cennette şöyleyiz" Orta parmağı ile baş parmağını yan yana getirip aralarını açıp kapayarak işaret etti."
179 | İbnu Abbas anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim Müslümanlar arasından bir yetim alarak yiyecek ve içeceğine dahil ederse, affedilmez bir günah (şirk) işlememişse, Allah onu mutlaka cennete koyacaktır."
180 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Bir adam yolda yürürken, yol üzerinde bir diken dalına rastladı. Onu alıp dışarı attı. Cenab-ı Hakk bu davranışından memnun kalarak, ona mağfiret etti". Yukarıdaki metin, Ebu Davud hariç beş kitabın beşinde aynen mevcuttur. Ebu Davud (az bir farklılıkla) şöyle kaydeder: "Hiçbir hayır yapmamış olan bir adam, yoldan bir diken dalını kaldırdı. Bu ya (yola uzanmış) bir ağaç dalıydı kesip attı ya da yola bırakılmış bir şeyi kaldırıp attı..." gerisi yukarıdaki gibi.
181 | Müslim'de Ebu Zerr (radıyallahu anh) hazretlerinden kaydedildiğine göre, Resûlullah (aleyhissalatu vesselam) buyurmuştur ki: "Bana ümmetimin, hayır ve şer, bütün amelleri arzedildi. İyi amelleri arasında, rahatsızlık veren bir şeyin yoldan atılması da vardı. Kötü amelleri arasında yere gömülmeden mescide bırakılmış tükrük de vardı."
182 | Yine Müslim'de Ebu Berze (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana faydalı olacak birşey öğret, dedim de şu tavsiyede bulundu: "Müslümanların yolundan rahatsızlık veren şeyleri kaldır"
183 | Safvan İbnu Süleym (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Dul ve kimsesizler için çalışan, Allah yolunda cihad eden veya gündüzleri oruç tutup geceleri de ibadet eden kimse gibidir"
184 | Amr İbnu'l-As (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kırk iyilik vardır. En üstünü sağmal keçi bağışlamaktır. Bu iyiliklerden birini, sevab ümid ederek ve vadedilen mükafatı tasdik ederek yapan kimseyi Allah mutlaka, bu ameli sebebiyle, cennete koyar." Ravilerden biri (Hassan) diyor ki: "Keçi bağışı dışındaki amellerisaydık: Verilen selamı almak, hapşırana yerhamukallah demek, yoldan rahatsızlık veren şeyi temizlemek vs. gibi, fakat on beşe bile ulaşamadık".
185 | Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Her Müslümanın sadaka vermesi gerekir" buyurdu. Kendisine: "Ya bulamayan olursa?" diye soruldu. "Eliyle, çalışır, hem şahsı için harcar, hem de tasadduk eder" cevabını verdi. "Ya çalışacak gücü yoksa?" diye soruldu. "Bu durumda, sıkışmış bir ihtiyaç sahibine yardım eder" dedi. "Buna da gücü yetmezse?" dendi. "Ma'rufu veya hayrı emreder" dedi. "Bunu da yapmazsa?" diye tekrar sorulunca: "Kendini başkasına kötülük yapmaktan alıkor. Zira bu da bir sadakadır" buyurdu.
186 | Yine Buhari ve Müslim, Ebu Hüreyre'den (r. a.) kaydettiklerine göre, Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Güneşin doğduğu her yeni günde kişiye, her bir mafsalı için bir sadaka vermesi gerekir. İki kişi arasında adalet yapman bir sadakadır. Kişiye hayvanını yüklerken yardım etmen bir sadakadır. Güzel söz sadakadır, namaza gitmek üzere attığın her adım sadakadır. Yoldan rahatsız edici bir şeyi kaldırıp atman sadakadır."
187 | Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, cahiliye devrinde yaptığım hayırlar var: Dua, köle azad etme, sadaka vermek gibi, bana bunlardan bir sevab gelecek mi?" "Sen dedi, zaten, daha önce yaptığın bu iyiliklerin hayrına Müslüman olmuşsun." Bir diğer rivayette der ki: Dedim ki: "Allah'a kasem olsun, İslam'da yaptıklarımdan hiçbirini eksik bırakmadan, cahiliye devrinde hepsini yapmıştım." Diğer bir rivayette Hakim'in cahiliye devrinde yüz köle azad ettiği, yüz deve yükü mal tasadduk ettiği, Müslüman olunca da aynı miktarda hayır yaptığını belirtir.
188 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Dedim ki Ey Allah'ın Resûlü, İbnu Cüd'an cahiliye devrinde sıla-i rahimde bulunur, fakirlere yedirirdi. O bundan fayda görecek mi? Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: "(Hayır) iyiliklerin ona bir faydası olmayacaktır. Çünkü o bir gün bile "Ya Rabbi kıyamet günü günahlarımı bağışla" dememiştir."
189 | Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yapılan hayırdan (ma'ruf) hiçbir şeyi küçük bulup hakir görme, kardeşini güler yüzle karşılaman bile olsa (bunu ehemmiyetsiz görüp ihmal etme)"
190 | Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her bir ma'ruf sadakadır" Bu hadisi Tirmizi, Hazreti Cabir (radıyallahu anh)'den şu ziyade ile rivayet etti: "Kardeşini güler yüzle karşılaman, kendi kovandan kardeşinin kabına su vermen de birer "ma'ruf"dur".
191 | Adiy İbnu Hatim (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden herkese Rabbi, aralarında bir tercüman olmaksızı, doğrudan doğruya hitab edecektir. Kişi o zaman (ateşe karşı bir kurtuluş yolu bulmak üzere sağına bakar, hayatta iken gönderdiği (hayır) amellerden başka birşey göremez. Soluna bakar, orada da hayatta iken işlediği (kötü) amellerden başka birşey göremez. Ön cihetine bakar. Karşısında (kendini beklemekte olan) ateşi görür. (Ey bu dehşetli güne inanan mü'minler!) yarım hurma ile de olsa kendinizi ateşten koruyun. Bunu da bulamazsanız güzel bir sözle koruyun"
192 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bilin ki, bir ev halkına, sütünden ve yününden istifade etmeleri için, akşam ve sabah bol süt veren devesini, geçici olarak bağışlayan kimsenin ecri cidden büyüktür."
389 | Ahnef İbnu Kays anlatıyor: "Ben Kureys'ten bir grubla oturuyordum. Oradan Ebu Zerr (radıyallahu anh) geçti. Şöyle diyordu: "-Mal biriktirenleri, cehennem ateşinde kızdırılan taşlarla müjdele. Bu kızgın taşlar onların her birinin memelerinin uçlarına konacak, ta kürek kemiklerinden çıkacak; kürek kemiklerine konacak, ta meme uçlarından çıkacak. (Böylece) çalkalanıp duracaklar" dedi. Bu konuşmayı dinleyenler başlarını indirdiler. Onlardan hiçbirinin bu adama cevap verdiğini görmedim. Bunun üzerine adam dönüp gitti. Ben de peşinden onu takip ettim. Nihayet bir direğin dibine oturdu. -Bu adamların, senin kendisine söylediklerinden hoşlanmadıklarını görüyorum, dedim. Şu cevabı verdi: -Bunların hakikaten hiçbir şeye aklı ermiyor. Dostum Ebu'l-Kasım (aleyhissalatu vesselam) bir keresinde beni çağırdı. Yanına varınca bana: -Uhud'u görüyormusun? dedi. -Evet görüyorum dedim. Bunun üzerine: -Bunun kadar altınım olmasını istemem, (olsaydı) üç dinar müstesna hepsini infak ederdim, buyurdu. Ebu Zerr (radıyallahu anh) önceki sözünü te'kiden: -Bu (Kureyşliler var ya) dünyayı topluyorlar hiçbir şeye akılları ermiyor, dedi. Ben: -Seninle bu Kureyşli kardeşlerinin arasında ne var ki, onların yanına uğramıyor, onlardan birşey almıyorsun? dedim. Ebu Zerr: -Hayır! Rabbine yemin ederim, taa Allah ve Resûlüne kavuşuncaya kadar ben onlardanne dünyalık isterim ne de kendilerine din namına bir şey sorarım, dedi. Ben tekrar: -Şu ihsan meselesi hakkında ne dersin? dedim. -Sen onu al. Çünkü, bugün onda bir nafaka var. Ancak, bu ihsan dinin karşılığında yapılırsa, bırak alma, dedi.
390 | Bir başka rivayette şöyle denmiştir: "Ben Resûlullah (aleyhissalatu vesselam)'la beraber yürüyordum. O, Uhud dağına bakıyordu. Bir ara: "Evimde üç gece kalacak altınım olsun istemem. Ancak üzerimdeki bir borç sebebiyle tek dinarı koruyabilir, geri kalanın da Allah'ın kullarına şöyle şöyle dağıtılmasını emrederdim" dedi ve elleriyle önüne, sağına soluna dağıtma işareti yaptı".
391 | Ebu Zerr (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Kabe'nin gölgesinde otururken yanına geldim. Beni görünce: "Kabe'nin Rabbine kasem olsun onlar zararda" buyurdu. Ben: -Ey Allah'ın Resûlü, annem babam sana feda olsun, onlar kimlerdir? dedim. Buyurdu ki: -"Onlar malca çok olanlardır. Ancak -eliyle ön, arka, sağ ve sol taraflarını göstererek- şöyle şöyle bol bol vermelerini emredenler müstesna" dedi ve hemen ilave etti: -"Böyleleri ne kadar az! Şunu bilin ki, devesi, sığırı, davarı olup da zekatını vermeyen her insan kıyamet günü, o malları, mümkün olan en iri ve en semiz şekilde karşısına çıkıp, sırayla boynuzlarıyla toslayacak, ayaklarıyla çiğneyecek. Sonuncusu da bu muameleyi yapınca birinci tekrar başlayacak. Bu hal, insanlar arasındaki hüküm bitinceye kadar devam edecek."
392 | İbnu Ömer anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) bize hitab ederek şöyle buyurdular: "Sıkılık huyundan kaçının. Zira sizden önce gelip geçenler bu huy yüzünden helak oldular. Şöyle ki: Bu huy onlara cimrilik emretti, onlar hemen cimrileşiverdiler, sıla-ı rahmi kesmelerini emretti, hemen sıla-ı rahmi kestiler, doğru yoldan çıkmayı (fücur) emretti, hemen doğru yoldan çıktılar."
7045 | İbnu Selame es-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim" -diye üç kere tekrar etti. Sonra şöyle devam etti:- "Kişiye babası(nın hakkına riayeti) tavsiye ederim, kişiye kendi yerine işini takip eden velisi(nin hakkına riayeti) tavsiye ederim, hatta velisi kendisine eza vermiş bile olsa."
7046 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Kıntar onikibin okiyyedir. Her okiyye, yerle gök arasında bulunan şeylerin hepsinden hayırlıdır." Yine Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin ahirette derecesi yükseltilir. Bunun üzerine: "Bu yükselme (hakkım değildi), nereden gelmedir?" der. Kendisine: "Bu senin için evladının yaptığı istiğfar sebebiyledir" denilir."
7047 | Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri size annelerinizin haklarına riayeti tavsiye etmektedir. Bunu üç sefer tekrarladı Allah size babalarınızın haklarına riayet etmenizi tavsiye etmektedir. Allah size akrabalarınızın haklarına yakınlık derecesine göre riayet etmenizi tavsiye etmektedir."
7048 | Ebu Ümame radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resülü, anne ve babanın çocukları üzerinde hakları nedir?" diye sormuştu. Aleyhissalatu vesselam: "Onlar senin cennet ve cehennemindirler" buyurdu."
7049 | Ya'la İbnu Mürre radıyallahu anh anlatıyor: " Hazreti Ali'nin oğulları Hazreti Hasan ve Hazreti Hüseyin radıyallahu anhüm ecmain koşarak Resûlullah aleyhissalatu vesselam'a geldiler. Efendimiz onları bağrına bastı ve: "Şurası muhakkak ki, çocuk, cimrilik ve korkaklık sebebidir" buyurdular."
7050 | Süraka İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size sadakanın en faziletlisini haber vereyim mi? (Boşanma, kocasının ölümü gibi bir sebeple sana geri gönderilmiş ve senden başka çalışanı (Nafakasını temin edecek bir kimsesi) olmayan kızın (için harcadığın)dır."
7051 | Ahnef İbnu Kays'ın amcası Sa'sa'a İbnu Muaviye radıyallahu anhüma anlatıyor: "Bir kadın beraberinde iki kızıyla birlikte Hazreti Aişe'nin yanına girdi. Aişe radıyallahu anha kadıncağıza üç tane kuru hurma verdi. Kadın çocuklarına birer hurma verdi, kalan üçüncü hurmayı da çocukları arasında taksim etti." Hazreti Aişe der ki: "Az sonra Resûlullah aleyhissalatu vesselam geldi, hadiseyi kendisine anlattım. Bunun üzerine: "Buna hayret mi ettin? Kadın bu davranışı sebebiyle cennete girdi" buyurdular."
7052 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, erginlik çağına varan iki kızına, onlar yanında kaldıkları veya kendisi onların yanında kaldığı müddetçe iyilik yapar ihsanda bulunursa, bu kızlar onu mutlaka cennete dahil ederler."
7053 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın."
7054 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cebrail aleyhisselam komşu hakkında öyle ısrarla tavsiyede bulundu ki, komşuyu komşuya varis kılacak zannettim."
7055 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki "Allahım! Ben şu iki zayıfın hakkının çiğnenmesinden cidden sakındırırım: Yetim ve kadın."
7056 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlar içinde en hayırlı ev kendisine iyilik yapılan bir yetimin bulunduğu evdir. Müslümanlar içinde en kötü ev de kendisine kötülük yapılan bir yetimin bulunduğu evdir."
7057 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim üç yetimi yetiştirir, nafakasını temin ederse, sanki ömrü boyu geceleri namaz kılmış, gündüzleri oruç tutmuş ve sabahtan akşama yalın kılıç Allah yolunda cihad etmiş gibi sevap alır. Keza, ben ve o, şu iki kardeş (parmak) gibi cennette kardeş oluruz" buyurdu ve şehadet parmağı ile orta parmağını birbirine yapıştırdı."
7058 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü insanlar saf saf olurlar -İbnu Nümeyr dedi ki:"Cennet ehli saf saf olurlar: Derken cehennem ehlinden bir kişi cennet ehlinden birine uğrar ve: "Ey fülan! Hatırladın mı sen su istemiştin de ben sana bir içimlik su vermiştim" der, (ve bu suretle şefaat diler). (Resûlullah aleyhissalatu vesselam buyurdu ki:) "Adam, o kimseye şefaat eder. (Cehennemlik olan bir başka) adam, cennetlik olan bir başkasının yanından geçer ve ona: "Sana abdest suyu verdiğimi hatırlıyor musun?" der (şefaat ister. O da hatırlar) ve ona şefaat eder." (Ravi) İbnu Nümeyr (rivayetinde biraz farkla) şöyle der: "Ve cehennemlik olanlardan biri cennetlik olanlardan birine): "Ey falan! Beni şöyle şöyle bir işe gönderdiğin günü hatırlıyor musun? Ben o gün senin için gitmiştim. (Bu sözüyle şefaatini ister. Cennetlik olan) kimse de ona şefaat eder."
7059 | Süraka İbnu Cu'şem radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a, kendi develerini sulamak için hazırlayıp sıvadığım havuzlarıma gelen yolunu kaybetmiş yitik deveyi sularsam benim için bir sevap olup olmadığını sordum. Bana: "Evet, hararetli her ciğer sahibin(i sulamak)ta bir sevap vardır" buyurdular."
7060 | Hazreti Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında): "Mülkiyeti altında bulunan (köle ve cariye)lere kötü muamele eden kimse cennete girmeyecektir" demişti. "Ey Allah'ın Resûlü! Siz bize: "Bu ümmet, köle ve yetimi en çok olan ümmettir" diye haber vermediniz mi" dediler. Aleyhissalatu vesselam: "Evet! Öyleyse onlara çocuklarınıza verdiğiniz değer gibi değer verin ve yediklerinizden yedirin!" buyurdu." Ashab bu defa: "Köle ve cariyeler bize dünyada ne gibi faide sağlar?" diye sordu. Aleyhissalatu vesselam: "Savaş için beslediğin bir at üstünde Allah yolunda cihad edersin. Senin kölen de senin ihtiyacını giderir. Namaz kıldığı zaman artık o senin kardeşindir" açıklamasını yaptılar."
7061 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize selamı yaygınlaştırmamızı (tanıdık, tanımadık herkese vermemizi) emretti."
7062 | Ebu Abdirrahman el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yarın ben yahudilere kadar gideceğim, sakın onlara, önce siz selam vermeye kalkmayın. Onlar size selam verirse sadece "ve aleyküm" deyin."
7063 | Ebu Eyyüb el-Ensari anlatıyor: "(Bir gün), Ey Allah'ın Resûlü! Şu selam malum. İsti zan (=izin istemek=kapı çalmak) nedir?" diye sorduk. Şu açıklamayı yaptılar: "(Bir başkasının evine girmek isteyen) kimse (varlığını duyurmak için kapıda, sesli olarak) sübhanallah, Allahüekber, elhamdilillah! der, öksürüp boğazını temizler (ve içeri girmek istediğini haber verip) ev halkından böylece izin ister."
7064 | Hazreti Cabir radıyallahu anh anlatıyor: "Ey Allah'ın Resülü nasıl sabaha erdiniz?" diye sordum. Bana: "(Nafile) oruç tutmayan ve hiçbir hastayı ziyaret edemeyen bir adam olarak hayır ile sabahladım" diye cevap verdi."
7065 | Ebu Üseyd es-Sa'idi radıyallahu anh anlatıyor: "ResülulIah aleyhissalatu vesselam, Abbas İbnu Abdilmuttalib'in evine girerken, Abbas radıyallahu anh'a: "Esselamu aleyküm" buyurmuş, ev halkı da: "Ve aleykesselam ve rahmetullahi ve berekatuhu" diye selamını almışlar. Sonra Resûlullah, "Nasılsınız?" diye hal-hatır sormuş, onlar da: "Allah'a hamdolsun, iyiyiz. Babamız ve anamız sana feda olsun, sen nasılsın ey Allah'ın Resülü!" diye karşılık vermişler, Aleyhissalatu vesselam da: "Allah'a hamdolsun, ben de iyiyim!" buyurmuştur."
7066 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size bir kavmin büyüğü gelince onu büyükleyin, ikramda bulunun."
7067 | Hazreti Ali anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hapşırınca "Elhamdulillah!" desin. Yanındakiler ona, yerkamukellah! desinler, hapşıran da onlara "Yehdikümullah ve yuslihu baleküm (Allah size hidayette bulunsun ve halinizi iyi kılsın)" desin."
7068 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama rastladımı onunla konuşur, muhatabı ayrılmadıkça da yüzünü ondan çevirmezdi. Muhatabıyla musafaha yapsa, elini muhatabın elinden çekmıezdi. İlk çeken muhatabı olurdu. Aleyhissalatu vesselam'ın dizlerinin, yanında oturan arkadaşının dizlerinden ileri Çıktığı da görülmemiştir."
7069 | Cevzan el-Küfi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (din) kardeşine bir özür beyan eder de kardeşi bunu kabul etmezse, onun üzerinde meks sahibinin günahı kadar vebal olur."


İslam

Tablo1altformu
Kimlik | alan
4472 | Hazreti Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman, yahudi ve hıristiyanların meseli şuna benzer: Bir adam var, bir grub kimseyi ücretli olarak tutmuş; kendisi için belli bir ücret mukabilinde, geceye kadar çalıştırıyor. Bunlar gündüzün yarısına kadar çalışıp: "Bize şart koştuğun ücrete ihtiyacımız yok. (Biz gideceğiz.) Şu ana kadar yaptığımız iş için de para istemiyoruz" derler. Adam onlara: "Böyle yapmayın, işin geri kalan kısmını da tamamlayın ve ücretinizi tam olarak alın!" diye rica eder. Ancak onlar buna yanaşmazlar ve terkedip giderler. Adam onlardan sonra işi için başkalarını ücretle tutar. Onlara: "Şu gününüzü tamamlayın, öncekilere vaadettiğim ücreti size tam olarak vereyim!" der. Bunlar ikindi vaktine kadar çalışırlar. O zaman: "İşin senin olsun, yaptığımız çalışmanın ücretini de istemiyoruz. (Çalışmayı terkediyoruz)!" derler. Adam onlara da: "İşinizin geri kısmını tamamlayın, şurada az bir zamanınız kaldı" diye rica eder, ancak onlar dinlemeyip giderler. Adam geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda güneş batıncaya kadar çalışırlar ve önceki iki grubun ücretini de alırlar. İşte bu, onların ve bu nurdan kabul ettikleri miktarın meselidir."
4473 | İbnu Ömer radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden önce geçen ümmetlere nazaran sizin bekanız, ikindi vakti ile güneşin batması arasındaki müddet gibidir. Tevrat ehline Tevrat verildi, onlar gün ortasına kadar onunla amel ettiler. Daha fazla devam etmekten aciz kaldılar. Onlara kirat kirat ücretleri verildi. Sonra Ehl-i İncil'e İncil verildi. Onlar da ikindi namazına kadar çalıştılar. O zaman onlar da aciz kaldılar, kirat kirat onlara da ücretleri verildi. Bize ücretimiz ikişer kirat, ikişer kirat verildi. İki kitap mensupları: "Ey Rabbimiz, sen bunlara ikişer kirat, ikişer kirat olarak verdin. Halbuki bize birer kirat, birer kirat vermiştin. Halbuki biz, amel yönüyle onlardan ileriyiz!" dediler. Allah Teala Hazretleri: "Ben ücretlerinizde bir haksızlık yaptım mı?" buyurdu. Onlar "Hayır!" dediler. "Öyleyse, bu benim lütfumdur, onu ben dilediğime veririm" buyurdu."
4474 | Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam'ın yanında bir cenaze geçti. Oradakiler, cenaze hakkında hayırlı senada bulundular. Aleyhissalatu vesselam: "Vacib oldu! (Vacib oldu! Vacib oldu!)" buyurdular. Sonra bir cenaze daha geçti. Bunu kötü sözlerle yadettiler. Resûlullah yine: "Vacib oldu!" buyurdular. Hazreti Ömer radıyallahu anh: "Ey Allah'ın Resûlü! Vacib olan nedir?" diye sordu. "Öncekini hayırla yadettiniz ona cennet vacib oldu. İkincisini kötülükle yadettiniz ona da cehennem vacib oldu. Sizler Allah'ın yeryüzündeki şahidlerisiniz!" buyurdu."
4475 | Huzeyfe radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, bizden öncekileri cum'ayı bulma işinde şaşırttı. Bu sebeple cumartesi yahudilerin, pazar günü de hıristiyanların oldu. Allah Teala hazretleri bizi yarattı ve bizlere cuma gününü bulma hususunda hidayet nasib etti: Cumayı da, cumartesiyi de, pazarı da (ibadet günleri) kıldı. Onlar Kıyamet günü de bize tabidirler. Biz, dünya ehli arasında sonuncusuyuz, fakat Kıyamet günü birinciler olacağız ve bütün mahlûkattan önce hesapları görülüp bitirilecekler olacağız."
4476 | Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü Aziz ve Celil olan Allah: "Ey Adem!" diye seslenir. Adem: "Ey Rabbim buyur, emrindeyim, bütün hayırlar senin elindedir!" der. Şöyle bir nidada bulunulur: "Allah sana, cehennem hey'etini çıkarmanı emrediyor!" Adem sorar: "Ey Rabbim, cehennem hey'eti ne kadardır?" "Her binden dokuzyüzdoksandokuzu!" İşte "hamilelerin çocuğunu düşürdüğü, çocukların ihtiyarladığı, insanların sarhoş olmadıkları halde, azabın şiddetinden sarhoşa döneceklerini göreceğin zaman bu zamandır." Bu haber Ashab'a çok ağır geldi. Öyle ki yüzlerinin rengi değişti. "Ey Allah'ın Resûlü! dediler, bu binde bir içine hangimiz gireceğiz?" "Ye'cüc ve Me'cüc'dan binde dokuzyüzdoksandokuz, sizden ise bir olacak. Şunu da bilin: Siz insanlar arasında, beyaz bir öküzde siyah bir kıl veya siyah bir öküzde beyaz bir kıl durumundasınız."
4477 | Ebu Ümame radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Rabbim bana, ümmetimden yetmişbin kişiyi hesab ve ceza olmaksızın cennete koymayı vaadetti. Her bin ile birlikte yetmişbin ve Rabbimin avucuyla üç avuç daha."
4478 | İbnu Ömer radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimin cennete gireceği kapının genişliği, iyi bir atlının üç (gün veya yıl) yürüme mesafesidir. Onlar (cennet ehli) kapıdan girerken sıkışırlar da omuzları ezilecek hale gelir."
4479 | Tirmizi'nin bir diğer rivayetinde Büreyde radıyallahu anh ("Resûlullah aleyhissalatu vesselam'ın şu sözünü) nakleder: "Cennet ehli yüzyirmi saftır. Bunlardan seksen safı bu ümmetten, kırk safı da diğer ümmetlerdendir."
4480 | Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman bir kimse öldü mü, Allah ona bedel bir yahudi veya hıristiyanı cehenneme koyar."
4481 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam: "İmtina edenler hariç, bütün ümmetim cennete girecektir!" buyurmuşlardı. "İmtina edenler de kim?" dediler. "Kim bana itaat ederse cennete girer, kim asi olur (itaat etmezse) o imtina etmiş demektir!" buyurdular."
4482 | Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah sizi üç hasletten himaye etti: "Hepinizi helak edecek olan peygamberinizin bedduasından, batıl ehlinin hak ehline (nurunu söndürecek kesin) bir galebesinden, dalalet üzerine birleşmenizden."
4483 | Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu ümmetim rahmete mazhar olmuş bir ümmettir. Ahirette azaba maruz kalmayacaktır. Onun azabı dünyadadır: Fitneler, zelzeleler ve katl."
4484 | Yine Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri (şu ayetle) ümmetim için bana iki eman indirdi: 1. Sen aralarında olduğun müddetçe Allah onlara (umumi bir) azab vermeyecektir. 2. Onlar istiğfarda bulundukları müddetçe, Allah onlara azab vermeyecektir" (Enfal 33). Ben aralarından ayrıldım mı, (Allah'ın azabını önleyecek ikinci eman olan) istiğfarı Kıyamete kadar aralarında bırakıyorum."
4485 | Amir İbnu Sa'd babası radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalatu vesselam Beni Muaviye Mescidine girdi. Orada iki rek'at namaz kıldı, biz de onunla beraber kıldık. Sonra Rabbine uzun uzun dua etti. Sonra yanımıza döndü. Dedi ki: "Rabbimden üç şey talep ettim. İkisini verdi, birini geri çevirdi: Rabbimden ümmetimi umumi bir kıtlıkla helak etmemesini talep ettim, bunu bana verdi. Ümmetimi suda boğulma suretiyle helak etmemesini diledim, bana bunu da verdi. Ümmetimin kendi aralarında savaşmamalarını da talep etmiştim, bu geri çevrildi."
4486 | Ebu Sa'id radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden (alim, şehid, salih) bazıları var; bir (çok kabilelere şamil bir) cemaate şefaat eder, bazıları var bir kabileye şefaat eder; bazıları var bir bölüğe şefaat eder; bazıları da tek bir ferde şefaat eder ve cennete girmelerini sağlar."
4487 | Rezin şunu ilave etmiştir: "Şefaatim, ümmetimden büyük günah işleyenler içindir. Bir adamın ateşe atılması için emir verilir. Giderken, (dünyada) susadığı zaman su vermiş olduğu adama rastlar, onu tanır ve ona: "Benim için şefaat etmeyecek misin?" der. Adam: "Sen de kimsin?" diye sorunca: "Ben sana falan falan gün su içirmedim mi?" der. Öbürü bunu tanır ve (Allah nezdinde) onun lehinde şefaatte bulunur. Adam da böylece geri çevrilir ve cennete gider."
4488 | Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim yağmur gibidir, evveli mi, ahiri mi daha hayırlıdır bilinemez."
4489 | Hazreti Muğire radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir grup, (hak üzerine) galip olmaktan hiç geri kalmaz. Allah'ın emri (Kıyamet) gelince de onlar galibtir." Buhari: "Bu grup, alimlerdir" demiştir.
4490 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ehl-i garb hak üzere galib olmaya, kıyamet kopuncaya kadar devam ederler."
4491 | Muaviye İbnu Kurre, babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şam (Suriye) halkı fesada uğradımı artık (orada) sizin için hayır yoktur. Ümmetimden bir grup, Kıyamet kopuncaya kadar, mansur (Allah'ın yardımına mazhar) olmaya devam edecek, onları mahrum bırakanlar onlara zarar veremiyecekler." Ali İbnu'l-Medini: "Bunlar hadis ashabıdır" demiştir.
4492 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir grup (taife), hak üzerine savaşmaya devam edeceklerdir. Onlar kendilerine meydan okuyanlara karşı muzafferdirler. Öyle ki, bunların sonuncuları Mesih-Deccal'le de savaşırlar."
4493 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim içinde beni en çok sevenlerden bir kısmı benden sonra gelenler arasından olacak: Mallarını ve ailelerini feda pahasına, beni görmeyi arzu edecekler."
4494 | Abdullah İbnu Büsr radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet gününde, ümmetimin (iki alameti olacak: Biri) secde sebebiyle alnındaki parlaklık, (diğeri de) abdest sebebiyle kollarındaki parlaklıktır."
4495 | Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir ümmete rahmet diledi mi, peygamberlerini kendilerinden önce kabzeder ve onu ümmete bir öncü ve hazırlayıcı yapar. Bir ümmetin helakini de diledi mi, onları peygamberleri hayatta iken cezalandırır da onun gözünün önünde onları helak eder. Böylece, o ümmetin, -inkar ve tekzibleri sebebiyle- helakleriyle peygamberin içi rahatlar."


iyi sıfatlarıyla anma

Tablo1altformu
Kimlik | alan
7260 | Ebu Züheyr es-Sakafi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize, Nebavet veya Benavet'te -ravi dedi ki: Benave, Taif'te bir yerdir- hitapta bulundu ve dedi ki: "Cennet ehlini cehennem ehlinden tefrik edip bileceğiniz zaman yakındır." Ashab: "Ne ile bileceğiz ey Allah'ın Resülü?" dediler. Resûlullah aleyhissalatu vesselam açıkladı: "(Kişiler hakkında yapacağınız iyilikle anma ve kötülükle anma suretiyle, sizler, birbirinize karşı Allah'ın şahitlerisiniz, (sizin hayırla yadettikleriniz cennetliktir, zemmederek, kötülüyerek andıklarınız da cehennemliktir)."
7261 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a: "Yaptığım işin iyilik veya kötülük olduğunu nasıl anlayabilirim?" diye sordu. Aleyhissalatu vesselam: "Komşunun "iyi yaptın!" dediğini işitirsen iyilik yaptın demektir. Eğer "kötülük yaptın!" dediklerini işitirsen, kötülük yaptın demektir" buyurdular."
7262 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennetlik kişi o kimsedir ki, Allah kulağını hakkında halkın hayırlı övgüleriyle doldurmuştur, kendisi de hayırla yadedildiğini işitir. Cehennemlik olan da, kendi kulakları, halkın hakkındaki kötü anmalarıyla dolan ve bunu bizzat işiten kimsedir."


Kader

Tablo1altformu
Kimlik | alan
4795 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kul, hayrıyla, şerriyle kadere inanmadıkça, kendine (hayır ve şerden) isabet edecek şeyi atlatamayacağını, (hayır ve şerden) kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz."
4796 | Ubade İbnu's-Samit radıyallahu anh oğluna ölümü sırasında demiştir ki: "Oğulcuğum, başına gelecek olan şeyin asla atlatılamayacağını, kaçırdıklarını da yakalayamayacağını bilmedikçe sen, imannın hakikatının tadını asla bulamazsın. Zira ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah'ın ilk yarattığı şey kalemdir. Kalemi yarattı ve: "Kıyamete kadar olacak şeylerin miktarlarını yaz!" dedi." "Oğulcuğum, Resûlullah aleyhissalatu vesselam'dan şunu da işittim: "Kim bu inanç dışında olarak ölürse benden değildir."
4797 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, elinde iki kitap olduğu halde yanımıza geldi ve: "Bu iki kitap nedir biliyor musunuz?" buyurdular. Cevaben: "Hayır, ey Allah'ın Resûlü! bilmiyoruz. Ancak bildirmenizi istiyoruz!" dedik. Bunun üzerine sağ elindekini göstererek: "Bu Rabbülalemin'den (gelmiş) bir kitaptır. İçerisinde cennet ehlinin isimleri mevcuttur. Hatta onların babalarının ve kabilelerinin isimler de mevcuttur ve sonunda da icmal yapmıştır. Bunlara asla ne ilave yapılır, ne de onlardan eksiltmeye yer verilir. Hiç değişmeden ebedi olarak sabit kalır" buyurdular. Sonra sol elindekini göstererek: "Bu da Rabbülalemin'den bir kitaptır. Bunun içinde de ateş ehlinin isimleri, onların atalarının isimleri ve kabilelerinin isimleri vardır. En sonda da icmallerini yapmıştır. Bunlara asla ne ziyade yapılır, ne de eksiltmeye yer verilir!" buyurdular. Ashabı sordu: "Öyleyse ey Allah'ın Resûlü, niye amel ediliyor? Madem ki her şey önceden olmuş bitmiş, yazılmış ve artık yazma işinden fariğ olunmuş (bir daha yapma gayreti de niye)?" Resûlullah şu cevabı verdi: "Siz amelinizle doğruyu ve istikameti arayın! İtidali koruyun, Zira, cennetlik olan kimsenin ameli, cennet ehlinin ameliyle sonlanır; (daha önce) ne çeşit amel yapmış olursa olsun. Keza cehennemlik olanın ameli de cehennem ehlinin ameliyle sonlanır, hangi çeşit amel ile amel etmiş olursa olsun!" Resûlullah aleyhissalatu vesselam, sonra elindeki kitapları atıp, elleriyle işaret ederek dedi ki: "Rabbiniz kullardan artık fariğ oldu, birkısmı cennetlik, birkısmı da cehennemliktir."
4798 | Hazreti Ali radıyallahu anh anlatıyor: "Biz bir cenaze vesilesiyle Baki'u'l-Ğarkad'da idik. Derken yanımıza Resûlullah aleyhissalatu vesselam çıkageldi ve oturdu. Biz de etrafında (halka yapıp) oturduk. Elinde bir çubuk vardı. Çubuğuyla yere birşeyler çizmeye başladı. Sonra: "Sizden kimse yok ki, şu anda cennet veya cehennemdeki yeri yazılmamış olsun!" buyurdular. Cemaat: "Ey Allah'ın Resûlü, dedi. Öyleyse hakkımızda yazılana itimad edip ona dayanmayalım mı?" "Çalışın, buyurdular. Herkes kendisi için yaratılmış olana erecektir. Cennetlik olanlar, saadet(e götüren) amelde (muvaffak) olacaktır. Şekavet ehli olanlar da şekavet(e götüren) amelde (muvaffak) olacaktır!" Sonra şu ayeti tilavet buyurdular. (Mealen): "Kim bağışta bulunur, günahtan kaçınır ve dinin en güzelini tasdik ederse, biz de ona hayır ve kolaylık yolunu kolaylaştırırız" (Leyl 5-7).
4799 | Hazreti Cabir radıyallahu anh anlatıyor: "Süraka İbnu Malik İbnu Cu'şem radıyallahu anh gelerek sordu: "Ey Allah'ın Resûlü! Bize dinimizi açıkla. Sanki yeni yaratılmış gibiyiz. Şimdi amel ne husustadır: Kalemlerin kuruduğu, miktarların kesinleştiği şeylerde mi, yoksa istikbale ait şeylerde mi çalışacağız?" "Hayır (istikbale ait şeylerde değil). Bilakis kalemlerin kuruduğu, miktarların cereyan ettiği (kesinleştiği) hususta!" buyurdular. Süraka tekrar: "Öyleyse niye amel edelim (boşa zahmet çekelim)?" diye sordu. Aleyhissalatu vesselam: "Çalışın! Herkes yaratıldığı şeye erecektir! Herkes, (yazıldığı) ameliyle amil olacaktır!" buyurdular."
4800 | İbnu Mes'ud radıyallahu anh anlatıyor: "Sadık ve Masdûk olan Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden birinin yaratılışı, annesinin karnında kırk günde cem olur. Sonra bu kadar müddetle "alaka" olur. Sonra bu kadar müddette "mudga" olur. Sonra Allah bir meleği dört kelimeyle gönderir: (Bu melek) rızkını, ecelini, amelini, şaki veya said olacağını yazar, sonra ona ruh üflenir. Kendinden başka ilah olmayan zata yemin olsun, sizden biri, (hayatı boyunca) cennet ehlinin ameliyle amel eder. Öyle ki, kendisiyle cennet arasında bir ziralık mesafe kaldığı zaman ona yazısı galebe çalar ve cehennem ehlinin ameliyle amel ederek cehenneme girer. Aynı şekilde sizden biri (hayatı boyunca) cehennem ehlinin amelini işler. Kendisiyle cehennem arasında bir ziralık mesafe kalınca yazısı ona galebe çalar ve cennet ehlinin amelini işleyerek cennete girer." Rezin şu ziyadede bulundu: "(Resûlullah) şunu da buyurdular: "Nutfe düştü mü, kırk gün rahimde uçar. Sonra kırk günde alaka olur. Sonra kırkgünde mudga olur. Bir nefis olarak yaratılma safhasına gelince, Allah onu tasfir edecek (şekillendirecek) bir melek gönderir. Melek iki parmağının arasında toprak olduğu halde gelir. Onu mudgaya karıştırır. Sonra onu yoğurur, sonra da emredildiği üzere onu tasvir eder."
4801 | Amr İbnu Vasıla anlatıyor: "Abdullah İbnu Mes'ûd radıyallahu anh'ı dinledim. Demişti ki: "Şaki, annesinin karnında iken şaki olandır. Said de başkasından ibret alandır." (Bunu işittikten sonra) Resûlullah aleyhissalatu vesselam'ın ashabından Huzeyfe denen zata uğradı ve İbnu Mes'ud'un söylediğini anlattı ve sordu: "Kişi amelsiz nasıl şaki olur?" Huzeyfe radıyallahu anh: "Buna hayret mi ediyorsun? Ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:" "Nutfenin (rahme düşmesinden sonra) kırkiki gece geçti mi, Allah ona bir melek gönderir (ve onun vasıtasıyla) nutfeyi şekillendirir; işitmesini, görmesini, derisini, etini, kemiğini yaratır. Sonra melek sorar: "Ey Rabbim! Bu erkek mi, dişi mi?" Rabbin dilediğini hükmeder, melek de yazar. Sonra sorar: "Ey Rabbim! Eceli nedir?" Rabbin dilediğini hükmeder, melek de yazar. Tekrar sorar: "Ey Rabbim! Rızkı nedir?" Rabbin dilediğini hükmeder, melek de yazar. Sonra melek elinde sahife olduğu halde çıkar. Artık buna ne bir şey ilave eder ne de eksilir."
4802 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) aramızda doğrulup: "(Hastalık nev'inden) hiçbir şey hiçbir şeye sirayet etmez!" buyurmuşlardı ki bir bedevi: "Ey Allah'ın Resûlü! Nasıl olur? Bir deve sürüsüne, kuyruğu ile haşefesini uyuzlamış bir deve gelince hepsini uyuzlu yapar!" dedi. Aleyhissalatu vesselam: "Pekala, birincisini kim uyuzladı? Ne sirayet, ne safer (inancınızda hakikat) vardır. Şurası muhakkak ki, Allah her nefsi yaratmış, onun hayatını, ölümünü, rızkını ve uğrayacağı musibetlerini yazmıştır."
4803 | Hazreti Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam (bir gün): "Allah Teala hazretleri bir kulun hayrını diledi mi onu istimal eder!" buyurmuştu. Kendisine: "Onu nasıl istimal eder?" diye soruldu. "Ölümden önce salih amel işlemede muvaffak kılar!" buyurdu."
4804 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi vardır, uzun müddet cennet ehlinin amelini işler, sonra da ameli cehennem ehlinin ameliyle hitam bulur. Yine kişi vardır, uzun müddet cehennem ehlinin ameliyle amel eder de sonunda cennet ehlinin ameliyle hitam bulur."
4805 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah (cin ve ins dahil) mahlukatını bir karanlık içinde yarattı. Sonra üzerlerine kendi nurundan serpti. Bu nur, kimlere isabet ettiyse hidayeti buldular, kimlere de isabet etmediyse sapıttılar. Bu sebeple diyorum ki: "Kalem, Allah Teala'nın ilmi hususunda kurumuştur."
4806 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlunun saadet (sebepleri)nden biri de Allah Teala'nın hükmettiğine rıza göstermesidir. Şekavet (sebepleri)nden biri de Allah Teala'ya istihareyi terketmesidir. Keza şekavet (sebepleri) nden bir diğeri de Allah'ın hükmettiğine razı olmamasıdır."
4807 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kuvvetli mü'min, Allah nazarında zayıf mü'minden daha sevgili ve daha hayırlıdır. Aslında her ikisinde de bir hayır vardır. Sana faydalı olan şeye karşı gayret göster. Allah'tan yardım dile, acz izhar etme. Bir musibet başına gelirse: "Eğer şöyle yapsaydım bu başıma gelmezdi!" deme. "Allah takdir etmiştir. Onun dilediği olur!" de! Zira "eğer" kelimesi şeytan işine kapı açar."
4808 | Hazreti Aişe radıyallahu anha anlatıyor: "Bir çocuk ölmüştü. Ben: "Ne mutlu ona! Cennet kuşlarından bir kuş oldu!" dedim. Aleyhissalatu vesselam: "Sen Allah'ın cenneti de cehennemi de yarattığını, beriki için de öteki için de ahali yarattığını bilmiyor musun?" buyurdular."
4809 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'dan müşriklerin çocukları hakkında sorulmuştu. "Allah onları yarattığı zaman ne yapacaklarını iyi biliyordu!" buyurdular."
4810 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti Adem ve Musa aleyhimasselam münakaşa ettiler. Musa, Adem'e: "İşlediğin günahla insanları cennetten çıkaran ve onları şekavete (bedbahtlığa) atan sensin değil mi!" dedi. Adem de Musa'ya: "Sen, Allah'ın risalet vermek suretiyle seçtiği ve hususi kelamına mazhar kıldığı kimse ol da, daha yaratılmamdan (kırk yıl) önce Allah'ın bana yazdığı bir işten dolayı beni ayıplamaya kalk (bu olacak şey değil)!" diye cevap verdi." Resûlullah devamla dedi ki: " Hazreti Adem Musa'yı ilzam etti!"
4811 | Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Musa aleyhisselam: "Ey Rabbim! Bizi ve kendisini cennetten çıkaran Adem'i bize bir göster!" diye niyazda bulundu. Hak Teala ve Tekaddes hazretleri de babası Adem aleyhisselam'ı ona gösterdi. Bunun üzerine Hazreti Musa: "Sen babamız Adem misin?" dedi. Adem: "Evet!" deyince: "Yani sen, Allah'ın kendi ruhundan üflediği kimsesin. Sana bütün isimleri öğretti, meleklere emretti ve onlar da sana secde ettiler öyle değil mi?" diye sordu. Adem yine: "Evet!" dedi. Hazreti Musa sormaya devam etti: "Öyleyse sen niye bizi ve kendini cennetten çıkardın?" Bu soru üzerine Hazreti Adem: "Sen kimsin?" dedi. O: "Ben Musa'yım!" deyince: "Yani sen, Allah'ın risalet vererek mümtaz kıldığı kimsesin. Sen Beni İsrail'in peygamberi, perde gerisinde Allah'ın konuştuğu kimsesin. Allah seninle kendi arasına mahlukatından bir elçi de koymadı değil mi?" dedi. Hazreti Musa "Evet!" deyince; Hazreti Adem: "Öyleyse sen, (bu söylediğin şeyin) ben yaratılmazdan önce Allah'ın (kader) kitabında yazılmış olduğunu görmedin mi?" dedi. Hazreti Musa "Evet!" deyince: "Öyleyse Allah'ın kazası (hükmü) benden önce cereyan etmiş bir şey hakkında beni niye levmediyorsun?" dedi." Aleyhissalatu vesselam, devamla: " Hazreti Adem, Musa'yı ilzam etti. Hazreti Adem Musa'yı ilzam etti. Hazreti Adem, Musa aleyhimesselam'ı ilzam etti" buyurdular."
4812 | Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her ümmetin mecusileri vardır. Bu ümmetin mecusileri "kader yoktur!" diyenlerdir. Bunlardan kim ölürse cenazelerinde hazır bulunmayın. Onlardan kim hastalanırsa ona ziyarette bulunmayın. Onlar Deccal bölüğüdür. Onları Deccal'e ilhak etmek Allah üzerine bir haktır."
4813 | Ebu Davud'un İbnu Ömer'den gelen merfu bir rivayetinde şöyle buyrulmuştur: "Kaderiye fırkası, bu ümmetin mecusileridir. Eğer hastalanırlarsa ziyaret etmeyin, ölürlerse cenazelerine katılmayın."
4814 | Yine Ebu Davud'da İbnu Ömer radıyallahu anhüma'dan gelen merfu bir rivayette: "Kader ehli ile düşüp kalkmayın, onlara dava açmayın" buyurulmuştur..."
4815 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde iki sınıf vardır ki, onların İslam'dan nasipleri yoktur: Mürcie ve Kaderiye."
4816 | Nafi rahimehullah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya gelerek: "Falan kimse sana selam ediyor!" diyerek, Şamlı birisinden selam getirdi. İbnu Ömer radıyallahu anhüma: "Bana ulaştığına göre, o kimse kaderi inkar ediyormuş. Eğer o böyle bir bid'a fikre saplandı ise, sakın ona benden selam söyleme! Zira ben, Resûlullah aleyhissalatu vesselam'ı işittim: "Bu ümmette hasf (yere batırma), mesh (suret değişmesi) (ve kazf= (taş yağması) olacak. Bu musibetler kaderi inkar edenlere gelecek."
4817 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah mahlukatın miktarlarını, semavat ve Arzı yaratmazdan ellibin sene evvel, Arşı da su üzerinde iken yazdı."
4818 | Ebu Azze anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kulunun bir memlekette ölmesini takdir etti mi, onu oraya -veya orada bulunan bir şeye dedi- muhtaç kılar."
4819 | İmam Malik'e ulaştığına göre, İyas İbnu Muaviye'ye, "Kader hakkında fikrin nedir?" diye sorulmuş da o şu cevabı vermiştir: "(Benim fikrim) kızımın fikridir!" Bu sözle, onun sırrını ancak Allah'ın bildiğini söylemek istemiştir. İyas, anlayışta darb-ı mesel olmuştu. (Bir gün) bir adam ona kader hakkında sordu: "Kadere inanmıyor musun?" dedi. Adam: "Elbette inanıyorum!" deyince: "Bu kadarı sana yeter! (Fazlası senin için malayanidir). Zira Ali İbnu Hüseyin, babası ( Hazreti Ali İbnu Ebi Talib) radıyallahu anhüma'dan bana nakletti ki, Resûlullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Kişinin malayani şeyleri terketmesi, onun müslümanlığının güzelliğindendir!" Yine ona ulaştığına göre Lokman'a: "Sende gördüğümüz (bu fazilet)in sebebi nedir?" diye sorulunca şu cevabı vermiştir: "Emaneti eda, doğru söz ve beni ilgilendirmeyen şeyleri terketmem!" Rezin tahric etmiştir. (Rivayette geçen "Kişinin malayaniyi terketmesi İslam'ının güzelliğindendir" şeklindeki Resûlullah aleyhissalatu vesselam'ın bu sözü şu kaynaklarda geçer: Muvatta, Hüsnü Hulk 3, (2, 903); Tirmizi, Zühd 11, (2318, 2319); İbnu Mace, Fiten 12, (2976); Rivayetin sonundaki "Yine ona ulaştığına göre Lokman'a..." kısmı da, Muvatta'da


Kadının Hakkı

Tablo1altformu
Kimlik | alan
3276 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadınlara hayırhah olun, zira kadın bir eyeği kemiğinden yaratılmıştır. Eyeği kemiğinin en eğri yeri yukarı kısmıdır. Onu doğrultmaya kalkarsan kırarsın. Kendi haline bırakırsan eğri halde kalır. Öyleyse kadınlara hayarhah olun."
3277 | Amr İbnu'I-Ahvas (radıyalİahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadınlara karşı hayırhah olun. Çünkü onlar sizin yanınızda esirler gibidirler. Onlara iyi davranmaktan başka bir hakkınız yok, yeter ki onlar açık bir çirkinlik işlemesinler. Eğer işlerlerse yatakta yalnız bırakın ve şiddetli olmayacak şekilde dövün. Size itaat ederlerse haklarında aşırı gitmeye bahane aramayın. Bilesiniz, kadınlarınız üzerinde hakkınız var, kadınlarınızın da sizin üzerinizde hakkı var. Onlar üzerindeki hakkınız, yatağınızı istemediklerinize çiğnetmemeleridir. İstemediklerinizi evlerinize almamalarıdır. Bilesiniz onların sizin üzerinizdeki hakları, onlara giyecek ve yiyeceklerinde iyi davranmanızdır.''
3278 | Hakim İbnu Mu'aviye babası Mu'aviye (radıyallahu anh)'den anlatıyor: "Ey Allah'ın Resülü! dedim, bizden her biri üzerinde, zevcesinin hakkı nedir?'' "Kendin yiyince ona da yedirmen, giydiğin zaman ona da giydirmen, yüzüne vurmaman, takbih etmemen, evin içi hariç onu terk etmemen."


Kadının Yolculuğu

Tablo1altformu
Kimlik | alan
2169 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allaha ve ahiret gününe inanan bir kadına, bir gece ve gündüz devam edecek bir mesafeye, yanında bir mahremi olmadıkça gitmesi helal değildir."
2170 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir erkek, yanında mahremi bulunmayan (yabancı) bir kadınla yalnız kalmasın!" Bunun üzerine bir adam kalkarak: "Ey Allah'ın Resülü, kadınım hacc için yola çıktı, ben ise falan falan gazvelere yazıldım!" dedi. Aleyhissalatu vesselam: "Öyleyse git hanımına yetiş, onunla hacc yap!" diye emretti."


Kanaat

Tablo1altformu
Kimlik | alan
4820 | Ubeydullah İbnu Mihsan el-Hutami radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim nefsinden emin, bedeni sıhhatli ve günlük yiyeceği de mevcut ise sanki dünyalar onun olmuştur."
4821 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlunun şu üç şey dışında (temel) hakkı yoktur: İkamet edeceği bir ev, avretini örteceği bir elbise, katıksız ekmek ve su."
4822 | Fudale İbnu Ubeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İslam hidayeti nasip edilen ve yeterli miktarda maişeti olup, buna kanaat edene ne mutlu!"
4823 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Ensar radıyallahu anhüm'den bazı kimseler, Resûlullah aleyhissalatu vesselam'dan bir şeyler talep ettiler. Aleyhissalatu vesselam da istediklerini verdi. Sonra tekrar istediler, o yine istediklerini verdi. Sonra yine istediler, o istediklerini yine verdi. Yanında mevcut olan şey bitmişti; şöyle buyurdular: "Yanımda bir mal olsa, bunu sizden ayrı olarak (kendim için) biriktirecek değilim. Kim iffetli davranır (istemezse), Allah onu iffetli kılar. Kim istiğna gösterirse Allah da onu gani kılar. Kim sabırlı davranırsa Allah ona sabır verir. Hiç kimseye sabırdan daha hayırlı ve daha geniş bir ihsanda bulunulmamıştır." Rezin rahimehullah şu ziyadede bulunmuştur: "İslam'a girip, yeterli miktarla rızıklandırılan ve verdiği bu miktara Allah'ın kanaat etmeyi nasip ettiği kimse kurtuluşa ermiştir."
4824 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey ademoğlu! Eğer fazla malını Allah yolunda harcarsan bu senin için daha hayırlıdır, kendine saklarsan senin için zararlıdır. Kefaf (yeterli miktar) sebebiyle levm edilmezsin. (Harcamaya), bakımları üzerinde olanlardan başla. Üstteki el (yani veren), alttaki elden (yani alandan) daha hayırlıdır."
4825 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Siz Allah'a hakkıyla tevekkül edebilseydiniz, sizleri de, kuşları rızıklandırdığı gibi rızıklandırırdı: Sabahleyin aç çıkar, akşama tok dönerdiniz."
4826 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zenginlik mal çokluğuyla değildir. Bilakis zenginlik göz tokluğuyladır."
4827 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Hakiki) fakir, kapı kapı dolaşırken verilen bir iki lokmanın veya bir iki hurmanın geri çevirdiği kimse değildir. Fakat gerçek fakir, ihtiyacını giderecek bir şey bulamayan ve halini anlayıp kendisine tasaddukta bulunacak biri çıkmayan, (buna rağmen) kalkıp halktan birşey istemeyen kimsedir."
4828 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri, mal ve yaratılışça kendisinden üstün olana bakınca, nazarını bir de kendisinden aşağıda olana çevirsin. Böyle yapmak, Allah'ın üzerinizdeki nimetini küçük görmemeniz için gereklidir." Rezin bir rivayette şu ziyadede bulundu: "Avn İbnu Abdillah İbnu Utbe rahimehullah dedi ki: "Ben zenginlerle düşüp kalkıyordum. O zaman benden daha heveslisi yoktu. Bir binek görsem benimkinden daha iyi görürdüm; bir elbiseye baksam, benimkinden daha iyi olduğuna hükmederdim. Ne zaman ki bu hadisi işittim, fakirlerle düşüp kalktım ve rahata erdim."
4829 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri dilenmeye devam ettiği takdirde yüzünde bir parça et kalmamış halde Allah'a kavuşur."
4830 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İstemeler bir nevi cırmalamalardır. Kişi onlarla yüzünü cırmalamış olur. Öyle ise, dileyen (hayasını koruyup) yüz suyunu devam ettirsin, dileyen de bunu terketsin. Şu var ki, kişi, zaruri olan (şeyleri) iktidar sahibinden istemelidir."
4831 | Aiz İbnu Amr radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'dan bir şeyler istedi. Aleyhissalatu vesselam da verdi. Adam dönmek üzere ayağını kapının eşiğine basar basmaz, Aleyhissalatu vesselam: "Dilenmede olan (kötülükleri) bilseydiniz kimse kimseye birşey istemek için asla gitmezdi!" buyurdular."
4832 | Hazreti Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin iplerini alıp dağa gitmesi, oradan sırtında bir deste odun getirip satması, onun için, insanlara gidip dilenmesinden daha hayırlıdır. İnsanlar istediğini verseler de vermeseler de."
4833 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Cenneti garanti etmem mukabilinde, insanlardan hiçbir şey istememeyi kim garanti edecek?" buyurdular. Sevban radıyallahu anh atılıp: "Ben, (Ey Allah'ın Resûlü!)" dedi. Sevban (bundan böyle) hiç kimseden bir şey istemezdi."
4834 | Hazreti Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İstemede ısrar etmeyin. Vallahi, kim benden bir şey ister, ben ona vermek arzu etmediğim halde, ısrarı (sebebiyle) bir şey kopartırsa, verdiğim o şeyin bereketini görmez."
4835 | İbnu'l-Firasi'nin anlattığına göre, babası radıyallahu anh: "Ey Allah'ın Resûlü! (İhtiyacımı başkasından) isteyeyim mi?" diye sormuş, Aleyhissalatu vesselam da: "Hayır, isteme! Ancak istemek zorunda kalmışsan, bari salihlerden iste!" buyurmuşlardır."
4836 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendisini müstağni kılacak miktarda malı olduğu halde isterse, Kıyamet günü, istediği şey suratında bir tırmalama veya soyulma veya ısırma yarası olarak gelir!" Yanında bulunanlar: "Kişiyi müstağni kılan (miktar) nedir?" diye sordular. "Kırk dirhem altın veya o kıymette bir başka şey!" buyurdular."
4837 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (malını artırmak için) insanlardan dilenirse, o mutlak surette ateş talep etmiş olur. Öyleyse ister azla yetinsin isterse çoğaltmayı istesin, (artık kendisi bilir)!"
4838 | Kabisa İbnu Muharik radıyallahu anh anlatıyor: "Sulh için diyet (hamale) ödemeyi kabullenmiştim. Bu hususta yardım istemek için Resûlullah aleyhissalatu vesselam'ı aradım ve karşılaştık. (Meseleyi açınca): "Bekle, bize sadaka malı gelecek. O zaman ondan sana da verilmesini emrederim" buyurdular. Sonra da: "ey Kabisa! İstemek, üç kişi dışında hiç kimseye helal olmaz: -Sulh diyeti (hamale) kabullenen kimse. Buna, gereken miktarı buluncaya kadar, istemesi helaldir. Ama o miktara ulaşınca, artık istemez. -Afete uğrayıp malını kaybeden kimse. Buna da maişetini temin edecek miktarı elde edinceye kadar istemesi helaldir. -Fakirliğe uğrayan adam. Eğer kavminden üç kişi, "Falancaya fakirlik isabet etti" diye ittifak ederlerse, geçimine yetecek miktarı elde edinceye kadar istemesi helaldir. Bunlar dışında istemek, ey Kabisa haramdır."
4839 | Hazreti Enes radıyallahu anh anlatıyor: "Ensari bir zat gelip Resûlullah aleyhissalatu vesselam'dan birşeyler istemişti. "Evinde hiçbir şey yok mu?" buyurdular. Adam: "Evet, dedi. Bir çulumuz var. Bir kısmıyla örtünüp, bir kısmını da yaygı olarak yere seriyoruz! Bir de su içtiğimiz kabımız var." "Onları bana getir!" diye emrettiler. Adam gidip getirdi. Aleyhissalatu vesselam eşyaları eline alıp: "Şunları satın alacak yok mu?" buyurdular. Bir adam: "Ben bir dirheme satın alıyorum" dedi. Resûlullah aleyhissalatu vesselam: "Bir dirhemden fazla veren yok mu?" dedi ve iki üç sefer tekrarlayarak (açık artırmaya çıkardı). Orada bulunan bir adam: "Ben onlara iki dirhem veriyorum" dedi. Aleyhissalatu vesselam eşyaları ona sattı. İki dirhemi alıp Ensari'ye verdi ve: "Bunun biriyle ailen için yiyecek al, aline ver. Diğeriyle de bir balta al bana getir!" buyurdular. Adam gidip bir balta alıp getirdi. Resûlullah aleyhissalatu vesselam, ona eliyle bir saplık geçirdi. Sonra: "Git, odun eyle, sat ve onbeş gün bana gözükme!" buyurdu. Adam aynen böyle yaptı, sonra yanına geldi. Bu esnada on dirhem kazanmış, bunun bir kısmıyla giyecek, bir kısmıyla da yiyecek satın almıştı. Resûlullah aleyhissalatu vesselam: "Bak, bu senin için, Kıyamet günü alnında dilenme lekesiyle gelmenden daha hayırlıdır!" buyurdu ve sözlerine şöyle devam etti: "Dilenmek, sersefil, fakra düşmüş veya rüsvay edici borca batmış veya elem verici kana bulaşmış insanlar dışında, kimseye caiz değildir."
4840 | Habeşi İbnu Cünade es-Selûli radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Arafat'ta vakfede iken bir bedevi gelerek ridasının bir ucundan tutup, ondan bunu istedi. Aleyhissalatu vesselam da onu ona verdi. Adam ridayı beraberinde alıp gitti. Tam o sırada dilenmek haram kılındı. bunun üzerine Aleyhissalatu vesselam: "Sadaka zengine helal değildir; sağlığı yerinde güç kuvvet sahibine de helal değildir. O, sersefil edici, fakre düşen, haysiyeti kırıcı borca giren, eleme boğan kana bulaşan kimseler dışında hiç kimseye helal değildir. Öyleyse, kim malını artırmak için insanlara el açarsa, bu, Kıyamet günü suratında cırmalama yaralarına ve cehennemde yiyeceği kızgın taşlara dönüşür. Öyleyse (buyursun) dileyen azla yetinsin, dileyen de çoğaltmaya çalışsın." Rezin merhum şu ziyadede bulunmuştur: "Ben, bir adama ihsanda bulunurum. Adam da onu koltuğunun altına koyarak alıp gider veya yiyip midesine indirir. Halbuki bu, (eğer layık değilse) o adam için ateşten başka bir şey değildir." Resûlullah'ın bu sözü üzerine Hazreti Ömer radıyallahu anh: "Ey Allah'ın Resûlü! Öyleyse ateş olan bir şeyi niye veriyorsunuz?" diye sordu. Aleyhissalatu vesselam: "Allah benim cimri olmamı kabul etmedi, insanlar da benden istememeyi kabul etmedi!" cevabını verdi. Orada bulunanlar: "Dilenmeyi haram kılan zenginlik nedir?" diye sordular. Aleyhissalatu vesselam: "Sabah veya akşam yetecek kadar yiyecektir!" buyurdular."
4841 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kendisine gelen bir fakirliği hemen halka intikal ettirirse (yani onlara açarak dilenmeye kalkarsa), onun fakirliğinin önüne geçilmez. Kime de fakirlik gelir, o da bunu Allah'a açarsa, Allah ona er veya geç rızkıyla imdat eder."
4842 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanların en şerlisi, "Allah rızası için" diyerek dilenip de, istediği verilmeyen kimsedir." İbnu Abbas derdi ki: "Allah rızası için" diyerek istekte bulunmayın. Bu tabiri sadece Allah'tan isterken kullanın:"
4843 | Hazreti Ali radıyallahu anh'tan anlatıldığına göre, Arafe günü (dilenerek) insanlardan (sadaka) isteyen bir adam görür ve: "Yani şu günde, şu yerde Allah'tan başkasından mı istiyorsun?" der ve adama çubuğunu vurur."
4844 | Hazreti Ömer radıyallahu anh şöyle hitap etmiştir: "Ey insanlar! Bilin ki tamahkarlık fakirliktir, yeis (tamahkar olmamak) zenginliktir. Kişi bir şeye tamah göstermezse ondan müstağni olur."
4845 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Babası) Ömer İbnu'l-Hattab radıyallahu anh dedi ki: "Resûlullah aleyhissalatu vesselam, (zaman zaman) bana ihsanda bulunuyordu. (Her seferinde ben): "(Ey Allah'ın Resûlü!) bunu, buna benden daha muhtaç olan birine verseniz!" diyordum. Resûlullah aleyhissalatu vesselam da: "Al bunu! Bu maldan, sen istemediğin ve gelmesini bekler durumda olmadığın halde gelen birşey olursa onu al ve temellük et (yani kendi malın kıl, malın olduktan sonra) dilersen ye, dilersen sadaka olarak bağışla. (Bu vasıfta) olmayan mala nefsini bağlama!" buyurdular." (Hadisi İbnu Ömer'den rivayet eden) Salim der ki: "Bu (hadis) sebebiyle Abdullah, kimseden bir şey istemezdi, (kendiliğinden) gelen bir şey olursa onu da reddetmezdi."
4846 | Amr İbnu Tağlib anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir mal -veya bir şey- getirilmişti. Hemen onu taksim edip dağıttı. (Ancak, bunu yaparken) bir kısmına verdi, birkısmınna vermedi. Kendilerine verilmemiş olan kimselerin, sonradan hakkında dedikodu yaptıkları kulağına geldi. Bunun üzerine, (uygun bir fırsatta, halka hitap etmek üzere doğruldu). Allah'a hamd ve sena ettikten sonra: "Sadede gelince; vallahi ben, birine verip diğerine vermediğim olur (bu doğrudur, ancak) vermediğim, nazarımda, verdiğimden daha çok sevgiye mazhardır. Ben birkısım insanlara, kalplerinde gördüğüm sabırsızlık ve hırs sebebiyle veririm; bir kısmını da, Allah Teala'nın kalplerine koymuş bulunduğu zenginlik ve hayra havale eder (ve onlara bir şey vermem). "Vallahi, Resûlullah aleyhissalatu vesselam'ın (hakkımda telaffuz buyurduğu) bu kelamına bedel kırmızı develerim olsaydı bu kadar sevinmezdim."
7222 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "kıyamet günü, dünyada iken yetecek kadar rızık verilmiş olmasını temenni etmeyecek ne fakir ne de zengin olacaktır."


kasâme

Tablo1altformu
Kimlik | alan
4950 | İbnu Abbas radıyallahu anhüma anlatıyor: "Cahiliye devrinde görülen ilk kasame hadisesi, biz, Beni Haşim içinde cereyan etmişti. Beni Haşim'dan (Amr İbnu Alkame İbni'l-Muttalib İbni Abdi Menaf adında) bir erkeği, Kureyş'in bir başka koluna mensup (Hıdaş İbnu Abdillah İbni Ebi Kays el-Amiri adında) bir adam ücretle tutmuştu. (Amr) develerle birlikte (Hıdaş'la) yola çıktı. Beni Haşim'den bir kimse ona uğradı. Bu adamın deri çuvallarının ipi kopmuştu. "Bana yardım et, ip ver de şu çuvallarıma bağlayayım, develer ürkmesin!" dedi, o da ona bir ip verdi ve onunla çuvalları bağladı. Konakladıkları vakit bir tanesi hariç bütün develer bağlandı. Onu ücretle tutan patron: "Bu deve niye bağlanmadı?" diye sordu. Öbürü: "Bunu bağlayacak ip yok!" dedi. "Pekiyi onun bağı nerede?" diye sordu ve efendi hizmetçiye bir sopa fırlattı. Meğerse onun eceli bu değnekte imiş. (Adam yaralanır, fakat daha ölmeden) Yemenli bir zaz kendisine uğrar. Yemenliye sorar: "Sen hacc mevsiminde Mekke'de hazır bulunur musun?" Adam: "Bazan bulunurum, bazan bulunmam" der. Yaralı ona: "Benim için bir elçilik yapar mısın?" diye ilave eder. Adam: "Evet yapar (istediğinizi duyururum)" der. Yaralı: "Sen hacc mevsiminde hazır bulunduğun zaman: "Ey Kureyşliler!" diye bağır. Sana "Buyur!" ettikleri vakit: "Ey Haşimoğulları!" de.! Onlar: "Buyur!" edince Ebu Talib'i sor. Ona: "Benni falancanın bir ip sebebiyle öldürdüğünü haber ver!" der. Bunu söyledikten sonra o işçi vefat eder. Onu ücretle tutan patron, (Mekke'ye) dönünce Ebu Talib yanına gelerek (öleni) sorup: "Arkadaşınıza ne oldu?" der. O da: "Hastalandı, (tedavisi için) elimizden geleni yaptık. (Ama maalesef) öldü, defin işini de ben üzerime aldım!" diye cevap verir. Ebu Talib: "O, senin bu alakanı hak etmişti" der. Aradan bir müddet geçer. Sonra ölen ücretlinin vasiyette bulunduğu Yemenli zat hacc mevsiminde gelir ve: "Ey Kureyşliler!" diye seslenir. (Kureyşliler toplanıp): "İşte biz Kureyşlileriz!" derler. Bu sefer adam: "Ey Haşimoğulları!" der. Onlar: "İşte biz Beni Haşimiz!" derler. Adam bu sefer de: "Ey Ebu Talib!" der. Kendisine: "İşte şu Ebu Talib'tir!" derler. Adam: "Bana falan kimse, size bir elçilik (yapmamı, bir haber) tebliğ etmemi söylemişti. O da şu: Onu falan kimse bir ip yüzünden öldürmüş" der. Bunun üzerine Ebu Talib ona gidip: "Bizden üç şeyden birini seç: İstersen yüz deve öde, zira sen bizim adamımızı öldürdün. (Bu iddiamızı inkar edecek olursan), dilersen, kavminden elli kişi senin öldürmediğine dair yemin etsinler. Bunlara itiraz edecek olursan, biz de seni onun sebebiyle öldüreceğiz.!" der. Adam kavmine gelip durumu haber verir. "Yemin edelim!" derler. Onlardan bir erkeğe nikahlı olup, doğum da yapmış olan Beni Haşimli bir kadın gelip: "Ey Ebu Talib! Benim şu oğlumu o elli kişiden bir adam yerine tutmanı, fakat ona, (yeminlerinin yaptırıldığı Ka'be rüknü ile Makam-ı İbrahim arasında) yemin ettirilmemesini talep ediyorum!" der. Ebu Talib bu kadının dilediği şekilde hareket eder. Derken onlardan bir başka adam gelir ve: "Ey Ebu Talib! Sen yüz deveye bedel elli kişinin yemin etmesini diledin. Bu durumda her adama iki deve düşüyor. al şu iki deveyi benim hesabıma kabul et, yeminlerin yapıldığı yerde bana yemin ettirme!" der. ebu Talib bu iki deveyi kabul eder. Kırksekiz kişi de gelip yemin ederler. İbnu Abbas radıyallahu anhüma der ki: "Nefsimi kudret eliyle tutan Zat-ı Zülcelal'e yemin olsun, yeminleri üzerinden bir yıl geçmeden o kırksekiz kişiden hiçbir kımıldayan göz kalmadı (hepsi helak oldu)."
4951 | Ebu Seleme İbnu Abdirrahman ve Süleyman İbnu Yesar, Resûlullah aleyhissalatu vesselam'ın bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, kasameyi cahiliye devrindeki şekliyle takrir edip kabul etti. Hatta, Hayber yahudileri aleyhine dava ettikleri bir ölü için Ensardan bir kısım insanlar arasında kasameye hükmetti."
4952 | Seh! İbnu Ebi Hasme anlatıyor: "Abdullah İbnu Sehl ve Muhayyısa İbnu Mes'ûd Hayber'e gittiler. O günlerde Hayber'le sulh yapılmıştı. ODnlar (hususi işleri için) birbirlerinden ayrıldılar. Muhayyısa, Abdullah İbnu Sehl'e rastladı; kan revan içindeydi, son nefeslerini verdi. Muhayyısa, arkadaşını orada defnetti ve Medine'ye döndü. Mes'ud'un iki oğlu Muhayyısa ve Huvayyısa, Abdurrahman İbnu Sehl ile birlikte (durumu haber vermek üzere) Resûlullah aleyhissalatu vesselam'ın yanına gittiler. Yaşça hepsinin küçüğü olan Abdurrahman konuşmaya başladı. Resûlullah aleyhissalatu vesselam: "Büyüğü büyükle, büyüğü büyükle!" diyerek müdahale etti. Bunun üzerine o sustu, öbürleri anlattılar. Aleyhissalatu vesselam: "Elli yemin yapıp arkadaşınızın diyetini hak etmek ister misiniz?" buyurdular. Onlar: "Nasıl yemin ederiz, ne şahid olduk, ne de gördük!" dediler. Aleyhissalatu vesselam: "Yahudiler elli yeminle sizi tebrie etsinler mi?" buyurdular. Onlar: "Biz kafir insanların yeminine nasıl itibar ederiz?" dediler. Resûlullah aleyhissalatu vesselam onların bu halleri üzerine, adamın diyetini kendi nezdinden ödedi."
4953 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Muhayyisa'nın küçük oğlu Hayber'in kapısı önünde maktul bulundu. Resûlullah aleyhissalatu vesselam: "Öldüren hakkında iki şahid bul, katili sana ipiyle teslim edeyim!" buyurdu. Muhayyısa: "Ey Allah'ın Resûlü! Biz nereden iki şahid bulalım? Zira, onların kapıları önünde katledildi" dediler. Aleyhissalatu vesselam: "Öyleyse elli kere kasame yemini edersin" buyurdular. Muhayyısa: "Ey Allah'ın Resulü dedi, ben bilmediğim bir kimse hakkında nasıl yemin ederim?" Aleyhissalatu vesselam: "Onlardan elli kasame yemini talep edersin" buyurdular. Muhayyısa: "Ey Allah'ın Resulü! Onlar yahudidir, biz onlara nasıl yemin teklif ederiz?" dedi. bunun üzerine ölenin diyetini Aleyhissalatu vesselam onlara (yahudilere) hükmetti ve yarısıyla onlara yardımda bulundu."
4954 | Yine Amr İbnu Şuayb an ebihi an ceddihi tarikinden anlatıldığına göre, "Resûlullah aleyhissalatu vesselam, Liyyetü'l-Bahre nam mevkiin kenarında yer alan Bahretu'r-Ruğa'da meskün Beni Nadr İbni Malik kabilesinden bir adamı kasame yoluyla öldür(t)dü ve: "katil de maktûl de kendilerinden!" buyurdu."


kaplarla ilgili

Tablo1altformu
Kimlik | alan
142 | Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini işittim: "İpek ve İbrişim elbise giymeyin. Altın ve gümüş kaplardan su içmeyin, onlarda yemek yemeyin. Zira bu iki şey dünyada onlar (kafirler), ahirette de sizin içindir."
143 | Ümmü Seleme (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Gümüş kaptan su içen, karnına cehennem ateşi dolduruyor demektir" Müslim'in bir diğer rivayetinde şöyle denir: "Kim altın veya gümüş bir kaptan içerse..."
144 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Biz Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte gazveye çıkmıştık. Savaş sonunda elde ettiğimiz ganimetler arasında müşriklerin kap-kacak ve su kapları da vardı. Biz bunları kullanıyorduk. Resûlullah (aleyhissalatu vesselam) hiç bir zaman niye kullanıyorsunuz diye ayıplamadı."
145 | Ebu Sa'lebe el-Huşeni (radıyallahu anh) diyor ki: "Ben Hazreti Peygamber (aleyhissalatu vesselam)'e ey Allah'ın Resûlü, biz Ehli Kitab'ın yaşadığı bir yerdeyiz. Onların kap-kacaklarından yiyip içebilir miyiz? diye sordum. Dedi ki: "Onlarınkinden başka kap-kacak bulabilirseniz onlarınkinden yemeyin. Başka birşey bulamazsanız onları yıkadıktan sonra kullanın."
146 | İbnu Ömer (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh) sıcak su ile ve bir Hıristiyan kadının evinde onun su kabıyla abdest aldı." Bu rivayeti Rezin tahric etti. Derim ki: Bunu Buhari bab başlığı olarak kaydetmiştir. Doğrusunu Allah bilir.


katil

Tablo1altformu
Kimlik | alan
4888 | Said İbnu'l-As radıyallahu anh hazretleri İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, haram kana bulaşmadıkça dininde genişlik içindedir." Said İbnu'l-As der ki: "İbnu Ömer radıyallahu anhüm (Resûlullah'ın sözünden sonra şunu) söylediler: "Kişi, nefsini bulaştırdığı takdirde, kurtuluşu olmayan çok ciddi amellerden biri, haksız yere haram kan dökmesidir."
4889 | Muaviye İbnu Ebi Süfyan radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her günahı Allah'ın mağfiret buyurması muhtemeldir. Ancak bilerek mü'mini öldüren veya kafir olarak ölen kimse hariç..."
4890 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'minin öldürülmesi, Allah katında, dünyanın zevalinden daha büyük (bir hadise)dir."
4891 | Ebu'l-Hakem el-Beceli anlatıyor: "Ebu Hüreyre ve Ebu Said radıyallahu anhüma'yı dinledim. Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini müzakere ediyorlardı: "Eğer sema ve arz ehli bir mü'minin kanını (haksız yere dökmede) iştirak etselerdi, Allah her ikisini birden cehenneme atardı."
4892 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İman, ihanetle öldürmeye bağdır, mü'min ihanet suretiyle öldürülmez."
4893 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yeryüzünde haksız yere öldürülen bir insan yoktur ki katilin günahından bir misli Hazreti Adem'in ilk oğluna (Kabil'e) gitmemiş olsun. Çünkü o, haksız öldürme yolunu ilk açandır."
4894 | Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Kıyamet günü) bir adam bir başkasının elinden tutmuş olarak gelir ve: "Ey Rabbim! Bu, beni öldürdü!" der. Aziz ve celil olan Allah da: "Onu niye öldürdün?" diye sorar. Adam: "İzzet senin için olsun diye öldürdüm!" der. Rab Teala: "İzzet benim içindir!" buyurur. Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: "Ey Rabbim! Bu, beni öldürdü!" der. Aziz ve Celil olan Allah: "Onu niye öldürdün?" diye sorar. Adam: "İzzet falancanın olsun diye öldürdüm!" der Rab Teala: "İzzet falancanın değildir!" buyurur. Adam (öbürünün) günahıyla döner."
4895 | Mikdad İbnu'l-Esved radıyallahu anh'ın anlattığına göre şöyle demiştir: "Ey Allah'ın Resûlü! Ben küffardan bir adama rastlasam ve aramızda mukatele çıksa. O kılıcıyla vurup elimin birini kesip atsa. Sonra adam (sıkışıp) bana karşı bir ağaca sığınsa ve: "Allah için müslüman oldum!" dese, bu sözünden sonra ben onu öldürebilir miyim?" Resûlullah aleyhissalatu vesselam: "Hayır! Sakın onu öldürme" buyurdu. Ben ısrar ettim: "Ama ey Allah'ın Resûlü! O benim bir elimi kesti ve sonra müslüman olduğunu söyledi" dedim. Resûlullah aleyhissalatu vesselam: "Hayır! Sakın onu öldürme, eğer öldürürsen, o adam, sen onu öldürmezden önceki senin makamındadır ve sen de, onun söylediği kelimeyi söylemezden önceki durumunda olursun!" buyurdular."
4896 | Harise İbnu Mudarrıb anlatıyor: "Resûlullah aleyhissalatu vesselam, Furat İbnu Hayyan'ın öldürülmesini emretti. Bu adam Ebu Süfyan'ın casusu ve aynı zamanda Ensar'dan bir zatın halifi (müttefiki) idi. Derken o, ensar'dan müteşekkil bir halkaya uğradı ve: "Ben müslümanım!" dedi. Bunun üzerine: "Ey Allah'ın Resûlü! Furat İbnu Hayyan "Ben müslümanım" diyor!" denildi. Resûlullah aleyhissalatu vesselam da: "Sizden bir kısım erkekler var. Kendilerini (dilleriyle itiraf ettikleri) imanlarına havale ediyor(söylediklerini tasdik ediyor)uz. İşte onlardan biri de Furat İbnu Hayyan'dır!" buyurdular."
4897 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'tan başka ilah olmadığına ve benim de Allah'ın Resûlü bulunduğuma şehadet eden kimsenin kanı, üç hal dışında helal değildir: -Zina yapan dul. -Cana can kısas. -Dinden çıkıp cematten ayrılan."
4898 | Muharik anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resûlü! Bir adam gelip malımı almaya kalkarsa (ne yapayım)?" dedi. "Ona Allah'ı hatırlat!" cevabını verdi. Adam tekrar: "Hatırlamazsa! (ne yapayım?)" dedi. Aleyhissalatu vesselam: "Etrafındaki müslümanlardan yardım talep et!" buyurdu. Adam: "Etrafımda hiç müslüman yoksa ne yapayım?" dedi. "Öyleyse sultandan yardım iste!" buyurdu. Adam: "Sultan benden uzaksa?" dedi. Aleyhissalatu vesselam: "Bir ahiret şehidi oluncaya veya malını koruyuncaya kadar malın için mücadele et!" buyurdular."
4899 | Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sihirbaza tatbikedilecek hadd cezası kılıçla vurmaktır."
4900 | Abdurrahman İbnu Sa'd İbnu Zürare'nin anlattığına göre, kendisine, Resûlullah aleyhissalatu vesselam'ın zevcelerinden Hazreti Hafsa radıyallahu anha'nın müdebber kıldığı bir cariyesi, kendisine sihir yaptığı için, sihri sebebiyle öldürtmüştür."
4901 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kendisini dağdan atarak intihar ederse o cehennemlik olur. Orada ebedi olarak kendini dağdan atar. Kim zehir içerek intihar ederse, cehennem ateşinin içinde elinde zehir olduğu halde ebedi olarak ondan içer. Kim de kendisine demir saplayarak intihar ederse, cehennemde ebedi olarak o demiri karnına saplar."
4902 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Hayber gazvesinde hazır bulunduk. Müslüman olduğunu söyleyen bir adam için, Efendimiz: "Bu, ateş ehlindendir!" buyurdular. Savaş başlayınca çok şiddetli şekilde savaştı ve yara aldı. Ashabtan bazısı: "Ey Allah'ın Resûlü dedi, az önce ateş ehlinden dediğiniz kimse, çok şiddetli şekilde kahramanca savaştı ve de öldü!" dediler. Resûlullah aleyhissalatu vesselam, yine: "Cehenneme (gitmiştir)" buyurdular. Bu cevap üzerine müslümanlardan bazıları nerdeyse şüpheye düşecekti. Askerler bu halde iken, Aleyhissalatu vesselam'a: "O asker henüz ölmemiş, ancak ağır şekilde yaralanmış!" dediler. Gece olunca, adam yaraya dayanamadı. Kılıncının keskin tarafını alıp üzerine yüklendi ve intihar etti. Durum Aleyhissalatu vesselam'a haber verildi. Bunun üzerine: "Allahuekber!" buyurdular ve devam ettiler: "Şehadet ederim ki, ben Allah'ın kulu ve Resûlüyüm!" Sonra Hazreti Bilal radıyallahu anh'a halk içinde şöyle ilan etmesini emrettiler: "Cennete sadece müslüman nefisler girecek. Şurası muhakkak ki, (İslam'ın lehine olan ameller kişinin imanına delil değildir), Allah bu dini, facir bir kimse ile de güçlendirir."
4903 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a, intihar eden bir kimse haber verilmişti: "Ben üzerine namaz kılmıyorum!", buyurdular."
4904 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hayvanlardan beş tanesi vardır ki bunların herbiri fasıktır (zararlıdır). Harem bölgesinde olsun, Hill (denen Harem dışı) bölgesinde olsun bunlar öldürülür: Karga, çaylak, akrep, sıçan, kelb-i akûr (yırtıcılar)." Müslim'in bir rivayetinde Hazreti Aişe şöyle demiştir: "Resûlullah aleyhissalatu vesselam beş fasığın Hill'de ve Harem'de öldürülmesini emretti." Ebu Davud, Ebu Hureyre radıyallahu anh'tan kaydettiği bir rivayetinde, karga yerine "yılan" demiştir.
4905 | İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam ile birlikte Mina'da iken, Velmürselat suresi nazil oldu. Aleyhissalatu vesselam onu okuyordu. Ben onu, kendi ağızlarından öğrendim. Mübarek ağızları henüz surenin rutûbetini taşırken, üzerimize bir yılan sıçradı. Aleyhissalatu vesselam: "Öldürün şunu!" buyurdular. Hemen öldürmek üzere atıldık. Fakat yılan önce davranıp kaçtı. Aleyhissalatu vesselam: "Şerrinizden korundu, tıpkı siz de onun şerrinden korunduğunuz gibi!" buyurdular."
4906 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı minber üzerinde şöyle söylerken dinledim: "Yılanları öldürün. İki çizgili ve ebteri (engerek) de öldürün. Çünkü bunlar, gözleri kapar (kör eder) ve hamilelerde düşük yaparlar." Abdullah İbnu Ömer radıyallahu anhüma der ki: "(Bir gün) ben öldürmek için bir yılan kovalarken, Ebu Lübabe radıyallahu anh bana: "Öldürme onu!" diye nida etti. Ben: "Resûlullah aleyhissalatu vesselam yılanların öldürülmelerini emir buyurdular!" dedim. O: "Ama daha sonra ev yılanlarının öldürülmelerini yasakladı!" dedi. Bunlar (ömürleri uzun olduğu için) avamir denen ev yılanları idi."
4907 | Ebu'l-Müseyyeb anlatıyor: "(Bir gün) Ebu Said radıyallahu anh'ın yanına girmiştim, namaz kılıyor buldum. Onu beklemek üzere oturdum. Derken evin bir köşesinde tavanı örten hurma dalları arasında bir kıpırtı gördüm. Oraya bakınca bir yılan olduğunu gördüm. Öldürmek üzere atıldım. Ebu Said oturmam için işaret etti. Tekrar yerime oturdum. Namazdan çıkınca bana evde bir oda gösterdi ve: "Bu odayı görüyor musun?" diye sordu. Ben: "Evet!" deyince devam etti: "Onda, bizden evlenmesi yakın bir genç vardı. Resûlullah aleyhissalatu vesselam ile birlikte Hendek (harbin)e gittik. Genç, gün ortasında, ehline uğramak için Aleyhissalatu vesselam'dan izin istiyordu. Bir gün ondan yine izin istedi. Aleyhissalatu vesselam ona: "Silahını beraberine al, ben Kureyza'dan sana bir zarar gelir diye korkuyorum!" buyurdular. Adam silahını aldı. Ailesine geldi. Hanımı iki kapı arasında ayakta duruyordu. Elindeki mızrağı ile, dürtmek üzere kaadına eğildi. Adama kıskançlık gelmişti. Kadın ona: "Mızrağını geri çek! Hele eve gir, beni dışarı çıkaran şeyi bir gör!" dedi. Adam içeri daldı. Bir de ne görsün: Yatağın üzerine çöreklenmiş iri bir yılan! Mızrağıyla ona yöneldi ve yılana sapladı. Sonra çıkıp, süngüyü avluya dikti. Derken yılan üzerine atıldı. Bilemiyoruz, hangisi evvel öldü; yılan mı, genç mi? Resûlullah aleyhissalatu vesselam'a gelip, bu durumu anlattık ve: "Dua edin, Allah ona tekrar hayat versin!" dedik. Aleyhissalatu vesselam: "Arkadaşınız için istiğfar ediverin!" buyurdular. Sonra şu açıklamada bulundular: "Medine'de müslüman olan cinler var. Onlardan birini görürseniz, kendisine üç gün ihtarda bulunun. Eğer bundan sonra yine de görünürse onu öldürün. Çünkü o bir şeytandır."
4908 | İbnu Ebi Leyla babasından anlatıyor: "Resûlullah aleyhissalatu vesselam'a ev yılanlarından sorulmuştu. Şu cevabı verdi: "Evlerinizde onlardan birini görecek olursanız, ona: "Size Hazreti Nuh'un (gemiye sokarken) aldığı söz hakkı için ve de Hazreti Süleyman İbnu Davud'un sizden aldığı söz hakkı için bize zarar vermemenizi ve bize görünmemenizi talep ediyorum" deyin. Eğer tekrar dönerlerse öldürün."
4909 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yılanların hepsini öldürün. Kim yılan(ın intikam alacağın)dan korkarsa, benden değildir." "Bir rivayette şöyle buyrulmuştur. "Gümüş çubuk gibi olan uzun yılan hariç, bütün yılanları öldürün."
4910 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, yılanı (intikam) arar diye (öldürmez) bırakırsa bizden değildir. Biz onlarla harbettiğimiz günden beri onlarla sulh yapmadık."
4911 | Hazreti Abbas radıyallahu anh'ın anlattığına göre: "Ey Allah'ın Resûlü demiştir, biz Zemzem kuyusunu temizlemek istiyoruz. Fakat içinde şu küçük yılan var." Resûlullah aleyhissalatu vesselam , yılanları öldürmesini emretmiştir.
4912 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam keler için fuveysık (fasıkcık) dedi ama, "öldürün!" diye emrettiğini işitmedim."
4913 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kelerin öldürülmesini emretti ve onu fuveysika diye isimlendirdi."
4914 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam av veya koyun veya çoban köpeği hariç diğer bütün köpeklerin öldürülmesini emretti." İbnu Ömer radıyallahu anh'a: "Ebu Hureyre, "veya ekin köpeğini de diyor!" denilmişti, bunun üzerine: "Onun ekini var da ondan!" cevabını verdi ve ilave etti: "Biz Medine ve civarına gider, tek köpek bırakmaz, hepsini öldürürdük. Hakkat biz, çölden gelmiş kadına refakat eden arkadaş köpeği bile öldürürdük."
4915 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Köpek besleyen bir aile yoktur ki, her gün rızıklarından iki kırat eksilmemiş olsun. Bundan av veya bekçi veya koyun köpeği hariç (bunları besleyenlerin rızkında eksilme olmaz)."
4916 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam dört hayvanın öldürülmesini yasakladı: "Karınca, arı, hüdhüd, surad (sarı ve yeşil renkli ağaçkakan kuşu)."


kebair

Tablo1altformu
Kimlik | alan
5192 | Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Size büyük günahların en büyüğünü haber vereyim mi?" buyurmuş ve bunu üç kere tekrar etmişlerdi. Biz: "Evet!" deyince: "Allah'a şirk koşmak, anne ve baba haklarına riayetsizlik, cana kıymak!" buyurdular. Bu sırada dayanmış durumda idi, yere oturup: "Haberiniz olsun! Yalan söz, yalan şahidlik!" dedi ve bunu o kadar tekrar etti ki, "Keşke kesse artık!" temennisinde bulunduk."
5193 | Ubeyd İbnu Umeyr babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam bir adam kebairden sormuştu, şöyle cevap verdiler: "Onlar dokuzdur!" buyurdular ve saydılar: "Şirk, sihir, insan öldürmek, faiz yemek, yetim malı yemek, savaştan kaçmak, namuslu kadınlara iftirada bulunmak, anne ve babaya haksızlık, kıbleniz olan Beytu'l-Haram (da masiyet işlemey)i sağlığınız veya ölümünüzde helal addetmek."
5194 | İbnu Mes'ud radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü! Allah nezdinde en büyük günah hangisidir?" "Seni yaratmış olan Allah'a eş koşmandır!" buyurdular. "Sonra hangisidir?" dedim. "Seninle birlikte yiyecek diye, evladını öldürmendir!" buyurdular. Ben yine: "Sonra hangisidir?" dedim. "Komşunun helalliği ile zina etmendir!" buyurdular."
5195 | İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resulûllah aleyhissalatu vesselam: "Kişinin anne ve babasına sövmesi büyük günahlardandır!" buyurmuşlardı. Orada bulunanlar: "Hiç kişi anne ve babasına söver mi?" dediler. "Evet! Kişi, bir başkasının babasına söver, o da babasına söver; annesine söver, o da bunun annesine söver!" buyurdular."


kesb

Tablo1altformu
Kimlik | alan
5125 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) şöyle hitap ettiler: "Ey insanlar! Allah Teala hazretleri tayyibtir, tayyibten başka bir şey kabul etmez. Allah'ın mü'minlere emrettiği şeyler, peygambere emretmiş olduklarının aynısıdır. Nitekim Allah Teala hazretleri (peygamberlere): "Ey peygamberler, temiz olanlardan yiyin ve salih amel işleyin" (Mü'minûn 51) emretmiş, mü'minlere de: "Ey iman edenler, size rızık olarak verdiklerimizin temizlerinden yiyin" (Bakara 172) diye emirde bulunmuştur." Sonra seferi uzatıp, saçı başı dağınık, toz-toprak içinde kalan ve elini semaya kaldırıp: "Ey Rabbim, ey Rabbim" diye dua eden bir yolcuyu zikredip, dedi ki: "Bu yolcunun yediği haram, içtiği haram, giydiği haramdır ve (netice itibariyle) haramla beslenmektedir. Peki böyle bir kimsenin duasına nasıl icabet edilir?" buyurdular."
5126 | Havle el-Ensariyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Şöyle buyurmuşlardı: "Bir kısım insan vardır, Allah'ın mülkünden haksız bir surette mal elde etmeye girişirler. Halbuki bu, Kıyamet günü onlara bir ateştir, başka değil."
5127 | Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, haramlar apaçık bellidir, helaller de apaçık bellidir. Bu ikisi arasında (haram veya helal olduğu) şüpheli olanlar vardır. İnsanlardan çoğu bunları bilmez. Bu durumda, kim şüpheli şeylerden kaçınırsa, dinini de, ırzını da tebrie etmiş olur. Kim de şüpheli şeylere düşerse harama düşmüş olur, tıpkı koruluğun etrafında sürüsünü otlatan çoban gibi ki, her an koruluğa düşebilecek durumdadır. Haberiniz olsun, her melikin bir koruluğu vardır, Allah'ın koruluğu da haramlarıdır. Haberiniz olsun, cesette bir et parçası var ki, eğer o sağlıklı olursa, cesedin tamamı sağlıklı olur, eğer o bozulursa, cesedin tamamı bozulur. Haberiniz olsun bu et parçası kalptir."
5128 | Selman el-Farisi ve İbnu Abbas radıyallahu anhüm anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Helal, Allah Teala hazretlerinin kitabında helal kıldığı şeydir. Haram da Allah Teala Hazretlerinin kitabında haram kıldığı şeydir. Hakkında sükût ettiği şey ise affedilmiştir. Onun hakkında sual külfetine girmeyiniz."
5129 | Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Beni Adem'den) hiç kimse elinin emeğinden daha hayırlı bir taamı asla yememiştir. Allah'ın peygamberi Davud aleyhisselam elinin emeğini yerdi."
5130 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Öyle devir gelecek ki, insanoğlu, aldığı şeyin helalden mi, haramdan mı olduğuna hiç aldırmayacak." Rezin şu ziyadede bulunmuştur: "Böylelerinin hiçbir duası kabul edilmez."
5131 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkakk ki yediğinizin en temizi kendi kesbinizden olandır. Muhakkak ki evladlarınız da kendi kesbinizdendir."
5132 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Sanki Mudar kabilesine mensup uzun boylu bir kadın ayağa kalkıp: "Ey Allah'ın Resûlü! Biz (kadın)lar babalarımız ve evladlarımız ve kocalarımız üzerine yüküz. Onların mallarında emirleri dışında, tasarrufu bize helal olan nedir?" diye sualde bulundu. Aleyhissalatu vesselam: "Size helal olan "taze" dir. Ondan hem yiyin, hem de hediye edin!" buyurdular." Ebu Davud der ki: "Tazeden maksad ekmek, sebze ve taze meyve (gibi fazla kalınca bozulan yiyecekler)dir."
5133 | Hazreti Aişe radıyallahu anha anlatıyor: "Ebu Süfyan'ın karısı Hind, (Bir gün gelerek) "Ey Allah'ın Resûlü dedi. Ebu Süfyan cimri bir adamdır. Bana ve çocuğuma yetecek miktarda (nafaka) vermiyor. Durumu idare için, onun bilmez tarafından, almam gerekiyor! (Ne yapayım?)" Aleyhissalatu vesselam: "Örfe göre sana ve çocuğuna kifayet edecek miktarda al!" buyurdular."
5134 | Kasım İbnu Muhammed rahimehullah anlatıyor: "Bir adam İbnu Abbas radıyallahu anhüma'ya: "Yanımda bir devesi olan bir yetim var. Devesinin sütünden içebilir miyim?" diye sormuştu. İbnu Abbas şu cevabı verdi: "Eğer deve kaybolunca arıyor, katran vesairesini sürerek tedavisini yapıyor, su yalağını onarıyor, sulama gününde suyunu içiriyorsan yavruya zarar vermeden ve memeyi tamamen kurutmadan içebilirsin."
5135 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üzerine ücret almada en haklı olduğunuz şey Kitabullah'tır."
5136 | Yine İbnu Abbas radıyallahu anhüma'dan anlatıldığına göre, "Kendisine mushaf yazmanın ücreti hakkında sorulmuştu. Şu cevapta bulundu: "Bunda bir beis yok. Onlar, bu işte, ressam durumundadırlar, ellerinin emeğini yemektedirler."
5137 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Ebu Bekr radıyallahu anh halife seçildiği zaman: "Kavmim biliyor ki, benim mesleğim ailemin nafakasını te'minden aciz değildir. Ancak şimdi müslümanların işleriyle meşgulüm. Bu sebeple Ebu Bekr'in ailesi Beytü'l-Mal'den yiyecek, o da müslümanlar için çalışacak" dedi."
5138 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biz kimi bir işe tayin eder, bir rızık tahsis edersek, bu tahsis edilenden maada aldığı gulûldür (devlet malından hırsızlıktır)."
5139 | Müstevrid İbnu Şeddad radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bize memur olursa, kendine bir zevce edinsin. Hizmetçisi yoksa bir de hizmetçi edinsin. Meskeni yoksa bir mesken edinsin." Hazreti Ebu Bekr radıyallahu anh dedi ki: "Resûlullah aleyhissalatu vesselam'ın şöyle buyurdukları bana haber verildi: "Kim bunun dışında bir şey edinirse, bu kimse haindir, hırsızdır."
5140 | Abdullah İbnu Amr es-Sa'di'nin anlattığına göre, "Hilafeti sırasında Hazreti Ömer radıyallahu anh'ın yanına geldi. Hazreti Ömer kendisine: "Bana haber verildiğine göre, sen müslümanların işlerinden bir kısmını üzerine almışsın ve sana maaş verilince almaktan kaçınmışsın (doğru mu)?" diye sordu. Ben de: "Evet!" dedim. Bunun üzerine Hazreti Ömer: "Bundan maksadın ne?" dedi. Ben de: "Benim atlarım var, kölelerim var (halim vaktim iyidir), hayır üzereyim. Ben maaşımın müslümanlara sadaka olmasını istiyorum" dedim. Hazreti Ömer: "Hayır! Böyle yapma! Çünkü (bir ara bende senin gibi düşünmüş), senin arzu ettiğin şeyi arzu etmiştim. Resûlullah aleyhissalatu vesselam bana ihsanda bulunuyordu. Ben de: "Bu parayı ona benden daha çok muhtaç olan birine ver!" diyordum. Hatta bir seferinde Aleyhissalatu vesselam yine bana mal vermişti. Ben yine: "Bunu, onu benden daha çok muhtaç olan kimseye ver!" demiştim. Aleyhissalatu vesselam: "Onu al, kendi malın yap, sonra tasadduk et! Bu maldan, sen talep etmeden, bekler vaziyeti almadan, gelen olursa onu al. Böyle olmayana gönlünü bağlama!" buyurdular."
5141 | Vail İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hadramevt'te bulunan bir araziyi bana ikta' etti. O sırada, Hazreti Muaviye orada emir idi. Kendisine o araziyi bana vermesi için yazdı."
5142 | Kesir İbnu Abdillah İbni Amr İbni Avf el-Müzeni, babasından, o da ceddi radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam , Bilal İbnu'l-haris el-Müzeni'ye Kabaliyye madenlerini, yüksekte olanları ve alçakta olanlarıyla, (Necid'de bulunan) Kuds dağında ekine elverişli olan yerlerle birlikte ikta' kıldı. Ancak ona hiçbir müslümanın hakkını vermedi. (Bu ikta beratını) ona şöyle yazdı: "Bismillahirrahmanirrahim. Bu, Allah'ın Resûlü Muhammed'in Bilal İbnu'l-Haris'e verdiği(nin beratı)dır. Ona, el-Kabaliyye mıntıkasının, alçak ve yüksek (yerlerinin) madenlerini vermiştir." Bir rivayette şu ziyade var: "(Medine'ye dört beridlik mesafede yer alan Zatu'n-Nusub ve (Necd'de yer alan) Kuds mevkiinin ekime elverişli olan kısmını da verdi. Hiçbir müslümanın hakkını vermedi. (Bu berat metnini Resûlullah'ın emriyle, katibi) Übey İbnu Ka'b yazdı."
5143 | Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'de yayı ile bir ev planı çizdi ve: "Sana daha da artırayım mı, artırayım mı?" diye sordu."
5144 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam hacamat oldu ve haccama ücretini verdi. Eğer bu (hacamat ücreti) haram olsaydı vermezdi. Ayrıca efendisine konuştu, o da vergisini hafifletti."
5145 | Resûlullah aleyhissalatu vesselam'ın muhacir ashabından bir adamın anlattığına göre, Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Müslümanlar üç şeyde ortaktırlar: Su, ot ve ateş."
5146 | Esmer İbnu Mudarris radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir müslümanın henüz ulaşmadığı (ot, odun, (su) gibi) bir şeye önce ulaşan kimse ona sahip olur." Bunun üzerine halk çıkıp, (mübah şeyleri sahiplenmek maksadıyla) birbirleriyle hızlıca işaretleme yarışına girdiler."
5147 | Ebu Mes'ûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam köpeğin semenini, fahişenin mehrini ve kahinin ücretini yasakladı."
5148 | Ebu Cuheyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kan mukabilinde alınan semenden, köpek semeninden, fuhuş kazancından men etti. Dövme yapanı, dövme yaptıranı, faiz yiyeni, faiz yedireni ve musavvirleri lanetledi."
5149 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cariyenin kesbini nehyetti." Ebu Davud, Rafi' İbnu Hadiç'ten yaptığı rivayette şu ziyadeyi kaydeder: "...Kazancın nereden olduğunu bilinceye kadar..."
5150 | Hazreti Osman radıyallahu anh anlatıyor: "Çocukları kesbe mecbur etmeyin. Siz onları kesbe mecbur ettiğiniz zaman hırsızlık yaparlar. San'at sahibi olmayan cariyeleri de kesbe zorlamayın. Zira siz onları kesbe zorladığınız takdirde ferçleriyle kazanırlar. Onların getireceği paraya karşı istiğna gösterin ki, Allah da sizi müstağni kılsın. Size temiz olan yiyecekler yaraşır."
5151 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Ebu Bekr radıyallahu anh'ın bir kölesi vardı. bu köle çalışıp kendisine belli bir haraç ödüyordu. Hazreti Ebu Bekr onun kazancından yiyordu. Bir gün yine bir şeyler getirdi. Ebu Bekr radıyallahu anh bundan da yedi. Ancak kölesi: "Bu yediğin nedir, biliyor musun?" dedi. Hazreti Ebu Bekr: "Neymiş o?" deyince köle açıkladı: "Ben cahiliye devrinde kahinlik yapardım. Aslında bu işin ehli de değildim. Bu sebeple (kafadan atıp bir) adam aldatmıştım. (Bugün yolda) bana rastladı ve (kahinliğimden kalma eski) bir borcunu ödedi. Yediğiniz işte bu idi!" Bunun üzerine Ebu Bekr elini boğazına atıp, midesinde her ne varsa kusup çıkardı."
5152 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam köpeğin semeninden nehiy buyurdular. Eğer (sahibi, öldürülen) köpeğin semenini istemeye gelirse, avucunu toprakla doldurun."
5153 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, av köpeği hariç, köpeğin semenini yasakladı."
5154 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kedinin yenmesini ve semenini yasakladı."
5155 | İbnu Muhayyısa el-Ensari, babasından anlattığına göre, "Babası Muhayyısa haccamın kiralanması hususunda izin istedi. Resûlullah onu menetti. Muhayyısa'nın haccam bir azadlısı vardı. Sorup izin istemeye ara vermedi. Sonunda Aleyhissalatu vesselam kendisine: "Onunla deveni ve köleni besle, (kendin yeme!)" buyurdular."
5156 | Ebu Davud'un bir diğer rivayetinde Aleyhissalatu vesselam şöyle buyurmuştur: "Ben teyzeme bir köle bağışladım ve ben onun teyzem hakkında mübarek olmasını diliyorum. Teyzeme: "Onu haccama teslim etme, kuyumcuyave kasaba da teslim etme!" dedim."
5157 | Hazreti Enes radıyallahu anh anlatıyor: "Kilab kabilesinden bir adam, Resûlullah'a damızlık hayvanın suyundan (para almayı) sordu. Aleyhissalatu vesselam yasakladı. Adam: "Ey Allah'ın Resûlü! Biz damızlığı aştırıyoruz da, bize ikramda bulunuyorlar!" dedi. Aleyhissalatu vesselam ikramda bulunmaya ruhsat verdi."
5158 | el-Hurdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün bize): "Kusameden sakının!" buyurdular. Biz: "Kusame de nedir?" dedik. "Bir cemaatin başında bulunan bir kimse (birşey taksim ettiği zaman) berikinin ve ötekinin hisselerinden bir şeyler alır(sa, işte bu aldığı şey kusamedir)."
5159 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam kendisine on dinar borçlu olan bir alacaklısının peşine düştü ve: "Vallahi borcunu ödeyinceye veya bana bir kefil getirinceye kadar arkanı bırakmayacağım!" dedi. Bunun üzerine Aleyhissalatu vesselam o borcu üzerine aldı. Sonra adam, üzerine aldığı miktarı Resûlullah aleyhissalatu vesselam'a getirdi. Aleyhissalatu vesselam adama: "Bu parayı nereden buldun?" diye sordu. Adam: "Madenden!" dedi. Aleyhissalatu vesselam: "Öyleyse bizim buna ihtiyacımız yok! Onda hayır da yok" buyurdu ve borcu ona bedel ödeyiverdi."
5160 | Abdullah İbnu Amr İbni's-Sa'di, Hazreti Ömer radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam bana ihsanda bulunurdu. Ben de: "Siz bunu, benden daha muhtaca verin" diyordum. Aleyhissalatu vesselam da: "Al bunu! Sen beklemez ve istemez olduğun halde sana geleni al! Bu şekilde gelmezse, nefsini peşine takma!" buyurdu." Bir rivayette şu ziyade gelmiştir: "Bu sebeple İbnu Ömer radıyallahu anhüma, ne bir şey isterdi, ne de kendine ihsan edilen bir şeyi reddederdi."
5161 | Bir diğer rivayette şöyle denmiştir: " Hazreti Ömer radıyallahu anh beni, zekat (toplama işine) tayin etti. Bu işi tamamlayınca bana ücret verilmesini emretti. Ben: "Ben Allah rızası için çalıştım, ücretim Allah üzerinedir!" dedim. Hazreti Ömer: "Sen, sana verileni al. Nitekim ben de Resûlullah aleyhissalatu vesselam zamanında çalışmıştım. Bana ücret verdi. hatta (ilk seferinde) ben de senin söylediğini söyledim. Bunun üzerine Aleyhissalatu vesselam bana: "Sen istemediğin halde sana birşeyler verilirse, onu al ye ve tasadduk et!" buyurdular" dedi."
5162 | Selim İbnu Mutayr babasından naklen anlatıyor: "Bir adamın şöyle söylediğini işittim: "Resûlullah aleyhissalatu vesselam 'ın (Veda Haccı sırasında hutbede) şöyle söylediğini işittim: "Ey insanlar! İhsanları, onlar ihsan kaldığı müddetçe alın! Ne zaman, Kureyş saltanat kavgasına düşer ve ihsan dininizden rüşvet mukabili olursa, o zaman onu bırakın ve almayın!"
5163 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam iki yarışçının yemeğini nehyetti: Müsabaka ve kumar."
5164 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam 'ın: "Cennete meks sahibi girmeyecektir!" dediğini işittim."


kesimler

Tablo1altformu
Kimlik | alan
1923 | Şeddad İbnu Evs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "AIIah Teala hazretleri, her şeyde iyiliği emretmiştir. Öyleyse öldürdüğünüz zaman öldürmeyi iyi yapın. Kesecek olursanız kesmeyi iyi yapın. Bıçağın ağzını bileyin. Hayvana (zahmet vermeyin) rahat ettirin."
1924 | Ebu Hüreyre ve İbnu Abbas (radıyallahu anhüm) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şeytan kurbanından (şerita) men etti." Dendi ki şerita, boğazından sadece deri kısmının kesilip, boyun damarı kesilmeden ölmeye terkedilen (kurbanlık) hayvandır."
1925 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "(Hayvanı keserken) besmele çekmeyi bir kimse unutmuşsa bunun bir mahzuru yoktur. Ancak kasden terketmiş ise, kesilen yenilmez."
1926 | İbnu Ömer (radıyallahu anhüma) anlatıyor. "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Haksız yere bir kuş veya daha küçük bir hayvan öldüren insana Allah mutlaka onun hesabını soracaktır." Kendisine: "Onun hakkı da nedir?" diye sorulunca: "Onu keser ve yer. Başını kesip atmaz!" diye cevap verdi."
1927 | Ebu Vakıd (radıyallahu anh) anlatıyor: "ResüIuIIah (aleyhissalatü vesselam) Medineye geldiği zaman, Medineliler, (diri olan) devenin hörgücünü kesiyorlar ve koyunların da kuyruklarını koparıyorlar ve bunIarı yiyorlardı. Bu durum üzerine Resûlullah (aleyhissalatü vesselam): "Hayvan diri iken ondan her ne kesilmiş ise, bu meyte (laşe) hükmündedir, yenilmez" dedi."
1928 | Ebu'l- Uşera Üsame İbnu Malik İbnu Kahtam babasından anlatıyor: "Ey Allah'ın Resülü, dedim, kesme işi sadece boğazdan ve gırtlaktan (lebbe) değil midir, (hayvanın başka yerinden de olur mu?)" Şu cevabı verdi: "(Mızrağını hayvanın) dizine saplarsan sana o da kifayet eder." Tirmizi: "Bu, zarüret haline mahsustur" der. Ebu Davud da: "Bu, (yüksekten) düşen bir hayvanın kesimiyle ilgilidir" demiştir.
1929 | İbnu Abbas (radıyallahu anhüma) buyurdular ki: "Elinde (tasarrufunda) olduğu halde (normal kesişten) seni aciz bırakan şey av gibidir." (Yine İbnu Abbas), kuyuya düşen bir deve hakkında: "Neresinden gücün yeterse kes!" demiştir. Hazreti Ali, İbnu Ömer ve Hazreti Aişe (radıyallahu anhüm) de bu görüşte idiler. İbnu Abbas, İbnu Ömer ve Enes (radıyallahu anhüm): "Boğazdan kesmeye başlayınca (acele sebebiyle) başı kopuverse bunda bir beis yok. Ancak, ense tarafından kesilmişse yenmez, baş kopsa da kopmasa da farketmez" demiştir.
1930 | El-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a sorularak dendi ki: "Biz deve, sığır ve davarı, karınlarında cenin olduğu halde boğazlıyoruz. Cenini yiyelim mi, atalım mı?" Şu cevabı verdi: "Dilerseniz yiyin. Zira onların tezkiyesi (temiz ve helal olmaları) annelerinin tezkiyesine tabidir."
1931 | Hazreti İbnu Ömer (radıyallahu anhüma) buyurmuştur ki: "Bir deve kesildiği zaman karnındaki yavrunun tezkiyesi, devenin tezkiyesine tabidir, yeter ki yavrunun hilkati (bütün uzuvlarının çıkmasıyla) tamamlanmış, tüyleri de bitmiş olsun. Yavru annenin karnından çıkınca (yine de hemen) kesilir, ta ki içteki kan çıksın."
1932 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Bir seferde Resûlullah (aleyhissalatü vesselam) ile birlikte idik. (Bu esnada) bir deve huysuzluk edip kaçtı. Peşine düştüler. Ama takipçileri yordu. Bir adam deveye bir ok gönderdi. Derken Allah (c.c.) onu durdurdu. Aleyhissalatu vesselam Efendimiz: "Bu hayvanların kaçkınları var, tıpkı vahşi kaçkınlar gibi. Onlardan biri size galebe çalacak olursa, ona böyle davranın!" dedi. Ben: "Ey Allah'ın Resülü, biz yarın düşmanla karşılaşacağız, yanımızda (hayvan kesecek) bir bıçağımız yok. (Hin-i hacette) kamışla keselim mi?" diye sordum. Bana: "Bolca kanı akıtılan ve üzerine Allah'ın ismi zikredilenin etini yeyiniz. Diş ve tırnak(la kesmek caiz) değildir. Size (bunun sebebini) söyleyeceğim; "Diş kemiktir, tırnak ise, Habeşlilerin bıçağıdır."
1933 | Nafi'nin anlattığına göre, Ka'b İbnu Malik (radıyallahu anh)'in bir oğlundan, İbnu Ömer'e anlatırken şunları işitmiştir: "Babası kendisine haber vermiştir ki: Davar güden cariyeleri, bir koyunun ölmek üzere olduğunu görmüş, derhal bir taş kırarak, onunla koyunu kesmiştir. Babası ailesine: "Ondan yemeyin. Resûlullah (aleyhissalatü vesselam)'a sorayım" demiş ve sormuştur. Resûlullah(aleyhissalatü vesselam) yemelerini emretmiştir."
1934 | Hazreti Càbir (radıyallahu anh) anlatıyor: "Kavmimden biri bir veya iki tavşan avladı. Bunları taşla kesti. Resûlullah (aleyhissalatü vesselam)'dan soruncaya kadar astı. Efendimiz (aleyhissalatü vesselam) yemesini emretti."
1935 | Ata İbnu Yesar, Beni Hariseli bir adamdan rivayet eder ki: "Bu zat bir sağmal deveyi gütmekte iken ölmek üzere olduğunu farkeder. Beraberinde, hayvanı kesebilecek bir şey de bulamaz. Eline geçirdiği bir kazığı devenin ümmüğüne saplar, kanını akıtır. Sonra durumu Resulullah(aleyhissalatü vesselam)'a haber verir. Efendimiz yemesini söyler."
1936 | Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Bir kurt bir koyunu dişlemişti, derhal keskin bir taşla kestiler. Resûlullah (aleyhissalatü vesselam) yenmesine ruhsat verdi."
1937 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a soruldu: "Halk bize et getiriyor, kesilirken besmele çekilip çekilmediğini bilmiyoruz, ne yapalım?" "Siz besmele çekin, yiyin!" cevabını verdi."
1938 | Ebü'd Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) mücesseme'nin yenmesini yasakladı. Mücesseme ok atışlarında hedef olarak kullanılan hayvandır. Keza halisanın yenmesini de yasakladı. Halisa, kurdun kaçırdığı, fakat ondan kurtarılan hayvandır." Bir rivayetin "Ok atışlarına hedef olarak kullanılan hayvan" ibaresine kadar olan kısmı Tirmizi'de gelmiştir. Gerisi Rezin'in ilavesidir.
1939 | Zühri (rahimehullah) diyor ki: "Arap Hıristiyanlarının kestiklerini yemekte bir beis yoktur. Ancak, Allah'tan başka birisinin adını andığını işitirsen o zaman kestiğini yeme. İşitmemiş isen, (bu durumda vehimlenme), çünkü Allah, onların küfrünü bildiği halde kestiklerini helal kılmıştır." Hazreti Ali'den de bu manada rivayet yapılmıştır.
6898 | Yezid İbnu Abdi'I-Müzeni radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Oğlan çocuk için akika kurbanı kesilir, çocuğun başına kurban kanı değdirilmez."
6899 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam'da) fera'a ve atire kurbanı kesmek yoktur."
6900 | Ebu Sa'i'di 'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a koyunu kulağından tutarak yeden bir adam uğradı. Aleyhissalatu vesselam hemen müdahale ederek: "Hayvanın kulağını bırak da boynunun kenarından tut!" buyurdular."
6901 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bıçakların bilenmesini ve hayvanlara gösterilmemesini emretti ve şu tenbihte bulundu: "Biriniz hayvan boğazlayınca boğazlamayı hızlı yapsın."
6902 | Hazreti Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana ve Ömer'e "Bizimle birlikte el-Vakıfi'ye gelin" buyurdular. Biz de ay ışığında gittik, bahçeye kadar ulaştık. Bize: "Merhaba, hoşgeldiniz" dediler. Sonra bıçağı alarak davar sürüsünün içerisinde dolaştı. Aleyhissalatu vesselam (bu esnada): "Sağmal olandan sakın!" veya "Süt sahibi olandan" dedi.
6903 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah hayvanlara müsle (işkence) yapmayı yasakladı."
6904 | Mikdam İbnu Ma'dikerb el-Kindi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam birçok şeyi haram kıldı, hatta vahşi eşekleri de zikretti."


kısas

Tablo1altformu
Kimlik | alan
4917 | Ebu Şüryeh radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim haksız yere, amden (bile bile) öldürülürse velisi şu üç şeyden birini tercihte muhayyerdir: - Ya kısas ister. - Ya affeder. - Yahut diyet alır. Eğer dördüncü bir şey istemeye kalkarsa alinden tutun (mani olun)!" Sonra Resûlullah aleyhissalatu vesselam, şu ayeti tilavet buyurdu. (Mealen): "Kim bundan sonra tecavüz ederse ona elim bir azab vardır" (Bakara 179)
4918 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim mü'min bir kimseyi (amden) öldürürse, katil bu sebeple kısas olunur. Kim bu kısasa mani olursa Allah'ın lanet ve gadabı onun üzerine olsun. Allah onun ne farz ve ne nafile hiçbir hayrını kabul etmez."
4919 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, aralarında taş atışması veya kamçı veya sopa darbı gibi durumlarda mübhem şekilde öldürülürse (bunun hükmü) hataen öldürme hükmüne tabidir, diyeti de hata diyetidir. Kim bu diyetin yerine getirilmesine mani olursa Allah'ın lanet ve gadabı üzerine olsun. Onun hiçbir farz ve nafile hayrı kabul edilmeyecektir."
4920 | Vail İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam geldi, bir başkasını kayışla bağlamış getiriyordu. "Ey Allah'ın Resûlü! Bu, kardeşimi öldürdü!" dedi. Aleyhissalatu vesselam: "Doğru mu, kardeşini mi öldürdün?" diye sordu. Getiren adam: "Şayet itiraz etmezsi, aleyhine beyyine getirebilirim!" dedi. Öbürü: "Evet kardeşini öldürdüm!" diye itiraf etti. Aleyhissalatu vesselam: "Nasıl öldürdün?" diye sordu. Adam açıkladı: "O ve ben bir ağaçtan yaprak çırpıyorduk, bana küfredip beni kızdırdı, ben de baltayla başına vurup öldürdüm." Müslim, Kasame 32, (1680); Ebu Davud, Diyat 3, (4499, 4500, 4501); Nesai, Kasame 5, (8, 13-18). Ebu Davud şu ziyadede bulundu: "Ben onu öldürmeyi düşünmemiştim." Resûlullah aleyhissalatu vesselam: "Kendinden ödeyeceğin bir şeyin var mı?" diye sordu. Adam: "Beniş şu elbise ve baltamdan başka bir şeyim yodk!" dedi. Aleyhissalatu vesselam: "Ne dersin, kavmin seni satın alır mı (fidyeni öder mi)?" buyurdu. Adam: "Ben kavmim nazarında o kadar kıymetli değilim ki!" dedi. Bunun üzerine Aleyhissalatu vesselam kayıştan ipi getiren adama attı ve "Al adamını!" buyurdu. Adam onu alıp oradan ayrıldı. Onlar dönünce Aleyhissalatu vesselam: "Eğer onu öldürürse, o da onun mislidir" buyurdular. Adam geri gelip: "Ey Allah'ın Resûlü! "Eğer onu öldürürse o da onun mislidir" dediğiniz bana ulaştı. Oysa ben onu sizin emriniz üzerine aldım" dedi. Aleyhissalatu vesselam: "Sen onun hem kendi günahı ve hem de (öldürdüğü) arkadaşının günahıyla dönmesini istemiyor musun?" buyurdu. Adam: "Evet ey Allah'ın Resûlü!" deyince Aleyhissalatu vesselam: "Bu iş böyledir!" buyurdu. Bunun üzerine adam kayışı atıp, adamı serbest bıraktı."
4921 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında bir adam bir adamı öldürmüştü. Hadise Aleyhissalatu vesselam'a geldi. (Meseleyi tahkikten sonra) katili, maktulün velisine teslim etti. Katil: "Ey Allah'ın Resûlü! Ben onu öldürmeyi kasdetmemiştim (kazaen öldürdüm)!" dedi. Aleyhissalatu vesselam veliye: "Eğen bu sözünde sadık ise ve doğruyu söylüyorsa, bu durumda onu öldürdüğün takdirde ateşe gidersin!" buyurdu. Bunun üzerine veli, adamı salıverdi. Adam bir kayışla bağlı idi, kayışını sürüyerek uzaklaştı. Bundan sonra kendisine zu'n-nis'a (kayışlı) adı takıldı."
4922 | Süraka İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın , oğlu sebebiyle babaya kısas uyguladığına, fakat oğluna, babası sebebiyle kısas uygulamadığına şahid oldum."
4923 | Ebu Rimse anlatıyor: "Babamla birlikte Resûlullah aleyhissalatu vesselam'a gittik. Resûlullah aleyhissalatu vesselam babama: "Bu, oğlun mu?" diye sordu. Babam: "Ka'be'nin Rabbine yemin olsun oğlum!" dedi. Resûlullah tekrar: "Hakikaten mi?" buyurdular. Babam: "Şehadet ederim oğlumdur!" deyince. Resûlullah aleyhissalatu vesselam, babamın yemini ve benim babama benzerliğimin fazlalığı sebebiyle tebessüm buyurdular ve sonra: "Bilesin! O senin cinayetinle sorumlu tutulamaz. Sen de onun cinayetinden sorumlu olmazsın" buyurdular ve şu ayeti tilavet ettiler. (Mealen): "Hiçbir günahkar, başkasının günahını yüklenmez" (En'am 164).
4924 | İbnu Ömer radıyallahu anhüma anlatıyor: "Bir oğlan, hile (suikast) suretiyle öldürülmüştü. Hazreti Ömer radıyallahu anh: "Bunun öldürülmesine San'a ahalisi iştirak etmiş olsaydı, bu tek kişi yüzünden bütün San'a ahalisini öldürürdüm!" dedi."
4925 | Bir başka rivayet: "dört kişi bir çocuğu öldürmüştü. Hazreti Ömer dedi ki.." diye başlar, yukarıdaki gibi devam eder.
4926 | İmam Malik anlatıyor: " Hazreti Ömer radıyallahu anh, tek bir kişi için beş veya yedi kişiyi öldürttü. Bunlar hile ile birini öldürmüşlerdi. Hazreti Ömer talimatında şunu da ilave etmişti: "Bu tek kişinin öldürülmesine bütün San'a halkı katılmış olsaydı, hepsinin öldürülmesine hükmederdim."
4927 | Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kölesini öldürürse, biz de onu öldürürüz. Kim de kölesinin (burnunu, kulağını keserek) sakatlarsa, biz de onun (burnunu, kulağını keserek) sakatlarız." Nesai'nin rivayetinde şu ziyade var: "Kim kölesini iğdiş ederse, biz de onu iğdiş ederiz."
4928 | Ebu Cuhayfe radıyallahu anh anlatıyor: " Hazreti Ali radıyallahu anh'a: "Ey müminlerin emiri! Yanınızda, Kur'an'da bulunmayan yazılı bir şey var mı?" diye sormuştum. Şöyle cevap verdi: "Hayır! Daneyi yar(ıp ondan filizi çıkar)an ve insanı yaratan Zata kasem olsun! Bildiğim şeyler, Allah'ın, Kur'an'da olanı anlamak üzere kişiye verdiği anlayış ve bir de şu sahifede bulunanlardır. "Pekiyi bu sahifede ne var?" dedim. "Diyet(le ilgili ahkam), esirlerin hürriyete kavuşturulması (ile ilgili tavsiye ve teşvik), kafir mukabilinde müslümanın öldürülmeyeceği!" cevabını verdi."
4929 | Kays İbnu Ubad radıyallahu anh anlatıyor: "Ben ve el-Eşter en-Neha'i, Hazreti Ali radıyallahu anhüm'ün yanına gittik. Kendisine: "Resûlullah aleyhissalatu vesselam, bütün insanlara şamil olmayan hususi bir talimde bulundu mu?" dedik. Bize: "Hayır! Ama şu sahifede bulunanlar var!" dedi ve kılıncının kabzasından bir sahife çıkardı. İçerisinde şunlar vardı: "mü'minlerin kanı eşittir. Onlar kendilerinden başkalarına karşı tek bir el gibidirler. Onlar içlerinden en adilerinin verdiği emana uyarlar. Haberiniz olsun: Mü'min, kafir mukabilinde öldürülmez; ahd (anlaşma) sahibi de anlaşma müddeti esnasında (küfrü sebebiyle) öldürülmez. Kim bir cinayet işlerse sorumluluğu kendine aittir (başkasını ilzam etmez). Kim bir cinayet işler veya caniyi himaye ederse, Allah'ın, meleklerin ve bütün insanların laneti üzerine olsun!"
4930 | Yahya İbnu Said anlatıyor: "Mervan, Hazreti Muaviye İbnu Ebi Süfyan radıyallahu anhüma'ya: "Kendisine, bir adamı öldürmüş olan bir deliyi getirdiklerini yazarak hükmünü sormuştu, şu cevabı aldı: "Onu hapset, kısas yapma, çünkü deliye kısas yoktur."
4931 | İmam Malik'e ulaştığına göre, Mervan, Hazreti Muaviye radıyallahu anh'a yazarak: "Kendisine adam öldüren bir sarhoş getirildiğini bildirir ve hükmünü sorar. Hazreti Muaviye: "Onu öldür (kısas uygula)!" cevabını verir."
4932 | Hazreti Ali radıyallahu anh anlatıyor: "Bir yahudi kadın Resûlullah aleyhissalatu vesselam'a şetimde bulunuyor, hakaretler ediyordu. Bir adam onu boğarak öldürdü. Resûlullah aleyhissalatu vesselam kadının kanını batıl kıldı."
4933 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ama yani gözleri kör bir zat, ümmü veled olan cariyesini, Resûlullah aleyhissalatu vesselam'a şetmettiği için öldürdü. Resûlullah aleyhissalatu vesselam cariyenin kanını heder eddetti."
4934 | Sa'lebe İbnu Zehdem el-Yerbû'i radıyallahu anh anlatıyor: "Ensardan bir grup insan gelip: "Ey Allah'ın Resûlü! Şunlar Beni sa'lebe İbnu Yerbû'dur. Cahiliye devrinde falan kimseyi öldürdüler!" dedi. Aleyhissalatu vesselam sesini yükselterek: "Bir kimse diğerinin cinayetinden sorumlu olmaz" buyurdular."
4935 | Tarık el-Muharibi anlatıyor: "Bir adam (gelerek): "Ey Allah'ın Resûlü! Şunlar, Cahiliye devrinde falancayı öldüren Beni Sa'lebe kabilesidir. Onlardan intikamımızı alıver!" dedi. Bu söz üzerine Aleyhissalatu vesselam, ellerini öylesine kaldırdı ki, koltuk altlarının beyazlığını gördüm. Şöyle diyordu: "Anne, çocuğu adına cinayet işlemez (cinayeti kendi adınadır).!" Resûlullah bu sözü iki kere tekrar ettiler."
4936 | Sa'id İbnu'l-Müseyyeb merhum anlatıyor: "Şam ehlinden bir kimse, hanımının yanında bir erkek yakalamıştı. Erkeği de kadını da öldürdü. Muaviye radıyallahu anh, katil hakkında hüküm vermekte zorluk içinde kaldı. Meseleyi Ali İbnu Ebi Talib'e sorması için Ebu Musa radıyallahu anhüma'ya yazdı. Hazreti Ali radıyallahu anh: "Bu benim diyarımda (Irak'ta) vaki olmayan bir hadisedir, hükmünü bana sizin söylemenizi istiyorum!" dedi. Ebu Musa radıyallahu anh da: "Bu hususta sana sormam için bana Muaviye radıyallahu anh yazmıştı" dedi. Hazreti Ali radıyallahu anh: "Ben Ebu'l-Hasan'ım! Eğer katil dört şahid getiremezse ipiyle (maktul tarafa) verilir (kısas yapılır)!" buyurdu."
4937 | Hazreti Enes radıyallahu anh anlatıyor: "Bir yahudi, gümüş takıları için bir cariyeyi taşla öldürmüştü. Cariye Resûlullah aleyhissalatu vesselam'a getirildi. Henüz canını teslim etmemişti. Kadıncağıza (birkısım isimler sayılarak): "Seni falanca mı öldürdü?" diye soruldu. Başıyla: "Hayır!" diye işaret etti. "Seni falan mı öldürdü?" diye bir başka isim zikredildi. Kadıncağız yine: "Hayır!" manasında başıyla işaret etti. Üçüncü kere sordu. Bu sefer: "Evet!" dedi ve başıyla işaret etti. Bunun üzerine Aleyhissalatu vesselam adamı (yakalattı, adam suçunu itiraf etti) o da iki taşla öldürdü, başını iki taş arasında ezdi."
4938 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sahte doktorluk yapar ve kendisinden tedavi olunmazsa bu kimse (sebep olacağı neticeyi) tazmin eder."
4939 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir kadın Resûlullah aleyhissalatu vesselam'a zehir katılmış bir koyun hediye etti. Resûlullah aleyhissalatu vesselam, (bidayette) kadına dokunmadı."
4940 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "bir adam bir adamın elini ısırmıştı. Eli ısırılan, öbürünün ağzından elini (hızla) çekti. Bu yüzden ısıranın iki dişi döküldü. Bunun üzerine ihtilaf edip Resûlullah aleyhissalatu vesselam nezdinde dava açtılar. "Biriniz diğerinin elini erkek deve gibi ısırmaya mı kalktı? Bunun için sana diyet yok!" buyurdular." Müslim'in bir diğer rivayetinde şu ziyade gelmiştir: "Resûlullah aleyhissalatu vesselam: "Bana ne emrediyorsun? Elini ağzına koymasını söyleyeyim de onu boğa gibi dişleyesin öyle mi? Ver elini de ısırsın, sonra çık!" buyurdular."
4941 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Halası Rübeyyi', bir genç kızın ön dişini kırmıştı. Ondan affetmesini talep ettiler, kabul etmediler; diyet teklif ettiler, bunu da kabul etmediler. Resûlullah aleyhissalatu vesselam'a gittilerse de, kız tarafı kısas talebinde direndiler. Aleyhissalatu vesselam bunun üzerine kısas emretti. Enes İbnu'n-Nadr: "Rübeyyi'nin dişi kırılır mı? Hayır! Seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun, onun dişi kırılmaz!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Allah'ın öyle kulları var ki, (bir iş için) Allah'a yemin etse, Allah onu boş çevirmeyip dilediğini yerine getirerek yemininde hanis kılmaz" buyurdular."
4942 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Fakirlere ait bir oğlan çocuğu, zenginlere ait bir oğlan çocuğunun kulağını kopardı. Oğlanın ailesi Aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resûlü! Bizler fakirleriz!" dediler. Resûlullah aleyhissalatu vesselam cani tarafa bir ceza takdir etmedi."
4943 | İbnu Abbas radıyallahu anhüma demiştir ki: "Bir adam, Cahiliye devrinde yaşamış bir atamıza sövmüştü. (Babam) Abbas radıyallahu anh ona bir tokat aşketti. Bunun üzerine adamın yakınları gelerek: "O nasıl tokat aşkettiyse mutlaka biz de ona tokat vuracağız!" dediler ve silahlarını kuşandılar. Bu durum Aleyhissalatu vesselam'a ulaştı. Hemen gelip minbere çıktı ve: "Ey insanlar! Yeryüzü ahalisinden kimin Allah katında en mükerrem olduğunu biliyorsunuz?" buyurdular. Hepsi birlikte: "Siz ey Allah'ın Resûlü!" cevabını verdiler Aleyhissalatu vesselam: "Bilesiniz! Abbas bendendir, ben de ondanım! Ölülerimize sövmeyin, aksi halde dirilerimizi üzersiniz!" buyurdular. bunun üzerine halk gelip: "Ey Allah'ın Resulü! senin gadabından Allah'a sığınırız, bizim için mağfiret dileyiverin!" dediler."
4944 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Öldürme tarzında insanların en ölçülüsü, iman sahipleridir."
4945 | Abdullah İbnu Zeyd el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam müsle (denen göz çıkarmak, burun, dudak, kulak kesmek, karın deşmek gibi tecavüzler)'den, yağmacılıktan men etti."
4946 | İbnu Firas, Hazreti Ömer radıyallahu anh'tan nakladiyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, (başkasının lehine olarak) kendi nefsine kısas uyguluyordu."
4947 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, kendisine her ne zaman kısas bulunan bir dava getirildiğinde, mutlaka her seferinde affetmeyi emrediyor gördüm."
4948 | Hazreti Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a bir adam getirip: "Bu adam kardeşimi öldürdü!" diye şikayette bulundu. Resûlullah da: "Git sen de onu öldür, tıpkı kardeşini öldürdüğü gibi!" buyurdular. Adamcağız şikayetçiye: "Allah'tan kork, beni affet! Çünkü af senin için büyük bir ücrete sebeptir.. Senin için de, kardeşin için de Kıyamet günü daha hayırlıdır!" dedi. Adam da onu salıverdi. Durum Resûlullah aleyhissalatu vesselam'a haber verildi. Resûlullah (onu çağırtıp) sordu. Adam (caninin) kendisine söylediklerini haber verdi." (Ravi devamla) der ki: "(Resûlullah aleyhissalatu vesselam): "Onu azat et! Aslında onu azad etmen, onun için, Kıyamet günü onun sana yapacağından daha hayırlıydı. O gün: "Ey Rabbim! diyecek, şuna sor bakalım, beni niye öldürmüştü?"
4949 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Maktulün kısas talep eden velilerine, (katillerden) birini affederek kısastan kaçınmaları gerekir. Kadın dahi olsa, en yakın olan başlasın."
6789 | Muaz İbnu Cebel, Ebu Ubeyde İbnu'l-Cerrah, Ubade İbnu's-Samit ve Şeddad İbnu Evs radıyallahu anhüm ecmain'den rivayet edildiğine göre Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Kadın, taammüden bir kimseyi öldürdüğü vakit, hamile olduğu taktirde hemen öldürülmez, çocuğunu doğurup bir bakıcıya vermesi beklenir. Keza zina yapacak olsa karnındakini doğurup bir kadına verinceye kadar recmedilmez."


kıskançlık

Tablo1altformu
Kimlik | alan
4276 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kıskançtır, mü'min de kıskançtır. Allah'ın kıskanması, mü'minin Allah'ın haram ettiği şeyi yapmasıdır."
4277 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle diyordu: "Allah'dan daha kıskanç kimse yoktur. Bu sebeptendir ki fevahişin açığını da kapalısını da haram kıldı. Medihten Allah kadar hoşlanan bir kimse de yoktur. Bu sebeptendir ki nefsini medhetmiştir."
4278 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Sa'd İbnu Ubade radıyallahu anh dedi ki: "Ey Allah'ın Resulü, ben zevcemle birlikte bir adam yakalasam, dört şahid getirinceye kadar ona mühlet mi tanıyacağım?" "Evet!" buyurdu Aleyhissalatu vesselam. Sa'd: "Asla dedi, seni hakla gönderen Zat-ı Zülcelal'e yemin olsun, şahid aramazdan önce kılıncımı indiririm." Resûlullah aleyhissalatu vesselam: "Şu efendinizin söylediğine bakın! Evet (biliyoruz ki) o kıskanç bir adamdır. Ama ben ondan da kıskancım, Allah da benden kıskanç."
4279 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bir gece yanımdan çıkıp gitmişti. (Benim nöbetimde) hanımlarından birinin yanına gitmiş olabilir diye içime kıskançlık düştü. Geri gelince halimi anladı ve: "Kıskandın mı yoksa?" dedi. Ben de: "Evet! Benim gibi biri senin gibi birini kıskanmaz da ne yapar?" dedim. Aleyhissalatu vesselam: "Sana yine şeytanın gelmiş olmalı" dedi. Ben: "Benimle şeytan mı var?" dedim. "Şeytanı olmayan kimse yoktur" dedi. "Seninle de var mı?" dedim "Evet, Ancak ona karşı Allah bana yardımcı oldu da müslüman oldu!" buyurdu."
4280 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Safiyye radıyallahu anha gibi güzel yemek yapanı görmedim. (Bir defasında) Resûlullah aleyhissalatu vesselam benim odamda iken, Safiyye ona yemek yapıp (göndermişti). Çok şiddetli bir kıskançlık hissettim. Öyle ki beni bir titreme sardı. (Gidip) kabını kırdım, sonra da pişman oldum ve: "Ey Allah'ın Resûlü dedim, yaptığım bu hareketin keffareti nedir?" "Tabağa aynıyla tabak, yemeğe misliyle yemek!" buyurdular."


kıssalar

Tablo1altformu
Kimlik | alan
4957 | İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti İbrahim beraberinde Hazreti İsmail aleyhimasselam ve onu henüz emzirmekte olan annesi olduğu halde ilerledi. Kadının yanında bir de su tulumu vardı. Hazreti İbrahim, kadını Beyt'in yanında, Devha denen büyük bir ağacın dibine bıraktı. Burası Mescid'in yukarı tarafında ve Zemzem'in tam üstünde bir nokta idi. O gün Mekke'de kimse yaşamıyordu, orada hiç su da yoktu. İşte Hazreti İbrahim anne ve çocuğunu buraya koydu, yanlarına, içerisinde hurma bulunan eski bir azık dağarcığı ile su bulunan bir tuluk bıraktı. Hazreti İbrahim aleyhisselam bundan sonra(emr-i ilahi ile) arkasını dönüp (Şam'a gitmek üzere) oradan uzaklaştı. İsmail'in annesi, İbrahim'in peşine düştu (ve ona Keda'da yetişti). "Ey İbrahim, bizi burada, hiçbir insanın hiçbir yoldaşın bulunmadığı bir yerde bırakıp nereye gidiyorsun?" diye seslendi. bu sözünü birkaç kere tekrarladı. Hazreti İbrahim, (emir gereği) ona dönüp bakmadı bile. Anne, tekrar (üçüncü kere) seslendi: "Böyle yapmanı sana Allah mı emretti?" dedi. Hazreti İbrahim bunun üzerine: "Evet!" buyurdu. Kadın: "Öyleyse (Rabbimiz hafizimizdir), bizi burada perişan etmez!" dedi, sonra geri döndü. Hazreti İbrahim de yoluna devam etti. Kendisini göremeyecekleri Seniyye (tepesine) gelince Beyt'e yöneldi, ellerrini kaldırdı ve şu duaları yaptı: "Ey Rabbimiz! Ailemden bir kısmınnı, senin hürmetli Beyti'inin yanında, ekinsiz bir vadide yerleştirdim -namazlarını Beyt'inin huzurunda dosdoğru kılsınlar diye-. Ey Rabbimiz! Sen de insanlardan mü'min olanlarrın gönüllerini onlara meylettir ve onları meyvelerle rızıklandır ki, onlar da nimetlerinin kadrini bilip şükretsinler" (İbrahim 37). İsmail'in annesi, çocuğu emziriyor, yanlarındaki sudan içiyordu. Kaptaki su bitince susadı, (sütü de kesildi), çocuğu da susadı (İsmail bu esnada iki yaşında idi). Kadıncağız (susuzluktan) kıvranıp ızdırap çeken çocuğa bakıyordu. onu bu halde seyretmenin acısına dayanamayarak oradan kalktı, kendisine en yakın bulduğu Safa tepesine gitti. Üzerine çıktı, birilerini görebilirmiyim diye (o gün derin olan) vadiye yönelip etrafa baktı, ama kimseyi göremedi. safa'dan indi, vadiye ulaştı, entarisinin eteğini topladı. Ciddi bir işi olan bin insanın koşusuyla koşmaya başladı. Vadiyi geçti. Merve tepesine geldi, üzerine çıktı, oradan etrafa baktı, bir kimse görmeye çalıştı. Ama kimseyi göremedi. bu gidip-gelişi yedi kere yaptı. İşte (hacc esnasında) iki tepe arasında hacıların koşması buradan gelir. Anne, (bu sefer) Merve'ye yaklaşınca bir ses işitti. Kendi kendine: "Sus" dedi ve sese kulağını verdi. O sesi yine işitti. Bunun üzerine: "(Ey ses sahibi!) sen sesini işittirdin, bir yardımın varsa (gecikme)!" dedi. Derken Zemzem'in yanında bir melek (tecelli etti). Bu Cebrail'di. Cebrail kadına seslendi: "Sen kimsin?" Kadın: "Ben Hacer'im, İbrahim'in oğlunun annesi..." "İbrahim sizi kime tevkil etti?" "Allah Teala'ya." "her ihtiyacınızı görecek Zat'a tevkil etmiş." Ayağının ökçesi -veya kanadıyla- yeri eşeliyordu. Nihayet su çıkmaya başladı. Kadın (boşa akmaması için) suyu eliyle havuzluyordu. Bir taraftan da sudan kabına doldurdu. Su ise, kadın aldıkça dipten kaynıyordu." İbnu Abbas radıyallahu anhüma dedi ki: "Allah İsmail'in annesine rahmetini bol kılsın, keşke zemzemi olduğu gibi akar bıraksaydı da avuçlamasaydı. Bu takdirde (zemzem, kuyu değil) akar su olacaktı." Kadın sudan içti, çocuğunu da emzirdi. Melek, kadına: "Zayi ve helak oluruz diye korkmayın! Zira, Allah Teala Hazretleri'nin burada bir Beyt'i olacak ve bunu da şu çocuk ve babası bina edecek. Allah Teala Hazretleri o işin sahiplerini zayi etmez!" dedi. Beyt yerden yüksekti, tıpkı bir tepe gibi. Gelen seller sağını solunu aşındırmıştı. Kadın bu şekilde yaşayıp giderken, oraya Cürhüm'den bir kafile uğradı. Oraya Keda yolundan gelmişlerdi. Mekke'nin aşağısına konakladılar. Derken orada bir kuşun gelip gittiğini gördüler. "Bu kuş su üzerine dönüyor olmalı, (burada su var). Halbuki biz bu vadide su olmadığını biliyoruz!" dediler. Durumu tahkik için, yine de bir veya iki atik adam gönderdiler. Onlar suyu görünce geri dönüp haber verdiler. Cürhümlüler oraya gelip, suyun başında İsmail'in annesini buldular. "Senin yanında konaklamamıza izin verir misin?" dediler. Kadın: "Evet! Ama suda hakkınız olmadığını bilin!" dedi. Onlar da: "Pekala!" dediler. Aleyhissalatu vesselam der ki: "Ünsiyet istediği bir zamanda bu teklif İsmail'in annesine uygun geldi. Onlar da oraya indiler. Sonra geride kalan adamlarına haber saldılar. Onlar da gelip burada konakladılar. Zamanla orada çoğaldılar. Çocuk da büyüdü. Onlardan Arapça'yı öğrendi. Büyüdüğü zaman onlar tarafından en çok sevilen, hoşlanılan bir genç oldu. Büluğa erince, kendilerinden bir kadınla evlendirdiler. Bu sırada İsmail'in annesi vefat etti. Derken Hazreti İbrahim aleyhisselam, İsmail'in evlenmesinden sonra oraya gelip, bıraktığı (hanımını ve oğlunu) aradı. İsmail'i bulamadı. Hanımından İsmail'i sordu. Kadın: "Rızkımızı tedarik etmek üzere (avlanmaya) gitti" dedi. Hazreti İbrahim, bu sefer geçimlerini, hallerini sordu. Kadın: "Halimiz fena, darlık ve sıkıntı içindeyiz!" diyerek şikayetvari konuştu. Hazreti İbrahim: "Kocan gelince, ona benden selam etve "kapısının eşiğini değiştirmesini" söyle!" dedi. İsmail geldiği zaman, sanki bir şey sezmiş gibiydi: "Eve herhangi bir kimse geldi mi?" diye sordu. Kadın: "Evet şu şu evsafta bir ihtiyar geldi. senden sordu, ben de haberini verdim, yaşayışımızdan sordu, ben de sıkıntı ve darlık içinde olduğumuzu söyledim" dedi. İsmail: "sana bir tavsiyede bulundu mu?" dedi. Kadın: "Evet! sana selam söylememi emretti ve kapının eşiğini değiştirmeni söyledi!" dedi. İsmail: "Bu babamdı. seninle ayrılmamı bana emretmiş. Haydi artık ailene git!" dedi ve hanımını boşadı. Cürhümlülerden bir başka kadınla evlendi. Hazreti İbrahim onlardan yine uzun müddet ayrı kaldı. Bilahare bir kere daha görmeye geldi. Yine İsmail'i evde bulamadı. Hanımının yanına gelip, İsmail'i sordu. Kadın: "Maişetimizi kazanmaya gitti!" dedi. Hazreti İbrahim: "Haliniz nasıldır?" dedi, geçimlerinden, durumlarından sordu. Kadın: "İyiyiz, hayır üzereyiz, bolluk içindeyiz" diye Allah'a hamd ve senada bulundu. "Ne yiyorsunuz?" diye sordu. Kadın: "Et yiyoruz!" dedi. "Ne içiyorsunuz?" diye sorunca da: "Su!" dedi. Hazreti İbrahim: "Allahım, et ve suyu haklarında mübarek kıl!" diye dua ediverdi." Aleyhissalatu vesselam der ki: "O gün onların hububatı yoktu. Eğer olsaydı Hazreti İbrahim, hububatları için de dua ediverirdi." İbnu Abbas der ki: "Bu iki şey (et ve su) Mekke'den başka hiçbir yerde Mekke'deki kadar sıhhata muvafık düşmez (karın sancısı yaparlar). (Bu, Hazreti İbrahim'in duasının bir bereketi ve neticesidir). (Resûlullah aleyhissalatu vesselam Hazreti İbrahim'den anlatmaya devam etti:) "İbrahim (İsmail'in hanımına) dedi ki: "Kocan geldiği zaman, benden ona selam söyle ve kapısının eşiğini sabit tutmasını emret!" (Çünkü eşik, evin dirliğidir). " Hazreti İsmail gelince (evde babasının kokusunu buldu ve) "yanınıza bir uğrayan oldu mu?" diye sordu. Kadın: "Evet, bize yaşlı bir adam geldi, kılık kıyafeti düzgündü!" dedi ve (ihtiyar hakkında) bir kısım övgülerden sonra: "Benden seni sordu. Ben de haber verdim. Yaşayışımızın nasıl olduğunu sordu, ben de hayır üzere olduğumuzu söyledim!" dedi. İsmail: "Sana bir tavsiyede bulundu mu?" diye sordu. Kadın: "Evet sana selam ediyor, kapının eşiğini sabit tutmanı emrediyor" dedi. Hazreti İsmail: "Bu babamdı. Eşik de sensin, seni tutmamı, evliliğimizin devamını emrediyor! (Sen yanımda değerli idin, kıymetin şimdi daha da arttı" der ve kadın İsmail'e on erkek evlad doğurur.) Sonra, Hazreti İbrahim Allah'ın dilediği bir müddet onlardan ayrı kaldı. Derken bir müddet sonra yanlarına geldi. Bu sırada Hazreti İsmail Zemzem'in yanındaki Devha ağacının altında kendisine ok yapıyordu. Babasını görünce ayağa kalkıp karşılamaya koştu. Baba-oğul karşılaşınca yaptıklarını yaptılar (kucaklaştılar, el, yüz, göz öpüldü). Sonra Hazreti İbrahim: "Ey İsmail! Allah Teala Hazretleri bana ciddi bir iş emretti" dedi. İsmail de: "Rabbinin emrettiği şeyi yap!" dedi. Hazreti İbrahim: "Bu işte bana sen yardım edecek misin?" diye sordu. O da: "Evet sana yardım edeceğim!" diye cevap verdi. Bunnun üzerine Hazreti İbrahim: "Allah-Teala Hazretleri, bana burada bir Beyt yapmamı emretti!" diyerek etrafına nazaran yüksekçe bir tepeyi gösterdi." (İbnu Abbas) dedi ki: "İsmail'le İbrahim işte orada Ka'be'nin (daha önceki) temellerini yükselttiler. Hazreti İsmail taş getiriyor, Hazreti İbrahim de duvarları örüyordu. Bina yükselince, Hazreti İsmail, babası için (bugün Makam olarak bilinen) şu taşı getirdi. Yükselen duvarı örerken, Hazreti İbrahim (iskele olarak) onun üstüne çıkıyordu. İsmail de ona (aşağıdan) taş veriyordu. Bu esnada onlar: "Ey Rabbimiz! (Bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" diyorlardı." İbnu Abbas der ki: " Hazreti İsmail ve Hazreti İbrahim binayı yaparken (zaman zaman) etrafında dolaşarak: "Ey Rabbimiz (bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" (Bakara 127) diye dua ediyorlardı." ASHABU'L-UHDÛD
4958 | Hazreti Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden öncekiler arasında bir kral vardı. Onun bir de sihirbazı vardı. Sihirbaz yaşlanınca Kral'a: "Ben artık yaşlandım. Bana bir oğlan çocuğu gönder de sihir yapmayı öğreteyim!" dedi. Kral da öğretmesi için ona bir oğlan gönderdi. Oğlanın geçtiği yolda bir rahip yaşıyordu. (Bir gün giderken) rahibe uğrayıp onu dinledi, konuşması hoşuna gitti. Artık sihirbaza gittikçe, rahibe uğruyor, yanında (bir müddet) oturup onu dinliyordu. (Bir gün) delikanlıyo sihirbaz, yanına gelince dövdü. Oğlan da durumu rahibe şikayet etti. Rahip ona: "Eğer sihirbazdan (dövecek diye) korkarsan: "Ailem beni oyaladı!" de; ailenden korkacak olursan, "beni sihirbaz oyaladı" de!" diye tenbihte bulundu. O bu halde (devam eder) iken, insanlara mani olmuş bulunan büyük bir canavara rastladı. (Kendi kendine:) "Bugün bileceğim; sihirbaz mı efdal, rahip mi efdal!" diye mırıldandı. Bir taş aldı ve: "Allahım! Eğer rahibin işi, sana sihirbazın işinden daha sevimli ise, şu hayvanı öldür de insanlar geçsinler!" deyip, taşı fırlattı ve hayvanı öldürdü. İnsanlar yollarına devam ettiler. Delikanlı rahibe gelip durumu anlattı. Rahib ona: "Evet! Bugün sen benden efdalsin (üstünsün)! Görüyorum ki, yüce bir mertdebedesin. Sen imtihan geçireceksin. İmtihana maruz kalınca sakın benden haber verme!" dedi. Oğlan anadan doğma körleri ve alaca hastalığına yakalananları tedavi eder, insanları başkaca hastalıklardan da kurtarırdı. Onu kralın gözlyeri kör olan arkadaşı işitti. Birçok hediyeler alarak yanına geldi ve: "Eğer beni tedavi edersen, şunların hepsi senindir" dedi. O da: "Ben kimseyi tedavi etmem, tedavi eden Allah'tır. Eğer Allah'a iman edersen, sana şifa vermesi için dua edeceğim. O da şifa verecek!" dedi. Adam derhal iman etti, Allah da ona şifa verdi. Adam bundan sonra kralın yanına geldi. Eskiden olduğu gibi yine yanına oturdu. Kral: "Gözünü sana kim iade etti?" diye sordu. "Rabbim!" dedi. Kral: "Senin benden başka bir Rabbin mi var?" dedi. Adam: "Benim de senin de Rabbimiz Allah'tır!" cevabını verdi. Kral onu yakalatıp işkence ettirdi. O kadar ki, (gözünü tedavi eden ve Allah'a iman etmesini sağlayan) oğlanın yerini de gösterdi. Oğlan da oraya getirildi. Kral ona: "Ey oğul! Senin sihrin körlerin gözünü açacak, alaca hastalığını tedavi edecek bir dereceye ulaşmış, neler neler yapıyormuşsun!" dedi. Oğlan: "Ben kimseyi tedavi etmiyorum, şifayı veren Allah'tır!" dedi. Kral onu da tevkif ettirip işkence etmeye başladı. O kadar ki, o da rahibin yerini haber verdi. Bunun üzerine rahip getirildi. Ona: "Dininden dön!" denildi. O bunda direndi. Hemen bir testere getirildi. Başının ortasına konuldu. Ortadan ikiye bölündü ve iki parçası yere düştü. Sonra oğlan getirildi. Ona da: "Dininden dön!" denildi. O da imtina etti. Kral onu da adamlarından bazılarına teslim etti. "Onu falan dağa götürün, tepesine kadar çıkarın. Zirveye ulaştığınız zaman (tekrar dininden dönmesini talep edin); dönerse ne ala, aksi takdirde dağdan aşağı atın!" dedi. Gittiler onu dağa çıkardılar. Oğlan: "Allahım, bunlara karşı, dilediğin şekilde bana kifayet et!" dedi. Bunun üzerine dağ onları salladı ve hepsi de düştüler. Oğlan yürüyerek kralın yanına geldi. Kral: "Arkadaşlarıma ne oldu?" dedi. "Allah, onlara karşı bana kifayet etti" cevabını verdi. Kral onu adamlarından bazılarına teslim etti ve: "Bunu bir gemiye götürün. denizin ortasına kadar gidin. Dininden dönerse ne ala, değilse onu denize atın!" dedi. Söylendiği şekilde adamları onu götürdü. Oğlan orada: "Allahım, dilediğin şekilde bunlara karşı bana kifayet et!" diye dua etti. Derhal gemileri alabora olarak boğuldular. Çocuk yine yürüyerek hükümdara geldi. Kral: "Arkadaşlarıma ne oldu?" diye sordu. Oğlan. "Allah onlara karşı bana kifayet etti" dedi. Sonra Kral'a: "benim emrettiğimi yapmadıkça sen beni öldüremeyeceksin!" dedi. Kral: "O nedir?" diye sordu. Oğlan: "İnsanları geniş bir düzlükte toplarsın, beni bir kütüğe asarsın, sadağımdan bir ok alırsın. Sonra oku, yayın ortasına yerleştir ve: "Oğlanın Rabbinin adıyla" dersin. Sonra oku bana atarsın. İşte eğer bunu yaparsan beni öldürürsün!" dedi. Hükümdar, hemen halkı bir düzlükte topladı. Oğlanı bir kütüğe astı. Sadağından bir ok aldı. Oku yayının ortasına yerleştirdi. Sonra: "Oğlanın Rabbinin adıyla!" dedi ve oku fırlattı. Ok çocuğun şakağına isabet etti. Çocuk elini şakağına okun isabet ettiği yere koydu ve Allah'ın rahmetine kavuşup öldü. Halk: "Oğlanın Rabbine iman ettik!" dediler. Halk bu sözü üç kere tekrar etti. Sonra krala gelindi ve: "Ne emredersiniz? Vallahi korktuğunuz başınıza geldi. Halk oğlannın Rabbine iman etti!" denildi. Kral hemen yolların başlarına hendekler kazılmasını emretti. Derhal hendekler kazıldı. İçlerinde ateşler yakıldı. Kral: "Kim dininden dönmezse onu bunlara atın!" diye emir verdi. Yahut hükümdara "sen at!" diye emir verildi. İstenen derhal yerine getirildi. Bir ara, beraberinde çocuğu olan bir kadın getirildi. Kadın oraya düşmekten çekinmişti, çocuğu: "Anneciğim sabret. zira sen hak üzeresin!" dedi."
4959 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kişi dışında hiç kimse beşikte iken konuşmamıştır. Bunlar: Hazreti İsa İbnu Meryem aleyhima's-selam, Cüreyc'in arkadaşı. Cüreyc, kendini ibadete vermiş abid bir kuldu. Bir manastıra çekilmiş orada ibadetle meşguldü. Derken bir gün annesi yanına geldi, o namaz kılıyordu. "Ey Cüreyc! (Yanıma gel, seninle konuşacağım! Ben annenim)" diye seslendi. Cüreyc: "Allahım! Annem ve namazım (hangisini tercih edeyim?" diye düşündü). Namazına devama karar verdi. Annesi çağırmasını (her defasında üç kere olmak üzere) üç gün tekrarladı. (Cevap alamayınca) üçüncü çağırmanın sonunda: "Allahım, kötü kadınların yüzünü göstermedikçe canını alma!" diye bedduada bulundu. Beni İsrail, aralarında Cüreyc ve onun ibadetini konuşuyorlardı. O diyarda güzelliğiyle herkesin dilinde olan zaniye bir kadın vardı. "Dilerseniz ben onu fitneye atarım" dedi. Gidip Cüreyc'e sataştı. Ancak Cüreyc ona iltifat etmedi. Kadın bir çobana gitti. Bu çoban Cüreyc'in manastırı(nın dibi)nde barınak bulmuş birisiydi. Kadın onunla zina yaptı ve hamile kaldı. Çocuğu doğurunca: "Bu çocuk Cüreyc'ten!" dedi. Halk (öfkeyle) gelip Cüreyc'i manastırından çıkarıp manastırı yıktılar, (hakaretler ettiler), kendisini de dövmeye başladılar, (linç edeceklerdi). Cüreyc onlara: "Derdiniz ne?" diye sordu. "Şu fahişe ile zina yaptın ve senden bir çocuk doğurdu!" dediler. Cüreyc: "Çocuk nerede, (getirin bana?)" dedi. Halk çocuğu ona getirdi. Cüreyc: "Bırakın beni, namazımı kılayım!" dedi. Bıraktılar ve namazını kıldı. Namazı bitince çocuğun yanına gitti, karnına dürttü ve: "Ey çocuk! Baban kim?" diye sordu. Çocuk: "Falanca çoban!" dedi. Bunun üzerine halk Cüreyc'e gelip onu öpüp okşadı ve: "senin manastırını altından yapacağız!" dedi. Cüreyc ise: "Hayır! Eskiden olduğu gibi kerpiçten yapın!" dedi. Onlar da yaptılar. (Üçüncüsü): Bir zamanlar bir çocuk annesini emiyordu. Oradan şahlanmış bir at üzerinde kılık kıyafeti güzel bir adam geçti. Onu gören kadın: "Allah'ım şu oğlumu bunun gibi yap!" diye dua etti. Çocuk memeyi bırakarak adama doğru yönelip baktı ve: "Allahım beni bunun gibi yapma!" diye dua etti. Sonra tekrar memesine dönüp emmeye başladı." Ebu Hureyre der ki: "Ben Resûlullah aleyhissalatu vesselam'ı, şehadet parmağını ağzına koyup emmeye başlayarak, çocuğun emişini taklid ederken görür gibiyim." (Resulullah anlatmaya devam etti:) "(Sonra annenin yanından) bir kalabalık geçti. Ellerinde bir cariye vardı. Onu dövüyorlar ve: "(Seni zani seni!) Zina yaparsın, hırsızlık yaparsın ha!" diyorlardı. Cariye ise: "Allah bana yeter, o ne iyi vekildir!" diyordu. Çocuğun annesi: "Allahım çocuğumu bunun gibi yapma!" dedi. Çocuk yine emmeyi bıraktı, cariyeye baktı ve: "Allahım beni bunun gibi yap!" dedi. İşte burada anne-evlat karşılıklı konuşmaya başladılar: (Anne dedi ki: "Boğazı tıkanasıca! Kıyafeti güzel bir adam geçti. Ben: "Allahım, oğlumu bunun gibi yap" dedim. sen: "Allahım! Beni bunun gibi yapma!" dedin. Yanımızdan cariyeyi döverek, zina ve hırsızlık yaptığını söyleyerek geçenler oldu. Ben: "Allahım, oğlumu bunun gibi yapma" dedim. sen ise: "Allahım, beni bunun gibi yap!" dedin). Oğlu şu cevabı verdi: "Güzel kıyafetli bir adam geçti. Sen: "Allahım, oğlumu bunun gibi yap!" dedin, ben ise: "Allahım beni bunun gibi yapma!" dedim. Yanımızdan bu cariyeyi geçirdiler. Onu hem dövüp hem de: "Zina ettin, hırsızlık ettin!" diyorlardı. Sen: "Allahım, oğlumu bunun gibi yapma!" dedin. Ben ise: "Allahım, beni bunun gibi yap!" dedim. (Sebebini açıklayayım:) O atlı adam cebbar zalimin biriydi. Ben de: "Allahım beni böyle yapma!" dedim. "Zina ettin, hırsızlık ettin!" dedikleri şu zavallı cariye ise ne zina yapmıştı, ne de çalmıştı! Ben de "Allahım beni bunun gibi yap!" dedim."
4960 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden önce yaşayanlardan üç kişi yola çıktılar. (Akşam olunca) geceleme ihtiyacı onları bir mağaraya sığındırdı ve içine girdiler. Dağdan (kayan) bir taş yuvarlanıp, mağaranın ağzını üzerlerine kapadı. Aralarında: "sizi bu kayadan, salih amellerinizi şefaatçi kılarak Allah'a yapacağınız dualar kurtarabilir!" dediler. Bunun üzerine birincisi şöyle dedi: "Benim yaşlı, ihtiyar iki ebeveynim vardı. Ben onları çok kollar, akşam olunca onlardan önce ne ailemden ne de hayvanlarımdan hiçbirini yedirip içirmezdim. Bir gün ağaç arama işi beni uzaklara attı. Eve döndüğümde ikisi de uyumuştu. Onlar için sütlerini sağdım. Hala uyumakta idiler. Onlardan önce aileme ve hayvanlarıma yiyecek vermeyi uygun bulmadım, onları uyandırmaya da kıyamadım. Geciktiğim için çocuklar ayaklarımın arasında kıvranıyorlardı. Ben ise süt kapları elimde, onların uyanmalarını beklliyordum. Derken şafak söktü: "Ey Allahım! Bunu senin rızan için yaptığımı biliyorsan, bizim yolumuzu kapayan şu taştan bizi kurtar!" Taş bir miktar açıldı. Ama çıkacakları kadar değildi. İkinci şahıs şöyle dedi: "Ey Allahım! benim bir amca kızım vardı. Onu herkesten çok seviyordum. Ondan kam almak istedim. Ama bana yüz vermedi. Fakat gün geldi kıtlığa uğradı, bana başvurmak zorunda kaldı. Ona, kendisini bana teslim etmesi mukabilinde yüzyirmi dinar verdim; kabul etti. Arzuma nail olacağım sırada: "Allah'ın mührünü, gayr-ı meşru olarak bozman sana haramdır!" dedi. Ben de ona temasta bulunmaktan kaçındım ve insanlar arasında en çok sevdiğim kimse olduğu halde onu bıraktım, verdiğim altınları da terkettim. Ey Allah'ım, eğer bunları senin rıza-yı şerifin için yapmışsam, bizi bu sıkıntıdan kurtar." Kaya biraz daha açıldı. Ancak onlar çıkabilecek kadar açılmadı. Üçüncü şahıs dedi ki: "Ey Allahım, ben işçiler çalıştırıyordum. Ücretlerini de derhal veriyordum. Ancak bir tanesi (bir farak pirinçten ibaret olan) ücretini almadan gitti. Ben de onun parasını onun adına işletip kar ettirdim. Öyle ki çok malı oldu. Derken (yıllar sonra) çıkageldi ve: "Ey Abdullah! bana olan borcunu öde!" dedi. Ben de: "Bütün şu gördüğün sığır, davar, deve ve köleler senindir. Git bunları al götür!" dedim. Adam: "Ey Abdullah, benimle alay etme!" dedi. Ben tekrar: "Ben kesinlikle seninle alay etmiyorum. Git hepsini al götür!" diye tekrar ettim. Adam hepsini aldı götürdü. "Ey Allahım, eğer bunu senin rızan için yaptıysam, bize şu halden kurtuluş nasip et!" dedi. Kaya açıldı, çıkıp yollarına devam ettiler."
4961 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden önce yaşayanlar arasında Kifl adında biri vardı. Bildiğinden hiç şaşmazdı. İhtiyaç içinde olduğunu bildiği bir kadına gelerek, altmış dinar verdi. Kadından kam almak üzere teşebbüse geçince kadın, titredi ve ağladı. "Niye ağlıyorsun?" diye sorunca, kadın: "Bu benim hiç yapmadığım (haram) bir amel. Bu günaha beni razı eden de fakrımdır!" dedi. Adam da: "Yani sen şimdi Allah korkusuyla mı ağlıyorsun? Öyleyse, Allah'tan korkmaya ben senden daha layıkım! Haydi git, verdiğim para da senin olsun. Vallahi ben bundan böyle Allah'a hiç asi olmayacağım!" dedi. Adam o gece öldü. Sabah, kapısında şu yazılı idi: "Alah Kifl'i mağfiret etti!" Halk bu duruma şaşırdı kaldı. Allah o devrin peygamberine Kifl'in durumunu vahyen bildirinceye kadar şaşkınlık devam etti."
4962 | Ebu Vail, Rebi'a kabilesinden el-Haris İbnu Yezid el-Bekri adında bir adamdan naklen anlatıyor: "Medine'ye gelmiştim, Resûlullah aleyhissalatu vesselam'ın yanına gittim. Mescid, cemaatle dolu idi. Orada dalgalanan siyah bayraklar vardı. Hazreti Bilal radıyallahu anh kılıcını kuşanmış, Resûlullah aleyhissalatu vesselam'ın yanında duruyordu. Ben: "Bu insanların derdi ne, (ne oluyor)? diye sordum. "Resûlullah aleyhissalatu vesselam Amr İbnu'l-As'ı, Rebi'a'ya doğru göndermek istiyor, (onun hazırlığı var)!" dediler. Ben: "Ad elçisi gibi olmaktan Allah'a sığınırım" dedim. Aleyhissalatu vesselam: "Ad elçisi de nedir?" buyurdular. Ben: "Bunu çok iyi bilen kimseye düştünüz. Ad (kavmi) kıtlığa uğrayınca Kayl'ı kendileri için su aramaya gönderdi. Kayl da, Bekr İbnu Muaviye'ye uğradı. O, buna şarap içirdi ve Mekke'de o sıralarda seslerinin ve tegannisinin güzelliğiyle meşhur Cerade isminde iki cariye de şarkılar söyledi. (Bu suretle bir ay kadar kaldıktan) sonra, Mühre (İbnu Haydan Kabilesi'nin) dağına müteveccihen oradan ayrıldı. Dedi ki: "Ey Allahım! Ben sana ne tedavi edeceğim bir hasta, ne de fiyesini ödeyeceğim bir esir için gelmedim. Sen kulunu, sulayıcı olduğun müddetçe sula. Onunla birlikte Bekr İbnu Muaviye'yi de sula. -Böylece kendisine içirdiği şarap için ona teşekkür eder.- Bunun üzerine onun için üç parça bulut yükseltildi. Biri kızıl, biri beyaz, biri de siyah. Ona: "bunlardan birini seç!" denildi. O, bunlardan siyah olanını seçti. Ona: "Ad kavminden tek kişiyi bırakmayıp helak edecek bu bulutu toz duman olarak al!" denildi." Bunu söyleyince Aleyhissalatu vesselam: "(Onlara) sadece şu -yüzük halkası- miktarında rüzgar gönderildi" buyurdular ve arkasından şu mealdeki ayet-i kerimeyi tilavet ettiler: "Ad (kavminin helak edilmesinde) de (ibret vardır). hani onların üzerine o kısır rüzgarı göndermiştik. Öyle bir rüzgar ki, her uğradığı şeyi (yerinde) bırakmıyor, mutlaka onu kül gibi savuruyordu" (Zariyat 41-42).
4963 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beni İsrail'den üç kişi vardı: Biri alatenli, biri kel, biri de ama. Allah bunları imtihan etmek istedi. Bu maksadla onlara (insan suretinde) bir melek gönderdi. Melek önce alatenliye geldi. Ve: "En çok neyi seversin?" dedi. Adam: "Güzel bir renk, güzel bir cild, insanları benden tiksindiren halin gitmesini!" dedi. Melek onu meshetti. Derken çirkinliği gitti, güzel bir renk, güzel bir cild sahibi oldu. Melek ona tekrar sordu: "Hangi mala kavuşmayı seversin?" "Deveye!" dedi, adam. Anında ona on aylık hamile bir deve verildi. Melek: "Allah bunları sana mübarek kılsın!" deyip (kayboldu) ve Kel'in yanına geldi. "En ziyade istediğin şey nedir?" dedi. Adam: "Güzel bir saç ve halkı ikrah ettiren şu halin benden gitmesi!" dedi. Melek,keli elleriyle meshetti, adamın keli gitti. Kendisine güzel bir saç verildi. Melek tekrar: "En çok hangi malı seversin?" diye sordu. Adam: "Sığırı!" dedi. Hemen kendisine hamile biir inek verildi. Melek: "Allah bu sığırı sana mübarek kılsın!" diye dua etti ve amanın yanına gitti. Ona da: "En çok neyi seversin?" diye sordu. Adam: "Allah7ın bana gözümü vermesini ve insanları görmeyi!" dedi. Melek onu meshetti ve Allah da gözlerini anında iade etti. Melek ona da: "En çok hangi malı seversin?" diye sordu. Adam: "Koyun!" dedi. Derhal doğurgan bir koyun verildi. Derken sığır ve deve yavruladılar, koyun da kuzuladı. Çok geçmeden birinin bir vadi dolusu develeri, diğerinin bir vadi dolusu sığırları, öbürünün de bir vadi dolusu koyunları oldu. Sonra melek, alatenliye, onun eski hali ve heyetine bürünmüş olarak geldi ve: "Ben fakir bir kimseyim, yola devam imkanlarım kesildi. Şu anda Allah ve senden başka yardım edecek kimse yok! Sana şu güzel rengi, şu güzel cildi ve malı veren Allah aşkına bana bir deve vermeni talep ediyorum! Ta ki onunla yoluma devam edebileyim!" dedi. Adam: "(Olmaz öyle şey, onda nicelerinin) hakları var!" dedi ve yardım talebini reddetti. Melek de: "Sanki seni tanıyor gibiyim!Sen ala tenli, herkesin ikrah ettiği, fakir birisi değil miydin? Allah sana (sıhhat ve mal) verdi" dedi. Ama adam: "(Çok konuştun!) Ben bu malı büyüklerimden tevarüs ettim!" diyerek onu tersledi. Melek de: "Eğer yalancı isen Allah seni eski haline çevirsin!" dedi ve onu bırakarak kel'in yanına geldi. Buna da onun eski halinde kel birisi olarak göründü. Ona da öbürüne söylediklerini söyleyerek yardım talep etti. Bu da önceki gibi talebi reddetti. Melek buna da: "Eğer yalancıysan Allah seni eski halinne çevirsin!" deyip, ama'ya uğradı. Buna da onun eski hali heyeti üzere (yani bir ama olarak) göründü. Buna da: "Ben fakir bir adamım, yolcuyum, yola devam etme imkanım kalmadı. Bugün, evvel Allah sonra senden başka bana yardım edecek yok! Sana gözünü iade eden Allah aşkına senden bir koyun istiyorum; ta ki yolculuğuma devam edebileyim!" dedi. Ama cevaben: "Ben de ama idim. Allah gözümü iade etti, fakirdim (mal verip) zengin etti. İstediğini al, istediğini bırak! Vallahi, bugün Allah adına her ne alırsan, sana zorluk çıkarmayacağım!" dedi. Melek de: "Malın hep senin olsun! Sizler imtihan olundunuz. Senden memnun kalındı ama diğer iki arkadaşına gadap edildi" (ve gözden kayboldu)."
4964 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni İsrail'den bin dinar borç para isteyen bir kimseden bahsetti. Beni İsrail'den borç talep ettiği kimse: "Bana şahidlerini getir, onların huzurunda vereyim, şahid olsunlar!" dedi. İsteyen ise: "Şahid olarak Allah yeter!" dedi. Öbürü: "Öyleyse buna kefil getir" dedi. Berikisi "Kefil olarak Allah yeter" dedi. Öbürü: "Doğru söyledin!" dedi ve belli bir vade ile parayı ona verdi. Adam deniz yolculuğuna çıktı ve ihtiyacını gördü. Sonra borcunu vadesi içinde ödemek maksadıyla geri dönmek üzere bir gemi aradı, ama bulamadı. Bunun üzerine bir odun parçası alıp içini oydu. Bin dinarı sahibine hitabeden bir mektupla birlikte oyuğa yerleştirdi. Sonra oyuğun ağzını kapayıp düzledi. Sonra da denize getirip: "Ey Allahım, biliyorsun ki, ben falanndan bin dinar borç almıştım. Benden şahid istediğinde ben: "Şahid olarak Allah yeter!" demiştim. O da şahid olarak sana razı oldu. Benden kefil isteyince de: "Kefil olarak Allah yeter!" demiştim. O da kefil olarak sana razı olmuştu. ben ise şimdi, bir gemi bulmak için gayret ettim, ama bulamadım. Şimdi onu sana emanet ediyorum!" dedi ve odun parçasını denize ettı ve odun denize gömüldü. Sonra oradan ayrılıp, kendini memleketine götürecek bir gemi aramaya başladı. Borç veren kimse de, parasını getirecek gemiyi beklemeye başladı. Gemi yoktu ama, içinde parası bulanan odun parçasını buldu. Onu ailesine odun yapmak üzere aldı. (Testere ile) parçalayınca parayı ve mektubu buldu. Bir müddet sonra borç alan kimse geldi. Bin dinarla adama uğradı ve: "Malını getirmek için aralıksız gemi aradım. Ancak benni getirenden daha önce gelen bir gemi bulamadım" dedi. Alacaklı: "Sen bana bir şeyler göndermiş miydin?" diye sordu. Öbürü: "Ben sana, daha önce bir gemi bullamadığımı söyledim" dedi. Alacaklı: "Allah Teala Hazretleri, senin odun parçası içerisinde gönderdiğin parayı sana bedel ödedi. Bin dinarına kavuşmuş olarak dön" dedi."
4965 | Hazreti Selman radıyallahu anh dedi ki: " Hazreti İsa ile Hazreti Muhammed aleyhimesselatu vesselam arasındaki fetret altıyüz senedir."
4966 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Tübba' mel'un mudur bilemiyorum. Keza Üzeyr peygamber midir onu da bilemiyorum."
4967 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer Beni İsrail olmasaydı, et kokuşmazdı. Eğer Havva olmasaydı, kadınlar kocalarına hiçbir zaman ihanet etmezdi."


kıyamet

Tablo1altformu
Kimlik | alan
4968 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin ederim! Meryem oğlu İsa'nın, aranıza (bu şeriatle hükmedecek) adaletli bir hakim olarak ineceği, istavrozları kırıp, hınzırları öldüreceği, cizyeyi (Ehl-i Kitap'tan) kaldıracağı vakit yakındır. O zaman, mal öylesine artar ki, kimse onu kabul etmez; tek bir secde, dünya ve içindekilerin tamamından daha hayırlı olur." Sonra Ebu Hureyre der ki: "Dilerseniz şu ayeti okuyun. (Mealen): "Kitap ehlinden hiçbir kimse yoktur ki, ölümünden önce onun (İsa'nın) hak peygamber olduğuna iman etmesin. Kıyamet gününde ise İsa onlar aleyhine şahitlik edecektir" (Nisa 159).
4969 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir grup, hak için muzaffer şekilde mücadeleye Kıyamet gününe kadar devam edecektir. O zaman İsa İbnu Meryem de iner. Bu müslümanların reisi: "Gel bize namaz kıldır!" der. Fakat Hazreti İsa aleyhisselam: "Hayır! der, Allah'ın bu ümmete bir ikramı olarak siz birbirinize emirsiniz!"
4970 | İbnu Mes'ûd radıyallahhu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın tek günlük ömrü bile kalmış olsa Allah, o günü uzatıp, benden bir kimseyi o günde gönderecek." İbnu Mes'ûd: "Resûlullah yahut da şöyle buyurmuştu der: "...Ehl-i beytimden birini, ki bu zatın ismi benim ismime uyar, babasının ismi de babamın ismine uyar. Bu zat, yeryüzünü, -eskiden cevr ve zulümle dolu olmasının aksine- adalet ve hakkaniyetle doldurur."
4971 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mehdi benim zürriyetimden, kızım Fatıma'nın evladlarındandır."
4972 | Ebu İshak anlatıyor: " Hazreti Ali radıyallahu anh, oğlu Hasan radıyallahu anh'a baktı ve: "Bu oğlum, Resûlullah aleyhissalatu vesselam'ın tesmiye buyurduğu üzere Seyyid'dir. Bunun sulbünden peygamberinizin adını taşıyan biri çıkacak. Ahlakı yönüyle peygamberinize benzeyecek; yaratılışı yönüyle ona benzemeyecek" dedi ve sonra da yeryüzünü adaletle dolduracağına dair gelen kıssayı anlattı."
4973 | Şabi'nin, Fatıma Bintu Kays radıyallahu anha'dan nakline göre Fatıma şöyle anlatmıştır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Temimu'd-Dari hıristiyan bir kimse idi. Gelip biat etti ve müslüman oldu. O, benim Mesih Deccal'den anlattığıma uygun olan bir rivayette bulundu. Bana anlattığına göre, Temim, bir gemiye binip denize açılmıştır. Yanında Lahm ve Cüzam kabilelerinden otuz kişi vardı. (Hava şartları iyi olmadığı için) onlarla denizin dalgaları bir ay kadar oynadı. Sonunda güneşin battığı esnada denizde bir adaya yanaştılar. Geminin kayıklarına binerek adaya çıktılar. Derken karşılarına çok tüylü kıllı bir hayvan çıktı. Bunlar, tüylerinin çokluğundan hayvanın baş tarafı neresi, arka tarafı neresi anlayamadılar. (Şaşkın şaşkın:) "Sen necisin, neyin nesisin?" dediler. O cevap verdi: "Ben cessaseyim!" "Cessase nedir?" denildi. "Ey cemaat! Şu mannastıra kadar gelin! İçinde bir adam var, o sizin haberinize müştaktır!" dedi. O, böylece bir adamdan söz edince, biz onun bir şeytan olmasından korktuk. Hemen koşarak manastıra girdik. İçeride bir adam vardı; hilkatçe gördüklerimizin en irisiydi ve elleri boynuna, dizlerinden topuklarına demirle sıkı şekilde bağlanmıştı. "Vah sana! Kimsin sen?" dedik. "Benim haberimi alabilmişsiniz. Şimdi siz kimsiniz, bana söyleyin!" dedi. Arkadaşlarım: "Biz bir grup Arabız. Bir gemideydik, denizin coşkun bir anına rastladık. Dalgalar bizi bir ay oynatıp oyaladı. Sonra şu adaya yaklaştık, sandallara binip adaya çıktık. Tüylü ve çok kıllı bir hayvanla karşılaştık. Tüyünün çokluğundan başı ne taraf, arkası ne taraf anlayamadık. "Vah sana, nesin sen" dedik. "Ben cessaseyim!" dedi. Biz: "Cessase de ne?" dedik. "Manastırdaki şu adama gelin, o sizin haberinize pek müştaktır!" dedi. Biz de koşarak sana geldik. Biz onun bir şeytan olmadığından emin olmadığımız için korktuk" dedik. Adam: "Bana Beysan hurmalığından haber verin!" dedi. Biz: "Onun neyinden haber soruyorsun?" dedik. "Ben onun ağacından soruyorum, meyve veriyor mu?" dedi. "Evet!" dedik. "Öyleyse meyve vermeme zamanı yakındır!" dedi. "Bana Taberiye gölünden haber verin!" dedi. "Onun nesinden haber istiyorsun?" dedik. "Onun suyunun çekilmesi yakındır!" dedi. "Bana Zuğer gözesinden haber verin!" dedi. "Sen onun neyinden haber istiyorsun?" dedik. "Gözede su var mıdır? Orada su var mıdır?" dedi. "Evet, onun çok suyu vardır! Sahipleri onun suyu ile ziraat yapıyorlar!" dedik. "Ümmilerin peygamberinden bana haber verin? O ne yaptı?" dedi. "O Mekke'den çıkıp Yesrib'e (Medine'ye) yerleşti" dedik. "Araplar O'nunla mukatele etti mi?" dedi. Biz: "Evet!" dedik. "Onlara karşı ne yaptı?" dedi. Biz de, (onu ezmek için) peşine düşen Araplara galebe çaldığını, Arapların kendisine itaat ettiklerini haber verdik. (O da bize:) "Bu, onların itaat etmeleri, kendileri için daha hayırlıdır. Ben şimdi size kendimi tanıtayım: Ben Mesih Deccal'im. Çıkış için bana izin verilme zamanı yakındır. O zaman çıkıp yeryüzünde dolaşacağım. Kırk gün içinde uğramadığım karye (köy) kalmayacak. Mekke ile Taybe (Medine) hariç. Bu iki şehir bana haramdır. Onlardan birine her ne vakit girmek istersem, elinde yalın kılıç bir melek beni karşılar, benim oraya girmeme mani olur. Onların her bir geçidinde bir melek vardır, onları korur!" dedi." Sonra Resûlullah aleyhissalatu vesselam çubuğuyla minbere dürterek: "Bu Taybe'dir! Bu Taybe'dir! Bu Taybe'dir! Ben bunu size anlattım değil mi?" buyurdular. Halk da: "Evet!" diye karşılık verdi. bunun üzerine Aleyhissalatu vesselam: "Temimi'd-Dari'nin rivayetinin benim size ondan (Mesih Deccal'dan) Mekke ve Medine'den anlattığıma muvafık düşmesi hoşuma gitti. Bilesiniz O Şam denizinde veya Yemen denizindedir. Hayır doğu tarafındandır. Evet o doğu tarafından zuhur edecektir. O doğu tarafından zuhur edecektir!" buyurdu ve eliyle doğu tarafına işaret etti."
4974 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize Deccal üzerine uzun bir hadis rivayet etti. Bize anlattıkları meyanında şöyle de demişti: "Deccal, Medine geçitlerine girmesi kendisine haram kılınmış olarak çıkacak. Derken (Medine civarındaki) bazı ekimsiz yerlere kadar gelir. O gün insanların en hayırlısı olan -veya en hayırlılarından- bir kimse onun karşısına çıkar ve: "Sen Resûlullah aleyhissalatu vesselam'ın bize haber verdiği Deccal'sin!" der. Deccal de (kendi adamlarına): "Ben şunu öldürüp sonra da diriltsem ne dersiniz? Bu işte bir şüpheye düşer misiniz?" der. Oradakiler: "Hayır!" derler. Deccal onu öldürür ve sonra diriltir. Diriltildiği zaman adam: "Allah'a yemin olsun. Senin hakkında hiçbir vakit bugünkünden daha basiretli olmamıştım!" der. Deccal onu tekrar öldüreyim mi di(yerek öldürmek isteye)cek, fakat musallat edilmeyecek."
4975 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Deccal çıktığı vakit beraberinde su ve ateş vardır. Ancak halkın ateş olarak gördüğü tatlı sudur; halkın su olarak gördüğü ise yakıcı bir ateştir. Sizden kim o güne ererse, halkın ateş olarak gördüğüne düş(meyi kabul et)sin. Çünkü o, tatlı soğuk sudur."
4976 | Ebu Saidi'l-Hudri radıyallahu anh'ın anlattığına göre, Aleyhissalatu vesselam'a Deccal'den sormuştur. Aleyhissalatu vesselam da şu cevabı vermiştir: "O (Deccal) çıktığı gün (aynen bir insan gibidir) yemek yer. Ben size, onun hakkında, benden önceki peygamberlerden hiçbirinin kendi ümmetine anlatmadığı hususları anlatacağım: Onun sağ gözü meshedilmiştir (görmez), pertlektir, göz hadakası yoktur, sanki hadakası çevrim içinde bir balgam gibidir. Sol gözü de inciden bir yıldız gibidir. Onun beraberinde sanki cennet ve ateşin birer misli vardır. Ancak hakikatta ateşi cennet, suyu da ateştir. Haberiniz olsun! Onun yanında iki kişi vardır; köy halkını inzar ederler. Bu ikisi köyden çıkınca Deccal'in ashabından ilki oraya girer."
4977 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Veda haccı sırasında (bir ara): "Halk susup dinlesin!" buyurdular. Sonra Allah'a hamd ve senada bulunup, arkadan Mesih ve Deccal'den uzunu uzun söz ettiler ve buyurdular ki: "Allah'ın gönderdiği her peygamber, ümmetini onunla inzar etti. Nuh aleyhisselam ümmetini onunla inzar etti, ondan sonra gelen peygamberler de. O, sizin aranızda çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size kapalı değildir. O ise sağ gözü kör birisidir. Onun gözü, sanki (salkımdan) dışa fırlamış bir üzüm danesi gibidir. (İki gözünün arasında ke-fe-re yani kafir yazılmış olacaktır. Bunu her müslüman okuyacaktır)."
4978 | Muhammed İbnu'l-Münkedir anlatıyor: "Cabir İbnu Abdillah radıyallahu anhüma, İbnu Sayyad'ın Deccal olduğu hususunda yemin ederdi. Ben: "Sen Allah'a yeni de ediyorsun ha!" dedim. Bana şu cevabı verdi: "(Nasıl etmeyeyim?) Ömer İbnu'l-Hattab radıyallahu anh'a, Resûlullah aleyhissalatu vesselam'ın yanında İbnu Sayyad'ın Deccal olduğu hususunda yemin ettiğini işittim. Buna rağmen aleyhissalatu vesselam kendisini reddetmemişti."
4979 | İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, ashabtan bir grup içerisinde Resûlullah aleyhissalatu vesselam'la birlikte İbnu Sayyad'a doğru gittiler, Onu, Beni Megale şatosunun yanında çocuklarla oynar buldular. O sıralarda bülûğa yaklaşmış durumdaydı. İbnu Sayyad, Aleyhissalatu vesselam, eliyle sırtına vuruncaya kadar (onların geldiğini) hissetmedi. Aleyhissalatu vesselam, omuzuna vurup: "Benim Allah'ın Resûlü olduğuma şehadet ediyor musun?" diye sordu. İbnu Sayyad ona bakıp: "Şehadet ederim ki, sen ümmilerin peygamberisin!" dedi. İbnu Sayyad da Resulullah'a: "Sen, benim Allah'ın Resulü olduğuma şehadet eder misin?" dedi. Aleyhissalatu vesselam onu reddetti ve: "Ben Allah'a ve O'nun resullerine iman ettim!" buyurdu ve sonra sordu: "Pekiyi, ne görüyorsun?" "Bana bir doğru sözlü (sadık), bir de yalancı (kazib) gelmektedir" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam: "Sana bu iş karıştırıldı! (Sıdkı kizb; kizbi sıdk ile karıştırıyorsun)" buyurdular. Sonra da Aleyhissalatu vesselam ona: "Ben senin için (içimde) bir şey sakladım (bil bakalım!) dedi. İbnu Sayyad: "O dumandır!" diye cevap verdi. Aleyhissalatu vesselam: "Sus, sen kendi kadrini hiçbir vakit aşamayacaksın!" buyurdular. bunun üzerine Hazreti Ömer radıyallahu anh: "Ey Allah'ın Resulü! Bana müsaade buyurun şunun boynunu vurayım!" dedi. Aleyhissalatu vesselam da: "Eğer (Deccal) bu ise, sen ona musallat edilecek değilsin, eğer bu Deccal değilse onu öldürmekte sana bir hayır yok!" buyurdular." Tirmizi, "Ben senin için (içimde) bir şey sakladım (bil bakalım!)" sözünden sonra şu ibareyi ilave etti: "Onun için (içinde) "O halde semanın apaşikar bir duman getireceği günü gözetle (Habibim)" (Duhan 10) ayetini gizlemişti."
4980 | Hazreti Cabir radıyallahu anh anlatıyor: "İbnu Sayyad, Harre savaşı sırasında kaybedildi."
4981 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ayakkabıları kıldan bir kavimle savaşmadıkça Kıyamet kopmaz. Siz, yüzleri kılıflı kalkanlar gibi, gözleri küçük, burunları yassı olan bir kavmle savaşmadıkça Kıyamet kopmaz."
4982 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "rumlar, A'mak ve Dabık nam mahallere inmedikçe Kıyamet kopmaz. Onlara karşı Medine'den bir ordu çıkar. Bunlar o gün Arz ehlinin en hayırlılarıdır. Bu ordunun askerleri savaşmak üzere saf saf düzen alınca, rumlar: "Bizden esir edilenlerle aramızdan çekilin de onları öldürelim!" derler. Müslümanlar da: "Hayır" Vallahi sizinle, kardeşlerimizin arasından çekilmeyiz" derler. Bunun üzerine (müslümanlar) onlarla harb eder. bunlardan üçte biri inhizama uğrar. Allah ebediyen bunların tevbesini kabul etmez. Üçte biri katledilir, bunlar Allah indinde şehitlerin en faziletlileridir. Üçte biri de muzaffer olur. Bunlar ebediyen fitneye düşmezler. Bunlar İstanbul'u da fethederler. (Fetihten sonra) bunlar, kılıçlarını zeytin ağacına asmış ganimet taksim ederken, şeytan aralarında şöyle bir nida atar: "Mesih Deccal, ailelerinizde sizin yerinizi aldı!" Bunun üzerine, çıkarlar. Ancak bu haber batıldır. Şam'a geldiklerinde (Deccal) çıkar. Bunlar savaş için hazırlık yapıp safları tanzim ederken, namaz için ikamet okunur. Derken İsa İbnu Meryem iner ve onlara gitmek ister. Allah'ın düşmanı, Hazreti İsa'yı görünce, tıpkı tuzun suda erimesi gibi, erir de erir. Eğer bırakacak olsa, (kendi kendine) helak oluncaya kadar eriyecekti. Ancak Allah onu kudret eliyle öldürür; öyle ki onlara, harbesindeki kanını gösterir."
4983 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Bir tarafı karada bir tarafı da denizde olan bir şehir işittiniz mi?" diye sordular. Oradakiler: "Evet!" deyince, şöyle buyurdular: "İshakoğullarından yetmişbin kişi bu şehre sefer tertiplemedikçe Kıyamet kopmaz. Askerler şehre gelince konaklarlar. Ancak silahla savaşmazlar, tek bir ok dahi atmazlar. "Lailahe illallahu vallahu ekber!" derler. Bunun üzerine şehrin kara tarafı düşer. Sonra askerler ikinci kere, "Lailahe illallahu vallahu ekber!" derler, şehrin diğer tarafı da düşer. Sonra tekrar "Lailahe illalllahu vallahu ekber!" derler. Bu sefer onlara (kapılar) açılır. Oradan şehre girerler ve şehrin ganimetini toplarlar. Ganimetleri aralarında taksim ederlerken, yanlarına bir münadi gelip: "Deccal çıktı!" diye bağırır. Askerler her şeyi bırakıp geri dönerler."
4984 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yahudilerle savaşacak ve onları öldüreceksiniz. Öyle ki taş dahi: "Ey müslüman! işte yahudi, arkamda (saklandı), gel, öldür onu!" diyecek."
4985 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlardan iki grup aralarında savaşmadıkça Kıyamet kopmaz. Bunlar aralarında büyük bir savaş yaparlar, fakat davaları birdir."
4986 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nefsim yed-i kudretinde olan Zat-ı Zülcelal'e yemin olsun! İmamınızı öldürmedikçe, kılıçlarınızı birbirinize kullanmadıkça, dünyanıza şerirleriniz varis olmadıkça Kıyamet kopmaz."
4987 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Herc artmadıkça Kıyamet kopmaz!" buyurmuşlardı. (Yanındakiler:) "Herc nedir ey Allah'ın Resûlü?" diye sordular. "Öldürmek! Öldürmek!" buyurdular."
4988 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet kopmazdan önce gece karanlığının parçaları gibi fitneler olacak. (O vakit) kişi mü'min olarak sabaha erer de kafir olarak akşama kavuşur. Mü'min olarak akşama erer, kafir olarak sabaha kavuşur. Birçok kimseler azıcık bir dünyalık mukabilinde dinlerini satarlar."
4989 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ben Kıyamet şöyle yakın olduğu halde gönderildim!" buyurdular ve şehadet parmağıyla orta parmağını yanyana gösterdiler."
4990 | Müstevrid İbnu Şeddad el-Fihri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ben Kıyamet'in kopacağı aynı saatte gönderildim. Ancak, şunun şunu geçmesi gibi ben Kıyamet saatini geçip biraz evvel geldim!" buyurdular ve orta parmağı ile şehadet parmağını gösterdiler."
4991 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hicaz bölgesinden bir ateş çıkmadıkça Kıyamet kopmaz. Bu ateş Busra'daki develerin boyunlarını aydınlatacaktır."
4992 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kıyametten önce, Hadramevt'ten -veya Hadramevt denizinden- bir ateş çıkacak, insanları toplayacak" buyurmuşlardı. (Orada bulunanlar:) "Ey Allah'ın Resûlü (o güne ulaşırsak) ne yapmamızı emredersiniz?" diye sordular. "Size Şam('ı yani Suriye'ye gitmenizi) tavsiye ederim" buyurdular."
4993 | Ebu'z-Zübeyr, Hazreti Cabir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bugün doğmuş (canlı olan) hiçbir nefis yoktur ki, yüz sene sonra ölmemiş olsun." (Ravi der ki:) "Bununla ömrün kısalması kastedilmiştir."
4994 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a: "Kıyamet ne zaman kopacak?" diye sormuştu. Aleyhissalatu vesselam bir müddet sükuttan sonra yanında duran Ezd-i Şenûe kabilesine mensup bir çocuğa bakıp: "Bu delikanlı pir-i fani olmadan önce Kıyametiniz kopacaktır!" buyurdular. Hazreti Enes radıyallahu anh der ki: "Çocuk o gün benim akranım idi."
4995 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Otuz kadar yalancı Deccaller çıkmadıkça Kıyamet kopmaz. Bunlardan her biri Allah'ın elçisi olduğunu zanneder."
4996 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Güneş, battığı yerden doğmadıkça Kıyamet kopmaz. Batı'dan doğunca, insanlar görür ve hepsi de iman eder. Ancak, daha önce inanmamış veya imannın sevkiyle hayır kazanamamış olan hiç kimseye bu iman fayda sağlamaz."
4997 | Hazreti Ebu zerr radıyallahu anh anlatıyor: "Güneş battığı sırada Mescid'e girmiştim. Resûlullah aleyhissalatu vesselam bana: "Ey Ebu Zerr!" buyurdular. "Şu (güneş batınca) nereye gidiyor, biliyor musun?" "Allah ve Resûlü daha iyi bilir!" dedim. "O, Rabbinden secde etmek için izin istemeye gider. Ona izin verilir ve sanki kendisine şöyle denir: "Git geldiğin yerden tekrar doğ." O da battığı yerden doğar." Sonra (Ebu Zerr dedi ki: "Aleyhissalatu vesselam) şöyle kıraat etti: "Ve zalike müstegarrün leha" (Yasin 38). (Ebu Zerr ilaveten) dedi ki: "Bu İbnu Mes'ûd kıraatidir."
4998 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun ki, vahşi hayvanlar insanlarla konuşmadıkça, kişiye kamçısının ucundaki meşin, ayakkabısının bağı konuşmadıkça, kendinden sonra ehlinin ne yaptığını dizi haber vermedikçe Kıyamet kopmaz."
4999 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Devs kabilesinin kadınlarının kıçları, Zü'l-Halasa putunun etrafında titremedikçe Kıyamet kopmaz. Zü'l-halasa, Devslilerin cahiliye devrinde tapındıkları (Tebale'deki) puttur."
5000 | Hazreti Huzeyfe radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanların dünyaca en bahtiyarını adi oğlu adiler teşkil etmedikçe Kıyamet kopmaz."
5001 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet Allah Allah diyen bir kimsenin üzerine kopmayacaktır."
5002 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, yanındaki cemaate konuşurken, bir adam gelerek: "(Ey Allah'ın Resûlü!) Kıyamet ne zaman kopacak?" dedi. Aleyhissalatu vesselam konuşmasına devam etti, sözlerini bitirdiği vakit: "Sual sahibi nerede?" buyurdular. Adam: "İşte buradayım ey Allah'ın Resûlü!" dedi. Aleyhissalatu vesselam: "Emanet zayi edildiği vakit Kıyameti bekleyin!" buyurdular. Adam: "Emanet nasıl zayi edilir?" diye sordu. Efendimiz: "İş, ehil olmmayana tevdi edildi mi Kıyamet'i bekleyin!" buyurdular."
5003 | Sahiheyn'de gelen bir diğer rivayette: "Kahtan'dan, insanları değneğiyle idare eden bir adam çıkmadıkça Kıyamet kopmaz" buyrulmuştur."
5004 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Fırat nehri altın bir dağ üzerinden açılmadıkça Kıyamet kopmaz. Onun üzerine insanlar savaşırlar. Yüz kişiden doksan dokuzu öldürülür. Onlardan her biri: "Herhalde savaşı ben kazanacağım" der."
5005 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zaman yakınlaşmadıkça Kıyamet kopmaz. Bu yakınlaşma öyle olur ki, bir yıl bir ay gibi, ay bir hafta gibi, haftada bir gün gibi, gün saat gibi, saat de bir çıra tutuşması gibi (kısa) olur."
5006 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ipekten daha yumuşak bir rüzgarı Yemen'den gönderir. Bu rüzgar, kalbinde zerre miktar iman bulunan hiç kimseyi hariç tutmadan hepsinnin ruhunu kabzeder."
5007 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kıyamet sadece şerir insanların üzerine kopacaktır!" buyurdular."
5008 | İbnu Zuğb el-Eyadi anlatıyor: "Abdullah İbnu Havale el-Ezdi radıyallahu anh'ın yanına indim. Bana: "Resûlullah aleyhissalatu vesselam bizi, ganimet alalım diye yaya olarak gönderdi. Biz de döndük ve hiçbir ganimet elde edemedik. Yorgunluğumuzu yüzlerimizden anlayıp, aramızda doğrularak: "Ey Allah'ım, onları bana tevkil etme; ben onları üzerime almaktan acizim! Onları kendilerine de tevkil etme, bu işten kendileri de acizdirler. Onları diğer insanlara da tevkil etme, kendilerini onlara tercih ederler!" buyurdular. Sonra elini başımın üstüne koydu ve: "Ey İbnu Havale! Hilafetin (Medine'den) Arz-ı Mukaddese'ye (Suriye'ye) indiğini görürsen, bil ki artık zelzeleler, kederler, büyük hadiseler yakındır. O gün Kıyamet, insanlara, şu elimin, başına olan yakınlığından daha yakındır" buyurdu."
5009 | Hazreti Enes radıyallahu anh dedi ki: "İstanbul'un fethi Kıyamet anında olacaktır."
5010 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Ümmetim onbeş şeyi yapmaya başlayınca ona büyük belanın gelmesi vacip olur!" buyurmuşlardı. (Yanındakiler:) "Ey Allah'ın Resûlü! Bunlar nelerdir?" diye sordular. Aleyhissalatu vesselam saydı: -Ganimet (yani milli servet, fakir fukaraya uğramadan sadece zengin ve mevki sahibi kimseler arasında) tedavül eden bir meta haline gelirse, -Emanet (edilen şeyleri emanet alan kimseler, sorumlu ve yetkililer, memurlar) ganimet (malı yerini tutup, yağmalayıp nefislerine helal) kıldıkları zaman, -Zekat (ödemeyi ibadet bilmeyip bir angarya ve) ceza telakki ettikleri zaman. -Kişi annesinin hukukuna riayet etmeyip, kadınına itaat ettiği; -Babasından uzaklaşıp ahbabına yaklaştığı; -Mescidlerde (rıza-yı ilahi gözetmeyen husûmet, alış-veriş, eğlence ve siyasiyata vs. müteallik) sesler yükseldiği zaman. -Kavme, onların en alçağı (erzel) reis olduğu; -(Devlet otoritesinin yetersizliği sebebiyle tedhiş ve zulümle insanları sindiren zorba) kişiye zararı dokunmasın diye hürmet ettiği; -(Çeşitli adlarla imal edilen) içkiler (serbestçe) içildiği; -İpek (haram bilinmeyip erkekler tarafından) giyildiği; -(San'at, bale, konser gibi çeşitli adlar altında; bar, gazino, dansing ve salonlarda ve hatta televizyon ve filim gibi çeşitli vasıtalarla yaygın şekilde) şarkıcı kadınlar ve çalgı aletleri edinildiği; -Bu ümmetin sonradan gelen nesilleri, önceden gelip geçenlere (çeşitli ithamlar ve bahanelerle) hakaret ettiği zaman artık kızıl rüzgarı, (zelzeleyi), yere batışı (hasfı) veya suret değiştirmeyi (meshi) (veya gökten taş yağmasını, (kazfi) bekleyin."
5011 | İbnu Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çıkış itibariyle, Kıyamet alametlerinin ilki güneşin battığı yerden doğması, kuşluk vakti insanlara dabbetu'l-arzın çıkmasıdır. Bunlardan hangisi önce çıkarsa, diğeri de onun hemen peşindedir."
5012 | Hazreti Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Beytu'l-Makdis'in imarı Yesrib'in harabıdır. Yesrib'in harabı melhamenin (savaşın) çıkmasıdır. Melhame İstanbul'un fethidir, İstanbul'un fethi Deccal'in çıkmasıdır!" buyurdular. Sonra elini (Resûlullah), konuşmakta olduğu kimsenin (yani Hazreti Muaz'ın) dizine vurdular ve: "Bu söylediğim kesinlikle hakikattir. Tıpkı senin burada oturman hak olduğu gibi" buyurdular." Hazreti Muaz burada kendisini kasdetmektedir. (Yani Aleyhissalatu vesselam'ın konuştuğu ve dizine elini vurduğu kimse Muaz İbnu Cebel radıyallahu anh'tır.)"
5013 | Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Melhame ile Medine'nin fethi arasında altı yıl vardır. Yedinci yılda da Mesih Deccal çıkar."
5014 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Sûr'un sahibi (İsrafil aleyhisselam), sûr denen sorusunu ağzına dayamış, yüzünü çevirmiş, kulağını dikmiş, üfleme emrini beklerken ben nasıl tereffühle (dünya nimetlerinden) istifade edebilirim?" buyurmuşlardı. Bu, sanki ashabına çok ağır gelmişti: "Peki biz ne yapalım -veya ne diyelim- ey Allah'ın Resûlü?" diye sordular. Onlara: "Hasbünallah ve ni'mel-vekil (Allah bize yeter, o ne güzel vekildir!), Allah'a tevekkül ettik. -belki de "tevekkülümüz Allah'adır!" demişti- deyiniz!" diye emir buyurdular."
5015 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a Sûr'dan sorulmuştu: "Bu, içine üflenen bir boynuzdur!" diye cevap verdi."
5016 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "İki sûr arasında kırk vardır!" buyurmuştur. Bunun üzerine oradakiler: "Ey Ebu Hureyre! Kırk gün mü?" diye sordular. Fakat o: "Birşey diyemem!" cevabını verdi. Tekrar: "Kırk ay mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi. "Kırk yıl mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi ve (Resûlullah'ın hadisine devam etti:) "Sonra allah semadan su indirecek ve insanlar yerden sebze biter gibi bitecekler. İnsanda bir kemik hariç hepsi çürür. Bu çürümeyen, acbu'z-zeneb denen kuyruk sokumu kemiğidir. Kıyamet günü yeniden yaratılış bundan terkib edilecektir."
5017 | Ka'b İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'minin ruhu, cennet ağacında beslenen bir kuş olur. Yeniden dirilme gününde Allah onu cesedine döndürünceye kadar orada beslenir."
5018 | Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Allah, mahlûkatı nasıl iade eder, (yeniden diriltir)? Bunun dünyadaki örneği nedir?" "Sen dedi, hiç kavminin üzerinde yaşadığı vadiden kurak mevsimde geçmedin mi? Sonra bir kere de her tarafın yemyeşil üğründüğü münbit mevsimde uğramadın mı?" Ben "Elbette!" deyince: "İşte bu, (yeniden) yaratmasına Allah'ın delilidir. Allah, ölüleri de böyle diriltecektir!" buyurdular."
5019 | İbnu Abbas radıyallahu anhüma "Fe iza nûgira finnagûri" "O boru öttürülünce" (Müddessir 8) ayeti ile ilgili olarak dedi ki: "Bu, sûr'dur. Surede geçen racife, birinci nefha (üfleme), radife de ikinci nefhadır."
5020 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün bize) Sahib-i Sûr'u (İsrafili) zikretti ve dedi ki: "Sağında Cibril, solunda da Mikail aleyhimusselam var."
5021 | Süheyl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü insanlar beyaz, bembeyaz, has unun çöreği gibi bir yerde toplanacaklar. Orada hiç kimsenin bir işareti (evi, bağı vs.) olmayacak."
5022 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Sizler Allah'a yalınayak, bedenleriniz çıplak ve kabuklu (sünnet edilmemiş) olarak haşr olunacaksınız!" buyurdular."
5023 | Bir diğer rivayette İbnu Mes'ûd şöyle demiştir: "Resûlullah aleyhissalatu vesselam va'z etmek üzere aramızda doğruldu ve dedi ki: "Ey insanlar! Sizler (Kıyamet günü) Allah'ın yanında yalınayak, çıplak ve kabuklu olarak toplanacaksınız. (Sonra şu ayeti okudu:) "İlk yaratışa nasıl başladı isek, üzerimizde hak bir vaad olarak yine onu iade edeceğiz..." (Enbiya 104). Haberiniz olsun, o gün ümmetimden bazı kimseler getirilir ve sol tarafa alınırlar. Bunun üzerine ben: "Ey Rabbim! Bunlar ashabımdır!" derim. Bana: "Sen bilmiyorsun, bunlar senden sonra neler yaptılar" denilir. ben salih kul (İsa)'nın dediği gibi diyeceğim: "Ben içlerinde bulunduğum müddetçe üzerlerinde bir kontrolcü idim. Fakat vakta ki sen benni (içlerinden) aldın, üstlerinde nigehban yalnız sen oldun. (Zaten) sen (her zaman) her şeye hakkıyla şahidsin. Eğer kendilerine azab edersen şüphe yok ki onlar senin kullarındır. Eğer onları affedersen mutlak galib ve yegane hüküm ve hikmet sahibi olan da hakikaten sensin sen" (Maide 117-118). Resûlullah aleyhissalatu vesselam devamla dedi ki: "Bunun üzerine bana: "Onlar, sen aralarından ayrıldığın günden beri, dinden yüz çevirmeye hiç ara vermediler!" denilecek." Bir rivayette şu ziyade var: "Ben: "Rahmetten uzak olsunlar, rahmetten uzak olsunlar!" derim."
5024 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü insanlar üç sınıf olarak haşrolunurlar: -Yayalar sınıfı, -Binekliler sınıfı, -Yüzü üstü sürünenler sınıfı." Aleyhissalatu vesselam'a soruldu: "Ey Allah'ın Resûlü! Bunlar yüzleri üzerine nasıl yürürler?" Şu cevabı verdiler: "Onları ayakları üzerine yürüten Zat-ı Zülcelal, yüzleri üzerine yürütmeye de kadirdir. Ancak bilesiniz, bu yüzleri üstü yürüyenler, önlerine çıkan her engele, her dikene karşı kendilerini yüzleriyle korumaya çalışırlar."
5025 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar Kıyamet günü üç hal üzere haşrolunurlar: 1. İstekliler, korkanlar. 2. İki kişi bir deve üzerinde olanlar, üç kişi bir deve üzerinde olanlar, dört kişi bir deve üzerinde olanlar, on kişi bir deve üzerinde olanlar. 3. Geri kalanları, ateşe tapanlar. Cehennem, onların kaylûle yaptığı yerde onlarla kaylûle yapar, geceledikleri yerde onlarla birlikte geceler, onların sabahladıkları yerde onlarla sabahlar, onların akşamladıkları yerde onlarla beraber akşamlar."
5026 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar Kıyamet günü öylesine ter akıtırlar ki, bu terler yerin içinde yetmiş zira'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır."
5027 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin üzerinde kardeşine karşı ırz veya başka bir şey sebebiyle hak varsa, dinar ve dirhemin bulunmadığı (Kıyamet ve hesaplaşmanın olacağı) gün gelmezden önce daha burada iken helalleşsin. Aksi takdirde o gün, salih bir ameli varsa, o zulmü nisbetinde kendinden alınır. Eğer hasenatı yoksa, arkadaşının günahından alınır, kendisine yüklenir."
5028 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü hak sahiplerine haklarını mutlaka eda edeceksiniz. Öyle ki kabış (boynuzsuz) koyun için, boynuzlu koyundan kısas alınacak, taşa (niye bir başka) taş üzerine yüklenip kaldığından; adamın adamı niye yaraladığından sorulacak." (Ebu Hureyre) der ki: "Biz şunu da işitirdik: "Kıyamet günü, kişiyi tanımadığı birisi yakalar ve der ki: "Sen beni hata ve münker işlerden görüyordun, fakat ondan men etmiyordun!" "Boynuzlu koyun....." tabirinden gerisi Rezin'in ziyadesidir,
5029 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ahirette kimin hesabı münakaşa edilirse, azaba maruz kalacak demektir!" buyurmuşlardı. Ben: "Nasıl olur? Allah Teala hazretleri (mealen): "O vakit kimin kitabı sağ eline verilirse; kolay bir hesabla muhasebe edilecek ve ehline sevinçli olarak dönecek" (İnşikak 7-9) buyurmadı mı, (bu hesap münakaşası değil mi)?" dedim. "Hayır! buyurdular, bu (münakaşa değil) arzdır. Kıyamet günü hesaba çekilen herkes mutlaka helak olmuş demektir!"
5030 | Hureys İbnu Kabisa radıyallahu anh anlatıyor: "Medine'ye geldim ve: "Ey Allahım! Bana salih bir arkadaş nasib et!" diye dua ettim. Derken Ebu Hureyre radıyallahu anh'ın yanına oturdum. Kendisine: "Ben, Allah'a bana salih bir arkadaş nasip etmesi için dua ettim. bana, Resûlullah'tan işittiğin bir hadis söyle! Olur ki Allah Teala Hazretlerri ondan faydalanmamı nasib eder!" dedim. Bunun üzerine dedi ki: "Ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kıyamet günü, kişi amelleri arasında önce namazın hesabını verecek. Bu hesap güzel olursa kurtuluşa erdi demektir. Bu hesap bozuk olursa, hüsrana düştü demektir. Eğer farzında eksiklik çıkarsa Rab Teala Hazretleri: "Bakın, kulumun (defterinde yazılmış) nafilesi var mı?" buyurur. Böylece, farzın eksikleri nafile (namazları) ile tamamlanır. Sonra, bu tarzda olmak üzere diğer amelleri hesaptan geçirilir."
5031 | Yahya İbnu Sa'id rahimehullah anlatıyor: "Bana ulaştığına göre, (Kıyamet günü), kulun ilk bakılacak ameli namazdır. Eğer namazı kabul edilirse, geri kalan amellerine bakılır. Eğer namazı kabul edilmezse diğer amellerinin hiçbirine bakılmaz."
5032 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, insanlar arasında hükmedilecek ilk şey kandır."
5033 | Ebu Berse radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, dört şeyden sual edilmedikçe, kulun ayakları (Rabbinin huzurundan) ayrılamaz: -Ömrünü nerede harcadığından, -Ne amelde bulunduğundan, -Malını nerede kazandığından ve nereye harcadığından, -Vücudunu nerede çürüttüğünden."
5034 | Ebu Sa'id ve Ebu Hureyre radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü kul (hesap vermek üzere huzur-u ilahiye) getirilir. Allah Teala Hazretleri: "Ben sana kulak, göz, mal ve evlat vermedim mi? Sana hayvanları ve ekimi musahhar kılmadım mı? Seni bunlara baş olmak, onlardan istifade etmek üzere serbest bırakmadım mı? Acaba, benimle bugünkü şu karşılaşmanı hiç düşündün mü?" diye soracak. Kul da: "Hayır" diyecek. Allah Teala Hazretleri: "Öyleyse bugün ben de seni unutacağım, tıpkı senin (dünyada) beni unuttuğun gibi!" buyuracak."
5035 | Ebu Hureyre radıyallahu anh anlatıyor: "(Ashab, Resûlullah'a): "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. Aleyhissalatu vesselam: "Bulutsuz bir günde, öğle vaktinde güneşi görme hususunda bir itişip kakışmanız olur mu?" diye sordu. Ashab: "Hayır!" deyince: "Bulutsuz (dolunaylı) gecede ayı görmekte itişip kakışmanız olur mu?" diye tekrar sordu. Ashab yine: "Hayır!" deyince: "Nefsim yed-i kudretinde olan Zat-ı Zülcelal'e yemin olsun, Rabbinizi görme hususunda da hiçbir itişip kakışmanız olmayacak. Tıpkı güneş ve ayı görmede itişip kakışmanız olmadığı gibi. Böylece kul, Rabbiyle karşı karşıya gelecek. Rabb Teala: "Ey filan! ben sana ikram etmedim mi? Seni efendi yapmadım mı? Sana zevce vermedim mi? Atı, deveyi sana musahhar (hizmetçi) kılmadım mı? Reislik yapmana, ganimet malından dörtte bir almana müsaade etmedim mi?" diye soracak. Kul: "Evet ey Rabbim!" diyecek. Rab Teala: "Benimle karşılaşacağını hiç düşünmedin mi?" diyecek. kul bu soruya: "Hayır!" karşılığını verecek. Rab Teala da: "Öyleyse şimdi de ben seni unutuyorum. Tıpkı (dünyada) sen beni unuttuğun gibi!" diyecek. Sonra ikinci kul Allah'ın karşısına çıkar. Rab Teala ona da aynı şeyleri söyler. Sonra üçüncüye de birinciye söylediklerinin aynısını söyler. Kul: "Evet! Ey Rabbim!" der. Rab Teala da: "Benimle karşılaşacağını hiç aklından geçirdin mi?" diye sorar. Kul: "Ey Rabbim, sana, kitaplarına ve peygamberlerine inandım. Namaz kıldım, oruç tuttum, sadaka verdim!" der ve elinden geldiğince (Hak Teala hakkında) hayır senada bulunur. Rab Teala: "Bu hususta lehine şehadet edecek biri var mı?" diye soracak. Kul: "Hayır, yok!" diyecek. Rabb Teala: "Şimdi senin aleyhine bir şahit gönderilecek!" der. Kul kendi kendine: "Benim aleyhime şahidlik yapacak da kim?" diye içinden düşünür. Kulun ağzı mühürlenir. Uyluğuna: "Haydi konuş!" denir. Uyluğu, eti, kemiği konuşup, onun amelini haber verirler. Bu, onun kendisi için bir özür aramaması içindir. Bu kimse, allah'ın gadabına uğrayan münafıktır."
5036 | İbnu'l-Müseyyib, Ata İbnu Zeyd el-Leysi, Ebu Hureyre radıyallahu anh'tan naklen anlatıyorlar: "İnsanlar Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. O da: "Siz bulutsuz dolunay gecesinde ayı görmekten şüpheye düşer misiniz?" diye cevap verdi. Onlar: "Hayır! Ey Allah'ın Resûlü!" diye cevap verdiler. Aleyhissalatu vesselam: "Bulutsuz bir günde güneşi görmekten şüphe eder misiniz?" diye tekrar sordu. Ashab yine: "Hayır!" cevabını verdiler. Bunun üzerine: "Şunu bilin ki, siz Rabbinizi de böyle göreceksiniz. Kıyamet günü, insanlar haşrolunurlar. (Rab Teala): "Kim (Benden başka) bir şeye tapıyor idiyse ona tabi olsun!" buyurur. Onlardan bir kısmı güneşe, bir kısmı aya, bir kısmı da putlara tabi olurlar. Orada, münafıklarıyla birlikte bu ümmet kalır. Allah onlara (tanımadıkları bir surette) yaklaşır. "Ben sizin Rabbinizim!"buyurur. Oradakiler: "(Senden Allah'a sığınırız). Biz, Rabbimiz bize gelinceye kadar bu yerdeyiz! Rabbimiz gelince biz onu tanırız!" derler. Derken Rableri (onların tanıyacağı surette) gelir. "Ben Rabbinizim!" der. Onlar da: "Sen Rabbimizsin!" derler. Rabb Teala onları (cennete) davet eder. Cehennemin üzerine Sırat kurulur. Peygamberler arasında, ümmetiyle Sırat'tan ilk geçen ben olurum. O gün peygamberler dışında kimse konuşmaz. Peygamberlerin o günkü kelamı da: "Allahümme sellim, Allahümme sellim (Ey Rabbimiz selamet ver, ey Rabbimiz selamet ver!)" olacak. Cehennemde, deve dikeninin dikenleri gibi kancalar var. Deve dikeninin dikenlerini gördünüz mü?" diye sordu. Ashab: "Evet!" deyince Aleyhissalatu vesselam devam etti: "İşte o kancalar, tıpkı deve dikeninin dikenleri gibidir. Ancak, onların büyüklüğü ne kadardır, Allah'tan başka kimse bilmez. İnsanlarrı (kötü) amelleri sebebiyle kapar. İnsanların bir kısmı (kötü) ameli sebebiyle helak olur. Bir kısmı da ateşin içine yıkılır, sonra kurtulur. Allah, ateş ehlinden kurtarmak istediklerine rahmet etmeyi irade edince, ateş ehlinden Allah'a ibadet etmiş olanları, ateşten çıkarmaları için meleklere emreder. Melekler bu kimseleri, secde izleriyle tanırlar. Çünkü Allah Teala Hazretleri secde mahallinin yakılmasını ateşe haram etmiştir. Onlar böylece ateşten çıkarlar. Hepsi de ateşten kavrulmuş vaziyettedir. Üzerlerine hayat suyu dökülür. Selin getirdiği milli topraktan habbelerin (filiz açıp) bitmesi gibi, suyun değdiği yerler yeniden bitecek. Rabb Teala, sonra, kullar arasındaki hükmünü tamamlayacak. Derken cennetle cehennem arasında bir kul kalacak. Bu, cennete girmede cehennemliklerin sonuncusudur. Yüzü cehenneme doğru ilerlerken: "Ey Rabbim! Yüzümü ateş tarafından çevir! Kokusu beni perişan etti, alevi de beni kavurdu" diye yalvaracak. Allah Teala'ya, kendisine dua etmesini dilediği kadar duada bulunacak. Sonra Allah Teala Hazretleri: "Ben bu istediğini versem, bundan başkasını da ister misin?" diye soracak. Adam: "İzzet ve celaline yemin olsun! Hayır! Bundan başkasını istemem!" diyecek ve istemeyeceği hususunda Allah'a ahd u misakta bulunacak. (Allah), bunnun üzerine yüzünü ateşten çevirecek. Adam yüzüyle cennete yönelince ve onun güzelliğini görünce, Allah'ın dilediği bir müddet susacak. Sonra (dayanamayıp): "Ey rabbim! Beni cennetin kapısına yaklaştır!" diyecek. Allah Teala Hazretleri: "Sen bana istemiş olduğundan başka bir talepte bulunmayacağına dair ahd u misakta bulunmadın mı? Ey ademoğlu yazık sana! Sen ne dönekmişsin!" diyecek. Adam: "Ey Rabbim! Mahlukatın en bedbahtı ben olmayayım!" diyecek. Rab Teala: "Sana bu istediğin verilse, acaba başka bir şey istemeyecek misin?" der. Adam: "Hayır! İzzetine ve celaline yemin olsun hayır! Başka birşey istemeyeceğim!" diyecek. Rabbi de onu mazur addedecek. Çünkü o, sabredilemeyecek bir şeyler görmüştür. Adam, Rabbine, istediği ahd u misakta bulunur. (Rabbi de) onu cennetin kapısına yaklaştırır. Kapıya yaklaşıp onun güzelliğini ve içindeki taravet ve sürûru görünce, Allah'ın dilediği kadar sesini keser. (Fakat daha fazla dayanamayıp atılır): "Ey Rabbim! Beni cennete koy!" der. Rab Teala: "Ey ademoğlu yazık sana! Sen ne dönekmişsin! Sana verilenlerin dışında bir şey istemeyeceğine dair bana ahd u misak vermedin mi?" diyecek. Adam: "Ey Rabbim! Beni mahlukatın en bedbahtı yapma!" diyecek. Allah onun bu haline gülecek. Sonra ona cennete girmesi için izin verecek ve: "Dile (ne dilersen)!" diyecek. adam dileyecek. Öyle ki, hiçbir arzusu kalmayacak. Allah yine de: "Şunları şunları da iste!" deyip, istemesi gereken şeyleri zikredecek. Böylece istenecek şeyler bitince Allah Teala Hazretleri: "Bütün bunlar, bir misliyle sana verilmiştir!" buyuracak." Ebu Sa'id der ki: "Resûlullah aleyhissalatu vesselam'ın: "Bütün bunlar, on misliyle birlikte sana verilmiştir!" dediğini işittim."
5037 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü insanlar üç kere Allah'a arzedilirler: İlk iki arzedilmede cidal ve özür beyanı vardır. Ama üçüncü arzedilme esnasında ellerde sahifeler uçuşur, kimisi sağ eliyle, kimisi de sol eliyle alır."
5038 | İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam bana: "(Kıyamet günü Allah'ın kişiye hususi) hitabı hakkında ne işittin?" diye sordu. Şu cevabı verdim: "Resûlullah aleyhissalatu vesselam'ın: "Mü'min Rabbine yaklaştırılır. Öyle ki, (Allah onun) üzerine himayesini indirir ve günahlarını itiraf ettirir. Ona sorar: "Şu şu günahlarını biliyor musun?" Mü'min kul, iki kere: "Evet ey Rabbim, biliyorum!" der. Rab Teala da: "Dünyada iken bunları örterek seni teşhir etmemiştim. Bugün de onları senden affediyorum!" buyurur. Sonra ona hasenat defteri verilir. Amma, kafirlere ve münafıklara gelince, bunlarla ilgili olarak, bütün mahlukatın huzurunda: "Bunlar Allah namına yalan söylemişler (böylece büyük bir zulümde bulunmuşlardır). Haberiniz olsun! Allah'ın laneti zalimleredir" diye nida olunur."
5039 | Hazreti Aişe radıyallahu anha anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resûlü! Benim kölelerim var, bana yalan söylüyorlar ve bana ihanet ediyorlar, bana isyan ediyorlar. Ben de onlara şetmediyor ve dövüyorum. Onlar yüzünden (Allah yanında) durumum ne olacak?" diye sordu. Resûlullah aleyhissalatu vesselam: "Kıyamet günü onlar, sana olan ihanetleri, isyanları ve yalanları sebebiyle muhasebe olacaktır. Senin onlara verdiğin ceza ise, eğer cezan onların günahları nisbetinde ise, başabaştır; ne lehine ne de aleyhine olur. Eğer onlara verdiğin ceza günahlarından az ise bu senin için bir fazilet olur. Eğer onlara verdiğin ceza günahlarından çok olursa, bu fazla kısım sebebiyle onlar lehine sana kısas yapılır" buyurdular. Bunun üzerine adam huzurdan çekildi, ağlamaya ve dövünmeye başladı. Bunun üzerine Aleyhissalatu vesselam dedi ki: "Sen Allah'ın kitabını okumuyor musun? (Bak ne diyor! (Mealen): "Biz Kıyamet gününe mahsus adalet terazileri koyacağız. Artık hiçbir kimse hiçbir şeyle haksızlığa uğratılmayacaktır. (O şey bir hardal tanesi kadar bile olsa, onu getiririz (Mizana koyarız). Hesapçılar olarak da biz yeteriz" (Enbiya 47). Adam tekrar: "Allah'a yemin olsun, ey Allah'ın Resûlü! Ben hem kendim ve hem de onlar için, ayrılmalarından daha hayırlı bir şey göremiyorum. Seni şahid kılıyorum, hepsi hürdür, (azad ettim)" dedi."
5040 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) güldüler ve: "Neye güldüğümü biliyor musunuz?" buyurdular. Biz: "Allah ve Resûlü daha iyi bilir!" dedik. "Kulun Rabbine olan hitabından!" buyurdular ve şöyle devam ettiler: "Kul şöyle der: "Ey Rabbim, sen beni zulümden korumadın mı?" Rab Teala: "Evet korudum" buyurur. Kul da: "Fakat ben bugün, kendime, kendimden başka bir kimsenin şahid olmasını asla istemiyorum" der. Rabb Teala: "Bugün sana tek şahid olarak nefsin, çok şahid olarak da kiramen katibin kafidir" buyurur." Resûlullah devamla dedi ki: "Ağzına mühür vurulur ve diğer organlarına: "Konuş!" denilir. Onlar adamın amelini haber verirler. Sonra konuşma hususunda serbest bırakılır. Adam organlarına: "Yazıklar olsun size! Buradan defolun! Ben sizin için mücadele etmiştim" der."
5041 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve celil olan Allah (Kıyamet günü), ümmetimden bir adamı mahlukatın üstünden seçer ve onun için doksandokuz büyük defter açar. Her defter, gözün alabildiği kadar büyüktür. Rab Teala adama sorar: "Bu defterde yazılı olanlardan bir şey inkar ediyor musun? Muhafız katiplerim (olmadık şeyler yazarak sana) zulmetmişler mi?" Kul: "Ey Rabbim! hayır! (Hepsi doğrudur!)" der. Rabb Teala sorar: "(Bunları yapmada beyan edeceğin) bir özrrün var mı?" Kul der: "Hayır! Ey Rabbim!" Aziz ve celil olan Allah: "Evet! Senin bizim yanımızda (makbul, büyük) bir de hasenen var. Bugün sana zulüm yapmayacağız!" buyurur. Hemen bir etiket çıkarılır. Üzerinde "Eşhedü en la ilahe illallah ve eşhedü enne Muhammeden resulallah (şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın elçisidir)" yazılıdır." Sonra, Rabb Teala der: "Ağırlığını (yani amellerinin ağırlığını) hazırla!" Kul sorar: "Ey Rabbim! Bu defterlerin yanındaki bu etiket de ne?" Rabb Teala der: "Sana zulmedilmeyecek! Hemen defterler Mizan'ın bir kefesine konur, etiket de diğer kefesine. Tartılırlar. Sonunda defterler hafif kalır, etiket ağır basar. Esasen Allah'ın ismi yanında hiçbir şey ağır olamaz."
5042 | Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dendi, biz cahiliye devrinde yaptıklarımızdan hesaba çekilecek miyiz?" Şu cevabı verdiler: "Müslüman olduktan sonra iyi olana, cahiliye devrinde yaptıklarından sorulmayacaktır. Kötü amel işleyene, hem İslam'daki ameli hem de önceki ameli sebebiyle hesap sorulacaktır."
5043 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimseyi (küfür veya günah gibi) bir şeye çağıran hiç kimse yok ki Kıyamet günü, o çağırdığı şeyle birlikte tevkif edilmemiş olsun. Mutlaka onunla ayrılmaz şekilde beraberdir. Bir adam bir adamı (bir şeye) davet etmiş olsa dahi! sonra şu ayeti okudu. (Mealen): "Onları hapsedin, çünkü onlar mes'ûldürler" (Saffat 24).
5044 | Ebu zerr radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Kevser havzının kapları nedir?" Şu cevabı lütfettiler: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, onun kapları açık ve karanlık bir gecede gökteki yıldızlardan daha çoktur. Cennetin kaplarından kim içerse artık ömrünün sonuna kadar hiç susamaz. Havzın cennetten çıkan iki oluğu gürül gürül akar. Genişliği uzunluğuna denktir. Bu da Amman'dan Eyle'ye olan mesafe kadardır. Suyu sütten daha beyaz, baldan daha tatlıdır."
5045 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygamberin bir havzı vardır. Ümmeti oraya su almaya gelir. Peygamberlerin her biri, hangisinnin suya geleni çok diye övünürler. Su almaya gelen ümmeti en çok olan peygamberin ben olacağımı ümid ediyorum."
5046 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "Kevser nedir?" diye sorulmuştu. "Cennette bir nehirdir. Allah onu bana verdi. O, sütten daha beyaz, baldan daha tatlıdır. Onda (nehirde) bir kuş vardır, boynu deve boynuna benzer!" buyurdular. Hazreti Ömer atılarak: "Öyleyse o müreffehtir!" dedi. Aleyhissalatu vesselam da: "Onu yiyen, ondan da müreffehtir!" buyurdular."
5047 | Hazreti Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben havza ilk geleniniz olacağım!"
5048 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben Havzın başına sizden önce geleceğim. Bana sizden bazı kimseler yükseltilip (gösterilecek). O kadar ki, eğilsem onları tutarım. Ama hemen geri çekilecekler. "Ey Rabbim! Bunlar benim ashabım!" derim. Ama bana: "Senden sonra bunların ne bid'alar yaptıklarını sen bilmezsin!" denilir. Ben de: "Dini benden sonra değiştirenler rahmetten uzak olsun, rahmetten uzak olsun!" derim."
5049 | Müslim'in diğer bir rivayetinde Ebu Hureyre'den şöyle rivayet edilmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim Havz'ın başında yanıma gelecek. Ben, tıpkı devesinden başkasının devesini kovan bir kimse gibi, havzımdan (bazı) insanları kovarım!" Yanımdakiler: "Ey Allah'ın Resûlü! Bizi tanıyacak mısınız?" dediler. "Evet buyurdu. Sizin, başkasından olmayan bir alametiniz olacak. Sizler yanıma alın ve abdest uzuvlarında, abdestin eseri olan bir nurla geleceksiniz. Ancak sizden bir grup benden engellenecek, onlar bana ulaşamayacaklar. Ben: "Ey Rabbim onlar benim Ashabım, onlar benim Ashabım!" diyeceğim. Ama bir melek bana cevap verip: "Senden sonra onlar ne bid'alar ortaya çıkardılar biliyor musun?" diyecek." Bir diğer rivayette şöyle buyrulmuştur: "Havuzum Eyle ile Aden arasındaki mesafeden daha geniştir. Onun rengi kardan daha beyaz, baldan daha tatlıdır. Onun maşrabaları yıldızlardan daha çoktur."
5050 | Yezid İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Siz (ashabım), Havzın başında yanıma gelenlerin yüzbin cüzünden sadece bir cüzünü teşkil edeceksiniz!" Yezid'e: O gün siz ne kadardınız?" diye soruldu da. "Yediyüz veya sekizyüz kadardık!" diye cevap verdi."
5051 | Hazreti Enes radıyallahu anh anlatıyor: "(Bir gün), ey Allah'ın Resûlü! Kıyamet günü bana şefaat edin!" dedim. "İnşallah yapacağım!" buyurdular. Ben tekrar: "Sizi nerede arayıp bulayım?" dedim. "Beni ilk aradığın zaman Sırat üzerinde ara!" buyurdular. "Size (orada) rastlayamazsam?" dedim. "Mizan'ın yanında beni ara!" buyurdular. "Orada da size rastlayamazsam?" dedim. "Öyleyse beni Havz'ın yanında ara! Zira ben üç mevkinin dışına çıkmam!" buyurdular."
5052 | Hazreti Aişe radıyallahu anha anlatıyor: "Ateşi hatırlayıp ağladım, Resûlullah aleyhissalatu vesselam: "Niye ağlıyorsun?" diye sordu. "Cehennemi hatırladım da onun için ağladım! Siz, Kıyamet günü, ailenizi hatırlayacak mısınız?" dedim. "Üç yerde kimse kimseyi hatırlamaz: Mizan yanında; tartısı ağır mı geldi hafif mi öğreninceye kadar; Sahifelerin uçuştuğu zaman; kendi defteri nereye düşecek, öğreninceye kadar: Sağına mı soluna mı; yoksa arkasına mı? Sırat'ın yanında; cehennemin iki yakası ortasına kurulunca; bunu geçinceye kadar."
5053 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygamberin müstecab (Allah'ın kabul edeceği) bir duası vardır. Her peygamber o duayı yapmada acele etti. Ben ise bu duamı Kıyamet gününde, ümmetime şefaat olarak kullanmak üzere sakladım (kullanmayı ahirete bıraktım). Ona inşaallah, ümmetimden şirk koşmadan ölenler nail olacaktır."
5054 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şefaatim, ümmetimden büyük günah sahipleri içindir." Tirmizi, şu ziyadeyi kaydeder: " Hazreti Cabir radıyallahu anh dedi ki: "Kebair (büyük günah) ehli olmayanın şefaate ne ihtiyacı var!"
5055 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet gününde, insanlar birbirlerine girecekler. Hazreti Adem aleyhisselam'a gelip: "Evlatlarına şefaat et!" diye talepte bulunacaklar. O ise: "Benim şefaat yetkim yok. Siz İbrahim aleyhisselam'a gidin! Çünkü o Halilullah'tır" diyecek. İnsanlar Hazreti İbrahim'e gidecekler. Ancak o da: "Ben yetkili değilim! Ancak Hazreti İsa'ya gidin. Çünkü o Ruhullah'tır ve O'nun kelamıdır!" diyecek. Bunun üzerine O'na gidecekler. O da: "Ben buna yetkili değilim. Lakin Muhammed aleyhissalatu vesselam'a gidin!" diyecek. Böylece bana gelecekler. Ben onlara: "Ben şefaate yetkiliyim!" diyeceğim. Gidip Rabbimin huzuruna çıkmak için izin talep edeceğim. Bana izin verilecek. Önünde durup, Allah'ınilham edeceği ve şu anda muktedir olamayacağım hamdlerle Allah'a medh u senada bulunacak, sonra da Rabbime secdeye kapanacağım. Rabb Teala: "Ey Muhammed! Başını kaldır! Dilediğini söyle, söylediğine kulak verilecek. Ne arzu ediyorsan iste, talebin yerine getirilecektir! Şefaatte bulun, şefaatin kabul edilecektir!" buyuracak. Ben de: "Ey Rabbim! Ümmetimi, ümmetimi istiyorum!" diyeceğim. Rabb Teala: "(Çabuk onların yanına) git! Kimlerin kalbinde buğday veya arpa danesi kadar iman varsa onları ateşten çıkar!" diyecek. Ben de gidip bunu yapacağım! Sonra Rabbime dönüp, önceki hamd u senalarla hamd ve senalarda bulunacağım, secdeye kapanacağım. Bana, öncekinin aynısı söylenecek. Ben de: "Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine: "Var, kimlerin kalbinde hardal danesi kadar iman varsa onları da ateşten çıkar!" denilecek. Ben derhal gidip bunu da yapacak ve Rabbimin yanına döneceğim. Önceki yaptığım gibi yapacağım. Bana, evvelki gibi: "Başını kaldır!" denilecek. Ben de kaldırıp: "Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine: "Var, kalbinde hardal danesinden daha az miktarda imannı olanları da ateşten çıkar!" denilecek. Ben gidip bunu da yapacağım. Sonra dördüncü sefer Rabbime dönecek, o hamdlerle hamd u senada bulunacağım, sonra secdeye kapanacağım. Bana: "Ey Muhammed! Başını kaldır ve (dilediğini) söyle, sana kulak verilecektir! Dile, talebin verilecektir! Şefaat et, şefaatin kabul edilecektir!" denilecek. Ben de: "Ey Rabbim! bana Lailahe illallah diyenlere şefaat etmem için izin ver!" diyeceğim. Rabb Teala: "Bu hususta yetkin yok! -veya: "Bu hususta sana izin yok!- Lakin izzetim, celalim, kibriyam ve azametim hakkı için lailahe illallah diyenleri de ateşten çıkaracağım!" buyuracak."
5056 | Yine Sahiheyn ve Tirmizi'nin Ebu Hureyre'den kaydettikleri bir rivayet şöyledir: "Biz bir davette Resûlullah ile beraberdik. Ona sofrada hayvanın ön budu(n dan bir parça) ikram edildi. Bud hoşuna giderdi. Ondan bir parça ısırdı ve: "Ben Kıyamet günü ademoğlunun efendisiyim! Acaba bunun neden olduğunu biliyor musunuz? (Açıklayayım:) Allah o gün, öncekileri ve sonrakileri tek bir düzlükte toplar. Bakan onlara bakar, çağıran onları işitir. Güneş onlara yaklaşır. Gam ve sıkıntı, insanların tahammül edemeyecekleri ve takat getiremeyecekleri dereceye ulaşır. Öyle ki insanlar: "İçinde bulunduğumuz şu hali görmüyor musunuz, sizlere şefaat edecek birini görmüyor musunuz?" demeye başlarlar. Birbirlerine: "Babanız Adem var!" derler ve ona gelerek: "Ey Adem! Sen insanların babasısın. Allah seni kendi eliyle yarattı, kendi ruhundan sana üfledi. (Bütün isimleri sana öğretti). Meleklerine senin önünde secde ettirdi. Seni cennete yerleştirdi. (Allah katında itibarın, makamın var.) Rabbin nezdinde bizim için şefaatte bulunmaz mısın? Bizim şu halimizi, başımıza şu geleni görmüyor musun?" derler. Adem aleyhisselam da: "Bugün Rabbim çok öfkelidir, daha önce bu kadar öfkelenmedi. Bundan sonra da böylesine öfkelenmeyecek. (Esasen şefaate benim yüzüm yok, çünkü, cennette iken, Allah) beni o ağaca yaklaşmaktan men etmişti. Ben, bu yasağa asi oldum. (Ben cennette iken işlediğim günah sebebiyle cennetten çıkarıldım. Bugün günahlarım affedilirse bu bana yeter). Nefsim! Nefsim! Nefsim! Benden başkasına gidin, Nûh aleyhisselam'a gidin!" diyecek. İnsanlar Nûh aleyhisselam'a gelecekler: "Ey Nuh! Sen yeryüzü ahalisine gönderilen resullerin ilkisin. Allah seni çok şükreden bir kul (abden şekûra) diye isimlendirdi. İçinde bulunduğumuz şu hali görmüyor musun? Başımıza gelenleri görmüyor musun? Rabbin nezdinde bizim için şefaatte bulunmaz mısın?" diyecekler. Nuh aleyhisselam da şöyle diyecek: "Bugün Rabbim çok öfkelidir. Daha önce hiç bu kkadar öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek! Benim bir dua hakkım vardı. Ben onu kavmimin aleyhine (beddua olarak) yaptım. Nefsim! Nefsim! Nefsim! Benden başkasına gidin. İbrahim aleyhisselam'a gidin!" diyecek. İnsanlar İbrahim aleyhisselam'a gelecekler: "Ey İbrahim! Sen allah'ın peygamberi ve arz ahalisi içinde yegane Halilisin, bize Rabbin nezdinde şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler. İbrahim aleyhisselam onlara: "Rabbim bugün çok öfkeli. Bundan önce bu kadar öfkelenmemişti, bundan sonra da bu kadar öfkelenmeyecek. (Şefaat etmeye kendimde yüz de bulamıyorum. Çünkü ben) üç kere yalan söyledim!" deyip, bu yalanlarını birer birer sayacak. Sonra sözlerine şöyle devam edecek: "Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Musa aleyhisselam'a gidin!" İnsanlar, Hazreti Musa aleyhisselam'a gelecekler ve: "Ey Musa! Sen Allah'ın peygamberisin. Allah seni, risaletiyle ve hususi kelamıyla insanlardan üstün kıldı. Bize Allah nezdinde şefaatte bulun! İçinde bulunduğumuz hali görmüyor musun?" diyecekler. Hazreti Musa da: "Bugün Rabbim çok öfkelidir. Daha önce böylesine öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek. (Esasen Rabbim nezdinde şefaate yüzüm de yok. Çünkü) ben, öldürülmesi ile emrolunmadığım bir cana kıydım. (...Bugün ben mağfirete mazhar olursam bu bana yeterlidir.) Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Hazreti İsa aleyhisselam'a gidin!" diyecek. İnsanlar Hazreti İsa'ya gelecekler ve: "Ey İsa, sen Allah'ın Peygamberisin ve Meryem'e attığı bir kelamısın ve kendinden bir ruhsun. Üstelik sen beşikte iken insanlara konuşmuştun. Rabbin nezdinde bize şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler! Hazreti İsa aleyhisselam da: "Bugün Rabbim çok öfkeli. Daha önce bu kadar öfkelenmedi, bundan böyle de hiç bu kadar öfkelenmeyecek!" diyecek. - Hazreti İsa şahsıyla ilgili bir günah zikretmeksizin- (Bir başka rivayette:) "(Beni, Allah'tan ayrı bir ilah edindiler. Bugün bana mağfiret edilirse bu bana yeter!") Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Muhammed aleyhissalatu vesselam'a gidin!" diyecek. İnsanlar Muhammed aleyhissalatu vesselam'a gelecekler, -bir diğer rivayette: "Bana gelirler!" denmiştir- ve: "Ey Muhammed! Sen Allah'ın peygamberisin, bütün peygamberlerin sonuncususun. Allah seni geçmiş-gelecek bütün günahlarını mağfiret buyurdu. Bize Rabbin nezdinde şefaatte bulun. Şu içinde bulunduğumuz hali görmüyor musun?" diyecekler. Bunun üzerine ben Arş'ın altına gideceğim. Rabbim için secdeye kapanacağım. Derken Allah, benden önce hiç kimseye açmadığı medh u senaları benim için açacak (Ben onlarla Rabbime medh u senalarda bulunacağım). Sonra: "Ey Muhammed başını kaldır ve iste! (İstediğin) sana verilecek! Şefaat talep et! Şefaatin yerine getirilecek!" denilecek. Ben de başımı kaldıracağım ve: "Ey Rabbim ümmetim! Ey Rabbim ümmetim! Ey Rabbim ümmetim!" diyeceğim. Bunun üzerine: "Ey Muhammed! Ümmetinden, üzerinde hesap olmayanları cennet kapılarından sağdaki kapıdan içeri al! Esasen onlar diğer kapılarda da insanlara ortaktırlar!" denilecek." Resûlullah sonra şöyle buyurdular: "Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin olsun. Cennet kapısının kanatlarından iki kanadının arasındaki mesafe Mekke ile Hecer arasındaki veya Mekke ile Busra arasındaki mesafe kadardır." Hazreti İbrahim aleyhisselam'ın kıssasıyla ilgili bir rivayette şu ziyade var: ( Hazreti İbrahim, (insanlar, şefaat etmesi için kendine geldikleri zaman, Allah'a şefaat talebinde bulunmasına mani olan üç günahı olarak yıldızlar hakkında sarfettiği "İşte bu Rabbim" (En'am 76) sözünü, atalarının putları hakkında sarfettiği "Belki de bu (putları kırma) işini onların en büyüğü yapmıştır" (Enbiya 63) sözünü ve bir de: "Ben gerçekten hastayım" (Saffat 89) sözünü zikretti."
5057 | Yezid İbnu Süheyb el-Fakir anlatıyor: "Haricilerin görüşlerinden biri içime işlemişti, Haccetmek, sonra da (propaganda yapmak üzere) insanların karşısına çıkmak arzusuyla, kalabalık bir grup içerisinde yola çıktık. Medine'ye uğradık. Orada Cabir İbnu Abdillah radıyallahu anh, insanlara hadis rivayet ediyordu. Bir ara cehennemlikleri zikretti. Ben: "Ey Resûlullah'ın arkadaşı! Sen ne konuşuyorsun? Halbuki Allah Teala Hazretleri: "(Ey Rabbim!) Ateşe kimi atarsan mutlaka onu rezil-rüsvay edersin" (Al-i İmran 192); "Ateşten her çıkmak isteyişlerinde oraya geri çevrilirler" (Secde 20) buyurmaktadır" dedim. Hazreti Cabir: "Sen Kur'an'ı okuyor musun?" dedi. Ben de: "Evet!" dedim. "Öyleyse onun evvelini oku! Çünkü o, küffar hakkındadır!" dedi ve sonra ilave etti: "Sen, Allah'ın Muhammed aleyhissalatu vesselam'ı dirilteceği Makam-ı Mahmud'u işittin mi?" "Evet!" dedim. Dedi ki: "O, Muhammed aleyhissalatu vesselam'a mahsus mahmûd makamdır. Allah Teala Hazretleri o makamın hatırına, cehennemden çıkaracaklarını çıkarır!" ( Hazreti Cabir) sonra, Sırat köprüsünün konuluşunu ve üzerinden insanların geçişini tavsif etti. Biz: "Bu ihtiyarın, Aleyhissalatu vesselam hakkında yalan söyleyeceğini mi zannedersiniz?" dedik ve Haricilikten rücû ettik. Hayır! Vallahi bizden bir kişiden başka, Haricilikte kalan olmadı."
5058 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, cehennemliklerin, dünyada en müreffeh olanı getirilerek ateşe bir kere batırılacak. Sonra: "Ey ademoğlu denilecek. (Cehennemde) hiç nimet gördün mü? Sana hiç hayır uğradı mı?" "Hayır! Ey Rabbim, vallahi hayır!" diyecek. Sonra cennetliklerden dünyüdü en fakir olan getirilecek. O da cennete bir sokulup çıkarılacak ve kendisine: "Ey ademoğlu (cennette) hiç fakirlik gördün mü, hiç sıkıntı çektin mi?" denilecek. O da: "Hayır! Vallahi ya Rabbi! Başımdan hiç fakirlik geçmedi, hiçbir sıkıntı çekmedim" diyecek."
5059 | Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri azabı en hafif olan cehennemliğe: "Eğer dünya her şeyiyle senin olsaydı, şu azabdan kurtulmaya bedel, fidye olarak verir miydin?" diye soracak. Adam: "Evet!" diyecek. Rabb Teala bunun üzerine: "Sen daha Hazreti Adem'in sulbünde iken ben senden bundan daha hafifini istemiş: "Bana hiçbir şeyi ortak kılma da seni ateşe sokmayayım, cennete koyayım" demiştim. Sen buna yanaşmadın, şirke girdin" buyuracak."
5060 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennetlikler cennette, cehennemlikler de cehennemde oldukları zaman ölüm getirilir. Cennetle cehennemin arasına konup orada kesilir. Sonra bir münadi nida eder: "Ey ehl-i cennet! Artık ebediyet var, ölüm yok! Ey ehl-i nar! Artık ebediyet var, ölüm yok! Cennetliklerin sürûru bununla daha da artar. Cehennemliklerin de hüznü artar."
7182 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Fırat nehri, altından bir dağı ortaya çıkarmadıkça Kıyamet kopmayacaktır. İnsanlar o altın sebebiyle öldürülecek. Öyle ki on insandan dokuzu öldürülecektir."
7183 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mal dolup taşmadıkça, fitneler zuhür etmedikçe ve herc (haksız, sebepsiz öldürmeler) artmadıkça Kıyamet kopmayacaktır." Orada bulunanlar: "Herc nedir, ey Allah'ın Resülü?" dediler. Aleyhissalatu vesselam: "Öldürmedir! Öldürmedir! Öldürmedir!" diye üç kere tekrar etti."
7184 | Ziyad İbnu Lebid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir şey anlatarak: "İşte bu şey, ilmin gitme anlarında olur" buyurdu. Ben: "Ey Allah'ın Resûlü! Bizler Kur'an'ı okur olduğumuz, evladlarımıza da okuttuğumuz, evlatlarımız da kendi evlatlarına okutur olacakları halde ilim nasıl gider (kaybolur)?" dedim. Aleyhissalatu vesselam: "Anasız kalasıca Ziyad! Ben seni, Medine'nin en fakihlerinden biri bilirdim. Şu, (gözümüzün önündeki) yahudi ve hıristiyanlar kitapları olan Tevrat ve İncil'i okudukları halde onların içinde bulunanlarla amel ediyorlar mı? (Demek ki keramet okumada değil, okunanı hayata geçirmekte, yaşamakta ve tatbik etmektedir)" buyurdular."
7185 | Huzeyfe İbnu'I-Yeman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Elbisenin nakşı silinip gittiği gibi İslam da silinip gidecek. Öyle ki oruç nedir, namaz nedir, hacc nedir, sadaka nedir? bilinemeyecek. Bir gecede AIlah'ın kitabı götürülecek, ondan yeryüzünde hiçbir şey kalmayacak. Çok yaşlı ihtiyar erkek ve kadınlardan birkısım insanlar sağ kalıp: "Biz babalarımıza la ilahe illallah kelimesi üzerine yetiştiğimiz için bu kelimeyi söyleriz" diyecekler." Huzeyfe bu hadisi anlatınca orada bulunan Sıla radıyallahu anh kendisine: "O yaşlılar namaz nedir, oruç nedir, hacc nedir, sadaka nedir bilmezken "La ilahe illallah" kelimesi onlara bir fayda sağlar mı?" dedi. Huzeyfe (bu söze) cevap vermedi. Ama Sıla bu sorusunu üç kere tekrarladı.. Her seferinde Huzeyfe onun sorusuna cevaptan kaçındı. Sonunda üçüncü tekrar üzerine Sıla'ya yönelerek: "Ey Sıla kelime-i tevhid onları (hiç olsun ebedi) cehennemden kurtarır" dedi ve bunu üç kere tekrar etti."
7186 | İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve celil olan Allah, bir insan helak etmek istedi mi, ondan önce hayayı çeker alır. Hayası bir kere gitti mi sen ona artık herkesin nefretini kazanmış bir kimse olarak rastlarsın. Herkesin nefretini kazanmış olarak rastladığın kimseden emanet çekilip alınır (artık o, güvenilmeyen, kuşkulu kişidir). Kişiden emanet (güven) çekilip alınınca ona artık hep hain ve herkesce hain bilinen biri olarak rastlarsın. Ona hep hain ve hıyanetle bilinen biri olarak rastladın mı, sıra ondan merhametin çekip çıkarılmasına gelmiştir. Ondan rahmetin çıkarıldığı vakit artık ona (Allah'ın rahmetinden) kovulmuş, lanetlenmiş olarak rastlarsın. Ona sen kovulmuş, lanetlenmiş olarak rastlayınca ondan İslamiyet bağı çözülüp atılır."
7187 | Hazreti Enes İbnu Ma'lik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu altı şeyden önce (ahirete bakan) iyi ameller işlemekte acele edin: "Güneşin battığı yerden doğması, Duhan, dabbetü'l-arz,Deccal, herbirinize mahsus olan ölüm ve (sizin salih amelinize mani olacak) amme hizmeti."
7188 | Ebu Katade radıyallahu anh arılatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Kıyametin büyük) alametleri ikiyüz (senesin)den sonra gelecektir."
7189 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim beş tabakadır: İlk kırk yıl, hayır ve takva ehlidir. Bunu takip edenler yüzyirmi yılına kadardır. Bunlar merhamet sahibi, sıla-i rahme değer veren kimseler olacak. Sonra yüzaltmış yılına kadar olanlar birbirlerine sırt çevirirler, aralarındaki (kardeşlik bağlarını) koparırlar. Sonra da birbirlerini öldürme devri gelir. O devirde kurtuluş isteyin, kurtuluş!" Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim beş tabakadır. Her tabaka kırk yıldır. Benim tabakam ve ashabımın tabakası ilim ve iman ehli insanların tabakasıdır. İkinci tabaka kırk ile seksen yılı arasındaki (insanların) tabakasıdır, bunlar hayır ve takva ehli insanlardır..." ( Hazreti Enes, sonra hadisi yukarıdaki şekilde tamamladı.)"
7190 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyametin kopmasına yakın (bazı insanlar günahları sebebiyle) "mesh"e (hayvan süretine çevrilme), "hasf"e (yere batma) ve "kazf'e (taşlanma azabı) uğrayacaktır."
7191 | Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde hasf, mesh ve kazf olacaktır."
7192 | Abdullah İbnu Büreyde radıyallahu anhüma babası (Büreyde)'den naklediyor: "Resûlullah aleyhissalatu vesselam beni, Mekke'ye yakın badiyedeki bir yere götürdü. Burası kuru bir yerdi, etrafı da kumdu. Resûlullah aleyhissalatu vesselam: "Dabbetu'l-arz bu yerden çıkacak" buyurdu. İşaret edilen yerin eni ve boyu birer karıştı." İbnu Büreyde dedi ki: "Bundan yıllar sonra haccettim. Babam (o sahanın en ve boy uzunluğunda bir asasını bize gösterdi. Baktım ki, o asa benim bu asam ile şu ve bu kadardır."
7193 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ye'cüc ve Me'cüc (seddi) her gün kazarak nihayet güneşin ışığını görmeye yakın, başlarındaki kişi onlara: "Haydi dönün, kazımıza yarın devam ederiz!" der. Allah Teala hazretleri, sabah oluncaya kadar seddi eski güçlü haline iade eder. Bu hal onların müddetleri doluncaya kadar devam edecek. Vakit dolup da Allah onları insanların üzerine göndermek istediği zaman, aynı şekilde yine kazacaklar, güneşin ışığını görecekleri gedik açılacağı zaman, başlarındaki "haydi dönün inşaallah yarın kazmaya devam ederiz" diyecek. Onlar da "inşaallah!" diyecekler; ertesi günü gelecekIer. Bu sefer seddi bıraktıkları gibi bulacaklar. Yine kazacaklar, bu sefer insanların üzerine çıkacaklar ve (uğradıkları) suyu içip tüketecekler. İnsanlar, onlara karşı kalelerine çekilecekler. Bu sefer onlar da oklarını göğe atacaklar. Okları, üzeri kanlı olarak geri dönecek. Bunun üzerine Yecüc ve Mecüc: "Biz yeryüzündeki insanları kahrettik ve göktekilere de galebe çaldık" diyecekler. Sonra Allah, onların enselerine musallat olacak deve kurtlarını gönderecek, bunlarla onları öldürecek." Resûlullah aleyhissalatu vesselam devamla dedi ki: "Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun ki, yerdeki hayvanlar onların etlerini yemek suretiyle muhakkak ki iyice semirecek ve memeleri sütle dolacaktır."
7194 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Mirac gecesinde, Resûlullah aleyhissalatu vesselam Hazreti İbrahim, Hazreti Musa ve Hazreti İsa ile karşılaştı. Kıyameti aralarında müzakere ettiler. Önce Hazreti İbrahim aleyhisselam'dan başlayıp ona Kıyametten sordular. Onun Kıyamet hakkında herhangi bir bilgisi yoktu. Sonra Hazreti Musa aleyhisselam'a sordular. Kıyamet hakkında onun da bir bilgisi yoktu. Söz Hazreti İsa aleyhisselam'a geldi. O: "Kıyametin kopmasına yakın şeyler (alametler) hakkında bana bilgi verildi. Ama Kıyametin kopma (vaktini) Allah'tan başka hiç kimse bilemez" dedi. Sonra (Kıyametin alametlerin en biri olarak) Deccal'in çıkmasını anlattı. Şunları söyledi: "Sonra ben inip onu öldüreceğim ve bundan sonra halk memleketlerine dönecek. Bu defa onların karşısına Ye'cüc ve Me'cüc çıkacak ve her tepeden hızla hücum edeceklerdir. Onlar giderken rastladıkları her suyu içip tüketecekler ve uğrayacakları her şeyi bozup alt-üst edecekler. Bunun üzerine halk feryat ederek Allah'tan yardım dileyecek. Ben de Ye'cüc ve Me'cüc'ü öldürmesi için Allah'a dua edeceğim. (Duam kabul görecek) ve yer onların (leşlerinin) kokusu ile çok pis kokacak. Ben yine Allah'a dua edeceğim! Allah da bir su gönderecek ve o su, onları taşıyıp denize atacaktır. Daha sonra dağlar ufaltılıp dağıtılacak ve yer, derinin yarılıp genişletildiği gibi yayılıp genişletilecek. İşte söylenen bu hal vuküa gelince, insanlara yakınlığı itibariyle Kıyametin, ev halkı ne zaman doğumu ile aniden karşılaşacaklarını bilmedikleri hamile kadın gibi olacağı bana bildirildi." Ravi el-Avvam demiştir ki: "Bunun tasdiki Kitabullah'da bulunmuştur (Mealen): "Nihayet, Ye'cüc ile Me'cüc'ün önündeki sed açıldığında, her tepeden saldırmağa başlarlar" (Enbiya 96).
7195 | İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam'ın yanında iken Beni Haşim'den bir grub genç geldi. Resûlullah aleyhissalatu vesselam onları görünce, gözleri yaşla doldu ve rengi değişti. Ben: "(Ey Allah'ın Resülü!) Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)" dedim. Şu cevabı verdiler: "Biz öyle bir Ehl-i Beytiz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i Beytim benden sonra bela, kaçırılma ve sürgüne maruz kalacak. Nihayet, meşrık (doğu) tarafından beraberlerinde siyah bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i Beytim'den bir adama tevdi edecekler. Bu (Emir) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır. Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)" buyurdu."
7196 | Sevban radıyallahu anh anlatıyor: "Reslülullah aleyhissalatu vesselam buyurdular ki: "Sizin hazinenizin yanında üç kişi kavga edecek: Üçü de bir halifenin evladıdır. (Halifelik) bunların hiçbirine nasip olmayacaktır. Sonra meşrık (doğu) cihetinden siyah bayraklar (taşıyan bir ordu) zuhur edecek, hiçbir kavmin öldürmediği şekilde sizi öldürecek." Ravi der ki: "Sonra (Aleyhissalatu vesselam) ezberde tutamadığım bir şey daha söyledi. Son olarak da: "Onları görünce onlara derhal biat edin, kar üzerinde emekleyerek de olsa!" buyurdular. Çünkü o, Allah'ın halifesidir, Mehdidir."
7197 | Hazreti Ali anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mehdi bizden, ehl-i Beyt'imizdendir. Allah onu bir gecede ıslah eder (yani tevbesini kabul eder, hizmetini yapacak hale getirir. Doğruyu ilham eder ve muvaffak kılar)".
7198 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biz Abdulmuttalib'in oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Cafer, Hasan, Hüseyin ve Mehdi."
7199 | Abdullah İbnu'l Haris İbni Cez'iz-Zübeydi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Doğudan birtakım insanlar çıkacak ve Mehdi için zemin hazırlayacak" buyurdular. O Mehdi'nin hakimiyetini kastediyor."
7200 | Zi Muhmer radıyallahu anh'a müslümanların Rumlarla yapacağı savaş sorulunca, Resûlullah'tan şu hadisi nakletmiştir: "Rumlar sizlerle emin bir sulh antlaşması yapacaklar. Sonra, siz ve onlar (başka) bir düşmanla savaşacaksınız ve zafer kazanıp ganimet mallarını alıp (savaştan) salimen galip çıkacaksınız. Sonra savaş yerinden ayrılıp tepeleri bulunan bir çayırlıkta mola vereceksiniz. Orada haç ehlinden (hıristiyanlardan) bir adam haçı havaya kaldırarak: "Haç galip oldu" diyecek, müslümanlardan bir adam kızarak kalkıp (adamın elindeki) haçı kırıp ezecektir. İşte o zaman Rumlar sulh antlaşmasını bozarak şiddetli bir savaş için toplanacaklar." İbnu Mace, bu hadisin, kendisine bir başka vecihten de ulaştığını, hadisin o vechinde şu ziyadenin olduğunu belirtir: "(Rumlar) şiddetli bir savaş için toplanacaklar. O zaman onlar seksen sancak altında oldukları halde gelirler ve her sancakta onikibin asker vardır."
7201 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şiddetli savaşlar vuküa geldiği zaman Allah mevaliden (Arap olmayan müslümanlar) öyle bir ordu gönderecek ki atlarının cinsi yönünden Arapların en kıymetlisi ve silah yönünden onların en iyisi olup Allah, İslam dinini onlarla te'yid (takviye) edecektir."
7202 | Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanların silahlarını koydukları yerin en yakını Bevla'da olmadıkça kıyamet kopmaz." Aleyhissalatu vesselam sonra: "Ey Ali, ey Ali, ey Ali!" diye nida etti. ( Hazreti Ali) "Annem babam sana kurban olsun, (buyurun ey Allah'ın Resülü!)" dedi. Aleyhissalatu vesselam: "Muhakkak ki, sizler Beni Esfar'la (Rumlarla) savaşacaksınız. Sizden sonra gelecek müslümanlar da onlarla savaşacaklar. Nihayet Allah yolunda hiçbir kınayanın kınamasından korkmayan seçkin müslümanlar olan Hicaz halkı onlarla savaşa çıkacaklar. Konstantin'i tesbih ve tekbirlerle fethedecekler. Onlar daha önce benzerini elde etmedikleri ganimetler elde edecekler. Öyle ki (dirhem ve dinarları sayıyla değil, kalkanla ölçerek taksim edecekler. Bu sırada biri gelip şöyle diyecek: "Memleketinizde mesih çıktı: "Bilesiniz bu haber yalandır. Artık o haberi tutan (inanan) da pişmandır, terkeden (inanmayan) da pişmandır."
7203 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizler, gözleri küçük, yüzleri geniş-yuvarlak bir kavimle savaşmadıkça Kıyamet kopmayacaktır. Onların gözleri çekirge gözleri gibi olup yüzleri de kat kat deri ile kaplanmış kalkanlar gibidir. Kıl ayakkabılar giyerler, deriden mamul kalkanlar edinirler ve atlarını hurma ağaçlarına bağlarlar."
7286 | Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Aziz ve celil olan Allah semavat ve arzı yarattığı gün, yüz rahmet yaratmıştır. Bunlardan birini arza indirmiştir. İşte bunun sayesinde bir anne çocuğuna karşı şefkat duyar, hayvanlar, kuşlar birbirlerine şefkat duyarlar. Allah geri kalan doksandokuz rahmeti, Kıyamet günü için (kendine) saklamıştır. Kıyamet gününde onları bu rahmetle yüze tamamlayacak."
7287 | İbnu Ömer radıyallahu anhüma anlatıyor: "Gazvelerinin birinde Resulullah aleyhissalatu vesselam'la beraberdik. Derken bir kavme uğradı. "Siz kimsiniz?" diye sordu. "Bizler müslümanlarız!" dediler. Bir kadın tandırına yakacak atmakla meşguldü ve yanında bir oğlu vardı. Tandırın alevi yükselince kadın çouğu uzaklaştırdı. Sonra kadın, Resûlullah aleyhissalatu vesselam'ın yanına geldi ve: "Sen Allah Resulüsün öyle mi ?"dedi. Aleyhissalatu vesselam: "Evet!" deyince, "Annem ve babam sana feda olsun! Allah Erhamü'r-Rahimin (yani merhametli olanların en merhametlisi) değil mi?" dedi. Kadın, "Evet!" cevabını alınca bu sefer: "Allah'ın kullarına olan rahmeti, annenin yavrusuna olan merhametinden daha fazla değil mi?" diye sordu. Aleyhissalatu vesselam yine: "Elbette!" buyurdu. Kadın: "Anne çocuğunu asla ateşe atmaz! (daha merhametli olan Allah kullarını nasıl cehenneme atar?)" dedi. Bunun üzerine Aleyhissalatu vesselam ağlayarak başını eğdi. Sonra başını kadına doğru kaldırarak: "Şüphesiz Allah, hak yoldan sapıp O'na itaat etmeye tenezzül etrneyen ve tevhid kelimesini söylemekten imtina eden azgın kulundan başka kullarına azab vermeyecektir" buyurdu."
7288 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ateşe sadece şaki olanlar girecektir." Ashab: "Ey Allah'ın Resulü! Şaki kimdir?" diye sordu. Aleyhissalatu vesselam: "Allah için hiçbir ibadette bulunmayıp, hiçbir günahı terketmeyen kimsedir" diye cevap verdi."
7289 | Ebu Sa'i'di'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim bir havuzum var. Genişliği Ka'be'den Beytu'l-Makdis'e kadar uzanır. Suyu süt misali bembeyaz. Yıldızlar adedince susakları var. Şurası muhakkak ki, Kıyamet günü ben, peygamberler arasında ümmeti sayıca en çok olan kimseyim."
7290 | Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben, ümmetimin yarısının cennete girmesi ile şefaat (sahibi olmam) arasında muhayyer bırakıldım. Ben şefaati tercih ettim. Çünkü şefaat, daha şümullü ve ümmetimin (toptan kurtuluşuna) daha yeterlidir. Şefaati siz müttakilere mahsus mu biliyorsunuz? Hayır! O muttakiler değil günahkarlar, hatalılar ve pis işlere karışan (müslüman)lar içindir."


kibir

Tablo1altformu
Kimlik | alan
5180 | Ebu Said ve Ebu Hureyre radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle dedi: "Büyüklük ridamdır, izzet de izarımdır. Kim bu iki şeyde benimle niza ederse ona azab veririm."
5181 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kalbinde zerre miktar kibir bulunan kimse asla cennete girmeyecektir!" buyurmuştu. Bir adam: "Kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever!" dedi. Aleyhissalatu vesselam da: "Allah Teala hazretleri güzeldir, güzelliği sever! Kibir ise hakkın ibtali, insanların tahkiridir" buyurdular."
5182 | Bir diğer rivayette: "Kalbinde hardal tanesi kadar iman bulunan bir kimse cehenneme girmez. Kalbinde hardal tanesi kadar kibir bulunan kimse de cennete girmez."
5183 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Yakışıklı bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Ben güzelliği seviyorum. Gördüğünüz gibi bana güzellik de verilmiş. Kimsenin beni, ayakkabı bağı bile olsa bu hususta geçmesinden hoşlanmıyorum. Ey Allah'ın Resülü! Bu (haram olan) kibre girer mi?" diye sordu. Aleyhissalatu vesselam: "Hayır! buyurdular. Ancak kibr, hakkı ibtal, halkı tahkirdir!"
5184 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, mütekebbirler küçük karıncalar gibi haşrolunurlar. Onları her yönden zillet bürümüştür. Cehennemde Bûles denen bir hapishaneye sevkedilirler Ateşlerin ateşi onları bürür. Cehennem ehlinin irinleri kendilerine içecek olarak verilir. Bu içeceğe tinetu'l-habal denir."
5185 | Selemetu'bnu'I-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi kendisini (halktan büyük görüp) uzak tuta tuta cebbarlar arasına kaydedilir de onların başına gelen musibete düçar olur."
5186 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulûllah aleyhissalatu vesselam buyurdular ki: "İnsanlar, ya cehennem kömüründen başka bir şey olmayan ölmüş ecdadlarıyla övünmekten vazgeçerler, yahut da Allah katında, burnuyla pislik yuvarlayan mayıs böceğinden daha adi bir derekeye düşerler. Allah Teala hazretleri sizlerden cahiliye kibrini temizledi. Artık o, muttaki bir mü'min yahut bedbaht bir,facirdir. İnsanların hepsi Hazreti Adem'in evlatlarıdır. Adem ise topraktan yaratılmıştır."
5187 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, Kıyamet günü, büyüklenerek elbisesini sürüyenin yüzüne bakmayacaktır." Bir diğer rivayette: "Elbisesini çalımla sürüyene bakmayacaktır" denmiştir.
5188 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim namazda izarını (gömleğini) çalımla yere değecek kadar uzatırsa, Allah onun ne günahını affeder, ne de onu kötü amellere karşı korur."
5189 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam, nefsinin hoşuna giden bir takım elbise içinde saçları da yapılmış olarak giderken yürüme sırasında kibre düşmüştü ki, birden yere battı. Kıyamet kopuncaya kadar orada zorlukla batmaya devam edecek."
5190 | Cabir İbnu Atik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıskançlıktan bir nevi var ki Allah sever; bir kısmı da var ki Allah onu sevmez. Allah'ın sevdiği kıskançlık, kişinin (mehariminden haram kılınmış bir fiil görmesi ile) şüphe halinde duyduğu kıskançlıktır. Allah'ın sevmediği kıskançlık, şüphe olmadan kıskançlık duymasıdır. Aynı şekilde birkısım gurur vardır ki Allah hoşlanmaz, birkısmı da var, Allah hoşlanır. Allah Teala'nın sevdiği gurur, kişinin savaş sırasında ve sadaka verme esnasında nefsine güvenerek duyduğu gururdur. Allah'ın buğzedip sevmediği gurur ise, taşkınlık ve övünme sırasında duyduğu gururdur."
5191 | Cübeyr İbnu Mut'im radıyallahu anh demiştir ki: "Benim hakkımda "Sende kibr var" diyorsunuz. Ben eşeğe binmiş, (dikişsiz) kumaşı (elbise olarak) sarınmış, keçiyi sağmış birisiyim. Üstelik Resûlullah aleyhissalatu vesselam bana: "Bun(lar)ı yapan kimsede hiçbir kibir bulunmaz" buyurdular."


Kitabu'z-Zikr

Tablo1altformu
Kimlik | alan
1916 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın, yollarda dolaşıp zikredenleri araştıran melekleri vardır. Allahu Tealayı zikreden bir cemaate rastlarlarsa, birbirlerini "Aradığınıza gelin!" diye çağırırlar. (Hepsi gelip) onları kanatlarıyla kuşatarak dünya semasına kadar arayı doldururlar. Allah, -onları en iyi bilen olduğu halde- meleklere sorar: "Kullarım ne diyorlar?" "Seni tesbih ediyorlar, sana tekbir okuyorlar, sana tahmid okuyorlar. Sana tazim (temcid) ediyorlar" derler. Rabb Teala sormaya devam eder: "Onlar beni gördüler mi?" "Hayır!" derler. "Ya görselerdi ne yaparlardı?" "Eğer seni görselerdi ibadette çok daha ileri giderler; çok daha fazla ta'zim, çok daha fazla tesbihde bulunurlardı" derler. Allah tekrar sorar: "Onlar ne istiyorlar?" "Senden, derler, cennet istiyorlar." "Cenneti gördüler mi?" der. "Hayır ey Rabbimiz!" derler. "Yagörselerdi ne yaparlardı?" der. "Eğer görselerdi, derler, cennet için daha çok hırs gösterirler, onu daha ısrarla isterler, ona daha çok rağbet gösterirlerdi." AIlah Teala sormaya devam eder: "Neden istiaze ediyorlar?" "Cehennemden istiaze ediyorlar" derler. "Onu gördüler mi ?" der. "Hàyır Rabbimiz, görmediler!" derler. "Yagörselerdi ne yaparlardı?" der. "Eğer cehennemi görselerdi ondan daha şiddetli kaçarlar, daha şiddetli korkarlardı" derler. Bunun üzerini Rabb Teala şunu söyler: "Sizi şahid kılıyorum, onları affettim!" Resûlullah (aleyhissalatu vesselam) sözüne devamla şunu anlattı: "Onlardan bir melek der ki: "Bunların arasında falanca günahkar kul dahi var. Bu onlardan değil. O başka bir maksadla uğramıştı, oturuverdi." Allah Teala.. "Onu da affettim, onlar öyle bir cemaat ki onlarla oturanlar da onlar sayesinde bedbaht olmazlar" buyurur."
1917 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir yere oturur ve orada Allah'ı zikretmez (ve hiç zikretmeden kalkar) ise AIIah'tan ona bir noksanlık vardır. Kim bir yere yatar, orada AIIah'ı zikretmezse, ona AIIah'tan bir noksanlık vardır. Kim bir müddet yürür ve bu esnada Allah'ı zikretmese, Allah'tan ona bir noksanlık vardır."
1918 | Ebu Müslim eI-Eğarr (rahimehullah) diyor ki: "Ben şehadet ederim ki Ebu Hüreyre ve Ebu Said (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'in şöyle söylediğine şehadet ettiler: "Bir cemaat oturup Allah'ı zikrederse, mutlaka melekler etraflarını sarar, AIlah'ın rahmeti onları bürür, üstlerine sekine iner ve Allah onları yanında bulunan (büyük melek)lere anar."
1919 | Hazreti Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İçerisinde Allah zikredilen evlerin misali ile içerisinde AIIah zikredilmeyen evlerin misali, diri ile ölünün misali gibidir."
1920 | Hazreti Ebu Hüreyre'nin rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri diyor ki: "Kulum, hakkımda nasıl bir zan yürütürse ben öyleyimdir. O, beni zikredince ben onunla beraberim. O beni içinden geçirirse, ben de onu içimden geçiririm. O, beni bir cemaat içerisinde anarsa, ben de onu, onunkinden daha hayırlı bir cemaatte anarım. O, bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. O bana bir arşın yaklaşırsa, ben ona bir kulaç yaklaşırım. O bana yürüyerek gelirse ben ona koşarak giderim."
1921 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim yatağına temiz (abdestli) olarak girer ue uyku bastırıncaya kadar AIIah'ı zikrederse gecenin herhangi bir saatinde uyanıp da AIIah'tan dünya veya ahiret hayırlarından bir şey isterse AIIah Teala, istediğini mutlaka ona verir."
1922 | Hazreti Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Kul, kendini Allah'ın azabından kurtarmada zikrullahtan daha müessir bir ameli işlememiştir."


kocanın hanımı üzerindeki hakkı

Tablo1altformu
Kimlik | alan
3267 | Hazreti Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şayet ben bir insanın başka bir insana secde etmesini emredecek olsaydım, kadına, kocasına secde etmesini emrederdim."
3268 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hangi kadın, kocası kendisinden razı olarak vefat ederse, cennete girer.''
3269 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin ederim, bir erkek hanımını yatağa davet ettiğinde kadın imtina edip gelmezse, kocası ondan razı oluncaya kadar semada olan (melekler) ona gadab ederler.''
3270 | Bir başka rivayette şöyle denmiştir: "Erkek, kadınını yatağına çağırır, kadın da gelmeye yanaşmaz, erkek öfkelenmiş olarak sabahlarsa, melekler sabaha kadar -bir rivayette yatağa gelinceye kadar- kadına lanet okurlar.''
3271 | Bir başka rivayette: "Kadın küskünlükle kocasının yatağından ayrı olarak sabahlarsa, melekler onu lanetler" denmiştir.
3272 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü. dendi, hangi kadın daha hayırlıdır?'' "Kocası bakınca onu sürura garkeden, emredince itaat eden nefis ve malında, kocasının hoşuna gitmeyen şeyle ona muhalefet etmeyen kadın!" diye cevap verdi."
3273 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Erkeğe, hanımını ne sebeple dövdüğü sorulmaz."
3274 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Safvan İbnu Muattal (radıyallahu anh)'ın hanımı, yanında Safvan da bulunduğu bir anda Resulullah (aleyhissalatu vesselam)'a gelerek: "Ey Allah'ın Resülü, namaz kıldığım zaman kocam beni dövüyor, oruç tuttuğum zaman da orucumu bozduruyor, güneş doğuncaya kadar da sabah namazı kılmıyor!'' dedi. Resulullah (aleyhissalatu vesselam), hanımının bu söyledikleri hakkında Safvan'a sordu. Safvan: "Ey Allah'ın Resülü! "Namaz kıldığım zaman dövüyor '' sözüne gelince, o zaman (bir rekatte uzun) iki sûre okuyor. Halbuki ben bunu yasakladım'' dedi. Resulullah kadına: "İnsanlara tek surenin okunması yeterlidir '' buyurdu. Safvan devam etti: "Oruç tuttuğum zaman bozduruyor '' sözüne gelince, "Hanımım oruç tutup duruyor. Ben gencim, hep sabredemiyorum." dedi. Aleyhissalatu vesselam: "Bir kadın kocasının izni olmadan (nafile) oruç tutamaz!'' buyurdular. Safvan devamla: "Güneş doğuncaya kadar sabah namazı kılmadığım sözüne gelince, biz (gece çalışan) bir aileyiz, bunu herkes biliyor. (Sabaha yakın yatınca) güneş doğuncaya kadar uyanamıyoruz'' diye açıklama yaptı. Aleyhissalatu vesselam: "Ey Safvan, uyanınca namazını kıl!" buyurdular."
3275 | Ebu'I - Verd İbnu Sümame anlatıyor: " Hazreti Ali (radıyallahu anh) İbnu Ağyed'e dedi ki: "Sana kendimden ve Resulullah (aleyhissalatu vesselam) 'ın kızı Fatıma (radıyallahu anha)'dan -ki o, babasına, ailesinin en sevgili olanı idi- bahsedeyim mi?'' "Evet, bahsedin!'' dedim. Bunun üzerine: "Fatıma radıyallahu anha değirmen çevirirdi; elinde yaralar meydana gelirdi. Kırba ile su taşırdı. Bu da boynunda yaralar açtı. Evi süpürüyordu. Üstü başı toz-toprak oldu. (Bu sıralarda) Rasûlüllah'a bir kısım köleler getirilmişti.. Fatıma 'ya: "Babana kadar gidip bir köle istesen!" dedim. Gitti. Aleyhisselatu vesselam'ın yanında bazılarının konuşmakta olduklarını gördü ve geri döndü. Ertesi gün Resulullah Fatıma'ya gelerek: "Kızım ihtiyacın ne idi?" diye sordu. Fatıma süküt edip cevap vermedi. Ben araya girip: "Ben anlatayım Ey Allah'ın Resülü!'' dedim ve açıkladım: "Fatıma'nın değirmen kullanmaktan elleri yara oldu, kırba ile su taşımaktan da omuzları incindi. Köleler gelince ben kendisine, size uğramasını, sizden bir hizmetçi istemesini ve böylece biraz rahata kavuşmasını söyledim. Bu açıklamam üzerine Resulullah: "Ey Fatıma, Allah'tan kork, Allah'a olan farzlarını eda et, aileyin işlerini yap. Yatağına girince otuzüç kere sübhanallah, otuzüç kere elhamdülillah, otuzüç kere Allahuekber de. Böylece hepsi yüz yapar. Bu senin için hizmetçiden daha hayırlıdır.." buyurdular. Fatıma (radıyallahu anha): "Allah'dan ve Allah'ın Resulünden razıyım" dedi. Resulullah ona hizmetçi vermedi."
6529 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer bir kimsenin bir başkasına secde etmesini emretseydim, kadına, kocasına secde etmesini emrederdim ve eğer bir erkek karısına kırmızı bir dağdan siyah bir dağa ve siyah bir dağdan kırmızı bir dağa taş taşımayı emretseydi, uygun olan, kadının bu emri yerine getirmesidir."
6530 | Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: " Hazreti Muaz Şam'dan dönünce Resulullah aleyhissalatu vesselam'a secde etmişti. Aleyhissalatu vesselam hayretle : "Ey Muaz! Bu da ne?" dedi. O açıkladı: "Şam'a gitmiştim, onların reislerine ve patriklerine secde ettiklerine rastladım. İçimden, aynı şeyi size yapmak arzusu geçti." Aleyhissalatu vesselam, bunun üzerine: "Bunu yapmayın! Zira, şayet ben, bir kimseye, Allah'tan başkasına secde etmeyi emretseydim, kadına kocasına secde etmesini emrederdim. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin ederim ki, bir kadın, kocasının hakkını eda etmedikçe Rabbinin hakkını da eda edemez. Kadın (deve sırtındaki) semere binmiş iken kocası nefsini talep edecek olsa, kadın bu isteğe mani olamaz."


korku

Tablo1altformu
Kimlik | alan
1650 | Hazreti Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim korkarsa akşam karanlığında yol alır. Kim akşam karanlığında yol alırsa hedefine varır. Haberiniz olsun Allah ın malı pahalıdır, haberiniz olsun Allah'ın malı cennettir."
1651 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölmek üzere olan bir gencin yanına girmişti. Hemen sordu: "Kendini nasıl buluyorsun?" "Ey Allah'ın Resûlü, Allah'tan ümidim var, ancak günahlarımdan korkuyorum" diye cevap verdi. Resûlullah (aleyhissalatu vesselam) da şu açıklamayı yaptı: "Bu durumda olan bir kulun kalbinde (ümit ve korku) birleşti mi Allah o kulun ümid ettiği şeyi mutlak verir ve korktuğu şeyden de onu emin kılar."
1652 | Hazreti Aişe (radıyallahu anh ) diyor ki: "Ben Resûlullah (aleyhissalatu vesselam)'ı ciddi bir şekilde, küçük dili görünecek derecede güldüğünü görmedim. O, sadece tebessüm ederdi." Buhari'in bir rivayetinde şu ziyade mevcuttur: "Resûlullah (aleyhissalatu vesselam) bir bulut görecek olsa bu yüzünden bilinirdi. Ben (bir seferinde): "Ey Allah'ın Resûlü, halk bir bulut görecek olsa, yağmur getirebilir ümidiyle sevinir, halbuki sen bir bulut gördüğünde üzüldüğünü yüzünden okuyorum, sebebi nedir?" diye sordum. Bana şu cevabı verdi: "Ey Aişe! Bunda bir azab bulunmadığı hususunda bana kim te'minat verebilir? Nitekim geçmişte bir kavm rüzgarla azaba uğratılmıştır. O kavim azabıgördükleri vakit: "Bu gördüyümüz, bize yağmur getirecek bir buluttur" demişlerdi."
1653 | Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben sizin görmediğinizi görür, işitmediğinizi işitirim. Nitekim sema uğuldadı, uğuldamak da ona hak oldu. Semada dört parmak sığacak kadar boş bir yer yoktur, her tarafta Allah'a secde için alnını koymuş bir melek vardır. Allah'a yemin olsun, benim bildiğimi siz bilse idiniz az güler, çok ağlardınız, yataklarda kadınlarla telezzüz etmezdiniz, yollara, çöllere dökülür, (belanızı defetmesi için) Allah'a yalvar yakar olurdunuz."
1654 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'min, Allah indindeki ukubeti bilseydi, cennetten ümidini keserdi. Eğer kafir Allah'ın rahmetini bilse idi, cennetten ümidini kesmezdi. "
1655 | Ebû Bürde Amir İbnu Ebi Misa (radıyallahu anh) anlatıyor: "Bana, Abdullah İbnu Ömer (radıyallahu anhüma): "Biliyor musun babam babana ne demiş?" diye sordu. Ben: "Bilmiyorum" dedim. Bunun üzerine: "Babam, senin babana: "Ey Ebu Musa! Resûlullah (aleyhissalatu vesselam)'la olan İslamımız, onunla olan hicretimiz, onunla olan bütün amellerimiz bizim için sabit ve devamlı olsa, ondan sonra işlediğimiz amellerin de herbirinden başa baş kurtulsak bu seni memnun eder mi?" dedi. Baban, babama şu cevabı verdi: "Vallahi hayır! Biz ondan sonra cihad yaptık, namaz kıldık, oruç tuttuk, çok hayırlar işledik. Bizim elimizde çok insan Müslüman oldu. Biz bütün bunların ecrini ümid ediyoruz." Babam tekrar dedi ki: "Fakat ben, Ömer'in ruhu yed-i kudretinde olan Zat-ı Zülcelal'e kasem olsun, bunların bize sabit kalmasını, O'ndan sonra yaptıklarımızdan da başa baş kurtulmayı isterim." Ben atılıp: "Senin baban, vallahi benim babamdan daha hayırlıymış" dedim."


Kur'an ve Sünnet

Tablo1altformu
Kimlik | alan
52 | İmam Malik'e ulaştığına göre, Hazreti Peygamber (aleyhissalatu vesselam) şunu söylemiştir: "Size iki şey bırakıyorum. Bunlara uyduğunuz müddetce asla sapıtmayacaksınız: Allah'ın Kitab'ı ve Resûlünün sünneti".
53 | Yezid İbnu Erkam (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: " Size, uyduğunuz takdirde benden sonra asla sapıtmayacağınız iki şey bırakıyorum. Bunlardan biri diğerinden daha büyüktür. Bu, Allah'ın Kitabı'dır. Semadan arza uzatılmış bir ip durumundadır. (Diğeri de) kendi neslim, Ehl-i Beytim'dir. Bu iki şey, cennette Kevser havuzunun başında bana gelip (hakkınızda bilgi verinceye kadar) birbirlerinden ayrılmayacaklardır. Öyleyse bunlar hakkında, ardımdan bana nasıl bir halef olacağınızı siz düşünün"
54 | İrbaz İbnu Sariye (radıyallahu anh) dedi ki: "Bir gün Resûlullah (aleyhissalatu vesselam) bize namaz kıldırdı. Sonra yüzünü cemaate çevirerek çok beliğ, çok manidar bir vaazda bulundu. Öyle ki dinleyenlerin gözleri yaşla, kalpleri de heyecanla doldu. Cemaatten biri: "Ey Allah'ın Resûlü, sanki bu, bir veda konuşmasıdır, bize ne tavsiye ediyorsunuz?" dedi. "Size, buyurdu, Allah'a karşı takvada bulunmanızı, başınızda Habeşli bir köle olsa bile emirlerini dinleyip itaat etmenizi tavsiye ederim. Zira, sizden hayatta kalanlar benden sonra nice ihtilaflar görecek. Öyle ise size sünnetimi ve hidayet üzere olan Hülefa-i Raşidin'in sünnetini hatırlatırım, bunlara uyun ve dört elle sarılın. Sonradan çıkarılan şeylere karşı da son derece dikkatli ve uyanık olun. Zira (sünnette bulunana zıt olarak) her yeni çıkarılan şey bir bid'attır, her bid'at de dalalettir, sapıklıktır."
55 | Mikdam İbnu Ma'dikerib (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haberiniz olsun, rahat koltuğunda otururken kendisine benim bir hadisim ulaştığı zaman kişinin: "Bizimle sizin aranızda Allah'ın kitabı vardır. Onda nelere helal denmişse onları helal biliriz. Nelere de haram denmişse onları haram addederiz" diyeceği zaman yakındır. Bilin ki, Resûlullah (aleyhissalatu vesselam)'ın haram kıldıkları da tıpkı Allah'ın haram ettikleri gibidir" Ebu Davud'un rivayetinin baş kısmında şu ziyade vardır: "Haberiniz olsun, bana Kitap ve bir o kadar da (sünnet) verildi." Rivayetin gerisi yukarıdaki manada devam eder. Ebu Davud'un rivayetinin sonunda şu ziyade de mevcuttur: "Haberiniz olsun (Kur'an'da zikri geçmiyen) ehli eşeğin eti de size helal değildir, vahşi hayvanlardan parçalayıcı dişi (köpek dişi) olanlar, keza muahedeli olanların yitikleri de haramdır. Ancak eşya sahibi, ihtiyacı olmadığı için, kasden terketmişse o müstesna. Bir kimse bir kavme uğradığı zaman, ona ikram etmek, o kavme vazife olur. Şayet ikram etmezlerse, o kimse, hak ettiği ikramın mislince onları cezalandırır."
56 | Ebu Mûsa Abdullah İbnu Kays el-Eş'ari (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Allah'ın benimle gönderdiği ilim ve hidayetin misali, bir araziye düşen yağmur gibidir. (Bilindiği üzere), bazı araziler var, tabiatı güzeldir, suyu kabul eder, bol bitki ve ot yetiştirir. Bir kısım arazi var, münbit değildir, ot bitirmez, ama suyu tutar. Onun tuttuğu su ile Cenab-ı Hakk insanları yararlandırır: Bu sudan kendileri içerler, hayvanlarını sularlar ve ziraat yaparlar. Diğer bir araziye daha isabet eder ki, bu ne su tutar ne ot bitirir. Bu temsilin biri Allah'ın dininde ilim sahibi kılınana delalet eder, böylesini Allah benimle göndermiş olduğu hidayetten yararlandırır; yani hem öğrenir, hem öğretir. Temsilden biri de, buna iltifat etmeyen Allah'ın benimle gönderdiği hidayeti hiç kabul etmeyen kimseye delalet eder".
57 | Yine aynı sahabe (Ebu Musa) (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Benim misalimle Cenab-ı Hakk'ın benimle göndermiş bulunduğu şeyin misali şu adamın misali gibidir: "Bir adam kendi kavmine gelip: "Ben gözlerimle düşman ordusunu gördüm, tehlikeyi haber veriyorum, tedbir alın!" der. Kavminden bir kısmı tavsiyesine uyup, geceleyin, telaşa düşmeden oradan uzaklaşır. Bir kısmı da bu haberciyi yalanlar ve yerinden ayrılmaz. Ancak sabahleyin ordu onları yakalar ve imha eder. İşte bu temsil bana itaat edip getirdiklerime uyanlarla, bana isyan edip Cenab-ı Hakk'tan getirdiklerimi tekzip edip yalanlayanları göstermektedir."
58 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: " Benim misalimle sizin misaliniz, şu temsile benzer: Bir adam var ateş yakmış. Ateş etrafı aydınlatınca, pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar. Adamcağız onları kurtarmaya (mani olmaya) çalışır. Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar. Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum, ancak siz ateşe ateşe koşuyorsunuz"
59 | İbnu Mes'ud (radıyallahu anh)'un şöyle buyurduğu rivayet edilmiştir: "Muhakkak ki, en güzel söz Allah'ın kitabıdır. En güzel yol da Muhammed (aleyhissalatu vesselam)'in yoludur. İşlerin en kötüsü de dine aykırı olarak sonradan çıkarılanıdır. Size vadedilen mutlaka yerine gelecektir. Siz Allah'ı aciz bırakamazsınız."
60 | Hazreti Aişe (radıyallahu anha) validemiz anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim şu dine uymayan bir şey uyduracak olursa, bu merduddur kabul edilmez" Bir rivayette de şöyle denmektedir: "Bizim sünnetimize uymayan bir amel işleyenin yaptığı amel de merduddur."
61 | Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Kim cemaat'(imiz)den bir karış uzaklaşırsa (kendini dine bağlayan) İslam bağını boynundan çıkarıp atmış olur"
62 | Hazreti Ali (radıyallahu anh) şöyle demiştir: "Daha önce hükmettiğiniz şekilde hükmedin. Zira ben (kargaşaya, nizaya götürecek) muhalefeti sevmem, ta ki halk tek bir cemaat teşkil etsinler veya arkadaşlarımın öldüğü gibi ben de öleyim." İbnu Sirin merhum, Hazreti Ali (radıyallahu anh)'den yapılan rivayetlerin çoğunun uydurma ve yalan olduğu görüşünde idi.
63 | Enes (radıyallahu anh) şöyle der: " Hazreti Peygamber (aleyhissalatu vesselam) devrinde mevcut olan şeylerden (kelime-i şehadet dışında) hiçbirini artık göremiyorum." Kendisine "namazı da mı?" diye itiraz edilince: "Namaza da ne yaptığınızı bilmiyor musunuz, (öğleyi akşama yakın kılmadınız mı)?" cevabını verir.
64 | Ebu Hüreyre (radıyallahu anh)'den rivayet edildiğine göre bir gün kendisi çarşıya uğrar ve: "Mescidde Resûlullah (aleyhissalatu vesselam)'ın mirası taksim edilirken ben sizleri burada görüyorum (Bu ne biçim iş, siz de koşun) buyurur. Herkes mescide koşuşur, bir şey göremeyince: "Taksim edilen bir şey göremedik, sadece bazıları Kur'an okuyordu" derler. O cevabı yapıştırır. "İyi ya, Resûlullah (aleyhissalatu vesselam)'ın mirası zaten bu değil mi?"
65 | İbnu Mes'ûd (radıyallahu anh)'dan rivayet edildiğine göre, şöyle buyurmuştur. "Bir yol takip etmek isteyen, bu yolu, ölmüş olanların yolundan seçsin. Zira hayatta olanların fitnesinden emin olunamaz. Ölmüş olanlar ise Hazreti Peygamber (aleyhissalatu vesselam)'in Ashabıdırlar. Onlar bu ümmetin en efdalidir. Kalpçe en temizleri, ilimce en derinleri, amelce en ihlaslıları yine onlardır. Allah, Hazreti Peygamber (aleyhissalatu vesselam)'in sohbeti ve dininin yerleşmesi için onları seçmiştir. Öyleyse sizler onların üstünlüğünü idrak edin, onların yolundan gidin, elinizden geldikçe onların ahlakını ve yaşayış tarzlarını kendinize örnek kılın. Zira onlar en doğru yolda idiler."
66 | İbnu Abbas (radıyallahu anh)'dan rivayet edildiğine göre şöyle buyurmuştur: "Kim Allah'ın Kitabını öğrenir ve sonra da onda bulunanlara uyarsa, Allah onu, dünyada dalaletten çıkarıp doğru yola sevkeder, ahirette de kötü hesabtan korur."
67 | Ömer İbnu'l-Hattab (radıyallahu anh)'dan rivayet edilir ki, şöyle buyurmuştur; "Gecesi gündüz gibi olan çok aydınlık bir şeriat üzere terkedildiniz. Çöldeki bedevilerin ve mahalle mekteplerindeki çocukların dini üzere olun. (Ayet ve hadisten öğretilenleri olduğu gibi takib edin, kendinizden katıp karıştırmadan taklid edin.)
68 | Hazreti Ali (radıyallahu anh) şöyle buyurmuştur: "Sizler geniş bir caddeye bırakıldınız. Bu, üzerinde Ümmü'l-Kitap olan (yani Allah'ın kesin hükümlü ayetleriyle istikameti tesbit edilmiş) bir yoldur." (Ashab'ın büyüklerine ait son beş rivayeti Rezin merhum tahric etmiştir).
69 | Hazreti Enes (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'in zevce-i paklerinin hane-i saadetlerine bir gurub erkek gelerek Resûlullah (aleyhissalatu vesselam)'ın (evdeki) ibadetinden sordular. Kendilerine sordukları husus açıklanınca sanki bunu az bularak: "Resûlullah (aleyhissalatu vesselam) kim, biz kimiz? Allah O'nun geçmiş ve gelecek bütün günahlarını affetmiştir (bu sebeple O'na az ibadet de yeter) dediler. İçlerinden biri: "Ben artık hayatım boyunca her gece namaz kılacağım" dedi. İkincisi: "Ben de hayatımca hep oruç tutacağım, hiç bir gün terketmeyeceğim" dedi. Üçüncüsü de: "Kadınları ebediyen terkedip, onlara hiç temas etmeyeceğim" dedi. (Bilahere durumdan haberdar olan) Hazreti Peygamber (aleyhissalatu vesselam) onları bularak: "Sizler böyle böyle söylemişsiniz. Halbuki Allah'a yemin olsun Allah'tan en çok korkanınız ve yasaklarından en ziyade kaçınanınız benim. Fakat buna rağmen, bazan oruç tutar, bazan yerim: namaz kılarım, uyurum da; kadınlarla beraber de olurum. (Benim sünnetim budur), kim sünnetimi beğenmezse benden değildir" buyurdu.
70 | Hazreti Aişe (radıyallahu anha) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam), ruhsat ifade eden bir amelde bulunmuştu. Bazılarının bundan kaçındıklarını işitti. Bunun üzerine Resûlullah (aleyhissalatu vesselam) bir hutbe okudu: Adeti vechile Cenab-ı Hakk'a hamd ve senada bulunduktan sonra şöyle buyurdu: "Allah için söyleyin, bazıları benim yaptığım şeyi beğenmeyip, kaçınıyorlarmış, doğru mudur bu? Allah'a yeminle söylüyorum, ben Allah'ı onlardan çok daha iyi biliyorum. Allah'tan duyduğum korku da onların duyduklarından çok daha fazladır."
71 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) bunun üzerine şöyle buyurdu: "Bil ki, ben, hem uyurum, hem namaz kılarım; oruç da tutarım, kadınlarla evlenirim de, Ey Osman, Allah'tan kork, zira ehlinin senin üzerinde hakkı var, misafirin senin üzerinde hakkı var, nefsinin senin üzerinde hakkı var. Öyle ise bazan oruç tut, bazan ye. Namaz da kıl, uykunu da al" Rezin merhum, şunu ilave ediyor: Osman (radıyallahu anh) bütün gece namaz kılmak, gündüzleri de hep oruç tutmak, kadınlarla da hiç nikah yapmamak üzere yemin etmişti. Osman Resûlullah (aleyhissalatu vesselam)'a yemininden sordu. Bunun üzerine meali şu olan ayet nazil oldu: "Allah sizi rastgele yeminlerinizden (lağv) dolayı değil, fakat kalplerinizin kasdettiği yeminden dolayı sorumlu tutar" (Bakara, 225).
72 | Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor. Hazreti Peygamber (aleyhissalatu vesselam)'e benim "Hayatta kaldığım müddetçe vallahi gündüzleri oruç tutacağım geceleri de namaz kılacağım" dediğim haber verilmiş. Beni çağırtarak: "Sen böyle böyle söylemişsin doğru mu?" dedi. "Annem babam sana feda olsun, evet böyle söyledim ey Allah'ın Resûlü" dedim. "İyi ama, dedi, sen buna güç yetiremezsin, bazan oruç tut, bazan ye; gece kalk, uyu da. Ayda üç gün tut (bu yeter), zira hayırlı işleri Allah on misliyle kabul ederek ücret veriyor. Bu üç gün, aynen yıl orucu yerine geçer" buyurdu. Ben: "Söylediğinizden daha fazlasına güç yetiririm" dedim. "Öyleyse, dedi, bir gün oruç tut, iki gün ye" Ben tekrar "Bundan başkasına da güç yetiririm" dedim. "Öyleyse, dedi, bir gün tut, bir gün ye. Bu Hazreti Davud aleyhisselam'ın orucudur. Bu en kıymetli oruçtur -veya en efdal oruçtur.-" Ben yine: "Ben bundan daha fazlasına güç yetiririm" dedim. Resûlullah (aleyhissalatu vesselam): "Bundan efdali yoktur" buyurdu.
73 | Hazreti Aişe (radıyallahu anha) şunu anlatır: Hazreti Peygamber (aleyhissalatu vesselam)'in bir hasırı vardı, geceleri perde yapıp gerisinde namaz kılardı, gündüzleri de yayıp üzerine otururdu. Halk da Resûlullah (aleyhissalatu vesselam)'ın yanına dönep (gelip) aynen onun gibi namaz kılmaya başladılar. Sayı gittikçe arttı. Bunun üzerine Resûlullah (aleyhissalatu vesselam) onlara yönelerek şunu söyledi: "Ey insanlar, takat getireceğiniz işleri yapın. Zira siz (dua etmekten) usanmadıkça Allah da sevap yazmaktan usanmaz. Allah'a en hoş gelen amel, az da olsa devamlı olanıdır." Ravi der ki: Muhammed (aleyhissalatu vesselam)'in ailesi bir iş yapınca onu sabit kılardı (artık terketmez devamlı yapardı). Buhari'nin Ebu Hüreyre (radıyallahu anh)'den yaptığı bir rivayette: "Orta yolu tutun, güzele yakın olanı arayın, sabah vaktinde, akşam vaktinde, bir miktar da gecenin son kısmında yürüyün (ibadet edin), ağır ağır hedefe varabilirsiniz. Unutmayın ki sizden hiç kimseye, yaptığı amel, cenneti kazandırmayacaktır" buyurdu. "Sen de mi (amelinle cennete gidemiyeceksin) ey Allah'ın Resûlü?" dediler. "Evet, ben de, dedi, Allah affı ve rahmeti ile muamele etmezse ben de!" Buhari ve Nesai'de gelen bir başka rivayette: "Bu din kolaylıktır. Kimse (aşırı gayretle) dini geçmeye çalışmasın, (başa çıkamaz, yine de yapamadığı eksiklikleri kalır ve) galebiyet dinde kalır" buyrulmuştur.
74 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Kolaylaştırın, zorlaştırmayın ve müjdeleyin." Bir rivayette de: "...Isındırın, nefret ettirmeyin..." buyrulmuştur.
75 | Sehl İbnu Ebi Ümame (radıyallahu anh)'nin anlattığına göre, Sehl ve babası beraberce Hazreti Enes (radıyallahu anh)'in yanına girerler. Enes'i yolcu namazı kılıyormuşcasına çok hafif bir namaz kılıyor bulurlar. Selam verip namazdan çıkınca: "Allah sana mağfiret buyursun bu kıldığın namaz farz mı yoksa nafile miydi? dedik. "Farz namazdı. Bu (eksiksiz). Hazreti Peygamber (aleyhissalatu vesselam)'in namaz tarzıdır. Bilerek hiç bir değişiklik de yapmadım" dedi ve ilave etti: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "(Yıl orucu, her gece teheccüt, kadınları terk gibi kararlarla) kendinize zorluk çıkarmayın, zorluğa uğrarsınız. Zira (geçmişte) bir kavim (bir kısım zahmetli işlere azmederek) kendisini zora attı. Allah Da zorluklarını artırdı. Manastır ve kiliselerdekiler bunların bekayasıdır. "Onlar, üzerlerine, bizim farz kılmadığımız, fakat, güya Allah'ın rızasını kazanmak için kendilerinin koydukları ruhbaniyete bile gereği gibi riayet etmediler" (Hadid, 27).
76 | Enes (radıyallahu anh) buyurdu ki: " Hazreti Peygamber (aleyhissalatu vesselam) mescide girmişti ki, iki direk arasına gerilmiş bir ip gördü. "Bu da ne?" diye sordu. Bu, Zeyneb (radıyallahu anh)'in ipidir, namaz kılarken uykusu gelince buna takılıyor (ip onun düşmesini önlüyor)" dediler. Hazreti Peygamber (aleyhissalatu vesselam):"Hayır (olmaz öyle şey) çözün ipi. Şevkiniz varken namaz kılın, uykunuz gelince de yatın" emretti.
77 | Hazreti Aişe (radıyallahu anha) diyor ki: "Yanımda BeniEsed kabilesinden bir kadın vardı. Bu sırada Hazreti Peygamber (aleyhissalatu vesselam) içeri girdi ve: "Bu kimdir?" buyurdu. "Falancadır, geceleri hiç uyumaz, (ibadet yapar)" dedim. Resûlullah (aleyhissalatu vesselam): "Sus, yeter! Size, takat getirebileceğiniz amel yaraşır. Siz (ibadet yapmaktan) usanmadıkça, Allah da (sevab vermekten) usanmaz. Allah'a en hoş gelen dini amel, kişinin devamlı olarak yaptığı ameldir" buyurdu.
78 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Her şeyin bir şevki vardır. Her şevkin de bittiği bir zaman vardır. (Yapacağı işe karşı bu şevki) duyan kişi işini yaparken mutedil hareket eder ve bu itidali devam ettirirse, muvaffak olacağını ümid edin, (çünkü bu şekilde takibine devam edebilir). Şayet (aşırılığa düşerek dikkat çekmiş ve) parmakla gösterilecek hale gelmişse ona itibar edip (salihlerden) saymayın"
79 | Ebu Cuheyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Selman'la Ebu'd-Derda (radıyallahu anhüma)'yı kardeşlemişti. Selman bir defasında Ebu'd-Derda'yı ziyaret etti. Evde, Ebu'd-Derda'nın hanımını düşük bir kıyafet içinde buldu. "Bu halin ne?" diye sordu, kadın: "Kardeşiniz, Ebu'd-Derda'nın dünya ile alakası kalmadı" diye açıkladı. Ebu'd-Derda geldi ve Selman (radıyallahu anh)'a yemek getirerek: "Buyur, ye!" dedi ve ilave etti: "Ben orucum!". Selman: "Hayır sen yemezsen ben de yemem" dedi. Beraber yediler. Akşam olunca Ebu'd-Derda (Selman'dan gece namazı için müsaade istediyse de, Selman: "Uyu" dedi. Beraber uyudular. Bir müddet sonra Ebu'd-Derda namaza kalkmak istedi. Selman tekrar: "Uyu!" dedi. Uyudular. Gecenin sonuna doğru Selman "Şimdi kalk!" dedi. Kalkıp beraber namaz kıldılar. Sonra Selman şu nasihatta bulundu: "Senin üzerinde Rabbinin hakkı var, nefsinin hakkı var, ehlinin de hakkı var. Her hak sahibine hakkını ver." Ertesi gün Ebu'd-Derda, durumu Hazreti Peygamber (aleyhissalatu vesselam)'e anlattı. Resûlullah (aleyhissalatu vesselam) "Selman doğru söylemiş" buyurdu.
80 | Hazreti Peygamber (aleyhissalatu vesselam)'in katibi Hanzala İbnu'r-Rebi el-Esedi (radıyallahu anh) anlatıyor: Birgün Hazreti Ebu Bekir (radıyallahu anh)'la karşılaştık. Bana: "-Nasılsın?" diye sordu. "-Hanzala münafık oldu"dedim. "-Sübhanallah, sen neler söylüyorsun?" diye şaşırdı. Ben açıkladım. "- Hazreti Peygamber (aleyhissalatu vesselam)'in huzurunda olduğumuz sırada bize cennet ve cehennemden söz edilir, sanki gözlerimizle görmüş gibi oluruz. Oradan ayrılıp çoluk çocuğumuza, bağ bahçemize karışınca çoklukla unutup gidiyoruz". Hazreti Ebu Bekir (radıyallahu anh) de: "-Allah'a yemin olsun ben de aynı şeyi hissediyorum" dedi. Beraberce Hazreti Peygamber (aleyhissalatu vesselam)'e gittik ve bu durumu açtık. Bize: "-Nefsimi kudret elinde tutan Zat-ı Zülcelal'e kasem olsun siz, benim yanımdaki hali dışarda da devam etirip (cennet ve cehennemi) hatırlama işini koruyabilseniz melekler sizinle yataklarınızda, yollarda müsafaha ederdi. Fakat ey Hanzala, bazan öyle bazan böyle olması normaldir (münafıklık değildir)" dedi ve (son cümleyi üç kere tekrarladı."
81 | İmam Malik'in kaydettiğine göre Hazreti Aişe (radıyallahu anha) yatsıdan sonra ailesine birini yollayarak: "(Boş sözleri keserek) yazıcı melekleri rahatlatmak istemez misiniz?" diye haber gönderdi."
82 | İbnu Abbas (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'e azadlı bir cariyenin geceleri namaz, gündüzleri de oruçla geçirdiği haber verilince şöyle buyurur: "Her çalışanda bir şevk mevcuttur, her şevkin de bir sonu vardır. Kimin şevkinin sonu sünnetimde kalırsa doğru yoldadır. Kim de hata eder (sünnetimin haricinde kalır) ise o da sapıtmıştır."
83 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "İşlerin en hayırlısı orta ve itidal üzere olanıdır". (Bu son iki hadisi Rezin tahric etti). El-Makasıdu'l-Hasene bu rivayeti İbnu's-Sem'ani'nin Zeylü Tarihi'l-Bağdad'da kaydettiğini, senedinde meçhul ravinin yer aldığını belirtir.
84 | Huzeyfetu'bnu'l-Yeman (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam), bize iki hadis irad buyurmuştu. Ben bunlardan birini gördüm, diğerini de bekliyorum. Buyurmuştu ki: Emanet (din, adalet duyguları) insanların kalplerinin derinliklerine (yaratılışlarında, fıtri meyiller olarak) konmuştur. Sonradan Kur'an-ı Kerim indi. (İnsanlar kalplerine konmuş olan bu fıtri temayüllerin) Kur'an ve hadiste te'yidini buldular. Resûlullah (aleyhissalatu vesselam) bize bu emanetin kalplerden kalkmasından da bahsetti ve buyurdu ki: "Kişi uykuda imiş gibi farkında olmadan kalbinden emanet alınır. Geride, benek izi gibi bir iz kalır. Sonra ikinci sefer, yine uykuda imişcesine, kişi farkında olmadan kalbindeki emanet duygusundan bir miktar daha alınır. Bunun da, kalpte bir kabarcık izi gibi bir izi kalır, yani şöyle ki, ayağın üzerinden bir kor parçasını yuvarlayacak olsan değdiği yerleri kabarmış görürsün. Ne var ki, içinde işe yarar bir şey yoktur. Sonra Hazreti Peygamber (aleyhissalatu vesselam) bir çakıl tanesi aldı, onu ayağının üzerinde yuvarladı. (Ve sözüne devam etti:) "Emanet bu şekilde peyder pey azalmaya devam eder, o hale gelinir ki artık) alış verişe giden insanlarda (itimad, güven, doğruluk ve) emanet tamamen kaybolur. Hatta dürüstler "falanca kabilede dürüst insanlar varmış" diye parmakla gösterilirler. Bazan da, kalbinde zerre miktar iman olmayan bir kimsenin "ne civanmerd, ne kibar, ne akıllı kişi" diye övüldüğü olur." (Huzeyfe devam etti:) -Ben öyle günler gördüm ki, hanginizle alış veriş yaptığıma aldırmazdım. Muhatabım Müslüman idiyse, bana karşı hile yapmasına dindarlığı mani olurdu. Muhatabım Yahudi veya Hıristiyan idiyse, onu da, amiri(nden validen gelen korku ve disiplin) bana hile yapmaktan alıkoyardı. Fakat bugün sizden sadece falanca falanca ile (gönül huzuruyla) alış veriş yapabilirim."
85 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Emanet kaybedilince kıyameti bekleyin." "Emanet nasıl kaybolur?" diye sordular. "İşler ehil olmayanlara teslim edilince" diye cevapladı."
86 | Yine Ebu Hüreyre (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'in şu sözünü rivayet etmiştir: "Sana emanet bırakanın emanetini geri ver. Sana ihanet edene ihanet etme"
87 | Ebu Musa (radıyallahu anh)'nın rivayetine göre Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Emin bir Müslüman mal muhafızı olsa ve vazifesini dürüstlükle yapsa, şöyle ki, kendisine (sadaka vs. nevinden) emredileni gönül hoşluğuyla eksiksiz ve tam olarak yerine verse, sadakayı veren iki kişiden biri olur." Nesai, hadisin başında şu ziyadeyi kaydetti: "Mü'min kişi, diğer mümine karşı duvar gibidir, birbirlerini takviye ederler."
88 | Tarık İbnu Şihab anlatıyor: "Bayram hutbesini okuma işini namazdan öne alanın ilki Mervan'dır. O, bu işe tevessül edince cemaatten birisi ayağa kalkarak: "Yanlış iş yapıyorsun, namazın hutbeden önce kılınması gerekir" dedi. Mervan: "Artık o usül terkedildi" diyerek devam etmek istedi. Ebu Saidu'l-Hudri ortaya atılarak: "Bu adam, üzerine düşen vazifesini yaptı. Zira ben Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Sizden kim (sünnetimize uymayan) bir münker görürse (seyirci kalmayıp) onu eliyle düzeltsin. Buna gücü yetmezse lisanıyla düzeltsin. Buna da gücü yetmezse kalbiyle buğzetsin. Bu kadarı imanın en zayıf mertebesidir." Tirmizi'nin rivayetinde şöyle denir: "Bir adam kalkarak ey Mervan sünnete muhalefet ettin..." dedi. Ebu Davud şu ziyadeyi kaydeder: Sen bayram gününde minberi (musallaya) çıkardın. Halbuki daha önce bayramda minber çıkarılmazdı. Bir de hutbeyi namazda öne aldın." Nevevi rivayetinde bu açıklamalar yok, sadece Hazreti Peygamber (aleyhissalatu vesselam)'in sözleri var.
89 | İbnu Mes'ud (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve arkadaşları olmuştur. Bunlar onun sünnetiyle amel ederler emirlerini de yerine getirirlerdi. Sonra, bu peygamberlerin ardından öylesi kötülükler zuhûr etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyeni de yapmışlardır. Kim bu güruhla eliyle mücahede ederse mü'mindir. Kim onunla diliyle mücahede ederse o da mü'mindir. Kim de onlarla kalbiyle mücahede ederse o da mü'mindir. Bunun gerisine, artık zerre miktar iman yoktur.
90 | Yine İbnu Mes'ud (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "İsrailoğulları bir kısım günahlar işlemeye başlayınca alimleri onları bu işlerden menettiler. Ancak onlar dinlemediler, vazgeçmediler. Zamanla alimler de onlarla oturmaya, dayanışmaya ve beraber içmeye başladılar. Allah da bunun üzerine, berikinin dalaletini öbürüne katarak, biriyle diğerinin küfrünü artırdı. "Davud'un ve Meryem oğlu İsa'nın diliyle onları lanetledi..." (Maide, 78). Sonra, ayakta bulunan Resûlullah (aleyhissalatu vesselam) oturarak sözünü tamamladı: "Hayır, nefsimi kudret elinde tutan Zat'a yemin ederim, onları hak adına kötülüklerden men etmezseniz (siz de rızaya eremezsiniz).
91 | Kays İbnu Ebi Hazım anlatıyor: " Hazreti Ebu Bekir (radıyallahu anh) Cenab-ı Hakk'a hamd ve senadan sonra buyurdu ki: "Ey insanlar! Sizler şu ayeti okuyor ve fakat yanlış anlıyorsunuz: "Ey iman edenler, siz kendinize bakın. Doğru yolda iseniz sapıtan kimse size zarar veremez" (Maide, 105). Biz Hazreti Peygamber (aleyhissalatu vesselam)'in: "İnsanlar, zalimi görüp elinden tutmazlarsa, Allah'ın, hepsine ulaşacak umumi bir bela göndermesi yakındır" dediğini işittik." Keza ben, Resûlullah (aleyhissalatu vesselam)'ın: "İçlerinde kötülükler işlenen bir cemiyet, bu kötülükleri bertaraf edecek güçte olduğu halde, seyirci kalır, müdahale etmezse, Allah'ın hepsini saran umumi bir bela göndermesi yakındır" dediğini işittim.
92 | Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nefsimi kudret elinde tutan Zat'a kasem olsun, ya ma'rufu emreder ve münkerden de yasaklarsınız veya Allah'ın katından umumi bir bela göndermesi yakındır. O zaman yalvar yakar olursunuz da duanız kabul edilmez."
93 | İbnu Mes'ud (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizler yardım görecek, ganimetler elde edecek ve birçok memleketleri fethedeceksiniz. Sizden kim bu vakte ererse, Allah'tan çekinsin, ma'rufu emredip, münkerden de nehyetsin. Kim de bile bile bana yalan nisbet ederse, ateşteki yerini hazırlasın."
94 | Urs İbnu Amire el-Kindi (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Yeryüzünde bir kötülük işlendiği vakit, ona şahid olan bunu takbih ederse (kötü olduğunu te'yid ederse), o kötülüğü görmemiş gibi zararından kurtulur. O kötülüğe şahid olmadığı halde, işittiği zaman memnun kalan kimse, sanki şahid olmuş gibi manen zarar görür."
95 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zalim sultanın yanında gerçeği söylemek en büyük cihaddandır."
901 | Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu Kur'an'ı muhafazaya itina gösterin. Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal ‚ kasem olsun Kur'an-ı Kerim'in (hafızalardan) kaçması, develerin bağlarından boşanıp kaçmasından daha kolaydır."
902 | İbnu Ömer (radıyallahu anhüma) Resûlullah'ın şöyle söylediğini rivayet etmiştir: "Kur'an-ı Kerim'i ezberlemiş olan kimse, bağlı devesi olan kimse gibidir, bu adam devesine itina gösterirse onu elinde tutar, salıverirse deve çeker gider."
903 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Aramızda bedevi ve gayr-ı Arapların da bulunduğu bir cemaatte Kur'an okuyorduk. Resûlullah (aleyhissalatu vesselam) yanımıza geldi. "Okuyun, dedi. Her okuyuş güzeldir. Öyle kimseler gelecek ki, onlar, Kur'an'ın kelime ve lafızlarını, ok yapılacak çubuğun düzlenmesi gibi düzleyecekler. Ondan elde edilecek ücreti ahirete bırakmayıp dünyada alacaklar."
904 | Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Kur'an-ı Kerim'i sesinizle güzelleştirin." Derim ki: Buhari, bu rivayeti Sahih'inin sonunda bab başlığında (tercümede) kaydetmiştir (Tevhid 52). "Kur'an'ın sesle tezyininden maksad, kıraat sırasında sesin yükseltilmesidir (Doğruyu Allah bilir).
905 | Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an'ı Arap lahn'ı ve Arap sesleri üzere okuyun. Sakın ha ehl-i aşk ve ehl-i kitabeyn'in lahn'ı üzere okumayın. Bilesiniz, benden sonra bir kavm gelecek ki, onlar Kur'an'ı okurken, şarkı ve matem tercii gibi terci' ile okuyacaklar. Onların (imanları laftadır) gırtlaklarından öte geçmez. KaIbleri fitne ve fesada uğramıştır. Böylelerinden hoşlanan kimselerin kalpleri de fitne ve fesad içindedir."
906 | Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescidde i'tikaf'a girmişti. Cemaatin Kur'an'ı cehri olarak okuduklarını işitti. Perdeyi aralayıp şöyle seslendi: "Bilin ki, herkes Rabbine hususi şekilde münacaatta bulunuyor, bir birinizi (seslerinizle) rahatsız etmeyin. Biriniz okurken (veya namazda iken) diğerinin kıraatini bastırmasın."
907 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bir gece bir adam kalkıp yüksek sesle Kur'an okudu. Sabah olunca, Resûlullah (aleyhissalatu vesselam): "(Şu kimseye Allah rahmet buyursun) iskat etmiş olduğum bir ayeti bana hatırlatmış oldu" dedi."
908 | Ümmü Hani (radıyallahu anha) anlatıyor: "Ben evimin damında otururken Resûlullah (aleyhissalatu vesselam)'ın kıraatini işitirdim."
909 | Abdullah İbnu Ebi Kays anlatıyor: " Hazreti Aişe'ye, "Resûlullah'ın geceleyin kıraati nasıldı? gizli mi okurdu, sesli mi okurdu?" diye sordum. Bana: " Her iki şekilde de okurdu: Bazan gizli, bazan sesli!" diye cevap verdi. Ben: "Bu işte genişlik yapan Allah'a hamdolsun" dedim..
910 | Katade (merhum) anlatıyor: " Hazreti Enes (radıyallahu anh)'e Hazreti Peygamber (aleyhissalatu vesselam)'in kıraatından sordum. Şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) medleri (uzun heceleri) uzatırdı." Sonra örnek olarak Bismillahirrahmanirrahim'i okudu ve uzatılacak yerleri belirgin şekilde uzattı: Bismillaahi'yi uzattı, er-rahmaan'ı uzattı, er rahiim'i uzattı."
911 | Ümmü Seleme (radıyallahu anha)'den, "Onun Hazreti Peygamber (aleyhissalatu vesselam)'in kıraatını açık bir şekilde harf harf tavsif ettiği rivayet edilmiştir."
912 | Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı devesinin üstünde Feth süresini okurken gördüm. Süreyi terci' üzere okuyordu."
913 | Hazreti Aişe (radıyallahu anha) anılatıyor: "Resûlullah (aleyhissalatu vesselam), Bismillahirrahmanirrahim, elhamdu lillahi rabbilalemin diye Fatiha süresini ayet ayet tertil üzere okurdu."
914 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: " Kur'an'ı bana oku!" dedi. Ben (hayretle): "- Sana indirilmiş bulunan Kur'an'ı mı sana okuyayım?" diye sordum. Bana: " Evet, ben onu kendimden başkasından dinlemeyi seviyorum!" dedi. Ben de ona Nisa süresini okumaya başladım. Ne zaman ki, "Her ümmete her şahid getirdiğimiz ve ey Muhammed, seni de bunlara şahid getirdiğimiz vakit durumları nasıl olacak?" mealindeki ayete (41. ayet) geldim. " Dur!"dedi. Durdum ve dönüp Resûlullah (aleyhissalatu vesselam)'a baktım. Bir de ne göreyim, iki gözünden de yaşlar akıyordu."
915 | Esma (radıyallahu anha) anlatıyor: "Seleften hiç kimse Kur'an-ı Kerim'in tilaveti sırasında bayılıp düşmezdi. Onlar ağlarlar ve ürperirlerdi. Sonra bedenleri ve kalpleri zikrullah için yumuşardı."
916 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kim Vettini ve'z-zeytüni süresini okuyup son ayeti olan: "Allah hakimlerin hakimi değil mi?" (8. ayet) ayetine gelince: "Evet, ben buna şehadet edenlerdenim" desin. Kim de La uksimu bi-yevmi'l-kıyame'yi okuyup son ayeti olan "(Bütün bunları yapan Allah) ölüleri tekrar diriltmeye kadir değil midir?" (Kıyamet 40) ayetini de okudu mu: "Rabbimizin izzetine andolsun evet!" desin. Kim de Mürselat süresini okuyup en sondaki, "Artık bundan sonra hangi söze inanacak onlar?" (50. ayet) ayetini de tamamladı mı: "Allahu Teala'ya inandık" desin."
917 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri geceleyin kalkınca Kur'an diline dolaşıp ne dediğini anlamamaya başlayınca hemen yatsın."
918 | Huzeyfe (radıyallahu anh) şöyle demiştir: "Ey Kurra cemaati, doğru yolda gidin. Siz çok öne geçmiş kimselersiniz. Eğer (doğru yoldan ayrılarak, ifrat ve tefritle), sağa sola meyledecek olursanız (kötülükte çok öne geçmiş bulunarak) büyük bir dalalete düşmüş olacaksınız."
919 | Abdullah İbnu Amr İbni'l-As'ın daha önce zikri geçen: "Bana haber verildi ki sen gündüzleri oruç tutuyor, geceleri de namaz kılıyormuşsun, doğru mu?.." diye başlayan hadis bu konuya girer.
920 | Abdurrahman İbnu Abdi'l-Kari (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'ın şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim geceleyin hizbini veya hizbinden bir kısmı okumadan uyursa bunu sabah namazı ile öğle namazı arasında tamamlasın. Bu takdirde, sanki gece (mütad vaktinde) okumuş gibi aynı Sevaba nail olur."
921 | Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: "Hişam İbnu Hakim İbni Hizam'ı, Furkan süresini farklı şekillerde okurken dinledim. Resûlullah ( aleyhissalatu vesselam) bana bu şekillerden hiçbiriyle okumamıştı. Namazın içinde adamın üzerine atılacak oldum. Kendimi zorla zabtedip namazı bitirmesini bekledim. Selamı verir vermez ridasından tutup kendime doğru çektim ve: "Sana bu süreyi (böyle okumayı) kim öğretti?" diye sordum. Hişam: "Onu bana Resûlullah (aleyhissalatu vesselam) öğretti!" demez mi! (Tepem attı): "- Yalan söylüyorsun, onu Resûlullah (aleyhissalatu vesselam) bana da öğretti, ama senin okuduğuna hiç benzemiyor!" dedim. Adamı derdest edip doğru Resûlullah (aleyhissalatu vesselam)'a götürdüm. "- Ey Allah'ın Resûlü, dedim, bu adamı Furkan süresini, bana hiç okumadığın çok farklı şekillerde okuyor gördüm!" Resûlullah, sükünetle: " Hele yakasını sal!" diye emretti ve ona dönerek: " Ey Hişam oku bakalım!" dedi. Hişam, kendisinden işittiğim şekilde, süreyi yeniden okudu. Resûlullah (aleyhissalatu vesselam) bana yönelerek: " Evet, süre bu şekilde indirildi!" buyurdu. Sonra bana: " Ey Ömer, dedi. Sen de oku!" Aynı süreyi ben de, bana öğretmiş olduğu şekilde okudum. Bunun üzerine Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı: " Evet süre bu şekilde (de) nazil oldu. Biliniz ki, bu Kur'an yedi harf (şekil) üzere indirilmiştir. Bunlardan hangisi kolayınıza gelirse onunla okuyun."
922 | Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: " Hazreti Ebu Bekir (radıyallahu anh), (irtidad edenlere karşı yapılan) Yemame Savaşı sırasında beni çağırttı. Gittim. Yanında Hazreti Ömer (radıyallahu anh) oturuyordu. Ebu Bekir bana: "- Bak! Ömer, bana gelip: "Kurra'nın da katılmış bulunduğu Yemame savaşları şiddetlendi. Ben her yerde kurraları tüketeceğinden, onlarla birlikte Kur'an'ın da çokça zayi olacağından korkuyorum. Bu sebeple Kur'an'ın cem'edilmesini emretmeni uygun görüyorum!" dedi. Ben kendisine: "- Resûlullah'ın yapmadığı bir şeyi nasıl yaparım?" diye cevap verdim. Ancak Ömer (radıyallahu anh): "- Bunda hayır var!" diye ısrar etti. Ben her ne kadar bu meseleye yanaşmak istemedi isem de Ömer, taleb ve müracaatlarının peşini bırakmadı. Sonunda Allah, Ömer'de aklını yatırdığı şeye benim de aklımı yatırdı. Ben de meselenin gereğine aynen Ömer gibi inanmaya başladım." Zeyd devamla der ki: "Ebu Bekir (radıyallahu anh) bana yönelerek şunu söyledi: "- Sen genç, akıllı bir kimsesin, hiç bir hususta sana karşı bir itimadsızlığımız yok. Üstelik sen Resûlullah (aleyhissalatu vesselam)'a vahiy katipliği yaptın, nazil olan vahiyleri yazdın. Şimdi Kur'an'ın peşine düş ve onu cem'et!" Zeyd (radıyallahu anh) der ki: "Allah'a yemin olsun, Ebu Bekir bana dağlardan birini taşıma vazifesi verse bu teklif ettiğin işten daha ağır gelmezdi. Kendisine itiraz ettim: "- Siz, Resûlullah (aleyhissalatu vesselam)'ın yapmadığı bir şeyi nasıl yaparsınız?" dedim. Ebu Bekir (radıyallahu anh) beni ikna için: "- Vallahi bu, hayırlı bir iştir!" dedi, taleb ve müracaatlarının peşini bırakmadı. Öyle ki, sonunda Allah, Hazreti Ebu Bekr'in aklını yatırdığı gibi bu işe benim aklımı da yatırdı. Artık Kur'an'ın peşine düştüm. Onu kumaş parçaları, hurma yaprakları, düz taş parçaları ve ezberlemiş olanların hafızalarından toplamaya başladım. Tevbe süresinin son kısmını Huzeyme -veya Ebu Huzeyme- el-Ensari'nin yanında buldum. Bu kısmı ondan başkasının yanında bulamamıştım. (Cem ettiğim) sahifeler Hazreti Ebu Bekir (radıyallahu anh)'in yanında idi. Vefat edinceye kadar da orada kaldı. Sonra Hazreti Ömer (radıyallahu anh)'e intikal etti. Allah ruhunu kabzedinceye kadar onun yanında kaldı. Sonra Resûlullah'ın zevce-i pakleri Hafsa Bintu Ömer İbni'l-Hattab (radıyallahu anhüma)'a intikal etti ve onun yanında kaldı."
923 | Zühri, Hazreti Enes (radıyallahu anh)'ten rivayet ediyor: "Huzeyfe (radıyallahu anh) Hazreti Osman (radıyallahu anh)'ın yanına geldi ve: "- Ey Emirü'l-Mü'minin! Yahudiler ve Hıristiyanlar gibi, kitapları hakkında ihtilafa düşmeden, bu ümmetin imdadına yetiş!" dedi. Hazreti Osman (radıyallahu anh) derhal Hazreti Hafsa (radıyallahu anha)'ya birisini yollayarak: "- Sendeki Suhuf'u bize gönder, istinsah edip sana tekrar iade edeceğiz" diye haber saldı. Hazreti Hafsa (radıyallahu anha) da gönderdi. Hazreti Osman (radıyallahu anh) Kur'an'ın istinsahı için Zeyd İbnu Sabit, Abdullah İbnu'z-Zübeyr, Said İbnu'l-As ve Abdullah İbnu'l-Haris İbni Hişam (radıyallahu anhüm ecmain)'a emretti: Onlar da bunu istinsah ettiler. Hazreti Osman Kureyşli gruba: "Kur'an-ı Kerim'le ilgili olarak herhangi bir hususta siz ve Zeyd İbnu Sabit ihtilaf edecek olursanız, onu Kureyş lisanına uygun olarak yazın. Çünkü Kur'an onların lisanı üzere indi" dedi. Çalışma esnasında hey'et bu minval üzere hareket ettiler. Suhuf'u mushaflar halinde ortaya koyma işi bitince, Hazreti Osman (radıyallahu anh) her diyara bir mushaf gönderdi. Ayrıca bunun haricinde kalan bir sahife veya mushafın yakılmasını emretti. Zeyd (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam)'dan işitmiş olduğum, Ahzab süresine ait bir ayet(e ait yazılı parça bana gelmemişti), eksikti. Onu araştırdım. Sonunda Huzeyme İbnu Sabit el-Ensari (radıyallahu anh)'de çıktı. Resûlullah (aleyhissalatu vesselam) onun şahitliğini iki kişinin şahitliğine denk tutmuştu. Bu ayet şu idi: (Mealen): "Mü'minlerden Allah'a verdiği ahdi yerine getiren kimseler vardır. Kimi, bu uğurda canını vermiş, kimi de beklemektedir. Ahdlerini hiç değiştirmemişlerdir" (Ahzab 23).
924 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında Kur'an-ı Kerim'i dört kişi cem'etmiştir ve hepsi de Ensari'dir: Übey İbnu Ka'b, Muaz İbnu Cebel, Zeyd İbnu Sabit, Ebu Zeyd (radıyallahu anhüm ecmain). "Enes'e: "Ebu Zeyd de kim?" diye Sorunca: "Amcalarımdan biri"dedi."
925 | Buhari'nin bir diğer rivayetinde İbnu Abbas (radıyallahu anhüma): "Resûlullah (aleyhissalatu vesselam) zamanında Muhkem'i cem'ettim" demiştir. Yanındakiler kendisinden: "Muhkem'le neyi kastediyorsun?" diye sorunca: "Muhkem, mufassal (süreler)dir" diye cevap vermiştir".
5951 | Ali İbnu Ebi Talib radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın son sözü: "Namaz! Namaz! Sağ ellerinizin sahip olduğu (köleler) hakkında Allah'tan korkun!" olmuştu."
5952 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bana itaat ederse, muhakkak ki Allah'a itaat etmiştir. Kim de bana isyan ederse muhakkak ki Allah'a isyan etmiştir."
5953 | Ebu'd-Derda radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam yanımıza çıkageldi. Biz o sırada fakirlikten söz ediyor ve korkumuzu dile getiriyorduk. "Fakirlikten mi korkuyorsunuz? Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun! Mutlaka dünya malı üzerinize akıtılacaktır. Öyleki, sizden birinin kalbini (haktan başka istikametlere) sadece ve sadece dünyalık meylettirecektir. Allah'a yemin ederim! Ben sizleri, gecesi ve gündüzü apaydın olması bakımından eşit olan tertemiz kalplere sahip olarak bırakıyorum!" buyurdular." Ebu'd-Derda devamla der ki: "Vallahi, Resûlullah aleyhissalatu vesselam doğru söyledi. Vallahi o bizi, gecesi ve gündüzü aydınlık olması bakımından eşit olan tertemiz kalplere sahip olarak bırakmıştı."
5954 | Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Ben size Resûlullah aleyhissalatu vesselam'dan bir hadis naklettiğim vakit, Resûlullah'ın bu sözünün hakka en uygun, hidayete en muvafık ve takvaya en mutabık olduğuna inanın."
5955 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden birinin, benden rivayet edilen hadisleri, rahat koltuğuna kurulmuş vaziyette dinleyip: "(Rivayeti bırak! Bana) Kur'an'dan oku!" dediğini sakın duymayayım! Söylenen güzel sözü ben söylemişimdir."
5956 | Amr İbnu Meymûn anlatıyor: "Ben, İbnu Mes'ud radıyallahu anh ile; perşembe akşamları karşılaşmayı hiç aksatmazdım. Bu gelişlerimde, onun herhangi bir şey hususunda: "Resûlullah aleyhissalatu vesselam buyurdular ki" dediğini hiç işitmedim. İşte bu akşamlardan birinde, "Resûlullah aleyhissalatu vesselam buyurdular ki" diyerek (söze başladı, fakat arkasını getirmeyip) başını öne eğdi. (Biraz bekledikten sonra) kendisine baktım. Gömleğinin ilikleri çözülmüş, gözlerinden yaşlar boşanmış, avurtları şişmiş vaziyette ayakta duruyordu. (Bir müddet bu vaziyette, kaldıktan sonra) sözünü şöyle tamamladı: "Resûlullah aleyhissalatu vesselam öyle veya onun berisinde veya yukarısında veya ona yakın veya ona benzer bir şey söylemişti."
5957 | Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, bidat sahibi, bid'atını terketmedikçe, onun amelini kabul etmeyecektir."
5958 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Batıl ve haksız yolda iken (münakaşa ve) yalanı bırakana cennetin kenarında bir köşk bina edilir. Haklı olduğu halde münakaşayı bırakan kimse için cennetin ortasında bir köşk bina edilir. Kim de ahlakını güzelleştirirse ona cennetin en ala yerinde bir köşk bina edilir."
5959 | Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, beni Yemen'e gönderdiği zaman şöyle tenbihte bulundular: "Sakın bildiğin (şer'i deliller dışında bir şeyle) hüküm verip, mesele çözmeye kalkmayasın! Şayet çözmede zorluk çektiğin bir mesele karşına çıkarsa (rastgele hükmetmekten) geri dur, meselenin aydınlanmasını bekle veya o hususu bana yaz."
5960 | Abdullah Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Beni İsrail'in durumu, aralarında müvelledün denen farklı milletlere mensup esir kadınlardan doğan çocuklar türeyinceye kadar itidal üzere devam etti. Bu yeni türediler şahsı re'yleri ile fetva verip kendilerini de, başkalarını da dalalete attılar."
6005 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'in yanına gelmişti. Aleyhissalatu vesselam, ashabı ona yardım etmeye teşvik etti. Ashaptan biri: "Benim yanımda şu kadar mal var!" dedi. Cemaatte bulunup da adama yardım etmeyen kalmadı, herkes az veya çok bir yardımda bulundu. Bunun üzerine Aleyhissalatu vesselam şu hitabede bulundu: "Kim bir hayrı başlatır ve başkaları da onu devam ettirirse, o kimse yaptığı hayrın sevabını eksiksiz alır ve o hayrı takip edenlerin hayrının bir mislini -onların hayırlarından hiçbir eksilme olmaksızın- aynen alır. Kim de kötü bir çığır açar ve bu çığırdan başkaları da giderse, bu adama, o kötü işin günahı eksiksiz gelir; ayrıca o kötü yoldan gidenlerin günahının bir misli de -onların günahından hiçbir şey eksiltmeden- ona gelir."
6006 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir dalalete çağırır ve buna uyulursa, bu kimseye kendine uyanların günahının bir misli aynen gelir, onların günahından da bir şey eksilmez. Kim de bir hayra çağırır ve kendisine uyulursa, buna da kendine uyanların sevaplarının bir misli verilir, bu ona uyanların sevabından bir şey eksiltmez."
6007 | Ebu Cuhayfe anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hayrı başlatır ve kendinden sonra da onunla amel edilirse, bu kimse hem kendi amelinin ve hem de öbürlerinin amelinin sevabını -onların sevabını eksiltmeksizin- aynen alır. Kim de kötü bir iş işler ve kendinden sonra bunu başkaları da işlerse, bu kimseye hem kendi işinin günahı hem de onu takliden işleyenlerin günahı, onlarınkinden -bir eksiltme hasıl etmeden- aynen gelir."
6008 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyada bir şeye çağıran kimse, Kıyamet günü, bu çağrısına devam ettirilir, hatta bir kişi bir kişiyi çağırmış bile olsa."
6009 | Mus'ab İbnu Sa'd'ın babası anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "En hayırlılarınız Kur'an'ı öğrenen ve öğretenlerdir."
6010 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam; "Şüphesiz insanlardan Allah'a yakın olanlar vardır!" buyurmuştu. Ashab: "Ey Allah'ın Resulü! Bunlar kimlerdir?" diye sordu. "Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır!" cevabını verdi.
6011 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana dediler ki: "Ey Ebu Zerr! Senin evden çıkıp Allah'ın kitabından bir ayet öğrenmen, senin için yüz rek'at namaz kılmandan daha hayırlıdır. Keza gidip ilimden bir bab (mevzu) öğrenmen -ki bu babla amel edilsin veya edilmesin- senin için bin rek'at namaz kılmandan daha hayırlıdır."
7266 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Farz olmayan amelden gücünüz yettiği kadar yüklenin. Çünkü amelin hayırlısı devamlı olanıdır, az bile olsa."
7267 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir taşın üzerinde namaz kılmakta olan bir adamın yanından geçip Mekke'nin kenarına geldi. Orada bir müddet durdu. Sonra ayrıldı. Adamı aynı vaziyette namaz kılıyor buldu. Bunun üzerine Aleyhissalatu vesselam ayağa kalktı, ellerini birleştirdi, sonra şöyle hitap etti: "Ey insanlar! Mutedil olun!" ve bu sözünü üç kere tekrarlayıp, sonunda: "Siz ibadetten usanmadıkça, Allah da size ihsan etmekten usanmaz!" buyurdular."


Kur'an

Tablo1altformu
Kimlik | alan
7003 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlaçların en hayırlısı Kur'an'dır."


Kur'an'ı Kerim'i Okuma

Tablo1altformu
Kimlik | alan
7086 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kur'an ehli (yani onu okuyan, onunla amel eden) cennete girdiği vakit, kendisine: "Oku ve yüksel!" denilir. O da okur ve yükselir. Her ayet için bir derece verilir. Böylece o bildiği ayetleri sonuna kadar okur (ve her biri için bir derece alır)."
7087 | İbnu Büreyde'nin babası (Büreyde) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü Kur'an-ı Kerim rengi uçuk bir adam gibi gelir ve (okuyucusuna): "Seni gece uykusuz ve gündüz susuz bırakan benim" der."
7088 | Ebu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah u ahad, el-Vahidu's-Samed (yani İhlas suresi Kur'an'ın üçte birine denktir."
7089 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : "Aziz ve celil olan Allah buyurmuştur ki: "Kulum, beni andığı ve dudakları benim için kımıldandığı an ben kulumla beraberim."


kurban

Tablo1altformu
Kimlik | alan
3939 | Semure İbnu Cündeb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her çocuk, akika kurbanı ile rehinelenmiştir. Bu kurban, (doğumunun) yedinci günü, onun adına kesilir. (O gün) saçı da traş edilir ve çocuğa isim de verilir."
3940 | Zeyd İbnu Eslem, Beni Eslem'den bir adamdan, o da sahabi olan babası radiyallahu anh'tan naklediyor: "Resulullah aleyhissalatu vesselam'a akikadan sorulmuştu. Şu cevabı verdiler: "Ben ukuku (isyan) sevmem!" Böyle demekle, sanki akika ismini kullanmaktan hoşlanmadığını ifade etmişti. Şunu ilave ettiler: "Kimin bir evladı olur da, ona bedel kurban kesmek isterse, bunu yapsın."
3941 | Ümmü Kurz radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Oğlan çocuğu için birbirine denk iki kurban, kız çocuğu için bir kurban kesmek gerekir. (Kurbanlığın) erkek veya dişi olması farketmez."
3942 | Nafi rahimehullah anlatıyor: "İbnu Ömer radiyallahu anhuma'ya ehlinden her kim bir akika istemiş ise, ona mutlaka bir akika vermiştir. Kız ve erkek, her çocuğu için birer koyun kurban ederdi. Urve İbnu'z-Zubeyr merhum da böyle yapardı." İmam Malik der ki. "Bana ulaştığına göre, Ali İbnu Ebi Talib radiyallahu anh da böyle yaparmış."
3943 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, torunları Hazreti Hasan ve Hazreti Hüseyin için, akika olarak birer koyun kurban etti." Hadisin Nesai'deki vechinde: "...ikişer koyun kurban etti" denmiştir.
3944 | Hazreti Ali radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hazreti Hasan radiyallahu anh için akika olarak bir koyun kurban etti ve: "Ey Fatıma!" dedi. "Çocuğun başını tıraş ettir ve saçının ağırlığınca gümüş tasadduk et!" Bu emir üzerine, saçı tarttık, ağırlığı bir dirhem veya buna yakın bir şeydi."
3945 | Ca'fer İbnu Muhammed babasından, O 'da Hazreti Fatıma radiyallahu anha'dan rivayet ettiğine göre, "Hz.Fatıma, Hazreti Hasan ve hazreti Hüseyin 'in, Zeyneb 'in, Ümmü Gülsüm radiyallahu anhum'un saçlarını tarttı. Bunların ağırlığınca gümüş tasadduk etti."
3946 | Nübeyse el-Huzeli radiyallahu anh anlatıyor: "Bir adam sordu: "Ey Allah'ın Resulu! Biz, cahiliye devrinde, Recep ayında atire kurbanı kesiyorduk. Şimdi ne yapmamızı emir buyurursunuz?" Resulullah şu cevabı verdi: "Hangi ayda olursa olsun, Allah için kesin ve Allah için hayır hasenatta bulunun, Allah için yedirip içirin." Yine sordular: "Cahiliye devrinde Fere' kurbanı kesiyorduk, şimdi ne yapmamızı emredersiniz?" Resulullah aleyhissalatu vesselam dedi ki: "Kırda otlayan her bir sürü için bir fere' kurbanı vardır. Bu o yıl doğan ve hacılara yük taşıyacak güce gelinceye kadar diğerleriyle birlikte beslediğin bir hayvandır. O safhaya gelince kesip etini yolculara tasadduk edersin." Ebu Kılabe'ye dendi ki: "Bir fere' kurbanı gerektiren sürü ne miktar olmalıdır?" "Yüz (baş hayvan)" diye cevap verdi."
3947 | Nesai'nin Haris İbnu Amr'dan kaydettiği bir diğer rivayetinde geldiğine göre, "Haris İbnu Amr, Resulullah aleyhissalatu vesselam'a atire ve fere' kurbanları hakkında sormuş, Resulullah 'da kendisine: "Dileyen atire kurbanı kessin, dileyen de kesmesin; dileyen fere' kurbanı kessin dileyen de kesmesin. Davarın bir kurban hakkı vardır!" diye cevap vermiş, parmaklarının hepsini kapayıp sadece birini yumayarak onu göstermiştir."
3948 | Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(İslam'da) fere' kurbanı da yok, atire kurbanı da yok."


lanetleme

Tablo1altformu
Kimlik | alan
5308 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min ne ta'n edici, ne lanet edici, ne kaba ve çirkin sözlü, ne de hayasızdır."
5309 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Laneti çok yapanlar Kıyamet günü şefaatçi olamazlar, şehid de olamazlar."
5310 | Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birbirinize, Allah'ın laneti, Allah'ın gadabı ve cehennem temennisiyle bedduada bulunmayın."
5311 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ey Allah'ın Resülü! Müşriklere beddua et, onları lanetle!" denilmişti. Şu cevabı verdi: "Ben rahmet olarak gönderiIdim, lanetleyici olarak değil!"
5312 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse diğer bir kimseyi fıskla veya küfürle itham etmesin. Aksi taktirde, itham edilen arkadaşında bunlar yoksa, kelime kendine dönderilir."
5313 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sövüşen iki kişinin söyledikleri(nin vebali), mazlum olan tecavüzde bulunmadıkça başlayana aittir."
5314 | Yine Ebu Hureyre radıyallahu anh anlatıyor; "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle dedi: "Ademoğlu, dehre söverek beni üzüyor. Halbuki ben dehrim. Emir benim elimde. Gece ve gündüzü ben çeviririm."
5315 | İbnu Abbas radıyallahu anhüm anlatıyor: "Bir kişinin ridasını rüzgar savurmuştu, tutup rüzgara lanet etti. Resûlullah aleyhissalatu vesselam müdahale buyurdu: "Sakın rüzgara lanette bulunmayın. O memurdur, (Allah'ın emriyle) iş görmektedir. Şunu bilin ki, kim bir şeye haksızlıkla lanet ederse, lanet kendisine döner."
5316 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu rüzgar, Allah'ın rahmetindendir. Rahmeti de, azabı da getirir. Onu görünce, sakın ona sövmeyin. Allah'tan rüzgarın hayr (getirmes)ini dileyin, şerr (getirmes)inden Allah'a sığının."
5317 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölülere sövmeyin. Çünkü onlar (sağken hayırdan ve şerden) gönderdiklerine kavuştular."
5318 | Muğire İbnu Ş'u'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölüler hakkında kötü konuşmayın, sonra dirileri üzersiniz."
5319 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölülerinizin iyiliklerini zikredin, kötülüklerini zikretmeyin."
5320 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir seferdeydi. Ensardan bir kadın devesinin üzerinde giderken yüksek sesle devesine lanet okudu. Bunu işiten Aleyhissalatu vesselam: "Devenin üzerindeki eşyaları alın ve deveyi salıverin, zira artık o lanetlenmiştir" buyurdular." İmran radıyallahu anh der ki: "Sanki ben deveyi insanlar arasında yürürken görür gibiyim, kimse ona dokunmuyordu."
5321 | Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Horoza sövmeyin! Zira o, namaz için uyandırıyor."
5322 | Ebu't-Tufeyl radıyallahu anh anlatıyor: "Ali İbnu Ebi Talib radıyallahu anh'a bir adam gelerek: "Resûlullah aleyhissalatu vesselam'ın sana tevdi ettiği sır nedir?" diye sormuştu. Hazreti Ali buna öfkelendi ve: "Resûlullah aleyhissalatu vesselam, halka gizlediği hiçbir şeyi bana sır olarak vermedi. Şu kudar var ki, bana dört kelime söyledi!" dedi. Adam: "Nedir onlar, söyler misin?" deyince, Hazreti Ali: "Allah'tan başkasının adına kesene Allah lanet etsin. Ebeveynine lanet edene lanet etsin. Bid'atçıyı himaye edene Allah lanet etsin. Tarlanın sınır taşlarını değiştirene Allah lanet etsin!" Rezin, İbnu Abbas'tan şu ziyadede bulundu: "A'mayı yoldan men eden mel'undur. Bir hayvana temasta bulunan mel'undur. Lüt kavminin pis işini yapan mel'undur."
5323 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ribayı yiyeni, yedireni, riba akdini yazanı, sadakaya (zekata) mani olanı, dövme yapanı, dövme yaptıranı -hastalık sebebiyle olan hariç- hulle yapanı, hulle yaptıranı lanetledi."
5324 | Muhammed İbnu Abdirrahman, annesi Amra Bintu Abdirrahman'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam nebbaş (mezar soyan) erkek ve kadınlara lanet etti."
5325 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allahım, ben senden hulf etmeyeceğin bir ahd talep ediyorum. (Biliyorsun) ben bir beşerim. Hangi mü'mine (hataen) eziyet verir, kırıcı söz sarfeder, lanette bulunur, değnek vurup (canını yakar)sam bu haksızlığı onun hakkında, Kıyamet günü bir rahmet, (sevabında) bir artış, sana bir yaklaşma vesilesi kıl."
5326 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına iki kişi girdi. Resûlullah'a bir şeyler söylediler. Fakat ne söylediklerini bilmiyorum. Söyledikleriyle Aleyhissalatu vesselam'ı kızdırmışlardı. Onlara lanet etti, sebbetti (kırıcı konuştu). Adamlar çıkınca: "Vallahi! Ey Allah'ın Resulü! Bunların kazandığı hayrı kim kazanabilir?" dedim. "Bu da ne?" buyurdular. "Onlara lanet ettin, sebbettin" dedim. "Benim Rabbime ne şart koştuğumu bilmiyor musun? Dedim ki: "Allahım, ben bir beşerim. (Beşerin razı olduğu gibi razı olur, beşerin kızdığı gibi kızarım.) Öyleyse mü'minlerden hangisine (hak etmediği halde) lanet edersem, sebbedersem bunu onun hakkında (tahür (günahlarından temizlik vesilesi)), (sevabında) bir artış ve ücret kıl!" buyurdular."


lian

Tablo1altformu
Kimlik | alan
5278 | İbnu Abbas radıyallahu anhüma anlatıyor: "Allah Teala hazretlerinin (Tebük seferinden geri kalmaları sebebiyle) tevbelerini kabul edip affettiği üç kişiden biri olan Hilal İbnu Ümeyye radıyallahu anh geldi. (Anlattığına göre) tarlasından evine yatsı vaktinde dönmüştü. Hanımının yanında bir adam buldu. Manzarayı gözleriyle görmüş, kulaklarıyla işitmişti. Sabah oluncaya kadar adamı ürkütüp telaşlandırmadı. Sabah olunca doğru Resûlullah aleyhissalatu vesselam'ın yanına gitti. "Ey Allah'ın Resûlü dedi, ben aileme geceleyin dönmüştüm, yanlarında bir adam buldum. Üstelik gözlerimle gördüm, kulaklarımla işittim." Resûlullah aleyhissalatu vesselam getirdiği bu haberden hoşlanmadı, adama karşı sert davrandı. Bunun üzerine: "Kendi hanımlarına zina isnad eden, ancak, kendisinden başka şahidi bulunmayan kimse ise, doğru söylediğine dair Allah adına yemin ederek dört defa şahitlik eder. Beşinci şahitliğinde ise, eğer yalan söylüyorsa Allah'ın lanetinin kendi üzerine olmasını ister. Kadının Allah adına yemin ederek kocasının yalan söylediğine dair dört def'a şahidlik etmesi ve beşinci şahitliğinde, eğer kocası doğru söylüyorsa Allah'ın lanetinin kendi üzerine olmasını istemesi, onun hakkındaki cezayı kaldırır" (Nur 6-9) mealindeki ayet nazil oldu. Vahiy hali Resûlullah aleyhissalatu vesselam'ın üzerinden kalkınca: "Ey Hilal, müjde! Allah senin için bir kurtuluş ve kurtuluş yolu gösterdi" buyurdular. Hilal: "Ben Rabbim Teala hazretlerinden bunu ümid ediyordum!" dedi. Resûlullah aleyhissalatu vesselam: "Kadına adam gönderin gelsin!" emretti. Kadın geldi. Ayet-i kerimeyi Resûlullah ona okudu. İkisine de meselenin ciddiyetini hatırlattı ve ahiret azabının dünyadaki azabtan daha şiddetli olacağını haber verdi. Bunun üzerine Hilal: "Vallahi kadın hakkında doğruyu söyledim!" dedi. Kadın da: "Hayır yalan söyledin!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Aranızda lanetleşin" emretti. Hilal'e: "Şehadet getir!" dendi. O da doğru söylediğine dair dört kere Allah'a şehadet etti. Beşinci sefer olunca kendisine: "Ey Hilal, Allah'tan kork, zira dünya azabı ahiret azabından pek hafiftir, senin bu yaptığın, üzerine azabı vacib kılmaktadır!" dendi. O yine: "Allah'a yemin olsun, ona iftira ediyorum diye bana celde yapılmadığı gibi, Allah da onun sebebiyle bana azab vermeyecektir!" dedi ve "Eğer yalancı ise, Allah'ın laneti üzerine olsun!" diye beşinci kere şehadette bulundu. Sonra kadına: "Şehadet getir!" dendi. Kadın da: "Hilal yalancıdır diye dört kere Allah'a şehadette bulundu. Beşinci şehadete sıra gelince, kadına: "Allah'tan kork, zira dünyadaki azab ahiret azabından hafiftir. Bu yaptığın, üzerine azabı vacib kılmaktır!" dendi. Kadıncağız bir müddet durakladı. Sonra: "Kavmimi, geri kalan zamanlarda rezil rüsvay edemem!" dedi ve beşinci defa: "Hilal doğru söyledi ise Allah'ın gadabı üzerime olsun!" diye şehadette bulundu. Bunun üzerine Aleyhissalatu vesselam aralarını ayırdı. Kadının çocuğuna babasının adıyla çağrılmamasına, kadına zina isnad edilmemesine, çocuğa da veled-i zina denmemesine, kim kadına veya çocuğa böyle bir isnadda bulunacak olursa, hadd-i kazfe maruz kalacağına hükmetti. Keza bunlar ne boşanma ne de ölüm sebebiyle ayrılmadıkları için Hilal üzerinde, ne kadın için mesken ne de çocuk için nafaka mesuliyeti olmadığına hükmetti. Aleyhissalatu vesselam: "Eğer kadın kızılımsı, kabaları etsiz, sivri omuzlu, iki kabası sivri, bacakları ince bir çocuk dünyaya getirirse, bu çocuk Hilal'dendir. Eğer esmer, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk dünyaya getirirse bu çocuk, zina nisbet edilen şahsa aittir" buyurdular. Gerçekten kadın esmer renkli, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk doğurdu. Aleyhissalatu vesselam: "Eğer (şehadetlerle yapılan) yeminler olmasaydı benimle o kadın arasında mesele olacaktı" buyurdular. İkrime der ki: "Kadının çocuğu bundan sonra Mudar üzerine emir oldu, Tesmiye'de babasına nisbet edilmezdi." Hadisi Ebu Davud bu metnin aynısıyla rivayet etti. Kütüb-i Sitte, İbnu Ömer'den bu manada rivayette bulundular.
5279 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Üveymir el-Aclani ile hanımı arasında lian uyguladı. Hanımı bu sırada hamile idi."
5280 | Yine ona ait bir rivayette: "Resûlullah aleyhissalatu vesselam, birbirine lianda bulunan iki eşe lianlaşmayı teklif ettiği zaman, beşinci yeminde, erkeğe elini ağzının üzerine koymasını emretti ve: "Bu (Allah'ın azabını) gerektiricidir!" buyurdu.
5281 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çocuk yatağa aittir. Zaniye de mahrumiyet vardır."
5282 | Hazreti Aişe radıyallahu anha anlatıyor: "Utbe İbnu Ebi Vakkas, kardeşi Sa'd'a: "Zema'a'nın cariyesinden doğan oğlan bendendir, onu sahiplen" diye vasiyet etmişti. Fetih yılında, onu Sa'd yakalayıp: "Bu, kardeşimin oğludur, kardeşim onu bana vasiyet etmişti!" dedi. Abd İbnu Zema'a da: "O, benim kardeşimdir ve babamın cariyesinin oğludur, onun yatağında doğmuştur!" dedi. Problemin halli için Resûlullah aleyhissalatu vesselam'a koştular. Sa'd radıyallahu anh: "Ey Allah'ın Resülü! Bu kardeşimin oğludur. Kardeşim onun hakkında bana vasiyette bulundu. Hele onun benzerliğine de bakın!" dedi. Abd: "O benim kardeşimdir ve babamın cariyesinin oğludur. Babamın yatağında doğdu!" dedi. Resûlullah aleyhissalatu vesselam, ondaki benzerliğe baktı. Utbe'ye açık bir benzerlik gördü. Sonra: "Bu sana aittir ey Abd İbnu Zema'a. Çocuk yataga aittir, zani için de mahrumiyet vardır" buyurdu. Sonra da Sevde Bintu Zem'a'ya: "Bun(u kardeşin bilme, ihtiyat et, ona karşı) tesettür et!" emretti. Bu emri, onun Utbe'ye olan benzerliği sebebiyle vermişti. O, kadını, Allah'a kavuşuncaya kadar göremedi. Sevde, Resûlullah aleyhissalatu vesselam'ın zevcesi idi."
5283 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü! Benim siyah bir çocuğum dünyaya geldi" dedi. Adam, ta'riz yoluyla çocuğu nefyetmeyi teklif ediyordu. Aleyhissalatu vesselam, onun nefyedilmesine ruhsat vermedi. "Senin bir deven var mı?" dedi. Adam: "Evet" deyince: "Bunların renkleri nasıldır?" diye sordu. Adam: "Kırmızı!" dedi.Resûlullah tekrar sordu: "Bunlar arasında boz renkli var mı" "Evet!" dedi. Aleyhissalatu vesselam: "Peki bu nereden (geldi)?" dedi. Adam: "Belki de bir damar çekmiştir" deyince, Aleyhissalatu vesselam da: "Senin oğlun da bir damara çekmiştir!" buyurdular."
5284 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Bir adam kalkarak: "Ey Allah'ın Resülü! Falan benim çocuğumdur. Cahiliye devrinde ben annesiyle zina yapmıştım!" dedi. Resûlullah aleyhissalatu vesselam şu cevapta bulundu: "İslam'da (neseb) iddiası yok. Cahiliye işi bitti artık. Çocuk yatağa aittir, zaniye de mahrumiyet vardır!"
5285 | Hazreti Aişe radıyallahu anh anlatıyor: "Reslullah aleyhissalatu vesselam (bir gün) yanıma mesrur olarak girdi, yüzünün çizgileri parlıyordu. "Hani, Mücezziz el-Müdlici var ya, az önce, Zeyd İbnu Harise ve Üsame İbnu Zeyd'e baktı da: "Şu ayaklar var ya (aralarında öyle benziyorlar ki) sanki birbirlerinden hasıllar" dedi" buyurdular."
5286 | Süleyman İbnu Yesar anlatıyor: " Hazreti Ömer radıyallahu anh, İslam döneminde neseb iddiasında bulunanları cahiliye doğumlulara ilhak ediyordu. (Bir gün) iki kişi geldi. Her ikisi de, bir kadının çocuğunun kendisine ait olduğunu iddia ediyordu. Hazreti Ömer, bir kaif çağırdı. Kaif adamlara baktı. Sonra: "Her ikisinin de çocukta iştirakleri var!" dedi. Hazreti Ömer bu söz üzerine elindeki değneği kaife indirdi ve: "Nereden biliyorsun?" dedi. Sonra kadını çağırıp: "Bana haberini söyle!" emretti. Kadın, iki adamdan birini kastederek: "Şu var ya, dedi ben ailemin devesini güderken bana gelirdi ve benden ayrılmazdı. O da ben de hamilelik başladı zannettik. Sonra o benden ayrıldı. Arkadan kan aktı (adet gördüm). Sonra da onun yerini diğeri aldı (bana temasta bulundu). Çocuğun hangisinden olduğunu bilmiyorum!" dedi. Kaif bu cevabı işitince tekbir getirdi. Hz: Ömer çocuğa dönerek: "Hangisini dilersen onu veli kıl!" dedi."
5287 | Ebu Osman en-Nehdi anlatıyor: "Sa'd İbnu Ebi Vakkas radıyallahu anh'ı dinledim. Demişti ki : " "Resûlullah aleyhissalatu selam buyurdular ki: "İslam'da bir kimse asıl babası varken bir başkasının babası olduğunu söylerse ve bu iddiasını da o kimsenin babası olmadığını bilerek yaparsa, cennet ona haramdır."
5288 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam müla'ane (lanetleşerek boşanma) ayeti indiği zaman şöyle buyurdular: "Hangi kadın, bir kavme, onlardan olmayanı dahil edecek olursa, hiç bir hususta Allah'la irtibatı kalmamıştır. Artık Allah onu asla cennete koymayacaktır. Hangi erkek de göre göre evladını inkar ederse, Allah Kıyamet günü onunla kendi arasına perde koyar ve herifi öncekilerin ve sonrakilerin önünde rezil rüsvay eder."
5289 | Amr İbnu, Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, varisler tarafından babaya nisbeti talep edilip de, (hayatında inkar etmediği için) babanın ölümünden sonra nesebe dahil edilen bu çocuğun o babanın cima yaptığı gün mülkünde bulunan cariyeden doğmuş olması halinde, varislere ilhak edilmesine; ancak çocuğa, bu ilhaktan önce taksim edilen mirastan herhangi bir payın geçmeyeceğine; fakat taksim edilmeyen mirastan pay alacağına; çocuğun kendisine nisbet edildiği baba, şayet ölmezden önce çocuğun kendisinden olduğunu inkar etmişse, bu çocuğun o babaya ilhak edilemeyeceğine; eğer çocuk mülkünde olmayan bir cariyeden veya kendisiyle zina yaptığı bir hür kadından ise, bu çocuğun da o babaya ilhak edilmeyeceğine ve o babaya varis olamayacağına, -hatta çocuk kendisine nisbet edilen şahsın bizzat kendisi, onun hür veya köle kadından edindiği veled-i zinası olduğunu itiraf etse bile- o çocuğun varis olamayacağına hükmetti."
5290 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İslam'da cariye ile zina yoktur. Kim cahiliyede cariye ile zina yapmış ise, (bundan hasıl olan çocuk) asabesine (efendisine = cariyenin efendisine) dahil olur. Kim, meşru nikahdan olmayan bir çocuğun kendine ait olduğunu iddia ederse, ona varis olamaz, kendisine de varis olunamaz."
5291 | Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Yemen'den bir zat Resûlullah aleyhissalatu vesselam'a gelip: "Üç kişi Hazreti Ali'ye gelip, tek bir tuhur zamanı içerisinde cimada bulundukları bir kadından doğan bir çocuk hakkındaki ihtilaflarını arzettiler. Hazreti Ali ikisine: "Çocuk şu üçüncüye mübarek olsun!" dedi. Bunun üzerine diğer ikisi feveran ettiler (olmaz böyle hüküm diye çıkıştılar). Hazreti Ali bunun üzerine: "Siz, ihtilaflı ortaklarsınız. Ben aranızda kur'a çekeceğim. Kime çıkarsa çocuk onundur. Diğer iki arkadaşına da bir diyetin üçte ikisini ödeyecektir!" dedi ve aralarında kur'a çekti ve çocuk kime çıktı ise ona verdi. (Adamın bu anlattıklarına) Resûlullah aleyhissalatu vesselam, azı dişleri -veya kesici dişleri- görülünceye kadar güldü."
5292 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse kendini azad edenlerin izni olmadan bir kavmi veli ittihaz ederse, Allah'ın, meleklerin ve bütün insanların) laneti üzerine olsun. Allah ondan ne bir farz ne de bir nafile kabul eder."
5293 | Abdulhamid İbnu Cafer anlatıyor: "Babamın dedem Rafi' İbnu Sinan radıyallahu anh'tan anlattığına göre dedem Rafi' müslüman olmuş, fakat hanımı müslüman olmamakta direnmiş ve (iş ayrılma noktasına gelince) kadın, Aleyhissalatu vesselam'a gelerek:) "Kızım benimdir, sütten de kesilmiştir" demiştir. Rafi'de: "Kızım benimdir" demiştir. (Resûlullah, Rafi'e: "Sen bir köşeye otur!)" kadına da: "Sen de bir köşeye otur!" der. Çocuğu da ikisinin arasına oturtur. Sonra kadına ve erkeğe: "Çocuğu kendinize çağırın!" buyurur. Çağırırlar. Çocuk annesine meyleder. Aleyhissalatu vesselam: "Allahım ona doğruyu göster!" diye dua eder. Bunun üzerine kız babasına yönelir. Baba böylece çocuğu alır."
5294 | Ebu Cemile es-Sulemi'nin anlattığına gore, Hazreti Omer radiyallahu anh zamaninda atılmis bir çocuk bulmustur. (Hadiseyi isiten) Omer yanına gelir ve onu gorunce: "Bu iste bir bit yeniği olabilir. Bu yavruyu niye aldin?" der. Suneyn de: "Bunu helake maruz buldum, o yuzden (kurtarmak için) aldım!" der ve Hazreti Omer'in tavrindan kendisini itham ediyor anlar. Ancak Omer'in) arifi: "Ey muminlerin emiri bu salih bir kimsedir" (diyerek lehinde tezkiyede bulunur. Bunun üzerine) Hazreti Omer: "Oyle mi?" der. Arif te'yiden: "Evet!" deyince Hazreti Omer: "Gotur onu! O hurdur (velasi sanadir) nafakasi da bizim üzerimizedir!" der." Rezin su ılavede bulunmustur: "Onun velasi da müslümanlara aittir, ona varis olurlar, hin-i hacette onun diyetini oderler." Buhari, bu ziyadeyi bir babta bab basliği olarak senedsiz şekilde kaydetmiştir (Sehadat 16).
6601 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ensardan bir erkek, Beliclan'dan bir kadınlaevlendi ve zifaf yapıp, kadının yanında geceyi geçirdi. Sabah olunca: "Ben bu kadını bakire bulmadım!" dedi. Durum Resulullah aleyhissalatu vesselam'a intikal ettirildi. Resulullah, kızı çağırtıp meseleyi sordu. Kadın: "Hayır! Ben bakire idim!" dedi. Aleyhissalatu vesselam'ın emri üzerine müla'ane yaptılar. (Koca) kadına mehrini verdi."
6602 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dört sınıf kadın vardır ki, onlarla kocaları arasında müla'ane yapılmaz: Müslümanın nikahı altındaki hıristiyan kadın, müslümanın nikahı altındaki yahudi kadın, kölenin nikahı altındaki hür kadın, hür kişinin nikahı altındaki köle kadın."


libas

Tablo1altformu
Kimlik | alan
5196 | Muhammed İbnu Rükane, babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bizimle müşrikler arasındaki fark, kalansuveler üzerindeki sarıklardır."
5197 | Ebu'l-Müleyh babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam: "Sarık sarın da hilminiz ziyadeleşsin!" buyurdular." Ravi devamla der ki: " Hazreti Ali radıyallahu anh da: "Sarıklar Arapların taçlarıdır" buyurdular.
5198 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam başına sarık sardığı zaman, ucunu iki omuzu arasından sarkıtırdı."
5199 | Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana bir sarık sardı, onu önümden ve arkamdan birkaç parmak sarkıttı."
5200 | Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, üzerinde siyah bir sarık vardı. İki ucunu omuzları arasından sarkıtmıştı."
5201 | Ebu Kebşe el-Enmari anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabının kalansuveleri geniş idi."
5202 | Esma Bintu Yezid İbni's-Seken radıyallahu anha anIatıyor: "Resûlullah aleyhissalatu vesselam'ın gömleğinin kolu bileğe kadardı."
5203 | Ala İbn Abdirrahman babasından naklediyor: "Ebu Said radıyallahu anh'a izar hakkında sordum. Dedi ki: "Tam bilene düştün! Resûlullah aleyhissalatu vesselam şöyle demişti: "Mü'minin izarı bacağın yarısına kadar uzanmalıdır. Burası ile topuklar arasında olmasının da bir günahı yok. Ama topuktan aşağı inen kısım ateştedir. Kim de, gururla izarını (yerde) sürürse Kıyamet günü Allah ona (rahmet) nazarı ile bakmaz." Ebu Davud'un rivayetinde "Kıyamet günü" ibaresi mevcut değildir.
5204 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam izar hakkında ne söylemişse o, kamis hakkında da muteberdir."
5205 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah, elbisesini kibirle sürüyene bakmaz" buyurmuştur. Hazreti Ebu Bekr radıyallahu anh: "Ey Allah'ın Resülü! İzarım salık durumda, dikkat etmezsem sürünüyor" dedi. Aleyhissalatu vesselam: "Sen, bunu kibirle yapanlardan değilsin!" cevabını verdi."
5206 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim elbisesini gururla yerde sürürse, Kıyamet günü Allah ona (rahmet nazarıyla) bakmaz!" buyurmuştu. Ümmü Seleme atılarak: "Öyleyse kadınlar zeyllerini ne yapacaklar?" diye sordu. "Bir karış salarlar!" buyurdu. Ümmü Seleme: "Bu taktirde ayakları açılır!" dedi. Aleyhissalatu vesselam: "Öyleyse bir zira salsınlar, bunu daha da artırmasınlar! buyurdular."
5207 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir örtü ile ihtiba etmiş gördüm. Örtünün saçağı ayaklarının üzerine dökülmüştü."
5208 | Yine Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, samma sarınmasını ve tek bir giysi içerisinde ihtiba oturuşunu yasakladı."
5209 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, şu iki çeşit giyinmekten men etti: "Samma sarınması ki bu, üzerinde bir başka giysi olmadığı halde giysisini omuzuna koyup bir yarısını açık bırakması ve namazda iki elini de sarmasıdır. Diğer giyinme de, fercini örtecek kadar olmayan tek giysisi içinde ihtiba tarzında oturmasıdır."
5210 | Ümmü Seleme radıyallahu anha anlatıyor: "Cenab-ı Hakk'ın şu (mealdeki) kavl-i şerifleri indiği zaman, "Ey peygamber! Hanımlarına, kızlarına ve mü'minlerin hanımlarına söyle. Evlerinden çıktıklarında dış örtülerini üzerlerine alsınlar.. " (Ahzab 59) Ensar kadınları başlarında (siyah) örtüden kargalar taşıyor oldukları halde dışarı çıkarlardı."
5211 | Hazreti Aişe radıyallahu anha anlatıyor: "Esma Bintu Ebi Bekr radıyallahu anhüma, üzerinde ince bir elbise olduğu halde Resûlullah aleyhissalatu vesselam'ın huzuruna girmişti. Aleyhissalatu vesselam, ondan yönünü ters istikamete çevirdi ve: "Ey Esma! Kadın hayız yaşına girdi mi ondan sadece şunun ve şunun dışında hiçbir yerinin görünmesi caiz değildir!" dedi ve yüzü ile ellerine işaret etti."
5212 | Dihye el-Kelbi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (Mısır'dan), (beyaz renkli ve ince olan) kubati kumaşlar getirilmişti. Bana ondan bir kupon verdi ve: "Bunu ikiye böl, bir parçayı kendine kamis yap, diğerini hanımına ver. Bununla kendine bürgü yapsın!" buyurdular. (Ayrılmak üzere Dıhye) geri dönünce: "Hanımına söyle, bunun altına bir astar koysun da bedenini vasfetmesin!" buyurdular."
5213 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ümmü Seleme radıyallahu anh , evinde iken de cilbabesini (başörtüsünü) fazilet ümidiyle üzerinden hiç çıkarmazdı."
5214 | İmam Malik rahimehullah'a ulaştığına göre, Abdullah İbnu Ömer'in bir cariyesi vardı. Hazreti Ömer onu, hürlerin kıyafetine bürünmüş vaziyette görünce bu davranışını normal karşılamayıp müdahale etti. (Kızı Hafsa'nın yanına girip: "Oğlan kardeşinin cariyesini halkın içine karışmış görmedin mi, hürlerin kıyafetine bürünmüş değil mi?" dedi ve Hazreti Ömer bu hali hoş karşılamadı)."
5215 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz ayakkabı giyince sağdan başlasın, çıkarırken de soldan başlasın ya ikisini birlikte giysin, ya ikisini birlikte çıkarsın)"
5216 | Bir rivayette de: "Sakın kimse tek ayakkabı ile yürümesin, ya ikisini de çıkarsın, yahut ikisini de giyinsin" buyrulmuştur.
5217 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam ayakkabı giymede, başını taramada, temizlikte ve bütün işlerinde sağdan başlamayı severdi."
5218 | Hazreti Ebu Hureyre ve Hazreti Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam kişinin ayakta giyinmesini yasakladı."
5219 | İbnu Abbas radıyallahu anhüma diyor ki: "Kişi oturduğu zaman, ayakkabılarını çıkarıp (sol) yanına koyması sünnettir."
5220 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, katıldığımız bir gazvede buyurdular ki: "Ayakkabıları çoğaltın. Çünkü kişi ayakkabı giydiği müddetçe binmeye devam eder."
5221 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı sebtiyye ayakkabısını giyerken gördüm. Sebtiyye ayakkabısı, üzerinde hiç tüy bulunmayan ayakkabıdır. Aleyhissalatu vesselam bu ayakkabı içinde abdest alıyordu. Ben bu ayakkabıyı giymeyi severim."
5222 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'in ayakkabısında parmak arasına geçen atkısı vardı."
5223 | İbnu Ebi Müleyke anlatıyor: " Hazreti Aişe radıyallahu anha'ya: "Kadın (erkeğe mahsus) ayakkabı giyer mi?" diye sorulmuştu: "Resûlullah aleyhissalatu vesselam kadınlardan erkekleşenlere lanet etti!" diye cevap verdi."
5224 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kadın elbisesini giyen erkeğe ve erkek elbisesini giyen kadına lanet etti."
5225 | Muaz İbnu Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim muktedir olduğu halde tevazu maksadıyla (Allah için) (kıymetli) elbise giymeyi terkederse, Allah Kıyamet günü, onu mahlukatın başları üstüne çağırır ve dilediği iman elbisesini giymekte onu muhayyer bırakır."
5226 | Hazreti İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim şöhret elbisesi giyerse, Allah ona zillet elbisesi giydirir." Bir rivayette de şöyle denmiştir: "...Kıyamet günü Allah ona onun aynısını giydirir, sonra içinde ateşi tutuşturur."
5227 | Ebu'l-Ahvas babasından naklen diyor ki: "Üzerimde adi bir elbise olduğu halde Resûlullah aleyhissalatu vesselam'ın yanına gelmiştim. Bana: "Senin malın yok mu?" diye sordu. "Evet var!" cevabıma: "Hangi çeşit maldan?" sorusunu yöneltti. "Her çeşit maldan Allah bana vermiştir (deve, sığır, davar, at, köle, hepsinden var)" demem üzerine: "Öyleyse Allah Teala hazretleri sana bir mal verdiği vakit Allah'ın verdiği bu nimetin eseri ve fazileti senin üzerinde görülmelidir!" buyurdular."
5228 | Muhammed İbnu Yahya İbnu Hibban anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri bolluğa erince iş elbisesinden başka bir de cuma elbisesi edinirse üzerine (bir vebal) yoktur."
5229 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bize binek hayvanlarımızı güden bir adamımızı gördü. Üzerinde eskimiş (çizgili) iki parçalı giysi vardı. "Onun bu eskilerden başka giyeceği yok mu?" buyurdular. Evet var dedim. Çamaşır torbasında iki giysisi daha var, ben onları giydirmiştim." "Öyleyse çağır onu da, bunları giysin!" emrettiler. (Çağırdım, emr-i Nebeviyi söyledim), o da onları giyindi. Geri gitmek üzere dönünce, Aleyhissalatu vesselam: "Nesi var (da bu yenileri giymiyor?) Allah boynunu vurasıca! Bu daha hoş değil mi?" buyurdular. Adam bu sözü işitti ve: "Allah yolunda mı (boynum vurulsun) ey Allah'ın Resülü?" dedi. "Evet buyurdular, Allah yolunda!" Adam Allah yolunda öldürüldü."
5230 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şu iki kıyafeti yasakladı: Çok yüksek kıyafet, çok düşük kıyafet."
5231 | ÜmmÜ Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en ziyade sevdiği elbise kamis idi."
5232 | Süveyd İbnu Kays anlatıyor: "Ben ve Mahrefetu'I-Abdi, Hecer'den bez alıp, Mekke'ye getirdik. Resûlullah aleyhissalatu vesselam (yanımıza) gelip bizimle bir şalvar pazarlık etti ve satın aldı. Fiyatını bize tartıp ödedi. Tartan kimseye de: "Tart (ve ibreyi lehine) kaydır!" emretti."
5233 | Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, (ashabına) birkısım kaftanlar taksim etti, fakat (babam) Mahreme'ye hiçbir şey vermedi. Bunun üzerine babam: "Haydi Resûlullah aleyhissalatu vesselam'a gidelim!" dedi ve beraber gittik. Bana: "Gir de Aleyhissalatu vesselam'i bana çağır!" dedi. Ben de çağırdım. Resûlullah, üzerinde dağıttığı kaftanlardan biri olduğu halde dışarı çıktı ve "Bunu senin için sakladık!" buyurdu. Sonra Resûlullah aleyhissalatu vesselam babama baktı ve: "Mahreme razı oldu!" buyurdu."
5234 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam en çok, hıbere (denen Yemen'de mamul, çubuklu) kumaştan giyinmemizi severdi."
5235 | İbnu Abbas radıyallahu anhüma anlatıyor: "Harüriyye (denen Hariciler) çıktığı zaman Hazreti Ali radıyallahu anh'ın yanına geldim. Bana: "Şu adamlara bir uğra!" dedi. Ben de mevcut Yemen hullelerinin en güzelini giydim." Ebu Zümeyl der ki: "İbnu Abbas radıyallahu anhüma yakışıklı ve gür sesli biriydi." İbnu Abbas der ki: "Harurilerin yanına vardım. Bana: "Hoş geldin ey İbnu Abbas! Bu takımın da ne?" dediler. Ben: "Beni ayıplıyor musunuz? Ben Resûlullah aleyhissalatu vesselam üzerinde mümkün olan en güzel elbiseyi gördüm!" dedim."
5236 | Abdülvahid İbnu Eymen babasından anlatıyor: " Hazreti Aişe'nin yanına girdim. Üzerinde kalın Yemen bezinden yapılmış fiyatı beş dirhem olan bir elbise bulunuyordu. Hazreti Aişe: "Gözünü cariyeme kaldır da ona bir bak! Zira o, şimdi benim giydiğim, şu elbiseyi evin içinde giymekten arlanır. Halbuki, Resûlullah aleyhissalatu vesselam zamanında benim o (kaba kumaş)tan bir elbisem vardı. Medine'de zifaf için süslenen her kadın gelip o elbiseyi benden iareten alırdı."
5237 | Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a üzerinde yünden şami bir cübbe olduğu halde abdest suyunu döktüm. Cübbenin yenleri dar idi. Elini çıkar(ıp cübbenin yenlerini çemre)mek istedi. Fakat kol dar gelince, (cübbeyi omuzuna atarak) ellerini bedeninin altından çıkardı ve yıkadı."
5238 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en ziyade sevdiği elbise kamis idi."
5239 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Elbiselerden beyaz olanları giyin. Çünkü onlar en hayırlı giyeceklerinizdir. Ölülerinizi de beyazla kefenleyin."
5240 | Hilal İbnu Amir babasından naklediyor: "Resûlullah aleyhissalatu vesselam'ı Mina'da halka hitap ederken gördüm. Sırtında kırmızı bir bürde vardı ve katırının üzerinde idi. Hazreti Ali radıyallahu anh da önüne durmuş, Aleyhissalatu vesselam'ın söylediklerini tekrarlıyordu."
5241 | Hazreti Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam orta boylu idi. Ben onu kızıl bir hulle içerisinde gördüm. Ben Aleyhissalatu vesselam'dan daha güzel bir şeyi hiç görmedim."
5242 | İbnu Amr İbni'l-As radıyallahu anhüm anlatıyor: "Üzerinde kırmızı renkli iki giyecek bulunan bir adam geldi ve Resûlullah aleyhissalatu vesselam'a selam verdi. Ama Aleyhissalatu vesselam adamın selamını almadı."
5243 | Beni Esedden bir kadın anlatıyor: "Bir gün, Resûlullah aleyhissatatu vesselam'ın zevcelerinden Zeyneb'in yanında idim ve kızıl toprakla onun elbiselerini boyuyorduk. Biz bu işle meşgulken Resûlullah aleyhissalatu vesselam çıkageldi. Ancak kızıl toprağı görünce geri döndü. Zeynep bu hali görünce, Aleyhissalatu vesselam'ın bunu mekruh addettiğini anladı ve derhal elbiselerini yıkadı ve bütün kırmızılığı örttü. Aleyhissalatu vesselam geri döndü ve aniden geldi. (Boyadan) hiçbir şey görmeyince içeri girdi."
5244 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben erguvan (koyu kızıl) renkli şeyin üzerine binmem. Ne sarıya boyanmışı, ne de (eteşinin ucuna, yakasına, yenine) ipekli geçirilmiş gömleği giymem. Bilesiniz erkeğin sürünme maddesi kokuludur, renksizdir. Bilesiniz kadının sürünme maddesi renklidir kokusuzdur."
5245 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üzerimde sarıya boyanmış iki giysi görmüştü. Derhal: "Bunu giymeni annen mi sana emretti?" diye sordu. Ben: "Bunları yıkayayım mı, ey Allah'ın Resulü" dedim. "Hatta yak onları!" buyurdular." Bir rivayette: "Bu, kafirlerin kıyafetidir, sakın bunları giyme!" buyurdular" denmiştir.
5246 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kasiy (yol yol ipek bulunan keten) kumaşla sarıya boyanmış kumaşı yasakladı."
5247 | Ebu Remse radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'in üzerinde iki yeşil giysi gördüm."
5248 | Ümmü Halid Bintu Halid İbni Sa'id İbni'I-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a benekli siyah bir giysi getiriImişti. "Bunu kime giydirmemi uyşun bulursunuz?" buyurdular. Herkes susmuştu. "Bana Ümmü Halid'i getirin!" emrettiler. Beni yanına götürdüler. Giysiyi elleriyle bana giydirdi ve sonra da: "Üstünde eskit, üstünde eskit!" diye iki sefer tekrarladılar. Siyah kumaşın beneğine bakıyor, eliyle de bana işaret ediyor ve: "Ey Ümmü Halid! Bu senna (güzel), ey Ümmü Halid bu senna!" diyordu. Senna, Habeşistan dilinde güzel demekti."
5249 | Ebu Osman en-Nehdi anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, biz Utbe İbnu Ferkad ile Azerbaycan'da iken bize şöyle yazmıştı: "Ey Utbe, (bu mal) ne senin emeğin, ne babanın emeği ne de annenin emeğidir. Öyleyse mü'minleri, evlerinde, kendi evinde doyduğun şeyden doyur. Zevk için yemekten ve şirk ehlinin zinetinden, ipekli giymekten kaçın. Zira Resûlullah aleyhissalatu vesselam şu kadarı hariç ipekli giymekten yasakladı ve Resûlullah bize orta ve işaret parmağını kaldırarak birbirine bitiştirdi."
5250 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir miktar ipek alıp sağ avucuna koydu, bir miktar da altın alıp sol eline koydu, sonra da: "Şu iki şey ümmetimin erkek kısmına haramdır!" buyurdu." Tirmizi ve Nesai de Ebu Musa'dan gelen diğer bir rivayette: "Ümmetimin erkeklerine, ipek elbise ve altın haram kılındı, kadınlarına helal kılınndı" buyrulmuştur.
5251 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyada ipeği, ahirette nasibi olmayanlar giyer."
5252 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İpeği dünyada giyen, ahirette giyemez."
5253 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Babam) Ömer radıyallahu anh satılmakta olan atlas bir elbise gördü. Onu Resûlullah aleyhissalatu vesselam'a getirip: "Ey Allah'ın Resülü! Bunu satın al da bayramlarda ve taşradan gelen heyetlerin karşılanması sırasında tecemmülen giyin!" dedi. Resûlullah aleyhissalatu vesselam: "Bu, (ahirette) nasibi olmayanların giysisidir" buyurdular. Sonra Hazreti Ömer, Allah'ın dilediği kadar kaldı. Aleyhissalatu vesselam ona atlastan mamul bir cübbe gönderdi. Ömer gelerek: "Ey Allah'ın Resülü! Siz(ipek hakkında): "Bu, (ahirette) nasibi olmayanların giyeceğidir" demiştiniz. Sonra bana bunu gönderdiniz, (hikmeti nedir?)" dedi. Aleyhissalatu vesselam, buna karşılık: "Bunu, sana bizzat giyesin diye göndermedim. Bilakis, satasın ve parasıyla ihtiyaçlarını göresin diye göndermiştim" buyurdular."
5254 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana siyera (denen yol yol sarı kalemli dokunmuş ipek) kumaştan bir takım elbise giydirdi. Sonra ben onu giyip çıktım. (Resûlullah bunu üzerimde görünce bana kızmıştı), öfkesini yüzünde görüyordum. Hemen dönüp, onu hanımlarım arasında başörtüsü yapmaları için taksim ettim."
5255 | Müslim'in bir diğer rivayetinde şöyle denmiştir: "Dûmetu'l-Cendel şefi Ukeydir, Resûlullah aleyhissalatu vesselam'a ipek bir elbise hediye etti. Aleyhissalatu vesselam da onu Hazreti Ali radıyallahu anh'a verdi ve: "Bunu Fatımalar arasında taksim et!" buyurdu."
5256 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam saf ipekten yapılmış elbiseyi yasakladı. Ama alem olarak konan ve kumaşın direzisinde kullanılan ipeğe yasak yoktur."
5257 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Zübeyr İbnu'l-Avvam ve Abdurrahman İbnu Avf radıyallahu anhüma için kendilerindeki uyuz sebebiyle ipekli giymelerine izin verdi."
5258 | Bir rivayette de şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'a (hacc sırasında) bitten şikayet ettiler. Aleyhissalatu vesselam onlara katıldıkları gazveleri sırasında ipek gömlekler giymeye ruhsat tanıdı."
5259 | Süveyd İbnu şafele anlatıyor: " Hazreti Ömer radıyallahu anh el-Cabiye'de halka hitap ederek: "Resûlullah aleyhissalatu vesselam iki, üç veya dört parmak yeri hariç, ipek giymeyi yasaklamıştı!" dedi."
5260 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam siyah bir bürde (hırka) yaptım, bunu giydi. İçinde terlediği zaman ondan yün kokusu hissetti. Bunun üzerine o hırkayı çıkarıp attı. Aleyhissalatu vesselam güzel kokudan hoşlanırdı."
5261 | Ebu Bürde İbnu Ebi Müsa el-Eş'ari anlatıyor: " Hazreti Aişe radıyallahu anha'nın yanına girdim. Bana yamalı bir giysi ve kaba bir izar çıkardı ve "Resûlullah aleyhissalatu vesselam şu iki (parça)nın içinde vefat etti!" dedi."
5262 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, bir sabah üzerinde, siyah kıldan yapılmış desenli bir giysi olduğu halde çıktı."
5263 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti Musa aleyhisselam'ın Rabbi Teala hazretleriyle konuştuğu gün, üzerinde yünden bir şalvar, yünden bir cübbe, yünden bir kisa, yünden küçük bir serpuş (takke) vardı. Ayağında da ölü eşek derisinden mamul bir ayakkabı vardı."
5264 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'in minderi deridendi ve içi hurma lifiyle dolu idi."
5265 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (evde bulunması gereken) yataklar zikredilmişti. Şöyle buyurdular: "Kişinin kendisi için bir yatak, kadın için bir yatak, misafir için bir yatak lazımdır. Dördüncü yatak şeytanadır."
5266 | Hazreti Cabir İbnu Semûre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir yastığa solu üzerine yaslandığını gördüm."
5267 | Ebu'I-Melih, babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam vahşi hayvanların derilerinden yaygı yapılmasını nehyetti."
5268 | Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan beni giydirmesini talep ettim. Bunun üzerine bana iki parça hayşe (adi keten) bezi giydirdi. Kendimi, bununla arkadaşlarım arasında en iyi giyinmiş gördüm."


lukata(buluntular)

Tablo1altformu
Kimlik | alan
5269 | Yezid Mevla'l-Münbais anlatıyor: "Zeyd İbnu Halid radıyallahu anh'ı işittim. Diyordu ki: "Resûlullah aleyhissalatu vesselam'a altın veya gümüş buluntu hakkında sorulmuştu. "Kesesini ve bağını belle, sonra onu bir yıl ilan et. (Sahibini) bilemezsen, onu harca. O yanında bir emanet olsun. Günün birinde arayanı gelecek olursa, ona ödersin" buyurdu. Bunun üzerine Aleyhissalatu vesselam'a kaybolmuş develerden soruldu. "Kaybolan develerden sana ne? Onları (kendi haline) bırak. Zira sahibi onu buluncaya kadar, ayağında çarığı, sırtında su tulumu vardır. Suya gider, ottan yer" buyurdular. Bu sefer (kaybolmuş) davardan soruldu: "Onları alın. Zira onlar ya senindir, ya (kaybeden) kardeşinindir, ya da kurdundur" buyurdular.
5270 | Amr İbnu şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (dalında) asılı meyve hakkında sorulmuştu: "İhtiyaç sahibi, sepetine almaksızın ağzıyla ulaşırsa, kendine bir vebal gelmez. Ancak kim de, eteğinde (birşeyler) alarak oradan çıkarsa, aldığının iki kat değeriyle borçlanır. Ayrıca (tazir nevinden) ceza da yer. Kim de yığın yapıldıktan sonra meyveden çalarsa ve bunun değeri miğfer fiyatını bulursa, eli kesilir" buyurdu. Sonra kendisine lukata (buluntu)dan sorulmuştu: "İşlek yolda bulunmuş olanla, insanların çokça yaşadığı meskun karyede bulunmuş olanı bir yıl boyu ilan et. Eğer sahibi gelirse hemen ver. Eğer gelmezse artık o senin olmuştur. Harabede bulunmuş ise, bununla, maden için humus (beşte bir) vergisi vardır" buyurdular."
5271 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Ali İbnu Ebi Talib radıyallahu anh, (bir gün), Hazreti Fatıma radıyallahu anha'nın yanına girmiş idi. O sırada Hazreti Hasan ve Hüseyin ağlamakta idiler. "Niye ağlıyorsunuz?" diye sordu. Hazreti Fatıma: "Acıktılar!" dedi. Hazreti Ali (bir yiyecek temin etmek üzere) çıktı. Derken yolda bir dinar para buldu. Dönüp Hazreti Fatıma'ya gelerek haber verdi. O da: "Falan yahudiye git, bununla un satın al!" dedi. Ali radıyallahu anh ona vardı ve un aldı. Yahudi ona: "Sen, kendini Allah elçisi zanneden şu zatın damadı mısın?" dedi. Hazreti Ali'nin "evet"i üzerine: "Dinarını al, un da senin olsun!" dedi. Ali oradan ayrılıp, Fatıma radıyallahu anha'ya unu ve dinarı getirdi, durumu da anlattı. Hazreti Fatıma: "Şimdi de şu falan kasaba git, bize bir dirhemlik et al!" dedi. Hazreti Ali gidip, dinarı bir dirhemlik et mukabilinde rehin bıraktı. Eti Hazreti Fatıma'ya getirdi. O hamur yaptı, (tencereye) koydu, ekmek pişirdi. Babasına haber gönderdi. Resûlullah yanlarına gelince, Hazreti Fatıma: "Ey Allah'ın Resûlü! (şu yemeğin) hikayesini size anlatayım da eğer helalse yiyelim, bizimle siz de yiyin. Bunun mahiyeti şöyle şöyledir..." diye antattı. Aleyhissalatu vesselam: "Allah'ın adıyla yiyin!" buyurdular ve hep beraber ekmekten yediler. Onlar daha yerlerinde iken, bir köle gelip, Allah ve İslam adına dinar bulan var mı?" diye sormaya başladı. Resûlullah aleyhissalatu vesselam onu çağırıp (dinarı hakkında) sordu. Köle: "Çarşıda benden düştü!" dedi. Aleyhissalatu vesselam: "Ey Ali! Haydi kasaba git. Ona: "Resûlullah aleyhissalatu vesselam sana "Dinarı bana göndersin, dirhemini ben ödeyeceğim!" diyor de!" emretti. Kasap dinarı gönderdi. Resûlullah aleyhissalatu vesselam onu köleye verdi."
5272 | İyaz İbnu Hımar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir buluntu ele geçirirse, buna adalet sahibi birini şahid kılsın, ne filanı terkederek buluntuyu gizlesin, ne de (bir başka yere yollayarak) nazardan kaçırsın. Sahibini buldumu hemen ona versin. Sahibini bulamazsa (bilsin ki) bu mal Allah'ın malıdır, Allah onu dilediğine verir."
5273 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam değnek, kamçı, ip ve benzeri şeylerde ruhsat tanıdı. Bunları bulan kimse (ilan etmeksizin) onlardan faydalanabilir."
5274 | Amiru'ş-Şa'bi rahimehullah der ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, sahibinin beslemekten aciz kalarak bırakıverdiği bir hayvan bulur da, onu alıp ihya edecek olursa o onun olur."
5275 | Hazreti Ebu Hureyre ve Hazreti Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam yolda giderken bir hurma tanesine rastlamıştı. "Eğer sadakadan (düşmüş) olacağından korkmasaydım bunu yerdim!" buyurdular."
5276 | Abdurrahman İbnu Osman et-Teymi anlatıyor: "Resûlullah aleyhissalatu vesselam hacının lukatasını nehyetti."
5277 | İbnu Mes'ud radıyallahu anh'ın anlattığına göre: "(Yediyüz dirheme) bir cariye satın almış ve (borcunu ödemeden) sahibini kaybetmiştir. Bir yıl sahibini arayan İbnu Mes'ud onu bulamaz ve bu parayı, bir dirhem, iki dirhem şeklinde parça parça vermeye başlar ve: "Ey Allahım, bunu falanca adına sadaka kabul et! Eger adam gelirse sadaka benim adıma olacak, borç da uhdemde kalacak!" der. İbnu Mes'ud derdi ki: "Sahibini bulamadığınız buluntu hakkında böyle hareket edin!"
6737 | Abdullah İbnu's-Sıhhir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanın yitirdiği (herşey) ateş alevidir."


mahrem

Tablo1altformu
Kimlik | alan
6744 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim mahremi olan bir yakınına malik (olma durumunu kazanır) ise o mahremi hürdür."


medh

Tablo1altformu
Kimlik | alan
5355 | Mutrıf İbnu Abdillah, babası radıyallahu anh'tan naklediyor: "Beni Amir heyetiyle Resûlullah aleyhissalatu vesselam'ın yanına gitmiştik. "Sen bizim efendimizsin!" diye hitap ettik. "Efendi, Allah'tır!" buyurdular. Biz: "Fazilette en ileride olanımız, mertlikte en başta gelenimizsin!" dedik. Bize: "Söylediğinizin hepsi bu veya buna yakın bir söz olsun. Şeytan sizi (mübalağalı medihlerde) koşturmasın!" buyurdular."
5356 | Hazreti İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti Ömer radıyallahu anh'ın şöyle söylediğini işittim: "Resûlullah aleyhissalatu vesselam'ı dinledim diyordu ki: "Hakkımda, hıristiyanların Meryem oğlu Ìsa'ya yaptıkları aşırı övgülerde bulunmayın. Şurası muhakkak ki ben bir kulum. Benim için "Allah'ın kulu ve elçisi deyin."
5357 | Hazreti Ebu Bekre radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'ın yanında bir başkasını medh u sena etmişti. "Yazık sana! Arkadaşının boynunu kestin" buyurdular ve bunu üç kere tekrar ettiler. Sonra da şu açıklamayı yaptılar: "Bir kimse kardeşini illa da övecekse bari: "Falancayı zannederim, ona Allah kafidir. Ben Allah'a karşı kimseyi tezkiye etmem (çünkü AIlah herkesi benden iyi bilir). -Ondan (böyle bir fazilet) biliyorsa- falanca şöyle şöyledir" desin."
5358 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, meddahların ağzına toprak saçmamızı emretti."
7076 | Hazreti Mu'aviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın birbirinizi methetmeyin. Çünkü bu boğazlamak (yani methedileni bir nevi katletmek)dir."


mehr

Tablo1altformu
Kimlik | alan
3428 | Yine Ebu Davud'un Cabir'den yaptığı bir diğer rivayette: "Resulallah: "Kim mehir olarak bir avuç kavud veya hurma verirse kadını kendine helal kılmış olur" buyurmuştur.
3429 | Abdullah İbnu Amir babasından naklediyor: "Beni Fezre'den bir kadın bir çift ayakkabı mehir mukabilinde evlendi. Resûlullah aleyhissalatu vesselam: "Nefsin ve malın için bir çift ayakkabıya razı mısın?" diye sordu. Kadın: "Evet!" dedi. Resûlullah aleyhissalatu vesselam, bu evliliğe müsaade etti.''
3430 | Hazreti Enes radıyallahu anh buyurdular ki: "Ebu Talha, Ümmü Süleym radıyallahu anh'la evlendi. Aralarındaki mehir müslüman olmaktı. Ümmü Süleym, Ebu Talha'dan önce müslüman olmuştu. Ebu Talha, Ümmü Süleym'i istetince, Ümmü Süleym: "Ben müslüman oldum, sen de müslüman olursan evlenirim'' dedi. Bunun üzerine o da müslüman oldu. Ümmü Süleym'in mehir olarak istediği şey müslüman olması idi.''
3431 | Ebu'l-Acfa es-Sülemi anlatıyor: "Birgün, Hazreti Ömer radıyallahu anh, cuma hutbesi verdi ve hutbede şöyle söyledi: "Sakın, kadınların mehirlerini artırmayın, zira bu, eğer dünya için bir şeref, ahiret için de bir takva olsaydı buna en çok Resulullah layık idi. Halbuki O, kadınlarından veya kızlarından hiç birine oniki okiyyeden fazla mehir takdir etmemiştir''
3432 | Hazreti Aişe radıyallahu anha 'ya: "Resulullah aleyhissalatu vesselam'ın hanımlarına verdiği mehir ne idi?'' diye sorulmuştu şu cevabı verdi: "Oniki okiyye ve bir neşş idi. Neşş nedir biliyor musunuz? Yarım okiyyedir. Bunun tamamı beşyüz dirhem eder."
3433 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatü vesselam, Safiyye radıyallahu anha'yı şad etti ve onun azadlığını mehri yaptı.''
3434 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Abdurrahman İbnu Avf radıyallahu anh Medine'ye gelince Resulullah aleyhissalatu vesselam onu Sa'd İbnu Rebi el-Ensari ile kardeşledi. el-Ensari (zengin birisiydi ve) iki hanımı vardı. Abdurrahman'a malını ve ehlini yarı yarıya paylaşmayı teklif etti. Abdurrahman: "AIlah malını ve ehlini sana mubarek kılsın. Bana pazarı göster kafi!'' dedi. Pazara geldiler. O gün keş ve yağ alıp satmaktan bir miktar kazanç elde etti. Bir müddet sonra, Resulullah aleyhissalatu vesselam, onunla karşılaşınca, üzerinde sürünme maddesinin izlerini gürdü ve: "Hayırdır! Neler oldu Ey Abdurrahman?" diye sordu. "Ensari bir kadınla evlendim!" dedi. Resulullah: "İyi de kadına mehir olarak ne verdin?" buyurdu. Abdurrahman: "Bir nevat (beş dirhem) altın!" deyince. Aleyhissalatu vesselam: "Bir de ziyafet ver, bir tek koyunla da olsa!" ferman etti." Bir rivayette "...altın" kelimesinden sonra "Allah sana mübarek kılsın" ziyadesi vardır.
3435 | Ümmü Habibe radıyallahu anha'nın anlattığına göre, Ubeydullah İbnu Cahş'ın nikahı altında idi. Ubeydullah Habeşistan'da vefat etti. Necaşi rahimehullah, onu Resûlullah aleyhissalatu vesselam'a nikahladı. Ve Resulullah'a bedel, Ümmü Habibe'ye dörtbin dirhem mehir verdi. Sonra onu, Aleyhissalatu vesselam'a Şürahbil İbnu Hasene ile birlikte gönderdi ve (mehir miktarını) Resulullah'a mektupla bildirdi. Resulullah aynen kabul etti."
3436 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama: "Sana falan kadını nikahlasam razı mısın?'' diye sordu. Adam, "Evet! '' deyince, bu sefer o kadına sordu: "Seni falan erkekle nikahlasam razı olur musun?" Kadın, "Evet!" deyince bunları birbirlerine nikahladı. Erkek, kadınla gerdeğe girdi, ama kadın için bir mehir belirlemedi, herhangi bir şey de vermedi. Bu erkek, Hudeybiye gazvesine katılanlardan biriydi, Hayber'de onun da hissesi vardı. Adam öleceği zaman: "Resûlullah falan kadını bana nikahladı ama ben ona bir mehir belirlemedim, peşin olarak da bir şey vermiş değilim. Şimdi sizleri şahid kılıyorum, kadına mehir olarak Hayber'deki hissemi veriyorum!'' dedi. Kadın onu aldı ve erkeğin vefatından sonra yüzbin (dirhem)e sattı."
3437 | Ravilerden biri, bu hadisin baş kısmına şu ilavede bulundu: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nikahların en hayırlısı en kolayıdır."
3438 | İbnu Mes'ud radıyallahu anh'ın anlattığına göre ona, kocası ölen bir kadından soruldu, kocası ona mehir tesbit etmemiş, henüz kendisiyle gerdek de yapmamış. Kadına şu cevabı verdi: "Kadın mehrin tamamını alır (ne eksik, ne fazla ) iddet bekler ve miras'a da iştirak eder. Ma'kıl İbnu Sinan söz alarak dedi ki: "Resûlullah aleyhissalatu vesselam'ı işittim, Berva' Bintu Vaşık için bunun misli bir hüküm vermişti." Bu açıklamaya İbnu Mes'ud sevindi."
3439 | Nafi anlatıyor: "Ubeydullah İbnu Ömer'in bir kızı vardı. Annesi de Bintu Zeyd İbni'l-Hattab idi. Bu kız, Abdullah İbnu Ömer'in bir oğlunun nikahı altında idi. Oğlan, Zeyd İbul'-Hattab'ın kızıyla gerdek yapmadan vefat etti, üstelik henüz mehir de tesbit etmemişti. Kızın annesi, Abdullah 'a gelerek kızın mehrini taleb etti. İbnu Ömer radıyallahu anh kadına: "Kızınıza mehir yoktur. Eğer mehir olsaydı onu asla tutmaz verirdim, aksi halde kıza zulmetmiş olurum'' dedi. Kadın onun hükmünü kabül etmek istemedi. Aralarında, Zeyd İbnu Sabit radıyallahu anh'ı hakem yaptılar. O, kızın mehir hakkının bulunmadığına, fakat mirasa iştirak hakkı olduğuna hükmetti."
3440 | İbnu Ömer radıyallahu anhüm demiştir ki: "Boşanan her kadının bir istifade (tazminat) hakkı vardır. Bu tazminattan, kendisine mehir tayin edildiği halde, temas vaki olmadan boşanan hariçtir. Böyle bir kadın, kendisi için tesbit edilen mehrin yarısını alır."
3441 | İbnu'l-Müseyyeb anlatıyor: " Hazreti Ömer radıyallahu anh: "Nikahda perdeler indirildi mi mehir vacib olur '' diye hükmetti.''
3442 | İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti Ali, Fatıma radıyallahu anhüma'yı nikahlayınca, hemen gerdek yapmak istedi. Resûlullah aleyhissalatu vesselam ise, mehir olarak bir şeyler verinceye kadar buna mani oldu. Hazreti Ali radıyallahu anh: "Benim verecek bir şeyim yok!" demişti. Aleyhissalatu vesselam: "Ona zırhını ver!" buyurdu. Hazreti Ali radıyallahu anh (bu maksadla) zırhını verdi, sonra da gerdek yaptı."
3443 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, bana, kocası kadına bir şey vermezden önce kadını kocasına göndermemi emretti."
3444 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yerine getirilmeye en ziyade layık olan şart, ferçleri helal kılmak üzere kabul ettiğiniz şartlardır."
3426 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek: "Ey Allah'ın Resülü, dedi. Sana nefsimi bağışlamaya geldim.'' Aleyhissalatu vesselam kadına şöyle bir nazar edip sonra tepeden tırnağa gözden geçirdi, bir de sabit baktı ve sonunda (hiçbir şey söylemeden) başını yere eğdi. Kadın, Resûlullah aleyhissalatu vesselam'ın, hakkında hiç bir hükme varmadığını görünce oturdu. Derken bir adam doğrulup: "Ey Allah'ın Resülü! Sizin ona ihtiyacınız yoksa onu bana nikahlayın!'' dedi. Resûlullah aleyhissalatu vesselam: "Yanında (buna mehir olarak verecek) bir şeyler var mı?'' diye sordu. Adam: "Vallahi yok. Ey Allah'ın Resülü!'' deyince: "Ailene git, bir şeyler bulabilecek misin bir bak!'' dedi. Adam gitti ve az sonra geri geldi: "Hayır, vallahi ey Allah'ın Resulü hiç bir şey bulamadım!'' dedi. Resûlullah tekrar: "İyi bak, demirden bir yüzük de mi yok!'' buyurdu. Adam tekrar gidip yine geri geldi ve: "Hayır! Vallahi ya Resûlullah, demirden bir yüzük bile yok! Ancak işte şu izarım var, yarısı onun olsun'' dedi. Sehl der ki: "Adamın ridası yoktu'' Aleyhissalatu vesselam: "İzarın ne işe yarar? Onu sen giyecek olsan onun üzerinde bir şey olmayacak, şayet o giyecek olsa senin üzerinde bir şey kalmayacak!'' buyurdular. Bunun üzerine adam oturdu. Epey bir müddet oturduktan sonra, kalktı. Resulullah aleyhissalatu vesselam onun döndüğünü görünce, geri çağırılmasını söyledi. Adamı çağırdılar. "Kur'an'dan ne biliyorsun (hangi süreler ezberinde?)" diye sordu. Adam: "Şu şu süreleri biliyorum!'' diye bildiklerini saydı. "Yani sen bunları ezbere okuyor musun?" diye tekrar sordu. Adam: "Evet! '' deyince, Resûlullah aleyhissalatu vesselam: "Haydi git, ben kadını sana temlik ettim'' buyurdu.'' Bir rivayette: "Kur'an'dan bildiklerin(i öğretmen) mukabilinde onu sana nikahladım" buyurdu."
3427 | Ebu Davud da kaydedilen bir Ebu Hüreyre rivayetinde: "Kalk buna yirmi ayet öğret, o senin hanımındır" denmiştir.


mescidler

Tablo1altformu
Kimlik | alan
5468 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim: Allah'ın rızasını talep ederek bir rnescid inşa ederse, Allah ona cennette bir ev inşa eder." Bir diğer rivayette: ".. Allah, onun için, cennette bir mislini inşa eder" buyrulmuştur.
5469 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimin ücreti bana arzedilip gösterildi. Öyle ki mescidden çıkarılıp atılan bir çer-çöpün sevabını bile gördüm. Ümmetimin günahı da bana arzedi(lip gösteril)di. Kişiye Kur'an'dan kendine gelen sure veya ayeti unutmasından daha büyük bir günah görmedim."
5470 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye geldiği zaman, Medine'nin yüksek kısmında, kendilerine Beni Amr İbni Avf denen bir kabileye indi. Onların yanında ondört gece kaldı. Sonra Beni Neccar'a haber gönderdi. Onlar kılınçlarını kuşanmış olarak geldiler. Ben (şu anda) Resûlullah aleyhissalatu vesselam'ı devesi üzerinde; Ebu Bekir de terkisinde, Beni Neccar'ın ileri gelenleri etraflarını sarmış olarak görür gibiyim. Aleyhissalatu vesselam, (yükünü) Ebu Eyyûb el-Ensari'nin evinin avlusuna indirdi. "Ey Beni Neccar! buyurdular, şu bahçenin iyatında pazarlık edelim!" buyurdu. Onlar: "Hayır! dediler. Vallahi biz senden onun bedelini istemiyoruz, Allah'tan istiyoruz !" Bu arsada hurma ağaçları, müşriklere ait kabirler ve bazı yıkıntılar vardı. Resûlullah aleyhissalatu vesselam hurma ağaçlarının kesilmesini, müşrik kabirlerinin kaldırılmasını, harabelerin de düzlenip arazinin tesviyesini emretti. Hurma kütükleri mescidin kıble tarafına (direkler halinde) dizildiler, kapının iki yanı taşla örüldü. (Bu işaat devam ederken müslümanlar) şu beyti terennüm ediyorlardı, Resûlullah da onlara katılıyordu: "Ey Rabbimiz, ahiret hayrından başka hayır yok! Öyleyse muhacir ve ensara yardım et!"
5471 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Mescid, Resûlullah aleyhissalatu vesselam zamanında kerpiçten yapılmıştı. Tavanı hurma dallarıyla örtülmüştü. Direklerini hurma kütükleri teşkil ediyordu. Hazreti Ebu Bekr radıyallahu anh buna (gerek tezyin ve gerekse tevsi yönüyle) hiç bir ilave getirmedi. Hazreti Ömer radıyallahu anh, (enini boyunu) artırarak mescidi, Resûlullah devrindeki tarz üzere (kerpiç ve hurma dallarıyla) yeniden inşa etti. Onu esaslı şekilde Hazreti Osman radıyallahu anh (hem tezyin hem tevsi yönleriyle) değiştirdi ve pek çok ilavelerde bulundu. Duvarlarını nakışlı taşlarla ve kireçle inşa etti. Direklerini de nakışlanmış taşlardan yaptı. Tavanını da (pek kıymetli olan) sac ağacından yaptı."
5472 | Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim içerisinde Allah(ın adı) zikredilsin diye bir mescid bina ederse, Allah da cennette bir ev bina eder."
5473 | Ebu'l-Velid anlatıyor: "İbnu Ömer radıyallahu anhüma'ya Mescid(-i Nebevi)deki çakıldan sordum. Dedi ki: "Bir gece yağmura yakalanmıştık. Yerler hep ıslandı. Kişi giysisinin içinde çakıl taşı taşıdı ve onu altına yaydı. Resûlullah aleyhissalatu vesselam namazı tamamlayınca: "Bu (yaptığınız) ne iyi!" buyurdular."
5474 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Mesciddeki) çakıllar, kendilerini dışarı çıkaran kimsenin tekrar mescide koyması için Allah'a talebde bulunur."
5475 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Minberle duvar arasında bir koyun geçecek kadar aralık vardı."
5476 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mescidin kıble (duvarında) balgam gördü. Bu onun ağrına gitti, kalkıp eliyle kazıdı ve: "Sizden biri namaza kalkınca, Rabbine hususi hitapta bulunur veya Rabbi(nin kıblesi) kendisi ile kıblesinin arasındadır. Öyleyse hiç biriniz kıble cihetine tükürmesin. (İlla tükürecekse bari) soluna veya ayağının altına tükürsün!" buyurdular. Sonra, (göstermek için) ridasının bir kenarını alıp içine tükürerek elbisesinin kenarını üst üste katladı, sonra da: "Veya şöyle yapsın!" buyurdu (ve tükrüğü katlar arasında ovdu)."
5477 | Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mescidde tükrük hatadır, onun kefareti, defnedilmesidir."
5478 | İbnu Ömer radıyallahu anhüma, Resûlullah aleyhissalatu vesselam'ın: "Birinizin hanımı mescide gitmek için izin talep ederse ona mani olmasın (izin versin)" dediğini haber vermişti. Bilal İbnu Abdillah: "Allah'a yemin olsun, biz onlara mani olacağız!" dedi. Bunun üzerine Abdullah radıyallahu anh, ona yaklaşıp öyle hakaretamiz söz sarfetti ki, böylesini hiç işitmedim. Sonra şunu ekledi: "Ben sana Resûlullah aleyhissalatu vesselam'dan haber veriyorum; sen ise durmuş, "Vallahi mani olacağız" diyorsun!"
5479 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadının odasındaki namazı holündeki namazından üstündür. Mahda'ındaki namazı ise odasındaki namazından üstündür."
5480 | Nafi, İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resûlullah aleyhissalatu vesselam: "Bu kapıyı kadınlara ayırsak" buyurmuştu. Nafi der ki: "İbnu Ömer radıyallahu anhüma, ölünceye kadar o kapıdan hiç girmedi."
5481 | Hazreti Büreyde radıyallahu anh anlatıyor: "Bir adam mescidde yitiğini ilan etti ve: "Kim kızıl deveyi gördü?" dedi. Bunu işiten Aleyhissalatu vesselam: "Bulamaz ol! Mescidler neye yarayacaksa onun için inşa edilmiştir, (gayesinden başka maksadla kullanılamaz)!" buyurdular."
5482 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescidde alış-veriş yapmayı, yitik ilan edilmesini, şiir okunmasını yasakladı. Keza cuma günü namazdan önce (ilim, vaaz) halkası teşkil edilmesini de yasakladı."
5483 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu evlerin yönünü mescidden çevirin. Zira ben, mescidi ne hayızlı kadına ne de cünüb kimseye helal kılmıyorum."
5484 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescidde iken uyuklayacak olursa, bulunduğu yerden bir başka yere gidip orayı değiştirsin."
5485 | Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide gidince orada ellerini kenetlemesin, çünkü o namazdadır."
5486 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben mescidlerin yükseltilmesiyle emrolunmadım!" İbnu Abbas radıyallahu anh der ki: "Yemin olsun! Sizler mescidlerinizi yahudi ve hıristiyanlar gibi süsleyeceksiniz!"
5487 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mescidler hakkında övünme olmadan Kıyamet kopmaz."
5488 | Talk İbnu Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a heyet olarak yola çıktık. Gelip ona biat ettik, Onunla namaz kıldık. Kendisine, memleketimizde Ehl-i Kitaba ait bir mabedin olduğunu haber verdik. Abdest suyunun fazlasından bize hibede bulunmasını talep ettik. Su getirtip abdast aldı, mazmaza yaptı, sonra bunu bir kaba bizim için döktü. Dedi ki: "(Haydi gidin! Memleketinize varınca (o eski) mabedinizi yıkın. Bu suyu onun yerine çileyin, orasını mescid yapın!" "Biz: "Ama yerimiz uzak,hararet şiddetlidir. Bu su (buharlaşıp) kurur" dedik. Bize: "Ona bir müdd su ilave edin. O (abdest artığı) öbürünün (ilave edilen suyun) güzelliğini de arttırır" buyurdular. Oradan ayrılıp memleketimize geldik. Mabedimizi yıktık. Sonra yerine o suyu çiledik, orayı kendimize mescid yaptık. İçerisinde ezan okuduk. Rahibi, Tayylı bir adamdı, ezanı işitince: "Bu hak bir davettir!" dedi. Sonra dağın sırtındaki sel yataklarından birine yöneldi. Bir daha onu göremedik."
6175 | Ömer. İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim, içerisinde Allah'ın isminin zikredildiği bir mescid bina ederse Allah da onun için cennette bir ev bina eder."
6176 | Hazreti Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendi malından Allah rızası için bir mescid bina ederse Allah da ona cennette bir ev bina eder."
6177 | Hazreti Cabir İbnu Adillah radıyallahu anh anlatıyor: "Resûlullah aleyhisselatu vesselam buyurdular ki: "Kim Allah için bağırtlak kuşu yuvası kadar veya daha küçük bir mescid bina etse, Allah onun için cennette bir ev bina eder."
6178 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Görüyorum ki, yahudilerin havralarını, hıristiyanların da kiliselerini yükselttikleri gibi sizler de mescidlerinizi yükselteceksiniz."
6179 | Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Ameli bozulan her kavim mescidlerini süslemeye yönelmiştir."
6180 | İbnu Ömer radıyallahu anhüma'dan anlatıldığına göre, "Kendisine, insan tersinin atıldığı bahçelerde namaz kılmanın hükmünden sorulduğu zaman, Resulullah'a refederek, şu cevabı vermiştir: "Eğer bahçe birçok defalar sulanmış (pislik eseri kalmamış) ise orada namaz kılabilirsiniz."
6181 | Yine İbnu Ömer radıyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Bazı şeyler vardır, mescidde yapılması uygun değildir: "Mescid (yanlardan iki kapılı ise gel-geç için) yol olarak kullanılamaz, orada silah kılıfsız taşınmaz, yaya kiriş takılmaz, ok saçılmaz, çiğ et geçirilmez, had tatbik edilmez, kimseye kısas vurulmaz, alışveriş mahalli de yapılmaz."
6182 | Vasile İbnu'l-Eska radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mescidlerinizi çocuklarınızdan, delilerinizden, alış-verişlerinizden, davalarınızın ikamesinden, sesinizi yükseltmekten, hadlerinizin icrasından, kılıçlarınızı kınlarından sıyırmaktan uzak tutun. Mescidlerin kapılarının yakınlarında abdest yerleri yapın. Mescidlerinizi, cuma günü buhurlayarak güzel kokulu kılın."
6183 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Amcalarımdan biri, Resulullah aleyhissalatu vesselam için yemek hazırladı. Gelip Resulullah aleyhissalatu vesselam'a: "Evimde yemek yemenizi ve orada bir namaz kılmanızı arzu ediyorum" dedi. (Aleyhissalatu vesselam davete icabet ederek) evine geldi. Evinde şu hasırlardan biri vardı. Hasırın bir köşesinin namaz için hazırlanmasını emir buyurdu. Bunun üzerine üzeri süprüldü ve (yumuşaması için) üzerine su serpildi. Sonra Aleyhissalatu vesselam namaz kıldı. Biz de ona uyarak namaz kıldık." Ebu Abdillah İbnu Mace der ki: "Hadiste geçen fahl kelimesi siyahlaşmış hasır manasına gelir."
6184 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim mescidden (insanlara rahatsızlık veren) bir şeyi çıkarırsa Allah Teala Hazretleri ona cennette bir ev yapar."
6185 | Yine Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Mescidlere ilk defa kandil koyan Temimu'd-Dari'dir."
6186 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, mescidin kıble duvarındaki bir tükrüğü kazıyıp temizledi."
6187 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer siz, namaz kılmak için koyun ağılı ve deve damından başka bir yer bulamadı iseniz, koyun ağılında namazınızı kılın, fakat deve damında kılmayın."
6188 | Abdullah İbnu Muğaffel el-Müzeni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Koyun ağıllarında namaz kılın, deve damlarında kılmayın. Çünkü develer, şeytanlardan yaratılmıştır."
6189 | Sebre İbnu Ma'bed el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Deve damlarında namaz kılınmaz, fakat koyun ağıllarında namaz kılınır."
6190 | Resulullah aleyhissalatu vesselam'ın pek muhterem kerimeleri Hazreti Fatıma radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam mescide girince: "Bismillahi vesselamu ala Resulillahi. Allahümmağfirli zunubi veftah li rahmetike (Allah'ın adıyla girip, Allah'ın Resulune selam ediyorum. Ey Allahım, benim günahımı affet, bana rahmet kapılarını aç)" derdi. Mescidden çıkarken de: "Bismillahi. Vesselamu ala Resulillahi. Allahümmağfir li zunubi veftah li ebvabe fadlike (Allah'ın adıyla çıkıyorum, Resulullah'a selam ediyorum. Allahım, günahımı affet, bana fazl u kereminin kapılarını aç!)" diye dua okurdu."
6191 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince Resulullah aleyhissalatu vesselam'a selam etsin ve şu duayı okusun: Allahümmaftah li ebvabe rahmetike (Allahım, bana rahmetinin kapılarını aç) çıkarken de Resulullah'a selam versin ve şu duayı okusun: "Allahümme a'sımıni mine'şşeytani'r-racim (Allahım, beni taşlanmış şeytandan koru)."
6192 | Ebu Saidi 'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir defasında yanındakilere): "Allah'ın kendisiyle hataları örtüp, sevapları artırdığı şeyi size göstereyim mi?" demişti. Ashab: "Evet söyleyin ey Allah'ın Resulü!" dediler. Bunun üzerine: "O şey, zahmetli durumlarda bile abdesti tam almak, mescidlere çok adım atmak, namazdan sonra müteakip namazı beklemek!" buyurdular."
6193 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim evinden namaz kılmak üzere çıkar ve: "Ey Allahım! Senden isteyenlerin senin katındaki hakkı için ve şu yürüyüşümün hakkı için senden istiyorum. Ben kibirlenmek, böbürlenmek veya görsünler, desinler gibi adi maksadlarla evden çıkmış değilim. Senin gazabından sakınmak, rızanı kazanmak için evden çıktım. Öyleyse beni ateşten korumanı istiyorum, günahlarımı bağışlamanı talep ediyorum. Çünkü senden başka günahları affeden yoktur" diye dua eder, (yalvar yakar olursa) Allah Teala hazretleri, ona (rahmet) yüzüyle teveccüh eder ve yetmişbin melek de kendisi için istiğfar eder."
6194 | Hazreti Enes İbnu Malik anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Karanlık gecelerde mescidlere müdavim olanların, Kıyamet gününde tam bir nura kavuşacaklarını müjdele!"
6195 | İbnu Abbas radıyallahu anh anlatıyor: "Ensar (dan birkısmının) evleri mescidden uzakta idi. Bunlar mescidin yakınına gelmek istediler. Bunun üzerine şu ayet nazil oldu. (Mealen): "Onların önden gönderdiklerini ve geride bıraktıklarını (eserlerini,ihmal etmeksizin) yazmaktayız" (Yasin 12). İbnu Abbas der ki: "Bunun üzerine onlar yerlerinde kaldılar."
6196 | Usame İbnu Zeyd radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım. (tenbel) adamlar, ya cemaati terketmekten vazgeçerler yahut da ben onların evlerini (başlarına) yakacağım."
6197 | Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir mescidde cemaatle yatsının ilk rek'atini kaçırmadan kırk gece namaz kılarsa Allah Teala hazretleri, bu namazlar vesilesiyle onun için ateşten bir azadlık yazar."
6198 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslüman bir kimse, namaz ve zikir için mescidi vatan edindiği (çokca gitmeyi alışkanlık haline getirdiği) zaman Allah'ın onun bu halinden duyduğu sevinç, tıpkı gurbette adamı olan kimselerin onun yanlarına dönmesiyle (kavuşmaktan) duydukları sevinç gibidir."
6199 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ile birlikte akşam namazını kılmıştık.. Namazdan sonra dileyenler evlerine döndü, dileyenler de yerinde kaldı. (Çok geçmeden) Resulullah aleyhissalatu vesselam koşarcasına ve hızlı hızlı nefes alarak, diz kapakları da açılmış bir halde geldi. Bize dediler ki: "Müjdeler olsun! İşte Rabbiniz! Sema kapılarından bir kapı açmış, meleklere karşı sizlerle iftihar ediyor ve diyor ki: "Kullarıma bakın! Farzlarını eda ettiler. Şimdi de diğer namazı beklemekteler!"


mev'izeler

Tablo1altformu
Kimlik | alan
5327 | Ebu İdris el-Havlani, Ebu Zerr radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam, aziz ve celil alan Rabbinden naklen anlattığına göre, Rabb Teala şöyle buyurmuştur: "Ey kullarım! Ben nefsime zulmü haram ettim, onu sizin aranızda da haram kıldım: Öyleyse birbirinize zulmetmeyin. Ey kullarım! Hidayet verdiklerim dışında hepiniz dall (doğru yoldan sapmışlar)sınız. Öyleyse benden hidayet isteyin de sizi hidayet edeyim! Ey kullarım! Benim yedirdiklerim hariç, hepiniz açlarsınız. Öyleyse benden yiyecek isteyin de size yiyecek vereyim! Ey kullarım! Benim giydirdiklerim hariç hepiniz çıplaklarsınız! Öyleyse benden giyinme talep edin de sizleri giydireyim! Ey kullarım! Sizler gece ve gündüz hata işliyorsunuz. Ben ise bütün günahları affederim. Öyleyse benden mağfiret talep edin de sizleri bağışlayayım. Ey kullarım! Bana zarar verme mevkiine ulaşamazsınız ki bana zarar veresiniz! Bana fayda sağlama mertebesine de ulaşamazsınız ki bana menfaat sağlayasınız. Ey kullarım! Şayet sizlerin öncekileri sonrakileri; insi olanları, cinni olanları hepsi de sizden en müttaki bir insanın kalbi üzere olsaydınız, bu benim mülkümde hiç bir şeyi zerre miktar artırmazdı. Ey kullarım! Eğer sizin öncekileriniz ve sonrakileriniz, insi olanlarınız, cinni olanlarınız sizden en facir bir kimsenin kalbi üzere olsaydınız, bu benim mülkümden zerre kadar bir eksiklik hasıl etmezdi. Ey kullarım! Eğer sizlerin öncekileri ve sonrakileri, insi olanları, cinni olanları bir düzlükte toplanıp bana talepte bulunsaydınız, ben de her insana istediğini verseydim, bu, benim nezdimde olandan, iğnenin denize batırıldığı zaman hasıl ettiği eksilme kadar bir noksanlık ancak meydana getirirdi. Ey kullarım! Bunlar sizin amelleriniz, onları sizin için sayıyorum. Sonra bunların karşılığını size ödeyeceğim. Öyleyse sizden kim bir hayırla karşılaşırsa Allah'a hamd etsin. Kim de hayır değil de başka bir şey bulursa, kendinden başka bir şeyi levmetmesin (kınamasın, başına geleni kendinden bilsin)."
5328 | Ubeyy İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gecenin üçte ikisi geçince kalkar ve: "Ey insanlar! Allah'ı zikredin! Allah'ı zikredin! "Sarsıcı" kesinlikle gelecektir; "takipçi" de onun arkasından gelecektir. Ölüm, içindeki (şiddet ve sıkıntı)larla gelecek, (öyleyse ahirete hazırlanın!)" derdi." Übey devamla dedi ki: "Ey Allah'ın Resülü dedim, ben sana çok salat oku(mak isti)yorum. (Duamda) ne miktarını sana salat u selam yapayım?" "Dilediğin kadar!" buyurdular. "Dörtte bir (yeter mi)?" dedim. "Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler. "Yarı(ya ne dersiniz)?" dedim. "Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler. "Üçte iki(ye ne dersiniz?)" dedim. "Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha iyi!" dediler. "(Kendim için dua ettiğim vaktin) tamamını size salat u selam okumaya ayırayım mı?" dedim. "Bu takdirde, (dünyevi ve uhrevi) dileğin kabul edilir, günahın affedilir!" buyurdular."
5329 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün çıkıp, Uhud şehidlerine cenazelere kıldığı namazla namaz kıldı. Sonra minbere geçti: "Ben dedi, sizden önce (havuzun başına) varacağım ve ben size şahidlik yapacağım. Şimdi, şu anda ben, vallahi havzımı görüyorum. Bana arzın hazinelerinin anahtarları verildi. Vallahi ben artık sizin benden sonra şirke düşmenizden korkmuyorum. Fakat sizin dünya hususunda birbirinizle rekabete, çekememizliğe düşmenizden korkuyorum."
5330 | Ebu Kebşe el-Enmari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır, (bunların doğruluğu hususunda size) yemin ederim. Ayrıca bir de hadis söyleyeceğim, bunları iyi belleyin: Kişinin malı sadaka sebebiyle eksilmez. Bir kula haksız zulüm yapılır o da sabrederse, Allah onun izzetini (dünya ve ahirette) mutlaka artırır. Bir kul dilenme kapısını açtı mı, onunla birlikte Allah da o zavallıya fakirlik kapısını açar."
5331 | Bir rivayette şu ziyade mevcuttur: "Bir kul, Allah rızası için mütevazi olur, alçalırsa Allah onu mutlaka yüceltir. Size bir hadis söyleyeceğim, onu iyi belleyin: "Dünya dört kişi içindir: "Bir kul vardır, Allah kendisine mal ve ilim vermiştir de kul, malı hususunda Allah'tan korkmakta, (mal ve ilmi kullanarak) sıla-ı rahm yapmakta, (mal ve ilimde) Allah'ın hakkı olduğunu bilmektedir; işte bu kimse en faziletli bir makamdadır. "Bir kul vardır. Allah ona ilim vermiştir, mal vermemiştir, ama iyi niyetlidir ve "Malım olsaydı onu falan kişi gibi (hayırda) harcardım" der. İşte bu kimse niyetindekini yapmış gibi sevaba nail olur, ikisi de eşit şekilde ücrete konar. "Bir kul vardır Allah ona mal vermiştir, fakat ilim vermemiştir. Malını cahilane harcar. Malı hususunda Rabbinden korkmaz. (Cimriliği, cahilliği sebebiyle) malıyla sıla-ı rahim yapmaz; malında Allah'ın da hakkı olduğunu hiç düşünmez. İşte bu kimse, mertebelerin en düşüğündedir. "Bir kul vardır, Allah ona ne ilim ne de mal vermiştir ama: "Eğer malım olsaydı onunla falan kimsenin yaptıklarını ben de yapardım" der. Bu da niyetiyle muamele görür. Niyet ettiği kimsenin vebalini aynen eIde eder."
5332 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin azusu ahiret olursa, Allah onun kalbine zenginliğinden koyar ve işlerini derli toplu kılar, artık dünya ona hakir gelmeye başlar. Kimin hedefi de dünya olursa, Allah iki gözünün arasına (dünyanın) fakirligini koyar, işlerini de darmadağınık eder. Netice olarak, dünyadan da eline, kendisine takdir edilmiş olandan fazlası geçmez."
5333 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam dediler ki: "Allah Teala hazretleri şöyle buyurdular: "Ey ademoğlu! Kendini ibadetime ver, gönlünü zenginlikle doldurayım, fakrını kapayayım. Böyle yapmazsan ellerini meşguliyetle doldururum, fakrını da kapamam."
5334 | Yine Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü dedik, senin yanında iken kalplarimiz maneviyatta rikkate gelip inceliyor, dünyaya karşı alakamız kesiliyor ve ahireti sanki görmüş gibi oluyoruz. Yanınızdan ayrılınca ailemizle ünsiyet edip çocuklarımızı kokladık mı, önceki halimizi inkar ediyoruz, bunun sebebi nedir?" Aleyhissalatu vesselam şu cevabı verdi: "Eğer siz, ayrıldıktan sonra da yanımdaki halinizi devam ettirseydiniz, melekler, sizi evlerinizde ziyaret eder, yollarda sizinle müsafahada bulunurdu. Eğer siz hiç günah işlemeseydiniz, Allah sizi toptan yok eder, günah işleyip istiğfar edecek yeni bir mahlûk yaratır ve onları mağfiret ederdi."
5335 | Şeddad İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Akıllı kimse, nefsini muhasebe eden ve ölümden sonrası için çalışandır. Aciz de, nefsini hevasının peşine takan ve Allah'tan temennide bulunan kimsedir."
5336 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yedi şeyden önce amelde acele edin: - Unutturucu fakirliği mi bekliyorsunuz? - Tuğyan ettirip azdırıcı zenginliği mi bekliyorsunuz? - İfsad edici hastalığı mı bekliyorsunuz? - Aklınızı götürecek ihtiyarlığı mı bekliyorsunuz? - Ani ölüm mü bekliyorsunuz? - Deccali mi bekliyorsunuz. Bu beklenen gaib bir şerdir. - Yoksa Kıyameti mi bekliyorsunuz? Kıyamet ise hepsinden kötü, hepsinden daha acıdır."
5337 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hamr (sarhoş edici içki), günahın her çeşidinin kaynağıdır. Kadın, şeytanın oltasıdır, dünya sevgisi her çeşit hatanın başıdır."
5338 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir bayram namazında kadınlar tarafına geçerek): "Ey kadınlar cemaati! (Allah yolunda) sadakada bulunun, istiğfarı çok yapın. Zira ben siz kadınların cehennemde çoğunluğu teşkil ettiğini gördüm" buyurdular. Dinleyenlerden cesaretli bir kadın: "Niye cehennemliklerin çoğunu kadınlar teşkil ediyor, neyimiz var?" diye sordu. Aleyhissalatu vesselam: "Ağzınızdan kötü söz çok çıkıyor ve kocalarınıza karşı nankörlük ediyorsunuz. Aklı ve dini eksik olanlar arasında akıl sahibi erkeklere galebe çalan sizden başkasını görmedim!" dedi. O kadın tekrar: "Ey Allah'ın resulü! Aklı ve dini eksik ne demek?" diye sorunca Aleyhissalatu vesselam açıkladı: "Aklı noksan tabiri, iki kadının şahitliğinin bir erkeğin şahitliğine denk olmasını ifade eder. Dinlerinin eksik olması tabiri de onların (hayız dönemlerinde) günlerce namaz kılmamalarını, Ramazan ayında oruç tutmamalarını ifade eder."
5339 | Hazreti Ali radıyallahu anh demiştir ki: "Tefekkür edilmeden yapılan kıraatte, (beklenen) hayır yoktur. Fıkıh olmayan ibadette (çok) hayır yoktur. Fakihlerin fakihi, halkı Allah'ın rahmetinden ümitsizliğe düşürmeyen ve Allah'ın mekrinden de emniyete salmayan ve insanları Kur'an'dan başka şeye rağbete sevketmeyen kimsedir."
5340 | İmam Malik'e ulaştığına göre, Hazreti İsa İbnu Meryem aleyhisselam şöyle buyurmuştur: "Allah'ın zikri dışında çok kelam etmeyin, kalpleriniz katılaşır. Çünkü katı kalp Allah'tan uzaktır, fakat bunu bilemezsiniz. Kendiniz efendiler imişcesine insanların günahlarına bakmayın, bilakis, kullar olarak kendi günahlarınıza bakınız. Çünkü insanlar(ın birkısmı) belaya maruzdur, (birkısmı afiyete mazhardır, bela (imtihan) sahiplerine merhamet edin. Mazhar olduğunuz afiyete de hamd edin."
5341 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün bize namaz kıldırdı, sonra minbere çıktı, eliyle kıble cihetine işaret etti ve: "Size namaz kıldırdığım andan beri, bana cennet ve cehennem gösterildi. Onlar şu duvarın önünde temessül etmiş vaziyette idiler. Hayırda ve şerde bugünkü kadarını hiç görmedim" buyurdu."
5342 | Abdullah İbnu Ebi Bekr anlatıyor: "Ebu Talha el-Ensari radıyallahu anh bahçesinde namaz kılıyordu. Derken (dübsi denen kumruya benzeyen) bir kuş uçtu. Gidip gelmeye, çıktığı yeri aramaya başladı, fakat bulamadı. Bu hal Ebu Talha'nın garibine gitti ve bir müddet gözleriyle kuşu takip etti. Sonra namazına döndü. Ne kadar kıldığını bilemiyordu. Kendi kendine: "Bu malımdan bana fitne arız oldu!" dedi. Resûlullah aleyhissalatu vesselam'a gelerek namazda başına gelen fitneyi anlattı ve "Ey Allah'ın Resülü! Bu (bağım Allah için) sadakadır, onu dilediğine ver!" dedi."


miras

Tablo1altformu
Kimlik | alan
4672 | Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Müslüman kimse kafir kimseye varis olamaz; kafir de müslümana varis olamaz."
4673 | İbnu Amr İbni'l-As ve Hazreti Cabir radıyallahu anhüm anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki farklı din mensupları birbirlerine varis olamazlar."
4674 | Hazreti Üsame radıyallahu anh'ın anlattığına göre (haccı sırasında (Aleyhissalatu vesselam'a) denmiştir ki: "Ey Allah'ın Resûlü! Yarın nereye ineceksin. Mekke'deki evine mi?" "Akil bize ev-bark bıraktı mı ki?" buyurdular. Akil ile Talip, Ebu Talib'e varis olmuşlardı. Ne Ali ne de Cafer radıyallahu anhüma ona varis olamamışlardı. Çünkü bu ikisi müslüman idiler. Akil ve Talib ise kafirdiler."
4675 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Katil varis olamaz."
4676 | Said İbnu'l-Müseyyeb rahimehullah anlatıyor: " Hazreti Ömer radıyallahu anh, Arap (memleketinde) doğmadıkça, Acem'den birini varis kılmaktan imtina etmiştir." Rezin şu ilavede bulundu: "Hamile olarak gelip Arap (memleketinde) doğuran kadını da hariç kıldı. Bu durumda erkek, eğer ölürse kadına varis olur. Eğer erkek ölürse, kadın da ona varis olur. Erkeğin miras(taki pay nisbet)i Allah'ın kitabında vardır."
4677 | Ebu'l-Esved ed-Düeli anlatıyor: " Hazreti Mu'az'a bir yahudinin miras meselesi getirildi. Onun müslüman oğluna da mirastan pay verdi ve dedi ki: "İslam (galebe çalar, ona galebe çalınmaz), artar eksilmez."
4678 | Amr İbnu Şu'ayb, an ebihi an ceddihi tarikiyle anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hür veya cariye bir kadınla kim zina yaparsa, bundan hasıl olacak çocuk veled-i zinadır, ne o babasına, ne de babası ona varis olamaz."
4679 | İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre: Ehl-i Küfe, kendisine yazarak dede hakkında sormuşlardı. O da şu cevabı vermişti: "Hakkında Resûlullah aleyhissalatu vesselam'ın: "Ben bu ümmet içerisinde birini kendime halil seçseydim, onu seçerdim" dediği kimse, yani Ebu Bekr, dedeyi (miras meselesinde) baba yerine koymuştu."
4680 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek, "Oğlumun oğlu vefat etti. Ondan miras hakkım nedir?" diye sordu. Aleyhissalatu vesselam: "Sana altıda bir var!" buyurdu. Adam dönüp gidince geri çağırdı ve: "Sana diğer bir altıda bir daha var!" buyurdu. Adam dönüp gidince tekrar çağırdı ve: "Diğer altıda bir, (hak değil) fazladan bir ikramdır!" buyurdu." Ebu Davud der ki: "Katade şunu söyledi: "(Sahabe, Resûlullah aleyhissalatu vesselam'ın bu kimseyi, başka) hangi varisler olduğu halde varis kıldığını bilmiyor." Katade devamla der ki: "Dedenin tevarüs ettiği en az miktar, altıda birdir."
4681 | Hazreti Muaviye radıyallahu anh'ın anlattığına göre: "Kendisine dedenin miras payından soran Zeyd İbnu Sabit'e şöyle yazmıştır: "Bana yazarak dededen soruyorsun. Doğruyu Allah bilir. Bu mesele, ancak ümeranın -yani halifelerin- hükmedeceği meselelerden biridir. Ben sizden önce iki halifeyi gördüm. Onlar ölenin tek bir kardeşi ile verasete iştirak eden dedeye malın yarısını veriyorlardı. İki ve daha fazla kardeş olması halinde üçte bir veriyorlardı. Erkek kardeşler çok da olsa dedenin payı üçte birden aşağı düşmezdi."
4682 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, büyükanneye, önünde, (ölenin) anne(si) olmadığı takdirde, altıda bir pay koydu."
4683 | Esved İbnu'l-Yezid anlatıyor: "Bize (Yemen'e), Muaz radıyallahu anh, muallim ve emir olarak geldi. Ona, bir kızla bir kızkardeş bırakarak ölen kimse(nin veraset durumu) hakkında sorduk. O, kız için yarım, kızkardeşi için de yarıma hükmetti. O sırada Aleyhissalatu vesselam sağdı."
4684 | Hüzeyl İbnu Şurahbil anlatıyor: "Ebu Musa radıyallahu anh'a "Ölenin bir kızıyla kızkardeşinin oğlu ve (ana-baba bir) kızkardeşinin miras payından soruldu. Dedi ki: "Kız için yarı, (anne-baba bir) kızkardeş için de yarı. (İbni Mes'ud'a gidin, ondan da sorun. O da benim söylediğime muvafakat edecektir!) (Ebu Musa, fetvasında oğlan kardeşin kızına mirastan pay vermemişti.) Bunun üzerine doğru İbnu Mes'ud'a sorulmaya gidildi ve Ebu Musa'nın söylediği de kendisine haber verildi. İbnu Mes'ud radıyallahu anh dedi ki: "(Eğer ben onun fetvasına uyarsam) dalalete düşmüş olurum ve hidayetten ayrılanlara katılırım!" Sonra ilave etti: "Onlar hakkında, Resûlullah aleyhissalatu vesselam'ın verdiği hükümle hükmedeceğim: "Kız için yarı, oğulun kızı için, -üçte ikiyi tamamlamak üzere- altıda bir, geri kalan da kızkardeş içiindir!" Ebu Musa'ya İbnu Mes'ud'un sözü haber verildi. Bunun üzerine: "Bu derin alim aranızda olduğu müddetçe (mişkillerinizi) bana sormaya gelmeyin" dedi."
4685 | Hazreti Ali radıyallahu anh buyurmuştur ki: "Sizler şu ayeti okuyorsunuz: "...Bu hisseler, onların borçları ödendikten ve vasiyetleri yerine getirildikten sonradır..." (Nisa 12). Bilesiniz ki Resûlullah aleyhissalatu vesselam vasiyyetin yerine getirilmesinden önce borçlarının ödenmesine hükmetti. Anne-baba bir kız ve erkek kardeşler, baba bir, anne ayrı kız ve erkek kardeşlerden önce birbirlerine varis olurlar. Erkek, anne-baba bir erkek kardeşine, baba bir erkek kardeşinden önce varis olur."
4686 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölü olarak düşürülen bir cenin için köle veya cariye bir gurreye hükmetti. Sonra lehine bir gurreye hükmedilen kadın ölmüştü. Aleyhissalatu vesselam, kadının mirasının oğullarına ve kocasına kalacağına, diyetinin de asabesine kalacağına hükmetti.
4687 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, doğan çocuk ağlar sonra ölürse, varis olur ve ona varis olunur. Ağlamazsa (ölü doğarsa), ne varis olur ne de ona varis olunur."
4688 | Mekhûl anlatıyor: "Resûlullah aleyhissalatu vesselam, müla'ane (ile ayrılan karı-kocanın) çocuğunun mirasını annesine kıldı, anneden sonra da annenin varislerine kıldı."
4689 | Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadın üç mirası toplar. Azadlısı(nın mirası), buluntusu(nun mirası), üzerine müla'anede bulunduğu çocuğu(nun mirası)."
4690 | Muhammed İbnu Yahya İbni Hibban anlatıyor: "Dedem Hibban'ın iki hanımı vardı. Biri Haşimiye, diğeri Ensariye idi. Dedem, Ensariye'yi, çocuğu meme verir halde boşadı. Kadının üzerinden bir yıl geçti, sonra dedem öldü, kadın hala hayız olmadı. Bunun üzerine: "Ben kocama varis olurum, çünkü hayız olmadım!" dedi. Dava Hazreti Osman radıyallahu anh'a intikal etti. Hazreti Osman kadının mirasa iştirak etmesine hükmetti. Haşimiye kadın, bu kararı sebebiyle Hazreti Osman'ı levmetti. Hazreti Osman: "Bu, senin amcaoğlunun işidir. Böyle hükmetmemize o işaret etti!" dedi. "Amcaoğlun" sözüyle Hazreti Ali radıyallahu anh'ı kasdetmişti.
4691 | Abdurrahman İbnu Hürmüz el-A'rac anlatıyor: "Osman İbnu Affan radıyallahu anh İbnu Mükemmil'in hanımlarını kendisine varis kıldı. İbnu Mükemmil hasta iken hanımlarını boşamıştı."
4692 | Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Abdurrahman İbnu Avf'ın hanımı, ondan kendisini boşamasını talep etti. Abdurrahman: "Adetten temizlenince bana haber ver!" dedi. Kadın haber verdi. O da talak-ı bette ile (üç talakla) -veya baki kalan tek bir talakla- boşadı. Ne var ki Abdurrahman o gün hasta idi. Hazreti Osman, kadının iddeti tamamlanınca kocasının malına onu da varis kıldı."
4693 | Zeyd İbnu Eslem radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh, Resûlullah aleyhissalatu vesselam'a kelale(nin miras hissesin)den sormuştu. "Bu yaz nazil olan, Nisa suresinin sonundaki ayet, bu meselede sana yeterlidir" buyurdular. Hadisin ravisi der ki: "Ebu İshak'a sordum: "Kelale, ne çocuk ne de baba bırakmadan ölen kimse değil mi?" Bana: "Böyle zannettiler!" diye cevap verdi." Yaz mevsiminde indiği için "Yaz ayeti" denen ayet şudur. (Mealen): "Senden fetva istiyorlar. De ki: "Varis olarak babası ve çocuğu bulunmayan kimsenin mirası hakkında Allah size hükmünü bildiriyor: Eğer bir kimse ölür ve kendisinin çocuğu olmayıp da bir kızkardeşi bulunursa, mirasın yarısı onundur. Eğer kadın ölür de çocuğu olmayıp geride sadece erkek kardeşi varis olarak bulunursa, mirasın tamamını alır. Varisler iki kızkardeş ise, mirasın üçte ikisi onlara aittir. Eğer varisler hem erkek, hem de kızkardeşler ise, erkeğe iki kız hissesi vardır." Allah şaşırırsınız diye hükümlerini size böylece bildiriyor. Allah herşeyi hakkıyla bilir" (Nisa 176). kış mevsiminde indiği için kış ayeti denen ayet de, Nisa suresinin baş tarafındadır: "Allah, miras taksimini size şöyle emrediyor: Size varis olan çocuklarınızdan erkeğe iki kız hissesi vardır. Çocuklar, hepsi kız olmak üzere ikiden fazla iseler, o zaman mirasın üçte ikisi onlarındır. Eğer çocuk sadece bir kızdan ibaretse ona mirasın yarısı verilir. Eğer ölenin çocuğu varsa, ölenin anne ve babasından herbirine altıda bir hisse vardır. Ölenin çocuğu olmayıp da sadece anne ve babası onun mirasçısı ise, o zaman annenin hakkı üçte birdir. Bu hükümler ölünün borçları ödendikten ve usulü dairesinde vasiyeti yerine getirildikten sonra kalan mal içindir. Babalarınız ve oğullarınızdan hangisinin size menfaatçe daha yakın olduğunu siz bilemezsiniz; bu yüzden de onlar arasındaki miras taksimini size bıraktığımız takdirde adaletsizlik edersiniz. Bu hisseler ise, Allah katından birer hak olarak size emrolunmuştur. Muhakkak ki Allah herşeyi hakkıyla bilir ve her işini hikmetle yerine getirir" (Nisa11).
4694 | Muhammed İbnu Ebi Bekr İbni Hazm'ın anlattığına göre, babasının sıkça şöyle söylediğini işitmiştir: " Hazreti Ömer radıyallahu anh pek çok defalar şöyle derdi: "Halanın haline hayret ediyorum! Kendisine varis olunur, fakat o varis olmaz."
4695 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kavmin kızkardeşlerinin oğlu, kendilerindendir." Nesai'de şu ibare de gelmiştir: "Bir kavmin kızkardeşlerinin oğlu, kendi nefislerindendir."
4696 | Said İbnu'l-Müseyyeb rahimehullah anlatıyor: " Hazreti Ömer radıyallahu anh diyor ki: "Diyet akile üzerinedir. Öyle ise akile(yi teşkil edenler) diyete varis olurlar; kadın (akileden olmadığı için) kocasının diyetine varis olamaz." Dahhak İbnu Süfyan radıyallahu anh kendisine (itiraz ederek) dedi ki: "Resûlullah aleyhissalatu vesselam, bana Eşyem ed-Dıbabi'nin hanımını kocasının diyetine varis kılmamı yazmıştı. Kadın bir başka cemaatten idi." Bunun üzerine Hazreti Ömer, önceki tatbikatından hemen vazgeçti."
4697 | Büreyde radıyallahu anh anlatıyor: "Bir kadın Resûlullah aleyhissalatu vesselam'a gelip: "Ben anneme bir cariye tasadduk etmiş idim. Şimdi annem, cariyeyi bırakarak vefat etti" (deyip, hükmünü sordu). Aleyhissalatu vesselam: "Sanna onun sevabı vacip olmuştur. Miras yoluyla da cariye sana geri gelmiştir!" buyurdular."
4698 | İmam Malik'e ulaştığına göre, "Ensardan bir zat, ebeveynine bir bağışta bulundu. Bilahare ebeveyni vefat etti. Oğulları tekrar bu mala veraset yoluyla sahip oldu. Bu bir hurmalıktı. Oğlan, Resûlullah aleyhissalatu vesselam'a bu hususta sual etti. Aleyhissalatu vesselam ona: "Şurası muhakkak ki tasadduk sevabını aldın. Şimdi o malı (Allah) sana miras olarak geri gönderdi" buyurdu.
4699 | İbnu Abbas radıyallahu anhüma anlatıyor: "(Cahiliye devrinde ölen babanın) malı oğluna kalırdı. Vasiyet de valideyn için yapılırdı. Allah Teala hazretleri bundan dilediği kısmı neshedip erkeğin hissesini kadının hissesinin iki misli kıldı, ebeveynden herbiri için (eğer çocuk varsa) altıda bir, üçte bir kıldı. Kadına (çocuk varsa) dörtte bir kıldı. Zevc'e, (çocuk yoksa) yarı, (çocuk varsa) dörtte bir miras payı kıldı."
4700 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Oğulların çocukları, kendileriyle ölü arasında başka bir erkek çocuk olmadığı takdirde, ölenin çocuğu menzilesindedir: Oğlanların erkek çocukları, ölenin erkek çocukları gibidir. Oğulların kız çocukları da ölenin kız çocuğu gibidirler. Oğulların çocukları, oğullar gibi miras alırlar. Oğullar kendilerinden aşağıdakilerin mirasına mani oldukları gibi, oğulların oğulları da kendilerinden aşağıdakilerin miras almasına mani olurlar. Oğulun çocuğu, oğulla birlikte miras alamaz. Ölen kimse, bir kızla, bir oğulun oğlunu bıraksa, kız yarı alır, geri kalanı da oğulun oğlu alır. Zira Aleyhissalatu vesselam şöyle buyurmuştur: "Miras paylarını (Kur'an'da zikredilen) hak sahiplerine verin. Geri kalan, (baba tarafından) en yakın erkeğe aittir."
4701 | Hazreti Ali radıyallahu anh'tan biri anne bir erkek kardeş, diğeri koca olan iki amca çocuğu hakkında sorulmuştu. Şu cevabı verdi: "Koca için yarı anne bir erkek kardeş için altıda bir, geri kalan da aralarında ikiye bölünür."
4702 | Zeynep radıyallahu anha anlatıyor: "Muhacir kadınlardan bir kısmı Resûlullah aleyhissalatu vesselam'a evlerinin darlığından ve kendilerinin evlerden çıkarıldıklarından şikayet ettiler. Bunun üzerine Resûlullah aleyhissalatu vesselam, kadınların muhacir evlerine varis kılınmalarını emretti."
4703 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mala kim varis olursa vela'ya da varis olur."
4704 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vela, erkeklerden en büyüğe aittir. Kadınlar, velaya (iki durum dışında) varis olamazlar. Bu iki durum şudur: Bizzat azad ettikleri veya azad ettiklerinin azad ettikleri."
4705 | Ebu Hureyre radıyallahu anh anlatıyor: " Hazreti Aişe radıyallahu anha, azad etmek niyetiyle bir cariye satın almak arzu etti. Ancak, kölenin sahibi velanın kendilerine ait olmasını şart koydu. Hazreti Aişe durumu Resûlullah aleyhissalatu vesselam'a söyledi. Efendimiz: "Bu şart sana mani olmasın, (zira batıldır); vela, köleyi kim azad etmişse ona aittir!" buyurdu."
4706 | Ebu Bekr İbnu Abdirrahman İbni'l-Haris İbni Hişam anlatıyor: "As İbnu Hişam ölmüş, geride üç oğlan bırakmıştı. Bunlardan ikisi bir anadan, biri de bir başka anadandı. Aynı anadan olan iki oğlandan biri daha öldü. Bu da mal ve azadlılar bıraktı. Aynı anadan olan kardeşi mala ve azadlıların velasına varis oldu. Sonra da mal ve velaya varis olan kardeş de öldü, geriye bir oğlanla, baba bir kardeşini bıraktı. Oğlu: "Ben babamın sahip olduğu şeylere sahibim!" dedi. Kardeşi de: "Durum böyle değil. Sen sadece mala sahip olursun, azadlıların velasına sahip olamazsın! Bilmez misin, kardeşim bugün ölseydi, ben ona varis olmayacak mıydım?" dedi ve Hazreti Osman radıyallahu anh nezdinde dava açtılar. O, velanın ölen kerdeşe; malın da ölenin oğluna ait olduğuna hükmetti."
4707 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben mü'minlere, kendi nefislerinden evlayım. Öyleyse kim üzerinde borcu olduğu halde ölür, bunu ödeyecek mal bırakmazsa, onu ödemek bana aittir. Kim de mal bırakarak ölürse bu mal varislerine aittir. -Bir rivayette- Kim bir mal bırakmışsa, buna, kim olursa olsun asabesi varis olur."
4708 | Mikdam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim külfet bırakırsa yükü banadır. Kim de mal bırakırsa bu varislerinedir. Ben varisi olmayanın varisiyim. Onun yerine diyet öderim, ona varis de olurum. Dayı da varisi olmayanın varisidir, ona bedel diyet de öder. Esirini de ona (fidye ödeyerek) kurtarıverir, ona varis de olur."
4709 | Tirmizi'de Hazreti Aişe radıyallahu anha'dan merfu olarak şu rivayet gelmiştir: "Dayı sadece varisi olmayan varis olur."
4710 | Tirmizi'de Hazreti Aişe radıyallahu anha'dan merfu olarak, şu rivayet edilmiştir: "Resûlullah aleyhissalatu vesselam'ın bir azadlısı vefat etti ve mal bıraktı. Geride ne evladı ne de bir yakını yoktu. Resûlullah aleyhissalatu vesselam: "Mirasını köyünden bir adama verin!" emretti."
4711 | Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a geldi ve: "Bende Ezd'den birisinin mirası var. Ben onu verecek bir Ezdli bulamıyorum (ne yapayım?)" dedi. Aleyhissalatu vesselam: "Git bir yıl bir Ezdli ara!" emretti. Adam bir yıl sonra tekrar geldi ve "Mirası verecek bir Ezdli bulamadım!" dedi. Aleyhissalatu vesselam: "Git bak; karşılaşacağın ilk Huza'i'ye malı ver!" buyurdu. Adam geri dönünce: "Adamı bana çağırın" emretti. Adam çağırıldı. Gelince: "Huza'a'nın en yaşlısına bak, malı ona ver!" buyurdu."
4712 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kişi ölmüş, geride azad ettiği bir köleden başka (varis) bırakmamıştı. Resûlullah aleyhissalatu vesselam: "Bu adamın geride bırraktığı bir adamı var mı?" diye sordu. "Hayır yok! Sadece azad etmiş olduğu bir kölesi var!" dediler. Resûlullah aleyhissalatu vesselam, mirasını azadlısına verdi."
4713 | Hazreti Ömer radıyallahu anh anlatıyor: "Lakit (buluntu) hürdür. (Ölünce) malı da beytülmale aittir. Saibe de böyledir (hürdür)" buyurdu."
4714 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Fatıma radıyallahu anha, Hazreti Ebu Bekr radıyallahu anh'tan, Resûlullah aleyhissalatu vesselam'ın bıraktığı maldaki hissesini taksim edivermesini talap etti. Hazreti Ebu Bekr, ona şu cevabı verdi. "Resûlullah aleyhissalatu vesselam: "Bize varis olunmaz, bıraktığımız sadakadır" buyurmuştu." Hazreti Fatıma bu cevaba öfkelendi ve Hazreti Ebu Bekr'e küstü, ölünceye kadar da konuşmadı. Zaten Aleyhissalatu vesselam'dan sonra altı ay kadar hayatta kalmış (ve rahmet-i Rahman'a kavuşmuştu.) Sonra Hazreti Ömer radıyallahu anh bunu yaptı: Medine'deki sadakasını Hazreti Ali ve Abbas radıyallahu anhüma'ya verdi. Hayber ve Fedek'teki (sadakasını) kendi elinde tuttu ve: "Bu iki arazi, Resûlullah aleyhissalatu vesselam'ın karşısına çıkan hakları ve hadiseleri içindi. (Şimdi) bu iki arazinin işi, Resûlullah'tan sonra devlet işini eline alan halifenin tasarrufuna kalmıştır" dedi." Ravi devam eder: "Bu iki yer, bugüne kadar aynı minval üzere devam etmiştir."
4715 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: " Hazreti Fatıma radıyallahu anha, Hazreti Ebu Bekr radıyallahu anh'ın yanına gelip: "Sana kim varis olacak?" diye sordu. "Ehlim ve çocuğum!" cevabını alınca: "Öyleyse ben niye babamın bıraktığına varis olamıyorum?" dedi. Bunun üzerine Hazreti Ebu Bekr: "Ben Resûlullah aleyhissalatu vesselam'ın: "Bize varis olunamaz!" dediğini işittim. Ancak ben, Resûlullah aleyhissalatu vesselam'ın geçimini sağladıklarının geçimlerini sağlarım. Resûlullah aleyhissalatu vesselam'ın nafaka verdiklerine ben de nafakalarını veririm!" dedi."
4716 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hanımları, Resûlullah vefat ettiği zaman Hazreti Osman'ı, Hazreti Ebu Bekr radıyallahu anhüma'ya gönderip miras hisselerini talep ettirmek istediler. O zaman ben onlara: "Resûlullah aleyhissalatu vesselam: "Bize varis olunmaz, bıraktığımız sadakadır!" demedi mi (nasıl miras talep edebilirsiniz?)" dedim (ve onları bu niyetten vazgeçirdim.)"
4717 | Amr İbnu'l-Haris el-Huzai radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (öldüğü vakit geride) ne diner, ne dirhem, ne köle, ne cariye ne de başka bir şey bıraktı. Onun bıraktıkları beyaz katırı, silahı ve yakınları için tasadduk ettiği bir tarladan ibaretti."
4718 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (öldüğü vakit) ne dinar, ne dirhem, ne koyun ve ne de deve bıraktı. Hiçbir vasiyette de bulunmadı."
4719 | Yunus İbnu Ubeyd Mevla Muhammed İbnu'l-Kasım anlatıyor: "Muhammed İbnu'l-Kasım, beni, Bera İbnu Azib radıyallahu anh'a gönderip, Resûlullah aleyhissalatu vesselam'ın sancağının neden yapılmış olduğunu sormamı emretti. (Ben de gidip sordum.) Şu cevabı verdi: "Sancağı siyahtı, Kaplan alacası şeklinde olacak bezden dört köşeli idi."
4720 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Mekke'ye girdiği gün bayrağı beyaz renkliydi."
4721 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bayrağı siyah, sancağı beyazdı."
4722 | Simak İbnu Harb, -kavminden bir adamdan, bu da onlardan bir başkasından naklen- anlattığına göre, adam: "Resûlullah'ın bayrağını sarı gördüm!" demiştir."
4723 | Asım el-Ahvel anlatıyor: "Resûlullah aleyhissalatu vesselam'ın su bardağını Enes İbnu Malik radıyallahu anh'ın yanında gördüm; bardak çatlamıştı. Enes onu gümüş (halkalar) ile bağlayıp tutturmuştu." Asım ilaveten dedi ki: "O nudar ağacından yapılmış geniş, (güzel) bir bardaktı." Ma'mer der ki: "Nudar, Necid'de yetişen bir ağaç çeşididir." Enes der ki: "Ben bu bardakla, Resûlullah aleyhissalatu vesselam'a sayamayacağım kadar çok su verdim!" Muhammed İbnu Sirin rahimehullah der ki: "Ben bu bardağı gördüm. Onun demirden bir halkası vardı. Enes onun yerine gümüşten veya altından bir halka koymak istemişti. Ebu Talha kendisine: "Resûlullah aleyhissalatu vesselam'ın yapmış olduğu bir şeyi değiştirme!" dedi. O da bundan vazgeçti. Enes radıyallahu anh der ki: "Ben bu kadehimle Resûlullah aleyhissalatu vesselam'a her çeşit meşrubat içirdim: Bal, nebiz, su ve süt!"
6799 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ebu Hureyre, feraiz ilmini öğrenin ve öğretin. Çünkü o, ilmin yarısıdır. O unutulan bir ilimdir ve o ümmetimden çekip alınacak ilk ilimdir."
6800 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir ceddeyi südüse (altıda bir'e) varis kıldı."
6801 | Ömer İbnu't-Hattab radıyallahu anh demiştir ki: "Üç mesele vardır ki, şayet Resûlullah aleyhissalatu vesselam onları açıklamış olsaydı bu benim yanımda, dünya ve dünyanın içindeki şeylerden daha hayırlı olacaktı: Kelale,faiz ve hilafet."
6802 | Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam, Mekke'nin fethedildiği gün kalkıp şu beyanda bulundu: "Kadın kocasının diyetine ve malına varis olur. Erkek de karısının diyetine ve malına varis olur, yeter ki bunlar birbirlerini öldürmüş olmasınlar. Bunlardan biri diğerini taammüden öldürürse ne malına, ne de diyetine hiçbir surette varis olamaz. Bunlardan biri arkadaşını hataen öldürürse malına varis olur, diyetine varis olamaz."
6803 | Ebu Hureyre radıyallahu anh anlatıyor: "Mulaane ayeti nazil olduğu zaman Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendilerinden olmayan bir kimseyi (yalan beyanla) bir kavme dahil eden kadının, Allah'tan bekleyeceği hiçbir şeyi yoktur. Allah onu asla cennetine koymayacaktır. Kendinden olduğunu bile bile çocuğunu inkar eden erkeğe karşı Allah, (rahmetini) perdeleyecek ve onu, şahidler huzurunda rezil-rüsvay edecektir."
6804 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin, bilmediği bir nesebi iddia etmesi veya iç yüzü meçhul olsa bile bir nesebi reddetmesi bir nankörlüktür."
6805 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Nisbet edildiği babasının ölümünden sonra ilhak edilmesi istenen çocuk, (adamın sağlığında inkar etmemiş olması şartıyla) babası olduğu söylenen adamın ölümünden sonra mirasçılarının ilhak iddiasında bulundukları kimsedir." Ravi der ki: "Aleyhissalatu vesselam onun hakkında şu hükmü koydu: "Cinsi temasta bulunduğu sırada mülkiyetinde bulunan cariyeden doğan çocuk, bu çocuğun, o adamın çocuğu olduğunu iddia eden mirasçılara katılmış olur. Fakat mirasçıların yaptığı bu ilhak iddiasından önce (ölen adamın) mirasçılar arasında taksim edilmiş olan malından o ilhak edilen kimseye artık pay yoktur. (Şayet varsa) henüz taksim edilmemiş mirastan yetiştiği miktardan kendine hissesi vardır. Nisbet edildiği babası (hayatta iken) onu inkar etmiş (yani onun kendi çocuğu olmadığını söylemiş) olma halinde, artık (mirasçılar, ilhak iddiasında bulunsalar bile) o kimse mirasçılara katılmaz (ve adamın çocuğu sayılmaz). Eğer çocuk, adamın, cinsi temasta bulunduğu sırada) malik olmadığı bir cariyeden veya zina ettiği hür bir kadından olsa, (adamın mirasçıları ilhak iddiasında bulunsa bile) çocuk, adamın evladından sayılmaz ve çocuğa mirasçı olamaz; bu durumda kendisine nisbet edilen adam, çocuğun kendisinden olduğunu te'yid etse bile hüküm böyledir. Çünkü o, zina mahsulü bir çocuktur. Hür veya cariye olan annesinin mirasçılarına katılır."
6806 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cahiliye devrinde taksim edilmiş bir miras malı, o zamanki taksim üzere muteberdir. İslam dönemine intikal eden bir miras, artık İslam'a göre taksim edilecektir."


misafirlik(ziyaret)

Tablo1altformu
Kimlik | alan
3460 | Ebu Kerime radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir gece misafir olmak müslümanın hakkıdır. Kim, (bir ev sahibinin) avlusunda sabahlarsa, ağırlanma masrafı, (ev sahibi) üzerine bir borç olur. (Misafir) dilerse o hakkını alır, dilerse terkeder (almaz)."
3461 | Bir başka rivayette (Resûlullah aleyhissalatu vesselam'ın) şöyle söylediği kaydedilmiştir: "Kim bir cemaate misafir olur ve fakat misafir, (ağırlanmaktan) mahrum kalırsa, -ona yardım, her müslüman üzerine hak (bir vazife) olması hasebiyle- bir gecelik (ağırlanma) masrafını o cemaatin ekininden ve malından alır."
3462 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a dedim ki: "Siz, bizi (sefere) gönderiyorsunuz. Bir yere vardığımız zaman, ahalisi ihtiyaçlarımızı görmezlerse ne yapmalıyız?" (Resûlullah bize) Şu cevabı verdiler: Bir kavme inince, onlar misafire davranılması gereken muameleyi size de yaparlarsa ikramlarını kabül edin. Aksi takdirde, misafire yapmaları gereken ikram kadarını onlardan (zorla da olsa) alın."
3463 | Avf İbnu Malik radıyalluhu anh anlatıyor: "Ey Allah'ın Resûlü dedim, ben bir adama uğrasam, o beni ağırlamasa sonra o bana uğrasa ben ona yaptığını yapayım mı?" "Hayır! dedi, sen onu ağırla!" Bir gün Resûlullah aleyhissalatu vesselam beni eskimiş bir elbise içerisinde görmüştü: "Senin malın yok mu (da böyle giyiniyorsun)?" diye sordu. "Allah bana deve, koyun, (sığır, at, köle) her maldan verdi!" dedim. "Öyleyse buyurdular, üzerinde görülmelidir!"
3464 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Misafirlik üç gündür. Bundan fazlası sadakadır.''
3465 | Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah ve ahirete inanıyorsa, misafirine caize"sini ikram etsin!" Yanındakiler sordular: "Ey Allah'ın Resulü! Caizesi de nedir?" Aleyhissalatu vesselam açıkladı: "Bir gecesi ve gündüzüdür. Misafırlik üç gündür. Bundan fazlası sadakadır. Misafire, ev sahibini günaha sokuncaya kadar yanında kalması hoş değildir." Tekrar sordular: "Misafir ev sahibini nasıl günaha sokar?" Aleyhissalatu vesselam açıkladı: "Adamın yanında ikamet eder kalır, halbuki kendisine ikram edecek bir şeyi yoktur."


mizah ve şakalaşma

Tablo1altformu
Kimlik | alan
5359 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "(Ashabtan bir kısmı): "Ey Allah'ın Resûlü! Sen bize şaka yapıyorsun!" demişlerdi. "Şurası muhakkak ki (şaka da bile olsa) ben sadece hakkı söylerim!" buyurdular."
5360 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam Aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü! Beni bir deveye bindir!" dedi. Aleyhissalatu vesselam da: "Ben seni devenin yavrusuna bindireceğim!" dedi. Adam: "Ey Allah'ın Resülü, ben deve yavrusunu ne yapayım (ona binilmez ki!)" deyince Aleyhissalatu vesselam: "Acaba deveyi deveden başka bir mahluk mu doğurur?" buyurdular."
5361 | Yine Enes radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın, kendisine: "Ey Zü'l-üzüneyn (iki kulaklı)!" diye hitab ettiğini, bu sözüyle şaka yapmayı kasdettiğini rivayet etmiştir."
5362 | Useyd İbnu Hudayr radıyallahu anh anlatıyor: "Ensardan mizahçı bir zat vardı. (Bir gün yine) konuşup yanındakileri güldürürken Resûlullah aleyhissalatu vesselam elindeki çubuğu (şaka yollu) adamın böğrüne dürttü. Bunun üzerine adam: "Ey Allah'ın Resülü (canımı yaktınız). Müsaade edin kısas yapayım!" dedi. Aleyhissalatu vesselam da: "Haydi yap!" buyurdu. Adam: "Ama üzerinizde gömlek var, benim üzerimde yoktu (kısas tam olması için çıkarımalısınız)!" Adamın talebi üzerine, Aleyhissalatu vesselam gömleğini kaldı(rıp böğrünü aç)tı. Adam, Resûlullah'ı kucaklayıp böğrünü öpmeye başladı ve: "Ben bunu arzu etmiştim ey Allah'ın Resülü!" dedi."
5363 | Abdullah İbnu's-Saib İbni Yezid İbni's-Saib babası tarikiyle ceddi (Yezid İbnu's-Saib) radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse, ne şaka ne de ciddi olarak kardeşinin değneğini almasın. Kim kardeşinin değneğini almışsa hemen ona geri versin."
5364 | İbnu Ebi Leyla anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabı radıyallahu anhüm ecmainin bize anlattıklarına göre, onlar bir sefer yürüyüşünde idiler. (Bir konaklama sırasında) içlerinden biri uyurken, arkadaşı gidip ipini alır. Uyanınca ipini bulamayan zat (kaybettim diye) korkar. (Duruma muttali olan) Aleyhissalatu vesselam: "Bir müslümana, bir başka müslümanı korkutmak helal olmaz!" buyurdular."
7070 | Ümmü Seleme radıyallahu anha anlatıyor: " Hazreti Ebu Bekr radıyallahu anh ticari maksatla, Aleyhissalatu vesselam'ın vefatından bir yıl önce Busra ya kadar gitmişti. Beraberinde Nu'ayman ve Suvaybıt İbnu Hermele de varlardı. Bunlar Bedir gazilerindendi.. Nu'ayman erzakları gözetiyordu. Suvaybıt mizahı seven şakacı birisiydi. Nuayman'a (bir ara): "Bana yiyecek bir şeyler ver!" dedi. O ise: "Bekle de Ebu Bekir gelsin!" dedi. Suvaybıt (biraz öfkelenerek) "Vallahi seni kızdırmasını bilirim!" dedi. Ravi der ki: "(Bir müddet sonra) bunlar bir kavme uğradılar. Suvaybıt onlara: "Benim bir kölem var, satın alırsanız (ucuza vereceğim)" der. Onlar da "Alırız!" derler. Suvaybıt: "Ancak şimdiden söyleyeyim, kölem çenebazdır, o size: "Ben hür kimseyim (köle değilim)" diyecektir. Eğer o böyle dedi diye almaktan vazgeçecekseniz (alıcı olup da) kölemle arama fesad sokmayın!" dedi. Onlar: "Hayır! biz onu senden satın alacağız!" dediler ve (pazarlık edip) on deve mukabili Nuayman'ı satın aldılar. Sonra yanına gelip, boynuna sarık veya ip bağladılar. Nu'ayman: "Bu adam sizinle alay ediyor, ben hürüm, köle değilim" dedi. Adamlar: "Senin böyle söyleyeceğini bize haber vermişti (yalanlarınla bizi kandıramazsın)" dediler ve Nuayman'ı alıp götürdüler. Derken Hazreti Ebu Bekr geldi. Durumu kendisine haber verdiler. Ravi der ki: " Hazreti Ebu Bekr o kavmin peşine düştü, develerini geri verdi ve Nu'ayman'ı kurtardı. Resûlullah aleyhissalatu vesselam'ın yanına döndükleri zaman hadiseyi haber verdiler. Bu hadiseye Aleyhissalatu vesselam ve ashabı bir yıl güldüler."
7071 | Büreyde İbnu'I-Husayb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam gölge ile güneş arasında oturmayı nehyetti."


mudarebe

Tablo1altformu
Kimlik | alan
4955 | Zeyd İbnu Eslem radıyallahu anh babasından naklen anlattığına göre, "Ömer İbnu'l-Hattab'ın iki oğlu Abdullah ve Ubeydullah radıyallahu anhüm, Irak'a giden bir orduya katılıp sefere çıktılar. Bu seferde, Basra emiri olan Ebu Musa el-Eş'ari radıyallahu anh'a uğradılar. Ebu Musa onlarla merhabalaşıp, kolaylık diledikten sonra: "Size faydası dokunacak bir şey yapabilmeyi ne kadar isterdim!" dedi ve az sonra hatırladı: "Evet evet! Şurada Allah'ın malından mal var. Onu Ebirü'l-Mü'minin ( Hazreti Ömer)'e göndermek istiyorum. Ben onu size karz olarak vereyim. Siz onunla Irak mallarından satın alın, sonra da Medine'de satın. Sermayeyi emiru'l-mü'minin'e ödeyin, kar da sizin olsun!" dedi. Abdullah ve Ubeydullah: "Bunu yapmak isteriiz" dediler ve yaptılar. Ebu Musa, Hazreti Ömer radıyallahu anhüma'ya onlardan malı almasını yazdı. Medine'ye geldikleri vakit malı sattılar, kar ettiler. Parayı Hazreti Ömer'e verdikleri zaman: "Ebu Musa, her askere size yaptığı gibi borç veriyor mu?" diye sordu. Oğulları, "Hayır!" dediler. Bunun üzerine Hazreti Ömer: "Ebiru'l-mü'minin'in iki oğlu olduğunuz için borç vermiş. (Olmaz böyle şey!) Sermayeyi de, karı da getirin!" diye gürledi. Abdullah sükût etti. Ubeydullah ise: "Ey Emiru'l-mü'minin, bu davranış sana yakışmaz! Eğer bu sermaye noksanlaşsa veya kaybolsa idi, biz tazmin edecektik" dedi. Fakat Hazreti Ömer: "Karı da getirin!" diye ısrar etti. Abdullah yine sesini çıkarmadı. Ubeydullah (önceki söylediklerini tekrar ederek) karşılık verdi. Bunun üzerine Hazreti Ömer'in meclis arkadaşlarından bir adam: "Ey Emiru'l-mü'minin! Bunu mudarabe saysan!" teklifinde bulundu. Hazreti Ömer de: "Evet, onu mudarabe kıldım!" deyip, sermayeyi ve karın yarısını aldı. Abdullah'la Ubeydullah da diğer yarısını aldılar."
4956 | Ala İbnu Abdirrahman babası vasıtasıyla dedesi (Yakub el-Medeni)'den naklediyor: "Osman İbnu Affan kendisine, çalıştırması için, mudarabe olarak mal verdi ve kar ikisinin oldu."


muhtelif cemaatler

Tablo1altformu
Kimlik | alan
4496 | Hazreti Cabir radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar hayırda da şerde de Kureyş'e tabidir."
4497 | İbnu Abbas radıyallahu anhüma anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım, Kureyş'in ilkine azab tattırdın, hiç olsun, ahirine ihsanını tattır."
4498 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Kureyş kadınları, deveye binen kadınların en hayırlılarıdır: Onlar, küçük çocuklara karşı daha şefkatli, kocalarının mallarına karşı daha muhafızdırlar." Ebu Hüreyre radıyallahu anh: "Meryem Bintu İmran hiçbir zaman deveye binmedi" derdi."
4499 | Abdullah İbnu Muti', babası radıyallahu anh'tan naklen anlatıyor: ""Resûlullah aleyhissalatu vesselam Mekke'nin fethedildiği gün buyurdular ki: "Bugünden sonra hiçbir Kureyşli, Kıyamete kadar sabren öldürülemez." (Ravi der ki:) "Kureyş'in Asi (isim)lerinden Muti'den başka kimse müslüman olmadı. Muti'nin ismi de Asi idi. "Resûlullah aleyhissalatu vesselam ona Mûti ismini taktı."
4500 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Eslem kabilesini Allah selametli kılsın, Gıfar kabilesine de mağfiret buyursun!"
4501 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Kureyş, Ensar, Cüheyne, Mezeyne, Eslem, Eşca' ve Gıfar benim dostlarımdır. Onların da Allah ve Resûlünden başka dostları yoktur."
4502 | Ebu Musa radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben Eş'ari cemaatin geceleyin evlerine girerkenki Kur'an okumalarını seslerinden tanırım. Gündüzleyin girerlerken evlerini görmemiş de olsam, geceleyin Kur'an okuyuşları sebebiyle seslerinden evlerini tanırım. Onlardan biri Hakim'dir. Atlılara -yahut düşmana dedi- rastlayınca, onlara: "Arkadaşlarım, kendilerini beklemenizi söylediler!" dedi."
4503 | Yine Buhari ve Müslim Ebu Musa'dan şu hadisi kaydetmişlerdir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eş'ariler, gazve sırasında azıkları tükenir, Medine'de de ailelerinin yiyecekleri azalırsa, yanlarında bulunanları bir yangının üzerinde toplarlar sonra onu tek bir kabla eşit olarak paylaşırlar. Onlar bendendir, ben de onlardanım."
4504 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Beni Temim'i, haklarında Resûlullah aleyhissalatu vesselam'dan işittiğim üç şeyden sonra hep sever oldum. Demişti ki: "Onlar Deccal'e karşı ümmetimin en şiddetlisidirler." Onların zekatları gelmiştir. Aleyhissalatu vesselam: "Bu, kavmimizin zekatlarıdır!" buyurdular. Hazreti Aişe radıyallahu anha'nın yanında onlardan bir esire kadın vardı, "Onu azad et, çünkü o, Hazreti İsmail evlatlarından!" buyurdular."
4505 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Kays'tan bir adam: "El Allah'ın Resûlü! Hımyer'e lanet et!" dedi. Aleyhissalatu vesselam ondan yüzünü çevirdi. Adam aynı talebi tekrar edince, Aleyhissalatu vesselam: "Allah Hımyer'e rahmet kılsın. Onların ağızları selam, elleri yiyecek, kendileri de emniyet ve iman ehli kimseler!" buyurdu."
4506 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ezd kabilesi, Allah'ın yeryüzündeki ordusu (ve dininin yardımcıları)dır. Halk onları alçaltmak ister, Allah ise onları yüceltir. İnsanlar üzerine öyle bir zaman gelecek ki, o zaman kişi: "Keşke babam Ezdi olsaydı! Keşke annem de Ezdi olsaydı!" diye temennide bulunacak."
4507 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Tufeyl İbnu Amr ed-Devsi, Resûlullah aleyhissalatu vesselam'a gelerek: "Devs kabilesi helak oldu. (Allah'a) asi oldu (ve İslam'a girmekten) imtina etti. Onlara bir bedduada bulunnun!" dedi. Orada bulunanlar, Aleyhissalatu vesselam'ın beddua yapacağını zannetti. Ama O: "Allah'ım, Devs'e hidayet ver, onları imana getir!" buyurdu."
4508 | Hazreti Cabir radıyallahu anh anlatıyor: "Sahabeler (r.a.) aleyhissalatu vesselam'a müracaat ederek: "Ey Allah'ın Resûlü! Taiflilerin okları bizleri yaralayıp parçaladı. Aleyhlerine Allah'a bir bedduada bulunuverseniz!" dediler. Aleyhissalatu vesselam: "Allahım, Taiflilere hidayet ver!" buyurdular!"
4509 | Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir sahabiyi Arap kabilelerinden birine irşad vazifesiyle gönderdi. Ancak kabile halkı ona hakaretler edip bir güzel dövdüler. Sahabi, Resûlullah aleyhissalatu vesselam'a gelerek durumu haber verdi. Aleyhissalatu vesselam: "Eğer Umman ahalisine gitmiş olsaydın onlar ne söverler ne de seni döverlerdi" buyurdu."
4510 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mülk (saltanat, idare) Kureyş'tendir. Kaza (davaları hükme bağlama) Ensar'dadır, Ezan Habeşlilerdedir, emanet (güven) Ezd'dedir, yani Yemen'dedir."
4511 | Ebu Sekine (ki Muharrerler'den bir kimsedir.) Resûlullah aleyhissalatu vesselam'ın bir sahabesinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizi bıraktıkları müddetçe siz de Habeşlileri bırakın. Sizi terkettikleri müddetçe Türkleri terkedin."
4512 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üç kabileye ikrah eder halde vefat etti: Sakif, Beni Hanife, Beni Ümeyye."
4513 | Selman-ı Farisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Bana buğzetme, dinini terketmiş olursun!" buyurdular. Ben: "Ey Allah'ın Resûlü, ben size nasıl buğzederim? Allah hidayeti bana sizin elinizle ulaştırdı" dedim. "Araba buğzedersin, böylece bana buğzetmiş olursun" buyurdular."
4514 | Osman İbnu Affan radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Arabı aldatırsa şefaatime giremez ve sevgim de ona ulaşmaz."
4515 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Cum'a sûresini tilavet buyurdu: "Onlardan diğer bir grup gönderdi ki(faziletçe) birincilere yetişememişlerdir" (Cum'a 3) ayetine gelince, bir sahabe: "Ey Allah'ın Resûlü! Bize kavuşamayacak olan bunlar kimlerdir?" diye sordu. Aleyhissalatu vesselam elini Selman radıyallahu anh'ın üzerine koyarak: "Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, eğer iman Süreyya yıldızında olsaydı, ona, bunnun kavminden bazı kimseler yine de ulaşacaklardı." -Bir diğer rivayette: " Fars'tan bazı kimseler"- buyurdu."
4516 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam'ın yanında Acemler zikredilmişti, şöyle buyurdular. "Ben onlara -veya bazılarına- sizden -veya bazınızdan- daha çok güven duyuyorum!"
4517 | Müstevred el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki: "Rumlar insanların ekserisi olduğu bir sırada Kıyamet kopar." (Bunu işiten) Amr İbnu'l-As radıyallahu anh atılarak: "Söylediğine dikkat et!" dedi. Müstevrid: "Ben Resûlullah aleyhissalatu vesselam'dan işittiğimi söylüyorum! diye te'yid etti. Amr: "Sen bunu söylersen, (bil ki) onlarda dört haslet vardır: Fitne sırasında insanların en halimidirler. Musibete uğrayınca da onu en çabuk atlatanıdırlar. Kaçtıktan sonra geri dönmede insanların en çabuğudurlar. Miskin, yetim ve zayıflara en hayırlı olanlarıdır. Beşinci olarak hoş ve güzel bir hasletleri de kralların zulümlerine en fazla karşı koyan kimseler olmalarıdır."


muhtelif hadisler

Tablo1altformu
Kimlik | alan
5899 | Ebu Sa'idi 'l-Hudri radiyallahu anh anlatıyor: "Bir gün Resulullah aleyhissalatu vesselam bize ikindi namazi kıldırdı. Sonra bir hutbede bulundu. Bu hutbede, kıyamet vaktine kadar olacak her şeyi bize haber verdi. Bunu belleyen belledi, unutan unuttu. söyledikleri arasında şu da vardı: "dünya caziptir, tatlıdır. Allah sizi buraya halife olarak göndermiştir, nasıl amel edeceğinize bakmaktadır. - Aman uyanık olun, dünyadan kaçının, kadından kaçının. - Aman uyanık olun! Kimseyi, insanların korkusu, bildiği bir hakikatı söylemekten alıkoymasın!" Ravi der ki: "(Bunu söyleyince) Ebu Said merhum ağladı. Sonra sözlerine devam etti: "Vallahi öyle şeyler gördük ki, korktuk. Resulullah 'ın söyledikleri arasında şu da vardı: - Haberiniz olsun! Kıyamet günü, her bir vefasız için vefasızlığı nisbetinde bir bayrak dikilecektir. Baş imamın (devlet reisinin) vefasızlığından daha büyük bir vefasızlık olmayacaktır. Onun bayrağı kıçının yanına dikilir." O günkü bellediklerimiz meyanında şu da vardı - Haberiniz olsun! İnsanoğlu çok çeşitli tabakalar halinde yaratılmıştır: - Kimisi vardır, mü'min olarak doğar, mü'min olarak yaşar, kafir olarak ölür. - Kimisi vardır, kafir olarak doğar, kafir olarak yaşar, mü'min olarak ölür. - Kimisi vardır, kafir olarak doğar, kafir olarak yaşar, kafir olarak ölür. - Haberiniz olsun kimisi vardır yavaş öfkelenir, (öfkesinden) çabuk döner; kimisi vardır çabuk öfkelenir, çabuk döner; kimisi vardır, yavaş öfkelenir, yavaş döner. İste bunlar birbirlerini dengeler. - Haberiniz olsun onlardan bir kısmı vardır; çabuk döner, çabuk kızar. Bilesiniz bunların en hayırlısı ağır öfkelenen, çabuk dönendir; en şerlileri de çabuk öfkelenip yavaş dönendir. - İnsanlardan borcunu iyi ödeyen, (başkasındaki alacağını) iyi talep eden vardır. Kimisi de kötü öder, iyi talep eder; kimi de kötü talep eder, iyi öder, bunlar birbirlerini dengeler. Bilesiniz bir kısmı vardır kötü öder, kötü talep eder. Bilesiniz bunların en hayırlısı iyi ödeyen, iyi talep edendir; en kötüleri de kötü ödeyen, kötü talep edendir. Bilesiniz! Öfke ademoğlunun kalbinde bir kordur. Gözlerinin kızarmasını, avurtlarının şişmesini görmüyor musunuz! Kim, öfkeden bir başlangıç hissederse, yere yaslansın, (öfkesi geçinceye kadar öyle kalsın)." Ebu Said dedi ki: "Biz (bu sırada) Gündüzün aydınlığı devam ediyor mu diye güneşe bakmaya başladık. Bunun üzerine Aleyhissalatu vesselam: "Haberiniz olsun! dünyanın ömründen geçmiş kısmına nisbeten geri kalan kısmı, şu gününüzden geçen kısma nazaran geri kalan kısmına nisbeti gibidir."
5900 | İyaz İbnu Himar radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Rabbim, bugün bana öğrettiği şeylerden bilmediklerinizi size öğretmemi emretti. (Ve buyurdu ki): "Benim bir kula verdiğim her mal helaldir. Ben bütün kullarımı hanif (=Müslüman, hakka taraftar) olarak yarattım. Ancak şeytanlar onlara gelip (fıtri) dinlerinden alıp götürdüler, kendilerine helal kıldığım şeyleri haram kıldılar. Kendisine bir güç vermediğim şeyi bana şirk koşmalarını emrettiler." Allah Teala Hazretleri arz ehline baktı ve Ehl-i Kitaptan bir kısmı hariç, onların Arap, Acem hepsine öfkelendi ve dedi ki: "Ben seni, imtihan etmek ve seninle de (başkasını) imtihan etmek üzere gönderdim. Sana, suyun yıkayıp (yok edemeyeceği) bir kitap gönderdim. Ta ki sen onu uyurken de uyanıkken de okuyasın!" Allah Teala hazretleri bana, Kureyş'i ateşe vermemi (onlarla savaşmamı) emretti. Ben: "Ey Rabbim, bu durumda onlar başımı yararlar ve bir ekmek parçasına çevirirler!" dedim. "Öyleyse, seni çıkardıkları gibi sen de onları (Mekke'den) çıkar! Onlara karşı gazada bulun da biz de sana yardım edelim; infakta bulun biz de sana infak edelim. Sen bir ordu gönder, biz de sana onun beş misli (yardımcı melek ordusu) gönderelim. Sana itaat edenlerle birlik ol, asilere karşı savaş!" buyurdu. Cennetlikler üç kısımdır: - Kuvvet sahibi, adaletli, sadaka veren ve muvaffak olanlar. - Bütün yakınlarına ve müslümanlara karşı merhametli ve yumuşak kalpli olanlar. - İffetli, namuslu ve çoluk çocuk sahibi olanlar. Resulullah devamla dedi ki: - Cehennem ehli de beş kısımdır: - Aklı olmayan zayıflar. Bunlar, aranızda tabi olarak bulunurlar, hiçbir ehle ve mala tabi değildirler. - Tamahkarlığını izhar etmeyen hain kişiler. Böylesi, bir kapıyı çalsa mutlaka ihanet eder. - Akşam, sabah her fırsatta malın ve ehlin hususunda seni aldatan adamlar. - Cimrilik ve yalanı da zikretti. - Bir de kötü huylu kaba sözlü insan. Resulullah devamla buyurdular ki: - Allah Teala Hazretleri, bana mütevazi olmanızı emretti. Öyle ki, hiç kimse hiç kimseye karşı böbürlenmesin, hiç kimse hiç kimseye karşı tecavüzde bulunmasın."
5901 | Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri her hak sahibine hakkını verdi. Öyleyse varis lehine vasiyet yoktur. Çocuk yatağa aittir. Zanı için mahrumiyet vardır. Gerçek hesapları Allah 'a aittir. Kim kendisini babasından başkasına nisbet eder veya hakiki velisinden başkasını veli gösterirse, kıyamet gününe kadar Allah 'ın laneti üzerine olsun." Resulullah devamla dedi ki: - Kadın, kocasının evinden onun izni olmadan (başkasına) infak edemez!" Kendisine: "Ey Allah'ın Resulu! Yiyecek de mi?" denildi. - Bu, mallarınızın en kıymetlisidir!" buyurdular. Sonra sözlerine şöyle devam ettiler: "ariyet (olarak alınan sahibine) ödenir. Minha (olarak alınan sahibine) geri verilir. Borç ödenir, kefil olan borçlu sayılır."
5902 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üzümü kerm diye isimlendirmeyin. "Vay şu dehrin mahrumiyet ve hüsranına!" diye kahırlı söz söylemeyin. Zira Allah'ın kendisi dehr'dir."
5903 | Vail İbnu Hucr radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kerm demeyin, fakat ineb ve habele (asma) deyin."
5904 | Abdullah İbnu Habeşi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir sidre ağacını keserse, Allah onun başını cehenneme uzatır." Bu hadis hakkında kendisine sorulunca Ebu Davud şu cevabı vermiştir: "Bu hadis muhtasardır. Manası şudur: "Kırda bayırda yolcuların ve hayvanların gölgesinden istifade ettikleri bir sidre ağacını, o ağaçta herhangi bir hak sahibi olmayan bir kimse, haksız olarak keserse Allah onun başını cehenneme uzatır" demektir."
5905 | Hasan İbnu İbrahim anlatıyor: "Hişam İbnu Urve'ye sidre ağacının kesilmesi hakkında (caiz mi, değil mi diye) sordum. Bu sırada Urve'nin kasrına dayalı vaziyette idi, şöyle cevap verdi: "Şu kapıları, kapı kanatlarını hep görmüyor musun? Bunların hepsi Urve'nin sidre ağacındandır. Urve onu tarlasından kesmiş ve: "Bunda bir beis yok!" demişti." Bir başka rivayete göre, Hişam, soru sahibi Hasan İbnu İbrahim'e cevabında şöyle devam etmiştir: "Ey Iraklı! Bu (yasak hikayesi), senin getirdiğin bir bid'adır." Hasan İbnu İbrahim, Hişam'a: "hayır bid'a sizin canibinizden geldi. Ben Mekke'de şöyle söyleyeni işittim: "Allah sidre ağacını kesen kimseye lanet etsin!"
5906 | Hazreti Cabir radiyallahu anh anlatıyor: "Yanlarında yüzü dağlanarak en vurulmuş bir merkep olduğu halde Resulullah aleyhissalatu vesselam'a uğrayanlar oldu: "Bunu böyle enleyenlere Allah lanet etsin!" buyurdular ve yüze vurmaktan ve yüzü enlemekten nehyettiler."
5907 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, yüzünden enlenmiş bir merkeb görmüştü, bunu uygun bulmadığını belirtti ve: "Allah'a yemin olsun! (Ben olsaydım) eni bu hayvanın yüzünün en uzak noktasına vururdum!" buyurdu. Sonra emir verdi, kendi merkebinin sağrılarına en vuruldu. Böylece sağrıları ilk dağlayıp (en vuran) Aleyhissalatu vesselam oldu."
5908 | Hazreti Enes radiyallahu anh anlatıyor: "Abdullah İbnu Ebi Talha'yı, tahnik ediversin diye Resulullah aleyhissalatu vesselam'a götürdüm. Onu elinde en vurma sisi olduğu halde zekat develerini enlerken buldum."
5909 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Karanlık çöktüğü zaman veya gece geldiği zaman çocuklarınızı dışarı salmayın. Çünkü şeytanlar bu esnada her tarafa yayılırlar. Yatsı vaktinden bir müddet geçince, onları serbest bırakın. Kapını kapa, Allah'ın ismini zikret. Kandilini söndür, Allah'ın ismini zikret. Yemek kabının ağzını kapa ve Allah'ın ismini zikret, (kapayacak bir şey bulamadığın taktirde (çubuk gibi) herhangi bir şeyi üzerine uzatıp koymak suretiyle de olsa (bunu yap)! Zira şeytan, kapalı kapıyı açamaz. Kandilleri söndürün, zira fasıkcık (fare), olur ki, fitili çeker de ev halkını yakar."
5910 | Hazreti İbnu Abbas radiyallahu anh anlatıyor: "Bir fare gelerek çektiği bir fitili Resulullah aleyhissalatu vesselam'ın önüne, üzerinde oturmakta olduğu hasır minderin üstüne bırakıp gitti. Fitil, hasırdan bir dirhem kadar bir yer yaktı. Bunun üzerine Aleyhissalatu vesselam: "Uyuyacağınız zaman kandillerinizi söndürün. Zira şeytan, böylelerine rehberlik edip böylesi işler yaptırarak sizi yakar" buyurdular."
5911 | Ebu Musa radiyallahu anh anlatıyor: "Medine'de bir ev, geceleyin aile halkı içinde olduğu halde yandı. Durumları Aleyhissalatu vesselam'a haber verilmişti: "Bu ateş var ya! Sizin düşmanınızdır. Uyuduğunuz zaman onu söndürün de size zarar vermesin!" buyurdular."
5912 | Ali İbnu Ömer İbni Ali İbni'l-Hüseyn İbni Ali radiyallahu anhum anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ayaklar çekildikten sonra (evlerden dışarı) çıkmayı azaltın. Çünkü Allah Teala Hazretlerinin her kısım hayvanatı vardır, bu saatten sonra (yuvalarından çıkıp) ortalığa yayılırlar."
5913 | Rafi' İbnu Hadic radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Medine'ye geldiğinde, Medineliler hurma telkih ediyorlardı: "Ne yapıyorsunuz?" diye onlara sordu. Medineliler: "Bu, eskiden beri yapmakta olduğumuz bir şey!" deyip (açıkladılar). Aleyhissalatu vesselam da: "Eğer bunu yapmasanız belki de sizin için daha iyi olur!" buyurdular. Bunun üzerine Medineliler o işi bıraktılar. Hurma ağaçları (o yıl çağla) döktü (ve meyve tutmadı). Durum Aleyhissalatu vesselam'a haber verilince şöyle buyurdular: "Bilin ki, ben bir beşerim. Size dininizle ilgili bir emirde bulunursam onu derhal alın. Eğer kendi re'yime dayanan bir şey emredersem, bilin ki ben bir insanım!"
5914 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Horozların öttüğünü işittiğiniz vakit, Allah'tan lütuf ve ikramını talep edin. Zira onlar bir melek görmüştür. Merkebin anırmasını işittiğiniz zaman şeytandan Allah'a sığının. Çünkü o da bir şeytan görmüştür."
5915 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Geceleyin köpeklerin havlamasını ve merkeplerin anırmasını işittiğiniz zaman, şeytandan Allah 'a sığının. Çünkü onlar, sizlerin görmediklerinizi görürler."
5916 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Iyne usulüyle alış-verişte bulunur, sığırların peşine düşer ziraate razı olur ve cihadi da terkederseniz, Allah size Öyle bir zillet verir ki, dininize tekrar rücu etmedikçe o zilleti kaldırmaz."
5917 | Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın saban ve diğer bir ziraat aleti görünce: "Bunun girdiği bir eve, Allah mutlaka zillet de sokar!" dediğini işittim."
5918 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Kisra'ya ve Necasi'ye -Bu Necasi üzerine cenaze namazı kıldığı Necasi değildir -Ve bütün inatçı cebbarlara, onları aziz ve celil olan Allah'a davet eden mektuplar yazdı."
5919 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam Kisra'ya memtubunu göndermişti. Kisra, mektubu okuyunca yırttı. Aleyhissalatu vesselam da "paramparça olmaları için" beddua etti."
5920 | Usame İbnu Zeyd radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam üzerinde semer bulunan bir merkebe bindi, altında Fedek kadifesi vardı. Usame'yi de arkasına aldı. Benil-Haris İbnuI-Hazrec'te oturan Sa'd İbnu Ubade radiyallahu anh'a, Bedir savaşından önce geçmiş olsun ziyaretine gitti: Beraberce giderken, aralarında Abdullah İbnu Ubey İbnu Selul'un de bulunduğu bir cemaate rastladılar, oturuyorlardı. Abdullah İbnu Ubey o sırada henüz müslüman olmamıştı. Cemaatte müslümanlar, müşrikler, putperest olanlar, yahudiler, müslümanlar karışık vaziyette idi. Bu cemaatte Abdullah İbnu Ravaha radiyallahu anh da vardı. Onlara Resulullah'ın bindiği merkebin kaldırdığı toz isabet edince, Abdullah İbnu Ubey burnunu örtüsüyle sarıp: "Bizi toz içinde bırakma!" diye homurdandı. Resulullah aleyhissalatu vesselam cemaate selam verip durdu. Merkepten inip onları Allah'a davet etti, onlara Kur'an okudu. Abdullah İbnu Ubey, Aleyhissalatu vesselam'a: "Be adam! Bundan daha güzel bir şey yok. Eğer söylediğin hak ise, bizim cemaatimizi rahatsız etme, evine dön! Kim sana gelirse ona anlat!" dedi. Bunun üzerine Abdullah İbnu Ravaha da: "Evet ey Allah'ın Resulu! Sen bizim toplantılarımıza gel! Zira biz bunu istiyoruz!" dedi. Bundan sonra müslümanlar, müşrikler ve yahudiler aralarında atıştılar. Neredeyse birbirleriyle kapışacaklardı. Resulullah aleyhissalatu vesselam onları yatıştırmak için gayret sarfetti ve sustular. Resulullah da bineğine atlayarak yoluna devam etti ve Sa'd İbnu Ebi Vakkas'in yanına gelip evine girdi. Aleyhissalatu vesselam ona: "Ey Sa'd! Ebu Hubab'in ne dediğini işittin mi?" dedi. Ebu Hubab'la Abdullah İbnu Ubey'i kastediyordu. "şöyle şöyle söyledi" buyurdu. Sa'd İbnu Ubade: "Ey Allah'ın Resulu! Onu affet, Sana Kitab'ı gönderen Zat-ı Zülcelal 'e kasem olsun. Allah'ın sana indirdiği Hak geldiği zaman, bu beldenin ahalisi, ona taç giydirmeye, sarık sarmaya ittifak etmişlerdi. Allah Teala hazretleri sana verdiği bu hakikatla onun başa geçmesini engelleyince, bu onun boğazına takıldı. İşte, şahid olduğun densizliği ona yaptıran da budur!" dedi. (Bu açıklama üzerine) Resulullah onu bağışladı. Resulullah aleyhissalatu vesselam ve ashabı, müşrikleri ve Ehl-i Kitabı Allah 'ın emrettiği üzere bağışlıyorlar, onların eza ve cefalarına sabrediyorlardı. Allah Teala Hazretleri şöyle buyurmuştu: "Muhakkak siz, malınızda ve canınızda imtihan olunacaksınız ve sizden önce kendilerine kitap verilmiş olanlardan ve Allah 'a ortak koşanlardan pek çok incitici sözler işiteceksiniz. Eğer sabreder ve takvaya sarılırsanız, işte bu, ugrunda azim ve sebat edilmeye değer işlerdendir" (AI-i Imran 186). Rab Teala bir başka Ayet-i kerimede de şöyle buyurmuştur: "Kitap ehlinden çoğu, imanınızdan sonra sizi tekrar inkara döndürmek isterler. Bu, kendilerine hak iyice belli olduktan sonra nefislerinde duydukları kskançlık yüzündendir. Allah'ın emri gelinceye kadar onlara aldırış etmeyin ve onları kınamayın. Muhakkak ki, Allah her şeye hakkıyla kadirdir" (Bakara 109). Resulullah aleyhissalatu vesselam, Allah'ın buradaki emrini afla te'vil ediyordu. Bu hal Allah'ın onlarla (savaşa) izin vermesine kadar devam etti. (İzin gelince) Aleyhissalatu vesselam Bedir gazvesini yaptı. (Bu savaşta) Allah Teala hazretleri Kureyş'in ileri gelenlerinin canlarını aldı. Aleyhissalatu vesselam ve ashabı zafer ve ganimet elde ederek ve Kureyş'in ileri gelenlerini de esir alarak döndüler. Abdullah İbnu Ubey İbni Selul ve beraberindeki putperest müşrikler: "Bu (İslam) hadisesinin artık talihi döndü!" dediler. Resulullah aleyhissalatu vesselam'a İslam üzere biat ettiler ve müslüman oldular."
5921 | Halid İbnu Ma'dan anlatıyor: "Muaviye İbnu Ebi Süfyan radiyallahu anhuma'ya (hilafeti esnasında) Mikdam İbnu Ma'dikerb, Amr İbnu'I-Esved ve Kinnesrin ahalisinden Beni Esedli bir adam bir heyet halinde geldiler. Hazreti Muaviye, Mikdam'a: "Hasan İbnu Ali radiyallahu anhuma'nın vefat ettiğini biliyor musun?" dedi. Haberi işiten Mikdam "İnna lillah ve inna ileyhi raciun!" diyerek (üzüntüsünü ifade) etti). Ona falan (Muaviye): "Bunu bir musibet mi addediyorsun?" dedi. Mikdam: "Niye musibet addetmiyeyim? Resulullah aleyhissalatu vesselam onu kucağına almış, "Bu bendendir. Hüseyin ise Ali radiyallahu anhuma'dandır!" buyurmuştu dedi. Beni Esed'den olan adam da ( Hazreti Muaviye'ye yaranmak için, Hazreti Hasan'ın ölümünü bir fitnenin sönmesine tesbihen): "Allah bir ateşi söndürdü!" diye söze karıştı. Mikdam: "Bugün ben, seni kızdırmaya ve hoşlanmadığın şeyleri sana duyurmaya devam edeceğim!" dedi. Sonra şöyle seslendi: "Ey Muaviye! Eğer doğru söylersem beni tasdik et, yalan söylersem beni tekzib et!" Hazreti Muaviye radiyallahu anh: "Pekala Öyle yapacağım" dedi. Mikdam: "Allah aşkına söyle! Resulullah aleyhissalatu vesselam'ın altın takınmayı yasakladığını işittin mi?" dedi. Hazreti Muaviye: "Evet!" dedi. Mikdam: "Allah aşkına söyle! Resulullah'ın ipek giymeyi yasakladığını biliyor musun?" diye sordu. Hazreti Muaviye: "Evet biliyorum!" dedi. Mikdam tekrar sordu: "Allah aşkına söyle! Resulullah aleyhissalatu vesselam'ın vahşi hayvan derisini giymeyi, üzerlerine binmeyi yasakladığını biliyor musun?" Muaviye yine: "Evet biliyorum!" diye cevapladı. Hz.Muaviye'nin bu sözü üzerine Mikdam dedi ki: "Allah 'a kasem olsun ey Muaviye, bütün bunları ben senin evinde gördüm. Hazreti Muaviye şu cevabı verdi: "Ey Mikdam, anladım ki senin elinden bana kurtuluş yok (söylediklerin hep doğru)!" Halid (İbnu Velid) der ki: " Hazreti Muaviye, Mikdam radiyallahu anhuma ya diğer iki arkadaşına (Amr İbnu'I-Esved ve Esedli adam) nazaran daha çok ihsan ve atada bulunulmasını emretti. Ayrıca (Mikdam'in) oğluna (beytü'I- mal'den) ikiyüz (dirhem) tahsisatta bulundu. Mikdam ise ( Hazreti Muaviye'nin verdiği) ihsanları arkadaşlarına dağıttı. Esedli ise aldıklarından kimseye birşey vermedi. Bu durum Hazreti Muaviye'ye ulaşınca.. "Mikdam kerem sahibi cömert birisidir. Elini açmıştır. Esedli adam ise malik olduğu şeyi iyi tutan birisidir" dedi."
5922 | Abdullah İbnu Amr el-Huzai, babası radiyallahu anh'tan naklediyor: "Resulullah aleyhissalatu vesselam, Fetih'ten sonra beni çağırdı ve benimle, Mekke'ye Ebu Süfyan'a, Kureyşliler arasında dağıtması için, biraz mal göndermek istedi. Bana: "Kendine bir arkadaş ara!" buyurdu. Derken bana Amr İbnu Umeyye ed-Damri geldi ve: "Duydum ki, sen Mekke'ye gidecekmişsin ve yanına bir arkadaş arıyormussun!" dedi. "Evet!" dedim. "Ben sana arkadaşım!" dedi. Ben hemen Resulullah aleyhissalatu vesselam'a gelip: "Kendime bir arkadaş buldum!" dedim. "Kim?" buyurdular. "Amr İbnu Umeyye'dir!" dedim. "O, kavminin yöresine gelince ona karşı müteyakkız ol! Çünkü evvel adam şöyle demiş: "Bekri arkadaşına güvenme!" buyurdular! Derken yola çıktık, Ebva'ya kadar geldik. Amr: "Benim, kavmimle bir işim var. Beni burada biraz beklemeni arzu ediyorum!" dedi. Ben de: "İşin rast gelsin!" dedim. Ayrılınca, Resulullah aleyhissalatu vesselam'in sözünü hatırlayıp devemi hızlandırdım, (Ebva'dan) çıkıp deveyi hızlı yürümeye zorladım. Ezafir'e gelince, Amr'ın bir grup adamla karşımdan geldiğini gördüm. Devemi daha da hızlandırdım ve onu geçtim. Kendine hedef olmaktan kurtulduğumu anlamıştı, yanındakiler geri döndü. Amr (tek başına) bana yetişti ve: "Kavmimle bir işim vardı! (İşimi görüp bitirdim)" dedi. Ben de: "Pekala!" dedim. Yolumuza devam edip Mekke'ye geldik. Ben emanet malı Ebu Süfyan radiyallahu anh'a teslim ettim."
5923 | Hemmam İbnu Münebbih anlatıyor: "Ebu Hureyre radiyallahu anh bize pekçok hadis söylemişti. (Bir defasında) şöyle dedi: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizden önce yaşayanlardan bir adam, bir kimseden bir akar satın aldı. Bu akarı satın alan kimse, orada, içinde altın bulunan bir küp buldu. Satana gelip: "altınını al! Ben senden akarı satın aldım, altını satın almadım!" dedi. Satan da: "Ben sana araziyi içinde bulunan herşeyiyle birlikte sattım!" dedi. (anlaşamayınca) bir adamı hakem tayin ettiler. Adam (onları dinledikten sonra): "Sizin çocuklarınız var mı?" dedi. Onlardan biri: "Oğlum var", diğeri de "kızım var!" dedi. Hakem: "Oğlanla kızı evlendirin! Bu paradan ikişi için harcayın ve tasaddukta bulunun" dedi."
5924 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanları, içinde binmeye mahsus tek hayvan olmayan yüz develik bir sürü gibi, bulursun."
5925 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Murar yoluna kim çıkacak? Gerçekten ondan, günah olarak, Beni İsrail'den affedilen kadar günah affedilecek!" Oraya ilk çıkan Beni Hazrec'ten bizim süvarimiz oldu. Sonra herkes peşpeşe oraya geldi. Aleyhissalatu vesselam: "kızıl devenin sahibi (olan bedevi) hariç hepiniz mağfirete erdiniz!" buyurdular. Biz adamın yanına gelip: "Gel! Sana da Resulullah istiğfarda bulunuversin!" dedik. O ise bir yitiğini arıyordu. "Yitiğimi bulmam, benim için, arkadaşınızın istiğfarından hayırlıdır!" dedi."
5926 | İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İslam'ın değirmeni otuzbeş veya otuzaltı veya otuzyedi (yıl) döner. Eğer, (dini terkederek kendilerini) helak ederlerse, daha önce helak olanların yolunu tutmuş oturlar. Dinleri ayakta kalırsa, onlar için yetmiş yıl ayakta kalır!" Ben dedim ki: "(Bu yetmiş yıllık müddet) zikri geçen (otuzbeş yıllık müddet)ten sonra mı başlayacak, yoksa geçen kısım buna dahil mi?" "Mezkur müddet buna dahildir!" buyurdular. "
5927 | Sad İbnu Ebi Vakkas radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ümid ederim ki Allah, ümmetimi Rabbinin nezdinde yarım gün tehirden aciz kılmayacaktır." Sa'd'a: "yarım gün ne kadardır?" diye sorulmustu: "beşyüz yıl" diye cevap verdi."
5928 | İsa İbnu Vakid radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "yüzseksen (hicri) yılı gelmiş olsaydı, ümmetime bekarlık ve dağların başlarında ruhbanlığı helal kılardım."
5929 | Ümmü Seleme radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam fareye fuveysika der ve şunu ilave ederdi: "Ben bunu meshe uğramışlardan biliyorum. Çünkü o, kendisine (içmesi için) deve sütü konulsa onu içmez. Ama koyun sütü verilse onu içer."
5930 | İbnu Mes'ud radiyallahu anh anlatıyor: "Ey Allah 'ın Resulu! Maymun ve domuzlar Allah Teala'nın mesh ettiği insanlardan mı?" diye sorulmustu. Şu cevabı verdi: "Allah Teala hazretleri bir kavmi helak etti mi ona nesil (devam) vermez. Maymun ve domuzlar daha önce de vardı."
5931 | Hazreti Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam (bir Gün): "Aranızda mugarribler görüldü mü?" diye sordu. Ben: "Mugarribler de ne?" dedim. "Onlar kendilerine cinlerin iştirak ettikleri kimselerdir!" buyurdular."
5932 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Badiyede (kırda, sahrada, köyde) yaşayan kabalaşır, av peşinde koşan gaflete düşer. Sultanın kapısına gelen fitneye düşer. Kişi sultana yakınlığını artırdığı nisbette Allah'tan uzaklaşır."
5933 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ömrün biraz uzarsa ellerinde sığır kuyruğu gibi birşeyler taşıyan bir takım insanları çok geçmeden göreceksin. Onlar Allah 'ın gadabına uğrayarak sabaha ererler, Allah 'ın neşetine uğrayarak akşama ererler." Resulullah bir başka rivayette de: "ateş ehlinden iki sınıf vardır, henüz onları görmedim: Yanlarında sığır kuyruğu gibi birşeyler taşıyıp onu insanlara vuran insanlar; giyinmiş, çıplak kadınlar ki bunlar Allah 'a taatten dışarı çıkmışlardır. Bunlar, başkalarını da baştan çıkarırlar. Başları deve hörgücü gibidir. Bu kadınlar cennete girmek şöyle dursun, kokusunu dahi alamazlar. Halbuki onun kokusu şu şu kadar uzak mesafeden duyulur" buyurdular."
5934 | Semure İbnu Cündüb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam derinin iki parmak arasında dilinmesini yasakladı."
5935 | Hazreti Aişe radiyallahu anha anlatıyor: "Ben Resulullah'ın kimseyi dinden başka bir şeye nisbet ettiğini görmedim."
5936 | İbnu Abbas radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazda) emrolunduğu yerde açıktan okudu, emrolunduğu yerde sükut etti (gizli okudu). "Ve senin Rabbin unutkan değildir" (Meryem 64); "Andolsun ki, Allah'ın Resulunde sizin için (her hususta) güzel bir örnek vardır" (Ahzab 21).
5937 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben size (kendiliğimden) ne bir şey veriyor, ne de sizi bir şeyden menediyorum: Ben sadece bir memurum (Allah'ın emrine göre veriyorum)." Bir rivayette de şöyle demiştir: "Ben (sadece, emre uygun şekilde) taksim ediciyim, emredildiğim yere koyarım."
5938 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam (Allah 'ın emir ve yasaklarını tebliğ eden) me'mur bir kul idi. Bize (Al-i Beytine) insanlardan ayrı olarak üç şey dışında hiçbir tefrikte bulunmadı. O üç şey de şunlardır: - Abdesti mükemmel yapmamızı emretti. - Sadaka yemememizi emretti. - Merkebi at üzerine aşırmamamızı emretti."
5939 | Abdullah İbnu Amr İbni'l-As radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam bize (bazan) sabah oluncaya kadar Beni İsrail kıssası anlatırdı. Anlatma işini farz namaz için kalkınca bırakırdı."
5940 | Alkame İbnu Abdillah babasından naklediyor: "Resulullah aleyhissalatu vesselam müslümanlar arasında (tedavülü) caiz olan sikke (dökülmüş paraların) bir kusur olmadan kırılmasını yasakladı."
5941 | Hazreti Enes radiyallahu anh anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Hayvanımı bağlayarak mı yoksa serbest bırakarak mı Allah'a tevekkül edeyim?" diye sormuştu. Ona: "Bağla ve tevekkül et!" buyurdu."
5942 | İbrahim Nehai anlatıyor: "Dahhak İbnu Kays, Mesruk'u işçi olarak kullanmak istemişti. Umare tu'bnu Ukbe ona: " Hazreti Osman radiyallahu anh'ın katillerinden baki kalmış bir adamı isti'mal mı edeceksin?" dedi. Mesruk rahimehullah da ona: "Abdullah İbnu Mes'ud radiyallahu anh bana rivayet etti ki: "Resulullah aleyhissalatu vesselam baban Utbe'yi öldürmek istediği zaman; (baban): "Çocuklara kim hami olacak?" dedi. Aleyhissalatu vesselam da: "ateş!" buyurdular. Ben senin için Resulullah'ın (münasib görüp) razı olduğuna ben de razıyım!" dedi."
5943 | Huzeyfe radiyallahu anh anlatıyor: "Necran'ın iki sahibi Seyyid ve Akib, Resulullah aleyhissalatu vesselam'a geldiler. Onunla mulaane yapmak istiyorlardı. Bunlardan biri arkadaşına: "Bunu yapma! Eğer (Muhammed gerçek) bir peygamberse ve bize lanette bulunursa biz bir daha felah bulamadığımız gibi, bizden sonra gelecek nesiller de iflah olmazlar!" dedi. Resulullah'a gelip: "Biz sana istediğini vereceğiz, bizimle emin birini gönder. Bizimle emin olmayanı gönderme!" dediler. Aleyhissalatu vesselam: "Ben sizinle gerçekten hakkıyla emin bir adam göndereceğim" buyurdu. Bunun üzerine Resulullah'ın ashabı (bu övülen şahıs olabilmek için) ona yaklaştı. Aleyhissalatu vesselam: "Ey Ebu Ubeyde İbnu'l-Cerrah, sen kalk!" emretti. Ebu Ubeyde kalkınca, Resulullah aleyhissalatu vesselam: "İşte şu bu ümmetin eminidir!" buyurdular."
5944 | Yine Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şeytanlar için develer vardır. Şeytanlar için evler vardır. Şeytanlara ait develere gelince, ben, onları gördüm. (Şöyle ki): Biriniz, yedeğinde, iyi beslediği seçkin develerle (yola) çıkar, bunlardan hiçbirine binmez. Yol esnasında yürümekten kesilmiş (bir din) kardeşine rastlar, devesine onu da almaz (işte bu develer şeytana aittir, çünkü gösteriş ve tefahur için beslenmiştir). Şeytana ait evlere gelince, onların, (mureffeh) insanlar tarafından (seyahata çıkınca kullanılan ve) ipeklerle örtülmüş kafeslerden (hevdec) başkası olmadığını zannediyorum"
5945 | Yine Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Kıtlık) senesi, yağmurun yağmadığı (sene) değildir. Asıl kıtlık senesi, yağmur bol bol yağdığı halde yerin hiçbir şey bitirmediği senedir."
5946 | Mutarraf İbnu Abdillah İbni's-Sihir, babasından naklen diyor ki: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ademoğlunun misali, yanı başında doksandokuz tane (öldürücü) belanın bulunmasına benzer: Bu belalardan kurtulmuş olsa bile, sonunda ölünceye kadar çekeceği düşkünlük hali yakalayacaktır."
5947 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İki (büyük) nimet vardır. İnsanların çoğu onlar hususunda aldanmıştır: - Sıhhat - Ve boş vakit!"
5948 | Yine İbnu Abbas radiyallahu anh anlatıyor: "Müseylime-i Kezzab, Resulullah aleyhissalatu vesselam zamanında (Medine'ye) gelip ve: "Eğer Muhammed bu işi (hilafeti) kendinden sonra bana bırakırsa ben ona tabi olurum" demeye başladı. Sonra kavminden kalabalık bir cemaatle Medine'ye geldi. Resulullah aleyhissalatu vesselam da Sabit İbnu Kays İbni Semmas ile birlikte ona uğradı. Bu sırada Aleyhissalatu vesselam'ın elinde bir dal parçası vardı. Arkadaşlarının arasında oturmakta olan Müseylime'ye yaklaştı ve: "Sen benden şu parçayı istemiş olsan dahi bunu sana vermem! Sen, Allah 'ın senin hakkındaki emrini asla tecavüz edemeyeceksin. (Şayet bana itaatten) yüz çevirecek olursan Allah mutlaka senin hakkından gelecektir. Öyle zannediyorum ki, sen, hakkında bana ne gösterilmiş ise, o gösterilmiş olan kimsesin! (İste Sabit, bana bedel sana cevap verecek!" buyurup, oradan ayrıldı.) İbnu Abbas der ki: "Ben, Resulullah aleyhissalatu vesselam'ın: "Öyle zannediyorum ki, sen, hakkında bana ne gösterilmiş ise, o gösterilmiş olan kimsesin" sözü ile neyi kastettiğini sordum. Ebu Hureyre radiyallahu anh bana şu hususu haber verdi: "Resulullah aleyhissalatu vesselam buyurmuştu ki: "Ben bir gün rüyamda, elimde iki altın bilezik gördüm. Yine rüyamda onlara fazla bir ilgi göstermiştim. Allah Teala hazretleri: "Onlara üfle!" diye vahyetti, ben de üfledim, derken uçup gittiler. Ben bunları, benden sonra çıkacak iki yalancı ile yorumladım" Ravi, Ubeydullah der ki: "Bunlardan biri, San'a'nın sahibi el-Anesi, diğeride Yemame'nin sahibi Müseylime'dir.
5949 | Seleme İbnu Nu'aym İbni Mes'ud el-Esca'i, babası radiyallahu anh'tan anlatıyor: "Resulullah aleyhissalatu vesselam'ın, Müseylime'nin kendisine yazdığı mektubu okuyunca, mektubu getiren iki elçiye şöyle söylediğini işitmiştir: "Bu yazdığı meselede siz ne diyorsunuz?" Elçiler: "Biz de onun söylediğini söyleriz!" dediler. Bunun üzerine Aleyhissalatu vesselam: "Eğer elçileri öldürmemek kaide olmasaydı boyunlarınızı muhakkak uçururdum!" buyurdular."
5950 | İbnu Amr İbnu'l-As radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde Taif'e giderken bir kabre uğrayınca şunu söylemişti: "Bu kabir, Ebu Rigal'in kabridir. Şu Harem mıntıkası sebebiyle (kavmine gelen musibetten) masum kalmıştı. (Harem'den harice) çıkınca kavmini çarpan bela onu da burada yakaladı ve buraya defnedildi. Söylediğimin delili, altından bir dalın beraberinde gömülmüş olmasıdır. Eğer kabri açacak olsanız, onu bulup çıkarırsınız!" Bunun üzerine halk, alelacele orayı kazıp mezkur altın dalı çıkardı."


musiki ve eğlence

Tablo1altformu
Kimlik | alan
4300 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, benim yanımda iki cariye, Buas (savaşı ile ilgili hamasi) türküler söylerken çıkageldi. Gidip yatağın üzerine (yan üstü uzandı ve yüzünü de (aksi istikamete) çevirdi. Derken (babam) Hazreti Ebu Bekr radıyallahu anh girdi. Derhal beni azarladı ve: "Resûlullah'ın hane-i saadetlerinde şeytan çalgısı ha!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam, ona yönelip. "Bırak onları (söylesinler!)" buyurdu. (Onlar sohbete dalıp, bizden) dikkatlerini çekince, ben cariyelere göz işareti yaptım, kalkıp gittiler." Hazreti Aişe devamla der ki: "Bir bayram günüydü. Siyahiler, mescidde kılınç-kalkan oyunu oynuyorlardı. Ben mi Resûlullah aleyhissalatu vesselam'dan taleb etmiştim (bilemiyorum), yoksa o (kendiliğinden) mi "Seyretmek ester misin?" buyurdular. Ben: "Tabii!" dedim. Kalktı, beni geri tarafına aldı, yanağım yanağının üstünde olduğu halde durduk. "Ey Erfideoğulları göreyim sizi (oynayın)!" diyordu. Ben usanınca(ya kadar böyle devam ettik. Usandığımı farkedince): "Yeter mi?" buyurdular. Ben: "Evet!" dedim. "Öyleyse git!" dediler."
4301 | Amir İbnu Sa'd radıyallahu anh anlatıyor: "Bir düğün sırasında Karaza İbnu Ka'b ve Ebu Mes'ûd el-Ensari'nin yanına girdim, bir kısım cariyeler şarkı söylüyorlardı. Dayanamayıp: "Sizler, Resûlullah aleyhissalatu vesselam'ın Bedir Ashabından olun da yanınızda şu iş yapılsın olacak şey değil!" dedim. Bunun üzerine onlar: "Otur, dilersen bizimle dinle, dilersen git, Bize düğünde eğlenme ruhsatı verildi!" dediler."
4302 | Muhammed İbnu'l-Münkedir rahimehullah anlatıyor: "Bana ulaştığına göre, Allah Teala Hazretleri Kıyamet günü şöyle seslenecektir: "Kulaklarını eğlence ve şeytan çalgısından uzak tutanlar neredeler? Onları misk bahçelerine dahil edin!" Sonra Melaike aleyhissalatu vesselam'a seslenecek: "Onlara benim takdirlerimi duyurun ve haber verin ki, kendilerine artık ne korku var, ne de üzüntü!"


muskalar

Tablo1altformu
Kimlik | alan
3992 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni Amr İbni Hazm'a yılana karşı rukye yapma ruhsatı tanıdı. Biz Resûlullah aleyhissalatu vesselam ile birkilkte otururken bizden bir kimseyi akrep soktu. Bir adam: "Ey Allah'ın Resûlü, buna rukye yapayım mı?" diye sordu. "Sizden kim kardeşine faydalı olabilecekse hemen olsun" buyurdular."
3993 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize, zehire karşı, göz değmesine karşı, nemle kurduna karşı rukye yapmamıza ruhsat tanıdı."
3994 | Ebu Davud'un bir diğer rivayetinde: "Rukye sadece göz değmesine veya zehire veya kesilmeyen kana karşı yapılır" denmiştir.
3995 | Yine Ebu Davud'un Sehl İbnu Huneyf'ten yaptığı bir diğer rivayetinde: "Rukye sadece nefse (insana değen gözden), veya zehire veya sokmaya karşı vardır."
3996 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, humma'ya ve bütün ağrılara karşı şu duayı okumamızı öğretmişti: "Bismillahi'l-Kebiri eûzü billahi'l-Azimi min külli ırkın na'arın ve min şerri harri'n nar." "Ulu Allah'ın adıyla, kanla kabaran her bir damardan ve ateş hararetinin şerrinden büyük Allah'a sığınırım."
3997 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hastaya geldiği veya kendisine bir hasta getirildiği zaman şu duayı okurdu: "Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka şifa yoktur. Senden hiçbir hastalığı hariç tutmayan şifa istiyoruz."
3998 | Sabit İbnu Kays İbni Şemmas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ben hasta iken yanıma gelip şu duayı okudu: "Ey insanların Rabbi! Sabit İbni Kays İbni Şemmas'tan acıyı kaldır." Sonra (Medine'nin) Buthan (nam vadi)den toprak alarak bir kadehe koydu, üzerine su döküp nefes etti, sonra (su ile karışan bu toprağı) üstüme serpti."
3999 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam cinlerden ve insanın göz (değmes)inden (çeşitli dualar okuyarak) Allah'a sığınırdı. Muavvizeteyn (Nas ve Felak sureleri) nazil olunca bu iki sureyi esas aldı, diğerlerini terketti."
4000 | Yine Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'ın yanına geldi ve: "Ey Muhammed, hasta mısın? diye sordu. "Evet!" cevabını alınca, Cibril aleyhisselam şu duayı okudu: "Bismillahi erkike, min külli dain yü'zike ve min şerri külli nefsin ev aynin hadisin. Allahu yeşfike, bismillahi erkike. (Seni Allah'ın adıyla, sana eza veren bütün hastalıklara karşı, bütün kötü nefis ve hasedci gözlere karşı sana okuyorum. Allah sana şifa versin, ben Allah'ın adıyla sana dua ediyorum)."
4001 | Ebu'd-Derda radıyallahu anh'ın anlattığına göre, kendisine bir adam gelerek idrar tutukluğuna yakalandığını söyledi. O da adama: "Ben Resûlullah aleyhissalatu vesselam'dan şöyle söylediğini işittim" dedi: "Sizden kim hastalanırsa şu duayı okusun: "Rabbuna'llahu'llezi fi's-semai tekaddese ismüke, emrüke fi's-semai ve'l-ardı kema rahmetike fi's-semai fec'al rahmeteke fi'l-ardı. Vegfir lena hûbena ve hatayana. Ente Rabbu't-tayyıbin. Enzil rahmeten min rahmetike ve şifaen min şifaike ala haza'l vec'i fe yebreu. (Ey huzuru semavatı dolduran Rabbim! Senin ismin mukaddestir. Senin emrin arz ve semadadır, tıpkı Rahmetin semada olduğu gibi. Arza da rahmetinden gönder ve bizim günahlarımızı ve hatalarımızı affet. Sen (kötü söz ve fiillerden kaçınan) bütün iyi kimselerin Rabbisin. Bu ağrıya, Rahmetinden bir rahmet, şifandan bir şifa indir, iyileşsin." (Ebu'd-Derda radıyallahu anh, adama) bu duayı okumasını emretti. O da okudu ve iyileşti."
4002 | Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a müslüman olduğum günden beri bedenimde çekmekte olduğum bir ağrımı söyledim. Bana: "Elini, vücudunda ağrıyan yerin üzerine koy ve şu duayı oku!" buyurdu. Dua şu idi: Üç kere: "Bismillah" tan sonra yedi kere, "Eûzü bi-izzetillahi ve kudretihi min şerri ma ecidu ve uhaziru." "Bedenimde çekmekte olduğum şu hastalığın şerrinden Allah'ın izzet ve kudretine sığınıyorum" diyecektim. Bunu birçok kereler yaptım. Allah Teala hazretleri benden hastalığı giderdi. Bunu ehlime ve başkalarına söylemekten hiç geri kalmadım."
4003 | Hazreti Ebu Sa'id radıyallahu anh anlatıyor: "Biz, (Resûlullah aleyhissalatu vesselam'ın çıkardığı askeri) bir seferdeydik. Bir yerde konakladık. Yanımıza bir cariye gelip: "Obamızın efendisi Selim'i bir zehirli soktu. Onunla meşgul olacak erkekler de şu anda yoklar. sizde rukye yapan biri var mı?" dedi. Bunun üzerine bizden rukye hususunda maharetini bilmediğimiz bir adam kalkıp onunla gitti ve adama okuyuverdi. Adam iyileşti. Kendisine otuz koyun verdiler. Bize sütünden içirdi. Ona: "Yahu sen rukye bilir miydin?" dedik. "Hayır, ben sadece Fatiha okuyarak rukye yaptım" dedi. Biz kendisine "Resûlullah aleyhissalatu vesselam'a sormadan (bu verdiklerine) dokunma!" dedik. Medine'ye gelince, durumu ona söyledik. Aleyhissalatu vesselam "Fatiha'nın rukye olduğunu (tedavi maksadıyla okunacağını) sana kim söyledi? (verdikleri koyunları paylaşın, bana da bir hisse ayırın!" buyurdular."
4004 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ümmetimden yetmişbin kişi (Mahşer'de) hesaba çekilmeden cennete girecektir!" buyurdular. Kendisine: "Ey Allah'ın Resûlü! Bunlar kimlerdir?" diye sual edildi. "Onlar, kendilerine dağlamayanlar, rukyeye başvurmayanlar, teşa'üme (uğursuzluğa) inanmayanlar ve Rablerine tevekkül ederlerdir!" buyurdu. Ukkaşe radıyallahu anh kalkıp: "Ey Allah'ın Resûlü! Dua buyur, Allah beni onlardan kılsın!" dedi. Aleyhissalatu vesselam: "Sen onlardansın!" müjdesini verdi. Bir başkası daha kalkıp: "Ey Allah'ın Resûlü! Beni de onlardan kılması için Allah'a dua ediver!" dedi. Aleyhissalatu vesselam: "O hususta Ukkaşe senden önce davrandı!" cevabını verdi."
4005 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki: "Rukyelerde, temimelerde (muskalarda), tivelelerde (muhabbet muskası) bir nevi şirk vardır." Bunu işiten bir kadın atılarak, (İbnu Mes'ud'a): "Böyle söylemeyin, benim gözüm ağrıyordu. Falan yahudiye gittim geldim. O bana rukye yaptı. Ağrım kesildi" dedi. Abdullah İbnu Mes'ud radıyallahu anh tereddüt etmeden, "Bu (ağrı) şeytanın işiydi, o eliyle dürtüyordu, sana rukye yapılınca vazgeçti. Bu durumda sana Resûlullah aleyhissalatu vesselam gibi, şöyle söylemem kafidir: "İzhebi'l-bas Rabbe'n-nas eşfi ente'ş-Şafi, La şifae illa şifauke, şifaen la yuğadiru sakamen. (Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka bir şifa yoktur, hiçbir hastalığı terketmeyen bir şifa istiyorum."
4006 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan nüşre hakkında sorulmuştu: "O şeytan işidir!" buyurdu."
4007 | İsa İbnu Hamza rahimehullah anlatıyor: "Abdullah İbnu Ukeym radıyallahu anh'ın yanına girdim. Kendisinde kızıllık vardı. "Temime (muska) takmıyor musun?" diye sordum. Bana şu cevabı verdi: "Bundan Allah'a sığınırım. Zira Resûlullah aleyhissalatu vesselam şöyle buyurmuştu: "Kim bir şey takınırsa, ona havale edilir."
4008 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a taundan sual edilmişti. Şu cevabı verdi: "O, sizden öncekilere Allah'ın gönderdiği bir azabtı. (Şimdi) Allah onu mü'minlere bir rahmet kıldı. Taun çıkan memlekette bulunan bir kul, kendisine Allah'ın takdir ettiği şeyin ulaşacağını bilip, sevap umuduyla sabredip orada kalır ve dışarı çıkmazsa, mutlaka ona şehid sevabının bir misli verilir."
4009 | Hazreti Üsame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir yerde veba çıktığını duyarsanız oraya girmeyiniz, bulunduğunuz yerde veba çıkmışsa oradan ayrılmayınız."
4010 | Yahya İbnu Abdillah İbni Bahir anlatıyor: "Bana, Ferve İbnu Müseyk el-Muradi radıyallahu anh'ın şu sözünü dinleyen zat haber verdi: "Ey Allah'ın Resûlü! dedim, yanımızda Ebyen denen bir yer var. Burası bizim ekim yerimiz ve geçim kaynağımızdır. Ancak vebalı bir yerdir. (Bize ne yapmamızı tavsiye edersiniz)?" Aleyhissalatu vesselam şu cevabı verdi: "Orayı tamamen bırak. Zira hastalığa yaklaşmada helak var!"
4011 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Göz değmesi haktır. Eğer kaderi (delip) geçecek bir şey olsaydı, bu, göz değmesi olurdu. Yıkanmanız taleb edilirse yıkanıverin." Tirmizi'de "Göz değmesi haktır" ibaresi yoktur.
4012 | Sahiheyn ve Ebu Davud'da Ebu Hüreyre radıyallahu anh'tan: "Resûlullah aleyhissalatu vesselam'ın: "Göz değmesi haktır" dediği rivayet edilmiştir. Buhari dışındaki rivayetlerde: "Dövme yapmayı da yasakladı" ziyadesi vardır.
4013 | Hazreti Aişe radıyallahu anha anlatıyor: "Gözü değene (ain) abdest alması emredilir, onun abdest suyu alınır, bununla göz değmesine uğrayan (main) yıkanırdı."
4014 | Muhammed İbnu Ebi Ümame İbni Sehl İbni Hanif, babasından şunları işittiğini anlatmıştır: "Babam Sehl radıyallahu anh (Cuhfe yakınlarındaki) Harrar nam mevkide yıkandı. Üzerindeki cübbeyi çıkardı. Bu sırada Amir İbnu Rebi'a ona bakıyordu. Sehl, bembeyaz bir tene, güzel görünüşlü bir cilde sahipti. Amir: "Ne bugünkü bir manzarayı, ne de böylesine ancak çadıra çekilmiş bakirede bulunabilen bir cildi hiç görmedim" dedi. Sehl daha orada iken hummaya yakalandı ve rahatsızlığı şiddet peyda etti (ve yere yıkıldı). Durum Resûlullah aleyhissalatu vesselam'a haber verildi ve: "Başını kaldırmıyor" dendi. Halbuki Sehl orduya kaydedilmişti. "Ya Resûlullah o, sizinle gelemez Vallahi başını bile kaldıramıyor!" dediler. Aleyhissalatu vesselam: "Onunla ilgili olarak herhangi bir kimseyi ittiham ediyor musunuz?" diye sordu. "Amir İbnu Rebi'a var" dediler. Resûlullah, onu çağırtıp kendisine kızdı ve: "Sizden biri niye kardeşini öldürüyor? Niye bir "Barekallah!" demedin? Onun için abdest al!" buyurdu. Bunun üzerine Amir yüzünü, ellerini, kollarını, dizlerini ve ayaklarının etrafını ve izarının içini bir kaba yıkadı. Sonra, bir adam bu suyu onun (Sehl'in) üzerine arkasından döktü; derken o anında iyileşti."
7004 | Hazreti Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Göz değmesinden) Allah'a sığının. Zira göz değmesi haktır."
7005 | Halide Bintu Enes Ümmü Beni Hazm es-Saidiyye radıyallahu anha'nın anlatığına göre: "Resûlullah aleyhissalatu vesselam'a gelmiş, (tedavide okuduğu) duayı Aleyhissalatu vesselam'a (kontrol ettirmek üzere) arzetmiştir. Aleyhissalatu vesselam (dua metninde mahzurlu bir kelam görmediği için) o duayı tedavide okumasına ruhsat vermiştir."
7006 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir adamı akrep sokmuştu. O gece acıdan uyuyamadı. Resûlullah aleyhissalatu vesselam'a: "Falancayı akrep soktu, bu yüzden geceleyin hiç uyuyamadı" diye haber verilmişti. Şöyle buyurdular: "Keşke akşamleyin şu duayı okusaydı: Eûzu bikelimatillahi't-tammati min şerri ma halaka" (Yarattığının şerrinden Allah'ın mükemmel kelimelerine sığınırım)" deseydi, akrebin sokması sabaha kadar ona zarar vermezdi."
7007 | Amr İbnu Hazm radıyallahu anh anlatıyor: "Yılan sokmasına karşı okunan duayı Resûlullah aleyhissalatu vesselam'a arzettim, onu okumama izin verdi."
7008 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (hastalığım sırasında) bana geçmiş olsun ziyaretine gelmişti. Bana: "Seni, Cebrail'in bana getirdiği dua ile tedavi etmeyeyim mi?" buyurdular. Ben: "Annem babam sana kurban olsun ey Allah'ın Resülü! Evet!" dedim. Okudular: "Bismillahi erkike vallahu yeş ike min külli dain fike min şerri'n-neffasati fi'I-ukadi ve min şerri hasidin iza hased (Allah'ın adıyla sana okuyorum, sende olan her hastalığa karşı, düğümlere üfleyenlerin şerrine, hased ettikleri zaman hasedçilerin şerrine karşı Allah şifa versin (veya şifayı verecek olan Allah'tır)." Bunu üç sefer okudu."
7009 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, şiddetli bir hummaya yakalanmış iken Cebrail aleyhisselam gelmişti. Efendimizi tedavi için şu duayı okudu: "Bismillahi erkike min külli şey'in yüz'ike min hasedi hasidin ve min külli aynin. Allah u yeşfike. (Sana Allah adıyla okuyor, sana eza veren herşeyden, hasedcinin hasedinden ve herbir (kem) gözden şifa diliyorum. Allah sana şifa versin."
7010 | Abdullah İbnu Mes'udun zevcesi Zeyneb radıyallahu anhüma anlatıyor: "Yaşlı bir kadın vardı, bize gelir, humre (denilen bir veba çeşidine) karşı rukye yapardı. Bizim ayakları uzun bir karyolamız vardı. (Eşim) Abdullah eve gireceği zaman (geldiğini sezdirmek için) öksürüp ses çıkarırdı. Bir gün Abdullah aynı şekilde içeri girdi. Kadın, sesini işitince ona karşı örtüsüne büründü. Abdullah gelip yanına oturdu ve bana eliyle dokundu ve bir ipin eline değdiğini hissetmişti ki : "Bu nedir?" diye sordu. Ben: "(Takındığım bu muska) içinde humraya karşı dua var!" dedim. Abdullah onu derhal çekip kopardı, fırlatıp attı ve: "Abdullah'ın ailesi şirkten müstağnidir. Ben Resûlullah aleyhissalatu vesselam'ın: "Rukyeler, muskalar ve büyü bir şirktir" dediğini işittim" dedi. Ben: "Ama ben bir gün dışarı çıkmıştım. Beni falanca gördü, bunun üzerine ona gelen taraftaki gözüm yaşardı. O günden beri rukye yapınca gözümün yaşı kesilir, rukyeyi bıraktım mı tekrar yaşarır" dedim. Bunun üzerine Abdullah dedi ki: "Bu şeytandır, ona itaat edince seni bırakıyor, ona isyan ettiğin vakit parmağıyla gözüne dürtüyor. Ama Resûlullah aleyhissalatu vesselam'ın yaptığı gibi yapsaydın, bu senin için daha hayırlı, şifa bulman için de daha münasib olurdu: Gözüne su serpip şöyle diyeceksin: "Ezhibi'l-be's, Rabbi'n-nas, işfi, enteş-şafi, la şifaen illa şifauke, şifaen la yugadiru sakamen (Fenalığı gider. Ey insanların Rabbi! Şifa ver! Sen şifa verensin. Senin verdiğinden başka şifa yok! Öyle şifa ver ki, hiçbir hastalık geride kalmamış olsun)."
7011 | İmran İbnu'l-Husayn radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kolunda tunçtan bir bilezik taşıyan bir adam görmüştü: "Bu halka da ne?" diye sordu. Adam: "Bu vahine (denen kol ağrısın)dan dolayıdır" dedi. Aleyhissalatu vesselam da: "Çıkar onu! Zira o, ağrını artırmaktan başka bir işe yaramaz!" buyurdu."
7012 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam güzel tefaülden hoşlanır, uğursuz saymaktan hoşlanmazdı."
7013 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet (hastalığın bulaşması), ne uğursuzluk, ne hame (denen öldürülenin başından çıkıp intikam istediğine inanılan mahluk) ne de safer (ayının uğursuzluğu) vardır."
7014 | İbnu Ömer anlatıyor: "Resûlullah aleyhissalatu vesselam (bir günj: "Ne sirayet, ne uğursuzluk, ne de hame yoktur" demişti. Bir adam kalkarak: "(Nasıl olmaz ey Allah'ın Resülü! Kendisinde uyuz olan bir deve sebebiyle bir sürü uyuzlanıyor" dedi. Aleyhissalatu vesselam: "İşte bu kaderdir. Pekiyi önceki deveyi kim uyuzladı?" buyurdular."
7015 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : "Cüzzamlılara devamlı surette bakmayınız."
7016 | Ümmü Seleme radıyallahu anha diyor ki: "Ey Allah'ın Resulü! (Hayber'de) yediğin zehirli koyun etinin ağrısı her yıl sana ara vermeden geliyor" demiştim, şu cevapta bulundular: "Ondan bana isabet eden şey, Adem daha çamurunda iken (daha tam olarak yaratılmamış iken) Allah'ın hakkımda yazdığı) şeydir, (ondan ne eksiktir ne de fazlası)."
7017 | Osman İbnu Ebi'I-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni, Taif'e vali tayin edince, namazda bana bir şey arız olmaya başladı. Öyle ki, kıldığımı bilemez hale geldim. Bu durumu kendimde görünce, hemen Resûlullah aleyhissalatu vesselam'a gittim. (Beni görünce: "Bu gelen İbnu Ebi'l-As değil mi?" buyurdular. Ben: "Evet! Ey Allah'ın Resulü!" dedim. "Niye geldin?" buyurdular. "Ey Allah'ın Resûlü! Bana namazda bir hal arız oldu, ne kıldığımı bilmez, anlamaz hale geldim" dedim. "Anlattığın şey şeytandır, onu bana yaklaştır!" buyurdular. Bunun üzerine Resulullah'a yaklaştım. (Diz çöküp) ayaklarımın üstüne oturdum. Aleyhissalatu vesselam mübarek elleriyle göğsüme vurup ağzımın içine tükürdüler. Sonra: "Çık ey Allah'ın düşmanı!" dediler. Bu muameleyi bana üç kere tekrar ettiler. Sonunda: "Haydi işinin başına git!" buyurdular." Ravi der ki: "Osman kasem ederek dedi ki: "Ömrüme yemin olsun ki ondan sonra şeytanın bana sokulduğunu hiç sanmam."
7018 | Ebu Leyla el-Ensari radıyallahu anh anlatıyor: "(Bir gün) ben Resûlullah aleyhissalatu vesselam'ın yanında otururken, Efendimize bir bedevi geldi: "Hasta bir erkek kardeşim var" dedi. Resûlullah: "Kardeşinin hastalığı nedir?" diye sordu. "Kardeşimde biraz delilik var!" dedi. "Git onu bana getir!" buyurdular. Adam gitti kardeşini getirdi. Resûlullah önüne oturttu. Fatiha-ı şerife Bakara suresinin başından ilk dört ayeti, ortalarindan "Ve ila hüküm ilahün vahidün" Ayeti, Ayete'l-Kürsi, sonundan ise üç ayeti; Al-i İmrandan bir ayeti ki bunun "şehidallahu ennahula ilahe illa hu" ayetinin olduğunu zannediyorum-A'raf suresinden bir ayeti; "inne rabbikumüllezi halaga" ayeti; Mü'minün süresinden bir ayeti; "ve men yedea ma allahi ilahen ahare la ber hane lehu" ayeti; Cin süresinden bir ayeti, "Ve ennehu tuala ceddü rabbina mattehaza sahiibeten veleden" ayeti, Saffat suresinin başından on ayeti, Haşir suresinin sonundan üç ayeti; Kulhüvallahu Ahad suresi, Muavvizateyn surelerini okuyarak ona afsun yaptığını işittim. Bunun üzerine bedevi ayağa kalktı. Tamamen iyileşmişti."


mutakebe

Tablo1altformu
Kimlik | alan
6742 | Amr İbnu Şu'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle yüzyirmi okiyye üzerinden mukatebe yapılan bir köle, bütün borcunu ödese de on okiyyelik (az bir şey dahi kalsa) o yine köledir."
6743 | Ümmü Seleme radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Siz kadınlardan birinin mukatebe yaptığı bir köleniz varsa, köleniz ödeyeceği meblağa sahip olduğu andan itibaren onun yanında örtünmeniz (kaç-göç etmeniz) gerekir."


muzâra'a

Tablo1altformu
Kimlik | alan
5343 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, meyve ve ekinden çıkacak olan bütün mahsulün yarısı karşılığında Hayber'i (yahudilere) verdi. Her sene zevcelerine, yüz vask veriyordu. Seksen vask kuru hurma, yirmi vask arpa. Hazreti Ömer radıyallahu anh başa geçince, Hayber'i taksim etti ve Resûlullah aleyhissalatu vesselam'ın zevcelerini kendilerine arazi ve suyu ikta etmek veya her yıl almakta oldukları vaskları tazmin etme arasında muhayyer bıraktı. Onlar bu teklifi benimsemede farklı kararlara vardılar. Birkısmı arazi ve suyu tercih etti, birkısmı da vaskları tercih etti. Hazreti Aişe ve Hazreti Hafsa radıyallahu anhüma arazi ve suyu tercih edenlerdendi."
5344 | Müslim'in bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam Hayber hurmalarını ve arazisini kendi emvalleri gibi işleyip meyvesinin yarısını Resûlullah'a vermeleri şartıyla Hayberlilere geri verdi."
5345 | Yine Müslim'in bir diğer rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam Hayber'i fethettiği zaman, yahudiler, Resûlullah'a müracaat ederek, çalışıp elde edecekleri ekin ve meyve hasılatının yarısını vermek şartıyla, kendilerini arazilerinde bırakmasını talep ettiler. Aleyhissalatu vesselam onlara: "Biz sizi, dilediğimiz zamana kadar orada bırakabiliriz" dedi ve kalmalarına müsaade etti. Hayber'in meyve hasılatının yarısı iki hisseye taksim ediliyordu. Resûlullah aleyhissalatu vesselam bu gelirin humusunu (beşte birini) alıyordu."
5346 | İbnu Ömer radıyallahu anhüm anlatıyor: "Ekim arazileri, Resûlullah aleyhissalatu vesselam zamanında, -tarlaya su alınan dere kenarın- daki ekin, tarla sahibinin olması ve ne kadar olduğunu bilmediğim bir miktar da saman verilmesi karşılığında kiralanırdı."
5347 | İmam Malik anlatıyor: "Bana ulaştığına göre, Abdurrahman İbnu Avf radıyallahu anh bir tarlayı kiraladı. Ölünceye kadar da bu arazi elinde kaldı. Oğlu dedi ki: "Ben, bu araziyi uzun müddet babamın elinde kaldığı için bizim malımız sanıyordum. Babam öleceği sırada tarlanın bize ait olmadığını söyledi ve tarlanın kirasından ödenmesi gereken bir miktar borcun altın veya gümüş olarak ödenmesini emretti."
5348 | Kays İbnu Müslim, Ebu Cafer'den naklen diyor ki: "Medine'de muhacir aileden hiçbiri yoktu ki, üçte veya dörtte bir pay ile ziraatçilik yapmasın. Hazreti Ali, Sa'd İbnu Malik, İbnu Mes'ud radıyallahu anhüm de bu çeşitten muzara'a akdi yapmışlardı. el-Kasım (İbnu Muhammed) ve Urve'den de benzer rivayet mevcuttur. Rivayette şu ziyade de var: "Ebu Bekr ailesi, Hazreti Ömer ailesi, Hazreti Osman'ın ailesi, Ali ailesi ve İbnu Sirin ailesi de."
5349 | Rafi' İbnu Hadic radıyallahu anh anlatıyor: "Yanıma Züheyr geldi ve bana: "Resûlullah aleyhissalatu vesselam bize faydalı olan bir şeyi yasakladı" dedi. Ben: "Resûlullah aleyhissalatu vesselam her ne söyledi ise, mutlaka haktır!" dedim. "Muhakala'yı (tarla kiralamasını) nasıl yaptığımızı sordu. Ben de: "Biz onu, dörtte bir ve kuru hurma ve arpadan vasklarla ücretlendiriyoruz" dedim, bunun üzerine (Aleyhissalatu vesselam): "Öyle yapmayın! Araziyi ya kendiniz ekin veya ektirin veya (kimseye vermeyip) sahip olun!" buyurdular." Rafi der ki: "Ben de: "(Başüstüne!) dinlemek ve itaat etmek (borcumuzdur!)" dedim."
5350 | Yine Rafi radıyallahu anh anlatıyor: "Biz ensardan tarlası en çok olan kimseydik ve biz, şu tarla bize, şu tarla onlara (ekenlere) olmak üzere kiraya verirdik. Bazan şu tarla mahsul verirdi, şu tarla vermezdi. Resûlullah aleyhissalatu vesselam bizi bundan yasakladı. Fakat gümüş (mukabili kiralamay)a gelince onu yasaklamadı."
5351 | Hazreti Cabir radıyallahu anh anlatıyor: "Bizden bazı kimselerin ihtiyaçlarından fazla arazileri vardı. Onlar: "Biz aramizi üçte bire veya dörtte bire veya yarıya kiraya verelim" dediler. Bunun üzerine Aleyhissalatu vesselam: "Kimin arazisi varsa bizzat eksin veya bir kardeşine bağışlasın; ne ücret mukabili versin ne de kiraya versin!" buyurdular."
5352 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) bir tarlaya uğramıştı, tarlada ekin üğrünüyordu. "Burası kime ait?" buyurdular. Yanındakiler: "Falan kimse kiraya verdi" dediler. Aleyhissalatu vesselam: "Eğer burayı bağışlasaydı, kendisi için bunun üzerinden muayyen bir ücret almasından daha hayırlı olurdu" buyurdular."
5353 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam muhabereyi yasakladı. Muhabere, tarlayı yarı, üçte bir veya dörtte bir karşılığında almaktır."
5354 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhabereyi terketmeyen, Allah ve Resülü ile savaş ilan etsin."
6712 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İşçiye ücretini, teri kurumadan önce veriniz."
6713 | Utbe İbnu'n-Nüder anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında idik. Ta-sin-mim suresini okudu. Hazreti Musa aleyhisselam'ın kıssasına gelince: " Hazreti Musa, fercinin iffeti ( Hazreti Şuayb'ın kızıyla evlenme) ve karnının doyurulması mukabilinde sekiz veya onyıl işçi olarak çalışmayı kabullendi" buyurdu."
6714 | Ebu Hureyre radıyallahu anh anlatıyor: "Yetim olarak büyüdüm, fakir olarak hicret ettim. Karnımı doyurma ve (yolculuk) sırasında bazan binerek ayağımı dinlendirme nöbeti karşılığında İbnetu Gazvan'a işçi oldum. Konakladıkları vakit onlara odun topluyordum. Bindikleri zaman da develerini yürütmek için ezgi söylerdim. İslam dinini bir nizam, Ebu Hureyre'yi de imam (idareci) kılan Allah'a hamdolsun."
6715 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (bir ara) maddi darlık isabet etti. Bu duruma Ali muttali oldu. Hemen çıkıp, Resûlullah aleyhissalatu vesselam'ın ihtiyacını görecek bir gelir temini için iş aradı. Derken bir yahudiye ait bir bahçeye uğradı. Adama her kovası bir kuru hurmaya onyedi kova su çıkarıverdi. Yahudi de hurmasından onun için onyedi tane acve (denilen iyi hurma) seçip verdi. Ali radıyallahu anh bunları Resûlullah'a getirdi."
6716 | Hazreti Ali radıyallahu anh anlatıyor: "Ben bir hurma mukabilinde bir kova su çıkarırdım ve hurmanın iyi, kuru olmasını şart koşardım."
6717 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ensardan bir zat gelip: "Ey Allah'ın Resûlü! (Bugün) renginizi niye değişmiş görüyorum?" diye sordu. Aleyhissalatu vesselam: "Açlıktan" buyurdular. Ensari hemen evine döndü. Ama evinde (ikram edecek) birşey bulamadı. Yiyecek aramaya çıktı. Derken hurmalık sulayan bir yahudiye rastladı: Yahudiye: "Hurmalığını ben sulayayım ne dersin?" dedi. O da: "Pekala!" dedi. Ensari: "Her kovaya bir hurma!" dedi ve hurmanın içi kararmış, sertleşmiş ve adileşmiş olmamasını şart koştu, iyi hurmadan alacağını söyledi. Sonra iki sa' hurma yapacak miktarda su çıkardı ve aldığı hurmayı Resûlullah aleyhissalatu vesselam'a getirdi."
6718 | Tavus'un anlattığına göre: "Muaz İbnu Cebel radıyallahu anh, Resûlullah aleyhissalatu vesselam, Hazreti Ebu Bekr, Hazreti Ömer ve Hazreti Osman zamanlarında araziyi, (mahsulünü) üçte bir, dörtte bir karşılığında kiraya vermiştir. Bu kiralama işi, (o zamandan) şu günümüze kadar tatbik edilegelmiştir."
6719 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber arazisini, hurmalıklarıyla, tarlalarıyla mahsulün yarısı mukabilinde eski ahalisine (yahudilere müzaraa usulüyle) verdi."
6720 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber'i fethedince orayı yarıya ortağa verdi."
6721 | Hazreti İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlar üç şeyde ortaktırlar: Suda, otta, ateşte. Bunlardan alınacak bedel de haramdır." Ebu Said dedi ki: "Sudan maksad) akarsudur.."
6722 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardırki (istenince) vermemezlik edilmez: Su, ot ve ateş."
6723 | Hazreti Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resulü!" dedim, verilmemesi caiz olmayan şey nedir?" "Su, tuz ve ateş!" buyurdular. Ben tekrar: "Ey Allah'ın Resulü dedim. Evet suyu anladık öyledir, ama tuz ve ateş niye öyledir?" dedim. Şu cevabı verdi: "Ey Humeyra! Kim (isteyene) ateş verirse, bu ateşin pişirdiği her şeyi tasadduk etmiş gibi sevap kazanır! Kim de tuz verirse, o dabu tuzuntatlandırdığı her şeyi tasadduk etmiş gibi olur. Kim su bulunan yerde bir müslümana bir içimlik su içirirse sanki bir köle azad etmiş gibi olur, suyun bulunmadığı yerde içirirse, onu ihya etmiş gibi olur."
6724 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Suyun fazlası esirgenmez. Kuyunun (ihtiyaçtan) artan kısmı da esirgenmez."
6725 | Salebe İbnu Ebi Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mehzur (isimli derenin) suyu (ile arazilerin sulanması sırası) hususunda şu hükmü verdi: "(Arazisi) yukarıda olan kimse (arazisi) aşağıda olan kimsenin üstündedir (yani önce o sular). Yukarıdaki kimse (arazisini), su, ayak topuklarına varıncaya kadar sular, sonra suyu kendisinden aşağıda olana salıverir."
6726 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hurmalıkların akar su ile sulanmaları hususunda şöyle hükmetti: "Suyun başından itibaren önce üsttekiler aşağıdakilerden önce sular. Su ökçeye (çıkacak kadar akmaya) bırakılır. Sonra su bitişikteki aşağıya bırakılır. Bahçeler bitinceye veya su tükeninceye kadar böyle yapılır."
6727 | Kesir İbnu Abdillah İbni Avf el-Müzeni'nin dedesi (Amr İbnu Avf) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sulama gününde önce atlardan başlanmalıdır."
6728 | Abdullah İbnu Muğaffel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (sahipsiz bir arazide) bir kuyu kazarsa, kendi hayvanlarına yatak olmak üzere kırk ziralık mesafe onun olur."
6729 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hurma bahçesinde, bir adama ait bir, iki, üç hurma ağacı hususunda hüküm verdi. Bahçe sahibi ile bu birkaç ağacın sahipleri, bahçedeki hakları hususunda ihtilaf etmişlerdi. Aleyhissalatu vesselam, bu münferid ağaçlardan her biri için, dipten itibaren dalının uzandığı yere kadar ağacın harimi sayılacağına hükmetti."
6730 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hurma ağacının harimi onun dallarının uzunluğu kadardır."
6731 | Sa'id İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ev veya akar satıp elde ettiği parayı aynı cins (bir mülk)'e yatırmazsa, bu kimse, aldığı bedelin hakkında mübarek kılınmamasına müstehak olur."
6732 | Huzeyfe İbnu'l-Yeman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ev satar da aldığı parayı emsaline yatırmazsa, o para, kendisine mübarek kılınmaz."


müdebber

Tablo1altformu
Kimlik | alan
6738 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müdebber (efendisi ölünce azad edilecek olan) köle, sülüs (yani sahibinin terekesinin üçte birin)den olmak üzere muteberdir."


müsabaka

Tablo1altformu
Kimlik | alan
2184 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu üç şeyde armağan vardır: Deve yarışı veya at yarışı veya ok yarışı."
2185 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) atı antremana tabi tutar, (sonra da) onunla yarışa katılırdı."
2186 | Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) atlar arasında yarışma yaptırdı. Hedefte, beş yaşına basanları tafdil etti."
2187 | Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), antrenmanlı atı el-Hafya'dan Seniyyetu'l-Veda'ya kadar koşturdu. Antrenmanlı olmayanı da Seniyyetü'l-Veda'dan Beni Zürayk Mescidi'ne kadar koşturdu."
2188 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, iki at arasına, geçeceğinden emin olunmayan bir üçüncü at dahil ederse, bu kumar olmaz. Kim de geçeceğinden emin olunan atı dahil ederse bu kumar olur."
2189 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın Adba adında bir devesi vardır. Bu bütün yarışları kazanırdı. Bir gün binek devesi üzerinde bir bedevi geldi ve yarışta Adba'yı geçti. Bu durum Ashab'ın ağrına gitti. Resûlullah (aleyhissalatu vesselam), üzüntülerini yüzlerinden okuyunca şu açıklamayı yaptı: "Yeryüzünde, yükselttiği herşeyi arkadan alçaltmak Allah üzerine bir haktır."
2190 | Fukaym el-Lahmi anlatıyor: "Ukbe İbnu Amir (radıyallahu anh)'e dedim ki: "Sen yaşlanmış bir ihtiyar olduğun halde bu iki hedef arasında gidip geliyorsun, artık bu sana meşakkat veriyor olmalı." Bana şu cevabı verdi: "Eğer Resûlullah (aleyhissalatu vesselam)'dan işittiğim bir söz olmasaydı kendimi bu sıkıntıya atmazdım. Efendimizin şöyle söylediğini işittim: "Kim atıcılık öğrenir ve sonra brakırsa o bizden değildir - ueya: asi olmuştur."
2191 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah tek bir ok sebebiyle üç kişiyi cennete koyar: 1- Onu yapan; yeter ki bunu hayır maksadıyla yapsın. 2- Atan. 3- Atana ulaştıran."
2192 | Bir rivayette ise şöyle buyurulmuştur: "(Allah tek bir ok sebebiyle üç kişiyi cennete koyar: Yapan, yeterki hayır maksadıyla yapsın, atan) ve oku atana veren (münebbil). Atın, binin. Sizin (ok) atmanızı, ben binmenizde daha çok seviyorum. Her eğlence batıldır. Eğlenceleriniz içinde sadece şu üç şey (mübahtır), övgüye değer: Kişinin atını te'dib etmesi, hanımıyla mulatafede bulunması, yayla ok atıp, atılan okları toplaması. Bunlar Hakk'tandır. Kim öğrendikten sonra atışı, nefretle terkederse bilsin ki, bir nimeti terketmiştir -veya şöyle dedi-: "Bu nimete karşı nankörlük etmiştir."
2193 | Seleme İbnu'l-Ekva' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çarşıda ok yarışı yapan Beni Eslem'den bir grupla karşılaşmıştı. Onlara: "Ey İsmailoğulları atın, zira atalarınız atıcı idiler. Atın, ben falan kabileyi tutuyorum" dedi. Bu söz üzerine bir grup atıştan vazgeçti. Efendimiz: "Ne oldu, niye atmıyorsunuz?" diye sordu. Şöyle cevap verdiler: "Nasıl atalım, siz öbür tarafı tutuyorsunuz!" Bunun üzerine: "Atın! dedi, ben hepinizi, her iki tarafı da tutuyorum."
2194 | Ebu Vehb el-Cüşemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size alnı sakar, ayakları sekili kahverengi atı veya alnı sakar ayakları sekili kızıl atı veya alnı sakar, ayakları sekili siyah atı tavsiye ederim." Ebu Vehb'e: "Kızılın tafdil edilişinin sebebi nedir?" diye soruldu. Şu cevabı verdi: "Çünkü, Hazreti Peygamber (aleyhissalatu vesselam) bir seriyye göndermişti. Zafer haberini ilk getiren kızıl atın sahibi idi." Nesai'de şu ziyade vardır: "(Allah yolunda) at besleyin, alınlarından ve arkalarından okşayın. Boyunlarına takı bağlayın fakat kiriş bağlamayın." "Kiriş bağlamayın" ibaresi şunu ifade eder: Araplar cahiliye devrinde nazar değmnesine karşı atlarına kiriş bağlarlardı. Bu hadisle Resûlullah bu işin, Allah'ın kaderinden hiçbirşeyi geri çeviremeyeceğini onlara bildirmiş oldu. Mamafih bu ibarenin: "Atın üzerinde, cahiliye devrindeki gibi intikam almaya kalkmayın" manasını taşıdığı da söylenmiştir. (Zira evtar, "vitr" kelimesinin de cem'idir. Vitr, intikam demektir."
2195 | Hazreti Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Atların en hayırlısı alnında küçük bir sakar, üst dudağında beyaz beneği olan siyahtır. Bunun üç ayağı sekili, ön sağ ayağı sekisiz siyah takip eder. Eğer siyah değilse aIacası, böyle olan kahverengi hayırlıdır."
2196 | Hazreti İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Atın bereketi kızıllığındadır" buyurdu."
2197 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şikal attan hoşlanmazdı. Bu, atın ön sağ ve arka sol ayağında veya ön sol, arka sağ ayağında (çaprazlama) seki bulunmasıdır. Ancak şikal için şöyle diyen de olmuştur: "Atın üç ayağının sekili, birinin sekisiz olmasıdır veya üçünün sekisiz, birinin sekili olmasıdır, şikal sadece arka ayakta olur. Şu da söylenmiştir: "Şikal, beyazlı alaca ihtilafının çaprazlama olmasıdır."
2198 | Urve İbnu'l-Ca'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Atın alnına hayır bağlanmıştır: "Bu hayır), sevap ve ganimettir. Bu hal kıyamete kadar bakidir."
2199 | Utbe İbnu Abdillah es-Sülemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisssalatu vesselam) buyurdular ki: "Atın alnındaki tüyleri kesmeyin (boynunun üstündeki) yeleleri de kesmeyin, kuyruğundaki tüyleri de. Çünkü kuyruğu sinekleri vs. kovalar, yeleleri onu ısıtan elbisesidir, alnı ise orada hayır bağlıdır."
2200 | Hazreti Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı atın alnındaki tüyleri parmaklarıyla bükerken gördüm. Büküyor ve şöyle diyordu: "Atın alnına Kıyamet gününe kadar hayır bağlanmıştır. Bu hayır sevap ve ganimettir."
2201 | Yahya İbnu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ridası ile atının alnını okşadığı görüldü. Bunun sebebi sorulunca şu cevabı verdi: "Ben bu gece at mevzuunda azarlandım."
2202 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hiçbir Arabi at yoktur ki, her seher vaktinde şu kelimelerle dua etmesine izin verilmesin: "Ya Rabbi, Beni insanoğlundan dilediğine temlik ettin, beni onun malı kıldın. Öyleyse beni, ona onun en sevgili malı, en sevgili ehli kıl" veya "Beni ona, onun en sevgili malından ve ehlinden biri kıl."
2203 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dişi ata feres derdi."
2204 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bizim bahçemizde bir atı vardır, adı el-Lahif idi."
2205 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir katır hediye edilmişti, ona bindi. Ben kendisine: "Eşekleri atlara aşırtsak da bunun gibi katırlar elde etsek olmaz mı?" dedim. Şöyle cevap verdi: "Bunu (şeriatın bu meseledeki hükmünü) bilmeyenler yapar."


müsteşar

Tablo1altformu
Kimlik | alan
7077 | Ebu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle istişare edilen kişi güvenilen bir kimse (olmalı)dır."
7078 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz (din) kardeşine danıştığı zaman, danışılan kimse ona (hak ve doğru gördüğü) kanaatını söylesin."


namaz

Tablo1altformu
Kimlik | alan
2293 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Sizden birinizin kapısının önünden bir nehir aksa ve bu nehirde hergün beş kere yıkansa, acaba üzerinde hiç kir kalır mı, ne dersiniz?" "Bu hal, dediler, onun kirlerinden hiçbir şey bırakmaz!" Aleyhissalatu vesselam: "İşte bu, beş vakit namazın misalidir. Allah onlar sayesinde bütün hataları siler" buyurdu."
2294 | Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "İki erkek kardeş vardı. Bunlardan biri öbür kardeşinden kırk gün kadar önce vefat etti. Resûlullah (aleyhissalatu vesselam)ın yanında bunlardan birincinin faziletleri zikredildi. Bunun üzerine Efendimiz (aleyhissalatu vesselam): "Diğeri müslüman değil miydi?" diye sordu. "Evet, müslümandı ve fena da değildi!" dediler. Aleyhissalatu vesselam: "Öldükten sonra, namazının ona ne kazandırdığını biliyor musunuz? Namazın misali, sizden birinin kapısının önünde akan ve her gün içine beş kere girip yıkandığı suyu bol ve tatlı bir nehir gibidir. Bu (nehrin) onun üzerinde kir bıraktığını göremezsiniz. Öyleyse, siz ona namazının neler ulaştırdığını bilemezsiniz."
2295 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraber mescidde idik. O esnada bir adam geldi ve: "Ey Allah'ın Resülü, ben bir hadd işledim, bana cezasını ver!" dedi, Resûlullah adama cevap vermedi. Adam talebini tekrar etti. Aleyhissalatu vesselam yine sükut buyurdu. Derken (namaz vakti girdi ve) namaz kılındı. Resûlullah (aleyhissalatu vesselam) namazdan çıkınca adam yine peşine düştü, ben de adamı takip ettim. Ona ne cevap vereceğini işitmek istiyordum. Efendimiz adama: "Evinden çıkınca abdest almış, abdestini de güzel yapmış mıydın?" buyurdu. O: "Evet ey Allah'ın Resülü!" dedi. Efendimiz: "Sonra da bizimle namaz kıldın mı?" diye sordu. Adam: "Evet ey Allah'ın Resülü!" deyince, Efendimiz: "Öyleyse Allah Teala hazretleri haddini -veya günahını demişti- affetti" buyurdu."
2296 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ın yanında idim. Bir adam huzuruna gelerek: "Ey Allah'ın Resülü, dedi, ben bir hadd (suçu) işledim, cezasını tatbik et!" Resûlullah (aleyhissalatu vesselam) adama (birşey) sormadı. Derken namaz vakti girdi. Resûlullah'la birlikte o da namaz kıldı. Aleyhissalatu vesselam namazını tamamlayınca, adam yanına geldi ve: "Ey Allah'ın Resülü! dedi, ben hadd (çeşidine giren bir suç) işledim. Bana Allah'ın Kitabını tatbik et!" Efendimiz: "Sen bizimle birlikte namazını eda etmedin mi?" diye sordu. Adam: "Evet!" dedi. Efendimiz: "Öyleyse git. Zira Allah, senin günahını affetti" veya -hadd'ini affetti" dedi."
2297 | Asım İbnu Süfyan es-Sakafi (radıyallahu anh)'nin anlattığına göre, bunlar Selasil gazvesine gitmişler. Fakat fiilen gazveye iştirak edememişlerdi. Bunun üzerine kendilerini Allah yoluna verdiler. Sonra Hazreti Muaviye (radıyallahu anh)'nin yanına döndüler. Hazreti Muaviye'nin yanında Ebu Eyyüb el-Ensari ve Ukbe İbnu Amir vardı. Asım: "Ey Ebu Eyyüb! dedi. Bu sene gazveyi kaçırdık. Bize, (bunun telafisi için bir çare) haber verildi. Buna göre, kim dört mescitte namaz kılarsa, günahları affedilirmiş." Ebu Eyyüb: "Ey kardeşimin oğlu! dedi. Ben sana bundan daha kolayını haber vereyim. Ben Resûlullah (aleyhissalatu vesselam)'ın şu sözünü işittim: "kim emredildiği şekilde (mükemmel olarak) abdestini alır, emredildiği şekilde namazını kılarsa, önceden yapmış olduğu (kusurlu) ameli sebebiyle affolunur. " Ey Ukbe! (Resûlullah'ın tebşiri) böyleydi değil mi?" Ukbe: "Evet!" dedi."
2298 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Rabbin, koyun güden bir çobanın, bir dağın zirvesine çıkıp namaz için ezan okuyup sonra da namaz kılmasından hoşlanır ve AIIah Teala hazretleri şöyle der: "Benim şu kuluma bakın! Ezan okuyor, namaz kılıyor, yani benden korkuyor. Kasem olsun, kulumu affettim ve onu cennetime dahil ettim."
2299 | İmam Malik (radıyallahu anh)'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "İstikamet üzere olun. (Bunun sevabını) siz sayamazsınız. Şunu bilin ki, en hayırlı ameliniz namazdır. (Zahiri ue batini temizliği koruyarak) abdestli olmaya ancak mü'min riayet eder."
2300 | Hazreti Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı herhangi bir şey üzecek olursa namaz kılardı."
2301 | Abdullah İbnu Selman, Resûlullah (aleyhissalatu vesselam)'ın ashabından birisinden naklediyor: "Hayberin fethedildiğii gün bir adam Hazreti Peygamber'e gelerek: "Ey Allah'ın Resülü, bugün ben öyle bir kar ettim ki böyle bir karı şu vadi ahalisinden hiçbiri yapmamıştır" dedi. Efendimiz: "Bak hele! Neler de kazandın?" diye sordu. Adam: "Ben alıp satmaya ara vermeden devam ettim. Öyle ki üçyüz okiyye kar ettim dedi. Aleyhissalatu vesselam efendimiz: "Sana karların en hayırlısını haber vereyim mi?" diye sordu. Adam: "O nedir, ey Allah'ın Resülü?" dedi. Efendimiz açıkladı: "(Farz) namazdan sonra, kılacağın iki rekattir."
2302 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bana kadın ve güzel koku sevdirildi, gözümün nuru namazda kılındı."
2303 | Rebi'a İbnu Ka'b el-Eslemi anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam) ile beraber gecelemiştim, kendisine abdest suyunu ve başkaca ihtiyaçlarını getirdim. Bana: "Dile benden (ne dilersen)!" buyurdu. Ben: "Senden cennette seninle beraberlik diliyorum!" dedim. Bana: "Veya bundan başka birşey?" dedi. Ben: "Hayır, sadece bunu istiyorum!" dedim. "Öyleyse kendin için çok secde ederek bana yardımcı ol!" buyurdu."
2304 | Ma'dan İbnu Ebi Talha el-Ya'meri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın azadlısı Sevban (radıyallahu anh)'a rastladım. Kendisine: "Bana bir amel söyle de onu yapayım. Allah da onun sayesinde beni cennetine koysun" dedim. -Veya şöyle demişti: "Dedim ki: "..Allah nezdinde en hayırlı ameli bana bildir."- Sevban sükut etti. Sonra ben tekrar aynı şeyi sordum. O yine sükut etti. Ben üçüncü sefer sordum. Sonunda dedi ki: "Aynı şeyleri ben de Resûlullah (aleyhissalatu vesselam)a sormuştum. Bana şu cevabı vermişti: Çokça secde yapman gerekir. Zira sen secde ettikçe, her secden sebebiyle Allah dereceni artırır, onun sebebiyle günahını döker." Ma'dan der ki: "Sonra Ebu'd-Derda'ya geldim. Aynı şeyi ona da sordum. O da Sevban'ın bana söylediğinin aynısını söyledi."
2305 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a: "Allah, kullarına kaç vakit namazı farz kıldı?" diye sordu. Aleyhissalatu vesselam: "AIIah, kullarIna beş vakit namazı farz kıldı" diye cevap verdi. Adam tekrar sordu: "Bunlardan önce veya sonra başka bir şey var mı?" "AIIah kullarına beş vakti -farz kıldı. " Bu cevap üzerine adam, bunlar üzerine hiçbir ilavede bulunmayacağına, onlardan herhangi bir eksiltme de yapmayacağına dair yemin etti. Resûlullah (aleyhissalatu vesselam): "Bu adam sözünde durursa mutlaka cennete girecektir!" buyurdu." Bu rivayeti, Müslim ve Tirmizi, Kitabu'I-İman'da mezkur, uzun bir hadis zımnında tahric ederler.
2306 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Mi'rac'a çıktığı gece elli vakit namaz farz kılındı. Sonra bu azaltılarak beşe indirildi. Sonra da şöyle hitap edildi: "Ey Muhammed! Artık, nezdimde (hüküm kesinleşmiştir), bu söz değiştirilmez. Bu beş vakit, (Rabbinin bir lüftu olarak on misliyle kabul edilerek) senin için elli vakit sayılacaktır."
2307 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allah, namazı peygamberinizin diliyle hazerde dört, seferde iki, korku halinde de dört rek'at olarak farz kılmıştır."
2538 | eI-Bera (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) bir yolculuk sırasında yatsıyı kılmıştı. İki rek'atin birinde Vettini ve'z-Zeytüni'yi okudu." Sahiheyn'de şu ziyade yer alır: "Sesce ve kıraatçe O'ndan daha güze kimseye rastlamadım."
2539 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) tek başına namaz kılınca dört rek'atin her birinde Fatiha'yı ve Kur'an'dan bir süreyi okurdu. Bazan da farz namazın bir rek'atinde iki ve üç süre birden okurdu. Akam namazının iki rek'atinde aynı ekilde Fatiha ve birer süre okurdu."
2540 | Amr İbnu Şu'ayb an ebihi an ceddih anlatıyor: "Mufassal sürelerden -uzunu olsun, kısası olsun- hiçbiri yoktur ki, ben onu Resûlullah'ın namaz kıldırırken okuduğunu işitmemiş olayım."
2541 | Hazreti Aşe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam askeri bir birliğin başına bir adamı komutan yapmıştı, Bu zat arkadaşlarına namaz kıldırırken, her seferinde kıraatını kulhüvallahu ahad ile tamamlıyordu. Döndükleri zaman durumu Hazreti Peygamber'e söylediler. Aleyhissalatu vesselam: "Sorun ona niçin öyle yapıyormuş?" buyurdu. Dediği gibi kendisine sorulmuştu. "Çünkü O, Rahman'ın sıfatıdır, ben onu okumayı seviyorum!" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam: "Ona bildirin, Allah onu seviyor!" müjdesini verdi."
2542 | Şakik İbnu Seleme (rahimehullah) anlatıyor: "Bir adam İbnu Mes'ud'a gelerek: "Ben bir rek'atte mufassal sürelerin tamamını okudum" dedi. İbnu Mes'ud (radıyallahu anh) da: "Şiir mırıldar gibi mırıldar, meyve döküştürür gibi döküştürür müsün? Olmaz öyle şey! Resûlullah (aleyhissalatu vesselam) tek rek'atte birbirine denk iki süre okurdu. Bir rek'atte, İkterebet ve el-Hakka sürelerini, bir rek'atte Vettür ve Vezzariyat sürelerini; bir rek'atte Ve iza vaka'at ve Nün sürelerini; bir rek'atta Seele sailun ve ve'n-Nazi'at sürelerini; bir rek'atte Veylün li'l-Mutafifin ve Abese sürelerini, bir rek'atte el-Müddessir ve, el-Müzzemmil sürelerini; bir rek'atte Hel Eta ve La Uksimu biyevmi'l-Kıyame sürelerini, bir rek'atte Amme yetesaelün ve Ve'I-Mürselat sürelerini; bir rek'atte de ed-Duhan ve İza'ş-Şemsü Küvvirat sürelerini okurdu." Bu rivayet, metin olarak Ebu Davud'un rivayetidir. Ebu Davud: "Bu İbnu Mes'ud'un telifidir" demiştir. Bunu Alkame ve Esved'den kaydeder. Diğerleri, süreleri zikretmezler.
2543 | Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam gece namazına kalktı ve sabah vakti girinceye kadar namaza devam etti. Namazda tek ayet okudu. O da şu (mealdeki) ayettir: "Onlara azab edersen, doğrusu onlar senin kullarındır. Onları bağışlarsan, güçlü olan, Hakim olan şüphesiz ancak sensin" (Maide 118).
2544 | Ebu Seleme anlatıyor: " Hazreti Omer (radıyallahu anh), halka akşam namazı kıldırmıştı. Namazda kıraatte bulunmadı. Namazdan çıkınca kendisine: "Kur'an okumadın!" dendi. "Rükü ve secdeler nasıl oldu?" diye sordu. "İyi oldu!" dediler. "Öyleyse, tamamdır!" dedi."
2545 | Ebu Hüreyre (radıyallahu anh) demiştir ki: (Kur'an) her bir namazda okunur. Resulullah (aleyhissalatu vesselam) bize hangilerini işittirmişse biz de size işittiriyoruz. Hangilerini de gizlemişse biz de size gizliyoruz."
2546 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam bir gece (evinden) çıkmıştı. Hazreti Ebu Bekr (radıyallahu anh)'e uğradı. Alçak sesle namaz kılıyordu. Hazreti Ömer (radıyallahu anh)'e uğradı, o da yüksek sesle namaz kılıyordu." Ravi der ki: "Resûlullah'ın yanında toplanınca Aleyhissalatu vesselam buyurdular ki: "Ey Ebu Bekr sana uğradım sen sessizce namaz kılıyordun." Ebu Bekr: "Ben konuştuğum Zat-ı Zülcelal'e sesimi işittirdim ey Allah'ın Resülü!" cevabını verdi. Hazreti Ömer'e de: "Sana da uğradım. Sen yüksek sesle namaz kılıyordun!" dedi. O da şu cevabı verdi: "Ey Allah'ın Resülü! Uyuklayanı uyandırıyor, şeytanı da uzaklaştırıyordum." Hasan Basri rivayetinde der ki: "Resûlullah aleyhissalatu vesselam Hazreti Ebu Bekr'e: "Ey Ebu Bekr sen sesini biraz yükselt!" dedi. Hazreti Ömer'e de: "Sesini sen de biraz alçalt!" buyurdu."
2547 | Hazreti Ebu Hüreyre (radıyallahu anh)'den yapılan rivayette, bu kıssa aynen zikredilir, ancak Hazreti Ebu Bekr'e: "Sesini biraz yükselt", Hazreti Ömer'e de: "Sesini biraz alçalt" dedi" cümleleri zikredilmez." Fakat şu ziyadede bulunur: "Ey BiIaI seni, şu süreden ve şu süreden okurken işittim" dedi. (Bilal) cevaben: "(Kur'an) tatlı bir kelam, Allah onu kısım kısım yapıp bir araya getirdi" dedi. Sonunda Resûlullah aleyhissaIatu vesselam: "Hepiniz isabet ettiniz!" buyurdu."
2548 | el-Beyazi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselm) namaz kılmakta olan insanların yanına geldi. Kıraatte sesleri yüksekti. Hemen: "Namaz kılan kimse Rabbine münacaatta (hususi konuşmada) bulunuyor demektir. Öyleyse ne şekilde münacaatta bulunduğuna dikkat etsin. Kur'an'ı birbirinize cehren okumasın!" dedi."
2549 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ın geceleyin kıraatı bazan yüksek sesle, bazan da alçak sesle olurdu."
2550 | Abdullah İbnu Şeddad anlatıyor: "Ben Hazreti Ömer (radıyallahu anh)'in: "Ben üzüntü ve hüznümü yalnız Allah'a açarım..." mealindeki ayeti (Yüsuf 86) okurken (boğuk boğuk çıkan) sesini en arka safta olduğum halde işittim..."
2551 | Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Namazda iki sekte hatırımda kaldı. Biri, imam "Allahu ekber" dedikten kıraata başladığı ana kadar geçen sektedir. Diğeri de Fatiha ve zamm-ı süreyi okuyup bitirince rüküya gitme sırasındaki sektedir." (Hadisi rivayet eden Hasan Basri) der ki: "Bunun üzerine İmran İbnu Husayn ona karşı çıktı (ve tek sekte olduğunu söyledi). Sonunda Medine'ye Ubeyy (İbnu Ka'b)'e yazıp sordular. (Übeyy verdiği cevapta) Semüre'yi tasdik etti." Bir diğer rivayette, "..Kıraatten çıkınca bir sekte" denmiştir. Bir diğer rivayette: "...İftitah tekbiri alınca ve kıraatten çıkınca" denmiştir.
2552 | Ebu Mes'üd el-Bedri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri, rükü ve secdelerde belini (tam olarak) doğrultmadıkça namazı yeterli olmaz."
2553 | Nu'man İbnu Mürre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "İçki içen, zina yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye sordu. Bu sual, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu. "Allah ve Resülü daha iyi bilir!" diye cevap verdiler. Aleyhissalatu vesselam: "Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır" buyurdu. Bunun üzerine: "Ya Resûlullah, kişi namazını nasıl çalar?" diye sordular. Şu cevabı verdi: "Rüküsunu ve secdelerini tamamlamaz."
2554 | Salim el-Berrad anlatıyor: "Ebu Mes'ud'a gelerek: "Bize Resûlullah (aleyhissalatu vesselam)'ın namazından anlat!" dedik. Hemen önümüzde kalktı, tekbir getirdi. Rüküya varınca ellerinin ayalarını dizlerinin üzerine koydu. Parmaklarını dizinin alt kısmına getirdi. Dirseklerini yan taraflarına uzattı. Bu halde her uzvu hareketsiz; sabıit durdu. Sonra semi'allahu li-men hamideh dedi ve her uzvu düz oluncaya kadar doğruldu."
2555 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Secdede ta'dile riayet edin, kimse kollarını köpeklerin yayışı gibi yaymasın."
2556 | Yine Hazreti Enes anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rükü ve secdeleri yerine getirin. AIIah'a yemin oIsun siz secde rükü ettikçe ben arkamda olanları da görüyorum." -Belki "sırtımın gerisini" demişti-"
2557 | Malik İbnu'I-Huveyris (radıyallahu anh)'ten rivayete göre, arkadaşlarına: "Size Resûlullah (aleyhissalatu vesselam)'ın namazını haber vereyim mi?" diye sormuştur. Ebu Kilabe der ki: "(Böyle söyledikten sonra), bize şeyhimiz Ebu Yezid'in namazı (gibi) namaz kıldırdı. Ebu Yezid, başını birinci ve üçüncü rek'atin ikinci secdesinden kaldırınca otururcasına doğrulur sonra kalkardı."
2558 | Said İbnu Cübeyr (rahimehullah) anlatıyor: "Enes İbnu Malik (radıyallahu anh)'i dinledim şöyle diyordu: "Resûlullah (aleyhissalatu vesselam)'dan sonra, namazı Resûlullah 'ın namazına bu derece benzeyen, şu gençten yani Ömer İbnu Abdilaziz'den başka birinin ardında namaz kılmadım." Enes (devamla) dedi ki: "Rüküsunda on tesbihat, secdelerinde de o kadar tesbihat tahmin ettik."
2559 | es-Sa'di babasından veya amcasından naklediyor: "Resûlullah (aleyhissalatu vesselam)'a namazını kılarken dikkatle baktım, rüku ve secdelerinde üçer kere subhanallahi ve bi-hamdihi diyecek kadar duruyordu."
2560 | Gunder'in bir rivayetinde denir ki: "İbnu'l-Eş'as zamanında Küfe'ye Mataru'bnu Naciye (adında biri) galebe çaldı. (İbnu Abbas'ın oğlu) Ebu Ubeyde İbnu Abdillah'a halk'ın önüne geçip namaz kıldırmasını emretti. Ebu Ubeyde, (namaz kıldırırken) başını rükudan kaldırdığı zaman ben: "Allahümme Rabbena ve leke'l-hamdü mil'e's-semavat ve mil'e'l-ardı ve mil'e ma şi'te min şey'in ba'du. Ehle's-senai ve'l-mecdi, La mani'a li-ma a'tayte ve la mu'tiye li-ma mena'te. Ve la yenfe'u za'l-ceddi minke'l-ceddü" duasını okuyuncaya kadar kıyamda dururdu." el-Hakem der ki: "Bunu ben Abdurrahman İbnu Ebi Leyla'ya zikrettim. Dedi ki: "Bera İbnul-Azib (radıyallahu anh)'i işittim: "Resulullah aleyhissalatu vesselam'ın kıldığı namazın rükusu, secdesi, rüku ve secdeden başını kaldırdığı zamanki ve iki secde arasındaki (fasılaları) birbirine yakın uzunlukta idi" demişti." Şu'be der ki: "Ben bunu Amr İbnu Mürre'ye söyledim. O da: "Ben, İbnu Ebi Leyla'yı gördüm, onun namazı böyle değildi" dedi."
2561 | Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'ın rükü ve secdesi ve iki secde arasındaki (fasıla ile), rüküdan başını kaldırdığı zamanki (fasıla) -kıyam ve ku'üd (oturma) hariç- birbirine yakın miktardaydı."
2562 | Zeyd İbnu Vehb anlatıyor: "Huzeyfe (radıyallahu anh) bir adamın namaz kılarken hile yaptığını görmüştü. "Sen bu namazı ne zamandan beri kılıyorsun?" diye sordu. Adamcağız: "Kırk yıldan beri!" dedi. Huzeyfe? "Öyleyse kırk yıldan beri namaz kılmadın (bütün kıldıkların boşa gitmiş). Şayet bu şekilde namaz kılarak ölecek olursan Muhammed'in fıtratından başka bir fıtrat üzere öleceksin.!" dedi ve ilave etti: "Kişi namazı hafıf kılar (ama buna rağmen) tam kılar, güzel kılar!"
2563 | Abdurrahman İbnu Şibl (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) karga gagalamasından, vahşi hayvanlar gibi kolları yaymaktan, kişinin mescidde deve gibi mekan tutmasından nehyetti"
2564 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize namazı şöyle öğretti: "Önce tekbir getirdi iki elini kaldırdı. Rüküya gittiği zaman ellerini dizlerinin arasında kavuşturdu. Ravi der ki: "Sa'd'a bu haber ulaşınca: "Kardeşim doğru söyledi. Biz böyle yapardık, sonra şununla emredildik dedi ve bununla diz kapaklarını kavrayıp avuçlamayı kastetti."
2183 | İbnu Ömer ve Ka'b İbnu Malik (radiyallahu anhum) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir seferden dönünce önce mescide uğrardı. Orada iki rekat namaz kılar, ondan sonra evine dönerdi." Nafi: "İbnu Ömer de Öyle yapardı" demiştir."
2308 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Allah namazı (ilk defa farz ettiği zaman iki rek'at olarak farz etmişti. Sonra onu hazer için (dörde) tamamladı. Yolcu namazı ilk farz edildiği şekilde sabit tutuldu."
2309 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Kurban bayramında kılınan namaz iki rek'attir, Fıtır (Ramazan) bayramında kılınan namaz iki rek'attir, sefer namazı iki rek'attir, cum'a namazı da iki rek'attir. Bunlar Resûlullah (aleyhissalatu vesselam)'ın lisanı üzere, tamamdır, kısaltma yoktur."
2310 | Abdullah İbnu Fudale, babası (Fudale'den) naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bana öğrettikleri arasında: "Beş vakit namaza devam edin!" emri de vardı. Ben: "Bu beş vakit, benim meşguliyetlerimin bulunduğu anlardır. Bana (bunların yerine geçecek) cami (kapsamlı) bir şey emret, öyle ki onu yaptım mı, benden beş vakit namaz borcunun yerine geçsin!" dedim. Bunun üzerine: "Öyleyse Asreyn'e devam et!" buyurdu. Bu kelime bizim dilimizde yoktu. Bu sebeple: "Asreyn nedir?" diye sordum. "Güneş doğmazdan önceki namazla güneş batmazdan önceki namaz" buyurdu."
2311 | Sebretü' bnu Ma'bed (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yedi yaşına geldi mi çocuğa namazı emredin, on yaşına geldi mi kılmadığı takdirde dövün." Tirmizi'nin rivayetinde "Çocuğa namazı yedi yaşında öğretin, kılmadığı takdirde on yaşında dövün" şeklindedir.
2312 | Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çocuklarınıza, onlar yedi yaşında iken namazı emredin. On yaşında olunca namaz(daki ihmalleri) sebebiyle onları dövün, yataklarını da ayırın."
2313 | Onun bir diğer rivayetinde şöyle denir: "Resûlullah'a bundan (namazın çocuğa ne zaman emredileceğinden) sorulmuştu: "Çocuk sağını solundan ayırmasını bildi mi ona namazı emredin" buyurdu."
2314 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni Uhud savaşı sırasında teftiş etti. O zaman ondört yaşında idim, savaşa katılmama izin vermedi. Hendek savaşı sırasında da beni gördü, o zaman ben onbeş yaşında idim, bu sefer bana (cihad) izni verdi." Nafi' der ki: "Ben Ömer İbnu Abdilaziz'e uğradım, o zaman halife idi. Kendisine bu vak'ayı anlattım. Bana: "Bu (onbeş yaş) çocukla büyüğü ayıran hududdur" buyurdu. Valilerine yazarak, onbeş yaşına basanları mükellef addetmelerini, daha küçükleri aile efradından saymalarını emretti."
2315 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir namaz unutacak olursa hatırlayınca derhal kılsın. Unutulan namazın bundan başka kefareti yoktur."
2316 | Buhari ve Müslim'in bir diğer rivayetinde şöyle denmiştir: "Sizden biriniz namaz sırasında yatmış idiyse veya namaza karşı gaflet etmiş (ve unutmuş) ise, hatırlar hatırlamaz onu kılsın. Zira Allah Teala Hazretleri şöyle buyurmuştur: "Beni anmak için namaz kıl!" (Ta-ha 14).
2317 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah'la beraber bir gece boyu yürüdük. Cemaatten bazıları: "Ey Allah'ın Resülü! Bize mola verseniz!" diye talepte bulundular. Efendimiz: "Namaz vaktine uyuya kalmanızdan korkuyorum" buyurdu. Bunun üzerine Hazreti Bilal: "Ben sizi uyandırırım!" dedi. Böylece Resûlullah (aleyhissalatu vesselam) mola verdi ve herkes yattı. Nöbette kalan Bilal de sırtını devesine dayamıştı ki gözleri kapanıverdi, o da uyuyakaldı. Güneşin doğmasıyla Resûlullah (aleyhissalatu vesselam) uyandı ve: "Ey BiIaI! Sözün ne oldu?" diye seslendi ve Hazreti Bilal: "Üzerime böyle bir uyku hiç çökmedi" diyerek cevap verdi. Aleyhissalatu vesselam: "AIIah Teala Hazretleri, ruhlarınızı dilediği zaman kabzeder, dilediği zaman geri gönderir. Ey BiIaI! Halka namaz için ezan oku" buyurdu. Sonra abdest aldı ve güneş yükselip beyazlaşınca kalktı, kafileye cemaatle namaz kıldırdı."
2318 | Bu hadis Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Güneşin harareti onları uyandırınca kalktılar, bir müddet yürüdüler, sonra tekrar konaklayıp abdest aldılar. Hazreti Bilal (radıyallahu anh) ezan okudu. Sabahın iki rekatlik (sünnet) namazını kıldılar, sonra da sabah namazını (kazaen) kıldılar. Namazdan sonra hayvanlara binip yola koyuldular. Giderken birbirlerine: "Namazımızda ihmalkarlık ettik" diye yakınıyorlardı. Resûlullah (aleyhissalatu vesselam): "Uyurken (vaki olan namaz kaçması) ihmal sayılmaz, ihmal uyanıklıktadır. Sizden biri, herhangi bir namazda gaflete düşer kaçırırsa, hatırlayınca onu hemen kılsın. Ertesi sabahın namazı da mütad vaktinde kılınır" buyurdu."
2319 | Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Namaz(ın kaçmış olmasın)dan korkarak kalktık, Resûlullah (aleyhissalatu vesselam): "Ağır olun, ağır olun, bunda bir taksiriniz yok!" buyurdu. Güneş yükselince de: "Sizden kim sabahın iki rekat sünnetini (mütad olarak) kılıyor idiyse yine kılsın" dedi. Bu emir üzerine kılan da, kılmayan da kalkıp sünnetini kıldı. Sonra Resûlullah (aleyhissalatu vesselam) namaz için kamet emretti. Kamet getirildi. Efendimiz kalktı ve bize namaz kıldırdı. Namaz bitince: "Haberiniz olsun, AIIah'a hamdediyoruz ki, bizi namazımızdan, dünyevi işlerimizden herhangi biri alıkoymuş değildir. Ancak ruhlarımız AIlahu Teala'nın kabza-i tasarrufundadır, dilediği zaman onu salar. Sizden kim sabah namazına, sabahleyin mütad vaktinde kavuşursa, sabah namazıyla birlikte bir mislini de kaza etsin!" dedi."
2320 | Ebu Davud, Tirmizi ve Nesai'nin bir diğer rivayetinde şöyle gelmiştir: "Şunu bilin ki, uykuda ihmal sözkonusu değildir. İhmal lyani taksir), diğer bir namazın vakti girinceye kadar namazını kılmayan için mevzubahistir."
2321 | Müslim'in Ebu Hüreyre'den kaydettiği bir diğer rivayette şöyle gelmiştir: "...Güneş doğuncaya kadar uyanmadı. Resûlullah (aleyhissalatu vesselam): "Herkes bineğinin başından tutsun (ve burayı terketsin). Zira burası bize şeytanın musallat olduğu bir yerdir!" dedi. Biz de emri yerine getirdik."
2322 | Ebu Davud'un Ebu Hüreyre'den kaydettiği bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam): "Size gaflet gelen bu yeri değiştirin!" buyurdu.
2323 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gecenin evvelinde yürüdü, sonuna doğru uyku molası verdi. Ancak güneş doğuncaya -veya bir kısmı ufuktan çıkıncaya- kadar uyanamadı. (Uyanınca) namazı hemen kılmadı. Güneş yükselince namazı kıldı. İşte bu orta namazdır (Salatu'l-Vusta)."
2324 | İmam Malik, Zeyd İbnu Eslem'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Muhakkak ki, Allah, ruhlarımızı kabzetmektedir. Dilerse onu, bize bundan başka bir vakitte iade eder." Resûlullah (aleyhissalatu vesselam) böyle söyledikten sonra Hazreti Ebu Bekri's-Sıddik (radıyallahu anh)'a yönelerek: "Şeytan (bu gece) namaz kılmakta iken Bilal'e geldi ve onu yatırdı. Uyuması için bir çocuk nasıl sallanarak avutulursa öylece onu da sallayarak uyuttu" dedi. Resûlullah (aleyhissalatu vesselam) sonra Bilal'i çağırdı. Gelince Bilal, Resûlullah'a onun Hazreti Ebu Bekr'e anlattığının tıpkısını haber verdi. Hazreti Ebu Bekr bu işittikleri karşısında: "Şehadet ederim ki, sen Allah'ın Resülüsün!" demekten kendini alamadı."
2325 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Ömer, Hendek savaşı sırasında bir keresinde güneş battıktan sonra geldi ve Kureyş kafirlerine küfretmeye başladı ve bu meyanda: "Ey Allah'ın Resülü dedi, güneş batmak üzereyken ikindi namazını (güç bela) kılabildim." Resûlullah (aleyhissalatu vesselam): "Vallahi ikindiyi ben kılamadım!" dedi. Beraberce kalkıp Butha'ya gittik. Orada Efendimiz abdest aldı, biz de abdest aldık. Güneş battıktan sonra ikindiyi kıldı, sonra da akşamı kıldı."
2326 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Müşrikler Hendek günü Resûlullah (aleyhissalatu vesselam)'ı fazlaca meşgul ederek dört vakit namazı kazaya bıraktırdılar, geceden Allah'ın dilediği bir müddet geçinceye kadar onları kılamadı. Sonra Bilal (radıyallahu anh)'e emretti, o da ezan okudu. Sonra kamet getirdi. Resûlullah öğleyi (kazaen) kıldı. (Bilal tekrar) ikamet getirdi, Resûlullah ikindiyi kıldı. Sonra (Bilal tekrar) ikamet getirdi. Resûlullah akşamı kıldı. Sonra (Bilal yatsı için) kamet getirdi ve Resûlullah yatsıyı kıldı."
2327 | Nafi' anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'e baygınlık gelmiş ve aklı gitmişti. (Bu esnada kılamadığı) namazı kaza etmedi." İmam Malik der ki: "Doğruyu Allah bilir ya, bana göre bu şundan ileri gelir: "Vakit çıkmıştır. Ama vakit içinde ayılan, o vaktin namazını kılar.."
2328 | Yine Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "Kim bir namazı unutur ve bunu imamın arkasında namaz kılarken hatırlarsa, imam selamı verince unutmuş olduğu namazı hemen kılsın, sonra da öbür namazı (kıldığını yeniden) kılsın."
2329 | Hazreti Cabir (radıyallahu anh)'in anlattığına göre, Resûlullah (aleyhissalatu vesselam)'in şöyle söylediğini işitmiştir "Kişiyle şirk arasında namazın terki vardır." Tirmizinin metni şöyledir: "Küfürle iman arasında namazın terki vardır."
2330 | Tirmizi ve Ebu Davud'un bir diğer rivayetinde: "Kulla küfür arasında namazın terki vardır."
2331 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Benimle onlar (münafıklar) arasındaki ahid (antlaşma) namazdır. Kim onu terkederse küfre düşer."
2332 | Abdullah İbnu Şakik merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın Ashab'ı ameller içerisinde sadece namazın terkinde küfür görürledi."
2333 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İkindi namazını kaçıran bir insanın (uğradığı zarar yönünden durumu), malını ve ehlini kaybeden kimsenin durumu gibidir."
2334 | Ebü'l-Melih (rahimehümullah) anlatıyor: "Biz bulutlu bir günde Büreyde (radıyallahu anh) ile bir gazvede beraberdik. Dedi ki: "İkindi namazını erken kılın, zira Resûlullah (aleyhissalatu vesselam): "Kim ikindi namazını terkederse ameli boşa gider" buyurdu."
2335 | Hazreti Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir zat gelerek namaz vakitlerini sordu. Efendimiz ona hiçbir cevap vermedi." (Sabah vaktinde) şafak sökünce, henüz kimse kimseyi tanıyamayacak kadar ortalık karanlık iken Bilal'e emretti, sabah ezanını okudu. Sonra, güneş tam tepe noktasından batıya dönme (zeval) anında yine Bilal'e emretti, öğle ezanını okudu. Bu vakit için, -öbürlerinden daha iyi bilen- birisi: "Bu, gün ortası (nısfu'n-Nehar)" demişti. Sonra, güneş henüz yüksekte olduğu zaman emretti, Bilal akşam narnazı için ezan okudu. Sonra ufuktaki aydınlık (şafak) kaybolunca yatsı için emretti, Bila! yatsı ezanını okudu. Sonra ertesi gün, sabah namazını tehir etti. O kadar geciktirdi ki, kişinin, "sabah vakti çıktı veya çıkmak üzere" demesi anında namazı tamamladı. Sonra öğleyi tehir etti, öyle ki, öğle namazını dün ikindiyi kıldığımız ana yakın bir vakitte kıldı. Sonra ikindiyi tehir etti. Bir kimsenin, "Güneş (ikindi) kızıllığına büründü" diyebileceği bir vakitte namazdan çıktı. Sonra akşamı, nerdeyse ufuktan aydınlığın (şafak) kaybolduğu ana kadar tehir etti."
2336 | Bir rivayette de şöyle gelmiştir: Akşamı, ikinci günde, ufuktaki aydınlığın kaybolmasından önce kıldı. Sonra yatsıyı, gecenin ilk üçte birine kadar tehir etti. Sonra sabah oldu ve soru sahibini çağırdı: "İşte namazın vakti bu iki hudud arasındadır" buyurdu.
2337 | Ebu Davud'un bir rivayetinde şöyle denmiştir: "Sabah namazını kişi arkadaşının yüzünü tanıyamayacak -veya kişi yanındakini tanımayacak- kadar (ortalığın karanlık olduğu) bir anda kıldı. Sonra ikindiyi öylesine tehir etti ki, namazdan çıktığı zaman güneş sararmıştı..." Rivayetin sonunda Ebu Davud der ki: Bu hadisi rivayet edenlerden bazısı şöyle dedi: "sonra yatsıyı gece yarısına kadar tehir ederek kıldı."
2338 | Hazreti Büreyde (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a namazların vaktinden sormuştu. Ona: "Şu (önümüzdeki) iki günde namazları bizimle kıl!"buyurdu. (O gün) güneş tam tepe noktasından (batıyor) kayınca ezan için Bilal'e emretti. O da öğle ezanını okudu. Sonra öğle için kamet okumasını emretti. Sonra güneş yüksekte, beyaz parlak iken emretti ve ikindi için kamet okudu. Sonra güneş batınca emretti, akşam için kamet okudu. Sonra ufuktaki aydınlık kaybolunca emretti, yatsı için kamet okudu. Sonra şafak sökünce emretti sabah için kamet okudu. İkinci gün olunca, Bilal'e ortalığın serinlemesini beklemeyi emretti. O da öğleyi, ortalık iyice serinleyinceye kadar geciktirdi. İkindiyi, güneş yüksekten, dünkü vakitten biraz sonra kıldı. Akşamı ufuktaki beyazlık kaybolmazdan az önce kıldı. Yatsıyı gecenin üçte biri geçtikten sonra kıldı. Sabahı ortalık iyice ağarınca kıldı. Sonra: "Namaz vakitlerinden soran kimse nerede?" diye sordu. Soru sahibi: "Benim ey Allah'ın Resülü!" dedi. "Namazlarınızın vakti dedi, gördüğünüz (iki vakit) arasındadır."
2339 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cibril (aleyhisselam) bana, Beytullah'ın yanında, iki kere imamlık yaptı. Bunlardan birincide öğleyi, gölge ayakkabı bağı kadarken kıldı. Sonra, ikindiyi her şey gölgesi kadarken kıldı. Sonra akşamı güneş battığı ve oruçlunun orucunu açtığı zaman kıldı. Sonra yatsıyı, ufuktaki aydınlık (şafak) kaybolunca kıldı. Sonra sabahı şafak sökünce ve oruçluya yemek haram olunca kıldı. İkinci sefer öğleyi, dünkü ikindinin vaktinde herşeyin gölgesi kendisi kadar olunca kıldı. Sonra ikindiyi, herşeyin gölgesi kendisinin iki misli olunca kıldı. Sonra akşamı, önceki vaktinde kıldı. Sonra yatsıyı, gecenin üçte biri gidince kıldı. Sonra sabahı, yeryüzü ağarınca kıldı. Sonra Cibril (aleyhisselam) bana yönelip: "Ey Muhammedl Bunlar senden önceki peygamberlerin (aleyhimüssalatu vesselam) vaktidir. Namaz vakti de bu iki vakit arasında kalan zamandır!" dedi. "
2340 | Nesai'nin Hazreti Cabir (radıyallahu anh)'den yaptığı bir rivayette şöyle denmiştir: "Sonra O'na (Cibril), Fecr uzayıp sabah olunca daha yıldızlar parlak ve cıvıl cıvıl iken geldi. Dünkü yaptığını aynen yaptı, sabah namazını kıldı. Sonra da: "Namaz vakti, işte gördüğünüz bu iki namaz arasıdır" dedi."
2341 | Bir diğer rivayette şöyle denmiştir: "...Öğleyi, güneş (tepeden batıya) meyledince kıldı. (Bu sırada) gölge ayakkabı bağı kadardı. Sonra ikindiyi, gölge ayakkabı bağının misli ve adam boyu olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, ufuktaki aydınlık kaybolunca kıldı. Sonra, sabahı, şafak sökünce kıldı. Sonra ertesi günün öğlesini, gölge, adam boyu olunca kıldı. Sonra ikindiyi, kişinin gölgesi iki misli olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, gecenin üçte birine veya yarısına doğru kıldı. Sonra sabahı kıldı ve ortalık ağardı."
2342 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bilesiniz, namazın bir ilk vakti bir de son vakti vardır. Öğle vaktinin evveli güneşin tepe noktasından batıya meyil (zeval anıdır. Son vakti de ikindinin girdiği andır. İkindi vaktinin evveli, vaktinin girdiği andır. Vaktin sonu da güneşin sarardığı andır. Akşam vaktinin evveli, güneşin battığı andır. Vaktin sonu da ufuktaki aydınlığın (şafak) kaybolduğu andır. Yatsı vaktinin evveli, ufuğun kaybolduğu andır. Vaktin sonu da gecenin yarısıdır. Sabah vaktinin evveli fecrin (aydınlığı) doğmasıdır. Vaktin sonu da güneşin doğmasıdır."
2343 | Muvatta'da Abdullah İbnu Rafi' Mevla Ümmü Seleme'den kaydedilen bir rivayette şöyle denmiştir: "Abdullah İbnu Rafi', Ebu Hüreyre'ye namazların vaktini sormuştu. Ebu Hüreyre kendisine şu açıklamayı yaptı: "Ben sana haber vereyim: Gölgen kendi mislin kadarken öğleyi kıl. İkindiyi gölgen iki mislin olunca kıl. Akşamı güneş batınca kıl. Yatsıyı seninle arana gecenin üçte biri girince kıl. Sabahı da alaca karanılıkta kıl."
2344 | İmam Malik'in anlattığına göre, Hazreti Ömer valilerine şöyle yazdı: "Nazarımda işlerinizin en ehemmiyetlisi namazdır. Kim onu (farz, vacib, sünnet ve vaktine riayetle) korur ve (tam zamanında kılmaya) devam ederse dinini korumuş olur. Kim de onu(n zamanını tehir suretiyle) zayi ederse, onun dışındakileri daha çok zayi eder." Hazreti Ömer yazısına şöyle devam etti: "Öğleyi gölge bir ziralıktan birinizin gölgesi misli oluncaya kadar kılınız. İkindiyi, güneş yüksekte, beyaz, parlak iken, hayvan binicisinin, güneş batmazdan önce iki veya üç fersahlık yol alacağı müddet içerisinde; akşamı güneş batınca; yatsıyı ufuktaki aydınlık battımı gecenin üçte birine kadar kılınız. -Kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin- Sabahı da yıldızlar parlak ve cıvıldarken kılınız."
2345 | Muvatta'nın diğer bir rivayetinde şöyle gelmiştir: " Hazreti Ömer (radıyallahu anh), Ebu Müsa el-Eş'ari hazretlerine yazdığı bir mektupta aynı şeyi hatırlattı ve (ilaveten) şunu yazdı: "Onda -yani sabah namazında- mufassal sürelerden iki uzun süre oku."
2346 | Yine benzer bir diğer rivayette şu ifade mevcuttur: Hazreti Ömer, Ebu Müsa (radıyallahu anhüma)'ya şöyle yazdı: ". . .Yatsıyı seninle (akşam namazıyla) arana gecenin üçte biri girince kıl. Geciktirirsen gecenin yarısına kadar olsun. Sakın gafillerden olma."
2347 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Öğlenin (başlama) vakti, güneşin (tepe noktasından batıya) meylettiği zamandır. Kişinin gölgesi kendi uzunluğunda olduğu müddetçe öğle vakti devam eder, yani ikindi vakti girmedikçe. İkindi vakti ise güneş sararmadıkça devam eder. Akşam vakti ufuktaki aydınlık (şafak) kaybolmadığı müddetçe devam eder. Yatsı namazının vakti orta uzunluktaki gecenin yarısına kadardır. Sabah namazının vakti ise fecrin doğmasından (yani şafağın sökmesinden) başlar, güneş doğuncaya kadar devam eder. Güneş doğdu mu namazdan vazgeç. Çünkü o, şeytanın iki boynuzu arasından doğar."
2348 | Ebü'l-Minhal Seyyar İbnu Selame (rahimehullah) anlatıyor: "Ben ve babam birlikte Ebu Berze el-Eslemi (radıyallahu anh)'nin yanına girdik. Babam ona: "Resûlullah (aleyhissalatu vesselam) farz namazları nasıl kılardı?" diye sordu. Şu cevabı verdi: "Efendimiz sizin "el-Evvel" dediğiniz öğle namazını güneş (tepe noktasından) batıya kayınca kılardı. Birimiz ikindiyi kılınca, Medine'nin en uzak yerindeki evine dönerdi de güneş hala canlılığını korurdu. Akşam namazı hakkında ne söylediğini unuttum. Sizin atame dediğiniz yatsıyı geciktirmeyi iyi bulurdu (müstehap addederdi). Yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi. Kişi (yanında beraber oturduğu) arkadaşını tanıyınca sabah namazından ayrılırdı. Namazda altmış-yüz ayet miktarınca Kur'an okurdu."
2349 | Muhammed ibnu Amr İbni'l-Hasen İbni Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Haccac, Medine'ye geldiğinde namazı mütad vaktinden tehir ediyordu. Bunun üzerine Cabir İbnu Abdillah (radıyallahu anh)'a (namazların vakti hakkında) sorduk. Bize şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) öğleyi hararetin şiddetli olduğu zamanda (hacire vaktinde) kılardı. İkindiyi de güneş parlakken kılardı. Akşamı, güneş batınca; yatsıyı bazan geciktirir, bazen de öne alırdı. Halkın toplandığını görünce tacil eder, onları ağır görünce de tehir ederdi. Sabahı da alaca karanlıkta kılardı.
2350 | Nesai'nin Enes (radıyallahu anh)'ten yaptığı rivayette şöyle denmiştir: "Sabahı, göz(ün görme ufku) genişleyinceye kadar kılardı."
2351 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğle namazı kıldığı zaman (gölgenin) miktarı, yazda üç ayaktan beş ayağa kadar idi. Kışta da beş ayaktan yedi ayağa kadardı."
2352 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Mü'min kadınlar Resûlullah (aleyhissalatu vesselam)'la birlikte sabah namazlarını, bürgülerine sarılmış olarak kılarlardı. Sonra, namazlarını kılınca evlerine dönerlerdi de bu esnada karanlıktan dolayı kimse de onları tanıyamazdı."
2353 | Yine Hazreti Aişe anlatıyor: "Ben öğle namazını, ne Resûlullah (aleyhissalatu vesselam) kadar, ne de Ebu Bekr ve Ömer kadar tacil edip geciktirmeyen bir başka insan tanımıyorum."
2354 | Yine Tirmizi'de Ümmü Seleme (radıyallahu anha)'den kaydedilen bir hadiste denmiştir ki: "Öğleyi tacilde Resûlullah (aleyhissalatu vesselam) sizden daha titizdi. Siz de ikindiyi tacilde ondan daha titizsiniz."
2355 | Habbab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a (secde edilen) yerin sıcaklığından şikayet ettik, ancak şikayetimizi dinlemedi. Züheyr, Ebu İshak'a: "Şikayetiniz öğle vaktinden miydi?" diye sordu. Öbürü: "Evet!" dedi. Ben: "Vakit girer girmez, (yani ortalık çok sıcakken) kılınmasından mı?" diye sordum. O yine: "Evet!" dedi."
2356 | Hazreti Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) (yolculuk sırasında) bir yere inecek olsa, öğleyi kılmadan orayı terketmezdi" demişti. Bir adam sordu: "Yani gün ortasında olsa da mı?" "Evet, dedi, Enes, gün ortasında olsa da!"
2357 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş odama vurduğu sırada ikindiyi kılardı." Ebu Davud'un rivayetinde şu ziyade var: "... (güneş) odamdan yükselmezden önce..."
2358 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş yüksekte ve canlı iken ikindiyi kılardı. Bu esnada kişi avali'ye (dış semtlere) gider, oraya varırdı ve hala güneş yüksekliğini muhafaza ederdi. Gidilen bu avali'den bazıları Medine'ye dört mil uzaklıkta idi."
2359 | Bir diğer rivayette şöyle gelmiştir: "Es'ad İbnu Sehl İbnu Huneyf der ki: "Biz Ömer İbnu Abdilaziz (rahimehullah) ile öğleyi kıldık. Sonra çıkıp Hazreti Enes İbnu Malik (radıyallahu anh)'in yanına gittik. Varınca onu ikindiyi kılıyor bulduk. Ben kendisine:- "Ey amcacığım! Kıldığın bu namaz da ne?" diye sordum. Bana: "Bu, ikindi namazıdır. Ve bu Resûlullah (aleyhissalatu vesselam)'Ia beraber kıldığımız namazdır" dedi.
2360 | Bir diğer rivayette de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) bize ikindiyi kıldırdı. Namazdan çıkınca Efendimizin yanına Beni Seleme'den birisi geldi ve: "Ey Allah'ın Resülü! dedi. Biz, bir deve kesmek istiyor ve sizin de kesimde hazır bulunmanızı arzu ediyoruz." Efendimiz "Pekala!" deyip gitti. Biz de onunla gittik. Varınca, devenin henüz kesilmediğini gördük. Kestiler, parçaladırlar. Bir miktarını pişirdiler. Güneş batmadan o eti yedik."
2361 | Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) akşamı, güneş batıp perdeye bürününce kılıyordu." Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) akşamı, güneşin battığı vakitte, güneş (kursunun son) izi de ufukta kaybolunca kılıyordu."
2362 | Rafi İbnu Hadic (radıyallahu anh) anlatıyor: "Biz akşamı, Resûlullah (aleyhissalatu vesselam) ile birlikte kılınca, cemaatten ayrılıp (ok atışı yapanımız olurdu da) attığı okun düştüğü yerleri rahat görebilirdi."
2363 | Nesai nin bu hususta Eslem kabilesine mensup ashabtan bir kimseden kaydettiği beyan şöyledir: "Onlar Resûlullah (aleyhissalatu vesselam) ile birlikte akşamı kılarlar, sonra da Medine'nin (Mescid'e) en uzak yerinde olan ailelerine dönüp ok atışı yaparlar ve de oklarının düştüğü yerleri görürlerdi."
2364 | Mersed İbnu Abdillah el-Müzeni (radıyallahu anh) anlatıyor: "Ebu Eyyüb, gazi (mücahid) olarak yanımıza geldi. Bu sırada Ukbe İbnu Amir de Mısır'da vali idi. Ukbe, akşam namazını tehir etti. Ebu Eyyüb ona yönelerek: "Ey Ukbe! dedi. Bu kıldırdığın namaz ne namazıdır?" Ukbe, hatasını anlayarak: "Meşguliyetimiz vardı" diye özür beyan etti. Ebu Eyyüb: "Sen Resûlullah (aleyhissalatu vesselam)'ın şu sözünü işitmedin mi? Buyurmuştu ki: "Ümmetim, akşam namazını, yıldızlar cıvıldayana kadar geciktirmedikçe hayır üzere -veya fıtrat üzere demişti- olmaktan geri kalmaz. "
2365 | Hazreti Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şu tembihte bulundu: "Ey Ali, üç şey vardır, sakın onları geciktirme: Vakti girince namaz, (hemen kıl!) Hazır olunca cenaze, (hemen defnet!) Kendisine denk birini bulduğun bekar kadın, (hemen evlendir!)"
2366 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabah namazından bir rek'ati güneş doğmazdan önce kılabilirse, sabah namazına yetişmiş demektir. Kim ikindi namazından bir rek'ati güneş batmadan önce kılabiIirse ikindi namazına yetişmiş demektir."
2367 | Buhari ve Nesai'de gelen bir diğer rivayette şöyle denmiştir: "Sizden kim, ikindi namazının bir secdesini güneş batmazdan önce kılabilirse, namazını tamamlasın, sabah namazının da bir secdesini güneş doğmazdan önce kılabilen, namazını tamamlasın." Ancak Nesai (bir rivayetinde de) şöyle der: ". . iIk rekatinde kılarsa. . . "
2368 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hararet şiddetlenince namazı (vakit) biraz serinleyince kılın. Çünkü, şiddetli hararet cehennemden bir kabarmadır.
2369 | İmam Malik in bir rivayetinde (Resûlullah'ın şöyle buyurduğu rivayet edilmiştir): "Cehennem, Rabbine (ey Rabbim! bir kısmım, diğer bir kısmımı yiyor diye) şikayet etti. Bunun üzerine Rab Teala ona yılda iki kere teneffüs etmesine izin verdi: Kışta bir nefes, yazda bir nefes. (İşte, hararetten en şiddetli hissedilen ve soğuktan en şiddetli hissedilen şey bu soluklardır)."
2370 | Ebu Zerr (radıyallahu anh) anlatıyor: "Biz bir sefer sırasında Resûlullah (aleyhissalatu vesselam) ile beraberdik. Müezzinimiz öğle namazı için ezan okumak istedi. Resûlullah (aleyhissalatu vesselam) ona: "Serinlemeyi bekle!" dedi. Bir müddet geçince müezzin ezan okumak istemişti, yine ikinci ve hatta üçüncü defa: "Serinlemeyi bekle!" dedi. (Bekledik), hatta tümseklerin (doğu cihetindeki) gölgelerini gördük. O zaman aleyhissalatu vesselam: "Şiddetli hararet cehennemin bir kabarmasıdır. Öyleyse, hararet şiddetlenince öğle namazını (vakit) serinleyince kılın" dedi.
2371 | Kasım İbnu Muhammed anlatıyor: "Ben, Ashab'ı öğle namazını aşiyy'de kılar gördüm."
2372 | Enes İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hava sıcaksa öğleyi serinleyince kılıyordu, hava serinse ta'cil (edip ilk vaktinde) kılıyordu."
2373 | Ali İbnu Şeyban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına geldik. İkindi namazını, güneş gökte beyaz ve (sarılıktan arı ve) parlak olduğu müddetçe tehir ediyordu."
2374 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Akşam yemeği hazırlanmış ise, yemeğe namazdan önce başlayın. Yemeğinizi aceleye de getirmeyin."
2375 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Namaz başlar ve akşam yemeği de hazır olursa akşam yemeğiyle başlayın."
2376 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Birinizin akşam yemeği konur, (bu sırada) namaz da başlarsa, siz akşam yemeği ile başlayın. Ondan boşalıncaya kadar acele de etmeyin." "İbnu Ömer (radıyallahu anhüma) için yemek konunca namazın başladığı olurdu. O, yemekten boşalmadıkça namaza gelmezdi. Ancak o, imamın kıraatını dinlerdi."
2377 | Ebu Dauud'un bir diğer rivayetinde AbduIlah İbnu Ubeyd İbni Umeyr şunu anlatır: "İbnu'z-Zübeyr zamanında, ben Abdullah İbnu Ömer (radıyallahu anhüma)'in yanında babamla birlikte bulunuyordum. Abbad İbnu Abdillah İbni'z-Zübeyr sordu: "Biz işittik ki, akşam yemeğine namazdan önce başlanırmış, (doğru mu?)" AbduIIah İbnu Ömer (radıyallahu anhüma) şu cevabı verdi: "Bak hele! Onların akşam yemekleri nasıldı? Zanneder misin ki, bu, babanın akşam yemeği gibiydi?"
2378 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yemek veya bir başka şey için namazınızı tehir etmeyin."
2379 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (bir gün) yatsıyı tehir etmişti. Ömer (radıyallahu anh) çıkıp: "Ey Allah'ın Resülü, namazı kılalım. Kadınlar ve çocuklar yattılar" dedi. Aleyhissalatu vesselam başı su damlıyor olduğu halde çıkıp: "Ümmetime meşakkat vermemiş olsam yatsıyı bu vakitte kılmalarını emrederdim!" buyurdu."
2380 | Hazreti Enes (radıyallahu anh)'den rivayet edilir ki, kendisine: "Resûlullah (aleyhissalatu vesselam) yüzük kullandı mı?" diye sorulmuştur da şu cevabı vermiştir: "Bir gece, yatsıyı gece yarısına kadar (şatru'l-leyl) tehir etti. Sonra yüzü bize dönmüş olarak yanımıza geldi -sanki şu anda yüzüğünün parıltısını görüyor gibiyim- ve şöyle dedi: "İnsanlar namazlarını kıldılar ve yattılar. Siz ise, namazı beklediğiniz müddetçe namaz kılma (sevabını almaktasınız.
2381 | Yine Hazreti Enes (radıyallahu anh) anlatıyor: "Yatsı namazı için ikamet okunmuştu ki bir adam: "Benim bir işim var!" diyerek araya girdi. Resûlullah (aleyhissalatu vesselam) (farzı kıldırmazdan önce) kalktı, adamla hususi şekilde konuşmaya başladı. İnsanlar -veya bir kısmı- uyuyuncaya kadar konuşma uzadı. Namazı sonra kıldılar."
2382 | Hazreti Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "(Bir gece) Resûlullah (aleyhissalatu vesselam)'ı yatsı namazı için uzun müddet bekledik, ama gecikti. O kadar ki, bazıları (hane-i saadetinden) çıkmayacağı zannına düştü. İçimizden: "Namazını (evinde) kılmıştır" diyen bile oldu. İşte biz bu hal üzere iken Resûlullah (aleyhissalatu vesselam) çıktı ve kendisine önceden tahminen söylediklerini tekrar ettiler. Bunun üzerine: "Geceye bu namazla girin. (Bilin ki) siz bu namaz sayesinde diğer ümmetlere üstün kılındınız. Bunu sizden önceki ümmetlerden hiçbiri kılmadı" buyurdu."
2383 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün yatsı namazını geciktirdi. Hatta gecenin çoğu gitti. Sonra çıktı ve cemaate namazlarını kıldırdı. Namazı bitirince Resûlullah (aleyhissalatu vesselam) orada hazır bulunan cemaate: "(Buradan ayrılmakta) acele etmeyin, size bir husus haber vereyim de sevinin: Bilesiniz, üzerinizdeki AIIah'ın nimetlerinden biri de şudur: Şu saatte namaz kılan sizden başka hiç kimse yok -veya sizden başka kimse şu saatte namaz kılmamıştır.-" Bu iki sözden hangisini söylemişti bilemiyoruz." Ebu Müsa ilaveten dedi ki: "Resûlullah (aleyhissalatu vesselam)'tan işittiklerimize sevinerek evlerimize döndük.
2384 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazdan bir rekate yetişen namazın tamamına yetişmiş sayılır."
2385 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazlardan herhangi bir namazın bir rekatine yetişen, o namaza yetişmiş demektir. Ancak, kaçırdığını kaza eder."
2386 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölünceye kadar, hiçbir namazı son vaktinde iki kere kılmış değildir."
2387 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazın ilk vaktinde Allah'ın rızası vardır. Son vaktinde de affı vardır."
2388 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sabah namazını aydınlıkta kılın."
2389 | Yahya İbnu Said (radıyallahu anh) demiştir ki: "Musalli, (farz) namazı vakti çıkmış olan namazları da kılar. Onun vaktinde kılamayıp kaçırdığı, ehlinden de malından da daha mühim (bir kayıp)dır."
2390 | Ümmü Ferve (radıyallahu anha) -ki Resûlullah (aleyhissalatu vesselam)'a biat edenlerden biri idi- anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, "Hangi amel efdaldir?" diye sorulmuştu, şu cevabı verdi: "İlk vaktinde kılınan namaz!"
2391 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Üç vakit vardır ki, Resûlullah (aleyhissalatu vesselam) bizi o vakitlerde namaz kılmaktan veya ölülerimizi mezara gömmekten nehyetti: - Güneş doğmaya başladığı andan yükselinceye kadar. - Öğleyin güneş tepe noktasına gelince, meyledinceye kadar. - Güneş batmaya meyledip batıncaya kadar."
2392 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hiç biriniz, güneşin doğması ve batması esnasında namaz kılmaya kalkmasın."
2393 | Abdullah es-Sunabihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Güneş, beraberinde şeytanın boynuzu olduğu halde doğar, yükselince ondan ayrılır. Bilahare istiva edince (tepe noktasına gelince) ona tekrar mukarenet (yakınlık) peydah eder. Zevalden sonra (tepe noktasından ayrılıp batıya meyletimi) ondan yine ayrılır. Batmaya yakın tekrar ona yakınlık peydah eder, batınca ondan ayrılır." Resûlullah (aleyhissalatu vesselam) işte bu vakitlerde namaz kılmaktan men etti."
2394 | Amr İbnu Abese es-Sülemi (radıyallahu anh) anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resülü! dedim, Allah'a biri diğerinden daha yakın olan bir saat var mıdır -veya- Allah'ın zikri taleb edilen daha yakın bir saat var mıdır?" "Evet, dedi, vardır. Allah'ın kula en yakın olduğu zaman gecenin son kısmıdır. Eğer bu saatte Aziz ve Celil olan Allah zikredenlerden olabilirsen ol. Zira o saatte kılınan namaz, güneş doğuncaya kadar (meleklerin) beraberlik ve şehadetine mazhardır. Çünkü güneş şeytanın iki boynuzu arasından doğar ve bu doğma anı kafirlerin ibadet vakitleridir. O esnada, güneş bir mızrak boyunu buluncaya ve (sarı, zayıf) ışıkları kayboluncaya kadar namazı bırak. Bundan sonra namaz -güneş gün ortasında mızrağın tepesine gelinceye kadar- yine (meleklerin) beraberlik ve şehadetine mazhardır. Güneşin tepe noktasına gelme saati, cehennem kapılarının açıldığı ve cehennemin coşturulduğu bir saattir; namazı (eşyaların gölgesi) doğu tarafa sarkıncaya kadar terkedin. Bundan sonra namaz -güneş batıncaya kadar- meleklerin beraberlik ve şehadetine mazhardır. Güneş, batarken de bu beraberlik ve şehadet kalmaz, çünkü o, şeytanın iki boynuzu arasında kaybolur. O sırada yapılacak ibadet kafirlerin ibadetidir."
2395 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sabah namazını kıldıktan sonra güneş yükselinceye kadar artık namaz yoktur. İkindiyi kıldıktan sonra da güneş batıncaya kadar namaz yoktur."
2396 | Kütüb-i Sittenin beş kitabı tarafından İbnu Abbas (radıyallahu anhüma)'dan kaydedilen bir rivayette şöyle buyurulmuştur: "Nazarımda pek değerli birçok kimse -ki bence onların en değerlisi Hazreti Ömer'di- şu hususta şahidlik ettiler: "ResüIuIIah (aleyhissalatu vesselam), sabah namazından sonra güneş doğuncaya kadar, ikindi namazından sonra da batıncaya kadar namaz kılmayı yasakladı."
2397 | Nadr İbnu Abdirrahman, ceddi Muaz (radıyallahu anh)'dan anlattığına göre, der ki: "Muaz İbnu Afra ile birlikte tavafta bulundum (tavaftan sonra kılınan iki rekatlik tavaf namazını) kılmadı. Kendisine: "Namaz kılmıyor musun?" diye sordum. Şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İkindi (namazı)ndan sonra güneş batıncaya kadar namaz yoktur. Sabah (namazın)dan sonra da güneş doğuncaya kadar namaz yoktur."
2398 | Hazreti Aişe (radıyallahu anha) dedi ki: "Ömer vehme düştü (yanıldı). Resûlullah (aleyhissalatu vesselam): "Namaz kılmak için güneşin batma ve doğma zamanını taharri etmeyin (araştırıp seçmeyin). Çünkü o, şeytanın iki boynuzu arasında doğar" diye yasakladı." Müslim, şu ziyadede bulundu: "Resûlullah (aleyhissalatu vesselam) ikindiden sonraki iki rekati hiç bırakmadı."
2399 | Cündüb İbnu's-Seken el-Gıfari'nin -ki bu zat Ebu Zerr (radıyallahu anh)'dır- anlattığına göre, Kabe'nin basamağına çıkıp şöyle demiştir. "Beni bilen bilir, bilmeyen de bilsin ki, ben Cündüb'üm. Resûlullah (aleyhissalatu vesselam)'ı, şöyle söyler işittim: "Sabah (namazın)dan sonra güneş doğuncaya kadar namaz yoktur. İkindi namazından sonra da güneş batıncaya kadar; Mekke'de hariç, Mekke'de hariç, Mekke'de hariç."
2400 | Hazreti Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ikindi (namazı)ndan sonra, güneşin yüksekte olma halini istisna ederek, namaz kılmayı yasakladı." Nesai nin rivayetinde (ibare, ifade bakımından biraz farkla) şöyle gelmiştir: "...güneşin beyaz ve parlak halde olmasını istisna ederek..."
2401 | Ebu Basra el-Gıfari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) el-Muhammas'ta ikindi namazı kıldırdı. Ve dedi ki: "Bu namaz, sizden öncekilere de arz olundu, ama onlar bunu zayi ettiler. Kim buna devam ederse ecri iki kere verilecek. Şahid doğuncaya kadar; ondan sonra namaz mevcut değildir."
2402 | es-Saib İbnu Yezid (radıyallahu anh)'in anlattığına göre, "ikindiden sonra namaz kıldığı için el-Münkedir'i Hazreti Ömer (radıyallahu anh)'in dövdüğünü görmüştür."
2403 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) cuma günü hariç, gün ortasında (nısfu'n-nehar) namaz kılmayı mekruh addederdi ve derdi ki: "Cehennem, cuma dışında (her gün o vakitte) coşturulur."
2404 | Ala İbnu Abdirrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbnu Malik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana: "İkindiyi kıIdınız mı?" diye sordu. Ben: "Hayır, şu anda öğle namazından çıktık" dedim: "İkindiyi kılın!" dedi. Kalkıp kıldık. Namazdan çıkınca: "Ben, dedi, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Bu, münafıkların namazıdır, oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rek'at gagalar. Namazda Allah'ı pek az zikreder."
2405 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ı vakti dışında sadece iki namazı kılarken gördüm: (Veda Haccı sırasında) Müzdelife'de akşamla yatsıyı birleştirerek kıldı. O gün, sabah namazını da (mütad) vaktinden önce kıldı."
2406 | Buhari'nin Abdurrahman İbnu Yezid'den kaydettiği bir diğer rivayet şöyledir: "İbnu Mes'ud (radıyallahu anh) haccetmişti. Yatsı ezanı sırasında veya buna yakın bir zamanda Müzdelife'ye geldik. Yanındaki bir adama söyledi, ezan ve arkasından ikamet okudu. Sonra akşam namazını kıldı. Arkasından iki rekat (sünnetini) kıldı. Sonra akşam yemeğini istedi ve yedi. Arkadan bir adama emretti, ezan ve ikamet okudu, iki rekat olarak yatsıyı kıldı. Şafak söktüğü zaman: "Resûlullah (aleyhissalatu vesselam) şu saatte bugün ve bu yer dışında şu namazı hiç kimse kılmamıştır" dedi. Abdullah (radıyallahu anh) dedi ki: "İşte şu ikisi, vakti değiştirilmiş olan yegane iki namazdır. Biri akşam namazı- bu, halk Müzdelife'ye geldikten sonra kılınır; diğeri sabah namazı, bu da şafak söker sökmez kılınır." İbnu Mes'ud sözlerine devamla: "Ben Resûlullah (aleyhissalatu vesselam)'ın bunu yaptığını, sonra ortalık ağarıncaya kadar kaldığını gördüm" dedi. Sonra sözlerini şöyle tamamladı: "Eğer, Emirü'l Mü'minin -yani Hazreti Osman (radıyallahu anh)- şu anda ifaza'da bulunsa (Mina'ya müteveccihen hareket etse) sünnete uygun hareket etmiş olur." (Hadisin ravisi Abdurrahman İbnu Yezid der ki): "Bilemiyorum, İbnu Mes'ud'un bu sözü mü önce telaffuz edildi, Hazreti Osman'ın (Mina'ya) hareket emri mi. . . Derhal telbiye çekmeye başladı ve bu hal, yevm-i nahirde Büyük Şeytan'a taş atılıncaya kadar devam etti."
2407 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar, eğer ezan okumak ile namazın ilk safında yer almada ne (gibi bir hayır ve bereket) olduğunu bilseler, sonra da bunu elde etmek için kur'a çekmekten başka çare kalmasaydı, mutlaka kur'aya başvururlardı."
2408 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namaz için ezan okunduğu zaman şeytan oradan sesli sesli yellenerek uzaklaşır, ezanı duyamayacağı yere kadar kaçar. Ezan bitince geri gelir. İkamete başlanınca yine uzaklaşır, ikamet bitince geri dönüp kişi ile kalbinin arasına girer ve şunu hatırla, bunun düşün diye aklında daha önce hiç olmayan şeylerle vesvese verir. Öyle ki (buna kapılan) kişi kaç rekat kıldığını bilemeyecek hale gelir."
2409 | Müslim'in diğer bir rivayetinde şöyle denmiştir: "Şeytan namaz için okunan ezanı işitti mi kaçar. Müezzinin sesini işitmemek için sesli sesli yellenir. (Ezan bitip müezzin) susunca geri döner ve vesvese verir. İkameti işittiği zaman, müezzini duymamak için gider, susunca geri döner ve vesvese verir."
2410 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Şeytan namaz için okunan ezanı işitince Ravha nam yere kadar gider."
2411 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraberdik. Bilal (radıyallahu anh) kalkıp ezan okudu. (Ezanı bitirip) susunca, Aleyhissalatu Vesselam: "Kim bunun mislini kesin bir inançla söylerse cennete girer" buyurdu."
2412 | Abdullah İbnu Amr İbni'l-Amr As (radıyallahu anh)'ın anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir: "Ezanı işittiğiniz zaman müezzinin söylediğini aynen (kelime kelime) tekrar edin. Sonra bana salat-u selam okuyun. Zira kim bana salat-u selam okursa Allah da ona on misliyle rahmet eder. Sonra benim için el-vesile'yi taleb edin. Zira o, cennete bir makamdır ki, mutlaka AlIah'ın kullarından birinin olacaktır. Ona sahip olacak kimsenin ben olmamı ümid ediyorum. Kim benim için Allah'tan el-Vesile'yi taleb ederse, şefaat kendisine vacib olur."
2413 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ezanı işittiği zaman kim: "Allahümme Rabbe hazihi'd-da'veti't-tamme ve's-salati'I-kaime ati Muhammedeni'I-Vesilete ve'I-fadilete veb'ashu makamen mahmüdeni'Ilezi va'adtehu. (Ey bu eksiksiz davetin ve kılınan namazın sahibi! Muhammed'e‚ Vesile'yi ve fazileti ver. O'nu, va'adettiğin -bir rivayette va'adettiğin üzere- makam-ı Mahmüd üzere ba's et (dirilt)" derse, ona Kıyamet günü mutlaka şefaatim helal olur."
2414 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzin, "Allahu ekber Allahu ekber" deyince sizden kim samimiyetle, "Allahu ekber Allahu ekber" derse, sonra müezzin: "Eşhedu en la ilahe illallah" deyince, "Eşhedu en la ilahe illallah" derse; sonra müezzin: "Eşhedü enne Muhammeden ResüIuIIah" deyince, "Eşhedü enne Muhammeden ResüIuIIah" derse; sonra müezzin: "Hayye aIa's-salat" deyince "La havle vela kuvvete illa billah" derse; sonra müezzin: "hayye aIa'I-felah" deyince, "La havle vela kuvvete illa billah" derse; sonra müezzin: "Allahu ekber Allahu ekber" deyince, "Allahu ekber Allahu ekber" derse; sonra müezzin: "Lailahe iIlaIIah" deyince "Lailahe iIlallah" derse cennete girer."
2415 | Sà'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzini işittiği zaman, kim: "Ben şehadet ederim ki, bir olan AIIah'tan başka ilah yoktur, 0'naşerik de yoktur, Muhammed O'nun kulu ve Resülüdür. Rabb olarak Allah'tan Resül olarak Muhammed'den -bir rivayette "...nebi = peygamber olarak Muhammed'den din olan İslàm'dan- razıyım" derse günahı affedilir."
2416 | Ebu Ümame Es'ad İbnu Sehl (radıyallahu anh) anlatıyor: "Mu'aviye İbnu Ebi Süfyan (radıyallahu anh)'ı minberde oturmuş (hutbe vermek üzere bekliyorken) dinliyordum. (Ezan başladı.) Müezzin: "Allahu ekber Allahu ekber" deyince, Mu'aviye de: "Allahu ekber Allahu ekber" dedi; Müezzin: "Eşhedu en Ia ilahe illallah!" dedi. Mu'aviye: "Ben de!" dedi; Müezzin: "Eşhedu en la ilahe illallah!" dedi. Mu'aviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resûlullah!" dedi. Mu'aviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resûlullah!" dedi. Mu'aviye: "Ben de!" dedi. Ezan okuma işi bitince dedi ki: "Ey insanlar! Ben Resûlullah (aleyhissalatu vesselam)'ı minberde iken işittim, O da, müezzin ezan okurken tıpkı sizin benden işittiğinizi söylüyordu (bizzat işittim)."
2417 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), müezzinin ezan okurken şehadet getirdiğini işitince: "Ben de! Ben de!" derdi."
2418 | Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ezanı işittiğiniz zaman, müezzinin söylediğinin mislini tekrar edin!"
2419 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, yedi yıl sevabına inanarak ezan okursa, Allah bunu, onun ateşten kurtulmasına bir senet yapar."
2420 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzin, sesinin gittiği yer boyunca mağfiret olunur. Yaş ve kuru herşey onun lehinde şehadet eder, namaza katılan kimseye yirmibeş kat namaz yazılır ve iki namaz arasındaki (günahları) affedilir."
2421 | Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah ve melekleri namazda birinci safa rahmet ederler. Müezzin sesinin ulaştığı yere kadar mağfiret görür. Yaş ve kuru her ne, sesini işitirse, onu tasdik eder. Ona, beraberinde namaz kılanların ecrinin bir misli verilir."
2422 | İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Bir adam: "Ey Allah'ın Resülü! Müezzinler (sevapca) bizden üstün oluyorlar. (Onlara yetişmemiz için ne tavsiye edersiniz?) diye sordu. Aleyhissalatu vesselam: "Onların söylediklerini sen de tekrar et. Bitirip sona erince dilediğini iste, sana da (aynı sevap) verilecektir" cevabını verdi. "
2423 | Abdullah İbnu Abdirrahman İbni Ebi Sa'sa'a anlatıyor: "Ebu Said (radıyallahu anh) bana dedi ki: "Seni, koyunları ve kır hayatını seviyor görüyorum. Koyunlarınla birlikte veya kırda olunca namaz ezanı okursan, ezan sırasında sesini yükselt. Zira, müezzinin sesini insan, cin ve sair her ne işitirse en uzağı" bile Kıyamet günü onun lehinde şehadet eder." Ebu Said sözlerini şöyle tamamladı: "Ben bunu Resûlullah (aleyhissalatu vesselam)'dan işittim"
2424 | Hazreti Muaviye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı: "Müezzinler Kıyamet günü, boyun itibariyle insanların en uzunu olacaklardır" derken işittim."
2425 | Asım İbnu Behdele der ki: "Zirri'bnu Hubeyş ezan okurken yanına bir adam uğradı ve: "Ey Ebu Meryem, ezan mı okuyorsun? Ben ezan yüzünden senden nefret ediyorum" dedi. Zirr ona şöyle cevap verdi: "Fazilet sebebiyle benden nefret mi ediyorsun? Vallahi seninle konuşmuyorum." Rezin ilavesidir. (Kaynağı bulunamamıştır). EZANIN BAŞLANGICI
2426 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Müslümanlar Medine'ye geldikleri vakit toplanıyorlar ve namaz vakitlerini birbirlerine soruyorlardı. Namaz için kimse nida etmiyordu. Bir gün bu hususta konuştular. Bazıları: "Hristiyanların çanı gibi bir çan edinin" dedi. Bazıları da: "Yahudilerin boynuzu gibi bir boynuz edinerek (onu öttürün!)" dedi. Hazreti Ömer (radıyallahu anh): ''Bir adam çıkarsanız da namazı ilan etse!" dedi. Resûlullah (aleyhissalatu vesselam): "Ey BiIaI! Kalk! namazı ilan et!" dedi."
2427 | Ebu Umeyr İbnu Enes, Ensar'dan olan bir amcasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) halkı namaza nasıl toplayacağı meselesine eğildi. Kendisine: "Namaz vakti olunca bir bayrak dik, onu görünce halk birbirine haber verir" dendi. Bu, Aleyhissalatu vesselam'ın hoşuna gitmedi. Bunun üzerine O'na, boynuz hatırlatıldı. Bu, yahudilerin borazanı idi. Onu bu da memnun etmedi ve hatta: "Bu yahudi işidir!" dedi. Bunun üzerine büyük çan hatırlatıldı. Efendimiz: "Bu hristiyanların işidir" dedi. Bu (konuşmalar)dan snnra Abdullah İbnu Zeyd el-Ensari, Resûlullah'ın üzüntüsüne üzülerek ayrıldı. Bunun üzerine rüyasında ezan öğretildi."
2428 | Bir diğer rivayette şöyle denmiştir: "Ensardan bir adam gelerek: "Ey Allah'ın Resülü! Ben sizin üzüntünüzü görüp ayrıldığım vakit (rüyamdan) bir adam gördüm. Üzerinde yeşil renkli iki giysi vardı. Kalkıp mescidin üzerinde ezan okudu. Sonra bir miktar oturdu. Tekrar kalkıp aynı söylediklerini bir kere daha tekrarladı. Ancak bu sefer bir de kad kameti's-salat (namaz başlamıştır) cümlesini ilave etti. Eğer halkın (bana yalancı diyeceğinden korkum) olmasaydı ben "uykuda değildim, uyanıktım" diyecektim" dedi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam): "Allah sana hayır göstermiş. Bilal'e söyle (bu kelimeleri söyleyerek) ezan okusun!" dedi. Hazreti Ömer (radıyallahu anh) de atılarak: "Onun gördüğünü aynen ben de gördüm, ancak o, anlatma işinde benden önce davranınca, ben utandım (anlatamadım)" dedi. "Adam anlattıkları arasında şunları da söyledi: "(Mescidin üzerine çıkan adam) kıbleye yöneldi ve dedi ki: "Allahu ekber Allahu akber Allahu ekber Allahu ekber, eşhedu en la ilahe illallah, eşhedu en la ilahe illallah. Eşhedü enne Muhammeden Resûlullah eşhedü enne Muhammeden Resûlullah, hayye ala's-salat -iki defa-, hayye ala'l-felah -iki defa- Allahu ekber Allahu ekber, lailahe illallah." Sonra bir miktar durduruldu. Sonra adam tekrar kalktı, aynı şeyleri yeniden söyledi. Ancak bu sefer Hayye ala'l-felah'tan sonra kad kameti's-salat kad kameti's-salat dedi. Ravi ilave etti: "Resûlullah (aleyhissalatu vesselam): "Bunu Bilal'e öğret!" buyurdu. (Adam emri yerine getirdi) Bilal de onları söyleyerek ezan okudu."
2429 | Abdullah İbnu Zeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), halkı namaz için toplamak maksadıyla çalınmak üzere bir çan yapılmasını emrettiği zaman, ben uyurken yanıma bir adam geldi. Elinde bir çan vardı. Ben: "Ey Allah'ın kulu, bu çanı bana satar mısın?" dedim. Adam: "Pekala, ama bunu ne yapacaksın?" dedi. Ben: "Bununla insanları namaza çağıracağım" dedim. Bana: "Sana bu iş için daha hayırlı bir söz göstereyim mi?" dedi. Ben de ona: "Elbette!" dedim. "Öyleyse şunu söyle!" diyerek bana öğretti: "Allahu ekber Allahu ekber Allahu ekber Allahu ekber. Eşhedü enne Muhammeden Resûlullah, eşhedü enne Muhammeden Resûlullah. Hayye ala's-salat, Hayye ala's-salat. Hayye ala'l-felah, Hayye ala'l-felah. Allahu ekber Allahu ekber Lailahe illallah." Abdullah İbnu Zeyd (radıyallahu anh) devamlı dedi ki: "(Rüyamdaki bu zat) benden biraz uzaklaştı sonra tekrar söze başlayıp: "Sonra namazı kılacağın zaman şunu söylersin" dedi ve öğretti: "Allahu ekber Allahu ekber-Eşhedu en la ilahe illallah, Eşhedü enne Muhammeden Resûlullah, Hayye ala's-salat, Hayye ala'l-felah, Kad kameti's-salat, kad kameti's-salat, Allahu ekber Allahu ekber Lailahe illallah." Sabah olunca Resûlullah (aleyhissalatu vesselam)'a gelerek (rüyamda) gördüklerimi haber verdim. Bana: "İnşallah bu hak bir rüyadır. Kalk rüyada öğrenmiş olduğunu Bilal'e öğret. O bunları söyleyerek ezan okusun. Zira o, sesce senden daha gür!" buyurdu. Ben de Bilal'le birlikte kalktım. Ona teker teker arzediyordum. O da bunları yüksek sesle söyleyerek ezan okumaya başladı. Bunu evinde olan Ömer İbnu'l-Hattab (radıyallahu anh) işitmişti. Hemen evden çıkıp ridasını çekerek geldi ve: "Ey Allah'ın Resülü! diyordu, seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun, onun gördüğünün aynısını ben de gördüm!" Bunu işiten Resûlullah (aleyhissalatu vesselam): "Elhamdülillah! Şimdi bu daha sağlam oldu!" dedi." Bir diğer rivayette şöyle gelmiştir: "(Bilal ezanı okuyup sıra ikamete gelince) Abdullah: "Onu ben gördüm, ben okumak isterim!" dedi. Resûlullah (aleyhissalatu vesselam) da: "Öyleyse sen de ikamet getir!" buyurdu." Tirmizi'nin bir rivayetinde şöyle gelmiştir: "(Abdullah İbnu Zeyd ezanla ilgili kıssayı anlatırken elfazı ikişer ikişer zikretti, ikameti ise birer kere zikretti." Yine Tirmizi'nin bir rivayetinde denmiştir ki: "Resûlullah (aleyhissalatu vesselam)'ın ezanı(nda elfaz) çift çift idi, ezanda da ikamette de."
2430 | Hazreti Enes (radıyallahu anh) anlatıyor: "İnsanlar çoğalınca, herkesçe bilinecek olan bir şeyle namaz vaktinin duyurulmasının gerektiğini aralarında konuştular. (Bu meyanda bir ateş yakılması veya bir çan çalınması teklif edildi). Bunun üzerine Resûlullah (aleyhissalatu vesselam) Bilal'e emrederek ikişer kere söyleyerek de ikamet okumasını emretti."
2431 | Ebu Mahzüra (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü, bana ezanın usülünü öğret" dedim. Bunun üzerine başımın ön kısmını meshederek: "Allahu ekber, Allahu -ekber, Allahu ekber, Allahu ekber dersin ve bunları derken sesini yükseltirsin. Sonra: "Eşhedü en la ilahe illallah, eşhedü en la ilahe illallah, eşhedü enne Muhammeden Resûlullah, eşhedu enne Muhammeden Resûlullah dersin ve bunları söylerken sesini alçaltırsın, sonra sesini şehadette tekrar yükseltirsin: Eşhedü en la ilahe illallah eşhedü en la ilahe illallah. Eşhedü enne Muhammeden Resûlullah, eşhedü enne Muhammeden Resûlullah. Hayye ala's-salati hayye ala's-salat. Hayye ala'l-felahi hayye ala'l-felah. Eğer okuduğun ezan sabah ezanı ise şunu da söylersen: "es-Salatu hayrun mine'n-nevm, es-salatu hayrun mine'n nevm (Namaz uykudan hayırlıdır). Allahu ekber Allahu ekber, Lailahe illallah."
2432 | Bir diğer rivayette şöyle gelmiştir: "(Ebu Mahzüra dedi ki): "Bana Resûlullah (aleyhissalatu vesselam) ikameti ikişer ikişer öğretti: "Allahu ekber, Allahu ekber, Eşhedu en la ilahe illallah, Eşhedu en la ilahe illallah. Eşhedu enne Muhammeden Resûlullah, Eşhedu enne Muhammeden Resûlullah. Hayye ala's-salat, Hayye ala's-salat. Hayye ala'l-felah, Hayye ala'l-felah. Allahu ekber, Allahu ekber. Lailahe illallah. Ebu Davud der ki: "Abdurrezzak rivayetinde de iki: "(Resûlullah devamla): "İkamet getirince iki sefer de şunu söyle: Kad kameti's-salat, kad kameti's-salat!" (Aleyhissalatu vesselam ayrıca sordu): "Duydun mu?" (Ebu Mahzüra): "Evet!" dedi. (Hadisi rivayet eden ravi Saib) der ki: "Ebu Mahzüra alnındaki saçı ne kestirir ne de ayırırdı. çünkü oraya Resûlullah (aleyhissalatu vesselam)'ın elleri değmiş idi."
2433 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ezan Resûlullah devrinde ikişer ikişer idi. İkamet de birer birer. Ancak (müezzin), ayrıca ikişer sefer olmak üzere kad kameti'-salat, kad kameti's-salat da derdi." İbnu Ömer devam eder: "Biz, ikameti işittik mi abdest alır, namaza giderdik."
2434 | İmam Malik'e ulaştığına göre: "Müezzin, sabah namazını haber vermek için Hazreti Ömer (radıyallahu anh)'in yanına gider. Onu uyuyor bulunca: "Essalatu hayrun mine'n-nevm (namaz uykudan hayırlıdır)" der. Bunun üzerine Hazreti Ömer, o ibareyi sabah ezanına ilave etmesini emreder."
2435 | Mücahid (rahimehullah) anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'le bir mescide girdim. Ezan çoktan okunmuştu. Biz namaz kılmak istiyorduk. Müezzin tesvibte bulundu (ikamet okudu). Abdullah mescidi terketti ve: "Haydi bizi bu bid'atçinin yanından çıkar!" dedi ve orada namaz kılmadı." Tirmizi der ki: "İbnu Ömer'den rivayet edildiğine göre, sabah ezanında es-salatu hayrun mine'n nevm derdi."
2436 | Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Ben İbnu Ömer (radıyallahu anhüma)'le beraber idim, bir adam öğle veya ikindi namazında tesvibte bulundu. Bunun üzerine (İbnu Ömer): "Bizi (buradan) çıkar, zira şu (yapılan tesvib) bid'attir" dedi."
2437 | Hazreti Bilal (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Sabah hariç, sakın hiçbir namazda tesvibte bulunma!" tembihini yaptı."
2438 | Yine Hazreti Bilal (radıyallahu anh) der ki: "Ezanın sonu şöyledir: "Allahu ekber, Allahu ekber, Lailahe illallah."
2439 | İbnu Ömer (radıyallahu anhüma) anlatıyor: " Hazreti Ömer (radıyallahu anh)'in bir müezzini geceleyin ezan okumuştu. Ezanı iade etmisini emretti."
2440 | Tirmizi'nin yine İbnu Ömer (radıyallahu anhüma)'dan kaydettiği bir diğer rivayet şöyledir: " Hazreti Bilal güneş doğmazdan önce ezan okumuştu. Resûlullah (aleyhissalatu vesselam) ona: "Haberiniz olsun kul uyudu" diye nida etmesini emretti."
2441 | Hazreti Bilal (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Sabah vakti iyice belirinceye kadar ezan okuma!" dedi ve ellerini yanlara doğru açarak: "Şöyle!" diye gösterdi."
2442 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir kimse, Resûlullah (aleyhissalatu vesselam)'a sabah namazının vaktini sormuştu. O da Hazreti Bilal'e emretti. Şafak sökerken ezan okudu. Ertesi gün ortalık ağarıncaya kadar sabah ezanını tehir etti. Sonra ikamet okumasını emretti ve namazı kıldı. Sonra da adama: "İşte bu, (sabah) namazının vaktidir" dedi."
2443 | Ziyad İbnu'l-Haris es-Sudai (radıyallahu anh) anlatıyor: "Sabah ezanının ilk vakti girince, Resûlullah (aleyhissalatu vesselam) bana emretti, ben de ezan okudum ve: "İkamet de getireyim mi ey Allah'ın Resülü?" diye sordum. (Soruma hemen cevap vermeyip) doğu tarafına, fecre bakmaya başladı ve: "Hayır!" dedi. Ne zaman ki şafak söktü Hazreti Peygamber (bineğinden) indi, abdest bozdu. Sonra bana doğru geldi. (Bu ara Ashabı da toplandı. Abdestini aldı. Bilal ikamet okumak istedi. Resûlullah (aleyhissalatu vesselam): "Suda'nın kardeşi ezan okudu, ezanı okuyan ikameti getirsin!" dedi. Ben de ikamet getirdim."
2444 | Simak İbnu Harb anlatıyor: "Bilal, güneş (öğlede, batı cihetine) kayınca ezan okurdu. Resûlullah (aleyhissalatu vesselam) odasından çıkıncaya kadar ikamet getirmezdi. Odasından çıkınca, O'nu görür görmez ikamet getirirdi."
2445 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın iki müezzini vardı: Biri Bilal diğeri İbnu Ummi Mektüm el-A'ma."
2446 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Bilal (radıyallahu anh)'e: "Ezan okuduğun zaman ağır ağır oku. İkamet getirdiğin zaman da peş peşe seri oku. Ezanla ikametin arasına, yemek yiyenin yemeğinden, içenini içmesinden, üzerine sıkışarak helaya girmiş olanın heladan fariğ olacağı bir zaman fasılası koy" diye talimat verdi. Şunu da ilave etti: "Beni görünceye kadar da (ikamet için) kalkmayın."
2447 | Beni Neccar'dan bir kadın demiştir ki: "Benim evim, Mescid-i Nebevi'nin etrafındaki en uzun ev idi. Bilal (radıyallahu anh), sabah ezanını evimin damında okurdu. Seher'den gelip, dama oturur vaktin girmesini gözetlerdi. Vaktin girdiğini görünce gerinir, sonra da: "Allah'ım sana hamdediyor, dinini (müslümanların) ikame etmeleri için, Kureyş'e karşı yardımını diliyorum" der, arkadan ezan okurdu." Kadın devamla der ki: "Vallahi, onun bu duayı terkettiği tek gece bilmiyorum!"
2448 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Namaz için ezanı ancak abdestli olan okusun."
2449 | Bir diğer rivayette şöyle buyrulmuştur: "Ezanı ancak abdestli olan okusun." Tirmizi der ki: "Önceki rivayet daha sahihtir."
2450 | Osman İbnu Ebi'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bana en son vasiyetlerinden biri de, ezanına mukabil ücret almayan bir müezzin tutmamdı."
2451 | Ebu Bekr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birlikte sabah namazı için beraber çıktık. Uğradığı her adama namaz için sesleniyor veya ayağı ile dürtüyordu."
2452 | Ebu Ümame (radıyallahu anh) veya Resûlullah (aleyhissalatu vesselam)'ın Ashabından bir diğeri tarafından rivayet edildiğine göre, (bir seferinde) Bilal (radıyallahu anh) ikamete başlamıştır. Kad kameti's-salat deyince Resûlullah (aleyhissalatu vesselam): "Allah onu (namazı) ikame etsin ve daim kılsın!" buyurdu. İkametin geri kısmında, ezanın faziletleri bahsinden mezkür olan Hazreti Ömer hadisinde olduğu gibi (müezzinin söylediklerini tekrar şeklinde) hareket ediyordu."
2453 | Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anh) sefer sırasında ikamete sadece sabah namazından hem ezan, hem de ikamet her ikisini okurdu. Derdi ki: "(Seferde ezana hacet yok, çünkü) ezan, kendisine cemaat gelecek olan imama mahsustur."
2454 | Ebu Cuhayfe (radıyallahu anh)'nin anlattığına göre, Hazreti Bilal (radıyallahu anh)'i ezan okurken görmüştür. Der ki: "Ben, ezan okurken, onun ağzını şu tarafa, bu tarafa (sağa sola) dönerken takibe koyuldum." Tirmizi'nin rivayetinde şu ziyade mevcuttur: "İki parmağı kulaklarını üzerinde olduğu halde...
2455 | Ebu Davud'da şu ifadeye yer verilmiştir: "(Bilal), hayye ala's-salat, hayye ala'l-felah cümlesine gelince boynunu sağa ve sola çevirdi, bizzat kendi dönmedi."
2456 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Doğu iIe batı arasında tek bir kıble vardır."
2457 | Nafi (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh) dedi ki: "Kişi Beytullah istikametine yöneldi mi doğu ile batı arasında tek bir kıble vardır."
2458 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza kalktığı zaman, ellerini iki omuzunun hizasına kadar kaldırır sonra tekbir getirirdi. Rükü yapmak isteyince de (ellerini iki omuzu hizasına kaldırmak suretiyle) aynı şeyi yapardı. Rüküdan başını kaldırınca da aynı şeyi yapardı. Ancak bunu, secdeden başını kaldırırken yapmazdı." Bir başka rivayette: "Bunu, secde ederken yapmazdı" denmiştir.
2459 | Bir diğer rivayette: "Başını rüküdan kaldırınca, ellerini aynı şekilde kaldırır ve: "Semi allahu li-men hamideh, Rabbena ve leke'l-hamd. (Allah kendine hamdedeni işitir. Rabbimiz, hamd sanadır)" derdi" şeklinde gelmiştir. Bu ibarenin elfazı Sahiheyn'e aittir.
2460 | Buhari'nin diğer bir rivayetinde şöyle gelmiştir: "İbnu Ömer (radıyallahu anhüma) namaza girince tekbir getirir ve ellerini kaldırırdı."
2461 | Muvatta ve Ebu Davud'da gelen bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallahu anhüma) namaz için iftitah tekbiri getirince (namaza başlayınca), ellerini iki omuzu hizasına kadar kaldırırdı, rüküdan kalkınca daha aşağı kaldırırdı."
2462 | Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "(İbnu Ömer) eğilip doğruldukça her seferinde tekbir getirirdi." İbnu Cüreyc der ki: "Nafi'e (Yani İbnu Ömer ellerini) ilk kaldırmada öbürlerinden daha mı yukarı kaldırıyordu?" diye sordum. Bana: "Hayır! eşitti" dedi. Ben tekrar: "Öyleyse bana işaret et (göster)" talebinde bulundum. Göğsüne hatta daha aşağıya işaret etti."
2463 | Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) namaza kalktığı zaman ellerini iki omuzunun hizasına kadar kaldırırdı. Sonra eller o halde iken tekbir getirirdi, rüküa giderdi. Sonra belini doğrultmak isteyince ellerini tekrar iki omuz hizasına kadar kaldırır ve, "Semi'allahu li-men hamideh" derdi. Secdede ellerini kaldırmazdı. Rüküdan önce getirdiği her bir tekbirde ellerini kaldırırdı ve bu hal namazın bitimine kadar devam ederdi." Yine Ebu Davud'un bir diğer rivayetinde: "Rüküdan doğrulunca, secdeye eğilince (kaldırır), iki secde arasında kaldırmazdı" denmiştir.
2464 | Nesai'nin rivayetinde şöyle gelmiştir: "Resülulah (aleyhissalatu vesselam) namaza girdiği zaman ellerini kaldırırdı. Rüküya gitmek istediği zaman, başını rüküdan kaldırdığı ve iki rek'at arasında kalktığı zaman aynı şekilde ellerini iki omuzunun hizasına kaldırırdı."
2465 | Alkame (rahimehullah) anlatıyor: "Size Resûlullah (aleyhissalatu vesselam)'ın namazıyla namaz kıldırayım mı?" dedi ve namaz kıldı. Bu namazda ellerini bir kere iftitah tekbiri sırasında kaldırdı, başka kaldırmadı."
2466 | Bir diğer rivayette şöyle demiştir: "Resulullah (aleyhissalatu vesselam) her eğilip doğrulmalarda, kıyam ve oturmalarda tekbir getirirdi. Hazreti Ebu Bekir ve Hazreti Ömer (radıyallahu anhüma) de aynı şekilde tekbir getirirlerdi."
2467 | Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı iftitah tekbiri alırken gördüm. Ellerini kulaklarına yakın kaldırmıştı. Sonra (namazdan çıkıncaya kadar) başka kaldırmadı."
2468 | Ebu Hüreyre (radıyallahu anh)'den yapılan rivayete göre, halka namaz kıldırdığı zaman, her eğilip doğrulmada tekbir getirirdi. Kendisine: "Bu tekbirler de ne?" dendiği vakit: "Bu, Resûlullah (aleyhissalatu vesselam)'ın namazıdır!" diye cevap verirdi." Bu hadis, Sahiheyn'in rivayetine lafzen uygundur. Ebu Davud ve Tirmizi'nin bir rivayetinde: "(Ebu Hüreyre) tekbir getirince parmaklarını açardı" denmiştir. Tirmizi'nin bir diğer rivayetinde "O eğilirken tekbir getirirdi" denmiştir.
2469 | Ebu Davud'un bir diğer rivayetinde: "Şayet Peygamber (aleyhissalatu vesselam)'in ön cihetinde olsaydım koltuk altlarını görürdüm (kollarını öylesine yüksek kaldırırdı)."
2470 | Nesai'de gelen bir diğer rivayette şöyle denmiştir: "Ebu Hüreyre (radıyallahu anh) Beni Züreyk Mescidi'ne geldi ve dedi ki: "Üç şey var ki, Resûlullah (aleyhissalatu vesselam) onları yapıyordu, halk ise terketmiş durumda... Namazda ellerini uzatarak kaldırırdı, (Fatihayı okuyunca kıraate geçmezden önce) bir miktar süküt buyurdu, secdeye varınca (ve secdeden kalkınca) tekbir getirirdi."
2471 | Vail İbnu Hucr (radıyallahu anh)'un anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ı, namaza girdiği sırada ellerini kaldırıp tekbir getirirken görmüştür. Ravilerden Hemmam Resûlullah'ın ellerini kulaklarının hizasına kadar kaldırdığını gösterdi.Sonra elbisesine gömüldü, sonra sağ elini sol elinin üstüne koydu. Rüküya gitmek isteyince, ellerini elbiseden çıkardı. Sonra onları kaldırdı, sonra tekbir getirdi ve rüküya gitti, semi'allahu li-men hamideh dediği zaman ellerini kaldırdı, secdeye gittiğinde ellerinin arasına secde etti."
2472 | Ebu Davud'da gelen bir diğer rivayette şöyle denir: "...Sonra Medine'ye geldim, gördüm ki (halk, namazı) üzerlerinde bürnuz ve kisalar olduğu halde kılıyor ve namaza başlarken ellerini göğüslerine kadar kaldırıyor."
2473 | Bir diğer rivayette der ki: "Resûlullah (aleyhissalatu vesselam)'Ia birlikte namaz kıldım. Tekbir getirdiği zaman ellerini kaldırıyor, sonra (elbisesine) gömülüyordu. Sonra sol elini sağ eliyle tutuyor, ellerini elbisesine sokuyordu, rükü yapmak istediği zaman ellerini çıkarıp sonra kaldırıyordu. Rüküdan başını kaldırmak isteyince de ellerini kaldırıyor, sonra secde ediyordu. (Secdede) yüzünü elleri arasına koyuyor idi. Keza başını secdeden kaldırınca da ellerini kaldırıyordu. Namaz bitinceye kadar (her rek'atte böyle yapıyordu)."
2474 | Bir diğer rivayette şöyle der: "Resûlullah (aleyhissalatu vesselam) ellerini, omuzları hizasına kadar kaldırdı. Baş parmaklarını da kulaklarıyla, hizaladı, sonra tekbir getirdi."
2475 | Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam)'ı iftitah tekbiriyle birlikte ellerini kaldırırken görmüştür."
2476 | Said İbnu Haris el-Mualla (rahimehullah) anlatıyor: "Ebu Saidi'l-Hudri (radıyallahu anh) bize namaz kıldırdı. Secdelerden başını kaldırırken, secdeye giderken, iki(nci) rek'atten kalkarken, tekbirlerini cehri (sesli) olarak getirdi ve sonunda: "Resûlullah (aleyhissalatu vesselam)'ı böyle yapar gördüm!" diye açıklamada bulundu."
2477 | Mutarrif İbnu Abdillah (rahimehullah) anlatıyor: "Ali İbnu Ebi Talib (radıyallahu anh)'in arkasında ben ve İmran İbnu Husayn beraber namaz kıldık. Ali (radıyallahu anh) secde edince tekbir getiriyor, başını kaldırınca tekbir getiriyor, iki(nci) rek'atten kalkınca yine tekbir getiriyordu." Nesai'nin rivayetinde şöyle denmiştir: "Her eğilme ve her kalkmada tekbir getirir, rüküyu tamamlardı."
2478 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) farz namaza kalkınca tekbir getirir, ellerini omuzlarının hizasına kadar kaldırırdı. Kıraatini tamamlayıp rüküya gitmek isteyince aynı şeyi yapardı. Rüküdan kalkınca da aynı şeyi yapardı. Oturur vaziyette iken ellerini hiçbir surette kaldırmazdı. İki(nci) secdeden de kalkınca ellerini aynı şekilde kaldırır ve tekbir getirirdi."
2479 | Ebu Kılabe anlatıyor: "İbnu Hüveyris (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın (namaza başlarken) tekbir getirdiği, rüküya gittiği, rüküdan başını kaldırdığı zaman, kulağının üst kısmına ulaşıncaya kadar ellerini kaldırdığını görmüştür." Nesai, bir diğer rivayette şu ziyadeyi kaydeder: "...secde ettiği ve secdeden başını kaldırdığı (zaman da ellerini kaldırırdı)."
2480 | Nadr İbnu Kesir es-Sa'di anlatıyor: "Abdullah İbnu Tavus, Mescidü'l-Hayf'da yanıbaşımda namaz kıldı. İlk secdeyi yapıp secdeden başını kaldırdığı zaman ellerini yüzünün hizasına kadar kaldırmıştı. Ben bunu hoş bulmadım ve Vüheyb İbnu Halid'e söyledim. Vüheyb ona: "Sen hiç kimsede görmediğin birşey mi yapıyorsun?" dedi. Ancak Tavus cevaben: "Babamın onu yaptığını gördüm. Üstelik babam şunu da söylemişti: "İbnu Abbas (radıyallahu anh) böyle yaptığını gördüm. Üstelik onun: "Resûlullah (aleyhissalatu vesselam) bunu yapıyordu" demiş olmasından başka bir şey de bilmiyorum."
2481 | Meymün eI-Mekki, AbduIIah İbnu Zübeyr (radıyallahu anh)'i gördüğünü ve kendilerine namaz kıldırdığını anlatmıştır. Devamla der ki: "Abdullah namazda kıyam, rükü, secde ve secdeden kıyama kalkma esnalarında elleriyle işaret yapıyordu (ellerini kaldırıyordu). İbnu Abbas (radıyallahu anhüma)'a gittim. Ve: "İbnu Zübeyr'i hiç kimsede görmediğim bir tarzda namaz kılıyor gördüm" deyip onun namazda yaptığı işareti anlattım. Bana: "Eğer Resûlullah (aleyhissalatu vesselam)'ın namazını görmekten hoşlanırsan, Abdullah İbnu Zübeyr'in namazına uy!" dedi."
2482 | İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Bende basur vardı. Namazı nasıl kılacağım diye Resûlullah (aleyhissalatu vesselam)'a sordum. "Ayakta kıl, muktedir olmazsan oturarak kıl, buna da muktedir olmazsan yan üzeri (yatarak) kıl" buyurdu."
2483 | Diğer bir rivayette geldiğine göre, İmran Resûlullah (aleyhissalatu vesselam)'a kişinin oturarak kılacağı namaz hususunda sordu. Aleyhissalatu vesselam: "Ayakta kılarsa bu efdaldir. Kim de oturarak kılarsa, ona ayakta kılanın ecrinin yarısı verilir. Kim de yatarak kılarsa ona da oturarak kılanın ecrinin yarısı verilir" buyurdu."
2484 | Abdullah İbnu Şakik anlatıyor: " Hazreti Aişe (radıyallahu anha)'ye: "Resûlullah (aleyhissalatu vesselam) oturarak namaz kılar mıydı?" diye sordum. Bana şu cevabı verdi: "Evet! Halk -veya yaş demişti- O'nun dermanını kesince (yani insanların meseleleriyle ömrünü tüketince, dermandan kesilince demektir)."
2485 | Bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) oturarak namaz kılar, oturduğu halde kıraat buyurur, kıraatinden takriben otuz-kırk ayet kalınca kalkar, kıraatına ayakta devam eder, sonra rüküya ve secdeye giderdi. İkinci rek'atte aynen bunun gibi yapardı. Namazı bitince, ben uyanıksam benimle konuşurdu, uyuyor isem yatardı."
2486 | Nesai'de gelen bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam'ı (oturarak namaz kılarken) bağdaş kurma şeklinde oturmuş gördüm." Nesai der ki: "Bu hadisin hatalı olduğu kanaatindeyim."
2487 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ölümüne yakın, farzlar dışındaki namazlarının çoğu oturarak idi. Ona göre, amellerin en güzeli, az da olsa devamlı olanı idi."
2488 | Hazreti Hafsa (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın, nafıle namazlarını kılarken, ölümüne bir yıl kalıncaya kadar hiç oturduğunu görmedim. Bundan sonra hep oturarak kıldı. Namazda süreyi hep tertil üzere okurdu. Bundan dolayı o süre, aslında ondan daha uzun olan süreden daha uzun görünürdü."
2489 | İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Bana Resûlullah (aleyhissalatu vesselam)'ın: "Kişinin oturarak kıldığı (nafile) namaz, normal şekilde kıldığı namazın (sevapca) yarısına denktir" buyurduğu söylenmişti. (Kendisinden sormak üzere) derhal yanına gittim. Varınca, Efendimizi oturarak namaz kılıyor buldum. Elimi başının üzerine koydum. Bana: "Ey Abdullah İbnu Amr! Meselen nedir?" dedi. Ben: "Ey Allah'ın Resülü, bana "Kişinin oturarak kıldığı namaz, normal namazın yarısına denktir" buyurduğunuz söylendi. Halbuki siz de oturarak kılıyorsunuz?" dedim. Aleyhissalatu vesselam: "Evet öyledir. Ancak ben sizlerden biri gibi değilim" cevabını verdi."
2490 | Muharib İbnu Disar (radıyallahu anh) anlatıyor: "Huzeyfe (radıyallahu anh), namaz kılmakta olan ve bu sırada belini tam doğrultamayan bir adam görmüştü. Namazdan çıkınca: "Sırtında bir rahatsızlığın mı var?" diye adama sordu. "Hayır!" cevabını alınca: "Şayet, bu halin üzere ölecek olsan Resûlullah (aleyhissalatu vesselam)'ın sünnetine muhalefet üzere ölürsün" dedi." Rezin ilavesidir. Derim ki: "Bu rivayet Buhari'de şu şekilde gelmiştir: "Huzeyfe, (namazda) rükü ve secdesini tamamlayan bir adam görmüştü. Namazını kılıp bitirince Huzeyfe (radıyallahu anh) ona: "Sen namaz kılmadın. Eğer ölecek olsan, Allah'ın Muhammed (aleyhissalatu vesselam)'ı, yarattığı fıtrattan başka bir fıtrat üzere ölürsün" dedi. Gerçeği Allah, bilir."
2491 | Ebu Hazım (rahimehullah) anlatıyor: "Sehl İbnu Sa'd (radıyallahu anhüma) demişti ki: "İnsanlara, namazda sağ elini sol kolu üzerine koysun" diye emredilmişti. " Ebu Hazım devamla der ki: "Ben onun (Sehl'in), bu, hadisi Resûlullah (aleyhissalatu vesselam)'a nisbet ettiğini biliyorum."
2492 | İbnu Mes'ud (radıyallahu anh)'un anlattığına göre, namaz kılarken sol elini sağ eline koymuştur. Bunu gören Resulullah (aleyhissalatu vesselam) (bizzat elleriyle tutarak) sağ elini sol elinin üzerine koymuştur."
2493 | Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı namazda kıyamda iken, sağ eliyle sol elinin üstünden tutmuş gördüm."
2494 | İsmail İbnu Ümeyye anlatıyor: "Nafi merhuma namazda ellerinin parmaklarını kenetleyen kimse hakkında sormuştum. Bana: "Bu hususta Abdullah İbnu Ömer (radıyallahu anh)'i işittim: "Bu, Allah'ın gadabına uğrayanların namazıdır" demişti diye cevap verdi." Rezin'in ilave ettiği bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallahu anh), namazda kuûd halinde (otururken) sol elini kabası üzerine dayanan bir adam görmüştü, hemen müdahale ederek: "Böyle oturma, zira azaba uğrayanlar bu şekilde otururlar!" dedi.
2495 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Namazın) sünnetlerinden biri namazda (sağ) avucu (sol) avuç üzerine koyup, her ikisini birlikte göbeğin altına yerleştirmektir."
2496 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda ihtisarı (elleri böğre koymayı) yasakladı."
2497 | Buhari de Hazreti Aişe'den yapılan bir diğer rivayette geldiğine göre: " Hazreti Aişe (radıyallahu anha), kişinin ellerini (ihtisar yaparak) böğrüne koymasını mekruh addeder ve "Bunu yahudiler yapar" derdi."
2498 | Rezin'in rivayet ettiği diğer bir hadiste: "Resûlullah ihtisarı (eli böğre koymayı) namazda ve namaz dışında yasakladı" demiştir."
2499 | Ziyad İbnu Sübeyh eI-Hanefi anlatıyor: "İbnu Ömer (radıyallahu anh)'in yanı başında namaz kıldım. Ellerimi de böğürlerime koydum. Namazı bitirince: "Bu, namazda haç(a benzemek)dir, Resûlullah (aleyhissalatu vesselam) bunu yasaklamıştı" buyurdu."
2500 | İbnu Mes'ud (radıyallahu anh)'dan nakledildiğine göre, ayaklarının arasını bitiştirerek namaz kılan bir adam görmüştü. Şöyle söylendi: "(Bu adam) sünnete muhalefet etti. Ayaklarını sırayla dinlendirse daha iyidir."
2501 | Ümmü Kays Bintu Mihsan (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yaşlanıp biraz şişmanlayınca, namaz kıldığı yerde bir sütun bulundurdu namazda ona dayandı."
2502 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kıraatını bismillahirrahmanirrahim ile başlatıyordu."
2503 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam), Hazreti Ebu Bekr, Hazreti Ömer, Hazreti Osman (radıyallahu anhüm) ile birlikte namaz kıldım. Onlardan hiçbirinin bismillahirrahmanirrahım'i okuduklarını işitmedim."
2504 | İbnu Abdillah İbnu Muğaffel (rahimehullah) anlatıyor: "Ben (namazda) bismillahirrahmanirrahim'i okumuştum. Babam işitti. Bana: "Oğulcuğum, (bu yaptığın) bir bid'attir. Bid'atten sakın!" dedi. Ben Resûlullah (aleyhissalatu vesselam)'ın ashabından her kimle karşılaştı isem, hepsinin de bid'atten nefret ettiği kadar bir başka şeyden nefret etmediğini gördüm. Babam sözlerine şöyle devam etmişti: "Ben Resûlullah (aleyhissalatu vesselam)'Ia, Hazreti Ebu Bekr'le, Hazreti Ömer'le, Hazreti Osmanla (radıyallahu anhüm) namaz kıldım. Onlardan hiç birinin bunu (besmelenin okunacağını) okuduklarını işitmedim. Onu sen de okuma. Sadece "Elhamdülillahi rabbi'l-alemin" de."
2505 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ikinci rek'atten kalktığı zaman kıraati Elhamdü lillahi Rabil alemin ile başlatıyor ve süküt etmiyordu."
2506 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Fatiha-i şerife süresini okumadan namaz kılarsa bilsin ki bu namaz nakıstır -bu sözü üç kere tekrarladı- eksiktir." Ebu Hüreyre (radıyallahu anh)'ye: "Biz imamın arkasında bulunuyorsak (ne yapalım)?" diye sorulmuştu. Şu cevabı verdi: "Yine de içinden oku. Zira ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "AIIah Teala hazretleri (bir hadis-i kudside) buyurdu ki: "Ben kıraati kulumla kendi aramda iki kısma böldüm, yarısı bana ait, yarısı da ona. Kuluma istediği verilmiştir: Kul: "EI-hamdülillahi Rabbi'I-alemin. (Hamd alemlerin Rabbine aittir)" deyince, Aziz ve Celil olan AIIah: "Kulum bana hamdetti!" der. "er-Rahmanirrahim" deyince, AIIah: "Kulum bana senada bulundu" der. "Maliki yevmiddin (ahiretin sahibi)" deyince, AIIah: "Kulum beni tebcil ve ta'ziz etti (büyükledi)" der. "İyyakena'budü ve iyyakenestain (yalnız sana ibadet eder, yalnız senden yardım isteriz)" deyince, AIIah: "Bu benimle kulum arasında bir (taahhüddür). Kuluma istediğini verdim" der. "İhdina s-sırata'I-müstakim sıratallezine en amte aleyhim gayr'il-mağdübi aleyhim ve Ia'ddallin. (Bizi doğru yola sevket, o yol ki kendilerine nimet verdiğin kimselerin yoludur, gadaba uğrayanların ve dalalete düşenlerin değil)" dediği zaman, Allah: "Bu da kulumundur, kuluma istediği verilmiştir" buyurur."
2507 | Ebu Davud'da gelen bir rivayette şöyle denmiştir: "...Bana Resûlullah (aleyhissalatu vesselam): "Haydi git ve Medine'de ilan et ki: "Sadece Fatiha süresi de olsa, Kur'an'dan bir parça okumadıka kıldığınız namaz namaz değildir" dedi ve başka bir şey ilave etmedi."
2508 | Rezin'in zikrettiği bir rivayette şöyle gelmiştir: "...Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıraatsiz namaz sahih değildir." Bilesiniz, Resûlullah (aleyhissalatu vesselam) bize her ne duyurdu ise biz de size duyurduk. Bize gizli tuttuğunu biz de size gizli tuttuk." Bu açıklama üzerine bir zat ona: "Ey Ebu Hüreyre, Fatiha'ya herhangi bir ilavede bulunmazsam (yeterli midir) ne dersin?" diye sordu. Ebu Hüreyre dedi ki: "Bu sual Aleyhissalatu vesselam'a da sorulmuştu, şu cevabı verdi: "Bununla iktifa edersen sana yeter, ilavede bulunursan senin için daha hayırlı ve efdal olıır."
2509 | Ebu Said (radıyallahu anh) anlatıyor: "(Namazda) Fatiha süresi ile kolaya gelen bir miktar (Kur'an ayetin)i okumakla emrolunduk."
2510 | Hazreti Cabir (radıyallahu anh) demiştir ki: "Kim Fatiha'yı okumadan bir rek'at namaz kılarsa, imamın arkasında bulunmadığı takdirde, namaz kılmış sayılmaz."
2511 | Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın gayri'l-mağdübi aleyhim ve la'd-dallin'i okuyunca amin dediğini ve bunu söylerken sesini uzattığını işittim." Bir başka rivayette şöyle gelmiştir. ". . .Bunu söylerken sesini yükselttiğini işittim."
2512 | Hazreti Bilal (radıyallahu anh)'in söylediğine göre, Aleyhissalatu vesselam'a: "Ey Allah'ın Resülü! amin'de beni geride bırakma!" demiştir."
2513 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İmam amin deyince siz de amin deyin. Zira kimin amin'i meleklerin amin'ine tevafuk ederse geçmiş günahları affedilir." İbnu Şihab der ki: "Resûlullah (aleyhissalatu vesselam) amin derdi."
2514 | Buhari'de diğer bir rivayette şöyle gelmiştir: "Kari (okuyucu) amin deyince siz de amin deyin. Zira melekler "amin" der. Kimin amin'i meleklerin amin'ine tevafuk ederse geçmiş günahları affedilir.
2515 | Ebu Bürde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sabah namazında altmış-yüz arasında ayet okurdu."
2516 | Amr İbnu Hureys (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın sabah namazında İza'ş-şemsu küvviret süresini okuduğunu işittim."
2517 | Abdullah İbnu Saib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize Mekke'de sabah namazı kıldırdı. Mü'minün süresini kıraat buyurarak namaza başladı. Hazreti Musa ve Harun'un zikrine gelince -veya Hazreti İsa'nın zikrine, ravi burada tereddüt etti. Resüllullah (aleyhissalatu vesselam)'ı bir öksürük tuttu, hemen rüküya gitti."
2518 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sabah namazında Kaf ve'l-Kurani'l-Mecid ve benzeri bir süre okurdu. Aleyhissalatu vesselam diğer namazları hafif kıldırırdı."
2519 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) cuma günü, sabah namazında Elif-lam-mim Tenzil es-Secde, ve Hel eta ala'l-insani hinun mine'd-dehr sürelerini okurdu. Yine Resûlullah (aleyhissalatu vesselam) cuma namazında Cuma ve Münafikün surelerini okurdu."
2520 | Urve (rahimehullah) anlatıyor: " Hazreti Ebu Bekr es-Sıddik (radıyallahu anh) sabah namazını kıldırdı. Namazın her iki rek'atinde Bakara süresini okudu."
2521 | Fürafisa İbnu Umeyr el-Hanefi der ki: "Ben Yüsuf süresini Osman İbnu Affan (radıyallahu anh)'ın sabah namazlarındaki kıraatinden öğrendim. Çünkü o, bu süreyi çok sık okurdu."
2522 | İbnu Mes'ud (radıyallahu anh)'dan anlatıldığına göre, sabah namazının birinci rekatinde Enfal'den kırk ayet kadar, ikinci rek'atinde ise mufassal sürelerden birini okumuştur."
2523 | Amir İbnu Rebi (radıyallahu anh) demiş ki: " Hazreti Ömer İbnu'l-Hattab (radıyallahu anh)'ın arkasında sabahı kıldık. Namazda Yusuf ve Hacc surelerini ağır bir kıraatle okudu. Bunun üzerine Amir'e: "Öyleyse fecir doğarken namaza başlamış olmalıdır" dendi. O da: "Evet!" diye cevap verdi."
2524 | Muaz İbnu Abdillah el-Cüheni anlatıyor: "Cüheyne kabilesine mensup bir zat bana: "Resûlullah (aleyhissalatu vesselam)'ın sabah namazının her iki rek'atinde de İza zülzilet süresini okuduğunu işittim, bilmiyorum unutarak mı böyle yaptı, bilerek mi okudu" dedi."
2525 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğlede ilk iki rek'atte Fatiha ile iki süre okurdu. Son iki rek'atte de Fatiha'yı okur, bazan da ayeti bize işittirirdi. Birinci rek'atte (kıraatı) uzun tutar ikinci de o kadar uzatmazdı. İkindi ve sabah namazlarında da böyle yapardı." Ebu Davud, bir rivayette şu ziyadeye şamildir: "O'nun (aleyhissalatu vesselam), halk birinci rek'ata yetişebilsin diye böyle yaptığını zannederdik."
2526 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah'ın öğle ve ikindi namazlarında kıraatte bulunup bulunmadığını bilmiyorum."
2527 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğlede velleyli iza yağşa süresini okur, ikindide dahi aynısını yapar, sabah namazında bundan daha uzun bir kıraatte bulunurdu."
2528 | el-Bera (radıyallahu anh) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam)'ın arkasında öğleyi kılmıştık. Kendisinden Lokman ve Zariyat sürelerinin ayetlerini peş peşe işitiyorduk."
2529 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir namazda secde edip sonra kıyama kalktı ve rükü yaptı. Cemaat onun, Elif Lam-Mim Tenzile's-Secdetü'yü okuduğunu gördü."
2530 | Mervan İbnu'l-Hakem anlatıyor: "Bana Zeyd İbnu Sabit (radıyallahu anh) dedi ki: "Sen niye akşam namazında (kısaru'l-mufassal denilen) kısa surelerden okuyorsun? Ben Resûlullah aleyhissalatu vesselam'ın Tûla't-Tûleyeyn'i okuduğunu işittim." Ebu Davud'un rivayetinde şu ziyade var: "...Dedim ki: Tula't-Tüleyeyn nedir? Bana "el-A'raf", öbürü de "el-En'am" diye cevap verdi."
2531 | Ümmü'l-Fadl (radıyallahu anha) anlatıyor: "Resûlullah aleyhissalatu vesselam'ın akşam namazında ve'l-mürselati urfen suresini okuduğunu işittim. Bundan sonra artık bize, ruhu kabzedilinceye kadar hiç namaz kıldırmadı."
2532 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, A'raf suresiyle akşamı kıldırdı. Sureyi ikiye bölerek her iki rek'atte bir parçasını okudu."
2533 | Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı akşam namazında et-Tûr suresini okurken işittim."
2534 | Ebu Osman en-Nehdi anlatıyor: "İbnu Mes'ud (radıyallahu anh)'ın arkasında akşam namazı kılmıştım. Namazda Kulhüvallahü ahad'i okudu."
2535 | Abdullah İbnu Utbe İbni Mes'ud anlatıyor: "Resûlullah aleyhissalatu vesselam akşam namazında Ha-mim-ed-Duhan suresini okudu."
2536 | Ebu Abdillah es-Sunabihi anlatıyor: " Hazreti Ebu Bekr radıyallahu anh'ın hilafeti sırasında Medine'ye geldim, arkasında akşam namazını kıldım. İlk iki rek'atinde Fatiha ile (kısaru'l-mufassal denen) kısa surelerden birer sure okudu. Sonra üçüncü rek'ate kalktı. ben (ne okuyacağını işitmek için) hemen kendisine -elbisem elbisesine değecek kadar- yaklaştım. Fatiha ve beraberinde "Rabbena la tuziğ kulûbena ba'de iz hedeytena veheb lena min ledünke rahmeten inneke ente'l-Vehhab. (Rabbimiz, bize hidayet verdikten sonra kalplerimizi saptırma. Katından bize bir rahmet lutfet, sen çok lutfedenlerdensin)" ayetini okuduğunu işittim."
2537 | Büreyde (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam yatsı namazında Veşşemsi ve duhaha ve benzeri sureleri okurdu."
2565 | Hazreti Ömer (radıyallahu anh) demiştir ki: "Diz kapağı(nı tutmak) sizin için sünnet kılınmıştır. Öyle ise rüküda diz kapaklarını kavrayın."
2566 | Ebu İshak anlatıyor: "Bera İbnu Azib (radıyallahu anh) bize secdeyi şöyle vasfeyledi: Ellerini (yere) koydu, dizleri üzerine dayandı, kalçasını (havaya) kaldırdı ve: "Resûlullah (aleyhissalatu vesselam) böyle secde yaparlardı" buyurdu." Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) namaz kılınca kollarını kanat gibi yanlarına açardı" denmiştir."
2567 | Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Secde ettiğin zaman ellerini yere koy, dirseklerini (havaya) kaldır."
2568 | Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Bera'ya: "Resûlullah aleyhissalatu vesselam secde edince yüzünü nereye koyardı?" diye sordum. "Ellerinin arasına" diye cevap verdi."
2569 | Abdullah İbnu Malik İbni Buhayne (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda secdeye gidince ellerinin arasını, koltuk altı beyazlıkları görününceye kadar açardı."
2570 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz secde edince kollarını, köpeğin yayması gibi yere yaymasın."
2571 | Amir İbnu Sa'd babasından (Sa'd'dan) (radıyallahu anh) naklediyor: "Resûlullah (aleyhissalatu vesselam) (secdede) ellerin yere konulmasını, ayakların da dikilmesini emretti."
2572 | Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) rükü yapınca itidali muhafaza eder, başını (yukarı) dikmez, (aşağı da) eğmezdi. Ellerini dizkapaklarının üzerine koyardı. Secde için yere eğilince adalelerini koltuk kısmından yana açardı. Ayaklarının parmaklarını da aralardı."
2573 | Yine Ebu Humeyd (radıyallahu anh) anlatıyor: Resûlullah aleyhissalatu vesselam secde ettiği zaman, burnunu ve alnını yere koyardı. Ellerini yanlarından aralardı, avuçlarını omuzları hizasına koyardı."
2574 | Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) secde edince, yere, dizkapaklarını ellerinden önce koyardı. Kalkınca da ellerini dizkapaklarından önce kaldırırdı."
2575 | Ebu Davud'un diğer bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) secdeye gidince alnını ellerinin arasına koydu, kalkınca da dizkapaklarının üzerine kalktı ve dizlerine dayandı."
2576 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz secde edince, devenin çöküşü şeklinde yere çökmesin, yani ellerini dizlerinden önce yere koymasın."
2577 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şunu söyledi: "Ey Ali! Ben, kendim için sevdiğimi senin için de seviyorum, kendim için hoşlanmadığımı senin için de hoşlanmıyorum, öyleyse iki secde arasında ik'ada bulunma."
2578 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazda) kişinin, elleriyle yere dayanarak oturmasını yasakladı."
2579 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda ayaklarının sırtı üzerinde kalkardı."
2580 | Malik İbnu'l-Huveyris (radıyallahu anh)'in anlattığına göre Resûlullah (aleyhissalatu vesselam)'ı namaz kılarken görmüştür. Efendimiz, tek rekatte iken, tam bir oturuş vaziyeti almadan kalkmamıştır."
2581 | Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) secde ettiği zaman ellerini, yüzünü koyduğu şeyin üzerine ko;yardı. Ben O'nu çok soğuk bir günde gördüm, ellerini (giymekte olduğu) bürnusunun altında çıkarmış çakılların üzerine koymuştur."
2582 | Mecze‚ İbnu Zahir, Ashabu Şecere'den Uhban İbnu Evs'ten naklettiğine göre, Uhban "Diz kapaklarından rahatsızdı, secde ettiği zaman dizkapağının altına minder koyardı."
2583 | Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle derdi: "Hasta kimse secde etmeye muktedir olamazsa başıyla ima eder, alnına herhangi bir şey kaldırmaz."
2584 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah aleyhissalatu vesselam bize yedi aza üzerine secde etmemizi, saçımızı ve elbisemizi toplamamamızı emretti. Bu azalar Şunlardır: "Alın, eller, diz kapakları, ayaklar."
2585 | Bir diğer rivayette şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben yedi kemik üzerine secde etmekle emrolundum: Alın, -ve eliyle burnunu işaret etti- eller, diz kapakları, ayakların etrafları. Ne elbiseleri ne de saçı (secde sırasında) toplamayız."
2586 | İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'a nisbet ederek buyurdu ki: "Eller de secde eder, tıpkı alnın secde etmesi gibi. Öyleyse, biriniz alnını secdeye koyunca ellerini de koysun. Alnı secdeden kaldırdımı onları da kaldırsın."
2587 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ihtiyaç sebebiyle, kendilerine Kurra denilen yetmiş kişiyi yola çıkardı. Süleym aşiretinden Ri'I ve Zekvan adında iki kabile Bi'r-i Ma'üne (Ma'üne Kuyusu) denilen bir suyun yanında bunların önünü kesti. Hey'et bunlara: "Biz size gelmedik. Biz Resûlullah (aleyhissalatu vesselam)'ın bir ihtiyacı için gidiyoruz" dediler. Ancak öbürleri bunları dinlemeyip öldürdüler. Resûlullah (aleyhissalatu vesselam) (duruma muttali olduktan sonra) sabah namazlarından sonra bir ay boyu onlara beddua etti. Bu hadise namazda kunüt okumanın başlangıcı oldu. Biz kunut yapmıyorduk." Abdülaziz İbnu Süheyb der ki: "Bir zat Enes (radıyallahu anh)'e Kunüt'dan sorarak: "Bu, rüküdan sonra mı yoksa kıraatın tamamlanmasından sonra mı?" dedi. Enes: "Hayır, kıraatin bitiminde" diye cevap verdi." Bir başka rivayette (Enes) şöyle dedi: "(Resulullah (aleyhissalatu vesselam) bir ay boyu) rükudan sonra (kunut yaparak bazı Arap kabilelerine beddua etti.)"
2588 | Bir başka rivayette: "Resûlullah (aleyhissalatu vesselam) sabah namazından sonra bir ay boyu kunüt yaptı" denmiştir."
2589 | Müslim'in bir rivayetinde: "Resûlullah (aleyhissalatu vesselam), bir ay boyu sabah namazında rüküdan sonra kunüt yaparak Useyye (kabilesi)ne beddua etti" denir." Buhari nin bir rivayetinde: "Kunüt, akşam ve sabah namazındaydı" denir." Ebu Davud ve Nesai'nin bir rivayetinde: "Bir ay kunüt yaptı sonra terketti" denir."
2590 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) tam bir ay boyu, hiç aralık vermeden her namazın peşinde, öğle, ikindi, akşam, yatsı ve sabah namazlarında Kunüt yaptı. Şöyle ki: Son rek'at'te semi'allahu li-men hamideh deyince Süleym aşiretinden Ri'l, Zekvan, Useyye kabilelerine beddua ediyor, namazda kendine uyanlar da amin diyorlardı."
2591 | Hufaf İbnu İma el-Gıfari (radıyallahu anh)ş anlatıyor: "Resûlullah (aleyhissalatu vesselam) rükü'ya gitti, sonra başını kaldırdı ve "Gıfar kabilesini Allah mağfiret etsin, Eslem kabilesine Allah selamet versin, Useyye Allah'a ve Resulüne isyan etmiştir. Allahım, Beni Lihyan'a lanet et. Ri'l ve Zekvan'a da lanet et" deyip secdeye gitti."
2592 | İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, Resulullah (aleyhissalatu vesselam)'ın sabah namazının son rekatinin rükusundan başını kaldırınca semi'allahu limen-hamideh Rabbena ve leke'l-hamd dedikten sonra şöyle söylediğini işitmiştir: "Allahım falancaya falancaya lanet et." Allah Teala Hazretleri bunun üzerine şu mealdeki ayeti indirdi: "(Kullarımın) işinden hiçbir şey sana ait değildir. (Allah) ya onların tevbesini kabul eder, yahud onları, kendileri zalim (kimse)ler oldukları için, azablandırır" (Al-i İmran 128).
2593 | Hasan Basri (rahimehullah) anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh), halkı, Übeyy İbnu Ka'b üzerinde topladı. O, bunlara ramazanda yirmi gece namaz kıldırdı. Bu esnada (vitirlerde) sadece son yarıda kunüt yaptı, daha önce hiç kunüt yapmadı. Son on kalınca cemaate gelmedi, teravihi evinde kıldı. Halk: "Übeyy (cemaatten) kaçtı" dedi."
2594 | Hasan İbnu Ali İbnu Ebi Talib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana vitirde okuduğum bir dua öğretti. Şöyle ki: "Allahım! Beni hidayet verdiklerinden kıl, afiyet verdiklerinden eyle, beni, işlerini üzerine aldıkların arasına koy. (Ömür, mal, ilim, v.s.'den) verdiklerini hakkımda mübarek kıl. Vuküuna hükmettiğin şerlerden beni koru. Sen dilediğin hükmü verirsin, kimse seni mahkum edemez. Sen kimin işini üzerine aldıysan o zelil olmaz. Rabbimiz! Sen münezzehsin, muallasın."
2595 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vitrinin sonunda şunu okurdu: "Allahım! Senin gadabından rızana sığınırım, cezandan affına sığınırım. Senden sana sığınırım. Sana (layık olduğun) senayı saymaya gücüm yetmez. Sen, kendini sena ettiğin gibisin."
2596 | Hazreti Cabir (radıyallahu anh) demiştir ki: "En efdal namaz, kunütu uzun olandır."
2597 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana, avucum avuçlarının içinde olduğu halde, Kur'an'dan süre öğretir gibi teşehhüd'ü öğretti." "Tahiyyat, tayyibat ve salavat Allah içindir. Ey Nebi, selam, AIlah'ın rahmet ve bereketleri senin üzerine olsun. Selam bizim üzerimize ve Allah'ın salih kulları üzerine de olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, yine şehadet ederim ki Muhammed AIIah'ın Resüludür." Bir rivayette "Allah'ın salih kulları" ibaresinden sonra şöyle denmişftir: "Siz bu teşehhüdü yaptınız mı sema ve arzdaki bütün salih kullara selam vermiş olursunuz."
2598 | Bir diğer rivayette: "(Teşehhüdden) sonra dilediği senayı yapmakta muhayyerdir" denmiştir.
2599 | Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Şehadet ederim ki, Muhammed O'nun kulu ve elçisidir" (dersiniz). Sonra her biriniz hoşuna giden duayı seçip onunla dua etsin."
2600 | Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "...bize onları öğretirdi veya şu duaları bize teşehhüdü öğrettiği gibi öğretirdi: "Allah'ım! Kalplerimizi birleştir, aramızdaki geçimsizliği düzelt. Bizi selamet yollarına sevket, zulümattan nüra kavuştur. Bizi, çirkinliklerin açık ve gizli olanlarından uzak tut. Kulaklarımızı, gözlerimizi, kalplerimizi, zevcelerimizi ve çocuklarımızı hakkımızda mübarek ve hayırlı kıl. Tevbelerimizi kabul et, sen rahimsin, tevbeleri kabul edersin. Bizleri verdiğin nimetlere şakir, onlarla sena edici, onları kabul edici kıl, onları (ağirette de nasib ederek) hakkımızda tamamla."
2601 | Yine Ebu Davud'un bir diğer rivayetinde: "Şehadet ederim ki Muhammed Allah'ın elçisidir" cümlesinden sonra şöyle denir: "Bunu söyledin veya şehadeti ifa ettin mi, namazını ifa ettin demektir. Kalkmak istersen kalk, oturmak istersen otur."
2602 | Nesai nin bir rivayetinde şöyle denmiştir: "Resulullah (aleyhissalatu vesselam)'la namaz kılınca: "Selam Allah'ın üzerine, selam Cibril ve Mikail üzerine olsun" derdik. Resûlullah (aleyhissalatu vesselam): "Selam Allah'ın üzerine olsun demeyin. Zira Allah selam'ın kendisidir. Ancak şöyle deyin: "Tahiyyat. . . Allah içindir. . . "
2603 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize, Kur'an'dan süre öğrettiği gibi teşehhüdü öğretirdi. Şöyle derdi: "Tahiyyat, mübarekat, salavat, tayyibat AIIah içindir. Ey Nebi selam, AIIah'ın rahmet ve bereketi sana olsun. Selam bize, Allah'ın salih kullarına olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, şehadet ederim ki Muhammed AIIah'ın Resülüdür."
2604 | Tirmizi'de şöyle gelmiştir: "...Selam sana olsun, selam bize olsun." Yani her iki "selam" kelimesi de elif lamsızdır."
2605 | Ebu Müsa (radıyallahu anh)'dan Nesai'nin yaptığı bir rivayette şöyle gelmiştir: "..Şehadet ederim ki AIIah'tan başka ilah yoktur, tektir, şeriki yoktur. Muhammed'de O'nun kulu ve Resûlüdür."
2606 | Yine Nesai'de Hazreti Cabir (radıyallahu anh)'den gelen bir rivayette şöyle denmiştir: "Teşehhüdü, Kur'an'dan bir sureyi öğrendiğimiz gibi öğrendik. Şöyle ki: "Bismillah ve billah ettahiyyatu.. " Bu rivayette, abduhu ve resülühü ibaresinden sonra şu ziyade mevcuttur: "Es-eIu'I-Iahe'I-cennete ve e'üzü bihi mine'n-nari. (AIIah'tan cenneti istiyor, ateşten O'na sığınıyorum."
2607 | İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'dan teşehhüd olarak şunu rivayet etmiştir: "et-Tahiyyatu IiIIahi vessalavatu ve't-tayyibatu. es-Selamu aleyke eyyühennebiyyu ve rahmetullahi." İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Ve berekatuhu es-Selamu aleyna ve aIa ibadillahis-SaIihin. Eşhedü en La-ilahe illallah..." İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Vahdehu Ia-şerike Iehu ve eşhedü enne Muhammeden abduhu ve Resülühu."
2608 | Muvatta'da Şöyle gelmiştir: "(Nafi der ki:) "İbnu Ömer (radıyallahu anhüma) şöyle teşehhüd okurdu: "BismiIlahi, et-tahiyyatu lil-lahi, ve'ssalavatu lillahi, ez-Zakiyatu lillahi, es-Selamu aIe'n-Nebiyyi ve Rahmetullahi ve berekatuhu, es-Selamu aleyna ve ala ibadillahi's-Salihin, Şehidtü en Ia-ilahe illallahu ve şehidtü enne Muhammeden ResüIullahi." Bunu ilk iki rek'at(in ka'desin)de okur ve teşehhüdünü tamamlayınca dua ederdi. Namazın sonunda oturunca da yine böyle teşehhüdde bulunur ve teşehhüd'ü öne alırdı. Sonra dilediği duayı okuyarak dua ederdi. Teşehhüdünü tamamlayıp selamı vermek isteyince şöyle derdi: "Es-selamu ale'n, Nebiyyi ve rahmetullahi ve berekatuhu es-selamu aleyna ve aIa ibadillahi's-salihin." Sonra sağına, es-selamu aleyküm derdi. Sonra mukabeleten imama selam verirdi. Solundan biri kendisine selam verirse mukabeleten ona da selam verirdi." Rezin şunu ilave etti: "Ve dedi ki: "Resûlullah (aleyhissalatu vesselam) böyle yapmayı emretti."
2609 | İmam Malik'in, Kasım, İbnu Muhammed'den yaptığı diğer bir riyayette şöyle gelmiştir: " Hazreti Aişe (radıyallahu anha) teşehhüdde iken şunu okurdu: "Et-Tahiyyatu et-tayyibatu es-Salavatü, ez-zakiyatu lillahi, eşhedu en la ilahe illallahu vahdehu la şerike lehu ve enne Muhammeden abduhü ve Resülühü. Esselamu aleyke eyyühennebiyyu ve rahmetullahi ve berekatuhu, esselamu aleyna ve ala ibadillahi's-salihin, esellamu aleyküm."
2610 | İbnu Mes'ud (radıyallahu anh)'dan yapılan rivayete göre şunu demiştir: "Teşehhüd'ün sessiz okunması sünnettir."
2611 | AIi İbnu Abdirrahman el-Mu'avi (rahimehullah) anlatıyor: "Ben namazda çakıl taşlarını kurcalarken İbnu Ömer (radıyallahu anh) beni gördü. Namazdan çıkınca beni bundan nehyetti ve: "Sen de Resûlullah (aleyhissalatu vesselam)'ın yaptığı gibi yap!" dedi. Ben: "Resûlullah (aleyhissalatu vesselam) ne yapmıştı?" diye sordum. Ben: "Namazda oturduğu zaman, efendimiz sağ avucunu sağ dizinin üzerine koyarak, bütün parmaklarını yumar, başparmağını takip eden parmağıyla da işarette bulunurdu. Sol avucunu da sol uyluğunun üstüne koyardı."
2612 | Nafi'nin İbnu Ömer (radıyallahu anhüma)'den yaptığı bir diğer rivayette şöyle denmiştir: "...Sol eli de sol dizinin üstüne açmış olarak: koydu."
2613 | Yine İbnu Ömer'den bir başka rivayet şöyledir: "Sağ elini sağ; dizi üzerine koydu. Elliüç akdi yapıp şehadet parmağıyla işarette bulundu."
2614 | Nesai'nin Ali İbnu Abdirrahman'dan kaydettiği bir rivayette der ki: "İbnu Ömer (radıyallahu anhüma)'nın yanında namaz kıldım ve namazda çakılları alt üst ettim. Bana: "Çakılları alt üst etme. Zira çakılların çevrilmesi şeytan işidir. Sen de Resûlullah'ın yaptığı gibi yap. Ben O'nun ne yaptığını gördüm" dedi. Ben: "Resûlullah'ın ne yaptığını gördün?" diye sordum. "Şöyle' dedi ve sağ ayağını dikti, solunu yatırdı. Sağ elini sağ uyluğu üzerine, sol elini de sol uyluğu üzerine koydu. Şehadet parmağıyla da işaret etti." Bir diğer rivayette şöyle denmiştir: "Baş parmağı takip eden parmağı ile kıbleye işaret etti, nazarlarını da ona dikti."
2615 | İbnuz-Zübeyr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda oturunca, sol ayağını (sağ) uyluğunun ve bacağının altına koyar, sağ ayağını da yere döşerdi."
2616 | Yine İbnu'z-Zübeyr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazda oturur vaziyette iken), dua edince, hareket ettirmeksizin parmağıyla işaret yapar, bu vaziyette dua (teşehhüd) okurdu. Sol eliyle de sol uyluğunun üzerine dayanırdı." Bir diğer rivayette şöyle gelmiştir: "Gözü de işaretinden ayrılmazdı."
2617 | Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sol ayağını yere yaydı, elini sol uyluğunun üzerine koydu, sağ ayağını da dikti." Nesai'nin bir rivayetinde: "Kollarını, uyluklarının üzerine koydu. Şehadet parmağıyla işaret ederek dua ediyordu (teşehhüdü okuyordu)."
2618 | Ebu Ya'für (radıyallahu anh) diyor ki: "Mus'ab İbnu Sa'd İbnu Ebi Vakkas'ın şöyle söylediğini işittim: "Babamın yanında namaz kılmış, namazda avuçlarımı iç içe kavuşturup uyluklarımın arasına koymuştum. Babam bu tarzdan beni men' etti ve: "Biz de bir ara böyle yapmıştık. Ondan nehyedildik ve ellerimizi dizlerimizin üzerine koymakla emrolunduk" dedi."
2619 | Asım İbnu Küleyb el-şermi an ebihi an ceddihi -ki ismi de Şihab İbnu'l-Mecnün'dur- der ki: "Resûlullah (aleyhissalatu vesseIam)'ın huzuruna girdim, namaz kılıyordu. Sol elini sol uyluğunun üzerine koymuş, sağ elini de sağ uyluğunun üzerine koymuş idi. (Sağ elin) parmakları hep yumuk, sadece işaret parmağı açıktı. Şöyle dua ediyordu: "Ey kalbleri döndüren Allah'ım, kaIbimi dinin üzerine sabit kıl."
2620 | Ebu Humeyd es-Saidi'den yine Tirmizi'nin bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) teşehhüd için oturdu, sol ayağını yayıp sağ göğsünü kıbleye çevirdi..."
2621 | Nesai deki rivayette şu ziyade var: "Namazın sona erdiği rek'atte sol ayağını geride bırakmış ve uyluk kemiğine dayanarak oturmuş, sonra da selam vermişti." Yine Nesai'nin bir diğer rivayetinde şu ziyade var: "Şehadet parmağını kaldırmış ve onu hafif eğmiş (vaziyette teşehhüdü okuyordu)."
2622 | Abdullah İbnu Abdillah İbnu Ömer (radıyallahu anhüma) anlatıyor: "İbnu Ömer namazda oturunca bağdaş kurardı. Aynı şeyi ben de yaptım. O sırada yaşım gençti. Beni bundan nehyetti. Ve dedi ki: "Namazın sünneti sağ ayağını dikmen, solu da bükmendir." Ben kendisine: "Ama sen bunu yapıyorsun!" dedim. Bunun üzerine: "Ayaklarım beni taşımıyor" diye açıklamada bulundu."
2623 | Nesai'nin rivayetinde şöyle denmiştir: ". . (Namazın sünneti) sağ ayağını dikmen, parmaklarını kıbleye yöneltmen ve sol (ayak) üzerine de oturmandır.
2624 | Tavus (rahimehullah) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a (namaz'da) iki ayak üzerine ik'a hakkında sordum. "Bu sünnettir" dedi. Kendisine "Biz bunu erkeğe eziyet görüyoruz!" dedik. O tekrar: "Bilakis, o, Peygamberiniz (aleyhissalatu vesselam)'in sünnetidir!" dedi." Ebu Davud'da, "iki ayak üzerine" tabirinden sonra "secdede" ziyadesi mevcuttur.
2625 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ilk iki rek'atte oturunca, (çabuk) kalkmak için sanki kızgın taş üzerine oturmuş gibiydi."
2626 | Amir İbnu Sa'd, babasından (radıyallahu anh) naklediyor: "Resûlullah (aleyhissalatu vesselam) (namazını tamamlayınca) sağına ve soluna selam verirdi, öyle ki ben (geride olduğum halde) yanağının beyazlığını görürdüm."
2627 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazı bitince) sağına ve soluna selam verir, şöyle derdi: "Esselamu aleyküm ve rahmetullah, es-selamu aleyküm ve rahmetullah." Ebu Davud'da "soluna" tabirinden sonra şu ziyade yer alır: "...Öyle ki yanağının beyazını gördük." Nesai de ise şu ziyade vardır: "...Öyle ki, şu taraftan yanağının beyazlığını görürdük."
2628 | Ebu Davud'un Vail İbnu Hucr (radıyallahu anh)'dan yaptığı bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) sağına, "esselamu aleyküm ve rahmetullah ve berekatuhu" diyerek, soluna da "es-selamu aleyküm ve rahmetullah" diyerek selam verirdi." Yine Ebu Davud'da Semüre İbnu Cündeb'ten gelen bir rivayette: "...sonra imamınıza ve kendinize selam verin" buyurulmuştur."
2629 | Cabir İbnu Semüre (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraber namaz kılınca, ellerimizle (işaret ederek): "Esselamu aleyküm ve rahmetullahi" demiştik -ve eliyle de iki tarafına işaret etti. -Resûlullah (aleyhissalatu vesselam) bunun üzerine: "Ellerinizle neye işaret ediyorsunuz? Niye ellerinizi hırçın atların kuyruğu gibi (kıpırdak) görüyorum? Namazda sakin olun. Herbirinizin ellerini dizlerine koyup, sonra sağındaki ve solundaki kardeşine selam vermesi yeterlidir"
2630 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) selam verince: "Allahümme ente's-selam ve minke's-selam. Tebarekte ya ze'l-celali ve'l-ikram" diyecek kadar otururdu." Bu cümlenin manası: "Ey Allah'ım! Sen selamsın (her çeşit ayıp, kusur ve afetlerden uzaksın). İnsanların mazhar olduğu selamet sendendir. Ey Celal ve ikram sahibi Rabbimiz! Senin şanın yücedir" demektir."
2631 | Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) imamın selamına selamla mukabele etmemizi, birbirimizi sevmemizi, birbirimize selam vermemizi emretti."
2632 | Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Kendisi, Resûlullah (aleyhissalatu vesselam)'ın Ashabından on kişilik bir grupla oturuyor idi. Resûlullah'ın namazını zikrettiler. Bunun üzerine: "Ben içinizde Aleyhissalatu vesselam'ın namazını en iyi bilen kimseyim!" "Nasıl olur. Allah'a yemin olsun, sen O'na bizden daha çok tabi olmuş bizden önce onun sohbetine katılmış değilsin!" dediler. O: "Herşeye rağmen!" deyip (ısrar edince): "Peki (Efendimizin nasıl namaz kıldığını) arzet görelim" dediler. 0 da anlattı: "Aleyhissalatu vesselam, namaza kalkınca kollarını omuzları hizasına kadar kaldırırdı. Bütün kemikleri mütedil şekilde yerlerinde istikrarını bulunca tekbir getirir, sonra kıraatte bulunur, sonra tekrar tekbir getirir, ellerini omuzları hizasına kadar kaldırır, sonra rüküya gider ve el ayalarını dizlerinin üzerine koyar, sonra o durumda mütedil bir vaziyet alır, başını ne aşağı kırar ne de yukarı kaldırır, sonra başını kaldırıp: "Semi'allahu li-men hamideh (Allah kendisine hamdedeni işitir)!" der, sonra ellerini tekrar omuzlarının hizasına kadar mutedil şekilde kaldırır, sonra: "Allahu ekber!" deyip yere eğilir, ellerini yanlarına açar, sonra başını kaldırır, sol ayağını büker, üzerine oturur, secde edince ayaklarının parmaklarını açar, sonra secde eder, sonra: "Allahu ekber!" der, başını kaldırır, sol ayağını büker, her kemik yerine gelinceye kadar sol ayağının üzerine oturur. Sonra aynı şeyleri diğer (rek'at)de yapardı. Sonra iki rek'ati (tamamlayıp) kalkınca, iftitah tekbirinde olduğu gibi tekbir getirir, ellerini omuzlarının hizasına kadar kaldırır. Sonra aynı şeyleri namazın geri kalan kısmında da yapardı. Selam vereceği son rek'atin secdesi olunca sol ayağını (mak'adının altından sağ tarafına) çıkarır ve sol tarafı üzerine yere çökerek otururdu." (Onun bu açıklamasını dinleyince yanındakiler:) "Doğru söyledin,) Resûlullah (aleyhissalatu vesselam) böyle namaz kılardı!" dediler."
2633 | Rifaa İbnu Rafi' (radıyallahu anh) anlatıyor:"Biz mescidde iken bedevi kılıklı bir adam çıkageldi. Namaza durup, hafif bir şekilde (yani rükunleri, tesbihleri kısa tutarak) namaz kıldı. Sonra namazı tamamlayıp Resûlullah (aleyhissalatu vesselam)'a selam verdi: Efendimiz: "Üzerine olsun. Ancak git namaz kıl, sen namaz kılmadın!" buyurdu. Adam döndü (tekrar) namaz kılıp geldi, Resûlullah'a selam verdi. Aleyhissalatu vesselam selamına mukabele etti ve: "Dön namaz kıl, zira sen namaz kılmadın!" dedi. Adam bu şekilde iki veya üç sefer aynı şeyi yaptı, her seferinde Aleyhissalatu vesselam: "Dön namaz kıl, zira sen namaz kılmadın!" dedi. Halk korktu ve namazı hafif kılan kimsenin namaz kılmamış sayılması herkese pek ağır geldi. Adam sonuncu sefer: "Ben bir insanım isabet de ederim, hata da yaparım. Bana (hatamı) göster, doğruyu öğret!" dedi. Aleyhissalatu vesselam: "Tamam. Namaza kalkınca önce AIIah'ın sana emrettiği şekilde abdest aI. Sonra (ezan okuyarak) şehadet getir. İkamet getir (namaza dur). Ezberinde Kur'an varsa oku, yoksa AIIah'a hamdet, tekbir getir, tehlil getir, sonra rükuya git. Rükü halinde itmi'nana er (azaların rüküda mütedil halde bir müddet dursun). Sonra kalk ve kıyam halinde itidale er, sonra secdeye git ve secde halinde itidale er, sonra otur ve bir müddet oturuş vaziyetinde dur, sonra kalk. İşte bu söylenenleri yaparsan namazını mükemmel (kılmış olursun). (Bundan bir şey) eksik bırakırsan namazını eksilttin demektir." Ravi der ki: "Resûlullah (aleyhissalatu vesselam)'ın bu sonuncu sözü Ashab'a önceki: (Dön, namaz kıl, zira sen namaz kılmadın!) sözünden daha kolay (ve rahatlatıcı) oldu. Zira (bu söze göre), sayılanlardan bir eksiklik yapan kimsenin namazında eksiklik oluyor ve fakat tamamı heba olmuyordu."
2634 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazın anahtarı temizliktir. (Namaz dışı şeylerle meşguliyeti) haram kılan şey iftitah tekbiridir, (namaz dışı meşguliyeti) helal kılan şey (de sondaki) selamdır."
2635 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın öğle ve ikindi namazındaki kıyamlarını(n uzunluğunu tahmin ve) takdir ederdik. Öğledeki ilk iki rek'atin uzunluğunu Elif lam-mim Tenzilü's-Secde süresi(ni okuyacak) kadar tahmin ettik. Sonra iki rek'atin uzunluğunu da bunun yarısı kadar takdir ettik. İkindinin ilk iki rek'atinin kıyamının uzunluğunu, öğlenin son iki rek'atinin uzunluğu kadar takdir ettik. İkindinin son iki rek'atinin uzunluğunu da bunun yarısı kadar."
2636 | Yine Ebu Said (radıyallahu anh) anlatıyor: "Öğle namazı başlardı, bu anda bir kimse Baki'ye gider, ihtiyacını görür, sonra abdest alır, gelir ve uzunluğu sebebiyle Resulullah'ın birinci rek'atine yetişirdi."
2637 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Bir gece Resûlullah (aleyhissalatu vesselam) ile birlikte namaz kıldım. Öylesine namazı uzattı ki, içimden çirkin bir şey yapmak geçti. "Ne yapmak istemiştin?" diye sordular. Dedi ki: "Oturup O (aleyhissalatu vesselam)'nu terketmeyi düşündüm."
2638 | Fadl İbnu'l-Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namaz ikişer ikişer kılınır. Her iki rek'atte bir teşehhüd vardır. Namazda huşü duyulur (tazarrüda bulunulur), temeskün (tezellül) izhar edilir. Ellerini kaldırırsın." Şöyle de dedi: "Ellerini, içleri kendi yüzüne dönük olarak Rabbine kaldırır; isteklerini (ısrarla tekrarla söyleyerek) istersin: "Ya Rabbi! ya Rabbi! ya Rabbi!.." Kim bunu yapmazsa namazı eksiktir."
2639 | Ammar İbnu Yasir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kişi vardır, namazını kılar bitirir de, kendisine namazın sevabının onda biri yazılır. Kişi vardır, dokuzda biri, sekizde biri, yedide biri, altıda biri, beşte biri, dörtte biri, üçte biri yarısı yazılır."
2640 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah temizlik olmayan namazı kabul etmez, hıyanetle kazanılan paradan verilen sadakayı da kabul etmez."
2641 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah, sizlerin namazını hades vaki olunca yeniden abdest almadıkça kabul etmez."
2642 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Abdesti olmayanın namazı da yoktur. Üzerine besmele çekmeyenin abdesti yoktur."
2643 | Hazreti Enes (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın her namaz için abdest aldığını söylemişti, kendisine: "Siz nasıl yapıyordunuz?" diye soruldu. Şu cevabı verdi: "Aldığımız abdest bozuluncaya kadar bize yetiyordu."
2644 | Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Fetih günü bütün namazları tek abdestle kıldı. Ömer İbnu'l-Hattab (radıyallahu anh) kendisine: "Ey Allah'ın Resülü, bugün Şimdiye kadar hiç yapmadığın şeyi yapmış olmalısın?" demişti, şu cevapta bulundu: "Ey Ömer, bunu bilerek yaptım."
2645 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: Namaz kılarken kimin abdesti kozulacak olursa hemen namazdan çıksın. Eğer cemaatle kılınan bir namazda ise burnunu tutarak ayrılsın." Burnunu tutmasını emretmesi, cemaate burnu kanamış zannını vermek içindir. Bu davranış, avretin örtülmesi ve kabihin gizlenmesi hususunda bir nevi edebe riayettir.
2646 | İmam Malik merhuma ulaştığına göre, İbnu Abbas (radıyallahu anhüma) namazda iken burnu kanardı, o da çıkar burnunun kanını yıkar, geri döner ve önceki kıldığı namazını (kaldığı yerden) tamamlardı." Yine Muvafta'nın İbnu'l-Müseyyeb'den kaydettiği bunun aynısı olan bir başka rivayet daha vardır."
2647 | İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir kimse son rek'atte oturmuşken daha selam vermeden hades vaki olsa namazı caizdir."
2648 | Hazreti Mu'aviye (radıyallahu anh)'nin dediğine göre, Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Ümmü Habibe'ye -ki kızkardeşidir- sormuştur: "Resûlullah (aleyhissalatu vesselam), içerisinde kendisiyle temasta bulunduğu elbise sırtında olduğu halde namaz kılar mıydı?" Ümmü Habibe (radıyallahu anha) şu cevabı vermiştir: "Evet, yeter ki elbisede bir eza (meni bulaşığı) görmemiş olsun!"
2649 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bizim (kadınların) çamaşırları içerisinde namaz kılmazdı."
2650 | İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, cünübken içinde terlediği elbise sırtında olduğu halde namaz kılardı."
2651 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabiyle namaz kılarken aniden nalınlarını çıkarıp sol tarafına koydu. Bunu gören cemaat de derhal nalınlarını attılar. Resûlullah (aleyhissalatu vesselam) namazı tamamlayınca: "NaIınIarınızı niye attınız?" diye sordu. "Seni nalınlarını atarken gördük, biz de kendi nalınlarımızı attık!" cevabını verdiler. "Cebrail (aleyhisselam) bana gelip pislik olduğunu haber verdi (onun için attım). Öyleyse sizler mescide gelirken dikkat edin, nalınlarınızda bir pislik (kazurat) -veya eza demişti- görürseniz onu silin; o, ayağınızda olduğu halde namazınızı kılın."
2652 | Behz İbnu Hakim (radıyallahu anh) anlatıyor: "(Bir gün Hazreti Peygamber'e sorarak) dedim ki: "Ey Allah'ın Resülü! Hangi avretimizi açıp, hangi avretimizi örtelim?" "Zevcen ve sağ elinin sahip oldukIarı dışında herkese karşı avretini koru!" cevabını verdi. Ben tekrar: "Ey Allah'ın Resülü, erkekle olursa?" dedim, "Gücün yeterse avretini kimseye gösterme!" dedi. "Kişi tek başına olursa?" dedim. "Kendisine karşı haya edilmeye Allah daha layıktır" dedi."
2653 | Ebu Said el'Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir erkek başka bir erkeğin avretine bakmasın, kadın da kadının avretine. Bir erkek aynı örtünün içinde bir başka erkeğe sokulmasın. Kadın da aynı örtünün içinde bir başka kadına sokulmasın."
2654 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çıplaklıktan sakının! Zira sizin yanınızda sadece helaya girdiğiniz zaman ve erkek hanımına sokulunca ayrılan melekler var. Onlardan utanın ve onlara karşı saygılı olun."
2655 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri cariyesini veya kölesini veya ücretlisini evlendirdi mi, artık onun avretine bakmasın."
2656 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissulatu vesselam) bana: "Ey Ali, dizini çıkarma, ne canlı, ne ölü, başkasının dizine de bakma" buyurdu."
2657 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) uyluğu avret addetti."
2658 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Omuzunuzu da örtmeyen -veya şöyle demişti bir parçası iki omuzunuzu da örtmeyen- tek parçadan müteşekkil kumaş içerisinde kimse namaz kılmasın."
2659 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim tek parçalı kumaş içerisinde namaz kılarsa onu iki omuzu arasında çaprazlasın." Ebu Davud'un metninde: "(Kumaşın) iki ucuyla omuzunda çapraz yapsın" denmiştir.
2660 | Yine Ebu Hüreyre'nin rivayeti de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'a tek bir kumaş içinde kılınacak namazdan sorulmuştu şu cevabı verdi: "Hepinizin iki parçası var mı?"
2661 | Ömer İbnu Ebi Seleme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) tek parça kumaşa sarınmış olarak namaz kıldı. İki ucu omuzlardan çaprazlama geçmişti."
2662 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah hayız görenin (kadının) namazını başörtüsüz kabul etmez."
2663 | Ubeydullah İbnu'I-Esved el-Havlani -ki Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Meymüne (radıyallahu anha)'nin terbiyesinde idi anlatıyor: "Meymüne (radıyallahu anha) üzerinde izar olmaksızın tek entari (dır') ile başörtüsü giyinmiş olduğu halde namaz kılardı."
2664 | Muhammed İbnu Zeyd, İbnu Kunfuz'un annesinden yaptığı nakle göre, annesi Ümmü Seleme (radıyallahu anha)'ye "Kadın, hangi giysiler içerisinde namaz kılmalı?" diye sormuştur. 0 da; "Başörtüsü ve ayağın üzerini örtecek kadar uzun entari içerisinde!" diye Cevap vermiştir."
2665 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), üzerinde çizgiler olan hamisa kumaşı üzerinde namaz kılmıştı. (Namazdan sonra) çizgilere bir göz attı ve: "Bu hamisa'yı Ebu Cehm İbnu Huzeyfe'ye götürün, onun enbicaniye'sini getirin. Zira bu beni az önce namazda meşgul etti" buyurdu."
2666 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a ipekten mamul bir kaftan hediye edildi. Kaftanı giyip içinde namaz kıldı. Sonra namazdan ayrılıp hemen kaftanı şiddetle çıkarıp attı, sanki kaftandan gayr-ı memnundu: "Bu, muttakilere muvafık düşmüyor!" dedi."
2667 | Hazreti Aişe (radıyallahu anha) demiştir ki: "Resûlullah (aleyhissalatu vesselam) bir ucu beni örtmekte olan bir kumaşın diğer ucuyla örtünerek, içinde namaz kıldı."
2668 | Hazreti Enes (radıyallahu anh)'in anlattığına göre, büyükannesi Müleyke (radıyallahu anha) hazırladığı bir yemeğe Resûlullah (aleyhissalatu vesselam)'ı davet etti. (Efendimiz şeref vererek) yemekten yediler. Sonra: "Kalkın size namaz kıldırayım!" buyurdular. Enes (radıyallahu anh) der ki: "Ben uzun müddettir kullanılmaktan kararmış olan hasırımızı getirdim, üzerine su çiledim. Aleyhissalatu vesselam üzerinde namaza durdu. Ben ve yetim, arkasında saf yaptık, yaşlı (annem) de bizim arkamızda durdu. Resûlullah (aleyhissalatu vesselam) bize iki rek'at (nafile namaz) kıdırıp, sonra ayrıldı."
2669 | Hazreti Meymüne (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ben hayızlı halde tam hizasında dururken, namaz kılardı. Secde ettiği vakit bazan elbisesi bana değerdi. Humra üzerinde namaz kılardı."
2670 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz çok sıcak günlerde Resûlullah (aleyhissalatu vesselam)'la birlikte namaz kılardık. Biriniz alnını sıcak sebebiyle yere koyamayacak olsa, giysisini serer onun üzerine secde ederdi.
2671 | Bera (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Koyun ağıllarında namaz kılın. Zira koyunlar mübarek (hayvanlar)dır. Deve damlarında namaz kılmayın, zira onlar şeytanlardandır."
2672 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yedi yerde namaz kılmayı yasakladı: "Mezbele (çöplük), meczere (hayvan kesilen yer), makbere (mezarlık), yol geçeği, hammam, deve damı, Beytullahi'l-Haram'ın damının üstü."
2673 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dediler: "Allah yahudilere ve hıristiyanlara lanet etsin. Peygamberlerinin kabirlerini mescide çevirdiler." Ebu Davud'un dışındaki bir rivayette Hazreti Aişe'den şu ziyadeye yer verilmiştir: "Eğer bu (endişe) olmasaydı, (Resûlullah'ın) kabri açıkta bulundurulacaktı. Ancak mescid ittihaz edilmesinden korkuldu."
2674 | Ata İbnu Yesar (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dua buyurdular: "Allahım, kabrimi ibadet edilen bir put kılma" (ve devamla dedi ki): "Nebilerinin kabirlerini mescidler haline getiren bir kavme Allah'ın öfkesi artmıştır."
2675 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), beni mezarlıkta namaz kılmaktan menetti. Beni Babil toprağında da namaz kılmaktan menetti (ve şöyle dedi:) "Zira orası mel'undur." Hattabi der ki: "Bu hadisin senedinde zayıflık olduğu söylenmiştir. Ben alimlerden kimseyi bilmem ki Babil toprağında namaz kılmayı yasaklamış olsun. Hadis(in Resûlullah'a nisbeti) sahih ise, bu yasak sadece, Hazreti Ali'nin şahsıyla ilgilidir; böylece, onu Küfe'de maruz kaldığı mihnete (sıkıntılı hadislere) karşı uyarmak istemiştir. (Malum olduğu üzere) Küfe, Babil diyarındadır."
2676 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resüllullah (aleyhissalatu vesselam) bineğinin üzerinde iken yönü hangi istikamette olursa olsun tesbih ediyor, (nafile namaz kılıyor, rükü ve secde içinde) başıyla imada bulunuyordu. İbnu Ömer de böyle yapıyordu."
2677 | Ebu Davud bir diğer rivayette şu ziyadeyi kaydeder: "Aleyhissalatu vesselam nafile namaz kılmak isteyince, devesini kıbleye çevirir, sonra iftitah tekbiri getir(erek) namaza başlar, sonra bineği nereye yöneltirse yöneltsin, namazını kılardı."
2678 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Küre-i arz bana bir mescid ve temiz kılındı. Ümmetimden her kim bir namaz vaktine ulaştımı nerede olursa namazını kılstn."
2679 | İbrahim İbnu Yezid et-Teymi (rahimehullah) anlatıyor: "Babamdan mescidin avlusunun kenarında Kur'an öğreniyordum. Bu sırada secde ayeti okumuşsam babam hemen secdeye kapanıyordu. Kendisine: "Babacığım yolda niye secde ediyorsun?" diye sordum... Dedi ki: "Ben Ebu Zerr (radıyallahu anh)'in şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam)'a yeryüzünde inşa edilen ilk mescidin hangisi olduğunu sordum: "Mescid-i Haram" olduğunu söyledi. Ben: "Sonra hangisi?" dedim, "Mescid-i Aksa!" diye cevap verdi. Ben: "İkisi arasında kaç yıl fark var?" dedim. "Kırk yıl!" dedi ve ilave etti: "Arz sana (baştan ayağa) bir mesciddir, öyleyse nerede namaz vaktine ulaşırsan namazını (orada) kıl, çünkü fazilet ondadır (namaz vaktinin girdiği ilk andadır)"
2680 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Namazlarınızdan bir kısmını evlerinizde kılın, sakın onları kabirlere çevirmeyin!"
2681 | Müslim'in Hazreti Cabir (radıyallahu anh)'den kaydettiği bir rivayette Aleyhissalatu vesselam şöyle emretmiştir: "Sizden kim namazını mescidde kılarsa namazından bir pay da evi için ayırsın. Zira Allah, evinde kılacağı namaz için dahi bir hayır takdir etmiştir.
2682 | Mu'az İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bağ ve bahçelerde namaz kılmayı da müstehab (sevimli ve hoş) addederdi."
2683 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Biz, namaz kılarken konuşurduk. Öyle ki herkes kendi yanındakine birşeyler söyleyebilirdi. Derken şu ayet nazil oldu: "Allah'ın divanına tam huşü ve taatle durun" (Bakara 238). Böylece süküt etmekle emrolunduk ve konuşmaktan menedildik."
2684 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a selam verirdik, O da bize mukabele ederdi. Necaşi'nin yanından döndüğümüz zaman O'na yine (namazda) selam vermiştik, bize mukabeleten selam vermedi. "Ey Alah'ın Resülü, dedik, biz sana vaktiyle namazda selam verirdik, sen de selamımızı alırdın (şimdi niye almıyorsun)?" dedik. Bizi şöyle cevapladı: "Namazda meşguliyet var!"
2685 | Mu'aviyeİbnu'l-Hakem es-Sülemi (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissaltu vesselam) ile birlikte namaz kılıyordum. Derken cemaatten bir Şahıs hapşırdı. Ben: " Yerhamükallah '' dedim. Cemaattekiler bana bed bed baktılar. Bunu üzerine (kızıp) : " Vay başıma gelen, niye bana böyle bakıyorsunuz? '' dedim. Bu sefer ellerini dizlerine vurarak beni susturmak istediler. Resûlullah (aleyhissalatu vesselam) namazı bitirince (bana iyi davrandı), annem babam O'na feda olsun, ben O 'ndan, ne önce ne de sonra, ondan daha iyi öğreten bir muallim görmedim. Allah'a yemin olsun O beni ne azarladı ne dövdü, ne de betimi yıktı; sadece: "Namazda insan kelamından (dünyevi) bir söz münasib degildir, ona uygun olan söz, tesbih, tekbir ve Kur'an kiraatıdır!" dedi. Ben: "Ey Allah 'ın Resulû, dedim, ben cahiliyeden daha yeni çıkmış birisiyim. Allah bize İslam'ı lütfetti ama bizde öyleleri var ki, hala kahinlere geliyorlar, (bu hususta ne tavsiye edersiniz?) '' dedim. " Sen onlara gitme!'' buyurdu. Ben tekrar: "Bizde (kuşun uçuşuna vs 'ye bakarak) uğursuzluk çıkaranlar da var?'' dedim. Cevaben : "Bu (uğursuzluk zannı) kalplerinde mevcut olan bir (kuruntu)dur. Sakın onları (gayelerine gitmekten) alıkoymasın!'' dedi. Ben: "Bizde, kuma hatlar cizerek fala bakanlar da var? '' dedim. Şu açıklamayı yaptı: "Peygamberlerden biri de (kuma) çizgi çizerdi. Kim çizgisini onun çizgisine uygun düşürürse isabet eder!'' buyurdu. Ben: "Benim bir cariyem vardı, Uhud ve Cevaniyye taraflarında koyun otlatırdı. Bir gün öğrendim ki bir kurt peyda olmuş ve sürüden bir koyun götürmüş. Ben bir insanoğluyum, herkes gibi ben de öfkelenirim. (Bu hadise yüzünden kızıp) cariyeye bir tokat askettim. (Ravi der ki: Bu sözümü işitince) Resûlullah tokadımı fazla buldu, (yakıştıramadı). "O halde onu azad etmiyeyim mi?" dedim. "Bana bir getir hele!'' dedi. Ben de cariyeyi ona getirdim. Ona : "Allah nerde?" diye sordu. Cariye: "Semada!" diy cevap verdi. Bu sefer: "Ben kimim?" diye sordu. O da: "Sen Resûlullah'sın!'' diye cevap verdi. Bunun üzerine aleyhissalatu vesselam: "Onu azad et, çünkü mü'mine'dir" buyurdu."
2686 | Ebu'd-Derda (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) namaza kalktı. Şunu okuduğunu işttik: "Senden Allah'a sığınırım. '' Sonra da üç kere: ''Seni Allah'ın lanetiyle lanetliyorum'' dedi ve sanki bir şey yakalıyormuşcasına elini uzattı. Namazı bitirince: "Ey Allah 'ın Resûlü! dedik, senden bugün daha önce hiç söylemediğin bir şey işittik. Ayrıca ellerini de açtığını gördük? şu cevabı verdi: "Allah'ın düşmanı olan iblis, yüzüme koymak için ateşten bir alev getirdi. Ben de ona, üç kere : " Eûzu billahi '' dedim. Sonra da: " Seni Allah'ın eksiksiz lanetiyle lanetliyorum'' dedim, geri çekilmedi, üç kere tekrarladım. Sonunda onu yakalamak istedim. Vallahi kardeşim Süleyman'ın duası olmasa idi, bağlı olarak sabaha erecek ve Medine'nin çocukları onunla oynayacaklardı.''
2687 | Mu'aykib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) 'a, musalli 'nin secde edeceği yerdeki toprağın düzlenmesinden sual edildi... "
2688 | Tirmiz i'nin bir rivayetinde hadis şöyledir : "Resûlullah (aleyhissalatu vesselam)'a namazda çakıllara dokunup (düzlemekten) sorulmuştu, şu cevabı verdi: "Mutlaka yapmak zorunda isen bari bir kere yap!"
2689 | Ebu 'Zerr (radıyallahu anh) 'den Dört İmam'ìn kaydettiği bir rivayette şöyle‚ buyrulmuştur: "Sizden kim namaza durursa, sakın çakıllara değmesin. Zira rahmet, ona karşıdan gelir."
2690 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah, kula namazda sağa sola iltifat etmedikçe rahmetiyle yaklaşmaya devam eder. İltifat etti mi ondan yüz çevirir. "
2691 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah'a namazda sağa sola bakmak (iltifat) hususundan sordum. Şu cevabı verdi: ''Bu bir kapıp kaçırmadır. Şeytan kulun namazından kapar kaçırır.''
2692 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "İnsanlara ne oluyor da namaz kılarken gözlerini semaya kaldırıyorlar? '' dedi ve bu hususta sert sözler söyledi. Sonra konuşmasını şöyle tamamladı: "Ya bundan vazgeçerler ya da gözleri çıkarılır."
2693 | Yine Hazreti Enes anlatıyor: "Resulullah (aleyhissalatu. vesselam) bana şöyle nasihat etti: "Ey oğulcuğum, namazda sağa sola bakmaktan sakın. Zira o helak olmaktır. Eğer mutlaka yapacaksan bari nafilelerde olsun, farzlarda değil.''
2694 | Sehl İbnu 'l-Hanzaliyye (radıyallahu anh) anlatıyor: "Sabah namazı için ikamet okundu. Resulullah (aleyhissalatu vesselam) namaza başladı. Namazda Şib istikametine bakıyordu. Geceden, Şib'a koruması için bir atlı göndermişti."
2695 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mescid-i Kuba 'ya namaz kılmaya gitti. Ensar (radıyallahu anhüm) gelip, namaz kılarken kendisine selam.verdiler. Ben Bilal'e sordum: "Namaz kılarken onların selamına nasıl mukabele ettiğini gördün?'' Bana bizzat göstererek: "Şöyle!'' dedi ve avucunu açıp iç kısmını aşağıya, sırtını yukarıya getirdi.''
2696 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Tesbih erkeklere, el çırpma kadınlara mahsustur."
2697 | Abdullah İbnu' ş-Şhhir (radıyallalu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte namaz kıldım. Namazda onun öksürerek boğazını temizleyip (yere attığını ve) sol ayağıyla sürttüğünü gördüm. "
2698 | Ebu Davud'un rivayetinde şöyle gelmiştir: "... Sol ayağının altına tükürdü, ayakkabısıyla sürttü.''
2699 | Ebu Davud'un Ebu Nadra 'dan kaydettiği bir rivayette : "Elbisesine tükürdü, kıvrımları arasında ovaladı" denmiştir.
2700 | Hazreti Aişe, (radıyallahu anha) anlatıyor: "Bir gün dışardan geldim. Resulullah (aleyhissalatu vesselam) odada namaz kılıyordu, kapı da üzerine kapalı'idi. Açmasını istedim, ilerleyip bana açtı. Sonra gerisin geriye namazgahına döndü.'' Hazreti Aişe kapının kıble cihetinde olduğunu belirtti."
2701 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalatu vesselam): "Namazda iki siyahı yani yılan ve akrebi öldürün'' buyududu."
2702 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizim Eflah adındaki kölemizi, secde sırasında (ağzıyla) üfürdüğünü görmştü"Ey Eflah, yüzünü toprakla!" dedi."
2703 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda sedl 'i, (sarınmayı) ve erkeğin ağzını örtmesini yasakladı."
2704 | Hazreti Aişe, (radıyallahu anha) anlatıyor: "Resulullah (alehissalatu vesselam), geceleyin ben önünde, kıbleyle arasında bir cenaze gibi uzanmış yatarken, namaz kılardı. Vitir kılacağı zaman bana da haber verirdi, ben de vitir kılardım.''
2705 | Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: " Hazreti Aişe (radıyallahu anha)'nın yanında namazı bozan şeylerden söz açılmıştı. Bu meyanda köpek, eşek ve kadının da zikri geçti. Aişe (radıyallahu anha): "Bizi yine eşeklere ve köpeklere benzettiniz. Vallahi, ben Resulullah (aleyhissalatu vesselam)'ı kıblesiyle arasında yatakta yatar olduğum halde namaz kılarken gördüm. Benim için ihtiyaç hasıl olunca oturup onu rahatsız etmek istemezdim (yatağın) ayak tarafından sıyrılıp çıkardım.''
2706 | Ebu Davud'da İbnu Abbas (radıyallahu anhüma) 'dan gelen diğer bir rivayette şöyle denmiştir : "Ben ve Abdulmuttaliboğullarından biroğlan (veya köle) bir eşeğin üzerinde beraber geldik. Resulullah (aleyhissalatu ve vsselam) bu sırada namaz kılıyordu. Oğlan eşekten indi, ben de indim. Eşeği safın ön kısmında bıraktık. Eşeğe aldırma(yıp namaza devam et)ti. Derken yine Abdulmuttaliboğullarıdan iki kız çocuğu gelip safın arasına dahil oldu, buna da aldırmadı. ''
2707 | Diğer bir rivayette şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz sütresiz olarak namaz kılarsa (önünden geçtiği takdirde) şunlar namazı bozar: Eşek, domuz, yahudi, mecûsi, kadın... Namazın bozulmaması için onun önünden, bunların bir taş atımlık uzaktan geçmesi kifayet eder." "Bir diğer rivayette şöyle denmişti: "Namazı, (önden geçen) hayızlı kadın ve köpek bozar. "
2708 | el-Fadl İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizi köyümüzde ziyaret etti. O sırada bizim iki küçük köpekle bir dişi eşeğimiz vardı. Bu ikisi önünde bulundukları halde ikndi namazı kıldı. Hayvanları ne azarladı ne de geriye kovaladı."
2709 | Kesir İbnu Kesir İbn-i Ebi Veda'a, an bazı ehlihi an ceddihi (radıyallahu anh) anlatmıştır ki: "Resulullah (aleyhissalatu vesselam)'ı Beni Sehm kapısını takip eden yerde, önünden halk gelip geçerken namaz kılar görmüştür. Bu sırada Resulullah 'la Ka'be arasında bir sütre de mevcut değildir.''
2710 | Ebu Sa 'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazı hiç bir (harici) şey bozamaz. İmkanınız nisbetinde defetmeye çalışın. Çünkü (bozmak isteyen) şeytandır.''
2711 | Ebu Davud'un bir rivayetinde şöyle denmiştir: "Kim, kıblesi ile kendi arasına bir bşkasının girmemesine muktedir olursa, bunu sağlasın."
2712 | Buhari ' nin bir rivayetinde şöyle gelmiştir : "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri, halka karşı sütre olacak bir şeyin gerisinde namaz kılarken, biri önünden geçmeye kalkarsa ona mani olsun, (beriki haddini bilmeyip) ısrar ederse onunla mücadele etsin. Zira o, (bu haliyle) şeytandır."
2713 | Bişr İbnu Sa'id(radıyallahu anh)'in anlattığına göre, kendisini Zeyd İbnu Halid Ebu Cüheym' in yanına göderip: "Musallinin önünden geçen hakkında Resulullah (aeyhissalatu vesselam) 'dan ne işittiğini sordurmuştur. Ebu Cüheym (radıyallhu anh) demiştir ki: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer musallinin önünden geçen kimse, bu geçişi sebebiyle kendisine gelen günahı bilseydi orada kırk. . . kalması onun için, musallinin önünden geçmesinden daha hayırlı olurdu." Ebu 'n-Nadr der ki: "Bilemiyorum ! Efendimiz "kırk gün mü'' dedi, kırk ay mı dedi, kırk sene mi dedi?"
2714 | Yezid İbnu Nimran (rahimehullah) anlatıyor: "Tebük'de yatalak bir adam gördüm. Dedi ki: "Resulullah (aleyhissalatu vesselam) namaz kılarken, ben eşeğin üzerinde olduğum halde önünden geçtim. Bana: "Allah'ım, izini kes!" diye bedduada bulundu. Artık ondan sonra eşek üzerinde (bile) yol alamadım." Bir rivayette şöyle gelmiştir: "(Resulullah aleyhissalatu vessalam şöyle dedi:) "0 bizim namazımızı kesti, Allah da onun izini kessin."
2715 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Uyuyanın gerisinde namaz kılmayın,konuşanın gerisinde de!, buyurdular.''
2716 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biriniz namaz kılınca,yüzünün karşısına bir şey koysun. Bulamazsa bir değnek koysun. Beraberinde bir değnek de yoksa bir çizgi çizsin. Böyle yaparsa önünden geçen kendisine zarar vermez." Ebu Davud der ki: "Alimlerden bazısı, çizginin uzunlamasına olacağını, bazısı da hilal gibi enlemesine olacağını söylemiştir.''
2717 | Tallha İbnu Ubeydillah (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namaz kılarken, önüne semerin arka kaşı boyunda bir şey koydu mu, namazını rahat kılsın, bunun gerisinden geçene aldırmasın.''
2718 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kişi, önüne semer kaşı kadar bir şey bırakmadan namaz kılarsa; (önünden geçtiği takdirde) siyah köpek, kadın, eşek namazını bozar. . . '' Ebu Zerr 'e dendi ki : "Siyahın kırmızıdan, beyazdan farkı nedir? '' Şu cevabı verdi: "Ey kardeşimin oğlu! Sen bana, benim Resulullah (aleyhissalatu vesselam)'a sorduğum şeyi sordun. Efendimiz: " Siyah köpek şeytandır'' buyurmuştu. ''
2719 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam), bayram günü (namaz) için çıkınca bir harbe alınmasını emrederdi. Harbe, (namaz sırasında) aleyhissalatu vesselam 'ın önüne konur, O da halk arkasında olduğu halde harbeye doğru namaz kılardı. Efendimiz sefer sırasında da böyle yapardı. Bu sünnete ittibaen ümera da harbe kullanır oldu."
2720 | Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (bazan) bineğini (sütre olarak) öne koyar, ona doğru namaz kılardı." Bir diğer rivayette: "Aleyhissalatu vesselam devesine doğru namaz kılardı'' denmiştir.
2721 | Mikdad İbnu'l-Esved (radıyallahu anh) diyor ki : "Ben, Resulullah (aleyhissalatu vesselam) ı çubuğa, direğe ve ağaca karşı namaz kılar vaziyette ne zaman görmüşsem, her seferind‚ onları sağ kaşının veya sol kaşının karşısına almış görmüşümdür. Hiç bir zaman sütresin tam karşısına almadı. "
2722 | Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki : "Biriniz sütreye karşı namaz kılınca, ona yakın olsun, ta ki şeytan namazını bozmasın."
2723 | Ebû Katade (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), kızı Zeyneb 'in kerimesi olan torunu Ümame 'yi omuzunda taşıdığı halde halka namaz kıldırırdı. Secdeye varınca çocuğu (yana) bırakır, kıyam için doğrulunca tekrar omuzuna alırdı.''
2724 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri namaz kılarken uyuklayacak olursa, uykusu gidinceye kadar hemen yatsın. Zira, uyuklayarak namaz kılanınız, istiğfar ederken kendi nefsine sebbetmeye kalkar da farkında olmaz."
2725 | İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, Abdullah İbnu'l-Haris'i, -saçını arkadan topuz yapmış olduğu halde- namaz kılarken görmüş, arkasında durup, topuzu çözmeye başlamış, öbürü de kımıldamayıp, ona imkan tanımıştır. İbnu'l-Haris namazını bitirince, İbnu Abbas 'a gelip: "Benim saçımla niye ilgilendin?" diye sormuş, İbnu Abbas (radıyallahu anhüma) şu cevabı vermiştir: "Ben Resulullah (aleyhissalatu vesselam) 'dan işittim, demişti ki: "Böylesinin misali, kolları arkasından bağlı olduğu halde namazını kılan kimsenin misalidir. ''
2726 | Ebu Sa'id el-Makberi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın azadlısı Ebu Rafi', Hasan İbnu Ali (radıyallahu anhüma) 'ye uğradı. Hasan, örgülerini ensesinde topuz yapmış olduğu halde kalkmış namaz kılıyordu. Ebu Rafi ' topuzunu çözdü. Hasan (radıyallahu anh) öfkeyle ona baktı.Ebu Rafi ' (radıyallahu anh): "Ökelenme, namazına devam et, çünkü ben Resulullah (aleyhissalatu vesselam)'ın: "Bu, şeytan'ın minderi, yani oturma yeridir'' dediğini işitmiştim (de onun için çözdüm) '' dedi. ''
2727 | Abdullah İbnu Muhammed İbni Ebi Bekr (rahimehullah) anlatıyor: " Hazreti Aişe (radıyallahu anha)' nin yanında idik. Yemeği getirildi. Derken Kasım İbnu Muhammed namaza kalktı, Hazreti Aişe: "Resulullah (alehissalatu vesselam) 'ın şöyle söylediğini işittim '' dedi: "Yemeğin yanında namaz kılınmaz, iki habisin (yani büyük ve küçük abdestin) sıkışmasında da kılınmaz. ''
2728 | Abdullah İbnu'l-Erkan (radıyallahu anh)'ın anlattığına göre: "... Halka imamlık yapıyordu. (Bir seferinde) ikamet getirilmişti. Bir adamın elinden tutup öne sürdü ve: "Resulullah (aeyhissalatu vesselam) 'ın: "Namaz başlarken birinizin hela ihtiyacı gelirse, önce helaya gitsin! ''dediğini işittim dedi,''
2729 | Abdullah İbnu Malik İbnu Büheyne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle namazının ilk iki rekatini tamamlamıştı (oturması gerektiği halde oturmadan) kalktı. Namazı bitirince iki (ziyade) secde daha yaptı, ondan sonra selam verdi. ''
2730 | İbnu Mes'üd (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namaz kılarken üç mü kıldım dört mü kıldım diye şüpheye düşersen,eğer zann-ı galibin dört ise hemen teşehhüd yap, sonra sen daha otururken ve selam vermemişken iki secde daha yap; sonra aynı şekilde teşehhüd oku, sonra selam ver." Ebu Davud der ki: "Bu, İbnu Mes'ud'dan rivayet edilmiştir. Alimlerden kimse bunu Resulullah 'a nisbet etmedi. ''
2731 | Ebu Sa'idi 'l-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namazında, iki mi kıldım, üç'mü kıldım diye şekke düşerse, şekki atsın, yakin kesbettiği hususu esas alsın,sonra da selam vermezden önce iki secdede bulunsun. Eğer (bu kıldığı ile) beş rekat kılmışsa namazını onunla (sehiv secdesiyle) çift yapmış olur. Dördü tam kılmış idiyse, o iki secdesi, şeytanın burnunu sürtme olur."
2732 | Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namazıda yanılır da bir mi iki mi kıldığını bilemezse, namazını bir üzerine bina etsin; iki mi üç mü kıldığını bilmezse iki üzerine bina etsin; üç mü dört mü kıldığını bilmezse üç üzerine bina etsin, sonra da selam vermezden önce iki (ziyade) secde yapsın..''
2733 | Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazın ikinci rekatında selam verip bitirdi. Zülyedeyn (radıyallahu anh) kendisine: "Ey Allah'ın Resûlü, namaz kısaldımı yoksa unuttunuz mu? '' diye sordu. Aleyhissalatu vesselam: "Zülyedeyn doğru mu söylüyor? '' diye sordu. Herkes: "Evet!'' diye cevap verdi. Resul-i Ekrem (aleyhissaltu vesselam) de iki rek 'at daha kıldı, sonra selam verdi, sonra tekbir getrip iki secde daha yaptı Bu iki secde diğer secdelerinin uzunluğunda idi veya biraz daha uzundu. Sonra namazdan kalkatı. "
2734 | Bir rivayette şöyle gelmiştir: "(Resulullah (aleyhissalatu vesselam) öğle ve ikindi namazlarından birini iki rek'at kılmıştı. -Muhammed İbnu Sirin der ki: "Zann-ı galibime göre bu, ikindi namazı idi. Sonra selam verdi.Sonra mescidin ön kısmındaki kütüğe gitti. Elini üzerine koydu, (yüzünde öfke okunuyordu). Cemaatte Hazreti Ebu Bekr ve Hazreti Ömer de vardı. Bunlar, (namazda yapılan eksiklikten) Efendimize söz etmekten (hicab edip) korktular. Cemaatin çabuk çıkanları: "(Ey Allah'ın Resûlü!) namaz kısaldımı?'' diye sordular. Resulullah (aleyhissalatu vesselam) 'ın Zülyedeyn dediği bir zat da: "Ey Allah 'ın Resûlü! Namazmı kısaldı, siz mi unuttunuz? '' dedi. "Ne ben unuttum, ne de namaz kısaldı" cevabını verdi. Ama Zülyedeyn tekrar: "Hayır (farkında değilsiniz), unuttunuz!'' (dedi). Bunun üzerine aleyhissalatu vesselam kalktı iki rek'at daha kıldı, sonra selam verdi. Sonra tekbir getirdi, tıpkı diğer secdeleri gibi -veya biraz daha uzun olmak üzere- (sehiv için) secde yaptı, sonra başını kaldırdı tekbir getirdi, sonra başını koydu tekbir getirdi, peşinden önceki secdesi gibi veya daha uzun- (sehiv için ikinci defa) secde etti, sonra başını kaldırdı ve tekbir getirdi, (oturup teşehhüd okudu ve selam vererek namazı tamamladı). ''
2735 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namaz kılmıştı. Namazda (unutarak) ziyade veya noksanda bulundu. Kendisine: " Ey Allah 'ın Resûlü! Namazda (yeni bir durum mu) hasıl oldu) ? '' diye soruldu. "Bunu niye sordunuz? '' diye O da merak etti. "Şöyle şöyle kıldınız '' dediler. Resulullah (aleyhissalatu vesselam) hemen dizlerni bükerek kıbleye yöneldi ve iki adet sehiv secdesinde bulundu, sonra selam verdi ve yüzünü bize çevirerek: "Şayet namazda yeni bir şey hasıl olsaydı ben size haber verirdim. Ancak ben bir beşerim, sizin unuttuğunuz gibi ben de unuturum. Öyleyse bir şey unutursam bana haber verin. Biriniz namazında şekke düşecek olursa doğruyu araştırsın ve onun üzerine, kalanı bina etsin, sonra da iki (sehiv) secdesi yapsın '' dedi. ''
2736 | Muğire İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "İmam, (yanılarak ikinci rek'atte oturacağı yerde müteakip) rek'ate kalkmaya teşebbüs eder ve tam doğrulmadan hatırlarsa, hemen otursun. Tam kalkıp doğrulmuşsa artık (geri dönüp) oturmasın, namazın sonunda sehiv secdesi yapsın:"
2737 | İmam Malik (rahimehullah)'a ulaştığına göre, Resulullalh (aleyhissalatu vesselam): "Ben de unuturum veya sünnet koymak için unutturulurum" buyurmuştur. ''
2738 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam), içerisinde secde ayeti olan sureyi okur, (ayetler geldikçe) secde ederdi, biz de secde ederdik. Öyle ki (izdiham sebebiyle) namaz dışı vakitlerde alnımızı koyacak secde yeri bulamadığımız olurdu."
2739 | Rebi'a İbnu Abdillah (rahimehullah) 'ın anlattığına göre: " Hazreti Ömer (radıyallahu anh) cuma günü, minber üzerinde (hutbe verirken) Nahl suresini okumuş, secde ayetine gelince, minberden inip secde yapmış, halk da onunla birlikte secdeye kapanmıştır. Müteakip cum'ada da (aynı şekilde) aynı sureyi okumuş, secde ayetine gelince: "Ey insanlar, biz secde ayetlerine uymuyoruz. (Bunlar okununca) kim secde ederse isabet eder, kim de secde etmezse üzerine günah yoktur'' der ve Hazreti Ömer (radıyallahu anh) secde etmez. " Buhari 'nin bir rivayetinde şöyle denmiştir: "Allah, secdeyi dilemezsek farz etmemiştir. ''
2740 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu secde ayeti okur ve secde ederse şeytan ağlayarak ayrılır ve: "Yazık bana, insanoğlu secdeyle emredildi ve secde etti, mukabilinde ona cennet var. Ben de secdeyle emrolundum ama ben itiraz ettim, benim için de ateş var '' der. ''
2741 | Ebu Temimeti 'l-Hüceymi anlatıyor: "Ben sabah namazından sonra vaa 'z u nasihat ediyordum, bu esnada secde (ayeti okuyor ve secde) ediyordum. İbnu Ömer (radıyallahu anhüma) beni yasakladı. Ama ben O'nu dinlemedim. O çü sefer yasaklamayı tekrarladı. Sonra dönüp: "Ben Resulullah (aleyhissalatu vesselam) 'ın arkasında namaz kıldım. Hazreti Ebu Bekr, Hazreti Ömer ve Hazreti Osman (radıyallahu anhüm) ile de namaz kıldım. Onların hiçbiri güneş doğuncaya kadar secde yapmazlardı '' dedi. ''
2742 | Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bana Kur'an dan onbeş secde ayeti okuttu. Bunlardan üçü Mufassal surelerdedir. Hacc sûresinde de iki secde ayeti var."
2743 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Sad sûresi azaimi sücûd'dan değildir. Nitekim ben Resulullah (aleyhissalatu vesselam) 'ı o sûrede secde edip: "Davud (aleyhisselam) bu secdeyi tevbe secdesi olarak yaptı, biz ise şükür olarak yapıyoruz!" dediğini işittim."
2744 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Vennecmi suresini okudu ve secde-i tilavette bulundu, beraberindekiler de secde ettiler. Ancak, aralarında bulunan Kureyşli bir ihtiyar yerden bir avuç toprak alarak alnına götürdü ve:"Bu bana yeter'' dedi. İbnu Mes 'ud der ki: "Ben sonra bu herifin kafir olarak öldürüldüğünü gördüm. Bu Ümeyye İbnu Halef'di. ''
2745 | Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'a Vennecmi suresini okudum, bunda secde etmedi. ''
2746 | Ebu Seleme, Ebu Hüreyre (radıyallahu anh) 'den naklettiğine göre, Ebu Hüreyre İza 's-Semaun-şakkat suresini okudu ve secde etti. Ben kendisine: "Ey Ebu Hüreyre seni secde eder görmüyor muyum! '' dedim. Bana: "Resulullah 'ı secde eder görmemiş olsaydım ben de secde etmezdim ! '' cevabını verdi. "
2747 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu veam) 'la İza's-Semaun-şakkat suresinde ve İkra ' bismi Rabbikellezi halaka suresinde secde ettik.''
2748 | İbnu Abbas (radıyallahu anhüma): "Resulullah (aleyhissalatu vesselam) Medine 'ye (hicretle) geldiği günden beri mufassal surelerden hiç birinde secde etmemiştir" dedi.
2749 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissaltu vesselam), geceleyin yaptığı tilavet secdelerinde şöyle derdi: "Yüzüm, kendisini yaratan (maddi ve manevi çeşitli cihazlarla teçhiz, tezyin ve) tasvir eden, ilahi güç ve kudretiyle onda işitme ve görme duyguları açan Zat'a secde etti."
2750 | Tirmizi'nin.İbnu Abbas (radıyallahu anhüma) 'dan yaptığı bir rivayette şu ziyade gelmiştir: İbnu Abbas der ki: "Bir adam gelerek dedi ki, "Ey Allah 'ın Resûlü! gece uyurken rüyamda kendimi gördüm. Sanki ben bir ağacın arkasında secde yapıyorum. Ben secde yaptım, secdem üzerine ağaç da secde yaptı. Onun şöyle söylediğini işittim: " Allah 'ım, secdem sebebiyle bana sevab yaz, onun hürmetine günahımı dök, onu senin nezdinde bana azık yap. Kulun Davud'dan kabul ettiğin gibi, onu benden kabul et. " İbnu Abbas (radıyallahu anhüma) der ki: "Bundan sonra, Resulullah (aleyhissalatu vesselam) 'ın secde ayeti okuduğunu, (tilavet secdesi sırasında) o adamın kendisine, ağacın sözü olarak haber verdiği duanın aynısyla dua ettiğini işittim."
2751 | Hazreti Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sürûlu bir hadiseyle veya sürûr veren bir hadiseyle karşılaşınca Allah'a şükretmek üzere secde ederdi."
2752 | Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte Mekke 'den çıktık, Medine 'ye gitmeyi arzu ediyorduk. Yolun bir yerine (Azvera 'ya) ulaşınca, aleyhissalatu vesselam ellerini kaldırıp Allah 'a dua etti ve secdeye kapandı. Uzun müddet öyle kaldı. Sonra kalkıp yeniden ellerini kaldırdı, bir müddet (öyle kaldı). Sonra tekrar secdeye kapandı. Bu şekilde üç kere secde yaptı. Sonra dedi ki: " Ben Rabbimden talepte bulundum ve ümmetime şafaat ettim.Rabbim, ümmetimin üçte birini bana verdi. Ben de Rabbim için şükür secdesine kapandım. Sonra başımı yerden kaldırıp, ümmetim lehinde tekrar (mağrifet için) talepte bulundum, bana ümmetimin üçte birini daha verdi, ben de Rabbime şükür secdesinde bulundum. Sonra başımı kaldırdım ümmetim için tekrar talepte bulundum, bana ümmetimin son üçte birini de verdi, ben de Rabbime şükür secdesine kapandım."
2753 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kişinin cemaatle kıldığı namazın sevabı evinde ve çarşıda (iş yerinde) kıldığı namazından yirmibeş kat fazladır. Şöyle ki, abdest alınca güzel bir abdest alır, sonra mescide gider, evinden çıkarken sadece mescid gayesiyle çıkmıştır. Bu sırada attığı her adım sebebiyle bir derece yükseltilir, bir günahı affedilir. Namazı kıldı mı, namazgahında olduğu müddetçe melekler ona rahmet okumaya devam ederler ve şöyle derler: "Ey Rabbimiz buna rahmet et, merhamet buyur." "Sizden herkes, namaz beklediği müddetçe namaz kılıyor gibidir."
2754 | Sahiheyn 'in İbnu Ömer (radıyallahu anh)'den kaydettiği bir diğer rivayette şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cemaatle kılınan namaz, ayrı kılınan namazdan yirmiyedi derece üstündür."
2755 | Ebû Musa (radıyallahu anh) anlatıyor: " Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazda en çok sevap alan kimse, en uzak olanlarıdır, yürüme yönüyle en uzaktan gelenler, imamla kılıncaya kadar namazı bekleyen kimse, hemen kılıp sonra da uyuyandan daha çok sevaba mazhardır."
2756 | Hazreti Osman (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'dan işittim şöyle diyordu: "Kim yatsıyı bir cemaat içinde kılarsa sanki gecenin yarısını ihya etmiş gibi olur, kim de sabah namazını bir cemaat içinde kılarsa sanki gecenin tamamını namazla geçirmiş gibi olur."
2757 | Ubey İbnu Ka'b (radıyallahu anh) anlatıyor: "Bir adam vardı. Mescide ondan daha uzakta oturan birini bilmiyordum. Namazları da hiç kaçırmıyordu. Kendisine: "Bir eşek alsan da karanlık veya sıcak zamanlar'da binsen! '' denilmişti, şu cevapta bulundu: "Evimin mescide yakın olması beni memnun etmez. Ben mescide kadar yürümelerimin, sonra da aileme dönüşlerimin sevab olarak yazılmasını diliyoum. '' Resulullah (aleyhissalatu vesselam), (adamın bu sözünü işitince): "Allah Teala hazretleri bu isteklerinin hepsini yerine getirdi '' buyurdu.''
2758 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a ama bir zat gelerek: "Ey Allah 'ın Resulü! Beni mescide kadar getirecek bir rehberim yok!'' diyerek Aleyhissalatu vesselam 'dan namazı evinde kılmak için) ruhsat istedi. (O da izin verdi.) Adam geri dönünce, Resulullah (aleyhissalatu vesselam) onu çağırtarak: "Ezanı işitiyor musun?'' diye sordu. Adam: "Evet! '' deyince: "Öyleyse icabet et'' dedi (ve evde kılmaya izin vermedi). ''
2759 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim, müezzini işitir ve kendini engelleyen bir özrü olmadığı halde cemaate katılmazsa, kıldığı namaz (kamil bir sevapla) kabul edilmez." "(Ey Allah 'ın Resulü!) denildi, meşru özür nedir? " " Korku veya hastalıktır! '' buyurdu. . ''
2760 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Münafıklara en ağır gelen namaz yatsı namazıyla sabah namazıdır. Eğer bu iki namazdaki hayrın ne olduğunu bilselerdi, emekleyerek de olsa onları kılmaya gelirlerdi. Nefsimi kudret eliyle tutan Zat'a kasem olsun! Ezan okutup namaza başlamayı, sonra halkın namazaını kıldıması için yerime birini bırakmayı, sonra da beraberlerinde odun desteleri olan bir grup erkekle namaza gelmeyenlere gitmeyi ve evlerini üzerlerine yıkmayı düşündüm."
2761 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben (cemaatimizi tedkik edince) gördüm ki, namaz(ı beraber kılmak)tan, sadece herkesçe malum münafıklarla hastalar geri kalmaktaydı. Öyle ki iki kişinin arasında yürüyebilecek durumda olan hastalar bile namaz için (mescide) geliyordu. '' İbnu Mes 'ud devamla dedi ki: "Resulullah (aleyhissalatu vesselam) bize süneni Hüda'yı göstermişti. Sünen-i Hüda 'dan biri de içerisinde ezan okunan mescidde namaz kılmaktı.''
2762 | Ebu Dvud 'daki rivayette şu ziyade var: "...Sizden her birinizin evinde mutlaka bir mescid var. Eğer namazı evlerinizde kılıp mescidlerinizi terkederseniz Peygamberiniz (aleyhissalatu vesselam)'ın sünnetini terketmiş olursunuz. Peygamberinizin sünnetini terkedince de küfran-ı nimete. düşmüş olursunuz."
2763 | İbnu Abbas (radıyallahu anhüma)'dan gündüz oruç tutan, gece de namaz kılan ve fakat cemaate ve cumaya gelmeyen bir kimse hakkında sorulmuştu : "Bu ateş ehlindendir!" diye cevap verdi."
2764 | Ümmü 'd-Derda (radıyallahu anha) anlatıyor: "Ebu 'd-Derda (radıyallahu anhüma) ökeli halde yanıma geldi. Kendisine: "Niye öfkelendin?'' diye sordum. Şu cevabı verdi : "Vallahi, Muhammed (aleyhissalatu vesselam) 'in işinden bir şey anlamıyoum. Bildiğim tek şey cemaat halinde namaz kılmalarıdır. ''
2765 | Itban İbnu Malik (radıyallahu anh) anlatıyor: "Ey Allah 'ın Resûlü dedim, seller benimle kabilemin mescidi arasına engel çıkarıyor. İstiyorum ki evime kadar şeref verip bir yerde namaz. kılsanız da orayı mescit yapsam!'' "(İnşaallah bir ara) geleyim!'' buyurdular. Beraberinde Hazreti Ebu Bekr olduğu halde huzuruyla evimizi şereflendirip (izin isteyerek içeri girdiği) zaman ilk iş olarak, "Nerede namaz kılmamı istersin? '' diye sordu. Evin bir köşesini işaret ederek (yer gösterdim. Orada) namaza durdu. Biz de arkasından safyaptık. Bize iki rek'at (nafile) namaz kıldırdı."
2766 | İbnu Ömer (radıyallalhu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) sefer sırasında, soğuk veya yağmurlu gecelerde müezzine (ezan sırasında) şöyle söylemesini de emrederdi: "Dikkat! namazlarınızı yerlerinizde kılacaksınız!"
2767 | Itban İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cemaate, Kitabullah'ı en iyi okuyan kimse imam olur. Eğer kıraatte (okumada) herkes eşitse, sünneti en iyi bilen; sünneti bilmede eşitseler, hicret etmede evvel olan; hicrette de eşitseler, yaşca büyük olan imam otur. Kişi misafir olduğu evin sahibine veya (emri altında çalıştığı) sultanı na imamlık yapmasın, ev sahibinin baş köşesine izni olmadan da oturmasın."
2768 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: " (Namaz kılacaklar) üç kişi iseler içlerinden biri imam olsun. İmamlığa ehak olan akra' (Kur'an-ı Kerim'i daha iyi okur) olandır. . ''
2769 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizin için hayırlınız ezan okusun, kurra olanınız da imam olsun. ''
2770 | Amr İbnu Selime (radıyallahu anh) anlatıyor "Ben altı veya yedi yaşımda iken kendi kavmime imamlık yaptım. O zaman ben, aralarında Kur 'an 'ı en çok bilen kimseydim. "
2771 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "İlk muhacirler geldlği zaman, Resulullah (aleyhlssalatu vesselam) gelmezden önce, Kuba 'da (Usbe adında) bir menzile indiler. Onlara Ebu Huzeyfe 'nin azadlısı Salim imamlık yapıyor idi. O, Kur'an'ı ezbere bilmede herkesten ileriydi."
2772 | Hazreti Aişe (radıyallahu anha)'nin anlattığına göre: "Kendisine kölesi Zekvan, Mushaf'ın yüzünden okuyarak imamlık yapıyordu. ''
2773 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), İbnu Ümmi Mektum 'u ama olduğu halde, halka imamlık etmesi için (sefere çıkarken) yerine halef tayin etti."
2774 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Muaz (radıyallahu anh), Resulullah (aleyhissalatu vesselam) ile yatsıyı kılar, sonra kavmine döner, bu namazı onlara kıldırırdı. "
2775 | İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Üç kişi vardır, Allah onların namazını kabul etmez: 1) Kendisini sevmeyen kimselere imam olan; 2) Namaza arkadan gelen, yani vakti çıktıktan sonra gelen; 3) Köleyi azad ettikten sonra tekrar köle kılan."
2776 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üç kişi vardır ki, onların namazları kulaklarını öte geçmez: 1) Dönünceye kadar, kaçan köle. 2) Geceyi, kocası kendisine dargın olarak geçiren kadın. 3) Kavminin nefret ettiği imam. ''
2777 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Muaz İbnu Cebel (radıyallahu anh) Resulullah (aleyhissalatu vesselam) 'la birlikte namaz kılar, sonra gelir, kavmine imamlık yapardı. Bir gece Resulullah (aleyhissalatu vesselam) 'la birlikte yatsıyı kıldı. Sonra kavmine geldi ve onlara imamlık yaptı ve Bakara suresiyle kıraate başladı. Bir adam cemaatten ayrılarak selam verdi. Namazını tek başına kılarak çekip gitti. Adama: "Ey falan, nifak mı çıkarıyorsun? '' dediler. Adam: "Vallahi hayır, Resulullah (aleyhissalatu vesselam) 'a gidip (Mu 'az 'ın yaptığını) haber vereceğim '' dedi. Yanına varıp: "Ey Allah 'ın Resûlü, biz sulama devesi besleyen insanlarız. Gündüz çalışırız. Muaz sizinle yatsıyı kıldı. Sonra bize gelip Bakara sûresi ile namaz kıldırmaya başladı '' dedi. Resulullah (aleyhissalatu vesselam) Mu'az'a yönelerek: "Ey Mu'az, sen fitneci misin? Veşşemsi ve duhaha'yı, Vedduha'yı, Velleyli iza yağşa'yı, Sebbeha's-me Rabbeke'l-a'la'yı oku" buyurdu. "
2778 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kim halka namaz kıldırırsa namazı(kısa) tutsun. Zira cemaatte zayıf, sakat, hasta ve ihtiyaç sahibi vardır. Müstakil kılınca dilediği kadar uzatsın."
2779 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ben, uzun tutmak arzusuyla namaza başlarım. (Namazı kıldırırken) bir çocuk ağlaması kulağıma gelir, çocuğun ağlamasından annesinin duyacağı elemi bildiğim için namazı uzatmaktan vazgeçerim."
2780 | İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğlenin birinci rek'atinin kıyamını, kulağına ayak sesi gelmeyinceye kadar uzatırdı."
2781 | Yine Ebu Davud 'un Salim İbnu Ebi 'n-Nadr'dan bir rivayetinde şöyle gelmiştir: "Mescidde namaz için ikamet okununca, (Resulullah (aleyhissalatu vesselam) cemaati az görürse oturur, (bekler)di. Kalabalık görürse kıldırırdı."
2782 | Muğire İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İmam, farz-kıldığı yeri değiştirmeden aynı yerde nafile namaz kılmamalıdır.''
2783 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) selam verince yerinde bir miktar kalırdı. Allah bilir ya, bizim görüşümüze göre O nun kalışı, kadınların erkeklerden önce çıkmalarını sağlamak içindi. "
2784 | Sevban (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üç şey vardır, onları yapmak kimseye helal olmaz: "Kişi bir kavme imamlık yapar, sonra da sadece kendisi için dua eder, cemaatini dua dışı bırakır; bunu yapan onlara ihanet eder. Kişi, izin almazdan önce bir evin içine bakamaz, bunu yapan ev halkına ihanet eder. Kişi küçük abdestine sıkışmış iken hafifleyinceye kadar namaz kılamaz."
2785 | Ebu Mes 'ûd el-Bedri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda omuzlarımıza eliyle dokunur ve: "Düzgün olun, karışık durmayın, sonra kalblerinize de karışıklık ve ihtilaf girer. Hemen arkama, sizden akıl ve dirayet sahibi olanlar dursun. Sonra tedricen bunları takibedenler, sonra da onları takibedenler dursun" derdi. '' Ebu Mes 'ud ilave eder: "Bugün sizler ihtilafta çok ilerisiniz.''
2786 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Benim hemen arkama sizden akıl ve dirayet sahipleri dursun. Sonra onları takip edenler, sonra onları takip edenler, sonra da onları takip edenler dursun. Çarşıların karışıklığından sakının. ''
2787 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleylhissalatu vesselam) ile birlikte (birgece) namaz kıldım. Soluna duruvermiştim, perçemimden tutarak sağına koydu."
2788 | Alkame ve el-Esved dediler ki: "İbnu Mes'ud (radıyallahu anh) 'un yanına girmek için kendisinden müsaade istedik. Bize izin verdi. Sonra kalkıp ikimizin arasında namaz kıldı. Sonra da: "Ben Resulullah (aleyhissalatu vesselam) 'ın böyle yaptığını gördüm '' dedi. ''
2789 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Erkeklerin teşkil ettiği safların en hayırlısı birinci saftır. En kötüsü de en son saftır. Kadınların teşkil ettikleri safların en hayırlısı en son saftır, en kötüsü de en öndekidir."
2790 | Nu 'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resulullah (aleyissalatu vesselam) buyurdular ki: "Ya saflarınızı düzeltirsiniz ya da Allah kalplerinize muhalefet atar -veya yüzlerinize. . ." -demişi.''
2791 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Saflarınızı düzgün kılın, zira safların düzeltilmesi namazın kemalini(i sağlayan şartlar)dandır.''
2792 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Safları düz kılın, omuzları bir hizaya getirin, aradaki boşlukları kapatın, kardeşlerinizin (sizi düzeltmeye çalışan) ellerine karşı nezaketli olun. Arada şeytan gedikleri bırakmayın. Kim safa kavuşursa Allah ona kavuşur. Kim de saftan koparsa Allah da ondan kopar.''
2793 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız, namazda omuzları en yumşak olandır. ''
2794 | Vabisa İbnu Ma 'bed (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir adam gördü, safın gerisinde tek başına namaz kılıyordu. Ona namazını yeniden kılmayı emretti."
2795 | Ebu Sa 'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Ashabında bir gerileme görmüştü: "İlerleyin bana uyun. Sizden sonrakiler de size uysunlar. Bir kavim gerilemeye devam eder eder de Allah da onları geriletiverir '' buyurdu. ''
2796 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: " Meleklerin Rabbleri indinde saf tutmaları gibi siz de saf tutmaz mısınız?" Biz: "Melekler nasıl saf tutarlar? '' dedik. "Onlar dedi, ön safları tamamlarlar ve safda muntazam dururlar."
2797 | Ebu Hüreyre (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer birinci safta ne olduğunu bilseydiniz, mutlaka kur'a çekilirdi."
2798 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "İmam, kendisine uyulmak için meşru kılınmıştır. Öyleyse o tekbir getirdi mi siz de tekbir getirin. Rükûya gidince siz de rükûya gidin. "Semi'allahu li-men hamideh" (Allah kendisine hamdedeni işitir) deyince "Allahümme Rabbena leke'l-hamd'' (Ey rabbimiz hamdler sanadır) deyin. O ayakta namaz kılarsa siz de ayakta kılın, oturarak kılarsa siz de hepiniz oturarak namaz kılın.''
2799 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri, rüku ve secdede başını imamdan önce kaldırdığı zaman Cenab-ı Hakk'ın, (Kıyamet günü) başını eşek başına veya sûretini eşek sûretine çevire(rek dirilte)ceğinden korkmaz mı? ''
2800 | Ebu Hüreyre (radıyallahu anh) şunu söylemiştir: "Başını imamdan önce kaldırıp indiren kimsenin alnı şeytanın elindedir. ''
2801 | Bera (radıyallahu anh) anlatıyor: "Biz, Resulullah (aleyhissalatu vesselam) ile birlikte namaz kılarken, o "semi'allahu li-men hamideh" deyince, bizden kimse, Resulullh (aleyhissalatu vesselam) alnını yere koyuncaya kadar, sırtını eğmezdi. "
2802 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir kimse, namazdan tek rek'ati imamla kılabilmişse, namazın tamamını beraber kılmış gibi olur. ''
2803 | Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Siz namaza gelince biz secdede isek hemen secdeye katılın, fakat onu (rek'at veya başka) bir şey saymayın, tek rek'ate kavuşan namaza kavuşmuş sayılır. ''
2804 | Muvatta'nın rivayetinde şöyledir: "Rek'ate kavuşan secdeye kavuşur. Kim Fatiha'ya yetişemezse, pek çok hayrı kaçırmış demektir.
2805 | Hazreti Ali ve Hazreti Mu'az (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Siz mescide geldiğinizde (cemaatle namaza başlanmış ise), imam (kıyam, rükû, secde, kuûd) hangi hal üzere olursa olsun hemen uyun ve yapmakta olduğunu yapın.''
2806 | Hemmam İbnu'l-Haris anlatıyor: "Huzeyfe (radıyallahu anh) Medain şehrinde yüksekçe bir yerde durarak cemaate imam olmuştu. Ebu Mes 'ud kamisinden tutarak onu çekti. Namazdan çıkınca, Ebu Mes'ud: "İnsanların bundan men edildiklerini bilmiyor musun?" dedi. Öbürü: "Evet, ancak siz beni (gömleğimden tutup) çekince hatırladım!'' dedi.''
2807 | Ebu Hazım İbnu Dinar (rahimehullah) anlatıyor: "Sehl İbnu Sa'd'a bir grup insan Hazreti Peygamber (aleyhissalatu vesselam) 'in minberinin hangi ağaçtan yapıldığı hususunda münakaşa etmek üzere geldiler. Sehl: "Ben onun hangi ağaçtan yapıldığını, kimin yaptığını, Efendimiz aleyhissalatu vesselam'ın hangi gün üzerine oturduğunu biliyorum!'' dedi ve açıkladı: "Resulullah (aleyhissalatu vesselam) Ensardan falanca kadına bir adam gönderdi: "Marangoz kölene söyle, bana ahşaptan münasib bir şey yapsın da üzerine çıkıp halka hitabette bulunayım'' dedi. Köle de O'na şu üç basamaklı şeyi imal ediverdi. Sonra Resulullah (aleyhissalatu vesselam), bunun şu yere konmasını emretti. Mezkur minber, el-Gabe'nin ılgın ağacından yapılmıştı. Resulullah (aleyhissalatu vesselam) minberin üzerine çıkıp namaza durdu ve tekbir getirdi, cemaat de O 'nunla birlikte arkasından tekbir getirdi. Sonra nükûya gitti, sonra geri geri gelerek minberden indi ve minberin dibinde secde yaptı, sonra namazdan çıktı, sonra halka yöneldi ve: "Ben bunu, bana uymanız ve namazımı bilmeniz için yaptım" buyurdu.
2808 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) geceleyin duvarları alçak olan hücresinde namaz kılardı. Halk bu sebeple aleyhissalatu vesselam'ın karaltısını (sülüetini) görürdü. Böylece onlar da kalkıp geceleyin, O 'na uyarak O'nunki gibi namaz kıldılar. Sabah olunca bu durumu konuştular. Resulullah (aleyhissalatu vesselam) ikinci gece de kalktı, halk da aynı şekilde yaptı. Üçüncügece de aynı şey tekerrür etti. Bundan sonra Resulullah oturdu ve çıkmadı. Sabah olunca durumu medar-ı bahs ettiler, sebebini sordular. Efendimiz şu cevabı verdi: "Gece namazının sizlere farz olmasından korktum.''
2809 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İkametin okunduğunu duydunuz mu namaza yürüyün. Sakin ve vakûr olmayı unutmayın. Sakın koşuşmayın. Yetiştiğiniz yerden kılın, kaçırdığınız kısmı tamamlayın."
2810 | Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı işittim, kadınlara diyordu ki: "Sizden kim Allah'a ve ahiret gününe iman ediyorsa, erkekler başlarını kaldırıncaya kadar başını yerden kaldırmasın, böylece erkeklerin avretlerini görmekten korunmuş olur.''
2811 | Ubadetu 'bnu 's-Samit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bize, içinde Kur'an ın cehren okunduğu bir namaz kıldırdı. Namazda kıraatta bir iltibasta bulundu. Namazdan çıkınca yüzünü bize çevirdi ve: " Kıraatı cehren okuduğum zaman siz de okuyor musunuz? '' diye sordu. Bazılarımız: "Evet bunu yapıyoruz !'' dediler. Resulullah (aleyhissalatu vesselam): "Sakın ha! Ben kendi kendime: "Kim, ben okurken okuyarak benden okumayı kapmaya çalışıyor?" diyordum. Kur'an'ı cehren okuduğum zaman, Kur'an'dan Fatiha hariç hiçbir şeyi okumayın!" buyurdular. "
2812 | İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle namazına durdu. Bir adam da arkasında Sebbihisme Rabbike'l A'la sûresini okumaya başladı. Resulullah (aleyhissalatu vesselam) namazdan çıkınca: "Kimdi okuyan?" diye sordu. Adam: "Bendim! '' dedi. Bunun üzerine: "Hakikaten anladım ki biriniz bunu benden cezbedip aldı.''
2813 | Müsevver İbnu Yezid el-Maliki (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda (cehri olarak) kıraatte bulunuyordu. Birkısmı okumayı terketti. (Namazdan sonra, cemaatten) bir adam: " Allah 'ın Resûlü, şu şu ayetleri okumayı terkettiniz!'' dedi. Resulullah: " Niye bana hatırlatmadın? '' buyurdular.'' Bir rivayette şu ziyade gelmiştir: "(Adam). . . ben onların neshedildiğini zannetmiştim. ''
2814 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ey Ali, namazda (takılırsa) imamı açma!"
2815 | Bişr İbnu Mahcan babasından anlattığına göre, babası (Mahcan) Resulullah (aleyhissalatu vesselam) 'ın meclisinde idi. O sırada namaz için ezan okundu. Resulullah (aleyhissalatu vesselam) kalktı, namaz kıldı ve döndü. Mahcan hala yerindeydi. "Herkesle beraber namaz kılmana mani olan şey nedir, sen müslüman değil misin?" diye sordu. Mahcan: "Elbette müslümanım, ancak ben ailemle namazımı kılmıştım! '' dedi. Efendimiz: "Mescide geldiğin zaman namaza kalkılırsa kılımış bile olsan cemaatle birlikte sen de kıl!" buyurdu."
2816 | İbnu Ömer (radıyallahu anhüma)'in anlattığın göre, bir adam kendisine sordu: "Ben evde namazımı kılıp sonra da imamla namaza yetişiyorum; onunula da namaz kılayım mı?,'' "Evet! '' deyince adam tekrar. sordu: "Peki, bunlardan hangisini (farz olan) namazım yapayım ? '' "Bu senin elinde mi? dedi, bu Allah'a kalmışıtır, dilediğini (asıl farz olan) namazın yerine sayar!"
2817 | Süleyman Mevla Meymûne 'nin İbnu Ömer (radıyallahu anhüma) 'den naklettiğine göre, İbnu Ömer şunu anlatmıştır: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir günde aynı namazı iki sefer kılmayın."
2818 | Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) diyordu ki: "Kim akşamla sabahı kılar sonra da bu namazlarda imama yetişirse, onlara dönmesin. ''
2819 | Hazreti Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Namaz için ikamet okununca farzdan başka namaz yoktur (kılınmaz). ''
2820 | Rebi'a İbnu Ebi Abdirrahman (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma), mescide geldiği vakit, cemaat namazı kılmış ise hemen farza başlardı, ondan önce başka namaz kılmazdı."
2821 | Abdullah İbnu Amr İbni 'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İmam namazı kılıp teşehhüdü tamamladıktan sonra, selam vermezden önce hades vaki olsa (yani abdesti bozulsa), namazı tamamlanmıştır, namazını tamamlayan cemaatteki diğer kimselerin namazı da tamamlanmıştır.''
2822 | Hazreti Ebu Hüreyre anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "(İmamlar) sizin için kılarlar. Doğru kılarlarsa (sevabı) sizedir. Hatalı kılarlarsa (sizin namazınızın sevabı) sizedir, hata onların aleyhlerinedir."
2823 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim cum'a günü cenabet guslü ile gusül yapar, sonra cum'aya giderse sanki bir deve kurban etmiş gibi (sevaba nail) olur. Kim ikinci saatte giderse bir sığır kurban etmiş gibi (sevaba nail) olur.Kim üçüncü saat giderse boynuzlu bir davar kurban etmiş gibi (sevaba nail) olur. Kim dördüncü saat giderse bir tavuk kurban etmiş gibi (sevaba nail) olur. Kim beşinci saatte giderse bir yumurta tasadduk etmiş gibi (sevaba nail) olur. İmam (hutbeye) çıkınca melekler hazır olur, zikri dinlerler."
2824 | Bir rivayette şöyle denmiştir: "Cuma günü olunca, mescidin her bir kapısında melekler vardır. İlk gelenleri sırayla yazarlar. İmam (minbere) oturunca defterleri kapatıp, zikri dinlemeye giderler."
2825 | Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Kim (cuma günü) yıkar ve yıkanırsa, kim erkenden (mescide) gider ve hutbenin başına yetişirse, yürür ve binmezse, imama yakın durur, dinler, malayani söz etmezse ona her bir adım için bir yıllık amelin oruçları ve namazlarıyla sevabı yazılır.'' Ebu Davud der ki: "Mekhûl'e "gassele" ve "igtesele" den sorulmuştu şu cevabı verdi: "Bundan maksad başını ve bedenini yıkamaktır.'' Sa'id İbnu Abdilaziz de aynı şeyi söyledi. "Hanımıyla cinsi münasebette bulunarak onu da yıkanmaya muhtaç kıldı demektir. Böyle yapmak, namaza çıkınca, gözlerin korunmasında en elverişli vasıtadır." "İgtisele" ise cimadan sonraki yıkanmadır. "Bekkere" ilk vaktinde namaza gitmektir. "İbtekere" hutbenin başına yetişmektir.
2826 | Abdullah İbnu Amr İbni'l As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a namazına üç (grup) insan katılır: 1) Kişi var, namaza katılır, boş konuşma yapar. Bunun namazdan hissesi, o konuşmasıdır. 2) Kişi var namaza gelir dua eder. Bu kimse Allah'a duada bulunmuştur, Allah dilerse onun istediğini hemen verir, dilerse vermez. 3) Kişi vardır, namaza gelir sadece dinler ve sükût eder, mü'minlerin arasından yararak geçmez, kimseye eza vermez. Onun bu namazı, daha önce geçen cum'a'ya ve fazladan da üç güne kadar (günahlarına) kefarettir. Bu hal Cenab-ı Hakk'ın şu sözüne binaendir: "Kim bir hayır yaparsa bu kendisinden on misliyle kabul edilir" (En'am 160).
2827 | Hazreti Ali (radıyallalhu anh) Kûfe 'de hutbe verirken minberden şöyle seslenmiştir: "Cum 'a günü olunca şeytan çarşı ve pazara erkenden bayraklarıyla gider, insanlara binbir engel çıkararak mani olmaya, onları cuma'dan (hiç olmasa) geciktirmeye çalışır. Melekler de erkenden gidip mescidin kapılarına dururlar. Gelenleri birinci saatte gelenler, ikinci saatte gelenler diye yazarlar. Bu hal imam (hutbeye) çıkıncaya kadar devam eder. Kişi mescidde, imamı görüp, dinleyebileceği biryere oturup, can kulağıyla dinledi ve konuşmadı mı, kendisine iki kat sevap vardır. Kişi uzakta kalır ve imamı dinleyemiyeceği bir yere oturur, sessiz durur ve konuşmazsa bir hisse sevap alır. Eğer, imamı görüp dinleyebileceği bir yere oturur fakat boş konuşma yapar, sessiz kalmazsa, ona iki hisse vebal yazılır. Eğer, dinleme ve görme imkan nı olmayan bir yere oturur ve boş konuşur ve sessiz kalmazsa, ona bir hisse vebal vardır. Kim de yanındaki arkadaşına cum'a günü "sus!'' derse "boş konuşmuş'' olur. Kim de boş konuşur ise, o cumadaki sevaptan nasibsiz kalır. '' ( Hazreti Ali) konuşmasının sonunda şunu söyledi:"Ben bunu Resulullah (aleyhissalatu vesselam) 'dan işittim.''
2828 | Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a namazı, dört kişi hariç geri kalan her müslüman üzerine cemaat içinde yapması gereken vacib bir hakk'dır. Cumadan istisna edilen bu dört kişi şunlardır: Köle, kadın, çocuk ve hasta."
2829 | Abdullah İbnu Amr İbni 'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki : "Ezanı her işitene cuma farzdır."
2830 | Hazreti Hafsa (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Her ihtilam olan erkeğe cum ' aya gitmek vacibtir. Cum'aya her gidene de gusül vacibtir."
2831 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a, geceleyin ailesine dönebilen herkese farzdır."
2832 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) uyurdularki: "Cum'a namazından veya başkasından bir rek'ate yetişenin namazı tamam olmuştur."
2833 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:"Cum'a namazından bir rek'ate yetişen, cuma namazına yetişmiştir. ''
2834 | Kuba ahalisinden bir adam-Resulullah (aleyhissalatu vesselam) 'la sohbet etme şerefine ermiş bulunan babasından naklen demiştir ki: ''Resulullah bize Kuba 'dan (gelerek Medine 'de) cum'a namazına katılmamızı emretti.''
2835 | Ebu'l-Ca'd ed-Damri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki :" Kim önemsemiyerek üç cumayı terkedecek olursa, Allah onun kalbini mühürler."
2836 | Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a namazını özürsüz olarak kim terkedecek olursa bir dinar para tasadduk etsin, (bu kadar) bulamazsa, yarım dinar tasadduk etsin. ''
2837 | Ebu'l-Melih, ismi Umayr İbnu Amir el-Hüzeli (radıyallahu anh) olan babasından naklen anlattığına göre, babası Hudeybiye seferi sırasında bir cuma günü, Resulullah (aleyhissalatu vesselam) ile birlikte bulunmuştur. O gün, ayakkabılarının altını ıslatmayacak kadar yağmur yağmış, bunun üzerine.Efendimiz, herkesin yerlerinde namaz kılmalarını emir buyurmuştur.''
2838 | Hazreti Enes (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam), cum'ayı (öğleyin) güneş meyl edince kılardı. ''
2839 | Buhari nin bir diğer rivayetinde şöyle gelmiştir : "Resulullah (aleyhissalatu vesselam) soğuk şiddetlenince namazı erken (ilk vaktinde) kılardı. Sıcak şiddetlenince namazı yani cum'a'yı (öğleyin biraz) serinleyince kılardı.''
2840 | Sehl İbnu Sa 'd (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam)'la cum 'ayı kılar, sonra da kaylûle (öğle uykusu) yapardık.'' Diğer bir rivayette : "Biz, ancak cum 'a namazından sonra kaylûle yapıyor yemek yiyorduk '' denmiştir. Tirmizi ve Muvatta dışındaki diğer kitaplarda Seleme İbnu 'l-Ekva 'dan gelen bir rivayette: "Sonra cuma 'dan çıktığımızda duvarların diplerinde, gölgelenebileceğimiz bir gölge olmazdı'' denmiştir.
2841 | es-Saib İbnu Yezid (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalatu vesselam), Hazreti Ebu Bekir ve Hz: Ömer (radıyallahu anhüma) devirleride cuma namazının ilk ezanı, imam minbere oturunca okunurdu. Ancak Hazreti Osman zamanı olup cemaat artınca, emri üzerine (Medine çarşısında) Zevra nam yerde üçüncü bir ezan daha okundu. (Cum'a ezanı işi) bu şekilde sabitleşti.''
2842 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vessalam) iki hutbe okurdu. Minbere çıkınca otururdu. (Bu esnada müezzin ezan okurdu). Müezzin ezanı bitirince kalkar ve hutbeyi okur, sonra tekrar oturur ve (bu sırada) konuşmazdı. Sonra kalkar (ikinci defa) hutbe okurdu."
2843 | Nesai'nin rivayetinde: "Resulullah (aleyhissalatu vesselam) ayakta iki hutbe verir, bunların arasını (kısa) bir oturuşla ayırırdı" denmiştir.
2844 | Müslim ve Nesai 'nin Ka 'b İbnu Ucre (radıyallahu anh) 'ı yaptıkları bir rivayete göre Ka'b, Mescide girince Abdurrahman İbnu Ümmi'l Hakem 'i oturarak hutbe verir görmüş ve derhal müdahale etmiştir: "Şu habise bakın hele! Oturarak hutbe veriyor. Halbuki Cenab-ı Hakk Kitab-ı Mübin'inde (mealen): "Onlar bir ticaret, yahud bir oyun bir eğlence gördükleri zaman ona yönelip dağıldılar ve seni ayakta bıraktılar" (Cum'a 11) buyurmuştur."
2845 | Umare İbnu Rüveybe (radıyallahu anh) 'nin anlattığına göre, Bişr İbnu Mervan'ı, minberde ellerini kaldırarak hutbe verirken görmüş ve derhal müdahale etmiştir: "Allah şu iki kısa elin belasını versin. Ben Resulullah (aleyhissalatu vesselam)'ı (hutbe verirken) gördüm, eliyle şundan fazla kaldırmazdı '' dedi ve şehadet parmağıyla işaret etti.''
2846 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) hutbe verdi mi gözleri kızarır, sesi yükselir, öfkesi artardı. Sanki bir orduya "Düşmanınız akşama veya sabaha size baskın yapacak!'' diye tehlikeyi haber veren komutan gibi (fevkalade ciddi bir eda ile): "Ben size, Kıyamet şu iki parmak kadar yakınlaşmış olduğu bir zaman da peygamber gönderildim '' der ve şehadet parmağı ile orta parmağını birbirine yaklaştırarak gösterir, sözlerine şöyle devam ederdi: "Emma bad! Bilesiniz, sözlerin en hayırlısı Kitabullah'tır. En güzel yol da Muhammed'in yoludur. İşlerin en şerlisi de sonradan ihdas edilenlerdir. Her bid'at dalalettir." Ayrıca şunları da söyledi: "Ben her mü'mine kendi nefsinden daha yakınım. Nitekim, kim bir mal bırakırsa bu ailesi içindir. Kim bir borç veya (bakıma muhtaç) horanta bırakırsa bu bana aittir ve benim üzerimedir."
2847 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) teşehhüd okuyunca şu mealde zikirde, duada bulunurdu: "Hamd Allah'adır, O'na sığınır, O'ndan mağfiret dileriz. Nefislerimizin şerrinden de O'na sığınırız. Allah kime hidayet verirse onu kimse sapıtamaz, kimi de sapıtırsa onu kimse hidayete götüremez. Şehadet ederim ki, Allah'tan başka ilah yoktur. Yine şehadet ederim ki, Muhammed O'nun kulu ve Resûlüdür. O'nu hak ile, Kıyametten önce müjdeleyici ve korkutucu olarak gönderdi. Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuştur. Kim de o ikisine isyan ederse, (bilsin ki) sadece kendisine zarar verir, Allah'a hiç bir zarar verermez." Bir rivayette hadise şu ziyadeyi yaptıktan sonra gerisini aynen rivayet etmiştir: "....Cum'a günü teşehhüd'den sonra.....''
2848 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın namazı vasattı, hutbesi de vasattı.''
2849 | Ebu Vail (radayallahu anh) anlatıyor:Ammar bize hitabetmişti. (Konuşmasını) veciz ve beliğ yaptı. Minberden inince: "Ey Ebu'l- Yakzan beliğ ve veciz konuştun! Keşke biraz daha nefesleseydiniz (uzatsaydını)!'' dedik. Bize şu cevabı verdi: "Ben Resulullah (aleyhissalatu vesselam)'ı dinledim, şöyle buyurmuştu: " Kişinin namazının uzunluğu ve hutbesinin kısalığı onun fıkhının (ilminin) alametidir. Öyle ise, hutbeyi kısa tutun, namazı uzun (zira, beyanda sihir var)."
2850 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İçerisinde teşehhüd bulunmayan her hutbe kesik bir el gibidir. ''
2851 | Ebu Davud'un diğer bir rivayetinde: "Allah'a hamd ile başlamayan her kelam kesiktir" denmiştir.
2852 | Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zikr (yani hutbe) sırasında hazır bulunun, imama yakın olun. Zira kişi, uzaklaşmaya devam ede ede, girse bile cennette de geri kalır.''
2853 | Ebu Rifa 'a el-Adevi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a geldim. Hutbe veriyordu. Ben : "Ey Allah'ın Resûlü! Yabancı ve dinini bilmeyen bir kimseyim, sizden dinimin ne olduğunu soruyorum! '' dedim. Bunun üzerine bana yöneldi, hutbesini bırakarak yanıma kadar geldi. Kendisine bir sandalye getirildi. Zannedersem ayakları demirdendi. Üzerine oturdu. Hemen Allah 'ın kendisine öğrettiklerinden bana öğretmeğe başladı. Sonra tekrar hutbesine dönerek, sonunu tamamladı."
2854 | Hazreti Osman (radıyallahu anh) hutbelerine çoğu kere şu husûsu hatırlatarak başlardı: "İşitin, kulak verin. Zira işiterek, kulak verenle işitmeden kulak verenin sevaptan hissesi birdir.''
2855 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a günü, imam hutbe okurken, sen (yanıbaşında konuşan) arkadaşına: "Sus!" desen boş laf etmiş olursun."
2856 | Ubeydullah İbnu Ebi Rafi (rahimehullah) anlatıyor: "(Emevi halifelerinden) Mervan, Ebu Hüreyre, (radıyallahu anh) 'yi Medine 'ye halef tayin etti. Ebu Hüreyre, cum 'ayı kıldırdı ve birinci rek'atte, el-Hamd süresini okuduktan sonra Cum 'a suresini okudu. İkinci rek'atte ve iza caeke'l-Münafikun'u okudu. Dedi ki: "Ben Resulullah (aleyhissalatu vesselam) 'ın bunları okuduğunu işittim.''
2857 | Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) cum 'a 'da Sebbihismi Rabbike'l-A 'la ve Hel etake hadisu'l-Gaşiye sûrelerini okurdu.''
2858 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) cum'a günü sabah namazında Elif lam-mim Tenzil 'i birinci rek 'atte; Hel Eta 'yı da ikinci rek'atte okurdu. Cum 'a namazında da Cum 'a ve Münafikûn sûrelerini okurdu."
2859 | Ümmü Hişam Bintu Harise İbnu 'n-Nu 'man (radıyallalhu anha) anlatıyor: "Kaf ve'l Kur'ani'l-Mecid sûresini, cuma günü minber üzerinden her cum 'ada okurken Resulullah (aleyhissalatu vesselam)'ın kendi dillerinden aldım."
2860 | Ya'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) minberde: (Zuhruf 77) diye okurken işitim."
2861 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Birinizin Harre'nin sırtında namaz kılması, onun için cum'a günü oturup oturup imam hutbeye başlayınca gelip cemaatin omuzlarını yararak cemaate katılmasından hayırlıdır.''
2862 | Tirmizi'de Mu'az İbnu Enes 'ten merfu olarak şu rivayet kaydedilmiştir: "Cum'a günü kim cemaatin omuzlarını yararak ilerlerse cehenneme bir köprü ittihaz olunur. ''
2863 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, cum'a günü kardeşini kaldırıp sonra da yerine oturmasın. Lakin: "Açılın" desin."
2864 | Nafi (rahimehullah) anlatıyor:"İbnu Ömer (radıyallahu anhüma)'i işittim, diyordu ki: Resulullah (aleyhissalatu vesselam) kişinin bir başkasını kaldırarak yerine oturmasını yasakladı.'' Nafi 'ye: "Bu yasak cum'a'ya mı mahsus?'' diye soruldu. "Cum'a ve diğer günlerde!'' diye cevap verdi.''
2865 | Mu 'az İbnu Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cum'a günü imam hutbe verirken hubve tarzında oturmayı yasakladı."
2866 | Şeddad İbnu Evs (radıyallahu anh) anlatıyor: " Hazreti Muaviye (radıyallahu anh) ile Beytu'l-Makdis 'te hazır oldum. Bize cum 'a kıldırdı. Baktım ki, mescidde bulunanların çoğu Resulullah (aleyhissalatu vesselam) 'ın ashabı idi ve imam hutbe verirken ihtiba ederek oturmşlardı.''
2867 | Amr İbnu Şu 'ayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cum 'a günü namazdan önce cemaat teşkilini yasakladı. "
2868 | Hazreti Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam), cum'a günü minbere çıkınca: "Oturunuz!" dedi. Bunu İbnu Mes'ud (radıyallhu anh) işitince olduğuyere oturdu, tam mescidin giriş kapısını üstüydü. Resulullah (aleyhisalatu vesselam) onu bu halde gördü ve: "Gel! Ey Abdullah İbnu Mes'ûd!" buyurdu."
2869 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a günü biriniz (mescitte) uyuklayacak olursa oturduğu yeri değiştirsin. ''
2870 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın mescidinde kılınan cum 'adan sonra ilk kılınan cum 'a namazı, Bahreyn köylerinden olan Cuvasa'daki Abdü'l-Kays mescidinde kılınan namazdı."
2871 | Hazreti Enes (radıyallahu anh) anlatıyor: "Medine 'de öğle namazını Resulullah (aleyhissalatu vesselam) ile dört rek 'at kıldık. Mekke 'ye gitmek üzere yola çıkıp Zülhuleyfe 'ye gelince ikindiyi iki rek'at kıldı.''
2872 | Yine Hazreti Enes (radıyallahu anh) 'in anlattığına göre kendisinden kasru's-salat yani namazın kısaltılması hakkında sorulmuştu. Şöyle cevap verdi: "Resulullah (aleyhissalatu vesselam) üç millik mesafeyi veya Şu'be'nin şekkine göre üç fersah mesafeyi dışarı çıktı mı iki rek'at kılar.''
2873 | İmam Malik'e ulaştığına göre, İbnu Abbas (radıyallahu anhüma) Mekke- Taif arasındaki kadar, Mekke- Usfan arasındaki kadar ve keza Mekke -Cidde arasındaki kadar mesafede namazı kasrediyordu.'' Malik der ki: "Bu mesafeler dört berid' dir."
2874 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Medin'den Mekke 'ye gitmek üzere yola çıktı. Rabbülalemin'den başka hiç bir şeyden korkmuyordu. Yolda namazı ikişer ikişer (yani kasrederek) kıldı. ''
2875 | Hazreti Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ile birlikte Mekke 'ye gitmek üzere Medine 'den çıktık. Efendimiz yolda namazları ikişer ikişer kılıyordu. Medine 'ye dönünceye kadar hep böyle yaptı. '' Enes 'e: "Mekke 'de ne kadar kaldınız? '' diye sorulmuştu: "Orada on gün kıldık'' dedi. ''
2876 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (Mekke 'de) ondokuz gün ikamet etti ve namazları kasretti. Biz de (bundan böyle) sefer yapıp ondokuz gün ikamet ettik mi namazları hep kasrederdik, ondokuzdan fazla kaldık mı artık dörde tamamlardık." Ebu Davud'un bir diğer rivayetinde "....Onyedi gün '' denmiştir. Nesai 'nin bir diğer rivayetinde: "Fetih senesinde Mekke 'de onbeş gün ikamet etti ve namazları bu esnada kasretti. "
2877 | İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Fetih günü, Resulullah (aleyhissalatu vesselam) 'la birlikte Mekke 'de hazır bulundum. Mekke 'de onsekiz gece kaldı, bu esnada namazları hep iki kıldı. Şöyle hitabediyordu: "Ey bölge halkı! Siz bize bakmayın, dört kılın. Biz hep yolcuyuz (bu sebeple ksrederek iki kılıyoruz). ''
2878 | Hazreti Cabir (radıyallahu anh). anlatıyor: "Resulullah (aleyhissalatu vesselam) Tebük'de yirmi gün ikamet etti ve namazları hep kasretti. "
2879 | Harise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mina'da bize, sayıca en çok olduğumuz ve en ziyade güven içinde olduğumuz bir zamanda namazı iki rek'at kıldırdı."
2880 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mina'da bize iki rek 'at kıldırdı, arkasından Ebu Bekr de öyle kıldırdı, Ebu Bekir'den sonra Hazreti Ömer ve hilafetinin başında Hazreti Osman (radıyallahu anhüma) da iki kıldırdılar. Sonra Hazreti Osman dört rek'atli olarak kıldırdı. İbnu Ömer imamla kılarsa dört kılardı, yalnız kılınca da iki kılardı."
2881 | Hazreti Osman (radıyallahu anh) 'dan anlatıldığana göre, Taif'de emval edinip orada ikamet etmeyi arzu ettiği zaman.Mina 'da dört rek'at kıldı. Sonra imamlar bununla amel ettiler. ''
2882 | Bir rivayette de şöyle denmiştir: " Hazreti Osman (sonradan) bedeviler sebebiyle dört kılmıştır. Çünkü o sene pek çok bedevi hacc 'a gelmişti. Namazın dört rek'at olduğunu öğretmek için halka dört rek'at kıldırdı.'' Bir rivayette de şöyle denmiştir: " ( Hazreti Osman Mina 'da dört kıldı.) Çünkü o, Hacc 'tan sonra ikamete azmetmişti.''
2883 | Yine Ebu Davud 'un kaydına göre İbnu Mes 'ud (radıyallahu anh) (Mina' da) namazı dört kılmştı. Kendisine: "Sen, (daha önce dört kıldığı için) Osman 'ı ayıplamıştın, şimdi ise dört kılıyorsun! denilmişti. (Özür beyan ederek) şu cevabı verdi: "Muhalefet zararlıdır. ''
2884 | Hazreti Ömer (radıyallahu anh)'den anlatıldığına göre, Mekke'de namazı halka iki rek'at kıldırdı. Selamı verince: "Ey Mekkeliler!"dedi, namazlarınızı dörde tamamlayın.Biz yolcuyuz(bu sebeple iki kıldık)!."
2885 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), güneş batıya meyletmeden yola çıkınca, öğle namazını ikindi vaktine te'hir eder, ikindi olunca mola verir, ikisini cemederdi (beraber kılardı). Yola çıkmazdan önce güneş batıya meyletti (öğle vakti girdi) ise, hareketten önce her ikisini de (öğle ve ikindi) kılar sonra yola çıkardı.''
2886 | Bir rivayette de şöyle gelmiştir: "...Acele yürümek gerekirse öğleyi ikindiye te 'hir eder, ikisini birleştirirdi, keza ufuktaki aydınlık kaybolunca da akşamla yatsıyı birleştirirdi. "
2887 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) yol halinde iken öğle ile ikindiyi birleştirirdi, akşam ile yatsıyı da birleştirirdi. "
2888 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) akşam ve yatsıyı Müzdelife 'de beraberce kıldı. Bunlardan her biri için ayrı bir ikamet okudu. İki namaz arasında nafile kılmadı, bunlardan birinden sonra da nafile kılmadı."
2889 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'ı şu ikisi hariç, vakti dışıda tek bir namazı kıldığını görmedim: Müzdelife'de akşamla yatsıyı birleştirdi. O gün sabahı da vaktinden önce kıldı. "
2890 | Ca'fer İbnu Muhammed İbni Mesleme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle ve ikindi namazlarını; Arafat'ta tek bir ezan ve iki ayrı ikametle kıldı. İki namaz arasında nafile kılmadı. Müzdelife 'de de akşamla yatsıyı bir ezan ve iki ikametle kıldı ve aralarında nafile kılmadı."
2891 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Kim iki namazı özürsüz olarak cem ederse büyük günah kapılarından bir kapıya gelmiş olur."
2892 | Yine İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resulullah (aleyhissalatu vessalam) Medine 'de yedi ve sekiz (rek 'at) öğle, ikindi, akşam ve yatsı namazlarını (cemederek) kıldı. Eyyub (es-ahtiyani) der ki :"Belki de bu, yağmurlu bir gecedeydi. "Öbürü (Ebu 'ş-Şa'sa): "Belki!'' dedi. '' Sahiheyn'in bir rivayetinde şu ziyade var: "Hadisi İbnu Abbas'tan rivayet eden raviye dendi ki: "Zannederim, öğleyi te'hir, ikindiyi ta'cil, keza akşamı te'hir yatsıyı da ta'cil etmiş olmalı?'' Cevaben: "Bunu ben de böyle zannediyorum!'' dedi.
2893 | Müslim'de gelen bir başka rivayette şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) korku ve sefer hali olmaksızın öğle ve ikindiyi birleştirerek, akşam ve yatsıyı da birleştirerek kıldı." İmam Malik: "Ben bunun, yağmurlu günde yapılmış olacağını zannediyorum '' demiştir.''
2894 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a (onsekiz defa) refakat ettim. Ancak, sefer sırasında nafile kıldığını hiç görmedim. Allah Teala hazretleri şöyle buyurmuştur: "Resulullah'ta sizin için güzel örnek vardır" (Ahzab 21 ). İbnu Ömer devamla der ki: "Eğer nafileyi kılsaydım namazı da tamkılardım."
2895 | Bera (radıyallahu anh) anlatıyor: "Ben, Resulullah(aleyhissalatu vesselam)'a onsekiz seferde iştirak ettim. Onun,güneş meyledince öğleden önce kıldığı iki rek'ati terketiyini görmedim."
2896 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anh), oğlu Ubeydullah'ı seferde nafile kılarken görürdü de bundan dolayı onu kınamazdı."
2897 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte umre yapmak üzere Medine 'den Mekke 'ye doğru yola çıktık. Mekke 'ye gelince: "Ey Allah 'ın Resûlü, annem babam sana feda olsun. Sen kısa kıldın, ben tam kıldım, sen yedin ben oruç tuttum, (ne dersiniz?) '' dedim. Şu cevabı verdi: "Ey Aişe güzel yaptın ! '' buyurdu ve bu işimde beni kınamadı '' dedi. ''
2898 | Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ashabına korku namazı kıldırdı.Bu maksadla ashabı arkasında iki saf yapatı. Hemen arkasında bulunan safa birinci rek'ati kıldırdı. Sonra ayağa kalktı ve arkasındakilere bir rek'at namaz kıldırıncaya kadar kıyamda kaldı. Sonra gerideki safta bulunanlar ilerledi, ön safdakiler de geriledi. Bu şekilde ilerleyenlere de bir rek 'at namaz kıldırdı. Sonra gerileyenler bir rek 'at namaz kılıncaya kadar yerinde oturdu. Sonra da selam verdi.''
2899 | Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "Korku namazı şöyledir: "İmam, beraberinde arkadaşlarından bir grup olduğu halde namaza durur, bir grup. da düşmana karşı yerini alır. İmam bir rek 'ati beraberindekilerle rükû ve secde ile kılar, ve ayağa (ikinci rek'ate) kalkar. Tam doğrulunca öyle kalır. Cemaat geri kalan rek'ati kendi başlarına tamamlayıp selam verirler ve oradan ayrılırlar. İmam yerinde ayakta durmaya devam eder. Namazını kılanlar düşmanın karşısında yerlerini alırlar. Namaz kılmamış olan diğerleri gelip imamın arkasında dururlar, tekbir getirerek uyarlar. İmam onlara da bir rek'at namaz kıldırır, secdeden sonra oturur ve selam verir. İmama uyan bu ikinci gurup imam selam verince kalkıp, geri kalan rek 'ati kılıp selam verirler."
2900 | Hz Cabir (radıyallahu anh) anlatıyor: "Biz Zaturrika 'da,Resulullah (aleyhissalatu vesselam) ile beraberdik Koyu gölgeli bir ağacın yanına gelmiştik. Bu ağacı, altında dinlenmesi için Aleyhissalatu vesselam'a bıraktık. (Resulullah kılıcını ağaca asıp istiratte çekilmişti ki, O 'nu gizlice takip eden) müşrüklerden biri gelip (asılı olan kılıcı kapıp) kınından sıyırp (Resulullah'a): "Benden korkuyor musun?" dedi. Aleyhissalltu vessalam : "Hayır!" deyince" "Peki seni benden kim kurtaracak?" "Allah!" diye cevap verdi.(Duruma muttali olan) ashab adamı tehdid etti. (o da kılıncı kınına koydu ve ağaca astı) Sonra namaz kılındı. Resulullah (aleyhisalatu vessalam) bir guruba iki rek 'at kıldırdı.Bunlar geri çekildiler. Sonra ikinci gurup geldi, onlarada iki rek'at namaz kıldırdı. Resulullah'ın namazı dörde tamamlanmıştı, cemaatin namazı ise iki rek'atti."
2901 | Ebu Ayyaş ez-Züraki (radıyallahu anh) anlatıyor: "Biz Usfan 'da Resulullah (aleyhissalatu vesselam) ile beraberdik. Müşriklerin başında (henüz müslüman olmayan) Halid İbnu'l-Velid vardı. Öğleyi kılmıştık. Mişrikler (kendi kendilerine aralarında şöyle) konuştular: "İyi bir fırsat elimize geçmişti, onlar namazda iken saldırsaydık ya!'' Bunun üzerine hemen kasr (namazı kısaltma) ile ilgili ayet öğle ile ikindi arasında nazil oldu. İkindi vakti olunca, Resulullah (aleyhissalatu vesselam) kalkıp kıbleye karşı durdu. Müşrikler de önlerindeydi. Arka tarafına da bir safyaptı. Bu safın arkasına da bir safkoydu. Resulullah rükûya varınca hep birlikte rükû yaptılar. Resulullah secde yaptı, hemen arkasındaki safdakiler de secde yaptı. Diğerleri (rükûdan) doğrulup onları korumak üzere kıyamda kaldılar. Bunlar iki secdeyi tamamlayıp kalkınca arkalarında bulunanlar secdeye gittiler. Sonra Resulullah 'ın arkasındaki saftakiler diğerlerinin yerlerine gittiler, arkadaki saftakiler de öndekilerin yerine ilerlediler. Sonra Resulullah rükûya gitti, hepsi O'nunla birlikte rükû yaptı. Sonra Resulullah secde yaptı ve hemen arkasındaki safdakiler de secde yaptılar. Bu sırada arkadakiler bunları korumak üzere kıyamda kaldılar. Aleyhissalatu vesselam ve arkasındakiler oturunca, en arkadakiler secdeye gittiler. Sonra hep beraber oturup hep beraber selam verdiler."
2902 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) korku namazını iki gruptan birine tek rek 'at olarak kıldırırken, diğer grup düşmana karşı durmuştur. Kılanlar kalkıp, düşmana dönük vaziyette, (bekleyen) arkadaşlarının yerine geçtiler, onlar da gelip (Resulullah 'ın arkasına geçtiler), O da bunlara bir rek 'at namaz kıldırdı, sonra da bu iki guruptan her biribirer rek 'at namazlarını kaza ettiler.''
2903 | Ebu Hüreyre (radıyallahu anh) anlatıyar: "Resulullah (aleyhissalatu vesselam) Dacnan ile Usfan arasına, müşriklerle sarılmış biryere indi. Müşrikler (aralarında): "Bu müslümanların bir namazları var (topluca kılarlar), bu onlara evlatlarından da, bakirelerinden de kıymetlidir, işte bu, ikindi namazlarıdır. Hazırlığınızı yapın, üzerlerine toptan bir kerede çullanın!'' dediler. Cebrail aleyhisselam, Resulullah (aleyhissalatu vesselam)'a gelerek ashabını iki kısma ayırmasını, onlardan bir grurupla namaz kılarken diğer grubun geri tarafta ayakta beklemesini, tedbirli olmalarını ve silahlarını beraberlerinde almalarını, birinci gruba bir rek'at kıldırmasını, bu kısmın birinci rekatten sonra geri çekilmesini, arkadaki grubun öne ilerlemesini, bu yeni gruba da bir rek 'at kıldırmasını, böylece her bir grubun Resulullah'la birlikte birer rek 'atlerinin olmasını, Resulullah'ın da böylece iki rek'at kılmış olmasını emretti."
2904 | Abdullah İbnu Üneys (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), beni, Halid İbnu Sufyan el-Huzli'yi öldürmem için bulunduğu yere gönderdi. O, Urane ve Arafat taraflarında idi: " Git onu öldür! '' dedi Ben onu gördüğümde ikindi namazının vakti girmişti. Kendi kendime:"(Bu herifi öldürme işi) onunla benim arama girip namazımı geciktirmesinden korkarım" dedim. (Ara vermeden) ilerledim. Hem yürüyor hem de ima ile namazımı kılıyordum. Herife tam yaklaşmıştım ki: "Sen kimsin?"dedi. "Araplardan biriyim. Duydum ki; şu, adam için asker topluyormuşsun, onun için sana katılmaya geldim!" "Evet ben bu işin içindeyim" dedi. Onunla bir müdet yürüdüm, öldürmeme imkan sağlayacak bir fırsat doğunca kılıçla tepesine bindim ve geberttim."
2905 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte iki rek 'at öğleden evvel, iki rek 'at sonra, keza iki rek 'at cum 'adan sonra, rek'at akşamdan sonra, iki rek 'at yatsıdan sonra namaz kıldım. Akşam ve yatsı(dan sonrakiler) evinde idi.''
2906 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki : "Sünnette gelen oniki rek 'ate kim devam ederse Allah ona cennette bir ev bina eder: Bu oniki rek'atin: - Dördü öğleden önce,. - İkisi öğleden sonra, - İkisi akşamdan sonra, - İkisi yatsıdan sonra, - İkisi de sabahtan önce.''
2907 | Yine Hazreti Aişe (radıyallhu anha) anlatıyor: "İki namaz var ki Resulullah (aleyhissalatu vesselam) bunları ne gizli ne de aleni olarak seferde ve hazerde hiç terketmedi: Sabahtan önce iki rek'at, ikindiden sonra iki rek'at.''
2908 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah ve ikindi hariç her namazın arkasından iki rek'at (nafile) kılardı."
2909 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) nafilelerden hiç birine, sabah namazını iki rek 'atlik nafilesi kadar aşırı ilgi göstermemiştir."
2910 | Ebu Davud'un, Ebu Hüreyre (radıyallahu anh) 'den kaydettiği bir rivayette şöyle gelmiştir: "Sizi, atlılar tardedecek (kovalayacak) bile olsa o iki rek'ati terketmeyin. ''
2911 | Nesai'nin bir rivayetinde :"Sabah namazından önce kılınacak iki rek'at nafile namaz dünyanın tamamından daha hayırlıdır'' denmiştir.
2912 | Yine Hazreti Aişe anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah namazında ezanla ikamet arasında hafif iki rek 'at namaz kılardı.''
2913 | Diğer bir rivayette şu ibare var: "O iki rek 'atı öyle hafif tutardı ki, ben, "bunlrda Fatiha'yı okudu mu?'' derdim.''
2914 | Nesai 'nin bir başka rivayetinde şöyle gelmiştir: "Müezzin sabah ezanının birincisini bitirip sükut ettimi kalkar, sabah namazından önce ve ufukta fecrin açılmasından sonra iki rek'at hafif namaz kılar, sonra da sağ yanının üzerine uyurdu.''
2915 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'atında çoğunlukla şunları okurdu: Birinci rek'atta (mealen): "(Ey müminler) deyin ki: "Biz Allah'a, bize indirlene; Kur'an'a, İbrahim'e, İsmail'e, İshak'a, Ya'kûb'a ve torunlarına (esbata) indirilenlere, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve ayetlere) iman ettik. Onlardan hiç birini (kimine inanmak, kimini inkar etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız'' (Bakara 136). İkinci rek'atte de, Al-i İmran sûresindeki şu ayet (mealen): "Deki: "Ey Ehl-i Kitap (Yahudiler, Hıristiyanlar) hepiniz bizimle sizin aranızda müsavi (ve adil) bir kelimeye gelin. (Şöyle) diyerek: "Allah'tan başkasına tapmayı, Ona hiç bir şeyi eştutmayalım. Allahı bırakıp da kimimiz kimimizi Rabler (diye) tanımayalım (Buna rağmen) eğer yine yüz çevirirlerse (o halde) deyin ki: "Şahid olun, biz muhakkak müslümanlarız" (64. ayet).
2916 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'atında çoğunlukla şunları okurdu: "(Ey müminler) deyin ki: "Biz Allah'a, bize indirilene (Kur'an'a), İbrahim'e, İsmail'e. İshak'a, Ya'kub a ve torunlarına (esbat) indirilere, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve ayetlere) iman ettik. Onlardan hiç birini (kimine inanmk kimini inkar etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız''. (Bakara 136). İkinci rek 'atte de: "Ey Rabbimiz, senin indirdiğin (oKitab'a) inandık, o peygambere de tabi olduk. Artık bizi (birliğini ve peygamberlerini tanıyan) şahidlerle beraber yaz". (Al-i İmran 53) ayetini okurdu.''
2917 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek 'atinde şunları okurdu: "Kul ya eyyuhe 'l- Kafirun '' ve "Kul hüvallahu ahad.''
2918 | Tirmizi'nin İbnu Mes'ud'dan kaydettiği bir rivayette şöyle gelmiştir: "Ben bir ay kadar Resulullah (aleyhissalatu vesselam)'ı göz ucuyla takib ettim, sabahın farzdan önce kılınan iki rek 'atinde şu sureleri okuyordu: "Kul ya eyyühe'l-Kafirun'' ve "Kulhüvallahu ahad."
2919 | Bu rivayet Nesai 'de biraz farkla şöyle gelmiştir: "Ben Resulullah (aleyhissalatu vesselam)'ı yirmi kere göz ucuyla takib ettim, akşamın farzından sonra kılınan iki rek'atle, sabahın farzından önce kılınan iki rek 'atte Kafirûn ve İhlas surelerini okuyordu.''
2920 | Hz, Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'at nafilesini kıldı mı; uyanıksam benimle konuşur du, değilsem, müezzin namaz için (ikamet okuyuncaya kadar yatardı). ''
2921 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz, sabahın farzından önce iki rek'atlik sünneti kılınca sağı üzerine yatsın."
2922 | Muhammed İbnu İbrahim, ceddi Kays İbnu Amr 'dan anlattığına göre: Resulullah (aleyhissalatu vesselam) geldi ve namaza duruldu. Onunla birlikrte sabah namazını kıldım. Sonra namaz bitince beni namaz kılar buldu. "Ağır ol ey Kays! dedi. Bir namaz daha mı kılıyorsun? '' "Ben sabahın sünnetini kılmamıştım (onu kılıyorum) '' deyince: "Öyleyse hayır; (bunda bir beis yok) '' buyurdu. ''
2923 | Abdullah İbnu Malik İbnu Buhayne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikamet başladıktan sonra namaz kılmakta olan bir adam gördü. Resulullah (aleyhissalatu vesselam) namazdan çıkınca halk adamın etrafını sardı ve (Resulullah ona): "Sabahı dört mü (kılıyorsun)? Sabahı dört mü (kılıyorsun)?" dedi."
2924 | Abdullah İbnu Sercis (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah namazını kılarken bir adam mescide girdi. Mescidin yan tarafında sünneti kıldı. Sonra Rsulullah 'a dahil olup O 'nunla da farzı kıldı. Aleyhissalatu vesselam namazı bitirince: "Ey falan, şu iki namazdan hangisini sayıyorsun? Tek başına kıldığını mı, bizimle kıldığını mı! '' buyurdular.''
2925 | Ebu Seleme (radıyallahu anh) anlatıyor: "Ashabtan bir cemaat ikameti işitmişti, hemen (sünnet) namaza kalktılar. Resulullah (aleyhissalatu vesselam) onlara: "İki namazı beraber mı kılıyorsun. namazı beraber mi kılıyorsunuz? '' diye çıkıştı. Bu (hadise) sabah namazı sırasında cereyan etmişti. ''
2926 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabahın iki rek'atini vaktinde kılamazsa güneş doğduktan sonra kılsın.''
2927 | İbnu Ömer (radıyallahu anhüma) 'den anlatıldığına göre, sabah namazının sünnetini kaçırdığı olmuştur: Ancak güneş doğdu sonra onu kaza etmiştir."
2928 | Hazreti Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) öğleden önce dört, öğleden sonra da iki rek'at kılardı.''
2929 | Yine Tirmizi 'nin bir diğer rivayetinde Hazreti Aişe şöyle der: "Resulullah (aleyhissalatu vesselam) öğlenin farzdan önceki dört rek'atli sünneti, namazdan önce kılamazsa sonra kılardı.''
2930 | Ümmü Habibe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Kim öğleden önce dört, öğleden sonra da dört (rek'at nafile) kılarsa, Allah onu ateşe haram eder. ''
2931 | Bir rivayette de şöyle gelmiştir: "Kim öğleden evvel dört, öğleden sonra da dört (rek'at nafile) kılmaya devam ederse Allah onu ateşe haram eder."
2932 | Hazreti Ebu Eyyub(radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Öğlenin farzından önce tek bir selamla kılınan dört rek'at nafile var ya bunların önünde sema kapıları açılır.''
2933 | Abdlullah İbnu's-Saib (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) güneşin zevalinden sonra ve öğleden önce dört rek 'at namaz kılardı ve derdi ki: "Şimdi sema kapılarının açıldığı bir vakittir. Bu anda salih bir amelimin oray yükselrnesini isterim''
2934 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:"Öğleden önce zevalden sonra dört rek'at vardır ki bunlar seherde emsalleri değerindedirler. Her ne varsa, bu saatte mutlaka Allah'ı tesbih eder. '' Resulullah sonra şu ayeti okudular: "Allah'ın yarattığı şeylerin gölgeleri sağa sola vurarak, Allah'a boyun eğerek secde etmekte olduklarını görmüyorlar mı?''(Nahl 48).
2935 | Hazreti Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ikindiden önce iki rek'at kılardı.''
2936 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İkindiden önce dört rek'at naf'ile kılan kimseye Allah rahmetini bol kılsın.''
2937 | Hazreti Ali (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikindi namazından önce dört rek'at nafile kılardı. Bunların arasını (ikinci rek'atin teşehhüdünde) makarreb meleklerle müslüman ve mü 'minlerden onlara tabi olanlara selam ile ayırırdı.''
2938 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), bana, günümde ikindi namazından sonra iki rek' at nafile kılarak gelirdi.''
2939 | Hazreti Aişe bir başka rivayette şöyle demiştir: "İkindi namazından sonra kıldığı iki rek'ati, yanımda hiç terketmedi."
2940 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikindi namazından sonra iki rek'at nafile kılmıştır, çünkü kendisine gelen bir malın taksimini yapmış, bu meşguliyet O 'nun öğle namazından sonra kılmakta olduğu iki rek'ati kılmasına mani olmuştu. Bunun üzerine onları ikindiden sonra kıldı. Sonra bir daha bu iki rek'ati kılmadı.''
2941 | Muhtar İbnu Fulful anlatıyor : " Hazreti Enes 'ten ikindiden sonra kılınacak nafile namaz hakkında sordum '' dedi ki: " Hazreti Ömer ikindiden sonra nafile kılanların ellerine (sopayla) vururdu. Biz iki rek'ati, Resulullah devrinde güneş battıktan sonra akşam namazından önce kılardık. Bizi bunu kılarken efendimiz görürdü de ne emrederdi ne de nehyederdi."
2942 | Hazreti Enes (radıyallahu anh) anlatıyor: "Müezzin akşam ezanını okuduğu zaman Resulullah (aleyhissalatu vesselam) 'ın ashabından bir grup kalkıp mescidin sütunlarına doğru koşup Resulullah (aleyhissalatu vesselam) (evinden) çıkıncaya kadar akşamdan önce ikişer rek'at nafile kılıyordu.'' Müslim'in rivayetinde şu ziyade var: "Bazan biryabancı gelip mescide girecek olsa, namaz kılanların çokluğunu görünce, akşamın farzını kılınmış zannederdi. ''
2943 | Abdullah İbnu Mugaffel el-Müzeni (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) dediler ki: "Akşamdan önce iki rek'at namaz kılın! '' (Efendimiz) sonra, insanların bunu bir sünnet yapmasından korkarak " Dileyen kılsın'' dediler. ''
2944 | Sahiheyn'in kaydettiği bir başka rivayette şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam): "Akşam namazından önce namaz kılın" dediler ve (bunu üç kere tekrar ettiler), üçüncüde ise, halk bunu bir sünnet edinir korkusuyla, "Dileyen" buyurdular. ''
2945 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la birlikte, akşam namazından sonra hane-i saadetlerinde iki rek'at (nafileyi) kıldım."
2946 | Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Beni Abdi'l-Eşhel mescidinde akşam namazını kılmıştı. Cemaat, farzı bitirince nafileyi kılmaya başladı. Bunu gören Resulullah: "Bu, evlerin namazıdır'' buyurdular. '' Nesai'de şu ifade vardır: " Size, bu namazı evlerde kılmanız gerekir.''
2947 | Mekhûl merfu olarak rivayet etmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki : "Kim akşam namazından sonra hiç konuşmadan iki rek'at -bir rivayette dört- kılarsa namazı illiyyûna yükseltilir.''
2948 | Huzefye (radıyallahu anh) de benzer bir rivayette bulunmuş ve şu ziyadeyi yapmıştır: "Resulullah (aleyhissalatu vesselam) derdi ki: "Akşamın farzından sonraki iki rek'ati kılmada acele edin, çünkü onlar farz namazıyla birlikte yükselirler."
2949 | Şureyh İbnu Hani anlatıyor : " Hazreti Aişe (radıyallahu anha) 'ye Resulullah (aleyhissalatu vesselam)'ın namazından sordum. Dedi ki: "Yatsıyı her kılışında yanıma gelince mutlaka dört veya altı rek 'at nafile kılardı. Bir gece yağmura yakalandık. Aleyhissalatu veseslam 'a bir post yaydık, postta suyun akmakta olduğu bir deliğe hala bakar gibiyim. Efendimizin, elbisesini hiçbir surette yerden sakındığını görmedim.
2950 | Hazreti Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) hutbe verirken bir adam girdi. Resulullah adama: "Namaz kıldın mı?'' dedi. Adam: "Hayır!'' dedi. Efendimiz: "Öyleyse iki rek'atini kıl!" diye emretti.'' Bir rivayette şöyle gelmiştir: ". . . Kalk, iki rek 'at kıl.''
2951 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri cumayı kıldı mı, ondan sonra da dört rek'at kılsın."
2952 | Bir rivayette şöyle buyrulmuştur: " Senin acele etmen gereken bir şeyin olursa mescidde hemen iki rek'atı kıl, iki rek'at de dönünce kıl.''
2953 | Nafi merhum anlatıyor: "İbnu Ömer (radıyallahu anhüma), cuma günü bir adamın cumayı kılarken durduğu yerden hiç kımıldamaksızın iki rek'at daha kılmaya devam ettiğini görmüştü, adamı bundan men etti ve: "Cum'a'yı dört mü kılıyorsun?'' dedi. İbnu Ömer, cum'a günü evinde iki rekat kılar ve etrafındakilere: "Resulullah böyle kılardı!'' derdi.''
2954 | Ata anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke 'de cumayı kıldı mı ilerler iki rek'at daha kılardı; sonra biraz daha ilerler ve dört rek 'at daha kılardı. Medine 'de olunca da cum'ayı kılar sonra evine döner, iki rek'at daha kılardı, bunu mescidde kılmazdı. Bu durumun sebebi nedir? diye kendisinden sorulmuştu: "Resulullah (aleyhissalatu vesselam) böyle yapardı'' dedi. ''
2955 | Hazreti Büreyde (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitr namazı haktır. Kim bunu kılmazsa bizden değil dir." Bunu Efendimiz üç kere tekrar etti.''
2956 | Hazreti Ali (radıyallahu anh) anlatıyor: "Vitir narnazı farz namaz gibi kesin değildir. Ancak Resulullah (aleyhissalatu vesselam): "Allahu Teala hazretleri tektir, tek'i sever, öyleyse ey ehl-i Kur'an vitri kılın!" buyurmuştur.''
2957 | İbnu Muhayriz anlatıyor: "Beni Kinane 'den el-Muhdici denen bir adam, Şam'da Ebu Muhammed diye künyesi olan bir adamın: "Vitir namazı vacibtir''dediğini işitti. Kinani dedi ki: "Ben bunu Ubade İbnu 's-Samit (radıyallahu anh) 'e sordum da: "Ebu Muhammed hata etmiş. Ben Resulullah (aleyhissalatu vesselam) 'ı dinledim şöyle demişti: "Allah'ı kulları üzerine yazıp farz kıldığı beş namaz mevcuttur. Kim onları eda eder, istihfafla her hangi bir eksikliğe meydan vermeden tam yaparsa Allah indinde ona verilmiş bir söz vardır: Onu cennete koyacaktır. Onları kılmayana ise Allah'ın bir vaadi yoktur. Dilerse azab eder dilerse cennete koyar" der."
2958 | İbnu Ömer (radıyallahu anhüma) antatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece namazınızın sonu tek olsun. "
2959 | İmam Malik, İbnu Mes 'ûd'dan naklediyor: "İbnu Mes 'ud demiştir ki: "Geceleyin kılacağınız namazın sonunu tek kılın.''
2960 | Ebu Eyyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitir her müslüman üzerine bir haktır (vazifedir). Kim beş ile vitir kılmayı severse yapsın. Kim de üç ile vitir kılmak isterse yapsın. Kim tek rek'atla vitr kılmayı dilerse kılsın."
2961 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) onüç rek'at kılarak vitir yapardı. İhtiyarlayıp zayıflayınca yedi rek'atte vitir yaptı.''
2962 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitir gecenin sonunda kılınır. ''
2963 | Buhari'nin bir rivayetinde şöyle denmiştir: "Gece namazı ikişer ikişerdir. Gece namazından ayrılacağın zaman, tek rek'at daha kıl, bu sana kıldığın namazların tek olmasını sağlar."
2964 | Abdülaziz İbnu Cüreye anlatıyor: " Hazreti Aişe (radıyallahu anha) 'ya Resulullah ne ile vitir namazı kılardı? diye sorduk. Dedi ki: "Birinci rek 'atte Sebbih isme Rabbeke'l-a'layı ikinci rek'atte Kulya eyyüha'l-kafirun suresini, üçüncü rek'atte, de Kulhüvallahü ahad ve Muavvizateyn'i okurdu.''
2965 | Harice İbnu Huzafe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: " Allah size (öyle) bir namazla imdad etti ki, O sizin için kızıl deve sürülerinden daha hayırlıdır. İşte bu namaz vitirdir. Allah onu, sizin için yatsı namazı ile şafağın sökmesi arasına koydu.''
2966 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) her gece vitir kılardı. Gecenin evvelinde de kıldı, ortasında da kıldı; sonunda da kıldı (ölümü sırasında) gecenin sonunda kıldı."
2967 | Hazreti Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) buyurdular ki : "Kim gecenin sonunda kalkamamaktan korkarsa vitrini gecenin başında kılsın. Kim gecenin sonunda kalkmayı umuyorsa gecenin sonunda vitrini kılsın. Çünkü gecenin sonunda kılınan namaz (gece ve gündüz meleklerinin huzurlarında ve şehadetleri altında kılındığı) meşhûd ve mahzûrdur. Bu yüzden (gecenin başında kılanana nazaran) daha faziletlidir."
2968 | Ebu,Katade (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Hazreti Ebu Bekr (radıyallahu anh)'e: "Vitri ne zaman kılıyorsun?'' diye sordu. Hazreti Ebu Bekr: "Gecenin başında kılıyorum!'' dedi. Aynı şekilde: " Vitri ne zaman kılıyorsun?" diye Hazreti Ömer'e de soruldu: "Gecenin sonunda kılıyorum!'' dedi. Bunun üzerine Aleyhissalatu vesselam, Hazreti Ebu Bekr'e: "Sen ihtiyatla amel ediyorsun!'' dedi. Hazreti Ömer'e de: "Sen de kuvet(li olan, takvaya uygun olan) ile amel ediyorsun!'' buyurdu."
2969 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece ve gündüz namazları ikişer ikişerdir."
2970 | Ebu Said (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitir namazını kılmadan kim uyur veya unutursa hatırladı veya uyandı hemen kılsın."
2971 | Ebu Cemre anlatıyor: Ashab-ıŞecere (radıyallahu anhüm) 'den olan Aiz İbnu Amr'a sordum: "Vitir namazı nakzedilir mi?'' "Eğer, evvelinde vitir kıldıysan ahirinde vitir kılma'' dedi. '' Rezin merhum şunu ilave eder: "Resulullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir gecede iki vitir kılınmaz."
2972 | Nafi anlatıyor: "Ben, İbnu Ömer (radıyallahu anh)'le Mekke deydim. Hava bulutlu olduğu için sabah namazını kaçırmaktan korkuyordu. Tek rek'at kılarak vitir yaptı. Sonra bulutlar açıldı. Gördü ki daha üzerinde gece var. Bir rek'at daha kılarak (önceki tek 'i) çiftledi, sonra iki rek 'at (bir miktar) namaz kıldı. Sabahın geçmesinden korkunca bir rek'at daha kılarak vitiryaptı."
2973 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrin ilk iki rek'atinde selam vermezdi.''
2974 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrin ilk iki rek'atinde selam verirdi, öyle ki (o sırada) bazı ihtiyaçları için emirde bulunurdu.''
2975 | Muvatta'nın bir rivayetind‚ şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Akşam namazı gündüzün vitridir."
2976 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrni kılarken şu duayı okurdu: "Allah'ım gadabından rızana sığınırım. Cezandan affına sığınırım. Senden sana sığınırım. Sana (yapılması gereken) senayı sayamam. Sen, kendi nefsine yaptığın övgüdeki gibisin."
2977 | Hazreti Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyudular ki: "Size geceleyin kalkmayı tavsiye ederim. Çünkü o, sizden önce yaşayan salihlerin adetidir; Rabbinize yakınlık (vesilesi)dir; günahlardan koruyucudur; kötülüklere kefarettir, bedenden hastalığı kovucudur."
2978 | İbnu Amr İbni'l-As (radıyallalhu anhüma) anlatıyor: "Reulullah (alyhissalatu vesselam) buyurdular ki: "Kim geceyi on ayet, okuyarak ihya ederse gafiller arasına yazılmaz. Kim de yüz ayetle gecesini ihya ederse "kanitin" zümresine yazılır.Kimde bin ayet okuyarak geceyi ihya ederse mukantırin arasına yazılır."
2979 | Yine Ebu Davud'da Abdullah İbnu Habeşi anlatıyor: "Resulullah (aleyhissalatu vesselam)'a: "Hangi amel efdaldir? '' diye sorulmuştu: Şu cevabı verdi: " Kıyamı uzun olan.''
2980 | Ubadetu'b'nu's-Samit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Geceleyin kim uyanırsa şunu söylesin: "Allah'tan başka ilah yoktur, O birdir, ortağı yoktur. Mülk O'nundur, hamd de O'na aittir, O herşeye kadirdir. Hamd Allah'a aittir, Allah münezzehtir, Allah büyüktür, bütün amel ve ibadetler için gereken güç ve kuvvet Allah'tandır. Sonra aleyhissalatu vesselam buyurdular: "Rabbim beni affet!'' desin veya dua ederse duasına cevap verilir. Eğer abdest alır ve namaz kılarsa namazı kabûl edilir.''
2981 | Muğire İbnu Şu 'be (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ayakları kabarıncaya kadar geceleri kalkıp namaz kılardı. Kendisine: "Allah senin geçmiş ve gelecek günahlarını affetti (niye kendini bu kadar hırpalıyorsun?)'' denildi. . "Şükredici bir kul olmayayım mı?" cevabını verdi."
2982 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) gece namazını hiç terketmezdi. Öyle ki hastalanacak veya ağırlık hissedecek olsa oturarak kılardı."
2983 | Hazreti Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Allah, geceleyin kalkıp namaz kılan ve hanımını da uyandıran, hanımı imtina ettiği taktirde yüzüne su döken kula rahmetini bol kılsın. Allah, geceleyin kalkıp namaz kılan, kocasını da uyandıran, kocası imtina edince yüzüne su döken kadına da rahmetini bol kılsın.''
2984 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz uyuyunca ensesine şeytan üç düğüm atar. Her düğümü atarken, düyüm yerine eliyle vurarak üzerine uzun bir gece olsun, yat" dileğinde bulunur. Adam uyanır ve Allah'ı zikrederse bir düğüm çözülür, abdest alacak olursa bir düğüm daha çözülür, namaz kılarsa bütün düğümler çözülür ve böylece canlı ve hoş bir halet-i ruhiye ile sabaha erer. Aksi halde habis ruhlu (içi kararmış) ve uyuşuk bir halde sabaha erer."
2985 | İbnu Mes 'ud (radıyallahu anh) anlatıyor: ``Resulullah (aleyhissalatu vesselam) 'ın yanında bir adamın zikri geçti ve sabaha kadar uyuduğu, namaz kılmadığı söylendi. Aleyhissalatu vesselam: "Bu adamın kulağına şeytan işemiştir" buyurdu.. ''
2986 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (alehissalatu vesselam) buyurdular ki: "(Mûtad olarak) geceleyin namaz kılan bir kimse, uykunun galebe çalmsıyla (bir gece uyuya kalsa ve namazını kılamasa) Allah'u Teala hazretleri onun namazının sevabını yine de yazar, onun uykusu (Allah'ın ona yaptığı bir ikram) bir sadaka olur."
2987 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ı Allah Teala Hazretleri geceleyin uyandırmışsa seher vakti geçinceye kadar, hizbini tamamlardı."
2988 | Mesrûk (rahimehullah) anlatıyor:" Hazreti Aişe (radıyallahu anha) 'ye sordum: "Resullullah (aleyhissalatu vesselam) 'a göre hangi amel efdaldi ? '' Bana: "Devamlı olan !"diye cevap verdi. Ben tekrar: "Gecenin hangi vaktinde kalkardı?" dedim "Bağıranı -yani horozu- işittiği zaman kalkardı!" diye cevap verdi."
2989 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın gece namazı on rek'atti. Bir rek'at de tek kılardı. Sabahın sünnetini iki rek'at kılardı. Böylece hepsi onüç rek'at olurdu.''
2990 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz gece namazına kalkınca ilk önce iki hafif rek'atle namaza başlasın." Ebu Davud'da şu ziyade var: ".... Sonra dilediğin kadar uzat.''
2991 | Hazreti Aişe (rdıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kuşluk namzını her kılışında mutlaka ben de kıldım.''
2992 | Abdurrahman İbnu Ebi Leyla (rahimehullah) anlatıyor: "Bize, Resulullah (aleyhissalatu vesselam)'ın kuşluk namazı kıldığını Ümmü Hani 'den başka kimse anlatmadı. O dedi ki: "Resulullah (aleyhissalatu vesselam) Fetih günü, benim eve geldi, yıkandı ve sekiz rek'at namaz kıldı. Ben bundan daha hafif bir namazı hiç görmedim. Ancak rükû ve secdeleri tam yapıyordu.''
2993 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Dostum aleyhissalatu vesselam, bana her ay üçgün oruç tutmamı, iki rek'at kuşluk, yatmazdan önce de vitir' namazı kılmamı tavsiye etti.''
2994 | Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Her gün, sizin her bir mafsalınız için bir sadaka terettüp etmektedir. Her tesbih bir sadakadır. Her tahmid bir sadakadır, her bir tehlil bir sadakadır. Emr-i bi'l-ma'ruf bir sadakadır. Nehy-i ani'l-münker de bir sadakadır. Bütün bunlara, kişinin kuşlukta kılacağı iki rek'at nemaz kafi gelir."
2995 | Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İnsanda üçyüzaltmış mafsal vardır. Her bir maf sal için bir sadakada bulunması gerekir. '' (Bunu işitenler): "Buna kimin gücü yeter?" dediler: Aleyhissalatu vesselam: " Mescidde toprağa gömeceği bir balgam, yoldan bertaraf edeceği, bir engel... Bunları bulamazsa, kuşluk vakti kılacağı iki rek'at namaz!"
2996 | Ebu Zerr ve Ebu 'd-Derda (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri dedi ki: "Ey Ademoğlu! Günün evelinde benim için dört rek'at namaz kıl, ben de sana günün sonunu garantileyeyim. ''
2997 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim kuşluğun bir çift (namaz)ına devam ederse, deniz köpüğü kadar çok da olsa, Allah günahlarını affeder."
2998 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Kim kuşluk namazını oniki rek'at kılarsa Allah Teala Hazretleri, cennette onun için altından bir köşk bina eder.''
2999 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kuşluğu dört kılar, (bazan) dilediğince de artırırdı.''
3000 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyundular ki: "Kuşluk namazı, boduğun (yani deve yavrusunun) ayağı kumdan yanmaya başladığı andan itibaren kılınır."
3001 | Hazreti Ebu Hüreyre (radıyallahu anh) 'nin anlattığna göre: "Resulullah (aleyhissalatu vesselam) onları, kesin bir emirde bulunmaksızın ramazan gecelerini ihyaya teşvik ederdi. (Bu maksadla) derdi ki: "Kim ramazan gecesini, sevabına inanarak ve bunu elde etmek niyetiyle namazla ihya ederse geçmiş günahları affedilir." Resulullah (aleyhissalatu vesselam) -bu tavsiyesi herhangi bir değişikliğe uğramadan- vefat etti. Bu durum (teravihin ferden kılınması) Hazreti Ebu Bekir'in hilafeti zamanında böylece devam etti, Hazreti Ömer'in hilafetinin başında da böyle devam etti.''
3002 | Bir rivayette şöyle gelmiştir:"Kadir gecesinin, kim sevabına inanıp onu kazanmak ümüidiyle ihya ederse geçmiş günahları affedilir.'' Buhari, Ramazan kıyamı ile, Kadir gecesi kıyamı üzerine ondan merfu rivayet kaydeder.
3003 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ayında, diğer aylarda görülmeyen bir gayrete girerdi. Ramazanın son on gününde ise çok daha şiddetli bir gayrete geçerdi. Son on günde. geceyi ihya eder, ailesini de (gecenin ihyası için) uyandırırdı, izarını da bağlardı."
3004 | Hazreti Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ramazanda geceleyin namaz kılardı. (Bir gece) gelip yanında ben de namaza uydum. Sonra bir erkek daha geldi, o da namaza uydu, derken (sayımız arttı ve) bir cemaat olduk. Resulullah (aleyhissalatu vesselam) bizim arkasında olduğumuzu hissedince namazı hızlandırdı. Sonra (selam verip) ayrıldı ve evine girdi. Orada bizim yanımızda kılmadığı bir namaz kıldı. Sabah olunca kendisine: "Bizim arkanıza durduğumuzu geceleyin farketmiş miydiniz?" diye sordum. Bana: "Evet. Ve işte bu, beni o yaptığıma sevkeden şeydir. (Yani sizi arkamda hissedince namazı hızlı kılarak yanınızdan ayrıldım)" buyurdu.''
3005 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhisalatu vessalam) (bir gece) mescidde (nafile) namazı kılmıştı. Bir çok kimsede (on iktida ederek) namaz kıldı. (Sabah olunca "Resulullah gecleyin mescidde namaz kıldı" diye konuştular.) Ertesi gece de Efendimiz namaz kıldı. (Halk yine onları konuştu,katılacakların) sayısı iyice arttı. Üçüncü (veya dördüncü) gece halk yine toplandı.(Öyle ki mescid, insanları alamayacak hale gelmişti.) Ancak aleyhissalatu vessalam (bu dördüncü gecede) yanlarına çıkmadı. Sabah olunca Efendimiz: "Yaptığınızı gördüm. Size çıkmamdan beni alıkoyan şey, namazın sizlere farz oluvermesinden korkmamdır" dedi. İşte bu hadise ramazanda ceryan etmişti."
3006 | Hazreti Ebu Hüreyre (radıyallahu anh) buyurdular ki: "Resulullah (aleyhissalatu vesselam) Ramazan'da, mescidin bir kenarında namaz kılan bir guruba uğramıştı. "Bunlar ne yapıyor?" diye sordu. "Bunlar, yanlarında (ezberlenmiş fazla) Kur 'an bulunmayan kimselerdir, Übeyy İbnu Ka'b (radıyallahu anh) bunlara namaz kıldırıyor! '' dediler. Efendimiz aleyhissalatu vesselam: "İsabet etmişler, bu davranış ne kadar iyi! '' buyurdular.''
3007 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile (bir ramazan) ayında beraber oruç tuttuk. Ay boyunca bize son yedi güne kadar hiç (ziyade) namaz kıldırmadı. Ayın son yedinci gününde gecenin üçte biri geçinceye kadar bize namaz kıldırdı. Altıncı gününde yine bir şey kıldırmadı. Beşinci gününde gecenin yarısı geçinceye kadar namaz kıldırdı: Kendisine: "Bu gecemizin geri kalan kısmında da bize nafile kıldırsanız! ''dedik. Talebimize karşı: "Kim imamla namaza başlar, sonuna kadar devam ederse, kendisine gecenin tamamını namazla geçirmiş (sevabı) yazılır '' buyurdular. Sonra Resulullah (aleyhissalatu vesselam), aydan son üç gece kalıncaya kadar başka namaz kıldırmadılar. Üçüncü gece bize namaz kıldırdılar. Ehline ve kadınlarına dua ettiler. Bize (o kadar uzun) namaz kıldırdılarki "Felah''ı kaçırmaktan korktuk. (Ebu Zerr 'e:) "Felah '' nedir? diye soruldu: "Sahur!'' cevabını verdi. (Sonra ayın geri kalan kısmında bize namaz kıldırmadı.)"
3008 | Abdullah İbnu Ebi Bekir anlatıyor: "Ubeyy (radıyallahu anh)'i dinledim, diyordu ki: "Ramazanda (teravih) namazından ayrılıp, hizmetçilerden alel acele sahuryemeği getirmelerini isterdik, çünkü vaktin çıkmasından korkardık.''
3009 | İbnu Abbas (radıyaIlahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bayram günü - çıkıp iki rek'at namaz kıldırdı. Ne bunlardan önce ne de bunlardan sonra başka namaz kıldırdı.''
3010 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), fıtr (ramazan) ve kurban bayramlarının namazlarında, birinci rek'atte yedi (ziyade) tekbir getirirdi, ikinci rek'atte ise, iki rüku tekbirinden başka beş (ziyade) tekbir getirirdi."
3011 | Kesir İbnu Abdillah an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalatu vesselam) bayramlarda birinci rek'atte kıraatten önce yedi kere tekbir getiriyordu. İkinci rek'atte de kıraatten önce beş kere tekbir getiriyordu.''
3012 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte, birçok kereler bayram namazını ezansız ve ikametsiz kıldım.''
3013 | Nafi rahimehullah anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "Resulullah (aleyhissalatu vesselam), Hazreti Ömer ve Hazreti Ebu Bekir (radıyallahu anhüma), bayram namazlarını hutbeden önce kılarlardı."
3014 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte bayrama katıldım. Efendimiz hutbeden önce, ezansız ve ikametsiz namaz kıldırdı. Sonra Bilal (radıyallahu anh)'e dayanarak kalktı. AIlah'tan korkmayı emretti ve O'na itaate teşvik etti. İnsanlara vaaz edip (ölümü, ahireti, cenneti, cehennemi) hatırlattı. Sonra kadınlar bölümüne geçti. Onlara da aynı şekilde vaaz etti, hatırlatmalarda bulundu. Ve: "Allah için tasadduk edin, zira sizin ekseriyetiniz cehennem odunusunuz!'' buyurdu. Yanakları kararmış itibarlı kadınlardan biri kalkarak: "Niçin ey Allah'ın Resülü? dedi (niye cehennem odunlarıyız?)'' Resulullah açıkladı: "Zira siz kadınlar çok şikayette bulunuyor, kocalarınıza nankörlük ediyorsunuz." "Bunun üzerine kadınlar takılarından tasadduk etmeye başladılar. Hazreti Bilal'in eteğine atıyorlardı."
3015 | Ubeydullah İbnu Abdillah lbni Utbe İbni Mes'ud (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh), Ebu Vakid el-Leysi (radıyallahu anhüma)'ye sordu: "Resulullah (aleyhissalatu vesselam) kurban ve ramazan bayramlarında ne kıraat buyururdu?" "Resulullah bu namazlarda Kaf ve'l-Kur'ani'I-Mecid, İkterebeti's-saatu ve'n-Şakka'l-Kameru surelerini okurdu" diye cevap verdi."
3016 | Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam); bayramlarda ve cum'ada Sebbihi'sme. Rabbike'l- A'!a, Hel etake hadisu'l ğaşiye okurdu. Bazan cuma ve bayram bir günde birleşirlerdi. Resulullah bu surelerin her ikisini de (cuma ve bayram) namazlarında birlikte okurdu."
3017 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şu gününüzde iki bayram bir araya geldi. Dileyene (bayram ) cum'a için de yeterlidir. Biz her ikisini birleştiriyoruz."
3018 | Ebu Ubeyd Sa'id İbnu Ubeyd'in anlattığına göre, Hazreti Ömer (radıyallahu anh) ile bir bayramda beraber olmuştur. Hazreti Ömer önce namaz kıldırmış, sonra hutbe okuyup halka şöyle hitab etmiştir: "Resulullah (aleyhissalatu vesselam) sizleri bu iki bayram gününde oruç tutmaktan men etti. Bu iki bayramdan biri oruç tuttuğunuz aydaki ramazan bayramınızdır. Diğeri de kurbanlarınızdan yediğiniz günün bayramıdır!'' Ebu Ubeyd der ki: "Ben Hazreti Osman (radıyallahu anh) ile de bayram geçirdim. O da hutbeden önce namaz kıldırdı. Hatta bu bir cum'a günüydü. Avali halkına şöyle dediler: "Kim cumayı beklemek isterse beklesin, kim de ailesine dönmek isterse dönsün, kendisine izin verdik.''
3019 | Ata İbnu Ebi Rebah merhum anlatıyor: "İbnu'z-Zübeyr (radıyallahu anhüma), bize bir cum'a günü gündüzün başında (bayram) namazı kıldırdı. Sonra biz (öğle vakti) cum'a namazı kılmak üzere (mescide) gittik. İbnu'z-Zübeyr, bize (namaz kıldırmak üzere mescide) gelmedi. Biz de tek başımıza (öğle namazlarımızı) kıldık. O sırada İbnu Abbas (radıyallahu anhüma) Taif'te idi. Medine'ye döner dönmez durumu ona açtık. "Sünnet'e uygun hareket etmiş!'' dedi.
3020 | Bir başka rivayette şöyle gelmiştir: "İbnu'z-Zübeyr zamanında ramazan bayramı cum'a gününne rastIamıştı." "İki bayram, aynı günde bir araya geldiler"! dedi. Sonra ikisini birleştirip iki rek'at halinde sabah erkenden kıldırdı. Artık, ikindiyi kılıncaya kadar başka bir şey kılmadı.''
3021 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Ramazan bayramında, sayıca tek olan birkaç hurma yemedikçe namaza gitmezdi."
3022 | Hazreti Ali (radıyallahu anh) demiştir ki: "Bayram namazına yaya gitmen, çıkmazdan önce birşeyler yemen sünnettendir.''
3023 | Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), ramazan bayramı namazında bir şeyler yemeden çıkmazdı. Kurban bayramında ise, namazdan dönünceye kadar bir şey yemezdi."
3024 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bayram namazına giderken bir yoldan gider, dönerken başka bir yoldan dönerdi.''
3025 | Ümmü Atiyye (radıyallahu anha) anlatıyor: "Resulullah bize, bayram namazlarına genç kızları, çadırda kalan genç bakireleri, ve hayızlı kadınları da çıkarmamızı emretti. Hayızlıların da katılmaları müslümanların cemaatlerini görmeleri, dualarında hazır bulunmaları içindi, bunlar namazgahların dışında kalacaklardı."
3026 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ve Kurban bayramlarında yanında bir mızrak olduğu halde musallaya çıkıyor, (namaz sırasında kıble cihetine) sütre olarak dikiyor, ona doğru namazını kılıyordu."
3027 | Sa'lebe İbnu Zehdem anlatıyor: " Hazreti Ali (radıyallahu anh) Ebu Mes'ud (radıyallahu anh)'u paymıh başına koyup kendisi bayram günü namaza gitti ve: "Ey insanlar! dedi, imamdan önce namaz kılmak sünnette yoktur!''
3028 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) zamanında güneş tutulmuştu. Hemen kalkıp halka namaz kıldırdı. Namazda kıraatı uzun tuttu. Sonra rükuya gitti, rükuyu da uzun tuttu. sonra başını kaldırdı, bu sırada uzun okudu, ancak bu okuyuşu öncekinden daha kısa idi. Sonra tekrar rüku yaptı ve rükuyu uzattı, ancak önceki rükudan kısa idi. Sonra başını kaldırdı, sonra secdeye gidip gidip iki secde yaptı. Sonra kalkıp, birinci rek'atte yaptıklarını aynen yaptı. Sonra selam verdi. Artık güneşde açıldı. Sonra kalkıp halka hitab etti. Dedi ki: "Bilesiniz, güneş ve ay bir kimsenin ölümü veya hayatı için tutulmaz. Onlar Allah'ın ayetlerinden iki ayetidir, kullarına gösterir. Bunların tutulduğunu görünce namaza koşun."
3029 | Hazreti Enes (radıyallahu anh) anlatıyor: "İnsanlar kıtlığa maruz kaIdılar. Resulullah (aleyhissalatu vesselam) bir cum'a günü hutbe verirken bir bedevi kalkıp: "Ey Allah'ın Resulü, malımız helak oldu, horantamız kaldı, bizim için Allah'a dua ediver!'' dedi. Buunun üzerine aleyhissalatu vesselam ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim elinde olan Zat'a yemin olsun, daha ellerini geri çekmeden, semada dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti bile ki, sakalından yağmur damlaları dökülmeye başladı. O gün, ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takib eden günde de yağdı, hatta müteakıp cum'aya kadar yağış devam etti. Öyle ki, o bedevi veya bir başkası kalkıp: "Ey Allah'ın Resulü, binalarımız yıkıldı, mallarımız suda boğuldu, bizim için Allah'a dua ediver (artık yağmur kesilsin)'' dedi. Aleyhissalatu vesselam ellerini kaldırıp: "Allahım etrafımıza yağdır, üzerimize olmasın!'' diye dua ettiler. Eliyle bulutlara doğru hangi istikametteki buluta işaret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi." Bir rivayette de şöyle denmiştir: "Allahım, (yağmur) etrafımıza yağsın, üzerimize değil! Allahım, dağların ve tepelerin üzerine, vadilerin içine ağaç biten yerlere olsun!'' Hazreti Enes der ki: "Bulut hemen çekildi biz de çıkıp güneşte yürüdük.''
3030 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a yağmur kıtlığından şikayet edildi. Bunun üzerine bir minber getirilmesini söyledi. Musallaya minber kuruldu. Halka, oraya gidilecek gün tesbit edidi.'' Hazreti Aişe devamla der ki: "Güneşin kızıllığı ufukta görülür görülmez yola çıktı. Musallaya varıp minbere oturdu. Tekbir getirdi. Allah'a hamdetti. Sonra: "Sizler memleketinizin kuraklığıa uğradığından, yağmurun normal yağma zamanında gelmeyip gecikmesinden şikayetlendiniz. Allah (celle celaluhu) kendisine dua etmenizi emrediyor. Duanıza icabet edeceğini vaadetti" buyurdular ve sonra şöyle dediler. "Hamd alemlenin Rabbine aittir. O, Rahman ve Rahim'dir, ahiret gününün sahibidir. Allah 'tan başka ilah yoktur, O dilediğini yapar. Ey Rabbimiz, sen kendisinden başka ilah olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl. Ecel zamanımıza kadar yetecek kıl!" Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı beyazlığı göründü. Sonra sırtını halka dönderdi, elbisesini ters çevirdi, elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi: Minberden indi ve iki rek'at namaz kıldı. Anında Allah bulut hasıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı. Resullullah daha mescidine dönmeden seller aktı. Aleyhissalatu vesselam, cemaatin sığınağa dönmekteki acelelerini görünce azı dişleri görününceye kadar güldü. Ve: "Şehadet ederim ki, Allah her şeye kadirdir ve ben de Allah'ın kulu ve Resulüyüm" buyurdular."
3031 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile beraberken bize yağmur isabet etti. Efendimiz elbisesini açtı, bedenine yağmur isabet etti. "Bunu niye yaptınız?'' diye sorduk. "O Rabbinden yeni geliyor'' buyurdular.''
3032 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim üzerine namaz kılıncaya kadar cenaazede hazır bulunursa kendisi için bir kirat sevab vardır. Kim de cenaze gömülünceye kadar hazır bulunursa iki kiratlık sevab vardır. Bir kirat'ın miktarı Uhud dağı kadardır."
3033 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Necaşi rahimehullah'ın vefatını, ölümünün aynı gününde haber verdi. Ashabıyla musallaya musallaya gitti, orada saf bağlatıp dört tekbir getirerek namaz kıldırdı."
3034 | Sahiheyn ve Nesai'de gelen bir diğer rivayette şöyle denir: "(Resulullah aleyhissalatu vesselam) Necaşi'nin ölüm haberini öldüğü günde haber verdi ve: "Kardeşiniz için (Allah'tan) mğfiret taleb edin" dedi ve başka bir şey söylemedi."
3035 | Abdurrahman İbnu Ebi Leyla anlatıyor: "Zeyd İbnu Ebi Erkam cenazelerimiz üzerine dört tekbir getirirdi. Bir ara bir cenaze üzerine de beş tekbir getirmişti. Sebebini kendisinden sordum, dedi ki: "Resulullah o tekbirleri getirirdi."
3036 | Humeyd İbnu Abdirrahman anlatıyor: " Hazreti Enes İbnu Malik (radıyallahu anh) (cenaze) namazı kıldı. Yanılıp üç-sefer tekbir getirdi ve selam verdi. Kendisine (üç sefer tekbir getirdiği) söylendi. Bunun üzerine kıbleye yönelerek dördüncü bir tekbir daha getirdi ve sonra selam verdi.''
3037 | İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, bir cenaze üzerine namaz kılmış ve namazda Fatiha'yı okumuştur. Bu hususta kendisine (niye onu okuduğu) sorulunca: "Bu, sünnettendir!'' diye cevap vermiştir.''
3038 | Nafi rahimehullah anlatıyor: "İbnu Ömer, cenaze için kılınan namazda kıraata yer vermezdi."
3039 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölü üzerine namaz kıldınız mı ona ihlasla dua edin."
3040 | Yine Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre, kendisine: "Cenaze üzerine nasıl namaz kılarsın?" diye sorulmuştu. Dedi ki: "Ailesinin evinden takibe başlarım, yere kondu mu tekbir getirir, Allah'a hamd, Resulüne salat eder, sonra şu duayı okurum: "Ya Rabbi o senin abdindirr, abdinin oğludur, cariyenin oğludur. O, senden başka ilah olmayıp sadece senin ilah olduğuna, Muhammed7in senin kulun ve elçin olduğuna şehadet ederdi, sen onu (bizden) daha iyi bilirsin. Ay Allahım, eğer o muhsin ise ona yapacağın ihsanı artır. Eğer kötüllerden ise, günahlarını affet. Ey Allahım, bizi (ona kılınan namazın) ecrinden mahrum etme, ondan sonra bize fitne verme."
3041 | Avf İbnu Malik (radıyallahu anlı) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir cenazenin namazını kıldırdı. Okuduğu duadan şunları ezberledik: "Allahım, şunu mağfıret et ve şuna rahmet eyle. Afiyet ver, affeyle, vardığı yerde ikramda bulun, girdiği yeri genişlet. Onun (günalarını) kar ve buzla yıka, hatalardan pak eyle, tıpkı elbisenin kirden pak edilmesi gibi. Onu dünyadaki evinden daha iyi bir eve, ailesinden daha hayırlı bir aileye koy, eşinden daha hayırlı bir eşe ulaştır. Onu kabir azabından, ateş azabından sakındır.'' Avf (radıyallahu anh) der ki: "(Resulullah'ın bu dualarını işitince) o ölünün yerinde kendimin olmasını temenni ettim.''
3042 | Hasan Basri (rahimehullah): "Ç'ocuk üzerine‚ Fatiha okunur'' der ve şöyle dua ederdi: "Ey Allahım; bunu bize öncü yap, karşılayıcı kıl, (ahiret) azığı ve ücret yap."
3043 | Ata (radıyallahv anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) oğlu İbrahim (ölünce) üzerine namaz kıldırdı. O zaman çocuk yetmişinci gününde idi."
3044 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Çocuk (doğumunda) ağlamadan ölürse üzerine namaz kılınmaz, varis olmaz, ona da varis olunmaz."
3045 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın oğlu İbrahim onsekiz aylık iken öldü; Aleyhissalatu vesselam, üzerine namaz kılmadı.''
3046 | Nafi İbnu Ebi Galib anlatıyor: " Hazreti Enes (radıyallahu anh) bir erkeğin cenaze namazını kıldırmıştı. Başının yanında durdu. Dört kere tekbir getirdi. Bir kadın üzerine de namaz kıldırdı. Kadının arka tarafında durdu, dört kere tekbir getirdi. Kendisine, Resulullah böyle mi yapardı?'' dendi. "Evet!'' cevabını verdi.''
3047 | Hazreti Osman, Hazreti Ebu Hüreyre, İbnu Ömer (radıyallahu anhüma) hazeratı eıkek ve kadınların cenazeleri için namaz kılarlardı. Erkekleri imimamın yanına, kadınları da kıble cihetine koyarlardı."
3048 | Muhammed İbnu Ebi Harmele anlatıyor: "Zeyneb Bintu Ebi Seleme ölmüştü, o sırada Medine valisi Tarık idi. Sabah namazından sonra cenazesi getirildi ve Baki mezarlığına konuldu. Tarık, sabah namazını alaca karanlıkta kılardı. İbnu Ömer radıyallahu anhüma cenazenin sahibine: "Cenazenizi namazı ister hemen kılın, isterseniz güneşin yükselmesine kadar te'hir edin" dedi."
3049 | Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma), sabah ve ikindi namazları vaktinde kılınmış ise bunlardan sonra cenaze namazı kılardı." Buhari'nin bab başlığında, senetsiz olarak şu rivayet kaydedilmiştir: "İbnu Ömer mutlaka tahir olarak cenaze namazı kılardı. Güneş doğarken ve batarken cenaze namazı kılmazdı. Ellerini (de her tekbirde) kaldırırdı."
3050 | Hazreti Aişe (radıyallalıu anha) 'den anlatıldığına göre, Sa'd İbnu Ebi Vakkas (radıyallahu anh) vefat ettiği zaman, Hazreti Aişe: "Onu mescide sokun da ben de üzerine namaz kılayım'' dedi. Ancak onun bu teklifi yadırgandı ve hüsn-ü kabul görmedi. Bunun üzerine Hazreti Aişe: "İnsanlar ne çabuk unutuyorlar, Allah'a yemin olsun Resulullah (aleyhissalatu vesselam) Beyza'nın iki oğlu Süheyl ve kardeşinin namazlarını mescidin içinde kıldırdı" dedi."
3051 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Ömer İbnu'l Hattab'ın cenaze namazı mescidde kılındı.''
3052 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim cenaze namazını mescidin içinde kılarsa kendisine (bir sevap) yoktur'' -bir nüshada- "aleyhinde bir şey yoktur."
3053 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Siyahi bir kadın -veya bir genç- mescidin kayyumluk hizmetini yürütüyor (süpürüp temizliyor)du. Resulullah (aleyhissalatu vesselam) bir ara onu göremez oldu. "Kadın -veya genç- hakkında (ne oldu?'' diye) bilgi sordu. "O öldü!'' dediler. Bunun üzerine "Bana niye haber vermediniz?'' buyurdular. Ashab sanki kadıncağızın -veya gencin- ölümünü (mühim addetmeyip) küçümsemişlerdi. Aleyhissalatu vesselam: "Kabrini bana gösterin!" diye emrettiler. Kabir gösterildi. Resul-i Ekrem kadının kabri üzerine cenaze namazı kıldı. Sonra: "Bu kabirler, sahiplerine karanlıkla doludur. Allah, onlar için kıldığınız namazla kabirleri onlara aydınlatır" buyurdular."
3054 | Hazreti Enes (radıyallahıu anh): "Resulullah (aleyhissalatu vesselam) bir kabrin üzerinde namaz kıldı'' buyurmuştur.''
3055 | İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Ümmü Sa'd (radıyallahu anha), Resulullah (aleyhissalatu vesselam) yokken vefat etti. Gelince üzerine namaz kıldı. Bu esnada bir ay geçmişti.''
3056 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Uhud şehidleri için sekiz yıl sonra, sanki dirilerle (de) ölülerle (de) vedalaşıyormuşcasına cenaze namazı kıldı..''
3057 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bugün Habeşli salih bir kimse öldü, haydi üzerine namaz kılın.'' Ravi der ki: "Hemen saf yaptık (namaza durduk), ben ikinci safta -veya üçüncüde- idim. Aleyhissalatu vessalam onun üzerine (gıyabında) namaz kıldı.''
3058 | Ebu Berze el-Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Maiz İbnu Malik'in cenazesine namaz kılmadı. Ancak ona namaz kılınmasını yasaklamadı da."
3059 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a üzerinde borç olan bir ölü getirildiği zaman: "Borcunu ödeyecek bir mal bıraktı mı?'' diye sorardı. Eğer yeterli mal bıraktığı söylenirse namazını kılardı. Aksi takdirde: "Arkadaşınızın namazını kılın!" derdi. Ancak Allahu Teala Hazretleri Resülüne fetihler müyesser ettiği zaman (her getirilenin) namazını kıldı ve (borcu var mı? diye) sormadı. Şöyle derdi: Ben mü'minlere nefislerinden evlayım. Öyleyse, kim borç veya ağır bir yük veya horanta bırakırsa o banadır, benim üzerimedir. Kim de mal bırakırsa o da kendi varislerinedir."
3060 | Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a, kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı."
3061 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üzerine müslümanlardan, kendisine şefaat taleb eden yüz kişinin namaz kıldığı her ölüye mutlaka şefaat edilir.''
3062 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı işittim, diyordu ki: "Bir müslüman ölür, cenaze namazına Allah'a şirk koşmayan kırk kişi katılırsa, Allah, bunların onun hakkındaki şefaatini mutlaka kabül eder.''
3063 | Malik İbnu Hübeyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir müslüman ölür ve üzerine, müslümanlardan üç saf namaz kılarsa, (Allah şefaati) mutlaka vacib kılar.'' (Hadisin ravisi) Malik (radıyallahu anh), cenazeye katılanlar az olursa, bu hadis sebebiyle cemaati üç safa taksim ederdi.''
3064 | Ebu Katade (radıyallalıu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince oturmazdan önce iki rek'at kılıversin."
3065 | Kà'b İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam), bir seferden dönünce önce mescide uğrar, orada iki rek'at namaz kılar, sonra insanlar (ile görüşmek için) otururdu."
3066 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam) bize, Kur'àn'dan -bir süre öğrettiği gibi her işte istiharede bulunmamızı öğretirdi. Derdi ki: "Biriniz bir işi yapmaya arzu duyduğu zaman, farzlar dışında iki rek'at namaz kılsın, sonra şu duayı okusun: "Allahım, senden hayır taleb ediyorum, zira sen bilirsin. Senden hayrı yapmaya kudret taleb ediyorum, zira sen vermeye kadirsin, Rabbim yüce fazlını da taleb ediyorum. Sen herşeye kadirsin, ben acizim. Sen bilirsin, ben cahilim. Sen gayıbları bilirsin. Allahım, eğer biliyorsan ki bu işi bana dinim, bayatım ve sonum için -veya hal-i hazırda ve ileride demişti- hayırlıdır, bunu bana takdir et ve yapmamı kolay kıl. Sonra da onu hakkımda mübarek kıl. Eğer bu işin, bana dinim, hayatım ve akibetim için -veya hal-i hazırda ve ileride dedi- zararlıdır; onu benden çevir, beni de ondan çevir. Hayır ne ise bana onu takdir et, sonra da bana onu sevdir!" Hazreti Cabir dedi ki: "Bu duadan sonra yapacağı işi zikrederdi.''
3067 | Abdullah İbnu Ebi Evfa (radıyallatıu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kimin Allah'a veya herhangi bir insana ihtiyacı hasıl olursa önce abdest alsın, abdesti de güzel yapsın, sonra iki rek'at namaz kılsın, sonra Allah Teala Hazretlerine senada bulunsun, Resulullah (aleyhissalatu vesselam)'a salat okusun, sonra şu duayı okusun: "Halim, kerim olan Allah'tan başka ilah yoktur. Arş-ı Azam'ın Rabbi noksan sıfatlardan münezzehtir. Hamd alemlerin Rabbine aittir. Rahmetine vesile olacak amelleri, mağfiretini celbedecek esbabı (hakkımda yaratmanı) taleb ediyor, her çeşit günahtan koruman için yalvarıyor, her çeşit iyilikten zenginlik, her çeşit günahtan selamet diliyorum. Rabbim! Affetmediğin hiçbir günahımı, kaldırmadığın hiçbir sıkıntımı bırakma! Hangi amelden razı isen onu ver, ey rahim olan, bana en ziyade rahmet gösteren Rabbim!''
3068 | İbnu Abbas (radıyallahu anhüma) ve Ebu Rafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Abbas İbnu Abdilmuttalib (radıyallahu anh)'e dediler ki: "Ey Abbas, ey amcacığım! Sana bir iyilik yapmayayım mı?" Sana bağışta bulunmayayım mı? Sana ikram etmeyeyim mi? Sana on haslet(in hatırlatmasını) yapmayayım mı? Eğer sen bunu yaparsan, Allah senin bütün günahlarını önceki-sonraki, eskisi-yenisi, hataen yapılanı-kasden yapılanı, küçüğünü-büyüğünü, gizlisini-alenisini yani hepsini affeder. Bu on haslet şunlardır: Dört rek'at namaz kılarsın, her bir rek'atte, Fatiha suresi ve bir sure okursun. Birinci rek'atte kıraati tamamladın mı, ayakta olduğun halde onbeş kere "Subhanallahi velhamdülillahi ve lailahe illallahu vallahu ekber" diyeceksin. Sonra rüku yapıp, rükuda iken aynı kelimeleri on kere söyleyeceksin, sonra başını rükudan kaldıracaksın, aynı şeyleri onar kere söyleyeceksin. Sonra secde edip, secdede iken onları onar kere söyleyeceksin. Sonra başını secdeden kaldıracaksın, onları onar kere söyleyeceksin. Sonra tekrar secde edip aynı şeyleri onar kere söyleyeceksin. Sonra başını kaldırır, bunları on kere daha söylersin. Böylece her bir rek'atte bunları yetmişbeş defa söylemiş olursun. Aynı şeyleri dört rek'atte yaparsın. Dilersen bu namazı her gün bir kere kıl. Her gün yapamazsan haftada bir kere yap, haftada yapamazsan her ayda bir kere yap. Ayda olmazsa yılda bir kere yap. Yılda da yapamazsan hiç olsun ömründe bir kere yap."
3069 | İbnu Mes'ud (radıyallahu anh) buyurdular ki: "Hiçbirinizin, namazından şeytana bir pay kalmamalıdır. Herkes namazdan çıkarken, sağından kalkmanın üzerine bir vecibe olduğunu sanır. Halbuki ben Resulullah7ın çok kere solu üzerinden kalktığını da gördüm."
3070 | Hazreti Aişe radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam'ı ayakta ve otururken su içerken gördüm. yalınayak ve ayakkabılı olduğu halde namaz kılarken gördüm. Namazdan sağı ve solu üzerine ayrılırken de gördüm."
3071 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında, farz namazlardan çıkarken insanlar yüksek sesle zikrederlerdi."
3072 | Ebu Rimse (radıyallahu anh) anlatıyor: "Bir adam, namazın ilk tekbirine yetişerek Resûlullah aleyhissalatu vesselam ile birlikte namaz kıldı. Aleyhissalatu vesselam önce sağına sonra soluna selam verdi. (Başını öylesine çevirdi ki, gerisinde olduğumuz halde) yanaklarının beyazlığını gördük. Sonra namazdan çıktı. Kendisiyle namazın ilk tekbire yetişen zat hemen kalkıp ilave namaza başladı. Hazreti Ömer (radıyallahu anh) ona doğru fırlayarak adamı omuzlarından yakalayıp sarstı ve: "Otur! Ehl-i kitabı helak eden şey, namazları arasına bir fasıla bırakmamalarından başka bir şey değildir!2 dedi. Resûlullah aleyhissalatu vesselam nazarını çevirip: "Ey İbnu'l-Hattab, Allah seni (doğruya) isabet ettirdi" buyurdu."
3073 | Ebu Şa'sa (rahimehullah) anlatıyor: "Biz ebu Hüreyre (radıyallahu anh) ile birlikte mescidde oturuyorduk, Müezzin ezan okudu. Bir adam kalkıp yürümeye başladı. Ebu Hüreyre, adam mescidden çıkıncaya kadar gözleriyle onu takip etti ve: "Şu adam Ebu'l-Kasım aleyhissalatu vesselam'a asi oldu!" buyurdu."
3074 | Simak İbnu Harb anlatıyor: "Cabir İbnu Semüre (radıyallahu anh)'ye dedim ki: "Resûlullah aleyhissalatu vesselam'la beraber oturdun mu?" "Evet dedi, hem de çok. Sabah namazı kılınca, namaz kıldığı yerden güneş doğuncaya kadar kalkmazdı. Bu esnada (cemaat) birbirlerine cahiliye devri ile ilgili şeyler anlatırlar ve gülerlerdi. Resûlullah aleyhissalatu vesselam da tebessüm buyururlardı."
3075 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bedeviler, sakın namazınızın isminde size galebe çalıp değiştirmesinler. Çünkü onun Kitabullah'taki ismi "işa" (yatsı)dır. Bedeviler develerini sağarken karanlığa kalırlar da (yatsıya ateme derler)."
3076 | Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bedeviler, akşam namazınızın isminde sakın-size galebe çalmasınlar!" (Resulullah devamla) dedi ki: "Bedeviler ona (sadece) işa derler."
3077 | Ebu Berze el Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi.''
3078 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Hazreti Ebu Bekir (radıyallahu anh) ve yanlarında ben de bulunduğum halde müslümanların meselelerini (konuşmak için) gece geç vakte kadar uyanık kalırlardı."
3079 | Ashab'tan Huza'alı birinin rivayet ettiğine göre, bir gün: "Keşke (yatsı) namazımı kıIıp da istirahat etseydim'' diye temennide bulunmuştu. Kendisini bu sözü sebebiyle ayıpladılar. Onlara şu cevabı verdi: "Ben Resulullah'ın şöyle söylediğini işittim: "Ey Bilal, ikamet oku da bizi rahatlat!''
3080 | Hazreti Ali'ye ait bir başka rivayette, Hazreti Ali: "Namazımı kılar istirahat ederim'' demişti. Kendisini ayıpladılar. O da şu cevabı verdi: "Ben Resulullah (aleyhissalatu vesselam)'ı işittim. Şöyle demişti: "Ey Bilal kalk, bizi namazla istirahate kavuştur."
3081 | Osman İbnu Ebi'l-As (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, şeytan benimle namazımın ve kıraatimin arasına girip kıraatimi iltibas etmeme sebep oluyor, (ne yapayım?)'' Aleyhissalatu vesselam bana şu cevabı verdi: "Bu Hınzeb denen bir şeytandır. Bunun geldiğini hissettin mi ondan Allah'a sığın. Sol tarafına üç kere tükür!'' (Osman İbnu Ebi 'I-As) der ki: "Ben bunu yaptım, Allah Teala Hazretleri onu benden giderdi."
6157 | Habbab (İbnu Eret) ve Abdullah İbnu Mes'ud radıyallahu anhüma anlatmışlardır: "Biz Resûlullah aleyhissalatu vesselam'a kızgın kumların hararetinden şikayet ettik. Fakat şikayetimizi dinlemedi.
6158 | Muğire İbnu Ş'u'be radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile birlikte öğleyi gün ortası sıcaklığında kılardık. (Bir ara) bize: "Öğle namazını serinliğe bırakın. Zira hararetin iddeti cehennemin kabarmasındandır" buyurdular."
6159 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Öğle namazını serinliğe bırakın."
6160 | Abbas İbnu Abdi'l-Muttalib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim, akşam namazını yıldızlar cıvıldaşıncaya kadar tehir etmedikçe fıtrat üzerine devam eder." Ebu Abdillah İbnu Mace der ki: "Muhammed İbnu Yahya'nın şöyle dediğini işittim: "Bu hadis hakkında alimler Bağdat'ta anlaşmazlığa düştüler. Ben ve Ebu Bekr el-A'yan, Avvam İbnu Abbad İbni'l-Avvam'a kadar gidip sorduk. Bize, babasına ait asıl nüshayı çıkardı, araştırdı, hadisi orada buldu."
6161 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bize, yatsı namazından sonra gece sohbetini kıtmıştır, yani bize bunu yasaklamıştır."
6162 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bedeviler, (yatsı) namazı meselesinde size galebe çalmasınlar." İbnu Harmele şu ilavede bulundu:- Bu namazın adı işa (=yatsı)dır.- Bedeviler ona, develeri sebebiyle geciktirip tehir ettikleri için "ateme" derler."
6163 | Salim, babası Abdullah İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resûlullah aleyhissalatu vesselam, namazları (duyurup toplanmayı sağlama) vasıtası üzerine halkla istişare etti. Boru öttürmeyi teklif ettiler. Yahudiler(in usulü olması) sebebiyle bunu hoş karşılamadı. Bunun üzerine halk çan çalınabileceğini hatırlattı. Aleyhissalatu vesselam, hıristiyanlara benzeme) endişesiyle bunu da hoş karşılamadı. Aynı gece, Ensardan Abdullah İbnu Zeyd denen bir zata ve Ömer İbnu'I-Hattab'a rüyalarında ezan öğretildi. Ensari, geceleyin Resûlullah aleyhissalatu vesselam'in kapısını çaldı. Resûlullah aleyhissalatu vesselam onu (öğrenip okumasını) Bilal'e emretti. Bilal da ezan olarak okudu." Zühri diyor ki: "Bilal radıyallahu anh hazretleri sabah ezanına şu ibareyi ilave etti: "Essalatu hayrun mine'n-nevm (=namaz uykudan hayırlıdır)." Resûlullah bu ilaveyi teyid etti." Hazreti Ömer radıyallahu anh: "Ey Allah'ın Resulü, Abdullah İbnu Zeyd'in gördüğünü rüyamda ben de görmüştüm (ancak o, size duyurmakta benden önce davrandı)" dedi."
6164 | Ebu Mahzura İbnu Mi'yer radıyallahu anh'ın terbiyesinde yetim olarak yetişen Abdullah İbnu Muhayrız'dan rivayet edildiğine göre, "Ebu Mahzure, kendisini Suriye'ye göndermek üzere hazırlarken, Abdullah, Ebu Mahzure'ye şöyle dediğini anlatıyor: "Ey amcacığım! Ben Suriye'ye gidiyorum ve senin ezan okuyuşunun (hikayesini) soruyorum." Ravi, bunun üzerine Ebu Mahzure'nin şunu anlattığını belirtir: "Ben bir grupla birlikte yola çıkmıştım. Epey bir yol almıştık. Resûlullah aleyhissalatu vesselam'ın müezzini Aleyhissalatu vesselam'ın yanında namaz için ezan okudu. Biz de müezzinin sesini Aleyhissalatu vesselam'a arkamız dönük olarak işittik. Biz onun sesini alaylı alaylı tekrar edip yansıladık. (Bu yaptığımızı) Resûlullah aleyhissalatu vesselam işitti. Bize bazı kimseler yollayarak yanına çağırttı önüne oturttu ve: "Kulağıma kadar gelen ses hanginizin?" dedi. Arkadaşlarım beni işaretlediler. Doğru da söylediler. Resûlullah, onları geri çevirdi, beni alıkoydu. Sonra bana: "Kalk ezan oku!" dedi. Doğruldum. (Ezanı bilmediğimden) öyle mahçup olmuştum ki, o anda nazarımda Resûlullah'tan ve yapmamı emrettiği şeyden daha menfur bir şey yoktu. Resûlullah aleyhissalatu vesselam'ın önünde doğrulmuş, öyle kalmıştım. Bunun üzerine Resûlullah aleyhissalatu vesselam, ezanı kendisi bana okudu. Arkadan: "Haydi söyle!" dedi. Allahuekber, Allahuekber, Allahuekber, Allahuekber, Eşhedü en Ia ilahe illallah, eşhedu en la ilahe illallah, Eşhedü enne Muhammede'r-Resûlullah, eşhedü enne Muhammede'r-Resûlullah!" Sonra bana şunu söyledi: "Sesini yükselt. Eşhedü en la ilahe illallah, eşhedu enlailahe illallah, eşhedü enne Muhammede'r-Resûlullah, eşhedu enne Muhammede'r-Resûlullah, Hayye ala's-salati, hayye ala's-salah, Hayye ala'l-Felahi hayye ala'l-felah. Allahuekber Allahuekber, la-ilahe illallah!" Sonra, ezanı bitirince beni çağırdı ve bana içerisinde gümüş para bulunan bir çıkın verdi. Sonra elini Ebu Mahzûra'nın alnına koydu, arkadan yüzüne kaydırdı, sonra göğsü üzerine götürdü, sonra ciğerinin üzerine kaydırdı. Sonra Resûlullah aleyhissalatu vesselam'ın mübarek eli, Ebu Mahzûra'nın göbeği üzerine ulaştı. Sonra Aleyhissalatu vesselam: "Allah seni mübarek kılsın, Allah sana bereket yağdırsın" dedi. Ben de: "Ey Allah'ın Resûlü! Bana Mekke'de ezan okumamı emir buyursanız?" dedim." "Haydi emrettim!" buyurdular. Derken içimde Resûlullah'a karşı duyduğum bütün kötü hisler kayboldu. Yerine Resûlullah aleyhissalatu vesselam sevgisi doldu. Hemen Resûlullah'ın Mekke'deki valisi Attab İbnu Esid'in yanına geldim. Resûlullah aleyhissalatu vesselam'ın emri sebebiyle Attab'ın yanında namaz için ezanı ben okudum." Ravi der ki: "Ebu Mahzura'ya yetişenler bu hadiseyi, Abdullah İbnu Muhayriz'in bana anlattığı şekil üzere bana tahdis ettiler."
6165 | Resûlullah aleyhissalatu vesselam'ın müezzini Sa'd el-Karazi radıyallahu anh'tan rivayet edildiğine göre, "Resûlullah aleyhissalatu vesselam, Bilal radıyallahu anh'a (ezan okurken) iki parmağını kulağına sokmasını emrederek: "Şüphesiz bu, sesin daha çok yükselmesini sağlar" buyurmuştur."
6166 | Ebu Cuhayfe radıyallahu anh anlatıyor: "Ebtah nam mevkide Resûlullah aleyhissatatu vesselam'ın yanına geldim. Kırmızı bir çadırda kalıyordu. Derken Bilal çıkıp ezan okudu. Ezanında her bir cihete dönüyor ve iki parmağını kulaklarına sokuyordu."
6167 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müezzinlerin boyunlarına, müslümanların iki hasletleri takılmıştır: Namazları ve oruçları. (Bunların vakitlerini müslümanlara müezzinler ilan eder.)"
6168 | Hazreti Bilal radıyallahu anh'ın anlattığına göre: "(Bir gün) sabah namazını haber vermek üzere Aleyhissalatu vesselam'ın yanına gelmiş, ancak kendisine "uyuyor" denilmiş. Bunun üzerine: "Essalatu hayrun mine'n-Nevm, essalatu hayrun mine'n-nevm (namaz uykudan daha hayırlıdır)!" demiştir. Bundan böyle bu ibarenin sabah ezanına dahil edilmesi kabul görmüş ve ezan bu minval üzere kesinlik kazanmıştır."
6169 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müezzin ezan okuduğu vakit onun söylediklerini aynen tekrar edin.
6170 | Ümmühatu'l-Mü'minin'den olan Ümmü Habibe radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam, yanında iken, ister gece, ister gündüz olsun, her ne zaman müezzinin ezanını işitirse, müezzinin söylediğini aynen tekrar etmiştir."
6171 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim oniki yıl müezzinlik yaparsa ona cennet vacip olur. Ona, her gün için, ezanı sebebiyle altmış hasene yazılır, her bir ikameti için de otuz hasene yazılır."
6172 | Aleyhissalatu vesselam'ın müezzinlerinden Sa'd el-Karazi radıyallahu anh'ın rivayetine göre, "Bilal-i Habeşi radıyallahu anh'ın ezanı ikişer ikişer idi. İkameti ise birer birerdi."
6173 | Ebu Rafi' Mevla Resûlillah anlatıyor: "Ben Bilal radıyallahu anh'ın, Resûlullah aleyhissalatu vesselam'ın yanında ikişer ikişer ezan okuduğunu, birer birer de ikamet getirdiğini gördüm."
6174 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim mescidde iken ezan okunmaya başladığı halde, bir ihtiyaç olmadan ve tekrar mescide dönme gayeside bulunmadan mescidi terkederse o kimse münafıktır."
6200 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahümme inni euzü bike mine'ş-şeytani'r-racim ve hemzihi ve nefhihi ve nefsihi "Allahım, şeytan-ı racimden, onun dürtmelerinden, telkinlerinden, atacağı kibirden sadece sana sığınırım" diye dua ederdi."
6201 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazın kıraatini "Elhamdulillahi Rabbi'l-alemin..." ile başlatırdı."
6202 | Mus'ab İbnu Sa'd'ın babası Sa'd İbnu Ebi Vakkas ve İbnu Mes'ud radıyallahu anhüm'ün anlattıklarma göre: "Resulullah aleyhissalatu vesselam cuma günü sabah namazında "Elif-lam-mim tenzil ve Hel eta a'le'l-İnsan" surelerini okurdu."
6203 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın ashabından Bedir savaşına katılanlardan otuz tanesi toplanarak aralarında: "Gelin, Resulullah'ın namazda sessiz okuduğu kıraatın kaç ayet olduğunu kıyaslayarak tesbit edelim" dediler. Bu hususta iki kişi bile ihtilaf etmedi. Aleyhissalatu vesselam'ın öğle namazında okuduğu ayetin miktarını kıyas suretiyle hesaplayıp otuz ayet kadar olduğunu tesbit ettiler. İkinci rekatte okuduğu bunun yarısı kadardı. Aynı ölçümü ikindi namazı için de yaptılar. İkindinin kıraati öğlenin son iki rekatındaki kıraatin yarısı kadardı."
6204 | İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazında "Kul ya eyyühe'l-kafirün" ve "kul hüvallahu ahad" surelerini okurdu."
6205 | Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İster farz ister nafilelerde olsun her rekatte "elhamdulillahi Rabbi'l-alemin" suresi ile bir başka sure okumayanın namazı namaz değildir."
6206 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İçinde Fatiha suresi okunmayan her namaz noksandır, noksandır."
6207 | Ebu'd-Derda radıyallahu anh'ın anlattığına göre: "Bir adam kendisine: "Namazda imam okurken ona uyan kimse de Kur'an'dan okur mu?" diye sormuş, o da şu cevabı vermiştir: "Bir adam, Aleyhissalatu vesselam'a her namazda kıraat var mı ?" diye sormuştu da Aleyhissalatu vesselam'dan: "Evet!" cevabını almıştı. Bunun üzerine cemaatten biri de: "Bu vacip oldu" demişti."
6208 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim imama uymuş ise, imamın kıraatı onun da kıraatidir" buyurdular."
6209 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "İnsanlar amin demeyi terkettiler. Halbuki Resulullah aleyhissalatu vesselam, namazda "gayri'l mağdubu aleyhim ve la'd-dallin" deyince amin derdi, bunu ön saftakiler işitirdi, sonra mescid amin sesiyle dalgalanırdı."
6210 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın "Ve la'd-dallin" deyince amin dediğini işittim."
6211 | Hazreti Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam: "Yahudiler, sizi, selamınız ve amin deyişiniz sebebiyle kıskandıkları kadar bir başka şey için kıskanmamışlardır" buyurmuşlardır."
6212 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yahudiler sizi, amin deyişiniz kadar bir başka şey için kıskanmazlar. Öyleyse amin sözünü çok söyleyin."
6213 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın, namazda, iftitah tekbiri sırasında ellerini omuzlarının hizasına kadar kaldırdığını gördüm. Rüku sırasında da, (rükudan) secdeye gitme) sırasında da aynı şekilde kaldırıyordu."
6214 | Umayr İbnu Habib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam farz namazda, her tekbir ile beraber ellerini kaldırırdı."
6215 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her tekbir sırasında ellerini kaldırırdı."
6216 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, namaza girdiği vakit ve rükuya giderken ellerini kaldırırdı."
6217 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma, namaza başlarken ellerini kaldırırdı. Rükuya gidince, rükudan başını kaldırınca aynı şekilde ellerini kaldırırdı ve derdi ki: "Resulullah aleyhissalatu vesselam'ı bu şekilde yapıyor gördüm." İbrahim İbnu Tahman ellerini kulaklarına kadar kaldırırdı.
6218 | Ali İbnu Şeyban radıyallahu anh anlatıyor: "Kavmimizin heyetiyle Resulullah aleyhissalatu vesselam'a geldik. Ona biat ettik ve arkasında namaz kıldık. Aleyhissalatu vesselam namazını tam yapmayan yani rüku ve secdede belini düzgün tutmayan bir adama gözünün ucuyla baktı. Resulullah namazı kılınca: "Ey müslümanlar, rüku ve secdede belini düzgün tutmayan kimsenin namazı namaz değildir" dedi."
6219 | Vabısa İbnu Ma'bed radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm, rüku yapınca sırtını (başını) dümdüz yapıyordu. Öyle ki üzerine su dökülecek olsa öyle sabit kalacaktı."
6220 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam rüku sırasında ellerini diz kapakları üzerine koyar, pazularını da (karnından yanlara doğru) uzaklaştırırdı."
6221 | Ebu Cuheyfe anlatıyor: "Resulullah aleyhissalatu vesselam namazdayken, yanında nasiblerden bahis açıldı. Bir adam: "Falanın nasibi atlardadır" dedi. Bir diğeri: "Falanın nasibi de develerdedir" dedi. Bir başkası da: "Falanın nasibi koyunlardadır" dedi. Bir diğeri "Falanın nasibi kölededir" dedi. Aleyhissalatu vesselam namazını kılıp son rek'at(ın rükuun)dan başını kaldırınca: "Ey Rabbimiz! Semavat ve arz dolusu, daha başka dileyeceğin şeyler dolusu hamdimiz sanadır. Ey Rabbimiz! Senin verdiğine mani olacak yoktur. Men ettiğin şeyi de verecek yoktur. Nasib sahibinin de bir faydası yoktur. Nasibi veren de sensin" dedi ve Aleyhissalatu vesselam onlara, dediklerinin doğru olmadığını duyurmak için sesini nasib kelimesinde uzattı."
6222 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Başını secdeden kaldırınca, köpeğin ayaklarını dikip mak'adının üzerine oturduğu şekilde oturma. Kabalarını ayaklarının arasına al ve ayaklarının üst kısmını yere yapıştır" buyurdular."
6223 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam gece namazında, iki secde arasında: "Rabbi'ğ-fir li ver'hamni vecburni ve'rzukni verfa'ni (Rabbim! Beni mağfiret et, bana rahmet buyur, kırıklarımı iyileştir hana rızık ver derecemi yükselt)" diye dua ederdi."
6224 | Abdullah İbnu Mes'ud radıyallahu anh şöyle dedi: "Resulullah aleyhissalatu vesselam'a salavat okuyunca salavatı güzel yapın. Zira siz bilemezsiniz, belki bu salavatınız ona arzedilir." Kendisine: "Öyleyse (güzel olan salavatı) bize öğretin!" dediler. O da: "Şöyle söyleyin: Allahümme'c'al salateke ve rahmeteke ve berekatike ala seyyidi'l-mürselin ve imami'l-Muttakin ve hatemi'n-nebiyyin Muhammedin abdike ve Resulike imamı'l-hayri ve kaidi'l-hayrı ve Resulir-rahmeti. Allahümme'b'ashu makamen mahmuden yağbituhu bihi'l-evvelin ve'l-ahirün. Allahümme salli ala Muhammedin ve ala ali Muhammedin kema sallayte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid. Allahümme barik ala Muhammedin ve ala ali Muhammedin kema barekte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid. (Allahım salatını, rahmetini, bereketlerini peygamberlerin efendisi, muttakilerin imamı ve peygamberlerin sonuncusu olan Muhammed'e kıl. O senin kulun ve elçindir, hayrın imamı, hayrın komutanı, ve rahmet peygamberidir. Allahım! Onu makam-ı Mahmud üzere dirilt, ondan önce gelenler de sonra gelenler de bu makamı sebebiyle ona gıbta ederler. Allahım! Muhammed'e, Muhammed'in aline salat et, tıpkı İbrahim'e ve İbrahim'in aline salat ettiğin gibi. Sen hamid ve mecidsin. Allahım, Muhammed'i ve Muhammed'in alini mübarek kıl, tıpkı İbrahim'i ve İbrahim'in alini mübarek kıldığın gibi, sen hamid ve mecidsin)."
6225 | Amr İbnu Rabi'a radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bana salavat okuyan bir mü'min yoktur ki ona melekler rahmet duası etmemiş olsun. Bu, bana salavat okuduğu müddetçe devam eder. Öyleyse kul bunu, ister az ister çok yapsın!"
6226 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bana salavat okumayı unutursa, cennetin yolunu terketmiş olur."
6227 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir adama: "Namazda (oturunca) ne diyorsun?" diye sordu. Adam: "Ben teşehhüdü okurum, sonra Allah'tan cenneti isterim, ateşe karşı O'na sığınırım. Ama vallahi, ben ne senin mırıldanmalarını ne de Muaz'ın mırıldanmalarını (sessizce yapılan dualar) bilmiyorum" dedi. Aleyhissalatu vesselam: "Biz de aynı şeyler etrafında mırıldanıyoruz" buyurdu."
6228 | Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı gördüm. Teşehhüdde (sağ elinin) baş ve orta parmaklarını halka etmiş, bunları takiben gelen şehadet parmağını kaldırıp onunla dua ederken gördüm."
6229 | Ammar İbnu Yasir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) sağına ve soluna selam veriyor, bu sırada yanağının beyazı görülecek kadar başını çeviriyordu. Selamda: "Esselamu aleyküm ve rahmetullahi, essalamu aleyküm ve rahmetullahi" diyordu."
6230 | Ebu Musa radıyallahu anh anlatıyor: "Bize Hazreti Ali Cemel günü, öyle bir namaz kıldırdı ki, bu bize Resulullah aleyhissalatu vesselam'ın namazını hatırlattı. Biz o namazı ya unutmuştuk yahut da tamamen terketmiştik. Zira Ali, sağına da soluna da selam verdi."
6231 | Sehl İbnu Sa'd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) bir kere önüne selam verdi."
6232 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm. (Namazdan çıkarken) bir kere selam vermişti."
6233 | Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, sabah namazını kılınca, selam verirken şöyle derdi: "Allahümme es'elüke ilmen nafi'an ve rızken tayyiben ve amelen mütekabbelen. (Ey Rabbim! Senden faydalı ilim, temiz rızık ve makbul amel talep ediyorum."
6234 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın (namazdan çıkınca bazan) sağından, (bazan) solundan dönüp gittiğini gördüm."
6235 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz, namaz kılan kardeşinin önünden geçmesinde nasıl bir günah bulunduğunu bilseydi, o adımı atmaktansa yüz yıl yerinde kalmak(nazarında) daha hayırlı olurdu."
6236 | Ummü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam ümmü Seleme'nin hücresinde namaz kılıyordu, önünden, Ebu Seleme'nin oğlu Ömer veya Abdullah geçmek istedi. Resulullah aleyhissalatu vesselam eliyle işaret etti. Çocuk geri döndü. Derken Zeyneb Bintu Ümmü Seleme geçmek istedi. Resulullah eliyle ona da işaret etti. Ama kızcağız geçti. Aleyhissalatu vesselam namazı kılınca: "Kadınlar (muhalefette ve istediklerini yapmada erkeklerden) baskındırlar" buyurdular."
6237 | Hazreti Ebu Hureyre ve Abdullah İbnu Muğaffel radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam "(Namaz kılanın önünden geçen) kadın, köpek ve eşek, namazı keser" buyurdular."
6238 | Hasen el-Urani anlatıyor: " Hazreti İbnu Abbas radıyallahu anhüma'nın yanında namazı kesen şeyler mevzubahis edilmiş, bu meyanda köpek, eşek ve kadın da sayılmıştı. Şunu söyledi: "Oğlak hakkında ne dersiniz? Aleyhissalatu vesselam, bir gün namaz kılıyordu, önünden bir oğlak geçecekti, Reslullah ondan evvel davranarak ileri geçip kıble duvarı ile arasını kapattı ve geçmesine mani oldu."
6239 | Ebu Musa anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben artık ihtiyarladım. Ben rükuya gittim mi siz de rükuya gidin. Rükudan kalktım mı siz de kalkın. Secde yaptım mı siz de secde yapın. Benden önce rüku ve secdeye giden kimseyi görmeyeyim."
6240 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin namazda iken (yapışan öteberiyi gidermek için) alnını silme işini çok yapması namazın edebine aykırıdır."
6241 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Namazda iken sakın parmaklarını çıtlatma!"
6242 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz esneyince elini ağzına koysun ve (haaah! diyerek) ses çıkarmasın. Çünkü bu hale şeytan güler."
6243 | Adiyy İbnu Sabit, babası kanalıyla dedesinden, Resulullah aleyhissalatu vesselam'ın şu sözünü rivayet etmiştir: "Namazda tükürmek, sümkürmek, hayız haline girmek ve uyuklamak şeytandandır."
6244 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır ki bunların kıldıkları namaz, başlarından bir karış öte yükselmez: Kendisini sevmeyen kimselere namaz kıldıran kimse, kendisine kocası küs olarak geceyi geçiren kadın, birbirine küs iki kardeş."
6245 | Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İki ve daha fazlası bir cemaattir."
6246 | Hazreti Cabir İbnu Abdillah anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazını kılıyordu, gelip hemen sol tarafına durdum, beni tutup sağına durdurdu."
6247 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, muhacirlerin ve ensarların, (namaz adabını) kendisinden almaları için, hemen peşine durmalarından hoşlanırdı."
6248 | Ebu Hazım anlatıyor: "Yüce sahabi Sehl İbnu Sa'd es-Saidi kavminin gençlerini namaz kıldırmak için öne geçirirdi. Kendisine: "Senin İslamiyet'te hatırı sayılır bir önceliğin (kıdem) olduğu halde niye böyle yapıyorsun?" diye soruldu. Şu cevabı verdi: "Ben Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:"İmam zamin (kefil)dir. Eğer namazı iyi kıldırırsa sevap hem onadır, hem cemaatedir. Şayet fena kıldırırsa vebali kendinedir, cemaate değildir."
6249 | Osman İbnu Ebi'l-as radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben namazda çocuk ağlaması işitir, bunun üzerine kıraatimi kısa tutarım."
6250 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, (namazda) safları dolduranlara Allah rahmet kılar, melekler de günahlarının örtülmesi için dua ederler. Kim de safdaki bir gediği doldurursa, bu ameli sebebiyle Allah onun cennetteki makamını bir derece yükseltir."
6251 | Bera İbnu Azib ve Abdurrahman İbnu Avf radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah ve melekleri ilk safta namaz kılanlara salat ederler."
6252 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklerin saflarının en hayırlısı en öndeki saftır, en hayırsızı da en arkadakidir. Kadınların saflarının en hayırlısı en geride olanıdır, en kötüsü de en önde olanıdır."
6253 | Kurre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında, sütunlar arasında saf teşkil etmekten men edilir, sütunların olduğu yerden kovulurduk."
6254 | Ali İbnu Şeyban anlatıyor: "Resulullah aleyhissalatu vesselam'a gitmek üzere kavmimizin yola çıkardığı heyet olarak yola çıkıp Resulullah'ın yanına geldik. Ona biat ettik, arkasında namaz kıldık. Sonra arkasında bir başka namaz daha kıldık. Namaz bitmişti. Safın gerisinde tek başına namaz kılan birini gördü. Aleyhissalatu vesselam, adam gideceği zaman yanında durarak: "Namazına (yeniden) yönel! Çünkü safın gerisinde tek başına kılanın namazı yoktur!" buyurdu."
6255 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'a: "Caminin sol kısmı (cemaatsiz) boş kaldı" denmişti. Aleyhissalatu vesselam: "Mescidin sol kısmını ihya edene iki kat sevap vardır!" buyurdular."
6256 | el-Bera radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'la birlikte Beytu'l Makdis'e doğru onsekiz ay namaz kıldık. Medine'ye girişinden iki ay sonra kıble istikameti Ka'be'ye çevrildi. Resulullah aleyhissalatu vesselam, Beytu'l Makdis'e müteveccihen namaz kılarken yüzünü çokça semaya çeviriyordu: Allah Teala hazretleri, Peygamberinin kalbinden geçeni yani, Ka'be'ye yönelme arzusunu bildi. Bir gün Cebrail aleyhisselam (göğe doğru) yükseldi. Resulullah aleyhisalatu vesselam, o yerle gök arasında yükselirken onu gözüyle takip etmeye başladı, onun nasıl bir vahiy getireceğini gözetliyordu. Derken aziz ve celil olan Allah "Biz senin yüzünün göğe doğru çevrilip durduğunu görüyoruz..." (Bakara 144) ayetini indirdi. Biz, Beytu'l-Makdis'e doğru farzın iki rek'atini kılmış tam rükuda iken, bir adam gelip: "Kıble, Ka'be'ye doğru çevrilmiştir!" haberini getirdi. Derhal yönlerimizi çevirdik. Namazımızı yenilemeyip kıldığımız kısmın devamını tamamladık. Resulullah aleyhissalatu vesselam: "Ey Cibril! Beytul-Makdise doğru kıldığımız namazlarımızın hali ne olacak?" diye sordu. Bunun üzerine de, Allah Teala hazretleri: "Allah sizin (daha önce Beytu'l-Makdis'e doğru kıldığınız) namazları zayi etmeyecektir" (Bakara 143) ayetini inzal buyurdu."
6257 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince iki rek'at namaz kılmadan oturmasın."
6258 | Hazreti Huzeyfe radıyallahu anh'ın anlattığına göre, Şebese İbnu'r-Rıb'iyy'in önüne tükürdüğünü görmüş ve: "Ey Şebese! önüne tükürme, zira Resulullah, aleyhissalatu vesselam bundan yasaklamış ve: "Kişi namaza durduğu vakit Allah Teala hazretleri ona veçhinden yönelir" buyurmuştur dedi."
6259 | Amr İbnu Dinar rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma Basra'da halısı üzerinde namaz kıldı, sonra arkadaşlarına Resulullah aleyhissalatu vesselam'ın, halısı üzerinde namaz kıldığını söyledi."
6260 | Abdullah İbnu Abdirrahman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bize geldi ve Beni Abdileşhel mescidinde bize namaz kıldırdı. Secde edince ellerini elbisesinin üzerine koyduğunu gördüm.
6261 | Sabit İbnu Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir elbiseye bürünmüş olarak Beni Abdileşhel kabilesinde namaz kıldı. (Secdede) çakılların soğukluğundan korunmak maksadıyla ellerini elbisesinin üzerine koymuştu."
6262 | İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda, (ihtiyaç halinde), kadınların ellerini çırpmasına, erkeklerin de "sühanallah!" demesine ruhsat tanıdı."
6263 | İbnu Ebi Evs radıyallahu anh anlatıyor: "Dedem Evs es-Sakafi, namaz kılarken bazan bana işarette bulunurdu. Ben de ayakkabılarını kendisine verirdim. Şöyle demişti: "Ben Resulullah aleyhissalatu vesselam 'ı ayakkabıları ile namaz kılarken gördüm."
6264 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'ı ayakkabıları ve mestleri ile namaz kılarken gördük."
6265 | İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gözlerinizin hızla kör olmaması için, namazdayken onları semaya kaldırmayın."
6266 | Kaysan radıyallahu anh demiştir ki: "Resulullah aleyhissalatu vesselam'ı Bi'r-i Ülya nam mevkide tek parça giysi içerisinde ramaz kılarken gördüm."
6267 | Kaysan radıyallahu anh : "Ben Resulullah aleyhissalatu vesselam'ı öğle ve ikindi namazlarını, (mübarek göğsü üzerinde) topladığı tek parçalık bir giysi içerisinde kılarken gördüm" demiştir.
6268 | Ebu Derda anlatıyor: "Ben Resulullah aleyhissalatu vesselam'la birlikte onbir (tilavet) secde(si) yaptım. Onların arasında Kur'an-ı Kerim'in el-Mufassal denen (kısa surelerden) hiçbirisi yoktu. Secde ayeti olan sureler bunlardı: A'raf, Ra'd, Nahl, Beni İsrail(=İsra), Meryem, Hacc, Furkan, Neml, Secde, Sad, Havamim(=Fussilet)."
6269 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'la birlikte İza's-Semau'n-Şakkat ve İkra bismi Rabbike surelerinin secde ayetlerinde secde ettik."
6270 | İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hazar namazını ve sefer namazını farz kılmıştır. Biz hazarda farzdan önce ve sonra sünnet kılardık. Seferde de farzdan önce ve sonra sünnet kılardık."
6271 | Hazreti Enes İbnu Malik radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Kulla şirk arasında sadece namazın terki vardır. Onu terketti mi şirke düşmüş demektir."
6272 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) bize hitap etti ve dedi ki: "Ey insanlar! Ölmezden önce Allah'a tevbe edin. (Musibet hastalık, yaşlılık gibi) ağır meşguliyetlere düşmezden önce salih ameller işlemede acele edin. Çok zikir ederek, gizli ve açık çok sadaka vererek Allah'a karşı üzerinizdeki borcu ödeyin ki bol rızka, ilahi nusrete ve ıslah-ı hale mazhar olasınız. Bilesiniz Allah, benim içinde bulunduğum şu makamda, şu günde, şu ayda, bu yıldan Kıyamet'e kadar devam etmek üzere Cum'a namazını farz kıldı. Kim bunu, benim sağlığımda veya ölümümden sonra adil veya zalim bir imam oldukça, istihfaf ederek veya inkar ederek terkedecek olursa Allah onun iki yakasını biraraya getirmesin, işine bereket vermesin. Haberiniz olsun! O kimsenin tevbe etmedikçe ne namazı, ne zekatı, ne haccı, ne orucu, ne de makbul bir iyiliği vardır. Kim de tevbe ederse Allah onun tevbesini kabul eder. Haberiniz olsun! Bir kadın bir erkeğe imamlık yapamaz. Bir bedevi de muhacire imamlık yapamaz. Facir de mü'mine imamlık yapamaz. Ancak fasık zor kullanır mü'min de onun kılıncından ve kamçısından korkarsa bu durumda imama uyar."
6273 | Ebu Lübabe İbnu Abdilmünzir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü, (haftanın diğer) günlerinin efendisidir. Allah katında da en mühim olanıdır. O, Allah katında, Kurban ve Ramazan bayramı günlerinden daha mühimdir. Bu günün beş hasleti vardır: Allah, Adem'i bugünde yarattı. Allah Adem aleyhisselam'ı o günde yeryüzüne indirdi. Allah Adem'in ruhunu o gün kabzetti. O günde bir saat vardır ki, kul o saatte Allah'tan haram bir şey talep etmedikçe her ne isterse mutlaka kendisine talebi verilir. Kıyamet de o gün kopacaktır. Bütün mukarreb (Allah'a yakın) melekler, sema, arz, rüzgar, dağ, deniz hepsi o günden korkarlar."
6274 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü abdest alan kimse bununla fazilet kazanır. Bu, güzel bir ameldir. Farzı da yerine getirmiş olur. Kim de guslederse, gusül daha faziletlidir."
6275 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cuma günü gelince, mescidin her bir kapısı üzerinde melekler yer alır. İnsanları mertebelerine göre yazarlar. Bu mertebeler önce geliş sırasına göredir. İmam minbere çıktımı defteri kapatırlar, hutbeyi dinlerler. Namaza erken gelen, bir deve tasadduk etmiş gibidir. Ondan sonra gelenler bir sığır tasadduk etmiş gibidir. Onu takiben gelenler bir koyun tasadduk etmiş gibidir." (Resulullah saymaya devam ederek tavuğu ve yumurtayı da saydı. Selh hadisinde şu ziyadede bulundu:) "Bundan da sonra gelen kimse, artık yalnız namaz sevabını almak için gelmiş olur."
6276 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Cuma namazına erken gelmenin ehemmiyetini deve kurban edene, sığır kurban edene, davar kurban edene ve hatta tavuk tasadduk edene benzetti."
6277 | Alkame rahimehullah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh ile birlikte cuma namazına gittik. Mescidde kendinden önce üç kişinin geldiğini gördü: "Ben dört kişinin dördüncüsüyüm, dördüncü de (rahmet-i ilahiyeden) uzak değildir" dedi ve açıkladı: "Ben Resulullah aleyhissalatu vesselam'ın şöyle buyurduğunu işittim: "Kıyamet günü insanlar, cuma namazlarına geliş sıralarına göre Allah'a yakınlık kazanacaklardır. Birinci, ikinci, üçüncü... şeklinde." Abdullah sonra: "Ben dördün dördüncüsüyüm, dördüncü olan da (Allah'ın rahmetinden) uzak değildir" dedi."
6278 | Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cuma günü minberde şöyle buyurdular: "Sizden biri, cuma için, iş elbisesi dışında iki parçalı bir elbise satın alsa ona bir vebal yoktur."
6279 | Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cuma günü, kim güzelce yıkanır, mükemmelce temizliğini yapar, iyi elbiselerini giyer, ailesinin kokusundan Allah'ın takdir ettiğini sürünür, sonra da cuma namazına gider; camide boş söz etmez, oturan iki kişinin arasına girmezse, o cuma ile önceki cuma arasındaki (küçük günahları) affedilir."
6280 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bu (cuma gününü) Allah mü'minler için (haftalık) bayram kılmıştır. Öyleyse kim cumaya gelirse yıkansın. Eğer kokusu varsa ondan sürünsün. Misvak kullanmanız da gerekir."
6281 | Cum 'a günleri Resulullah aleyhissalatu vesselam'a ezan okuyan Sa'd el-Karaz, ezanı, gölge ayakkabı bağı kadar olunca okuduğunu belirtmiştir."
6282 | Hazreti Enes anlatıyor: "Biz cum namazını kılar, sonra (evlerimize) döner ve kaylule (öğle uykusu) yapardık."
6283 | Sa'd el-Karaz anlatıyor: "Resulullah aleyhissalatu vesselam harbte hutbe okurken kılınca dayanarak hutbe okurdu. Cum'a günü hutbe okurken asasına dayanarak hutbe okurdu."
6284 | Abdullah İbnu Mes'ud radıyallahu anh'a: "Resulullah aleyhissalatu vesselam ayakta mı, oturarak mı hutbe okurdu diye sorana, "(Bunu sormaya ne hacet. Kur'an'daki:) "Onlar seni ayakta (yalnız) bıraktılar!" (Cum'a 11) ayetini okumuyor musun?" diye cevap verdi."
6285 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, minbere çıkınca selam verirdi."
6286 | Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Cum'a günü, ayakta Tebareke'yi okudu. Bize Allah'ın günlerini (Kıyamet'i) hatırlattı. Bu sırada Ebu'd-Derda -veya Ebu Zerr bana dürttü ve: "Bu sure ne zaman indirildi? Ben, onu şu ana kadar işitmedim" dedi. Ubey ona: "Sus!" diye işaret etti. Namazdan çıkınca: "Ben sana bu surenin ne zaman indirildiğini sordum, sen bana söylemedin!" dedi. Ubey de: "Bugünkü namazından, bu lakırdıdan başka bir nasibin yok!" diye cevap verdi. Soru sahibi (koşarak) Resulullah aleyhissalatu vesselam'a gitti ve hadiseyi anlatarak Ubey'in kendisine söylediğini haber verdi. Resulullah da ona: "Übey doğru s¢ylemiş" cevabında bulundu."
6287 | Ebu İnebe el Havlani anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazında Sebbihisme Rabbike'l Ala ve Hel etake hadisu'l-Gaşiye surelerini okurdu."
6288 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cuma'dan bir rekate yetişirse, onu ikiye tamamlasın."
6289 | İbnu Ömer radıyallahu anhüma anlatıyor: "Kuba ehli, cuma günü, Resulullah aleyhissalatu vesselam'ın mescidine gelerek cuma namazı kılarlardı."
6290 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cumayı zaruret (Şer'i bir mazeret) olmadan üç kere terkederse, Allah kalbini mühürler."
6291 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Farzedelim ki sizden birinin, şehirden bir-iki mil uzakta davar sürüsü olsun da, orada ot bulmak zorlaşsın ve daha uzaklara gitsin, sonra. cuma gelsin, fakat o cuma namazına gelmesin, bir cuma daha gelsin, o yine cuma namazına katılmasın, üçüncü cuma gelsin, o yine de cuma namazına gelmesin. İşte Allah böyle birinin kalbini mühürler."
6292 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazından önce dört rek'at (nafile) kılardı. Bu dört rek'atın arasında selam vermezdi."
6293 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma günü ihtiba şeklinde (kabalarının üzerine oturup bacaklarını dikerek) oturmayı yasakladı." Ravi der ki: "Yani imam hutbe okurken."
6294 | Amr İbnu Sabit, babası Sabit'ten naklen anlatıyor: "Resulullah aleyhissalatu vesselam hutbe vermek üzere minbere çıktığı vakit, ashab ona yüzleriyle yönelirlerdi."
6295 | Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam oturuyordu. Ben: "Allah'ın kitabında (Tevrat'ta) şu ifadeyi buluyoruz: "Cuma gününde öyle bir saat vardır ki, mü'min kul o saati denk getirerek namaz kılıp Allah'a dua ettiği taktirde isteği mutlaka yerine getirilir" dedim. Abdullah devamla dedi ki: "Benim bu sözüm üzerine Resulullah aleyhissalatu vesselam: "Yahut bir saatin bir kısmı" diye bana işaret buyurdu. Ben de: "Doğru söylediniz veya bir saatin bir kısmı" diyerek sözümü düzelttim. Sonra sordum: "Bu vakit (cumanın) hangi vaktidir?" Bana: "O, gündüzün saatlerinin sonudur" diye cevap verdi. Ben dedim ki: "Bu saat namaz vakti değildir." Şu cevabı verdi: "Evet, mü'min kul namaz kılar, sonra müteakip namazı beklemek maksadıyla oturursa o, sevap yönüyle aynen namaz kılıyor gibidir."
6296 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim, bir günde (farzlar dışında) oniki rekatlik namaz kılarsa, cennette onun için bir köşk kurulur. Bunun iki rek'ati sabahın farzından önce, iki rek'ati öğleden önce, iki rek'ati öğle namazından sonra, iki rek'at zannediyorum dedi ki- ikindi farzından önce, iki rek'at akşam farzından sonra ve iki rek'at -zannediyorum dedi ki- yatsı farzından sonra."
6297 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam abdest alınca, iki rek'at namaz kılar sonra (mescide) giderdi."
6298 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam fecirden önce iki rek'at namaz kılardı ve: "Şu iki sure ne kadar iyidir, sabahın o iki rekatinde bunlar okunur: Kulhü vallahu ahad" ve "Kul ya eyyühe'l-kafirün".
6299 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam uyuya kalarak sabahın iki rekat (sünnet)ini kaçırmış, güneş doğduktan sonra bunları kaza etmiştir."
6300 | Kabus İbnu Ebi'l-Muharık babası Ebu'l Muharık radıyallahu anh'tan naklen anlatıyor: "Babam beni Hazreti Aişe'ye göndererek, Resulullah aleyhissalatu vesselam'ın (farz dışında) hangi namaza ısrarla devam etmeyi sevdiğini sordu. Hazreti Aişe: "Aleyhissalatu vesselam, öğleden önce dört rek'at kılar ve bunlarda kıyamı uzatır, rûkü ve secdeyi de güzel yapardı" dedi."
6301 | Abdullah İbnu'l-Haris anlatıyor: " Hazreti Muaviye (bir gün Resulullah aleyhissalatu vesselam'ın muhterem zevceleri Ümmü Seleme radıyallahu anha'ya bir elçi gönderdi. Elçinin yanında ben de vardım. Elçi Ümmü Seleme'ye sordu. O da şöyle cevap verdi: "(Zekat toplamak üzere) bir memur göndermiş olan Resulullah aleyhissalatu vesselam bir gün benim odamda öğle namazı için abdest aldığı sırada yanında çokça muhacir vardı. Resulullah muhacirlerin meseleleriyle yakinen ilgileniyor idi. Derken kapı vuruldu. Kapıya çıktı (tahsildar gelmişti). Önce öğle namazı (nın farzını) kıldı; sonra, tahsildarın getirdiğini taksim etmek üzere oturdu. Bu taksim işi ikindi vakti girinceye kadar devam etti. Sonra odama girdi, iki rekat namaz kıldı ve arkadan şu açıklamayı yaptı: "Tahsildarla olan meşguliyetim, bu iki rek'ati öğlenin peşinden kılmama mani oldu. Bu sebeple onları ikindiden sonra kıldım."
6302 | Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Beni Abdi'l-Eşhel kabilesinde yanımıza geldi. Mescidimizde bize akşam namazı kıldırdı. Sonra da: "Şu iki rek'at (sünneti de) evlerinizde kılın" buyurdu."
6303 | el-Mutallibu'bnu Abdillah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya: "Vitri nasıl kılayım?" diye sordu. O da: "Bir rek'atle vitir kıl!" dedi. Öbürü: "İyi ama halkın "Büteyra(=güdük)!" demesinden korkarım" dedi. İbnu Ömer "(tek rekatli bu namaz, Allah ve Resulü'nün sünnetidir!" dedi. Bu ifadesiyle: "(Tek rekatlı bu namaz), Allah ve Resulü'nün sünnetidir" demek istemiştir."
6304 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam nafile namazların her iki rek'atinde selam verir, bir rek'atla da vitir namazı kılardı."
6305 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a dua edince avuçlarının içini açarak dua et, ellerinin sırtlarıyla dua etme. Duayı bitirince avuçlarını yüzüne sür."
6306 | Enes İbnu Malik radıyallahu anh'a sabah namazındaki kunut hakkında sorulmuş, o da şu cevabı vermiştir: "Biz rükudan önce de sonra da kunut okurduk."
6307 | Salim babası Abdullah İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resulullah aleyhissalatu vesselam sefer sırasında iki rek'at kılardı, buna ilavede bulunmazdı. Geceleyin de teheccüd namazı kılardı." Ben babama: "Aleyhissalatu vesselam sefer sırasında vitir de kılar mıydı?" diye sordum, "evet!" cevabını verdi."
6308 | Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam vitir namazından sonra oturduğu yerden iki hafif rekat daha kılardı."
6309 | Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, vitirden sonra kısa iki rekatlik bir namaz kılardı. Bunu oturarak kılardı."
6310 | Hazreti Aişe radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam tek bir rek'atle vitir kılar, sonra oturduğu yerden iki rek'at daha kılar, bunlarda kıraatte bulunurdu. Rüku'ya gitmek isteyince, kalkar rüku yapardı."
6311 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam vitir namazını bineği üzerinde de kılardı."
6312 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam, Hazreti Ebu Bekr radıyallahu anh'a: "Vitri ne zaman kılarsın?" diye sordu. O: "Gecenin başında, yatsıdan sonra!" diye cevap verdi. Aleyhissalatu vesselam: "Ey Ömer, sen ne zaman?" diye sordu. Hazreti Ömer: "Gecenin sonunda!" diye cevap verdi. Aleyhissalatu vesselam da: "Ey Ebu Bekr! Sen sağlam (ihtiyatlı) olanı tutmuşsun! Ey Ömer, sen de kuvveti tutmuşsun."
6313 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namaz için evinden çıkıp (namaz mahalline gelerek) tekbir getirdi, sonra ashaba (bekleyin diye) işaret buyurdu. Hemen gidip gusletti geldi. Saçlarından su damlıyordu. Onlara namaz kıldırdı. Namazdan çıkıca: "Yanınıza cünüb olarak gelmişim. Namaza duruncaya kadar da durumumu hatırlayamadım. (Tam kılacağım anda hatırladım)" buyurdular."
6314 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselm buyurdular ki: "Kime namazda iken kusma veya burun kanaması veya bulantılı kusma veya mezi akması hallerinden biri isabet ederse, hemen gidip abdest alsın. Sonra gelip namazının üzerine (kılamadığı kısmı) bina etsin. İşte bu sırada (dünyevi kelamla) konuşmasın."
6315 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz namaz kılarken hadesi vaki olsa, burnunu tutup namazdan çıksın."
6316 | Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a hasta iken oturduğu yerde sağ tarafı üzerine (yaslanmış vaziyette) namaz kılarken gördüm."
6317 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın gece namazını hep ayakta kıldığını gördüm, başka şekilde kıldığını hiç görmedim. Bu hal yaşlanıncaya kadar devam etti. Yaşlanınca oturarak kılmaya başladı. Okumakta olduğu kıraatından otuz-kırk ayet kalınca, kalkar onları ayakta okuyup secdeye giderdi."
6318 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün evinden çıkınca, mescidde oturarak (nafile) namaz kılanları gördü, şöyle buyurdu: "Oturanın kıldığı namaz, sevaben ayakta kılanın namazının yarısına denktir."
6319 | Salim İbnu Ubeyd anlatıyor: "Resulullah aleyhissalatu vesselam hastalığı sırasında bir ara bayılmıştı. Sonra ayıldı ve: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Bilal'e söyleyin ezan okusun! Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Üzerine yine baygınlık geldi, az sonra ayıldı. Yine: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Sonra tekrar bayıldı. Az sonra ayıldı. Ayılır ayılmaz: "Namaz vakti girdi mi?" dediler. "Evet!" denildi. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Hazreti Aişe radıyallahu anha: "Babam Ebu Bekr yufka yürekli bir kimsedir. (Size mahsus) bu makama geçerse dayanamaz ağlar, (sizin yerinize) imamlığa tahammül edemez! Bu işi bir başkasına söyleseniz!" dedi. Derken Resulullah aleyhissalatu vesselam bir kere daha bayıldı. Az sonra ayıldı. Yine: "Bilal'e söyleyin ezan okusun, Ebu Bekr'e söyleyin o da halkın namazını kıldırsın" buyurdular. Sonra: "Siz kadınlar Hazreti Yusuf'un (kıssasında zikri geçen fettan) kadınlar gibisiniz" buyurdular." Ravi der ki: "Bilal'e emredildi, ezan okudu. Hazreti Ebu Bekr'e emredildi o da namaz kıldırdı. Sonra Resulullah aleyhissalatu vesselam bir hafiflik hissedip: " Kendisine dayanacağım birini çağırın!" buyurdular. Berire ve bir de erkek geldi. Onlara dayanarak mescide gitti. Hazreti Ebu Bekr onu görünce geri çekilmek istedi. Ancak Aleyhissalatu vesselam ona: "Yerinden ayrılma!" diye işaret buyurdu. Sonra Resulullah aleyhissalatu vesselam gelip Hazreti Ebu Bekr'in yanına oturdu. Ebu Bekr böylece namazı kıldırdı. Bilahare Aleyhissalatu, vesselam ruhunu teslim etti."
6320 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, kendisini ölüme götüren hastalığa yakalandığı vakit Hazreti Aişe'nin evinde idi. "Bana Ali'yi çağırın!" buyurdular. Hazreti Aişe radıyallahu anha: "Ey Allah'ın Resulü! Sana Ebu Bekr'i çağırsak olmaz mı?" dedi. "Onu çağırın!" buyurdular. Hafsa radıyallahu anha: "Sana Ömer'i çağırsak olmaz mı?" dedi. "Onu çağırın!" buyurdular. Ümmü'l-Fadl: "Ey Allah'ın Resulü! Sana Abbas'ı çağırsak olmaz mı?" dedi. "Evet!" buyurdular. (Adı geçenler) toplanınca Resulullah aleyhissalatu vesselam mübarek başlarını kaldırarak (etrafa bir) bakıp sükut ettiler. Hazreti Ömer: "Kalkın! Resulullah aleyhissalatu vesselam'ı yalnız bırakın!" dedi. Az sonra Bilal geldi. Resulullah'a namazı haber verdi. Aleyhissalatu vesselam: "Ebu Bekr'e söyleyin halka namaz kıldırsın!" buyurdular. Hazreti Aişe "Ey Allah'ın Resulü! Muhakkak ki Ebu Bekr, yumuşak kalpdi, tutuk bir kimsedir. (Makamınızda) sizi göremezse ağlar, insanlar da (ona katılıp) ağlarlar. Emretseniz de halka namazı Ömer kıldırsa!" dedi. (Resulullah aleyhissalatu vesselam namazu Ebu Bekr'in kıldırması için ısrar edince) Hazreti Ebu Bekr, halka namaz kıldırmak üzere öne geçti. Bu sırada Resulullah aleyhissalatu vesselam kendinde bir hafiflik hissetti. İki kişinin arasında dayanarak mescide geçti, ayakları yerde sürünüyordu. Halk Aleyhissalatu vesselam'ı mescidde görünce Ebu Bekr'i "sübhanallah!" diyerek ikaz ettiler. O geri çekilmek istedi. Ama Aleyhissalatu vesselam: "Yerinde kal" diye işaret etti. Resulullah gelip Ebu Bekrin sağına oturdu. Ebu Bekr kalktı.. Hazreti Ebu Bekr Resulullah'ı imam kıldı, halk da Ebu Bekr'i imam kıldı. İbnu Abbas radıyallahu anhüma der ki: "Resulullah aleyhissalatu vesselam, kıraati, Hazreti Ebu Bekr'in kıldığı yerden aldı." Veki der ki: "Sünnet böyledir (ikinci imam, kıraati birincinin kaldığı yerden devam ettirir)"
6321 | ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam sabah namazında kunut yapmaktan nehyolundu."
6322 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken, onu bir akreb sokmuştu. "Allah akrebe lanet etsin! dedi. Namaza duranı da başkasını da bırakmıyor. Onu Harem bölgesinde de, dışında da öldürün!" buyurdular."
6323 | Rafi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken bir akreb öldürdü."
6324 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Saffan İbnu'l-Muattal, Resulullah aleyhissalatu vesselam'a bir husus sorarak: "Ey Allah'ın Resulü! Ben size sizin bildiğiniz, benim bilmediğim bir şey soracağım" dedi. Aleyhissalatu vesselam: "Nedir o?" deyince: "Gece ve gündüzlerin saatleri içerisinde namaz kılmanın mekruh olduğu bir saat var mı?" dedi. Resulullah şu cevabı verdi: "Evet! Sabah namazını kıldın mı, artık güneş doğuncaya kadar namazı terket. Çünkü güneş şeytanın iki boynuzu arasından doğar. Doğduktan sonra, güneş başın üzerinde ok gibi dik oluncaya kadar (geçen zaman içinde) namaz kıl. Çünkü bu esnada kılınan namazlara melekler hazır bulunurlar ve namazlar makbuldür. Güneş ne zaman ki başın üstünde ok gibi dik durur, namazı terket. Çünkü tam o sırada cehennem tutuşturulur ve kapıları açılır. Bu hal, güneş senin sağ kaşından kayıncaya kadar devam eder. Güneş kaydı mı, artık, ikindi namazı kılıncaya kadarki zaman içinde kılınan namazlarda melekler hazır olur ve o namazlar makbuldür. İkindi namazını kıldın mı artık güneş batıncaya kadar namaz kılmayı terket."
6325 | Ebu Abdillah es-Sunabihi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güneş şeytanın iki boynuzu arasında doğar -veya güneşle birlikte şeytanın iki boynuzu doğar dedi.- Güneş yükselince şeytan ondan ayrılır. Güneş semanın ortasına gelince şeytan güneşe yaklaşır. Güneş batıya yönelince -veya ayrılınca dedi- şeytan güneşten ayrılır. Güneş batmaya yaklaşınca, şeytan güneşe yaklaşır. Güneş batınca şeytan ondan ayrılır. Öyleyse bu üç saatte namaz kılmayın."
6326 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına havf (korku) namazı kıldırdı. Resulullah, bütün cemaatle birlikte rüku yaptı, sonra da Resulullah ve hemen arkasındaki saf secde ettiler, diğerleri ise ayakta (kıyam halinde) beklediler. Resulullah (ikinci rek'ate) kalkınca beklemekte olanlar kendi kendilerine iki secdede bulundular. Sonra öndeki saf gerileyerek ikinci safın yerinde durdu ve ikinci saftakiler ilerleyerek ön safın yerinde durdu. Sonra Resulullah aleyhissalatu vesselam hepsiyle birlikte rüku yaptı. Sonra Resulullah aleyhissalatu vesselam hemen arkasındaki safla birlikte secde etti. Bunlar başlarını secdeden kaldırınca, diğerleri de secde ettiler. Böylece cemaatin tamamı Aleyhissalatu vesselam ile birlikte rüku etmiş oldu. Her grup bir rek'atin secdelerini kendi kendilerine yapmış oldular. Bu esnada, düşman kıble cihetindeydi."
6327 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün yağmur duasına çıkmıştı. Ezan ve ikamet olmaksızın bize iki rek'at namaz kıldırdı. Sonra bize hutbe okudu. Yüzünü, elleri kaldırılmış olarak kıbleye çevirdi. Ayrıca ridasını ters çevirdi: sağ yanını solu, sol yanını da sağı üzerine aldı."
6328 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir bedevi gelerek Resulullah aleyhissalatu vesselam'a: "Ey Allah'ın Resulü! Ben öyle bir kabileden geliyorum ki, (kuraklık sebebiyle) çobanlar hayvan otlatamıyor ve erkek develerinden hiçbiri rahat rahat yürüyemiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere gelip Allah'a hamd ü senadan sonra: "Allahümme's-kına gaysen muğisan merien tabakan meri'en ğadakan acilen ğayra raisin (=Allahım! Bize can kurtaran akibeti, hayırlı, umumi, bol, sırılsıklam eden acil ve gecikmesiz yağmur ver" diye dua etti, sonra minberden indi. Etraftan gelen herkes: "(Peygamberin duası bereketine gelen yeterli miktarda yağmurla) hepimiz ihya edildik") dedi."
6329 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ve ondan sonra gelen iki halife radıyallahu anhüma hazretleri Hazreti Ebu Bekr, Hazreti Ömer İbnu'l-Hattb, bayram namazını hutbeden önce kılarlardı."
6330 | Nubayt radıyallahu anh'ın anlattığına göre, "haccetmiş, haccı sırasında Resulullah aleyhissalatu vesselam'ı devesi üzerinde, hutbe verirken görmüştür."
6331 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan ve Kurban bayramı (musallaya) çıktı. Orada ayakta hutbe okudu, sonra bir miktar oturdu, tekrar kalktı (ikinci hutbeyi okudu)."
6332 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hiçbir bayramda bayram namazından önce ve sonra (nafile) namaz kılmamıştır (bayram namazıyla kılınan sünnet namaz yoktur.)"
6333 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazından önce hiçbir namaz kılmazdı. Evine dönünce iki rek'at namaz kılardı."
6334 | Sa'd el-Karaz ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yürüyerek gider, yürüyerek dönerdi."
6335 | Sa'd el-Karaz radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazlarına giderken Sa'id İbnu Ebi'l-As'ın mahallesinden geçer, sonra çadırların bulunduğu yerden geçer, namaz dönüşünü başka bir yoldan yapar, Beni Zürayh'ten Ammar İbnu Yasir'in evine, oradan Ebu Hureyre'nin mahallesine, oradan Balat'a geçerek (evine gelirdi)."
6336 | Ebu Rafi'radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yaya olarak gider, dönüşü de, gittiğinden başka bir yolla yapardı."
6337 | Amir rahimehullah anlatıyor: "İyaz el-Eş'ari, Enbar'da bir bayram namazında hazır bulunmuştu. Şöyle dedi: "Resulullah aleyhissalatu vesselam'ın yanında taklis yapıldığı gibi sizi niye taklis yapar görmüyorum?"
6338 | Kays İbnu Sa'd radıyallahu anhüma anlatıyor: "(Resulullah aleyhissalatu vesselam'in vefatından sonra) O 'nun sağlığında mevcut olan her şeyi gördüm, ancak biri hariç. Görmediğim bu şey de, Ramazan bayramında onun için yapılan taklisdir."
6339 | Hazreti Enes anlatıyor: "Resulullah aleyhissalatu vesselam, Musalla'da bir harbeyi sütre yaparak bayram namazı kıldı."
6340 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her iki bayramda da kızlarını ve hanımlarını (musallaya) çıkarırdı."
6341 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin şu gününüzde iki bayram bir araya gelmiştir: Dileyene, bayram namazı cuma namazının da yerini tutar. (Ancak) biz, cum'a namazını da kılacağız."
6342 | İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında iki bayram (cuma ve bir bayram) aynı günde birleşti. Aleyhissalatu vesselam bayramı kıldırdı, sonra da: "Dileyen cumaya da gelsin, dileyen de gelmesin" buyurdular."
6343 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, düşman karşısında olmadıkça İslam memleketlerinde, her iki bayramda silah kuşanılmasını yasakladı."
6344 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında da Kurban bayramında da guslederdi."
6345 | Sohbet şerefine eren Fakih İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında, Kurban bayramında, Arefe gününde yıkanırdı. Fakih de o günlerde yıkanmalarını aile halkına emrederdi."
6346 | Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her iki rek'atte bir selam vermek vardır."
6347 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: " Hazreti Davud'un oğlu Hazreti Süleyman'ın annesi, oğlu Süleyman'a: "Ey oğlum! Geceleyin fazla uyuma! Zira geceleyin fazla uyku, kişiyi Kıyamet günü fakir bırakır" demiştir."
6348 | Abdurrahman İbnu's-Saib anlatıyor: "Sa'd İbnu Ebi Vakkas yanımıza geldi. Gözü kapanmış idi. Kendisine selam verdim. "Sen kimsin?" dedi. Kendimi tanıttım. Bunun üzerine dedi ki: "Kardeşim oğluna merhaba! Duydum ki senin Kur'an okumaya güzel sesin varmış. Ben Resulullah aleyhissalatu vesselam'ı dinledim. Demişti ki: "Şu Kur'an hüzünlü olarak nazil oldu, Öyleyse onu okuyunca ağlayın. Eğer ağlayamazsanız ağlamaya çalışın ve onu güzel okuyun. Onu güzel okumaya gayret etmeyen bizden değildir."
6349 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında bir gece, yanına gitmekte ağır kaldım ve sonra geldim. "Nerdeydin?" buyurdu. "Ashabından birinin kıraatini dinliyordum. Onunki kadar güzel bir kıraati ve sesi hiç kimsede görmedim" dedim. Bunun üzerine Aleyhissalatu vesselam kalktı, onunla ben de kalktım. Gidip onun kıraatini dinledi. Sonra bana dönüp: "Bu, Salim Mevla Ebu Huzeyfe'dir. Ümmetim içerisinde böylelerini var eden Allah'a hamdolsun!" buyurdular."
6350 | Hazreti Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kur'an'ı okumada sesce insanların en güzeli o kimsedir ki, okurken kendisini dinlediğiniz vakit, Allah'tan korktuğu kanaatine varırsınız ."
6351 | Fedale İbnu Ubeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, güzel sesle Kur'an'ı açıktan okuyan kimseyi dinleme hususunda, güzel sesli cariyesini dinleyen erkekten daha çok alaka sahibidir."
6352 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün mescide girince bir kimsenin kıraatini işitmişti: "Bu kim?" diye sordu. "Abdullah İbnu Kays!" denilince: "Buna Al-i Davud'un mizmarlarından (nağmelerinden) bir mızmar verilmiştir" buyurdular."
6353 | Ümmü Hani Bintu Ebi Talib radıyallahu anha anlatıyor: "Ben evimin damında iken, Resulullah aleyhissalatu vesselam'ın geceleyin (namazda) okuduğu Kur'an'ı işitirdim."
6354 | Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam sabah oluncaya kadar namazda bir ayeti tekrarlayıp durdu. O ayet şudur: "Eğer sen onlara azab edersen onlar senin kullarındır. Eğer onları affedersen muhakkak ki sen azizsin, hakimsin" (Maide 118).
6355 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam yatsı namazından boşaldığı vakitten fecr vaktine kadar onbir rek'at namaz kılardı, her iki rek'atta bir selam verirdi, bir rek'atle de vitirde bulunurdu (yani tek kılardı). Bütün rek'atler sırasında, secdeleri öyle uzun tutardı ki, siz bir secde esnasında, daha başını kaldırmadan elli ayet okuyabilirdiniz. Müezzin sabah namazının birinci ezanını tamamlayınca kalkar, hafif iki rek'at namaz kılardı."
6356 | Amr İbnu Abese radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulü! Kim seninle birlikte (ilk defa) müslüman oldu?" diye sordum. "Bir hür, bir köle!" buyurdular. Ben: "Allah'a daha yakın (olunan) bir saat var mı?" dedim, "Evet, gecenin son yarısı (Allah'a daha yakın olunan saattir)" buyurdular."
6357 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam gecenin evvelinde uyur, son kısmını (ibadetle) ihya ederdi."
6358 | Rıfa'atü'l-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri gecenin yarısı veya üçte ikisi geçinceye kadar (günahların kaydını) geciktirir. Sonra: "Sakın kullarım benden başkasından bir talepte bulunmasınlar! Kim ben Azimüşşan'dan talep ederse, isteğine icabet eder, duasını kabul ederim. Kim benden talepte bulunursa, ona istediğini veririm. Kim benden af dilerse onu affederim, bu hal fecir doğuncaya kadar devam eder" buyurur"
6359 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim akşamla yatsı arasında yirmi rek'at namaz kılarsa Allah ona cennette bir köşk yapar."
6360 | Asım İbnu Amr anlatıyor: "Irak ahalisinden bir grup, Hazreti Ömer'e gitmek üzere yola çıktı. Yanına geldikleri vakit Hazreti Ömer onlara: "Siz kimlerdensiniz!? diye sordu. Onlar: "Biz Irak ahalisindeniz!" dediler. "İzinli olarak mı geldiniz?" dedi. Onlar: "Evet!" dediler. Onlar Hazreti Ömer radıyallahu anh'tan kişinin evde kıldığı namazın hükmünü sordular. Hazreti Ömer: "Ben Resulullah'a bu hususta sormuştum da: "Kişinin evinde kıldığı namazı nurdur, öyleyse evlerinizi nurlandırın" buyurdu" dedi."
6361 | Ebu Saidi'l-Hudri anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizdenbiri namazını kılınca, ondan evi için de bir nasib ayırsın. Zira Allah Teala hazretleri, onun evine, namazından bir hayır bırakır."
6362 | Abdullah İbnu Sad radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalatu vesselam'a: "Evdeki namaz mı, mesciddeki namaz mı daha efdal?" diye sordum. Şu cevabı verdi: "Evime bakmıyor musun, mescide ne kadar yakın! Farzlar hariç, evimde kılmam, benim nazarımda mescidde kılmamdan daha makbuldür."
6363 | Abdullah İbnu Ebi Evfa el-Eslemi radıyallahu anh anlatıyor: "(Bir gün) Resulullah aleyhissalatu vesselam yanımıza geldi ve: "Kimin Allah'a veya mahlukatından birine bir haceti varsa abdest alsın, iki rek'at namaz kılsın, sonra şu duayı okusun: Lailahe illallahu'l-Halimu'l-Kerim. Subhanallahi Rabbi'l-Arşi'l-azim. Elhamdulillahi Rabbi'l-Alemin. Allahümme inni eselüke mucibatı rahmetike ve azaime mağfiretike ve'l-ganimete min külli birrin Vesselamete min külli ismin, Es'elüke ella teda'a li zenben illa ğafartehü. Ve la hemmen illa ferrectehu vela haceten hiye leke rıdan illa kaday teha li (Halim ve kerim olan Allah'tan başka ilah yoktur. Büyük Arşın Rabbi noksan sıfatlardan mukaddestir. Hamd alemlerin Rabbine aittir. Allah'ım, şüphesiz ben, senin rahmetine vesile olan sebepleri, mağfretini gerektiren hasletleri, her hayrın ganimetlerini ve her günahtan selamette olmayı senden dilerim. Allahım! Her günahımı bağışlamanı, her kederimi gidermeni, rızana uyan her dileğimigörmeni senden talep ediyorum)." Sonra Allah'tan dünya ve ahiretle ilgili ne dilerse ister, çünkü şüphesiz (o dilek) takdir edilir."
6364 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şaban ayının onbeşinci gecesi olduğu zaman gecesinde namaz kılın, gündüzünde de oruç tutun. Çünkü Allah Teala hazretleri o gün, güneşin batmasıyla, dünya semasına iner ve şöyle der: "Bana istiğfar eden yok mu mağfiret etsem! Benden rızık isteyen yok mu rızık versem, belaya maruz kalan yok mu afiyet versem... Şöyle olan yok mu, böyle olan yok mu?" Bu hal fecrin sökmesine kadar devam eder."
6365 | Ebu Musa el-Es'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, Şa'ban ayının onbeşinci gecesi (kullarına rahmetle) nazar eder ve müşrikle, müşahin (kindar bencil) hariç herkese mağfret buyurur."
6366 | Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ebu Cehl'in başının kesildiği müjdelendiği gün, iki rek'at şükür namazı kıldı."
6367 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, ciddi bir ihtiyacının görüldüğü hususunda müjdelenmişti, bunun üzerine hemen secdeye kapandı."
6368 | Ka'b İbnu Malik radıyallahu anh, Allah tevbesini kabul edince derhal secdeye kapanmıştır.
6369 | Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini isittim: "Birinizin evinin avlusunda bir nehir aksa da bunun içinde günde beş sefer yıkansa acaba bedeninde hiç kir kalır mı?" Aleyhisalatu vesselam'ın muhatabı: "Hiçbir şey kalmaz!" dedi. Resulullah da: İşte namaz da böyledir, suyun kiri, pası giderdiği gibi o da günahları giderir."
6370 | İbnnu Abbas radıyallahu anhüma anlatıyor: "Peygamberiniz (Mirac gecesinde) elli vakit namazla emrolundu. Sonra bunu beşe indirinceye kadar Rabbinize müracaatta bulundu."
6371 | Ebu Katade İbnu Rıb'i anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah-u Zülcelal hazretleri buyurdu ki: "Senin ümmetine beş vakit namazı farz kıldım ve kim bunu vaktinde kılmaya devam ederse onu cennete koyacağım diye katımda ahidde bulundum. Kim de bunu vaktinde kılmaya devam etmezse katımda onun için hiçbir ahid yoktur."
6372 | Hazreti Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim mescidimde kılınacak bir namaz, onun dışındaki mescidlerde kılınan bin namazdan efdaldir. Ancak Mescid-i Haram hariç. Zira Mescid-i Haram'da kılınan bir namaz, diğer mescidlerde kılınan yüzbin namazdan efdaldir."
6373 | Resulullah aleyhissalatu vesselam'ın azadlısı Meymune radıyallahu anha anlatıyor: "Ey Allah'ın Resulu! Biz Beytu'l Makdis hakkında fetva ver!" demiştim. Şöyle buyurdular: "Orası mahşer (yani Kıyamet günü insanların toplanacağı) ve menşer (herkesin defterlerinin neşredileceği) yeridir. Oraya gidin ve içinde namaz kılın. Çünkü orada kılınacak tek namaz kendi dışındaki yerlerde kılacağınız bin namaz gibidir." Ben tekrar sordum: "Ben oraya gitmeye muktedir olamazsam ne yapmalıyım?" Şu cevabı verdi: "Ona kandil yağı bağışlarsın, aydınlatılmasında kullanılır. Böyle yapan da oraya varan gibidir."
6374 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin evinde kıldığı namazı bir namazdır, ama mahallesinin mescidinde kıldığı namazı yirmibeş namazdır. İçerisinde cum'a kılınan mescidde kıldığı namazı beşyüz namazdır. Mescid-i Aksa'da kıldığı namazı ellibin namazdır. Benim mescidimde kıldığı namazı da ellibin namazdır. Mescid-i Haram'da kıldığı namazı yüzbin namazdır."
6375 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir hurma kütüğüne (dayanarak) hutbe verirdi. Minber yapılınca (hutbelerde kütüğü bırakıp) minbere çıktı. Bunun üzerine kütük (bu ayrılık sebebiyle ağlayıp) inledi. Aleyhissalatu vesselam yanına gelip kucakla(yıp teselli et)ti, kütük sustu. Aleyhissalatu vesselam şu açıklamayı yaptı: "Eğer onu kucaklamasaydım Kıyamet gününe kadar inleyecekti."
6376 | Hazreti Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (hutbe sırasında) bir ağaç kökünün veya bir hurma kütüğünün dedi- yanında ayağa kalkardı. Sonradan bir minber edindi." Ravi der ki (terkedildiği vakit) hurma kütüğü ağladı." Hazreti Cabir der ki: "Kütüğün iniltisini bütün mescid halkı işitti. O kadar ki Resulullah aleyhissalatu vesselam yanına gelip okşadı. Bunun üzerine kütük sustu." Bazıları da: "Eğer Resulullah aleyhissalatu vesselam yanına gel(ip teselli et)meseydi Kıyamet'e kadar ağlayacaktı" dedi."
6377 | Hazreti Ebu Hureyre radıyallahu anh anla yor: "Resulullah aleyhissalatu vesselam çok namaz kılardı. Öyle ki ayakları kabarmıştı. Kendisine "Allah senin geçmiş ve gelecek günahlarını affetmiştir (kendini niye bu kadar yıpratıyorsun?)" denildi. O bunlara şu cevabı verdi: "çok şükreden bir kul olmayayım mı?"
6378 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah için secde eden herkese Allah bir sevap yazar ve bu secde sebebiyle bir günahını affeder, makamını da bir derece artırır; öyleyse secdeyi çok yapın."
6379 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ayakkabılarını ayağından ayırma. Eğer çıkaracak olursan ayakkabılarını ayaklarının arasına koy. Onları sağına koyma, arkadaşının sağına da koyma; arkana da koyma, aksi taktirde arkandakine ezada bulunursun."
6992 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "(Bir keresinde) Resulullah aleyhissalatu vesselam erken namaza kalktı. Ben de erken kalktım ve biraz namaz kıldıktan sonra oturdum. "Resulullah aleyhissalatu vesselam bana dönüp baktı ve (Farsça): "Karnın mı ağrıyor?" buyurdu. Ben: "Evet! Ey Allah 'ın Resulu!" dedim. "Öyleyse kalk! Namaz kıl! Çünkü namazda şifa var!" buyurdular."


nasihat ve meşveret

Tablo1altformu
Kimlik | alan
5718 | Temimu'd-Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Din nasihatten (hayırhahlıktan) ibarettir!" demişti. Biz sorduk: "Ey Allah'ın Resûlü! Kimin için hayırhah olmaktır?" "Allah için, Allah'ın kitabı için, Resûlü için ve müslümanların imamları ve hepsi için!" buyurdular."
5719 | Kime ilme müstenid olmayan bir fetva verilmişse, bunun günahı ona fetva verene aittir. Kim, bir kardeşine, gerçeğin başka olduğunu bile bile, farklı bir irşadda bulunursa ona ihanet etmiş olur."
5720 | Ümmü Seleme ve Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müsteşar mü'temendir."


nefis

Tablo1altformu
Kimlik | alan
5800 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim. Bana şu nasihatta bulundu: "Yavrum! Allah'a karşı (emir ve yasaklarına uyarak edebini) koru, Allah da seni (dünya ve ahirette) korusun! Allah'ı(n üzerindeki hukukunu) koru ki O'nu karşında (dünya ve ahiretin fenalıklarına karşı hami) bulasın -veya önünde demişti: Bollukta Allah'ı tanı ki, darlıkta da O, seni tanısın. (Dünya ve ahiretle ilgili) bir şey isteyince Allah'tan iste. Yardım talep edeceksen Allah'tan yardım dile. Zira kullar, Allah'ın yazmadığı bir hususta sana faydalı olmak için biraraya gelseler, bu faydayı yapmaya muktedir olamazlar. Allah'ın yazmadığı bir zararı sana vermek için biraraya gelseler, buna da muktedir olamazlar. Kalemlerin mürekkebi kurudu ve sayfalar dürüldü. Sen, yakini bir imanla, tam bir rıza ile Allah için çalışmaya muktedir olabilirsen çalış; şayet buna muktedir olamazsan, hoşuna gitmeyen şeyde, sabırda çok hayır var. Şunu da bil ki Nusret(i ilahi) sabırla birlikte gelir, kurtuluş da sıkıntıyla gelir, zorlukta da kolaylık vardır, bir zorluk iki kolaylığa asla galebe çalamayacaktır."
5801 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam ashabına: "Şu kelimeleri kim benden) alıp onlarla amel edecek ve onlarla amel edecek olana öğretecek?" buyurdular. Ben hemen atılıp: "Ben! Ey Allah'ın Resûlü!" dedim. Aleyhissalatu vesselam elimden tuttu ve beş şey saydı: - Haramlardan sakın, AIlah'ın en abid kulu ol! - Allah'ın sana ayırdığına razı ol, insanların en zengini ol! - Komşuna ihsanda bulun, mü'min ol. - Kendin için istediğini başkaları için de iste, müslüman ol! - Fazla gülme. Çünkü fazla gülmek kalbi öldürür."
5802 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rabbım bana dokuz şey emretti: - Gizli halde de aleni halde de Allah'tan korkma(mı), - Öfke ve rıza halinde de adaletli söz (söylememi), - Fakirlikte de zenginlikte de iktisad (yapmamı), - Benden kopana da sıla-ı rahm yapmamı, - Beni mahrum edene de vermemi, - Bana zulmedeni affetmemi, - Susma halimin tefekkür olmasını, - Konuşma halimin zikir olmasını, - Bakışımın da ibret olmasını, - Ma'rufu (doğru ve güzel olanı) emretmemi."
5803 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın kılıncının kabzasında şu ibareyi bulduk. "Sana zulmedeni affet. Sana küsene git, sana kötülük yapana iyilik yap! Aleyhine de olsa hakkı söyle!"
5804 | Zeydu'I-Hayr radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, Allah'ın rızasını arzu eden kimselere ve Allah'ın rızasını arzu etmeyen kimselere Allah'ın koyduğu alamet nedir, bana haber verin!" Cevaben: "Ey Zeyd sen nasıl sabahladın?" diye sordu. "Hayrı ve hayır ehlini seviyorum: Eğer hayır yapmaya muktedirsem yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya, şevkim daha da artıyor!" dedim. Bunun üzerine Aleyhissalatu vesselam: "İşte bu söylediklerin Allah'ın rızasını arayanlara Allah'ın koyduğu alamettir. Eğer Allah senin başka bir şey olmanı isteseydi, seni ona hazırlardı" buyurdular."
5805 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İtidal (orta yol üzere olmak), teenni(li davranmak), hal ve gidişi iyi olmak peygamberliğin yirmidört cüzünden bir cüzdür."
5806 | Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dört şey vardır, bunlar geçmiş peygamberlerin sünnetlerindendir: Haya, koku sürünme, evlenme, misvak kullanma."
5807 | Abdulmüheymin İbnu Abbas İbni Sa'd es-Saidi, babası tarikiyle dedesinden naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Teenni Allah Teala'dandır, acele de şeytandan."
5808 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Eşeccü Abdi'l-Kays 'a dedi ki: "Muhakkak ki sende, Allah ve Resülünün sevdiği iki haslet var; hilm ve teenni."
5809 | Ebu Davud merhum, Abdu'l-Kays heyetinde dahil olan Zari'den naklettiği ve uzunca bir kıssanın da bulunduğu rivayetinde şu ziyadeye yer verir: "Resûlullah aleyhissalatu vesselam kendisine bunları söyleyince o (Eşecc): "Ey Allah'ın Resûlü! Bu iki hasletle ben (şahsi gayretimle) mi ahlaklandım yoksa Allah mı cibilliyetime (yaratılışıma, tabiatıma) koydu?" diye sordu. Aleyhissalatu vesselam da: "Allah Teala Hazretleri seni o iki haslet üzere yarattı!" buyurdular. Bu cevap üzerine Eşecc: "Allah ve Resûlünün sevdiği iki haslet üzere beni yaratan Allah'a hamd olsun!" dedi."
5810 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Teenni, ahiretle ilgili olanlar dışında, her amelde güzeldir."
5811 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim Allah adına sığınma talebinde bulunursa ona sığınma, verin, kim Allah adına isterse ona verin, kim sizi davet ederse ona icabet edin; kim size bir iyilik yaparsa karşılıkta bulunun, şayet verecek bir şey bulamazsanız kendinizi, ona karşılığını vermiş görünceye kadar dua edin."
5812 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın sizden kimse Allah hakkında hüsnüzanda bulunmadan son nefesini vermesin."
5813 | Sahiheyn ve Tirmizi de Ebu Hureyre'den gelen diğer bir hadiste Resûlullah şöyle buyurmuştur: "Allah Teala Hazretleri şöyle buyurdu: "Ben, kulumun benim hakkımdaki zannına göreyimdir." Müslim ve Tirmizi'nin rivayetinde şu ziyade vardır: "O bana dua edince ben onunlayım."
5814 | Ebu Davud ve Tirmizi'de Ebu Hureyre'den gelen bir rivayette Resûlullah aleyhissalatu vesselam'ın şöyle söylediği kaydedilmiştir: "Allah Teala hakkında hüsnüzan, güzel ibadettendir."
5815 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her nerede olursan ol Allah'tan ittika et ve kötülüğün arkasından iyilik yap, bu onu yok eder. İnsanlara iyi ahlakla muamele et."
5816 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan ateşe insanları en çok atan şeyin ne olduğu soruldu. "Ağız ve ferc!" buyurdular. En ziyade neyin insanları cennete soktuğundan sordular: "Allah'a takva ve güzel ahlak!" buyurdular."
5817 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a soruldu: "Mü'minlerden hangisi efdal (enfaziletli)dir?" "Ahlakça en güzelleridir!" cevabını verdi. Tekrar soruldu: "Pekiyi, mü'minlerden hangisi en akıllıdır?" "Ölümü en çok zikreden ve kendilerine gelmezden önce onun için en iyi hazırlığı yapanlardır. İşte akıllılar bunlardır."
5818 | Hazreti Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haseb maldır, kerem takvadır."
5819 | Hazreti Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "Hangi insan daha hayırlıdır?" diye sorulmuştu: "Ömrü uzun, ameli de güzel olandır" buyurdular." "Öyleyse insanların kötüsü kimdir?" diye soruldu: "Ömrü uzun, ameli kötü olandır!" buyurdular."
5820 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Size en hayırlınızın ve en şerlinizin kim olduğunu haber vermiyeyim mi?" buyurdular ve bunu üç kere tekrar ettiler. Cemaat: "Evet, haber veriniz!" dedi. "En hayırlınız, kendisinden hayır umulan ve şerri dokunmayacağı hususunda emin olunandır; en şerliniz de kendisinden hayır ümit edilmeyen ve şerrinden de emin olunmayan kimsedir."
5821 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki haslet vardır, bunlar kimde bulunursa Allah onu şükredici ve sabrediciler arasına kaydeder: - Diyanette kendinden üstün olana bakıp, ona uymak. - Dünyalıkta kendinden aşağı olana bakıp, Allah'ın kendine vermiş olduğu üstünlüğe hamdetmek. İşte böyle olan kimseyi Allah şükredici ve sabredici olarak yazar. Kim de diyanette kendinden aşağı olana bakar, dünyalıkta da kendinden üstün olana bakar ve elde edemediğine üzülürse Allah onu şükredici ve sabredici olarak yazmaz."
5822 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Bir gün): "Ey Allah'ın Resûlü! Kurtuluşumuz nasıl olacak?" diye sormuştum, şöyle cevap verdiler: "Dilini tut, evini genişlet, günahlarına da ağla!"
5823 | İmam Malik anlatıyor: "Bana ulaştığına göre, Lokman Hekim'e: "Sende gördüğümüz bu (meziyetin mahiyeti) nedir? diye sormuşlardı. (Bununla onun faziletlerini kastetmişlerdi). Şu cevabı verdi: "Doğru sözlülük, emaneti yerine getirmek, beni ilgilendirmeyen şeyi terketmek." Bir rivayette şu ziyade gelmiştir: "Vaadime vefakarlık etmek."
5824 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendisi ateşe haram edilen ve kendisine de ateşin haram kılındığı kimseyi size haber vermeyeyim mi? Ateş, (halka) her yakın olana, yumuşak huylu ve insanlara kolaylık gösterene haram kılınmıştır."
5825 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim şu üç şeyden beri olarak ölürse cennete girer: - Kibir, - Gulûl, - Borç."
5826 | Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Halim olan zelle sahibidir, hakim olan tecrübe sahibidir."
5827 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın sizden kimse kararsız olup da: "Ben insanlarla beraberim, eğer insanlar iyilik yaparsa ben de iyilik yaparım, kötülük yaparsa ben de kötülük yaparım" demesin. Aksine, nefsinizi sabit tutun, halk iyilik yaptımı siz de iyilik yapın, kötülük yaparsa zulme yer vermeyin."
5828 | Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir mü'minin nefsini alçaltıp zelil kılması muvafık değildir." Orada bulunanlar: "Kişi nefsini nasıl zelil kılare?" dediler. "Takat getiremeyeceği belaya karşı kendini ileri sürer!" buyurdular."
5829 | Hazreti Muaviye radıyallahu anh'ın anlattığına göre, Hazreti Aişe radıyallahu anha'ya: "Bana bir mektupla vasiyetini yaz, fakat çok şey yazma!" diye bir mektup yolladı. Hazreti Aişe de cevaben şöyle yazdı: "Selam üzerine olsun! Emma ba'd: Ben Resûlullah aleyhissalatu vesselam'ın: "Kim halkın öfkesini dinlemeden Allah'ın rızasını ararsa insanların sıkıntısına karşı Allah kifayet eder. Kim de Allah'ın öfkesini dinlemeden halkın rızasını ararsa, Allah onu insanlara havale eder" dediğini işittim; selam üzerine olsun!"
5830 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min saftır, kerimdir. Facir, hilekardır, leimdir (alçaktır)."
5831 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, bir (yılanın) deliğinden iki defa sokulmaz."
5832 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ramazan girip çıktığı halde günahları affedilmemiş olan insanın burnu sürtülsün. Anne ve babasına veya bunlardan birine yetişip de onlar sayesinde cennete girmeyen kimsenin de burnu sürtülsün. Ben yanında zikredildiğim zaman bana salat okumayan kimsenin de burnu sürtülsün!"
5833 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü babam nerededir?" diye sormuştu. "Cehennemde!" buyurdular. Adam (gitmek üzere) geri dönünce, Aleyhissalatu vesselam adamı çağırdı ve: "Muhakkak ki, benim babam da senin baban da ateşteler!" buyurdu."
5834 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İsa aleyhisselam hırsızlık yapan bir adam görmüştü: "Hırsızlık mı yaptın?" dedi. Adam: "Asla! Kendisinden başka ilah olmayan Zat'a yemin olsun" diye cevap verince Hazreti İsa: "Allah'a inandım, gözlerimi tekzib ettim!" dedi."
5835 | İmam Malik anlatıyor: "Bana ulaştığına göre, bir adam İbnu'z-Zübeyr radıyallahu anhüma'ya şöyle yazdı: "Haberiniz olsun: Takva ehlinin birkısım alametleri vardır ki, bunlar sayesinde kendileri bilinebilir, onlar da bunları bilirler: Şöyle ki müttaki: - (İhtilaf halinde) verilen hükme razı olur, - Nimetlere şükreder, - Belaya sabreder, - Dilinden doğru çıkar, - Kur'an'ın ahkamını kendine yol yapar. İmam, çarşılardan bir çarşı (gibi)dir, hak ehlinden ise, ehl-i hak, hak (yükünü) ona yıkar; batıl ehlinden ise, batıl ehli de batıl (yükünü) ona yıkar."
5836 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular: "Üç kişi vardır ki, Allah Kıyamet gününde onlarla ne konuşur, ne onlara nazar eder, ne de onları günahlarından arındırır, onlara elim bir azab vardır: - Sahrada, fazla suyu bulunduğu halde ondan yolcuya vermeyen kimse. Kıyamet günü Allah onun karşısına çıkıp: "Bugün ben de senden fzlımı (lütfumu) esirgiyorum, tıpkı senin (dünyada iken) kendi elinin eseri olmayan şeyin fazlasını esirgediğin gibi" der. - İkindi vaktinden sonra, bir mal satıp müşterisine Allah Teala'nın adını zikrederek bunu şu şu fiyatla almıştım diye yalandan yemin ederek, muhatabını inandıran ve bu suretle malını satan kimse. - Sırf dünyevi bir menfaat için bir imama biat eden kimse; öyle ki, dünyalıktan istediklerini verirse biatında sadıktır, vermezse sadık değildir."
5837 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Üç kişi vardır, Kıyamet gününde Allah onlara ne konuşur, ne nazar eder ne de günahlardan arındırır, onlar için elim bir azab vardır!" buyurdu ve bunu üç kere de tekrar etti. Ben: "Ey Allah'ın Resûlü! Öyleyse onlar büyük zarara ve hüsrana uğramışlardır. Kimdir bunlar?" dedim. Şöyle saydılar: "(Elbisesini kibirle, yerlere kadar salıp) süründüren, yaptığı iyiliği başa kakan, malını yalan yeminlerle reklam eden kimseler!"
5838 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır, Kıyamet günü Allah Teala hazretleri onlara konuşmaz, nazar etmez, günahlardan da arındırmaz, onlara elim bir azab vardır: - Zina eden yaşlı, - Yalan söyleyen devlet reisi, - Büyüklenen fakir."
5839 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır, Kıyamet günü Allah onlara nazar etmez: Anne ve babasının hukukuna riayet etmeyen kimse, erkekleşen kadın ve deyyûs kimse."
5840 | Yine Nesai'nin bir rivayetinde Resûlullah şöyle buyurmuştur: "Üç kişi vardır, cennete girmeyecektir: Anne babasının hukukuna riayet etmeyen kimse; içki düşkünü olan kimse; verdiğini başa kakan kimse."
5841 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle dedi: "Üç kişi vardır, Kıyamet günü ben onların hasmıyım: "Benim adıma (yemin) edip sonra gadreden kimse, hür bir kimseyi satıp parasını yiyen kimse, bir işçiyi ücretle tutup çalıştırdığı halde, ücretini vermeyen kimse."
5842 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bana çeneleri ile bacakları arasındaki şeyler hususunda garanti verirse, ben de ona cennet hususunda garanti veririm."
5843 | Ebu berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizin hakkınızda en ziyade korktuğum şey, zenginlik hırsı ile karınlarınızın ve ferçlerinizin şehvetleri bir de fitnelerin şaşırtmalarıdır."
5844 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zani bir kimse, zina yaptığı sırada mü'min olarak zina yapmaz, hırsız da çaldığı sırada mü'min olarak hırsızlık yapmaz, içkici, içki içtiği sırada mü'min olduğu halde içki içmez; insanların, onun yüzünden, gözlerini kendine kaldıracakları kadar nazarlarında kıymetli olan bir şeyi mü'min olarak yağmalamaz."
5845 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi zina edince iman ondan çıkar ve başının üstünde bir bulut gibi muallak durur. Zinadan çıkınca iman adama geri döner." Tirmizi şu ziyadede bulunmuştur: "Ebu Cafer el-Bakır Muhammed İbnu Ali'nin: "Bunda imandan çıkıp İslam'a geçiş vardır" dediği rivayet edilmiştir."
5846 | Hazreti Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (başkalarının kusurlarını teşhir edip herkese) duyurursa, Allah da (onun kusurlarını) duyurur. Kim de riya yaparsa Allah da onun riyasını ortaya çıkarır."
5847 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlara merhametli olmayana Allah Teala merhamet etmez."
5848 | Cabir İbnu Abdillah el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zulümden kaçının. Zira zulüm, Kıyamet günü karanlıklar olacaktır. Cimrilikten de kaçının, zira cimrilik, sizden öncekileri helak etmiş, onları birbirlerinin kanlarını dökmeye, haramlarını helal addetmeye sevketmiştir."
5849 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanda bulunan en şerli şey aşırı cimrilik ve şiddetli korkudur."
5850 | Ebu Bekr es-Sıddik radıyallahhu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'mine zarar veren veya hile yapan mel'ûndur."
5851 | Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim mü'mine zarar verirse Allah da onu zarara uğratır. Kim de mü'mine meşakkat verirse, Allah da ona meşakkat verir."
5852 | Ebu Temime radıyallahu anh anlatıyor: "Arkadaşları kendisine: "Resûlullah aleyhissalatu vesselam size çok şeyler söyledi, öyleyse bize de bir tavsiyede bulunun!" demişlerdi. "İnsanda ilk (çürüyüp) kokacak olan yeri karnıdır. Öyleyse, kim, karnına temiz olandan başka bir şey girdirmeyebilirse mutlaka bunu yapsın!" tavsiyesinde bulundu."
5853 | Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İşleyene daha dünyada cezası çarçabuk gelmeye en layık günah zulüm ve sıla-ı rahmin koparılmasıdır, bu cezanın dünyada gelmesi, ahiretteki cezaya kefaret değildir."
5854 | İyaz İbnu Hımar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, bana: "Mütevazi olun, öyle ki, kimse kimseye zulmetmesin, kimse kimseye karşı böbürlenmesin" diye vahyetti."
5855 | Hazreti Ebu Bekr es-Sıddik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cehennem, bozguncu, cimri ve başa kakıcı her insana yakındır." Bir rivayette de şöyle buyrulmuştur: "Cennete ne bozguncu, ne cimri ne de başa kakıcı giremez."
5856 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yiyiniz, tasadduk ediniz, giyiniz. Fakat bunları yaparken israfa ve tekebbüre kaçmayınız."
5857 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ey Allah'ın Resulü dendi, herbirimiz içinde, (bazan, öylesine çirkin) bir şeyn arız olduğunu görür ki, bunu söylemektense o şeyin bir korparçası olup (kendisini yakması) ona daha sevimli gelmektedir!" Resûlullah aleyhissalatu vesselam bu söze şöyle mukabelede bulundu: "Allahuekber, Allahuekber, Allahuekber!) Şeytan'ın hilesini vesveseye çeviren Allah'a hamd olsun!"
5858 | Ebu Zümeyl rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma'ya (bir gün): "İçimde duyduğum bu (fena) şeyler de ne?" diye sormuştum. Bana: "Ne hissediyorsun ki?" dedi. Ben: "Vallahi (onlar çok fena!) dilime alamam!" dedim. "Şekk nev'inden bir şey mi ?" dedi ve güldü. Sonra açıkladı: "Bu (çeşit vesveseler)den hiç kimse kurtulamaz. Nitekim Allah Teala hazretleri (Resûlüne) şu ayeti inzal buyurmuştur. (Mealen): "Eğer sana indirdiğimiz (kitapta anlatılan bu kıssalar) hakkında bir şüphen varsa, senden evvel indirilmiş olanları okuyanlara sor. Andolsun ki, sana Rabbinden hak (olan kitap) gelmiştir, sakın şüphe edenlerden olma!" (Yunus 94).) İbnu Abbas bana dedi ki: "Eğer içinde herhangi bir vesvese bulursan şöyle de: "O (Allah), hem evveldir, hem ahirdir, hem zahirdir, hem batındır. O herşeyi bilendir" (Hadid 3).
5859 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, görmediği halde rüya görme iddiasına kalkarsa (Kıyamet günü) arpa daneciğine düğüm atması teklif edilir. Kim de kendisinden hoşlanmadıkları halde, bir grubun konuşmasını dinleme gayretine düşerse Kıyamet günü kulağına erimiş kurşun dökülür. Kim bir sureti tasvir ederse (Kıyamet günü) azaba uğrar ve bu yaptığına ruh üflemesi emredilir, ama üfleyemez"
5860 | Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, en büyük yalanlardan biri, kişinin kendisini babasından başka birisine nisbet etmesi veya görmediği bir şeyi gözlerinin gördüğünü iddia etmesi, yahut da Resûlullah aleyhissalatu vesselam'ın söylemediği bir şeyi O'na söyletmesidir"
5861 | Ebu Kılabe merhum anlatıyor: "Sabit İbnu Dahhak radıyallahu anh anlatmıştı: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim, bile bile, yalan yere İslam'dan başka bir din ile yemin ederse, bu kimse dediği gibidir. Kim kendisini bir şeyle öldürüp (intihar ederse) Kıyamet günü o şeyle azab verilir. Kişnin gücü dışında olan bir şey üzerine yaptığı nezir muteber değildir. Mü'mine lanet etmek onu öldürmek gibidir. Bir mü'mine küfür nisbet etmek onu öldürmek gibidir. Kim kendisini bir şeyle keserse Kıyamet günü onunla kesilir. Kim malını çok göstermek için yalan bir iddiada buiunursa, Allah onun azlığını artırır."
5862 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kavimde gulûl (denen devlet malından hırsızlık) zuhur ederse, Allah o kavmin kalplerine korku atar. Bir kavim içinde zina yayılırsa orada ölümler artar. Bir kavim, ölçü ve tartılarda (hile yaparak) miktarı azaltırsa Allah ondan rızkı keser. Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır. Bir kavm ahdinden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder."
5863 | Yine İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar arasında Allah'ın en çok buğzettiği üç kişi vardır: Harem'de sapıtıp haktan ayrılan, İslam'a girdiği halde cahiliye sünnetini arayan, Haksız yere, kanını dökmek için bir adamdan kan talep eden."
5864 | Muğire İbnu şu'be radıyallahu anh'ın anlattığına göre " Hazreti Muaviye radıyallahu anh kendisine: "Resûlullah aleyhissalatu vesselam'dan işittiğin bir şeyi bana yaz" diye mektup yazmıştır. O da Hazreti Muaviye'ye şunu yazmıştır: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah Teala hazretleri, sizin için üç şeyi mekruh addetti. Dedikodu, Malın ziyaı. Çok sual!.."
5865 | Hazreti Enes radıyallahu anh anlatıyor: "Siz birkısım ameller işliyorsunuz ki, onlar sizin nazarınızda kıldan daha ince (daha ehemmiyetsiz)dir. Halbuki biz onları, Resûlullah zamanında helake atıcılardan addederdik."
5866 | Vasıle İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine karşı şamata yapma. Allah ona afıyet sana da belayı verir."
5867 | Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir şeye karşı sevgin seni kör ve sağır eder (de onun eksiklerini görmez, kusurlarını işitmez olursun)"
5868 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şeytan insanoğlunda, kanın cereyanı gibi cereyan eder."
5869 | İmam Malik rahimehullah'a ulaştığına göre, "Ümmü Seleme radıyallahu anha, Efendimiz'den sormuştur: "Ey Allah'ın Resûlü! Aramızda salihler mevcut iken bizler helak mi olacağız?" Aleyhissalatu vesselam: "Evet, buyurmuşlardır, pislik (zina) artarsa!"
5870 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hanımını kocasına karşı, köleyi efendisine karşı ayartan bizden değildir!"
5871 | Yine Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size şerlilerinizi haber vereyim mi? Onlar, tek başlarına yiyenler, kölelerini dövenler, yardımı esirgeyenlerdir."
5961 | Cündüb İbnu Abdillah radıyallahu anh anlatıyor: "Biz erginlik çağına yaklaşmış bir grup genç Resûlullah aleyhissalatu vesselam ile beraberdik. Kur'an'ı öğrenmezden önce imanı öğrendik. Sonra da Kur'an'ı öğrendik. Kur'an sayesinde imanımız daha da arttı."
5962 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmette iki sınıf vardır, onların İslam'dan hiçbir nasipleri yoktur: Mürcie ve Kaderiyye."
5963 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İman, kalben bil(ip tasdik et)me, dil ile söyle(yip ikrar et)me, beden uzuvlarıyla da amel etmektir."
5964 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, Allah'a herhangi bir şerik koşmadan tam bir ihlas yani Allah'ın birliğine iman, O'na halisane kulluk, namaz ve zekat vazifelerini yapma hali üzere dünyayı terkederse, Allah kendisinden razı olmuş halde ölmüş olur." Hazreti Enes radıyallahu anh devamla der ki: "İşte bu hal, peygamberlerin hepsi tarafından getirilmiş olan (ve Allah indinde makbul olduğu Kur'an'da belirtilen (Al-i İmran 19)) gerçek dindir. Bu dini, peygamberler, Rablerinden alıp beşeri hevaya dayanan (felsefi nazariye ve) iddialar ortalığı kaplamazdan önce, insanlara tebliğ etmişlerdi. Bu hakikatı tasdik eden Kur'ani nasslar mevcuttur. Bilhassa en son inen (suredeki) şu ayet onlardandır: "Eğer (o müşrikler) tevbe eder, -Enes der ki: "Tevbeden murad putları ve onlara tapmayı bırakmaktır- namazlarını dosdoğru kılar ve zekatlarını verirlerse siz de onları serbest bırakın. Muhakkak ki Allah çok bağışlayıcı, çok merhamet edicidir" (Tevbe 5). Bir diğer ayette şöyle buyrulmuştur: "Eğer tevbe eder, namazlarını dosdoğru kılar ve zekatlarını verirlerse, artık onlar sizin din kardeşlerinizdir" (Tevbe 11).
5965 | Hazreti Ebu Hureyre ve İbnu Abbas radıyallahu anhüm demişlerdir ki: "İman artar ve eksilir."
5966 | Ebu Müleyke'den oğlu Abdullah'ın rivayet ettiğine öre, "O, Hazreti Aişe radıyallahu anha'nın yanına girip, ona kaderle ilgili bir şeyler söylemiş o da kendisine şöyle cevapta bulunmuştur: "Kim kader konusunda herhangi bir meseleyi konuşacak olsa, ahiret günü kaderden hesaba çekilir. Kim de bu mevzuda bir şey konuşmazsa, ahirette kaderden hesaba çekilmez."
5967 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam, bir grup ashabının yanına aniden çıkageldi. Onlar kader üzerine tartışıyorlardı. Münakaşanın mahiyetini öğrenince öylesine öfkelendi ki sanki yüzünde bir nar tanesi patlamıştı, kıpkırmızı oldu. şunları söyledi: "(Kader üzerine bu çeşit) münakaşa yapmakla mı emrolundunuz -veya bunun için mi yaratıldınız-? Kur'an'ın birkısım ayetlerini diğer birkısım ayetleriyle karşılaştırıp duruyorsunuz! İşte sizden önceki ümmetler bu çeşit davranışları sebebiyle helak oldular." (Ravi Muhammed İbnu) Abdullah İbnu Amr devamla dedi ki: "Babam Abdullah dedi ki: "Ben Resûlullah'ın bazı meclislerinde hazır bulunmamış olmama sevinirdim ama, (babam Amr'ın anlattığı) bu mecliste bulunmadığıma daha çok sevindim."
5968 | İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ne sirayet, ne uğursuzluk ne de (öldürülen kimsenin başından çıkıp intikam! intikam! diye bağıran ve hame denen) bir kuş vardır!" buyurmuşlardı. Cemaatte bulunan bedevi bir adam doğrulup: "Ey Allah'ın Resûlü! Pekala, kendisinde uyuz olan bir devenin bütün deve sürüsünü uyuzlamasına ne dersiniz?" diye sordu. Aleyhissalatu vesselam da: "İşte bu kaderdir. Söyle bakalım! O ilk deveyi kim uyuzladı?" buyurdular."
5969 | Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanına vardığım zaman bana: "Ey Hatim'in oğlu Adiyy, müslüman ol ki selamete eresin!" buyurdular. Ben de: "İslam nedir?" diye sordum. "Allah'tan başka ilah olmadığına, benim de O'nun Resülü olduğuma şehadet etmen ve hayır, şer, tatlı ve acı her şeyiyle kadere iman etmendir!" buyurdular."
5970 | Hazreti Cabir radıyallahu anh anlatıyor: "Ensardan bir zat Hazreti Peygamber aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü! Benim bir cariyem var, onunla azil yapabilir miyim?" diye sordu. Aleyhissalatu vesselam ona: "Cariye için takdir edilen şey (çocuk) kendine gelecektir!" cevabında bulundu. Bundan bir müddet sonra aynı zat Aleyhissalatu vesselam'a gelerek: "O cariyem hamile oldu!" dedi. Bunun üzerine Resûlullah: "Bir nefse takdir edilmiş olan şey mutlaka olur!" buyurdular."
5971 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömrü ancak birr (her çeşit hayırlar, iyilikler, ihsanlar) uzatır; kaderi de ancak dua geri çevirir. Kişi, işlediği günah sebebiyle rızkından mahrum kalır!"


nezir

Tablo1altformu
Kimlik | alan
5691 | Said İbnu'I-Haris anlatıyor: "İbnu Ömer radıyallahu anhüma'yı şöyle söyler işittim: "Siz nezretmekten yasaklanmadınız mı? Resûlullah aleyhissalatu vesselam demişti ki: "Nezir; olacak bir şeyi ne öne alır ne de geriye bıraktırır. Ancak onunla cimriden mal çıkarılmış olur."
5692 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nezir, ademoğluna, Allah'ın kendisine takdir etmediği hiçbir şeyi yakınlaştırmaz. Ancak nezir, kadere muvafık olur. Nezir sayesinde, cimrinin kendi arzusu ile çıkarmak istemediği, cimriden çıkarılır."
5693 | Hazreti Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söydediğini işittim: "Kim Allah'a itaat etmeye nezrederse hemen itaat etsin. Kim de Allah'a isyan etmeye nezrederse, sakın isyan etmesin."
5694 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın hastalanmıştı, şöyle bir nezirde bulundu: "Allah Teala hazretleri bana şifa verirse, buradan gidip Mescid-i Aksa'da namaz kılacağım." Sonra kadın iyileşmişti. Hemen yol hazırlığı yaptı. Hazreti Meymune radıyallahu anha'ya geldi, selam verip kararını anlattı. Meymune, kadına: "Hele otur, hazırladığını (burada) ye. Resûlullah aleyhissalatu vesselam'ın mescidinde namaz kıl. Zira ben O'nun şöyle söylediğini işittim: "Şu mescidimde kılınan bir namaz, Ka'be Mescidi hariç bütün mescidlerde kılınan bin namazdan daha hayırlıdır."
5695 | Hazreti Cabir radıyallahu anh anlatıyor: "Fetih günü bir adam kalkıp: "Ey Allah'ın Resûlü dedi. Ben aziz ve celil olan Allah'a nezirde bulundum ve dedim ki: "Eğer Mekke'nin fethini sana müyesser ederse, Beytu'I Makdis'te iki rek'at namaz kılacağım." Resûlullah aleyhissalatu vesselam adama: "Sen şurada kıl!" cevabında bulundu. Adam talebini tekrar etti: "Sen şurada kıl!" buyurdu. Adam bir kere daha tekrar edince: "Öyleyse sen bilirsin" buyurdular."
5696 | Hakim İbnu Ebi Hürre el-Eslemi'nin anlattığına göre, "İbnu Ömer radıyallahu anhüma'nın -önceden belirttiği bir günde oruç tutmaya nezreden bir kimsenin, nezrettiği o günü, Kurban veya Ramazan bayramlarına rastladığı taktirde, nezrini yerine getirip getirmeyeceği hususunda- şöyle dediğini işitmiştir: "Resûlullah aleyhissalatu vesselam'da sizin için güzel örnek vardır. O, ne Kurban ne de Ramazan bayramlarında oruç tutmamıştır. Üstelik o günlerde oruç tutmayı uygun da görmemiştir:" Soru sahibi sorusunu tekrar edince İbnu Ömer: "Resûlullah aleyhissalatu vesselam nezre uymayı emretmiştir, iki bayram gününde oruç tutmayı da nehyetmiştir" demiştir. Soru sahibi sorusunu yine tekrar edince eski cevabına ilavede bulunmamıştır."
5697 | İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissaIatu vesselam hutbe verirken, güneşte ayakta duran bir adam gördü. Bunun niye orada durduğunu sordu. "Bu Ebu İsrail'dir, güneşte durarak oruç tutmaya, yiyip içmemeye, gölgede oturmamaya ve konuşmamaya nezretmiştir!" dediler. Aleyhissalatu vesselam: "Ona söyleyin; gölgelensin ve konuşsun, ancak orucunu tamamlasın" buyurdular."
5698 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Babam) Ömer radıyallahu anh (bir gün) dedi ki: "Ey Allah'ın Resulü! Ben cahiliye devrinde bir gün itikaf yapmayı nezretmiştim. -Bir rivayette Mescid-i Haram'da bir gece denmiştir.- (Bunu ifa etmem gerekir mi?)" Resûlullah aleyhissalatu vesselam: "Nezrini yerine getir!" buyurdular."
5699 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Kızkardeşim, Beytullah'a yalın ayak yürüyerek gitmeye nezretmişti. Bu hususta Resûlullah'a sormamı talep etti. Ben de sordum. Aleyhissalatu vesselam: "Yürüsün ve binsin!" buyurdular."
5700 | Tirmizi'nin rivayetinde şu ziyade vardır: "...ayağı çıplak ve başı da örtüsüz olarak Resûlullah: "(Allah, kızkardeşinin meşakkati sebebiyle bir şey yapacak değildir.) Ona emredin, başını örtsün, hayvanına binsin, (kefaret olarak) üç gün oruç tutsun" buyurdu."
5701 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ukbe'nin kız kardeşi, yürüyerek hacc yapmaya nezretmişti. Ukbe onun bu işi yaya olarak yapamayacağını Resûlullah aleyhissalatu vesselam'a söyledi. Aleyhissalatu vesselam: "Allah, kızkardeşinin yayan yürümesinden müstağnidir. Binsin ve bir deve kurban etsin!" buyurdular." Bir rivayette: "Allah, kızkardeşinin Beytullah'a yayan yürümesi sebebiyle bir şey yapacak değildir" buyrulmuştur.
5702 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, iki oğlunun omuzlarına ardılmış olarak yürümekte olan bir ihtiyar görmüştü. "Bunun derdi ne de böyle yürüyor" diye sordu. "Yürümeye nezretmiş!" dediler. "Şurası muhakkak ki, Allah bu biçarenin kendine eziyet etmesinden müstağnidir" buyurdular ve hayvanına binmesini emrettiler."
5703 | Hazreti Aişe radıyallahu anha demiştir ki: "Kim "Malım Ka'be yolunda feda olsun!" diye nezrederse, ona yemin kefareti gerekir. Kim de bağışlayacağı malı tayin edip belirlerse, o malı çıkarması gerekir, hatta bu mal üçte birden fazla bile olsa." Bu hadisin "...yemin kefareti gerekir" ibaresine kadar olan kısmını, Muvatta'da İmam Malik tahric etmiştir. Geri kalan kısmını ise Rezin tahric etmiştir.
5704 | İmam Malik'ten rivayete göre, "kendisine, "Malım Allah yolunda sadakadır" diyen kimse hakkında sorulmuştu, şu cevabı verdi: "Üçte birini sadaka yapar. Zira, Aleyhissalatu vesselam, Ebu Lübabe radıyallahu anh: "Günahı işlemiş bulunduğum kavmimin yurdunu terkedip, sana mücavir olacağım. Malımı da Allah ve Resûlüne tasadduk edeceğim" dediği vakit: "Bu maldan üçte birinin bağışı sana kifayet eder" demişti."
5705 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Bir kadın (gelerek): "Ey Allah'ın Resûlü! Ben senin yanıbaşında def çalmaya nezrettim!" dedi. Aleyhissalatu vesselam: "Nezrini yerine getir!" buyurdular."
5706 | Rezin şu ziyadeyi kaydetti: "Kadın dedi ki: "Ey Allah'ın Resulü! Çıktığın gazveden sağ-salim ganimetle dönersen sana (zafer alameti olarak) def çalıvereceğim diye nezrettim!" Resûlullah aleyhissalatu vesselam bu talep üzerine: "Eğer nezretti isen haydi nezrini yerine getir, yoksa böyle bir şey yapma!" buyurdular."
5707 | Sabit İbnu'd-Dahhak radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a: "Ben şu şu yerde bir kurban kesmeye nezrettim!" dedi. Zikrettiği yer cahiliye insanlarının kurban kestikleri bir yerdi. Aleyhissalatu vesselam: "Orada, kendisine ibadet edilen cahiliye putlarından biri var mı?" diye sordu. Adam: "Hayır!" deyince: "Pekiyi orada, onların bayramlarından bir bayram kutlanıyor mu?" diye sordu. Onlar yine "hayır!" deyince: "Öyleyse nezrini yerine getir!" emrettiler."
5708 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ma'siyette (günah şeylerde) nezir yoktur. Bunun kefareti de yemin kefaretidir."
5709 | İbnu Amr İbnu'I-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ancak, kendisiyle Allah Teala hazretlerinin rızası talep edilen şeylerde nezir vardır. Sıla-ı rahmı koparma üzerine de yemin yoktur."
5710 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdullar ki: "Ne bir masiyette ne de insanoğlunun malik olmadığı bir şeyde nezir yoktur."
5711 | Yahya İbnu Sa'id radıyallahu anh anlatıyor: "Kasım İbnu Muhammed'in şöyle söylediğini işittim: "İbnu Abbas radıyallahu anhüma'ya bir kadın gelip: "Ben oğlumu kurban etmeye nezrettim! (Ne dersin?)" dedi. İbnu Abbas ona: "Oğlunu kesme, yeminine karşı keffarette bulun!" diye cevap verdi. Bu cevap karşısında orada bulunan yaşlı bir zat: "Bu nezirde nasıl keffaret olur?" dedi. İbnu Abbas açıkladı: "Allah Teala hazretleri Kur'an-ı Kerim'de: "Hanımlarına zıhar yapanlarınız bilsin ki, bu sözleriyle hanımları onların anneleri olmuş olmaz. Gerçekten onlar çirkin ve asılsız bir söz söylüyorlar..." (Mücadele 2) buyurmuş, sonra da gördüğün gibi, bu zıharda bulunanlara keffaret takdir etmiştir."
5712 | Muhammed İbnu Münteşir anlatıyor: "Bir adam, Allah, düşmanından kurtardığı taktirde kendisini kurban etmeye nezretmişti. Durumu gelip İbnu Abbas radıyallahu anhüma'ya sordu. O da, hizmetçisi Mesruk'a sormasını söyledi. Adam ona sorunca, Mesrûk: "Sen kendini kurban etme. Çünkü, eğer mü'min biriysen, mü'min bir canı öldürmüş olacaksın; yok eğer kafirsen, cehenneme gitmede acelecilik etmiş olacaksın. En iyisi, bir koç satın al, bunu müslümanlar için kes. Çünkü İshak aleyhisselam senden daha hayırlıdır. O bir koç ile fidyelendi" diye cevap verdi. Adam bu cevabı İbnu Abbas radıyallahu anhüma'ya haber verdi. Bunun üzerine: "Sana, ben de böyle fetva vermeyi düşünmüştüm!" dedi."
5713 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurmuştur ki: "Nezir keffareti, başka bir şey zikredilmemişse yemin keffaretidir."
5714 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nezir iki çeşittir: Kimin nezri Allah'a taatla ilgiliyse bu nezir Allah içindir. Bunda vefa gerekir. Kimin nezri de Allah'a masiyetle ilgili ise işte bu nezir şeytan içindir, bunda vefa yoktur. Böyle bir nezirde bulunan kimse, nezri için, yeminde olduğu gibi keffarette bulunur."


nifak

Tablo1altformu
Kimlik | alan
5729 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dört haslet vardır; kimde bu hasletler bulunursa o kimse halis münafıktır. Kimde de bunlardan biri bulunursa, onu bırakıncaya kadar kendinde nifaktan bir haslet var demektir: Emanet edilince hiyanet eder, konuşunca yalan söyler, söz verince sözünde durmaz, husûmet edince haddi aşar."
5730 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Nifak Resûlullah aleyhissalatu vesselam devrinde vardı. Şimdi ise, imandan sonra küfür vardır."
5731 | Esved rahimehullah anlatıyor: " Hazreti Abdullah İbnu Mes'ud radıyallahu anh'ın ders halkasında idik. Huzeyfe radıyallahu anh geldi ve yanımızda durup bize selam verdi ve: "Nifak, siz en hayırlı bir kavme indirildi" dedi. Esved de (hayretle): "Sübhanallah, Aziz ve Celil olan Allah: "Münafıklar cehennemin en aşağı derekesindedir" (Nisa 145) buyuruyor" dedi. Bunun üzerine Abdullah tebessüm etti. Huzeyfe de mescidin bir kenarına oturdu. Derken Abdullah kalktı ve arkadaşları da dağıldılar. Huzeyfe beni çağırmak için bana bir çakıl attı, yanına geldim. Bana: "Abdullah'ın gülmesi tuhafıma gitti, halbuki o benim söylediğimi bilen birisi. Yemin olsun nifak, siz (Tabiiler)den daha hayırlı bir kavme indirildi. Onlar (nifaktan) sonra tevbe ettiler. Allah da tevbelerini kabul etti" dedi."
5732 | İbnu Ebi Müleyke rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı."


nikah

Tablo1altformu
Kimlik | alan
5599 | Hazreti Muğire radıyallahu anh'ın anlattığına göre, o bir kadın istemiştir. Resûlullah aleyhissalatu vesselam kendisine: "Ona bak! Zira bakman, aranızdaki uyum için daha muvafıktır!" buyurdular."
6527 | Hazreti Aişe radıyallahu anha anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki: "Nikah benim sünnetimdendir. Kim benim sünnetimle amel etmezse benden değildir. Evleniniz! Zira ben, diğer ümmetlere karşı siz(in çokluğunuz) ile iftihar edeceğim. Kimin maddi imkanı varsa hemen evlensin. Kim maddi imkan bulamazsa (nafile) oruç tutsun. Çünkü oruç, onun için şehveti kırıcıdır."
6528 | İbnu Abbas radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki: "Sevişenler için nikah kadar sevgiyi artırıcı bir şey görmedik veya görülmedi."
6531 | Resulullah aleyhissalatu vesselam'ın azadlısı Sevban radıyallahu anh anlatıyor: "Gümüş ve altın (biriktirme) ile ilgili ayet (Tevbe 34) nazil olduğu zaman halk: "Öyleyse hangi malı biriktirmeliyiz?" diye birbirlerine sordular. Hazreti Ömer: "Bunu, ben sorup size haber vereyim!" dedi ve hemen devesine atlayıp gitti. Ben de peşinden gittim. Hazreti Ömer: "Ey Allah'ın Resulü hangi maldan edinelim?" diye sordu. Aleyhissalatu vesselam da: "Her biriniz, şükreden bir kalp, zikreden bir dil, ahiret işinize yardımcı olacak mü'mine bir kadın edinsin" buyurdular."
6532 | Ebu Ümame radıyallahu anh'ın rivayetine göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Mü'min, Allah'a takvadan sonra en ziyade saliha bir zevceden hayır görür. Böylesi bir kadına emretse itaat eder. Ona baksa sürur duyar, bir şeyi yapıp yapmaması hususunda yemin etse, kadın bunu yerine getirerek onu yeminden kurtarır, kadınından ayrılıp uzak bir yere gitse, kadın hem kendi namusu ve hem de adamın malı hususunda hayırhah ve dürüst olur.
6533 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güzellikleri sebebiyle kadınlarla evlenmeyin. Çünkü güzelliklerinin onları (kibir ve gurur sebebiyle) alçaltacağından korkulur. Onlarla mal ve mülkleri sebebiyle de evlenmeyin, zira mal ve mülkün onları azdıracağından korkulur. Fakat onlarla diyaneti esas alarak evlenin. Yemin olsun, burnu kesik, kulağı delik siyahi dindar bir köle (dindar olmayan hür kadınlardan) efdaldir."
6534 | Üveym İbnu Saide radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bakire kızlarla evlenin. Çünkü onların ağızları daha tatlı, rahimleri daha doğurgandır, aza da razı olurlar."
6535 | Hazreti Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim Allah'a pak ve temizletilmiş olarak kavuşmak isterse hür kadınlarla evlensin."
6536 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Evleniniz! Zira ben (Kıyamet günü diğer ümmetlere karşı) çokluğunuzla iftihar edeceğim."
6537 | Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Ben bir kadınla evlenmek istedim ve kadını gizlice görmeye çalıştım. Sonunda onu kendi hurma bahçesinde gördüm." Bu açıklaması üzerine, kendisine: "Sen Resulullah'ın ashabından olduğun halde bunu yaptın mı?" diye ayıpladılar. O da şöyle cevapladı: "Ben Aleyhissalatu vesselam'ın "Allah bir kimsenin kalbine bir kadınla evlenme arzusu attığı zaman, ona bakmasında bir beis yoktur!" dediğini işittim."
6538 | Hazreti Enes radıyallahu anh anlatıyor: Mugire İbnu Şu'be bir kadınla evlenmek istemişti. Resulullah aleyhissalatu vesselam kendisine: "Git önce onu bir gör! Zira böyle yapman, aranızdaki ülfet ve sevginin devamı için daha uygundur" buyurdular. O da öyle yaptı ve evlendiler. Bilahare Mugire radıyallahu anh, aralarındaki uyumdan bahsettiler."
6539 | Mugire İbnu Şu'be anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip evlenmek istediğim bir kadından bahsettim. Bana: "Git onu bir gör! Bu, onunla muhabbet ve ünsiyetinizin devamı için daha uygundur" dedi. Ben de Ensardan bir kadının yanına geldim, onu ebeveyninden istedim ve Resulullah aleyhissalatu vesselam'ın sözünü onlara haber verdim. Onlar sanki bundan hoşlanmadılar. Hıdr denen hususi hücresinde bulunan kız bunu işitmişti: "Resulullah aleyhissalatu vesselam, sana bakmanı emretmişse, bak! Aksi taktirde Allah aşkına bana bakma!" dedi. Sanki kız da bu bakma işini büyütmüştü. Muğire sözüne devamla dedi ki: "Ben kıza baktım ve onunla evlendim." Muğire kızla aralarındaki uyuşmayı da zikretti."
6540 | Adiyy İbnu Amire el-Kindi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dul kadın, kendi arzusunu açıkça ifade eder, bakire kızın rızası sükutundan anlaşılır."
6541 | İbnu Bureyde, babası Büreyde'den naklediyor: "Genç bir kız, Resulullah aleyhissalatu vesselam'a gelerek: "Babam, hakirliğini benimle gidermek için kardeşinin oğluyla evlendirdi" diye şikayette bulundu. Büreyde devamla der ki: "Resulullah aleyhissalatu vesselam (bu nikahın kabul veya reddinde) yetkiyi kıza bıraktı. Kız da: "Ben babamın yaptığı işi kabul ettim fakat babaların böyle yapmaya haklarının olmadığının kadınlarca bilinmesini istedim" dedi."
6542 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hazreti Aişe radıyallahu anha ile yedi yaşında iken onunla nikahlandı, dokuz yaşında iken zifaf yaptı. Resulullah aleyhissalatu vesselam, Hazreti Aişe onsekiz yaşlarında iken vefat etti"
6543 | Abdullah İbnu Ömer radıyallahu anhüma'nın anlattığına göre, "Osman İbnu Maz'un radıyallahu anh vefat ettiği zaman, geride yetim bir kızını bıraktı. İbnu Ömer der ki: "Dayım Kudame ki kızın da amcasıydı- o kızı bana nikahladı. Bu nikah işi, kızın babasının ölümünden sonra olmuştu. Kız, amcasının yaptığı bu nikahtan hoşlanmadı ve Muğire İbnu Şu'be ile evlendirilmesini arzu etti. (Kız buluğ çağına vardıktan) sonra amcası, onu Muğire ile evlendirdi."
6544 | Hazreti Aişe ve İbnu Abbas radıyallahu anhüm'ün anlattıklarına göre, "Resulullah aleyhissalatu vesselam: "Veliden izinsiz nikah sahih olmaz" buyurmuştur."
6545 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın kadını evlendiremez. Kadın kendi başına da evlenemez. Zani kadın kendi kendine evlenen kadındır."
6546 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İslam'da şiğar yoktur."
6547 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hazreti Aişe radıyallahu anha'yı, elli dirhem değerinde ev eşyası mukabilinde nikahladı."
6548 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a hamd etmekle başlamayan her hayırlı işin bereketi güdüktür."
6549 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şu nikahı ilan edin ve bunun için davul da döğün."
6550 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir seferinde Medine-i Münevvere'nin bir yerinden geçmişti. Bir kısım cariyelerin deflerini çaldıklarını ve şöyle söylediklerini işitti: "Biz Beni Neccar'ın kızlarıyız Komşu olarak Muhammed ne iyi!" Bunun üzerine Aleyhissalatu vesselam: "Allah da bilir, ben sizleri cidden seviyorum" buyurdular."
6551 | İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti Aişe ensardan, bir yakını kızcağızı evlendirmişti. Resulullah gelince: "Genç kızı (kocasına) gönderdiniz mi?" diye sordu. Evdekiler "evet!" deyince "Kızla birlikte bir de çalgıcı gönderdiniz mi?" dedi. Onlardan "Hayır göndermedik" cevabını alınca, Aleyhissalatu vesselam: "Ensar, aralarında gazel okuma adeti mevcut olan bir cemaattir. Keşke onlara: "Size geldik size geldik, size selam bize selam" deyiverecek birini gönderseydiniz" buyurdular."
6552 | Mücahid merhum anlatyor: "Ben İbnu Ömer radıyallahu anhüma ile beraberdim. Derken bir davul sesi işitti. Derhal iki parmağını iki kulağına soktu ve oradan (hızla) uzaklaştı. Bunu üç kere yaptı. Sonra: "Resulullah aleyhissalatu vesselam da böyle yapmıştı" dedi."
6553 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, erkeklere benzemeye çalışan kadına ve kadınlara benzemeye çalışan erkeğe lanet etti."
6554 | eleme ve Hazreti Aişe radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatuvesselam bize Fatıma'yi zifafa hazirlayip, Ali radiyallahu anha teslim etmemizi emretti.Hemen gidip ilk is, Batha taraflarından getirilen yumusak topraktan Ali'nin evinin tabanına yaydik. Sonra iki yastiğin icerisine, ellerimizle dikmis olduğumuz hurma lifi doldurduk. Hurma ve kuru uzumle ziyafet hazirladik, üzerine tatli su ictik. Sonra üzerine elbise takilip, su kabi asılacak bir agac parcasini getirip odanin bir kenarina koyduk. Biz, Hazreti Fatıma radiyallahu anhanin duğununden daha guzel bir duğun gormedik."
6555 | reyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Duğun yemegi ilk gün haktir, ikinci gün mesrudur, ucuncu gün riya ve gösterristir."
6556 | Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz hanımına temas edeceği vakit örtünsün, eşekler gibi çırılçıplak soyunmasın."
6557 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hanımına dübüründen temas eden kimseye rahmet nazarıyla bakmayacaktır."
6558 | Huzeyme İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hakkı beyanda haya talep etmez." Bunu üç kere tekrarladı, sonra şöyle devam etti: "Kadınlara dübürlerinden temas etmeyin!"
6559 | Hazreti Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hür kadının izni olmadan ona azil yapmayı yasakladı."
6560 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselsm'ı işittim, şu iki nikahı yasaklamıştı: "Kişinin, kadınla kadının halasını, veya kadınla kadının teyzesini bir nikahta birleştirmesi."
6561 | Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, halası veya teyzesi üzerine nikahlanamaz."
6562 | Hazreti İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hulle yapana da yaptırana da lanet etti."
6563 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Sizlere kiralık döl hayvanını haber vereyim mi?" buyurdular. (Yanında bulunanlar:) "Evet ey Allah'ın Resulü! Haber verin!" dediler. "O hülle yapandır. Allah hülle yapana da hülle yaptırana da lanet etsin!" buyurdular."
6564 | Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Barsakları birbirinden ayıran miktarda süt emilmedikçe evlenme yasağı hasıl olan emme vuku bulmaz."
6565 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, Hazreti Safiyye radıyallahu anhhayı azad etti ve azadlığını onun mehri kıldı ve onunla (hürre olarak) evlendi."
6566 | İbnu Ömer radıyallahu anhüma anlatıyor: "Köle, efendisinin izni olmadan evlenirse, zani sayılır."
6567 | İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer İbnu'l-Hattab halife olunca halka hitap etti ve dedi ki: "Resulullah aleyhissalatu vesselam mut'a nikahını bize üç kere helal kılmıştı, sonra onu haram kıldı. Vallahi, mut'a nikahı yapan evli bir kimseyi duyarsam onu taşla recmederim. Böyle birisi, recm olmaktan kendini kurtarabilmek için, bana, Resulullah'ın, onu haram kıldıktan sonra tekrar helal kıldığına dair dört şahid getirmelidir."
6568 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nutfeleriniz için (kadının) hayırlısını tercih edin. Kendinize denk olanlarla evlenin, denklerinizin kızını isteyin."
6569 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, zevce-i pakleri Safiyye Bintu Huyey radıyallahu anha'ya bir sebeple kızmışlardı. Safiyye bana: "Ey Aişe! "Resulullah aleyhissalatu vesselam'ı benden razı edecek bir çaren var mı? Böyle bir çare bulursan ben Resulullah'ın bana uğrama sırası olan bugünü sana vereceğim!" dedi. Ben de: "Evet var!" dedim. Zaferanla boyalı olan başörtümü aldım, (nefis) kokusunu neşretmesi için üzerine su çiledim. Sonra (bunu üzerime alarak) gidip Resulullah aleyhissalatu vesselam'ın yanına oturdum. Aleyhissalatu vesselam: "Ey Aişe! Benden uzak dur, bugün senin günün değil!" buyurdular. Ben de: "Bu Allah'ın lütfudur, dilediğine verir" dedim ve (Safiyye ile aramızda) olup biteni anlattım. Bunun üzerine Aleyhissalatu vesselam, Safiyye'den razı oldu."
6570 | Ebu Rühm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "En hayırlı şefaatlerden biri, evlenecek iki kişinin arasında yardımcı olmaktır."
6571 | Hazreti Aişe radıyallahu anha anlatıyor: "(Bir gün) Üsame radıyallahu anh kapının eşiğine takılıp düştü ve yüzü kanadı. Resulullah aleyhissalatu vesselam: "Ondan şu ezayı temizleyiver!" buyurdular. Ben ise tiksindim (ve bunu yapmaktan imtina ettim). Bunun üzerine Aleyhissalatu vesselam, onun kanını emip yüzünden atmaya başladı. Sonra da: "Eğer Usame bir kız olsaydı onu süsleyip, (güzel) giydirecek ve (evlenmeye) cazip kılacaktım" buyurdular."
6572 | İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, ehline karşı en iyi davrananınızdır. Ben aileme en iyi olanınızım."
6573 | Abdullah İbnu Amr (İbni'I-As) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, kadınlarına karşı en iyi davrananlardır."
6574 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam benimle koşu yarışı yaptı. Yarışı ben kazandım."
6575 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Safiyye Bintu Huyey radıyallahu anha ile evlenmiş olarak Medine-i Münevvere'ye geldiği zaman, Ensar kadınları (yanıma) gelip ondan (ve güzelliğinden bana) haber verdiler. Hazreti Aişe devamla der ki:- "Kendimi tanınmayacak bir hale getirip, üzerime örtu alıp (onu görmek üzere) ben de gittim. Resulullah aleyhissalatu vesselam (açık olan) gözüme bakıp beni tanıdı. Bunun üzerine ben hemen geri döndüm ve hızlıca yürüdüm. Aleyhissalatu vesselam da peşimden gelerek bana yetişti ve beni kucakladı. Sonra: "(Safiyye'yi) nasıl buldun?" diye sordu. Ben de: "Bırak (beni)! Yahudi kadınlardan bir yahudi kadındır!" dedim."
6576 | Hazreti Aişe radıyallahu anha anlatıyor: "Zeyneb (Bintu Cahş) odama izinsiz olarak öfkeyle girinceye kadar (kumalarımın bana kızdıklarını) bilmiyordum. (Zeyneb odama girdikten) sonra: "Ey Allah'ın Resulü! Ebu Bekr'in kızının, kollarını sana sarması sana yeterli mi?" diye çıkıştı, sonra da bana yöneldi. Ben de ondan yüzümü çevirdim, (söylediklerine cevap vermedim). Öyle ki Aleyhissalatu vesselam (dayanamayıp): "Onu durdur ve kendini müdafaa et!" dedi. Bunun üzerine Zeyneb'e yöneldim, (gereken cevabı verdim. Öyle oldu ki) bana cevap veremez hale geldi ve sonunda ağzının tükrüğünün kuruduğunu farkettim. Resulullah aleyhissalatu vesselam'ın (bu durumdan memnun olarak) yüzünün güldüğünü gördüm."
6577 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben Resulullah aleyhissalatu vesselam'ın yanında iken bebeklerimle oynardım. Aleyhissalatu vesselam da benim kız arkadaşlarımı bana gönderirdi. Arkadaşlarımla beraber oynardık."
6578 | Haris İbnu Hişam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ümmü Seleme radıyallahu anha ile Şevval ayında nikahlandı ve Şevval ayında onunla gerdeğe girdi."
6579 | Mıhmar İbnu Mu'aviye radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Uğursuzluk yoktur. Ancak üç şeyde uğur olabilir: Kadında, atta, evde."
6580 | Salim'in babası (Abdullah İbnu Ömer) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Uğursuzluk üç şeydedir: At, kadın ve evdedir." Zühri der ki: "Bana Ebu Ubeyde İbnu Abdillah İbni Zeme'a, büyük annesi Zeyneb'in Ümmü Seleme'den, onun bu üç şeyi sayıp bir de kılıncı ilave ettiğini rivayet etti.
6581 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kıskançlığın bazısını Allah sever, bazısını da sevmez. Allah'ın sevdiği kıskançlık, kötülük olduğunda kuvvetli zan beslendiği zaman duyulan kıskançlıktır. Allah'ın hoşlanmadığı kıskançlık da zayıf bir ihtimal karşısında duyulan kıskançlıktır."
6582 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Hatice radıyallahu anha'ya duyduğum kadar hiçbir kadına karşı kıskançlık duymadım. Bu da, Resulullah aleyhissalatu vesselam'ın onu çok zikretmesinden ileri gelmişti. Nitekim Resulullah'ın Rabbi, ona, Hazreti Hatice'yi cennette kamıştan İbnu Mace der ki: yani altından mamul bir evle müjdelemesini emretmişti."
6583 | İbnu Ömer radıyallahu anhüma anlatıyor: "Çölde yaşayan bedevilerden biri Resulullah aleyhissalatu vesselam'a geldi ve: "Ey Allah'ın Resulü! Karım, benim yatağımda siyah bir çocuk doğurdu. Biz, asla aramızda siyah bulunmayan bir aileyiz dedi. Aleyhissalatu vesselam. "Senin develerin var mı?" diye sordu. Adam "Evet, var!" deyince: "Renkleri nedir?" diye sordu. Adam "Kızıl!" diye cevap verdi. Aleyhissalatu vesselam "Aralarında siyah da var mı?" dedi. Adam "Hayır!" deyince: "Peki boz deve var mı?" diye sordu. Adam "Evet var!" deyince: "Pekiyi bu nereden oldu?" diye sordu. Adam "Belki bir damara çekmiştir!" deyince: "Senin o oğlun da bir damara çekmiş olabilir!" buyurdular."
6584 | Hazreti Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, çocuğun yatak sahibine ait olduğuna hükmetmiştir."
6585 | Ebu Ümame el-Bahili anlatıyor: "Resulullah aleyhissalatu vesselam: "Çocuk yatağa aittir, zaniye mahrumiyet (veya taşla öldürülmek) vardır" buyurdular.
6586 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir kadın geldi, yanında iki de çocuğu vardı. Kadın bunlardan birini sırtına almış, diğerini de yediyordu. Aleyhissalatu vesselam onu görünce (takdirlerini) şöyle ifade buyurdular: "(Kadınlar çocuklarını karınlarında) taşırlar, doğururlar ve onlara merhamet beslerler. Bunlar bir de kocalarına eziyet vermeseler, namazlarını kılanlar cennete girerler!"
6587 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Haram, helali haram kılmaz."
6588 | Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım insanlara ne oluyor da Allah'ın hududuyla oynarlar. Onlardan biri çıkıp: "(Ey kadın) seni boşadım, sana dönüş yaptım, seni boşadım" der."
6589 | Zübeyr İbnu'l-Avvam radıyallahu anh'ın anlattığına göre: "Ümmü Külsüm Bintu Ukbe nikahı altında idi. Hanım, hamile olduğu halde kendisine: "Bir talakla nefsimi boş kıl!" diye talepte bulundu. Bunun üzerine o da hanımını bir talakla boşadı. Sonra namaza gitti. Döndüğünde hanımını doğum yapmış buldu. Zübeyr: "Bu kadına ne oluyor? O, beni aldattı, Allah da onu aldatsın!" dedi. Sonra Resulullah aleyhissalatu vesselam'a gidip durumu anlattı. Aleyhissalatu vesselam: "İddet süresi, beklenmedik bir anda sona ermiştir. Sen ona yeniden talip ol!" demiştir."
6590 | Hazreti Aişe radıyallahu anha anlatıyor: "Amra Bintu'l-Cevn, zifaf için yanına geldiği vakit Resulullah aleyhissalatu vesselam'dan istiazede bulunmuştu. Aleyhissalatu vesselam da: "(Ey kadın!) Sen gerekten sığınılacak birisine (Allah'a) sığındın!" buyurup kadını hemen boşadı. Üsame veya Enes'e emredip ona razıkiyye (denilen beyaz keten kumaştan mamul) üç kat elbise verdi."
6591 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, kocasının kendisini boşadığını iddia eder ve bu iddiasına adil bir şahit de getirirse kocasından bu hususta yemin talep edilir. Boşamadım diye yemin ederse şahidin şehadeti batıl olur. Yeminden imtina ederse bu imtinası ikinci şahid yerine geçer."
6592 | Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kalem çocuktan, mecnundan ve uyuyandan kaldırılmıştır."
6593 | Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimin hata, unutma ve mecbur edilme (ikrah) hallerini affetmiştir."
6594 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimden hata, unutma ve zorlanma(nın günahını) affetmiştir."
6595 | Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce talak yoktur. Temellükten önce de azadlık yoktur."
6596 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce boşama olmaz."
6597 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mazur bir sebep yokken kocasından boşanma talep eden kadın cennetin kokusunu bile bulamaz. Halbuki cennetin kokusu kırk yıllık yürüme mesafesinden duyulur."
6598 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Habibe Bintu Sehl, Sabit İbnu Kays, İbni Şemmas radıyallahu anhüma'nın nikahı altında idi. Sabit ise kısa boylu çirkin bir adamdı. Habibe, Aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Vallahi, Allah'tan korkmasam, kocam yanıma girince suratına tüküreceğim (o kadar nefret ediyorum)" der.Aleyhissalatu vesselam: "(Mehir olarak aldığın) bahçeyi geri verir misin?" dedi. Kadın "evet!" dedi. Ravi der ki: "Kadın bahçeyi Sabit'e iade etti. Resulullah aleyhissalatu vesselam da onları ayırdı."
6599 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, hanımlarının hücrelerine bir ay girmemeye yemin etti. Böylece yirmidokuz gün onlardan ayrı kaldı. Otuzuncu akşam olunca yanıma girdi. Kendisine: "Sen yanımıza tam bir ay girmemeye yemin etmiştin" dedim. Parmaklarıyla işaret ederek: "Ay şöyledir" dedi (ve otuzu gösterdi). "Ay şöyledir!" diyerek (iki elinin) parmaklarını saldı. Üçüncüde bir parmağını tutup (yirmidokuzu gösterdi)."
6600 | Hazreti Aişe anlatıyor: "Resulullah aleyhissalatu vesselam ilada bulundu. Sebebi de hediyesinin Zeyneb Bintu Cahş tarafından reddedilmiş olması idi. Bunun üzerine Aişe radıyallahu anha Aleyhissalatu vesselam: "Zeyneb senin hediyeni muhakkak küçümsemiş olmalı" dedi. Bunun üzerine öfkelenen Resul-ü Ekrem aleyhissalatu vesselam bütün kadınlarından ila etti (ayrı kalmaya yemin etti.)."


niyet

Tablo1altformu
Kimlik | alan
5715 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ameller niyetlere göredir. Herkese niyet ettiği şey vardır. Öyleyse kimin hicreti Allah'a ve Resülüne ise, onun hicreti Allah ve Resülünedir. Kimin hicreti de elde edeceği bir dünyalığa veya nikahlanacağı bir kadına ise, onun hicreti de o hicret ettiği şeyedir."
5716 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kavme azap indirdi mi, o azab, kavmin içinde bulunan herkese isabet eder. Sonra, (Kıyamet gününde) herkes niyetlerine (ve amellerine) göre diriltilirler."
5717 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kırk sabah Allah'a ihlaslı olursa, kalbinden lisanına hikmet çeşmeleri akmaya başlar."
7263 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki insanlar Kıyamet günü niyetleri üzere diriltilecekler."


oruç

Tablo1altformu
Kimlik | alan
3153 | Müslim'in bir rivayetinde şöyle gelmiştir: "Cum'a gecesini, diğer geceler arasında gece namazına tahsis etmeyin, cum'a gününü de diğer günler arasında oruç günü olarak tayin etmeyin, ancak birinizin tutmakta olduğu oruç arasına denk gelirse o hariç."
3154 | Abdullah İbnu Büsr es-Sülemi, kızkardeşi es-Samma (radıyallahu anh)'dan naklediyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cumartesi günü oruç tutmayın, ancak Allah'ın size farzettiği şeyde o gün oruç tutarsınız. Biriniz yiyecek nev'inden bir şey bulamaz da sadece üzüm (asması) kabuğu veya bir ağaç çöpü bulacak olsa onu ağzında çiğnesin (ve yine de cumartesi günü oruçlu olmasın).''
3155 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sahur yemeği yiyin, zira sahurda bereket var."
3156 | Amr İbnu'I-As (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bizim orucumuzla Ehl-i Kitab'ın orucunu ayıran fark sahur yemeğidir.''
3157 | Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'Ia birlikte sahur yemeği yedik, sonra namaza kalktık.'' Kendisine: "(Yemekle sahur) arasında ne kadar zaman geçti?'' diye sorulmuştu, şu cevabı verdi: "Elli ayet (okuyacak) kadar!"
3158 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Ben ailem içerisinde sahuryemeği yiyordum. Sonra ben, sabah namazını Resulullah (aleyhissalatu vesselam)'Ia birlikte kılmak için sür'atli yiyordum."
3159 | Zirr İbnu Hubeyş anlatıyor: "Huzeyfe (radıyallahu anh)'ye: "Sen Resulullah (aleyhissalatu vesselam) ile birlikte hangi vakitte sahur yedin?'' diye sorduk. Şu cevabı verdi: "Gündüzdü, ancak güneş doğmamıştı.''
3160 | Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fecr-i kazib size mani olmasın, fecr-i sadık karşınıza çıkıncaya kadar yiyin için.''
3161 | Buhari ve Müslim'in İbnu Mes'ud (radıyallahu anh)'dan rivayetlerine göre, ResuluIlah, fecr-i sadık'ı tarif ederken: "0, enlemesine görülen aydınlıktır, uzunlamasına görülen değil" buyurdu."
3162 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz ezanı işitince (yiyip-içtiği) kap elinde ise, ihtiyacını görünceye kadar onu bırakmasın.''
3163 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece şu taraftan (doğudan) gelince, gündüz de şu taraftan (batıdan) gidince, güneş de batınca oruçlu orucunu açmıştır."
3164 | Humeyd İbnu Abdirrahman anlatıyor: " Hazreti Ömer ve Hazreti Osman (radıyallahu anhüma), akşam namazını, gecenin karanlığını (ufukta) görür görmez daha iftarı açmadan kılarlar, namazdan sonra da oruçlarını açarlardı. Bunu ramazanda yaparlardı."
3165 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar iftarda ta'cile yer verdikleri müddetçe hayır üzere devam ederler."
3166 | İmam Malik'ten anlatıldığına göre, Abdulkerim İbnu Ebi'I-Muharik'in şöyle söylediğini işitmiştir: "Nübüvvet (peygamberlik) amellerinden biri de iftarın ta'cili (öne alınması), sahurun da te'hir edilmesidir.''
3167 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namaz kılmazdan önce biçkaç taze hurma ile orucunu açardı. Eger taze hurma yoksa kuru hurma ile açardı. Eğer kuru hurma da bulamazsa birkaç yudum su yudumlardı."
3168 | Mu'az İbnu Zühre anlatıyor: "Bana ulaştı ki, Resulullah aleyhissalatu vesselam, iftar ettiği zaman şu duayı okurdu: "Allahümme leke sumtü ve ala rızkıke eftartü. (Ey Allahım senin rızan için oruç tuttum ve senin rızkınla orucumu açıyorum.)"
3169 | Mervan İbnu Salim, Hazreti İbnu Ömer radıyallahu anhüma'den naklediyor: "Resulullah aleyhissalatu vesselam orucunu açınca şöyle derdi: "Susuzluk gitti, damarlar ıslandı, inşaallah Teala sevap kesinleşti." "Rezin, duanın baş kısmına "Elhamdülillah" kelimesini ziyade etti.''
3170 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ayının sonunda oruçları vasletti (yani hiç bozmadan birkaç gün ard arda devam ettirdi). Onunla birlikte halk da vasletti. Durum ResululIah'a ulaşınca: Eğer Ramazan ayı bizim için uzatılsaydı biz onu öyle bir vaslederdik ki derine dalanlar (aşırılar) bundan (aşırılıklarından) vazgeçmek zorunda kalırlardı. Ben sizin gibi değilim. Ben gölgelenirim. Rabbim bana hem yedirir hem de içirir."
3171 | Ebu Bekr İbnu Abdirrahman'ın anlattığına göre, babası, Mervan'a Hazreti Aişe ve Ümmü Seleme (radıyallahu anhüma)'nin kendisine şunu haber verdiklerini söylemiştir: "Resulullah (aleyhissalatu vesselam) Ramazan ayında, rüya sebebiyle olmaksızın cünüb olarak fecir vaktine ulaştığı olurdu da, kalkıp yıkanır ve orucunu tutardı."
3172 | Amir. İbnu Rebi'a (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'ı, oruçlu iken misvaklandığını sayamayacağım kadar çok gördüm."
3173 | İbnu Ömer (radıyallahu anhüma) şöyle demiştir: "Oruçlu, günün başında ve sonunda misvak kullanır.''
3174 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah. (aleyhissalatu vesselam) buyurdular ki: "Kim yalanı ve onunla ameli terketmezse (bilsin ki) onun yiyip içmesini bırakmasına Allah'ın ihtiyacı yoktur."
3175 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz yemeğe davet: edilince, oruçlu ise: "Ben oruçluyum" desin."
3176 | Hazreti Aişe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir kavme misafir olursa, onlar müsaade etmedikçe (nafile) oruç tutmasın."
3177 | Ümmü Ammare Bintu Ka'b (radıyallahu anha)'ın anlattığına göre: "Resulullah (aleyhissalatu vesselam) yanına girmiştir. Ammare yemek ikram edince, Aleyhissalatu vesselam: "Sen de ye!" demiş, kadın: "Ben oruç tutuyorum'' deyince Resulullah şöyle buyurmuştur: "Oruçlu kimse, başkasına ikramda bulunur ve yemeğinden başkaları yerse, onlar yedikleri müddetçe melaike aleyhimüsselam oruçluya rahmet duasında bulunurlar." Bir başka rivayette şöyle denmiştir: "Oruçlunun yanında oruçsuzlar yemek yiyecek olursa, melekler oruçluya rahmet okurlar.''
3178 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam buyurdular ki: "Kadın, kocası varken izin almadan (nafile) oruç tutmasın." Ebu Davud'un rivayetinde, "Ramazan dışmda" ziyadesi vardır.
3082 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlunun her ameli katlanır. (Zira Cenab-ı Hakk'ın bu husustaki sünneti şudur:) Hayır ameller en az on misliyle yazılır, bu yediyüz misline kadar çıkar. Allah Teala Hazretleri (bir hadis-i kudside) şöyle buyurmuştur: "Oruç bu kaideden hariçtir. Çünkü o sırf benim içindir, ben de onu (dilediğim gibi) mükafaatlandıracağım. Kulum benim için şehvetini, yiyeceğini terketti." "Oruçlu için iki sevinç vardır: Biri, orucu açtığı zamanki sevincidir; diğeri de Rabbine kavuştuğu zamanki sevincidir. Oruçlunun ağzından çıkan koku (halüf), Allah indinde misk kokusundan daha hoştur.''
3083 | Bir rivayette de şöyle buyrulmuştur: "Oruç perdedir. Biriniz birgün oruç tutacak olursa kötü söz sarfetmesin, bağırıp çağırmasın. Birisi kendisine yakışıksız laf edecek veya kavga edecek olursa "ben oruçluyum!'' desin (ve ona bulaşmasın).''
3084 | Yine Ebu Hüreyıe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim Allah Teala yolunda bir gün oruç tutsa, Allah onunla ateş arasına, genişliği sema ile arz arasını tutan bir hendek kılar.''
3085 | Ebu Ümame (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, bana öyle bir amel emret ki (yaptığım takdirde) Allah beni mükafaatlandırsın.'' "Sana dedi, orucu tavsiye ederim, zira onun bir eşi yoktur.''
3086 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cennette Reyyan denilen bir kapı vardır. Oradan sadece oruçlular girer. Oruçlular girdiler mi artık kapanır, kimse oradan giremez." Tirmizi'nin rivayetinde şu ziyade var: "Oraya kim girerse ebediyyen susamaz.''
3087 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir oruçluya iftar ettirirse, kendisine onun sevabı kadar sevap yazılır. Üstelik bu sebeple oruçlunun seyabından hiçbir eksilme olmaz.''
3088 | Yine Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuluIIah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayı girdiği zaman cennetin kapıları açılır, cehennemin kapıları kapanır ve şeytanlar da zincire vurulur."
3089 | Nesai 'nin bir rivayetinde şöyle gelmiştir: "Bir münadi, her gece şöyle nida edip bağırır: "Ey hayır isteyen, gel! Ey şer isteyen kendini şerden tut!''
3090 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Ramazandan sonra hangi oruç efdaldir?'' diye sorulmuştu, şu cevabı verdi: "Ramazanı ta'zim için Şa'ban!" Tekrar soruldu: "Hangi sadaka efdaIdir?'' "Ramazanda verilen!'' cevabını verdi.''
3091 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ramazanı zikrederek buyurdular ki: "Hilali görünceye kadar oruç tutmayın, yine (müteakip) hilali görünceye kadar da yemeyin. Bulut araya girerse ayı takdir edin.'' Buhari'nin bir rivayetinde: "Bulut, görmenize mani olursa sayıyı otuza tamamlayın'' denmiştir. Müslim ve Nesai'nin Ebu Hüreyre'den kaydettikleri bir rivayette: "Hava bulutlu ise otuz gün oruç tutun'' denmiştir.
3092 | Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayını, hilali görmedikçe veya sayıyı ikmal etmedikçe öne alıp başlatmayın. (Hilali görüp veya sayıyı tamamladıktan) sonra müteakip hilali görünceye veya sayıyı tamalayıncaya kadar orucu tutun"
3093 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) Şaban ayının günlerini hesapladığı kadar başka bir ayın günlerini hesaplamazdı. Sonra Ramazan hilalini görünce oruca başlardı. Eğer bulut araya girer (hilaIi göremez) ise (şabanı) otuz gün olarak hesaplar, sonra ramazan orucuna başlardı."
3094 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Bir Bedevi Resulullah (aleyhissalatu vesselam)'a gelerek: "Ben hilali -yani ramazan hilalini- gördüm!'' dedi. Aleyhissalatu vesselam: "Allah'tan başka ilah olmadığına şehadet getirir misin?" dedi. Adam buna da, "evet!" diye cevap verince, Efendimiz: "Ey Bilal! dedi, halka yarın oruç tutmalarını ilan et!"
3095 | İbnu Ömer (radıyallalıu anh) anlatıyor: "Halk hilali görmek için gayret sarfetti. Ben, Resulullah (aleyhissalatu vesselam)'a gördüğümü (tek başıma) söyledim. Sözüm üzerıne oruç tuttu ve halka da oruç tutmalarını emretti.''
3096 | Hüseyin İbnu'l-Haris el-Cedeli, Haris İbnu Hatib (radıyallahu anh)'den anlatıyor: "Haris dedi ki: "Resulullah (aleyhissalatu vesselam) hiIali görünce oruç tutmamızı emretti, eğer biz göremez de iki adil şahid gördükleri hususunda şehadet ederlerse, onların şehadetlerine uyarak tutacaktık.''
3097 | Ebu Umayr İbnu Enes, Resulullah (aleyhissalatu vesselam)'ın ashabından olan amcalarından naklettiğine göre, bir grup kimse Resulullah (aleyhissalatu vesselam)'a binekleriyle gelip: "Dün hilali gördük'' diye şehadette bulundular. Bunun üzerine, Efendimiz onlara oruçlarını açmalarını, sabah olunca da musallaya (bayram namazına) gelmelerini emretti."
3098 | Küreyb (rahimehullah) anlatıyor: "Ben Şam'da iken ramazan hilali beklenmişti. Hilali bir cum'a günü ben de gördüm. Sonra ayın sonunda Medine'ye geldim. lbnu Abbas (radıyallahu anhüma): "Hilali ne zaman görmüştünüz?'' diye sordu. Ben "Cum'a günü!'' dedim. İbnu Abbas tekrar: "Sen de hilali gördün mü?'' dedi. Ben: "Evet, hem ben, hem de halk gördü ve herkes oruç tuttu. Hazreti Muaviye (radıyallahu anh) de oruç tuttu!'' dedim. İbnu Abbas (radıyallahu anhüma): "Ama biz hilali cumartesi gecesi gördük. Öyleyse otuza tamamlayıncaya veya hilali görünceye kadar tutmalıyız!'' dedi. Ben: " Hazreti Muaviye'nin görmesiyle ve onun orucuyla iktifa etmiyor musun?'' dedim. Cevaben: "Hayır! Resulullah (aleyhissalatu vesselam) bize böyle emretti'' dedi.''
3099 | Hazreti Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(Muteber) oruç, (hep beraber) tuttuğunuz gündekidir. (Muteber) iftar, hep beraber) ettiğiniz gündekidir. (Muteber) kurban (hep beraber) kurban kestiğiniz gündekidir.''
3100 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayı şöyle, şöyle şöyledir -bu sırada iki elini bütün parmaklarıyla iki sefer çırptı, üçüncu çırpışta sağ veya sol başparmağını yumdu.-"
3101 | Müslim ve Nesai'de gelen bir rivayette: "Biz ümmi bir milletiz, ne yazı ne de hesap biliriz. Ay, şöyle şöyledir" dedi. Yani bir defasında yirmidokuz, bir defasında otuz gösterdi" denmiştir."
3102 | Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İki bayram ayı eksilmezler: Bunlar Ramazan ve Zü'l-Hicce aylarıdır."
3103 | Hazreti Hafsa (radıyallabu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim orucu fecirden önce niyetle (kesin kılmazsa) onun orucu yoktur.''
3104 | Hazreti Aişe ve Hazreti Hafsa (radıyallahu anhüma) buyurdular ki: "Sadece şafaktan önce niyet edenlerin orucu muteberdir.''
3105 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir gün bana: " Yanında (yiyecek) bir şey var mı?'' diye sordu. "Hayır!'' demem üzerine: "Ben oruç tutacağım!'' buyurdu. Yanımdan çıkınca bize bir hediye geldi -veya bize bir grup misafir geldi.- Resulullah (aleyhissalatu vesselam) eve geri dönünce: "Ey Allah'ın Resulü bize bir hediye geldi -veya bize ziyaretçiler geldi- sana yiyecek bir şey hazırladım!'' dedim. "Nedir o?'' diye sordu. Ben: "Hays! (un, yağ, hurmadan yapılan bir yemek)'' dedim. "Getir onu!'' buyurdu. Ben de getirdim. Aleyhissalatu vesselam onu yedi, sonra: "Oruçlu olarak sabahlamıştım'' buyurdu.'' Mücahid (rahimehullah) der ki: "Bu, malından sadaka çıkaran adam gibidir, o, dilerse çıkardığı sadakayı verir (yani kararını icra eder), isterse vermekten vazgeçer.''
3106 | Ümmü'd-Derda anlatıyor: "Ebu'd-Derda (radıyallahu anh) gündüzleyin gelir: "Yanınızda yiyecek var mı?'' diye sorardı. Şayet biz: "Hayır, yok!'' diyecek olsak: "Öyleyse bugün ben oruçluyum!'' derdi. Ebu Talha, Ebu Hüreyre, İbnu Abbas, Huzeyfe (radıyallahu anhüm) hep böyle yaptılar."
3107 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim kendiliğinden kusacak olursa, üzerine kaza gerekmez. Kim de isteyerek kusarsa orucunu kaza etsin."
3108 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üç şey vardır orucu bozmaz: Hacamat olmak (kan aldırmak), kusmak, ihtilam olmak.''
3109 | Ma'dan İbnu Talha, kendisine Ebu'd-Derda (radıyallahu anh)'nın şunu anlattığını söylemiştir: "Resulullah (aleyhissalatu vesselam) kustu ve orucunu açtı. Sevban (radıyallahu anha) bu meseleyi sordu. Sevban: "Doğru söylemiş, o zaman abdest suyunu ben döktüm'' dedi.''
3110 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ihramlı olduğu halde hacamat oldu. Keza oruçlu iken de hacamat oldu."
3111 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz oruçlunun hacamat olmasını, sadece bitap düşmesinden korkup terkettik."
3112 | İbnu Ebi Leyla, Sahabi bir zattan naklediyor: "Resulullah (aleyhissalatu vesselam) hacamat olmaktan, muvasaladan (üst üste bir kaç gün oruç açmamaktan) yasakladı. Ancak bunları Ashabına haram kılmadı. Kendisine: "Ey Allah'ın Resulü, sen sahura kadar orucu devam ettiriyorsun'' denildi de şu cevabı verdi: "Ben sahura kadar uzatıyorum, zira Rabbim bana yedirip içirmektedir."
3113 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Şöyle buyurdulaı: "Hacamat ettiren de, hacamat eden de orucunu açmıştır."
3114 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, gözüm ağrıyor, oruçlu olduğum halde sürme çekiyorum (bu, orucumu bozar mı?)'' diye sordu. Resulullah: "Hayır (bozmaz)" dedi.''
3115 | Abdurrahman İbnu Nu'man İbni Ma'bed İbni Hevze an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalatu vesselam) uyku sırasında gözlere miskle karıştırılmış ismid (sürmesi) çekilmesini emir buyurdu ve: "Oruçlu bundan sakınsın!" dedi."
3116 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) oruçlu olduğu halde hanımlarından birini öperdi" ( Hazreti Aişe bunu söyleyip sonra güldü.)
3117 | Bir başka rivayette şöyle der: "Resulullah (aleyhissalatu vesselam), oruçlu iken mübaşerette bulunurdu. O, nefsine hepinizden çok hakim idi.''
3118 | Hazreti Cabir anlatıyor: " Hazreti Ömer İbnu'I-Hattab (radıyallahu anhüma) (bir gün telaşla gelerek): "Ey Allah'ın Resulü! Bugün ben büyük bir hatada bulundum, oruçlu iken (hanımımı) öptüm!'' dedi. Resulullah da şöyle cevapladı: "Sen oruçlu iken mazmaza yapmaz mısın? (Bu orucunu bozar mı?)'' (Ravilerden İsa İbnu Hammad rivayetinde) der ki: "Dedim ki: "Bunda bir beis yok!'' Resulullah (aleyhissalatu vesselam) buyurdular ki: "Öyleyse niye (öpmeden telaşa düşüyorsun?)''
3119 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalatu vesselam)'a oçuçlunun hanımıyla mübaşeretinden sordu. Aleyhissalatu vessalam ruhsat verdi. Arkadan bir başkası geldi, o da aynı şeyi sordu. Buna mübaşereti yasakladı. Resulullah (aleyhissalatu vesselam)'ın ruhsat tanıdığı kimse yaşlı birisiydi, yasakladığı kimse de gençti.''
3120 | Nafi merhum anlatıyor: "Abdullah İbnu Ömer (radıyallahü anhüma) oruçluyu öpme ve mübaşeretten men ederdi."
3121 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim oruçlu olduğu halde unutur ve yerse veya içerse orucunu tamamlasın. Çünkü ona Allah yedirip içirmiştir."
3122 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), bazan olurdu bir ay boyu oruç tutmazdı ve o aydan hiç oruç tutmayacağını zannederdik. Bazan da (öylesine ara vermeden) tutardı ki, o aydan hiç bir günü oruçsuz geçirmeyecek zannederdik. Sen onu, geceleyin namaz kılarken görmek istesen mutlaka görürdün. Geceleyin uyur görmek istesen mutlaka görürdün."
3123 | İbnu Abbas (radıyallabu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam), ramazan dışında hiçbir ayı tam olarak oruçlu geçirmedi."
3124 | Katade (rahimehullah) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Aşura orucunun önceki yılın günahlarına kefaret olacağını Allah(ın rahmetin)den umarım.''
3125 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Ramazan (farz olmazdan) önce Aşura orucu tutuluyordu. Ramazanın farziyeti indikten sonra onu dileyen tuttu, dileyen de tutmadı."
3126 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Medine'ye gelince, yahudileri Aşüra günü oruç tutar gördü. Onlara: "Bu da ne, (niçin oruç tutuyorsunuz)?" diye sordu. "Bu, salih (hayırlı) bir gündür. Allah, o günde Beni İsrail'i düşmanlarından kurtardı. (Şükür olarak) Hazreti Musa o gün oruç tuttu '' dediler. Resulullah (aleyhissalatu vesselam): "Ben Musa'ya sizden daha layığım" buyurup o gün oruç tuttu ve müslümanlarada tutmalarını emretti.
3127 | Kays İbnu Sa'd İbnu Ubade (radıyallahu anhüma) anlatıyor: "Biz Aşura günü oruç tutuyor ve sadaka-ı fıtrı ödüyorduk. Ramazan orucunun farziyyeti ve zekat emri inince artık onunla emredilmedik, ondan yasaklanmadık da, biz onu yapıyorduk."
3128 | Abbad İbnu Hanif anlatıyor: "Sa'id İbnu Cübeyr (rahimehullah)'e Receb ayındaki oruçtan sordum. Bana şu cevabı verdi: "İbnu Abbas (radıyallahu anhüma)'ı dinledim, şöyle demişti: "Resulullah (aleyhissalatu vesselam) Receb ayında bazı yıllarda öyle oçuç tutardı ki biz, "(Galiba). hiç yemeyecek (ayın her gününde tutacak)'' derdik. (Bazı yıllarda da öyle) yerdi ki biz; "(Galiba) hiç tutmayacak'' derdik.''
3129 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam (bazan) oruca öyle devam ederdi ki, "(Bu ay) hiç yemiyecek'' derdik. Bazan da öyle devamlı yerdi ki, "(Bu ay) hiç tutmayacak'' derdik. Ben, onun ramazan dışında bir ayı tam olarak tuttuğunu görmedim. Herhangi bir ayda, şaban ayında tuttuğundan daha fazla tuttuğunu da görmedim."
3130 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ın Şaban ve Ramazan dışında iki ayı peş peşe tam olarak oruçla geçirdiğini göımedim."
3131 | Hazreti Üsame (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, Şaban ayında tuttuğun kadar başka aylarda oruç tuttuğunu göremiyorum (sebebi nedir?)'' diye sordum. Şu cevabı verdi: "Bu, Receb'le Ramazan arasında insanların gaflet ettikleri bir aydır. Halbuki O, amellerin Rabbülalemin'e yükseltildiği bir aydır. Ben, oruçlu olduğum halde amelimin yükseltilmesini istiyorum."
3132 | Eyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim Ramazan orucunu tutar ve ona Şevval ayından altı gün ilave ederse, sanki yıl orucu tutmuş olur."
3133 | Hüneyde İbnu Halid hanımından, o da Resulullah (aleyhissalatu vesselam)'ın zevcelerinden birinden anlatıyor: "Resulullah (aleyhissalatu vesselam) Zilhicce'den dokuz günle Aşura günü oruç tututardı. Bir de her aydan üç gün, ayın ilk pazartesi ile perşembe günü oruç tutardı."
3134 | Kasım İbnu Muhammed (rahimehullah) anlatıyor: " Hazreti Aişe (radıyallahu anha) Arefe günü oruç tutardı. Ben Arefe akşamı imamın (hacc emirinin, Müzdelife'ye gitmek üzere) hareket ettiği sırada Hazreti Aişe'nin yerinde kalarak, halkla kendi arasında bir boşluk açılana kadar bekleyip sonra içecek birşeyler isteyerek iftar yaptığını gördüm."
3135 | Ebu Katade (radıyallahu anh) anlatıyor: "Resulüllah (aleyhissalatu vesselam) buyurdular ki: "Arafat günü tutulan orucun, geçen yılın ve gelecek yılın günahlarına kefaret olacağına Allah'ın rahmetinden ümidim var."
3136 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam pazartesi ve perşembe günlerinde oruç(la sevap) arardı."
3137 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ameller Allah Teala hazretlerine pazartesi ve perşembe günleri arzedilir. Ben, amelimin oruçlu olduğum halde arzedilmesini severim."
3138 | Abdullah İbnu Katade İbni Milhan el-Kaysi, babası (radıyallahu anh)'ndan anlatıyor: "Resulullah (aleyhissalatu vesselam), bize eyyam-ı bi'z'de yani ayın onüç, ondört ve onbeşinci günlerinde oruç tutmamızı emrederdi ve "Bunlar yıl orucu vaziyetindedir'' derdi.''
3139 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) eyyamu'l-bi'z'de oruç tutmayı hazerde de seferde de bırakmazdı."
3140 | Muazetu'l Adeviyye anlatıyor: " Hazreti Aişe (radıyallahu anha)'den sorduın: "Resulullah (aleyhissalatu vesselam) her ay üç gün oruç tutar mıydı?'' "Evet!'' diye cevap verdi. Ben tekrar: "Ayın hangi günlerinde tutardı?'' dedim. "Hangi günde oruç tuttuğuna ehemmiyet vermezdi'' diye cevap verdi.''
3141 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim ber ayda üç gün oruç tutarsa işte bu, yıl orucu olur. Allah Teala hazretleri bu hususu te'yiden kitabında şu ayeti indirdi: "Kim bir hayır işlerse o kendisinden on misliyle kabul edilir" (En'am 160). Bir gün on misliyle kabul ediliyor."
3142 | Amir İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zahmetsiz ganimet kışta tutulan oruçtur.''
3143 | İbnu Mes'ud (radıyallahu anh) anlatıyor: " Hazreti Aişe (radıyallahu anha)'ye: "Resulullah (aleyhissalatu vesselam) herhangi bir güne ayrı bir ehemmiyet verir miydi?'' diye sordum. "Hayır!'' dedi ve ilave etti: "O'nun ameli hafif ve devamlı yağan yağmur gibiydi. Hanginiz Resulullah (aleyhissalatu vesselam)'ın tahammül ettiği şeye dayanabilir?"
3144 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İki günde oruç caiz olmaz: Fıtır günü (Ramazan bayramının birinci günü) ve Nahr günü."
3145 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Arefe günü, kurban günü ve teşrik günleri, biz müslümanların bayramıdır. Bu günler yeme-içme günleridir."
3146 | Nübeyşe el-Hüzeli (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Teşrik günleri, yeme-içme ve Allah'ı zikretme günleridir."
3147 | Sıla İbnu Züfer anlatıyor: "Biz, Şabandan mı, Ramazandan mı olduğu şüphe edilen günde Ammar (radıyallahu anh)'ın yanında idik. Bize kızartılmış bir koyun getirildi. Cemaatten biri: "Ben oruçluyum'' diyerek geri çekildi. Ammar: "Kim bugün oruç tutarsa, muhakkak olarak Ebu'I Kasım aleyhissalatu vesselam'a isyan etmiştir" dedi".
3148 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim ebed orucu tutarsa, ne oruç tutmuş, ne iftar etmiştir.''
3149 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şaban ayı yarılandı mı artık oruç tutmayın."
3150 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, ramazanı bir veya iki gün önceden oruç tutarak karşılamasın. Eğer bir kimse, önceden oruç tutmakta idiyse, orucunu tutsun.''
3151 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Arefe günü Arafat'da oruç tutmayı yasakladı.''
3152 | Yine Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden hiç kimse, cum'agünü oruç tutmasın. Ancak bir gün önceden veya sonradan oruç tutuyorsa bu takdirde cum'a günü de oruç tutabilir."
3179 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) fetih yılında Mekke'ye müteveccihen Ramazan ayında yola çıkmıştı. Küra'u'l-Gamim nam mevkiye gelinceye kadar kendisi de, beraberindekiler de oruç tuttular. Sonra orada bir bardak su istedi ve bardağı kaldırdı. Herkes bardağa baktı. Sonra sudan içti. Bundan sonra bazıları kendisine: "Halkın bir kısmı oruç tuttu" diye haber verdi. Aleyhissalatu vesselam: "Onlar asilerdir! Onlar asilerdir!" buyurdular."
3180 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz bir seferde Resulullah (aleyhissalatu vesselam) ile beraberdik. Aramızda bir kısmı oruç tutuyor, bir kısmı da tutmuyordu: Sıcak bir günde bir yerde konakladık. Gölgelenenlerin çoğu elbisesi olanlardı. Bir kısmımız güneşe karşı eliyle korunuyordu. Derken oruçlular yığılıp kaldılar, oruçsuzlar kalkıp çadırları kurdular, hayvanları suladılar. Bunun üzerine, Resül-i Ekrem aleyhissalatu vessalam: "Bugün sevabı oruçsuzlar kazandı!" buyurdular.''
3181 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir seferdeydi. Etrafına insanların toplandığı bir adam gördü, ona gölge yapıyorlardı. "Nesi var?" diye sordu. "Oruçlu biri!'' dediler. Resulullah (aleyhissalatu vesselam): "Seferde oruç birr (Allah'ı memnun edecek dindarlık) değildir!" buyurdular.'' Bir rivayette: "Seferde oruç birr'den değildir" denmiştir."
3182 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Hamza İbnu Amr el Eslemi (radıyallahu anh), Resulullah (aleyhissalatu vesselam)'dan yolculuk sırasında tutulan orucu sordu. Kendisi çok oruç tutan birisi idi. Resulullah şöyle cevap verdiler: "Dilersen tut, dilersen tutma."
3183 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile beraber (seferde) idik. Bir kısmımız oruçlu bir kısmımız oruçsuz idi. Ne oruçlu oruçsuzu ayıplıyor, ne de oruçsuz, oruçluyu kınıyordu."
3184 | Ebu'd-Derda (radıyallahu anh) anlatıyor: "Biz çok şiddetli sıcak bir mevsimde, Ramazan ayında Resulullah (aleyhissalatu vesselam) ile birlikte sefere çıktık. Hararetin şiddetinden herkes elini başına koyuyordu. Aramızda oıuçlu olarak sadece Resulullah (aleyhissalatu vesselam) ile İbnu Ravaha vardı.''
3185 | Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Bir sefer dönüşü Resulullah (aleyhissalatu vesselam)'a uğradım. Bana: "Ey Ebu Umeyye, sabah yemeğini bekle (beraber yiyelim)" buyurdular. Ben: "Oruçluyum'' dedim: "Öyleyse gel yaklaş, sana yolcudan haber vereyim (de dinle!" dedi ve devamla:) "Allah Teala Hazretleri yolcudan orucu ve namazın yarısını kaldırdı" buyurdu."
3186 | Abudullah İbnu Ka'b İbni Malikoğullarından ismi Enes İbnu Malik olan bir adamdan anlatıldığına göre, demiştir ki: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri, yolcudan namazın yarısını kaldırdı, oruca da yeme hususunda ruhsat tanıdı. Ayrıca çocuk emziren ve hamile kadınlara, çocukları hususunda endişe ettikleri takdirde, orucu yeme ruhsatı tanıdı."
3187 | Muhammed İbnu Ka'b anlatıyor: "Ramazanda Enes İbnu Malik (radıyallahu anh)in yanına geldim. Sefer hazırlığı yapıyordu. Devesi hazırlandı, yolculuk elbisesini giydi. Yemek getirtip yedi. Ben kendisine: "(Yola çıkarken orucu bozmak) sünnet midir?" diye sordum. "Evet!" dedi ve bineğine atlayıp yola çıktı."
3188 | İmam Malik'e ulaştığına göre, Hazreti Ömer (radıyallahu anh) Ramazan ayında yolcu ise ve Medine'ye günün başında gireceğini tahmin etmişse, oruçlu olarak şehre girerdi."
3189 | Mansür el Kelbi anlatıyor: "Dıhye İbnu Halife (radıyallahu anh), Ramazan'da Dımeşk'e bağlı köylerden (Mizze adındaki) birinden çıkıp Fustat'tan Akabe köyüne olan mesafe kadar bir yol aldı. Bu mesafe üç millik bir uzakİıktı. Dıhye ve beraberindekilerden bir kısmı (o gün) orucu yediler. Bir kısmı ise orucu yemeyi uygun görmediler. Dıhye, köyüne dönünce; "Vallahi bugün, vuküa geleceği lıiç aklımdan geçmeyen bir hadise ile karşılaştım: Bir kısım kimseler Resulullah (aleyhissalatu vesselam)'ın ve ashabı'nın sünnetini beğenmediler" dedi. Bunu, o gün orucu açmayanlar için söylemişti. Dıhye (radıyallahu anh) bu hayıflanmasını şöyle noktaladı: "Allahım beni yanına al!''
3190 | Ubeyd İbnu Cübeyr rahimehullah anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ın ashabından olan Ebu Basra el-Gıfari (radıyallahu anh) ile Fustat'tan yola çıkan bir gemide Ramazan'da beraberdik. (İskenderiye'ye gitmek istiyordu. Ebu Basra ve beraberindekiler) gemiye çıkarıldı. (Daha evleri tamamen geçmemişti ki sofra emretti.) Sabah yemeği getirildi. Bana da: "Yaklaş (beraber yiyelim!)" dedi. Ben: "Evleri hala görmüyor musun?" dedim. Bana: "Yoksa sen Resulullah (aleyhissalatu vesselam)'ın sünnetinden hoşlanmıyor musun?" dedi. Bunun üzerine o yedi, ben de yedim."
3191 | Seleme İbnu'l- Muhabbak (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sefer sırasında Ramazan'a erer ve beraberinde kendisini karnını doyuracak yere götürecek bir bineği varsa nerede olursa olsun orucunu tutsun."
3192 | Nafi anlatıyor: "İbnu Ömer radıyallahu anhüm diyor ki: "Ramazanı, hastalık ve sefer sebebiyle yiyenler, onu peş peşe tutarlar."
3193 | İbnu Şihab anlatıyor: "Ebu Hüreyre ve İbnu Abbas (radıyallahu anhüm) Ramazan orucunun kazası hususunda ihtilaf ettiler. Biri: "Araları açılabilir'' dedi. Diğeri, "açılamaz!'' dedi. Ben hangisinin "açılabilir '' dediğini, hangisinin de "açılamaz!'' dediğini bilmiyorum.''
3194 | Hazreti Aişe radıyallahu anha anlatıyor: "Üzerimde Ramazan orucu bulunurdu da ben onları ancak Şaban ayında kaza edebilirdim. Bu, Resulullah aleyhissalatu vesselam'ın mevkii sebebiyle idi."
3195 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim üzerinde oruç borcu olduğu halde ölürse, velisi ona bedel tutar."
3196 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın Resulullah aleyhissalatu vesselam'a gelerek: "Annem vefat etti, üzerinde de nezir orucu borcu var, kendisine bedel oruç tutabilir miyim?" dedi. Resulullah: "Annen üzerinde borç olsaydı da sen ödeyiverseydin, bu borç onun yerine ödenmiş olur muydu?" diye sordu. Kadın: "Evet!" deyince, Aleyhissalatu vesselam: "Öyleyse annene bedel oruç tut!" buyurdu."
3197 | İmam Malik'e ulaştığına göre İbnu Ömer radıyallahu anh, bir kimsenin diğer bir kimse yerine oruç tutmasını veya bir kimsenin başka bir kimse yerine namaz kılmasını münker addederdi."
3198 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben ve Hafsa oruçlu idik. Bize yiyecek hediye edildi. Ondan yedik. Resulullah aleyhissalatu vesselam yanımıza girdi. Hafsa (cür'ette) babası gibiydi, sözde benden evvel davranıp: "Ey Allah'ın Resulü, biz, Aişe ve ben nafile oruca niyet etmiş, bu niyetle sabaha kavuşmuştuk. Bize bir yemek hediye edildi. Biz de ondan yedik" dedi. Aleyhissalatu vesselam: "Bunun yerine bir başka gün kaza orucu tutun!" buyurdu."
3199 | Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Resulullah zamanında bulutlu bir günde orucumuzu açtık. Sonra güneş doğdu. Hişam'a: "Kaza emredildi mi?" diye soruldu. "Kazasız olur mu?" diye cevap verdi."
3200 | Eslem rahimehullah anlatıyor: "Ömer bunu, yani kazayı yerine getirdi ve dedi ki: "Bu iş basittir, içtihadda bulunduk.''
3201 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayında, hasta veya ruhsat sahibi olmaksızın kim bir günlük orucunu yerse, bütün zaman boyu oruç tutsa bu orucu kaza edemez."
3202 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir adam geldi ve: "Ey Allah'ın Resulü, helak oldum" dedi. Aleyhissalatu vesselam: "Seni helak eden şey nedir?" diye sorunca: "Oruçlu iken hanımıma temas ettim" dedi. Bunun üzerine Resulullah'la aralarında şu konuşma geçti: "Azad edecek bir köle bulabilir misin?" "Hayır!" "Üst üste iki ay oruç tutabilir misin?" "Hayır!" "Altmış fakiri doyurabilir misin?" "Hayır!" "Öyleyse otur!" Biz bu minval üzere beklerken, Aleyhissalatu vesselam'a içerisinde hurma bulunan bir büyük sepet getirildi. "Soru sahibi nerede?" diyerek adamı aradı. Adam: "Benim! Buradayım!" deyince, Aleyhissalatu vesselam: "Şu sepeti al, tasadduk et!" dedi. Adam: "Benden fakirine mi? Allah'a yemin ediyorum, Medine'nin şu iki kayalığı arasında benden fakiri yok!" cevabını verdi. Bunun üzerine Resulullah güldüler ve: "Öyleyse bunu ehline yedir!" buyurdular."
3203 | İmam Malik'e ulaştığına göre, Enes İbnu Malik (radıyallahu anh) yaşlanınca oruç tutamaz oldu. O zaman orucu yedi ve oruca bedel fidye ödedi."
3204 | Yine İmam Malik'e ulaştığına göre; Abdullah İbnu Ömer (radıyallahu anhhüma)'e "Hamile kadın, karnındaki çocuk için endişeye düşecek olur ve oruç da kendisine ağır gelmeye başlarsa ne yapmalı?" diye sorulmuştu. Şu cevabı verdi: "Orucu yer, her gün için bir fakire, Resulullah aleyhissalatu vesselam'ın müddü ile bir müdd buğday verir."
3205 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim, üzerinde Ramazan ayının orucu olduğu halde ölecek olursa, (ölünün velisi) her bir gün yerine, bir fakire yiyecek versin."
3206 | Kasım İbnu Muhammed rahimehullah'dan anlatıldığına göre şöyle diyordu: "Üzerinde Ramazan borcu olan kimse, kaza edecek güç ve kuvvette olduğu halde, müteakip Ramazan gelinceye kadaı bunu tutmamış ise, her bir gün yerine bir fakire bir müdd buğday vermeli ve orucu kaza etmelidir."
6472 | Hazreti Cabir radıyallahu anh anlatıyor: "Her iftar vaktinde Allah tarafından (cehennemden) azad edilen kimseler bulunur. Bu, (Ramazanın) her gecesinde olur."
6473 | Hazreti Enes İbnu Malik radıyallahu anhuma anlatıyor: "Ramazan ayı girmişti. Resulullah aleyhissalatu vesselam buyurdular ki: "Bu mübarek aya girmiş bulunuyorsunuz. Bu ayda bir gece vardır ki bin aydan hayırlıdır. Bu gecenin hayır ve bereketinden mahrum kalan bir kimse, bütün hayırlardan mahrum kalmış gibidir. Onun hayrı ise sadece (uhrevi saadetten) mahrum kimseye haramdır."
6474 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ramazan orucunu hilali görmezden bir gün önce başlatmayı yasakladı."
6475 | Hazreti Muaviye İbnu Ebi Süfyan radıyallahu anhüma minber üstünde şunu anlatmıştır: "Resulullah aleyhissalatu vesselam Ramazan ayından önce minberde buyurdular ki: "Ramazan falan gün başlayacak. Biz daha önceden oruç tutarız. Dileyen önceden başlasın, dileyen de (o güne kadar tutmayı) tehir etsin."
6476 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Ramazan ayında kaç gün geçti?" buyurdular. Biz: `Yirmiiki, geriye de sekiz gün kaldı!" dedik. Resulullah bu cevabımız üzerine: "Ramazan ayı şu kadardır, Ramazan ayı şu kadardır, Ramazan ayı şu kadardır!" diyerek (ellerinin parmaklarıyla) üç kere gösterdi ve sonuncu sefer bir parmağını büktü (yani yirmidokuz isareti yaptı)."
6477 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında ramazan ayını yirmidokuz gün olarak tutmamız otuz tutmamızdan daha fazladır."
6478 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yolculuk (sefer) sırasında oruç tutmak birr (denen makbul ve mahbub amelden) değildir."
6479 | Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Seferde Ramazan orucu tutan hazerde oruç tutmayan gibidir."
6480 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Helak oldum!" dedi. Aleyhissalatu vesselam: "Seni helak eden şey nedir?" diye sordu. Adam: "Ramazan içinde hanımıma temasta bulundum!" dedi. Resulullah: "Öyleyse bir köle azad et!" buyurdu. Adam: "Kölem yok ki!" dedi. Aleyhissalatu vesselam: "Üst üste iki ay oruç tut!" emretti. Adam: "Tahammül edemem" dedi. Resulullah: "öyleyse altmış fakir doyur!" buyurdu. Adam: "(Bu kadar yiyeceği) bulamam!" dedi. Bunun üzerine Aleyhissalatu vesselam adama: "Otur!" dedi. Adam oturdu. Adam bu şekilde beklerken arak denen bir sepet hurrma getirildi. Aleyhissalatu vesselam: "Haydi bunu götür ve tasadduk et!" buyurdular. Adam: "Ey Allah'ın Resulü! Seni Hak ile gönderen Zat-ı Zülcelal'e yemin olsun şu iki kayalık (Uhud ve Air dağları) arasında (yani Medine'de) yaşayan aileler içerisinde buna bizden daha muhtacı yoktur!" dedi. Resulullah aleyhissalatu vesselam: "Öyleyse haydi götür, horantana yedir!" buyurdular." Hadisin yine Ebu Hureyre'den yapılan bir başka rivayetinde şu ziyade mevcuttur: "Resulullah aleyhissalatu vesselam adama: "Ramazandan bozduğun gün yerine bir gün oruç tut!" buyurur."
6481 | Fezale İbnu Ubeyd el-Ensari radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam, oruçlu olduğu bir günde yanlarına gelmiş, içmek üzere su istemiş ve içmiştir. "Ey Allah'ın Resulü! Bugün siz oruçlu idiniz!" denince: "Evet öyleydim, lakin (az önce) kustum (orucum bozuldu)" buyurmuştur."
6482 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Oruçlunun hayırlı hasletlerinden biri misvak kullanmasıdır."
6483 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam oruç iken gözüne sürme çekti."
6484 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hacamat yapan da yaptıran da orucunu bozmuş olur."
6485 | Resulullah aleyhissalatu vesselam'ın azadlılarından Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'a oruçlu iken, oruçlu hanımını öpen adam hakkında sorulmuştu: "İkisinin orucu da bozulur!" buyurdular."
6486 | İbnu Abbas radıyallahu anh anlatıyor: "Yaşlı oruçlulara mübaşeret (öpme vs.) hususunda ruhsat tanındı ise de gençlere mekruh kılındı."
6487 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nice oruçlular vardır ki, tuttuğu oruçtan yanına sadece çektiği açlık kar kalır. Nice gece namazı kılanlar vardır ki, onların da karı gece uykusuz kalmaktan ibarettir."
6488 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gündüz orucuna sahur yemeği ile yardımcı olun, kaylüle (öğle uykusu) ile de gece namazına yardımcı olun!"
6489 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlar iftarı ta'cil edip (geciktirmedikleri) müddetçe hayır üzere devam ederler. Öyleyse iftarı tacil edin (ilk vaktinde orucunuzu açın). Çünkü yahudiler, iftarlarını te'hir ederler."
6490 | Hazreti Ebu Hureyre radıyallahu anh demiştir ki: "Hayır! Kabenin Rabbine yemin olsun! "Cünub olarak sabahlayan kimse orucunu bozsun!" sözünü ben söylemedim. Bunu söyleyen, Muhammed aleyhissalatu vesselam'dır."
6491 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Nuh aleyhisselam Ramazan ve Kurban bayramları hariç, yıl orucu tutmuştur" dediğini işittim."
6492 | Sevban Mevla Resulullah aleyhissalatu vesselam'ın: "Ramazan bayramından sonra altı gün oruç tutan, yıl orucu tutmuş gibi olur. Zira (ayet-i kerime'de) "Kim bir hayır amelde bulunursa ona yaptığının on misli ecir verilir" (buyrulmuştur)" dediğini işitmiştir.
6493 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Hacc sırasında) Mina'da geçirilen günler yeme içme günleridir."
6494 | Bişr İbnu Suhaym radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam teşrik günlerinde hutbe okudu ve dedi ki: "Cennete sadece müslüman kimse girecektir ve şurası da muhakkak ki bu günler yeme içme günleridir."
6495 | Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cumartesi günleri, farz oruçlar dışında oruç tutmayın. Sizden biri, o gün, üzüm çöpünden veya bir ağaç kabuğundan başka (yiyecek) bir şey bulamasa bile, onları emip oruç tutmasın."
6496 | Katade İbnu'n-Numan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Arafe günü oruç tutan kimsenin önündeki bir yıl ile geçmişteki bir yıllık (küçük) günahları mağfiret olunur" dediğini işittim."
6497 | Muhammed İbnu Sayfi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Aşure günü bize sordu: "Bugün sizden bir şey yiyen var mı?" Biz de: "Yiyen de var yemeyen de" dedik. Bunun üzerine: "Bu günün geri kalanını bir şey yiyen de, yemeyen de (oruçla) tamamlasın. Arûz halkına da haber salın, onlar da günün geri kalan kısmını (oruçla) tamamlasınlar" buyurdu." Ravi der ki: "Arûz ile, Medine civarındaki Arûz nam mevkiin ahalisini kastetti."
6498 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Pazartesi ve Perşembe günleri oruç tutardı. Kendisine: "Ey Allah'ın Resulü! Siz Pazartesi ve Perşembeleri oruç tutuyorsunuz (bunun hikmeti nedir?)" diye sorulmuştu. Şu açıklamada bulundu: "Allah Teala hazretleri pazartesi ve perşembe günleri birbirlerine küsenler hariç bütün müslümanlara mağfiret buyurur ve (amelleri arzeden meleğe): "Küs olan bu iki kişi barışıncaya kadar onları bırak!" emreder."
6499 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Receb ayı orucunu yasaklamıştır."
6500 | Muhammed İbnu İbrahim anlatıyor: "Üsame İbnu Zeyd radıyallahu anhüma Haram aylarda oruç tutardı. Resulullah aleyhissalatu vesselam kendisine: "Şevval'de oruç tut!" buyurdular. O da, bundan sonra haram aylarda orucu terketti ve vefat edinceye kadar Şevval ayında oruç tuttu."
6501 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Herşeyin bir zekatı (temizlenme vasıtası) vardır, cesedin zekatı oruçtur." Muhrız rivayetinde şu ziyadede bulundu: "Resulullah aleyhissalatu vesselam şunu ilave etti: "Oruç, sabrın yarısıdır."
6502 | Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Sa'd İbnu Muaz'ın yanında iftar açmıştı. Şöyle buyurdular: "Yanınızda oruçlular iftar etti. Yemeklerinizden ebrar olanlar yedi, size de melaikeler rahmet duasında bulundular."
6503 | Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bilal radıyallahu anh'a: "Yemek ye, ey Bilal!" demişti. "Ben oruçluyum!" diye karşılık verdi. Bunun üzerine Aleyhissalatu vesselam: "Biz rızıklarımızı yiyoruz. Bilal'in rızkının fazlı cennettedir. Ey Bilal yanında yemek yenen oruçlunun kemiklerinin tesbih ettiğini ve meleklerin de onun için istiğfarda bulunduğunu hissettin mi?" buyurdular."
6504 | Abdullah İbnu Amr İbni'l As radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, oruçlunun iftarını açtığı zaman reddedilmeyen makbul bir duası vardır."
6505 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına fıtır sadakasından yedirmedikçe Ramazan bayramı günü bayram namazına çıkmazdı."
6506 | Atiyye İbnu Süfyan radıyallahu anh anlatıyor: "Sakif kabilesinin müslüman olmasını müzakere etmek üzere Resulullah aleyhissalatu vesselam'a gönderilen heyetimizin bize anlattığına göre, heyet Ramazan ayında O'na varmıştır. Aleyhissalatu vesselam, onları, mescidin içinde kurduğu çadırda ağırlamıştır. Heyet müslüman olunca ayın geri kalan günlerinin orucunu tutmuşlardır."
6507 | Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kadınların kocalarından izin almaksızın (nafile) oruç tutmalarını yasakladı."
6508 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Bir kimse başkasının yanında misafir olunca, ev sahibinden izin almadan oruç tutmasın" dediğini rivayet etmiştir."
6509 | Sinan İbnu Senne el-Eslemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şükreden oruçsuz kimseye, sabreden oruçlunun sevabının misli verilir."
6510 | İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam itikafa girince, yatağı veya karyolası onun için, tevbe sütununun gerisine konulurdu."
6511 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mutekif (itikafta olan), cenazeye katılır, hastayı ziyaret eder."
6512 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam mütekif hakkında: "O, günahları hapseder ve bütün hayırları işlemiş gibi ona hayırlar kazandırır" buyurdular."
6513 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim her iki bayramın da gecesini, Allah'tan sevap umarak ibadetle geçirirse kalplerin öldüğü günde kalbi ölmez."


oyun ve eğlence

Tablo1altformu
Kimlik | alan
5295 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir güvercinin peşine düşüp onunla eğlenen bir adam görmüştü: "Bir şeytan bir şeytaneyi takip ediyor!" buyurdular."
5296 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (dövüştürmek için) hayvanların arasını kızıştırmayı yasakladı."
5297 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendisinde ruh olan hiçbir canlıyı (atışlarınıza) hedef ittihaz etmeyin."
5298 | Abdullah İbnu Cafer İbni Ebi Talib radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir keçiyi hedef ittihaz ederek ok atmakta olan bir kalabalığa rastlamıştı. Bu halden hiç hoşlanmadı ve: "Hayvanlara eziyet vermeyin!" buyurdu."
5299 | Şerid İbnu Süveyd radıyallahu anh anlatıyor: "Kim bir kuşu boş yere sırf eğlence olsun diye öldürürse Kıyamet günü, o kuş, sesini yükselterek Allah'a şöyle seslenir: "Ey Rabbim! Falan beni boş yere öldürdü, bir menfaat için öldürmedi."
5300 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hayvanlardan herhangisi olursa olsun, "sabran" öldürülmesini yasakladı."
5301 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim tavla oyunu oynarsa elini domuz kanına bulamış gibi olur"
5302 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, "(Mahallesinde oturan bir ailede tavla bulunduğu haberi kendisine ulaşır. Bunun üzerine onlara:) "Eğer tavlayı evinizden çıkarmazsanız ben sizi mahallemden çıkaracağım!" diye haber gönderir. Böylece onların tavla bulundurmalarını hoş karşılamadığını ifade eder."
5303 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bebeklerle oynardım. Arkadaşlarım (da oynamak için) yanıma gelirlerdi. Resûlullah aleyhissalatu vesselam (eve gelince, utanarak) saklanırlardı. Ama Aleyhissalatu vesselam onları tekrar bana gönderirdi. Beraber oynamaya devam ederdik."
5304 | Ebu Hureyre radıyallahu anh anlatıyor: "Habeşliler, harbeleriyle, Resûlullah aleyhissalatu vesselam'ın yanında oynarlarken Ömer İbnu'I-Hattab radıyallahu anh içeri girdi. Hemen yere eğilip çakıl alarak onlara fırlattı. Aleyhissalatu vesselam: "Ey Ömer! Bırak onları (oynasınlar)! Zira onlar Beni Erfide'dirler" buyurdu."
5305 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben mescidde oynayan Habeşlileri seyrederken Resûlullah aleyhissalatu vesselam'ın beni ridası ile örttüğünü hatırlıyorum. Bu hal ben seyretmekten usanıncaya kadar devam etti. Benim gibi, genç yaşında bir kızın eğlenceye ne kadar düşkün olacağını varın siz takdir edin."
5306 | Yine Hazreti Aişe radıyallahu anh , Nesai'de gelen bir başka rivayetinde şöyle demiştir: "Bir bayram günü Sudanlılar, Resûlullah aleyhissalatu vesselam'ın yanına oynayarak geldiler. Aleyhissalatu vesselam beni çağırdı. Resûlullah'ın omuzunun üstünden onları seyrediyordum. Kendi arzumla ayrılıncaya kadar bakmaya devam ettim. (Resûlullah seyretmemi kesmedi)."
5307 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye (hicretle) geldiği zaman, onun gelişinden sevinç izharı olarak, Habeşliler harbeleriyle oynadılar."


öfke(gadab)

Tablo1altformu
Kimlik | alan
4281 | İbnu Mes'ud radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam (bir gün): "Siz aranızda kimi pehlivan addedersiniz?" diye sordu. Ashab radıyallahu anhüm: "Erkeklerin yenmeye muvaffak olamadığı kimseyi!" dediler. Resûlullah aleyhissalatu vesselam: "Hayır, dedi, gerçek pehlivan öfkelendiği zaman nefsine hakim olabilen kimsedir."
4282 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kuvvetli kimse, (güneşte hasmını yenen) pehlivan değildir. Hakiki kuvvetli, öfkelendiği zaman nefsini yenen kimsedir."
4283 | Ebu Vail radıyallahu anh anlatıyor: "Urve İbnu Muhammed es-Sa'di'nin yanına girdik. Bir zat kendisine konuştu ve Urve'yi kızdırdı. Urve kalkıp abdest aldı ve: "Babam, dedem Atiyye radıyallahu anh'tan anlattı ki, o, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini nakletmiştir: "Öfke şeytandandır, şeytan da ateşten yaratılmıştır, ateş ise su ile söndürülmektedir; öyleyse biriniz öfkelenince hemen kalkıp abdest alsın."
4284 | Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize buyurmuştu ki: "Biriniz ayakta iken öfkelenirse hemen otursun. Öfkesi geçerse ne ala geçmezse yatsın."
4285 | Hazreti Mu'az İbnu Cebel radıyallahu anh anlatıyor. "İki kişi Resûlullah aleyhissalatu vesselam'ın huzurunda küfürleştiler. (Öyle ki) birinin yüzünde (diğerine karşı) öfkesi gözüküyordu. Resûlullah aleyhissalatu vesselam: "Ben bir kelime biliyorum, eğer onu söyleyecek olsa, kendinde zuhur eden öfke giderdi: Eûzu billahi mineşşeytanirracim" buyurdular."
4286 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Bana kısa bir nasihatta bulun, uzun yapma! Ta ki nasihatini unutmayayım" demişti (ve birkaç kere tekrar etmişti). Aleyhissalatu vesselam (bir kelimeyle): "Öfkelenme!" cevabını verdi!"
4287 | Sehl İbnu Mu'az İbni Enes el-Cüheni, babası radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Öfkesinin gereğini yerine getirebilecek güçte olduğu halde öfkesini tutan kimseyi, Allah Teala Hazretleri, Kıyamet günü, mahlukatın başları üstüne davet eder; ta ki, (onlardan önce) dilediği huriyi kendine seçsin."
4288 | İbnu Abbas radıyallahu anhüma anlatıyor: "Uyeyne İbnu Hısn (Medine'ye) gelince, kardeşinin oğlu Hürr İbnu Kays'ın yanına indi. Hürr İbnu Kays ise Hazreti Ömer'in yakınlarındandı. Onun meclisinde yaşlı veya genç bir kısım kurra ve fakihler müşavere heyeti olarak bulunurdu. Uyeyne İbnu Hısn: "Ey kardeşimin oğlu! Emirü'l-mü'minin'in yanına girmem için izin taleb et!" dedi. O da izin istedi. Ancak yanına girince: "Yeter artık! Ey İbnu'l-Hattab sen bize bol vermediğin gibi, aramızda adaletle de hükmetmiyorsun!" dedi. Hazreti Ömer radıyallahu anh pek öfkelendi. Neredeyse dövmek için üzerine yürüyecekti ki, Hürr radıyallahu anh atılıp: "Ey emire'l-mü'minin! Allah Teala Hazretleri, Resûlüne: "Affı eses tut, ma'rufu emret ve cahillerden de yüz çevir!" (A'raf 199) emretmiştir. Bu adam da cahillerden biridir" dedi. Vallahi, Hürr ayeti okuyunca, Hazreti Ömer olduğu yerde kalıp hiçbir şey yapmadı. Hazreti Ömer Kitabullah'ın yanında hemen durur, onu koyup geçmezdi (radıyallahu anh)."


ölüm

Tablo1altformu
Kimlik | alan
5397 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Izdırab ve matemi sebebiyle) yanaklarını yolan, üst başını yırt(ıp dövün)en, cahileye duasıyla dua eden bizden değildir."
5398 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Bir kimse ölünce, arkada ağlayanları kalkıp: "Vay benim dağım, vay efendim..." gibi sözler sarfederse, ona iki melek vekil kılınır, melekler ölen kimsenin göğsüne vura vura: "Sen öyle misin?" diye sorarlar."
5399 | Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Abdullah İbnu Ravaha radıyallahu anh bayılmıştı. Kızkardeşi Amra ağlamaya başladı: "Vay benim dağım vay şuyum, vay buyum" diye sayıp dökerek yakınıyordu. Abdullah ayıldığı zaman: "Allah'a yemin olsun, o söylediklerini söylerken her defasında bana: "Sen böyle misin?" diye soruldu" dedi." Söylendiğine göre, Abdullah vefat ettiği zaman Amra arkasından ağlamadı."
5400 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Abdurrahman İbnu Avf radıyallahu anh'ın elinden tuttu, oğlu İbrahim'e gittiler. Aleyhissalatu vesselam oğlunu can çekişir vaziyette buldu. Kucağına aldı ve ağladı. Abdurrahman: "Ağlıyor musun? Ağlamaktan bizi sen men etmedin mi? " dedi. Aleyhissalatu vesselam: "Hayır (ağlamaktan değil), iki ahmak, facir sesten yasakladım: Musibet sırasındaki ses; yüzleri tırmalamak, cepleri yırtmak ve şeytan matemi."
5401 | Esma Bintu Yezid İbni's-Seken radıyallahu anha anlatıyor: "Kadınlardan biri dedi ki: "Ey Allah'ın Resülü! Bizim sana asi olmamamız gereken şu ma'ruf (iyi amel) nedir?" Aleyhissalatu vesselam: "Matem yapmayın!" buyurdu. Kadın: "Ey Allah'ın Resülü! Falan sülale (nin kadınları) amcamın (vefatında matemime iştirak edip) yardımcım olmuşlardı. Benim de mukabeleten borcumu ödemem gerek" dedi. Aleyhissalatu vesselam kadına (matem için) izin vermedi. Kadın tekrar tekrar izin istedi." Kadın der ki: "Resûlullah, sonunda onlara borcumu ödemem için izin verdi. Onlara olan borcumu ödedikten sonra hiç matem tutmadım, şu ana kadar bir başka mateme de katılmadım. Benim dışında matem tutmayan kadın da kalmadı."
5402 | Hazreti Huzeyfe radıyallahu anh muhtazar (ölüme yakın) olunca: "Ben ölünce, kimse üzerime ezan okumasın, ben bunun, ölüm haberinin duyurulması olmasından korkarım. Zira ben, Aleyhissalatu vesselam'ın ölüm haberinden yasakladığını işittim. Öyleyse ben öldüm mü, üzerime namaz kılsınlar. Beni Rabbime (sessizce) taşısınlar" dedi."
5403 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam matemci kadına da, onu dinleyene de lanet etti."
5404 | İbnu Ömer radıyallahu anhüma'nın anlattığına göre, "Abdurrahman (İbnu Ebi Bekr es-Sıddik) radıyallahu anh'ın kabri üzerinde bir çadır görmüştü, seslendi: "Ey oğlum! Çadırı mezarın üstünden kaldır. Çünkü onu, (sağken işlediği) ameli gölgelemektedir."
5405 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam, Arafat'ta Resûlullah ile beraber dururken devesi onu (yere atıp) boynunu kırdı ve adam öldü. Aleyhissalatu vesselam: "Adamı su ve sidr ile gasledin, iki parça bezle kefenleyin, kefene tahnit yapmayın (koku sürmeyin).. Başını da örtmeyin. Allah onu Kıyamet günü telbiye ederek diriltecektir!" buyurdu."
5406 | Leyla Bintu Kaif es-Sakafiyye anlatıyor: "Ben Ümmü Külsûm Binti Resûlullah aleyhissalatu vesselam'ı yıkayan kadınlar arasında idim. Resûlullah aleyhissalatu vesselam da kapının yanında idi. Yanında Ümmü Külsüm'un kefeni vardı, bize parça parça veriyordu. İlk verdiği parça izar idi. Sonra gömleği(dır'), sonra başörtüsünü (hımar) sonra göğüs örtüsünü (milhafe) verdi. Ümmü Külsüm sonra bir başka giysinin içine konuldu."
5407 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın: "Ölü, (Kıyamet günü), içinde öldüğü elbise ile diriltilecek" dediğini işittim."
5408 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kefen(e fazla ödeme)de ileri gitmeyin. Çünkü çabuk çürütülür."
5409 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hamza İbnu Abdilmuttalib'i tek parçadan müteşekkil çizgili bir kumaşla kefenledi."
5410 | Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Ölü üç parça ile kefenlenir: Gömlek giydirilir, izar bağlanır, üçüncü giysi olan lifafeye sarılır. Eğer sadece bir kat giysi varsa onunla kefenlenir."
5411 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim cenazeyi takip eder ve önce üç kere taşırsa (ölen kardeşine karşı olan) borcunu ödemiş olur."
5412 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah alehissalatu vesselam buyurdular ki: "Cenazeyi ne ses (matem), ne de ateşle takip etmeyin." Bir rivayette şu ziyade var: "Cenazenin önünde yürümeyin."
5413 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, Hazreti Ömer ve Hazreti Ebu Bekir'i cenazenin önünde yürürlerken gördüm."
5414 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cenazenin önünde yürürdü. Hazreti Ebu Bekr, Hazreti Ömer, Hazreti Osman da (önde yürürdü). Rezin şu ziyadede bulundu: "Siz teşyi ederken cenazenin önünde, arkasında, sağında, solunda ve yakınında yürüyün!"
5415 | Ümmü Atiyye radıyallahu anhüma anlatıyor: "Cenazeyi takipten (biz kadınlar) men edildik ama bunda çok şiddet gösterilmedi."
5416 | Muğire radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Binekli, cenazenin ardından yürür, yaya ise dilediği yerden. Çocuğa da namaz kılınır. Anne-babası için mağfiret ve rahmetle dua edilir."
5417 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir cenazeye katılmıştı. Bir kısım binekliler gördü. "(Binerek cenaze teşyi etmekten) utanmıyor musunuz? Allah'ın melekleri yaya olsunlar da siz hayvanların sırtında olun (olacak şey değil)!" buyurdular."
5418 | Hazreti Cabir İbnu Semure radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ebu'd-Dahdah'ın cenazesini yayan takip etti. At sırtında geri döndü."
5419 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cenazede çabuk olun. Eğer salih biri ise, kendisine iyilik yapmış olursunuz. Böyle biri değilse, belayı bir an önce sırtınızdan atmış olursunuz."
5420 | Ubadetu'bnu's-Samid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cenazeyi takip ettiği vakit, cenaze mezara konuncaya kadar oturmazdı. Bir yahudi alimi (bir gün) karşısına çıkıp: "Ey Muhammed biz de böyle yaparız!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Onlara muhalefet edin! Oturun!" emrettiler!"
5421 | Amir İbnu Rebi'a radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri bir cenazenin geçtiğini görürse, cenaze ile birlikte yürümese bile, cenazeyi geride bırakıncaya veya cenaze kendisini geride bırakıncaya veya cenaze onu geride bırakmadan, yere konuncaya kadar oturmasın."
5422 | Muhammed İbnu Sirin rahimehullah anlatıyor: "Hasan İbnu Ali ve İbnu Abbas radıyallahu anhüm (otururlar iken) bir cenaze geçmişti. Hazreti Hasan derhal ayağa kalktı, İbnu Abbas ayağa kalkmadı. Hasan radıyallahu anh: "Resûlullah aleyhissalatu vesselam bir yahudinin cenazesine ayağa kalkmadı mı?" dedi: Bunun üzerine İbnu Abbas da ayağa kalktı. Cenaze için kalktı sonra tekrar oturdu. Bir rivayette: "Ben melekler için, yani cenaze ile birlikte olan melekler için ayağa kalktım" denmiştir.
5423 | Hasan İbnu Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam otururken bir yahudi cenazesi geçiyordu. Yahudi cenazesinin başından yukarıda olmasını iyi karşılamadı ve ayağa kalktı."
5424 | Hişam İbnu Amir anlatıyor: "Uhud günü Ensar, Resûlullah aleyhissalatu vesselam'a gelip: "Bize yara ve meşakkat isabet etti, ne emredersiniz (ey Allah'ın Resülü)?" dediler. Aleyhissalatu vesselam da: "Kabirleri genişletin ve derinleştirin. Bir kabre iki-üç kişiyi birden koyun!" buyurdular." "Öyleyse hangisi öne konsun?" denildi.
5365 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisini ölüme götüren hastalığa yakalandığı zaman derdi ki: "Ey Aişe! Ben Hayber'de yediğim (zehirli) yemeğin elemini hep hissediyordum. İşte şimdi kalp damarımın kesildiğini hissettiğim anlar geldi."
5366 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hastalığı ağırlaşıp, ağrıları artınca, benim odamda tedavi edilmesi için diğer zevcelerinden müsaade istedi. Onlar kendisine izin verdiler. İki kişinin arasında çıktı. Bunlardan biri amcası Abbas İbnu Abdilmuttalib idi, bir başkası daha vardı. Ayakları yerde sürünüyordu. Odama girince ızdırabı daha da arttı. "Ağızlarındaki bağları açılmamış yedi kırbadan üzerime su dökün, belki (iyileşir), insanlara bir vasiyette bulunurum!" buyurdular. Hazreti Hafsa'ya ait bir leğene oturttuk. Sonra bu kırbalardan üzerine su dökmeye başladık. (Bir müddet sonra) "yeterince döktünüz" diye işaret edinceye kadar dökmeye devam ettik. Sonra (iyileşerek) halka çıkıp namaz kıldırdı ve bir hitabede bulundu."
5367 | Yine Sahiheyn'de Ubeydullah İbnu Abdillah'tan gelen bir rivayette Ubeydullah der ki: " Hazreti Aişe radıyallahu anha'nın yanına girdim. Ona: "Resûlullah aleyhissalatu vesselam'ın hastalığından bana anlatmaz mısın?" dedim. Anlatmaya başladı: "Elbette! Resûlullah aleyhissalatu vesselam ağırlaştı ve: "Halk namazını kıldı mı?" diye sordu. Biz: "Hayır! Ey Allah'ın Resûlü, onlar sizi bekliyorlar!" dedik. "Leğene benim için su koyun!" emrettiler. Hazreti Aişe der ki: "Hemen dediğini yaptık, o da yıkandı. Sonra kalkmaya çalıştı, fakat üzerine baygınlık çöktü. Sonra kendine geldi ve tekrar: "Cemaat namaz kıldı mı?" diye sordu. "Hayır!" dedik, onlar sizi bekliyorlar ey Allah'ın Resülü!" Tekrar: "Benim için leğene su koyun!" emretti. Hazreti Aişe der ki: "Dediğini yaptık, yıkandı. Sonra tekrar kalkmak istedi. Yine üzerine baygınlık çöktü. Sonra ayılınca: "İnsanlar namaz kıldı mı?" diye sordu. "Hayır! dedik, onlar sizi bekliyorlar, ey Allah'ın Resülü!" Aleyhissalatu vesselam: "Benim için leğene su koyun!" dedi ve yıkandı. Sonra kalkmaya yeltendi, yine üzerine baygınlık çöktü, sonra ayıldı. "Halk namazı kıldı mı?" diye sordu. "Hayır, onlar sizi bekliyorlar ey Allah'ın Resülü!" dedik. Hazreti Aişe der ki: "Halk mescide çekilmiş, Resûlullah aleyhissalatu vesselam'ı yatsı namazı için bekliyorlardı." Hazreti Aişe der ki: "Resûlullah aleyhissalatu vesselam Hazreti Ebu Bekr'e adam göndererek halka namaz kıldırmasını söyledi. Elçi gelerek ona: "Resûlullah aleyhissalatu vesselam halka namaz kıldırmanı emrediyor!" dedi. İnce duygulu bir kimse olan Ebu Bekr radıyallahu anh: "Ey Ömer halka namazı sen kıldır!" dedi. Hazreti Aişe'nin anlattığına göre, Hazreti Ömer: "Buna sen daha ziyade hak sahibisin (ehaksın)!" cevabında bulundu. Aişe der ki: "O günlerde namazı Ebu Bekr radıyallahu anh kıldırdı. Bilahare Resûlullah aleyhissalatu vesselam, kendinde bir hafiflik hissetti. Biri Abbas olmak üzere iki kişinin arasında, öğle namazı için çıktı. O sırada namazı halka Ebu Bekr kıldırıyordu. Ebu Bekr, Resûlullah'ın geldiğini görünce, geri çekilmek istedi. Aleyhissalatu vesselam geri çekilme diye işaret buyurdu. Kendisini getirenlere: "Beni yanına oturtun" dedi. Onlar da Hazreti Ebu Bekr'in yanına oturttular. Hazreti Ebu Bekr, Resûlullah aleyhissalatu vesselam'ın namazına uyarak namaz kılıyordu. Halk da Hazreti Ebu Bekr'in namazına uyarak namazını kılıyordu. Resûlullah aleyhissalatu vesselam oturmuş vaziyette idi." Ubeydullah der ki: "Abdullah İbnu Abbas radıyallahu anhüma'nın yanına girdim ve: " Hazreti Aişe radıyallahu anha'nın Aleyhissalatu vesselam'ın hastalığı ile ilgili olarak anlattığını size anlatayım mı?" dedim. Bana: "Haydi anlat!" dedi. Ben de bu hususta anlattığını naklettim. Söylediklerimden hiçbir noktayı reddetmedi. Sadece: "(Resûlullah'ı mescide) Abbas'la birlikte taşıyan ikinci şahsın ismini verdi mi?" diye sordu. Ben: "Hayır söylemedi" deyince: "O, Ali radıyallahu anh idi" dedi."
5368 | Bir rivayette Buhari şu ziyadede bulundu: "Resûlullah aleyhissalatu vesselam hastalığı sırasında: "Ben, yarın neredeyim? Ben, yarın neredeyim?" diye sorarak Hazreti Aişe'nin yanında kalacağı günü öğrenmek isterdi. Zevceleri, dilediği yerde kalma izni verdiler." Hazreti Aişe der ki: "Aleyhissalatu vesselam, benim hücremde ve normal olarak bana uğramakta olduğu günde vefat ettiler. Ayrıca Aziz ve Celil olan Allah onun rûh-u şerifelerini kabzettiği vakit, mübarek başları ciğerimle boğazım arasında (göğsümde) (yaslanmış vaziyette) idi. Tükrüğü de tükrüğüme karışmıştı. (Aleyhissalatu vesselam'ın hastalığı sırasında birara, kardeşim) Abdurrahman İbnu Ebi Bekr radıyallahu anhüma içeri girdi, elinde bir misvak vardı, dişlerini misvaklıyordu. Resûlullah aleyhissalatu vesselam o misvağa baktı. "Ver o misvağı bana!" dedim. O da verdi. Dişlerimle kemirip yonttum ve ucunu geverek (yumuşatıp) Aleyhissalatu vesselam'a uzattım. Resûlullah, başı göğsüme yaslı vaziyette onunla dişlerini misvakladı."
5369 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, sıhhati yerinde iken şöyle diyordu: "Hiçbir peygamber, cennetteki makamını görmeden kabzedilmez. Bundan sonra hayatı devam ettirilir veya öbür dünyaya gitme hususunda muhayyer bırakılır." Aleyhissalatu vesselam hastalandığı zaman O'nu, (başı) dizimin üstünde baygın vaziyette gördüm. Bir ara kendine geldi. Gözlerini evin tavanına dikti ve sonra: "Ey Allah'ım! Refik-i A'la'da (bulunmayı tercih ederim)" dedi. Bu sözü işitince ben (kendi kendime): "Demek ki (makamı gösterildi) ve bizimle olmayı tercih etmiyor" dedim. Bunun, sıhhatli iken bize söylediği şu hadis olduğunu anladım: "Hiçbir peygamber cennetteki makamını görmeden kabzedilmez, sonra yaşamaya devam veya öbür dünyaya gitme hususunda muhayyer bırakılır." Resûlullah aleyhissalatu vesselam'ın telaffuz ettiği son söz: "Allahım, Refik-i A'la'da" cümlesi oldu." (Refik-i A'la: Cennetin en yüksek makamında bulunan peygamberler cemaatidir).
5370 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam muhtazar (ölmeye yakın) iken evde birkısım erkekler vardı. Bunlardan biri de Ömer İbnu'l-Hattab radıyallahu anh idi. Resûlullah aleyhissalatu vesselam: "Gelin, size bir şey (vasiyet) yazayım da bundan sonra dalalete düşmeyin!" buyurdular. Hazreti Ömer: "Resûlullah aleyhissalatu vesselam'a ızdırap galebe çalmış olmalı. Yanınızda Kur'an var, Allah'ın kitabı sizlere yeterlidir" dedi. Oradakiler aralarında ihtilafa düştü. Kimisi: "Yaklaşın, Resûlullah aleyhissalatu vesselam size vasiyet yazsın!" diyor, kimi de, Hazreti Ömer radıyallahu anh'ın sözünü tekrar ediyordu. Gürültü ve ihtilaf artınca, Aleyhissalatu vesselam: "Yanımdan kalkın, yanımda münakaşa caiz değildir!" buyurdu. Bunun üzerine İbnu Abbas radıyallahu anhüma: "En büyük musibet, Resûlullah aleyhissalatu vesselam'la onun vasiyeti arasına girip engel olmaktır!" diyerek çıktı."
5371 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam muhtazar olduğu (ölüm anlarına geldiği) zaman, sık sık ızdıraplar bürümeye başladı. Kerimeleri Hazreti Fatıma radıyallahu anha: "Vay babacığım, ne ızdırab çekiyor!" diye yakınmaya başladı. Aleyhissalatu vesselam: "Bugünden sonra baban ızdırab çekmeyecek!" buyur(arak onu teselli etmek iste)di. Aleyhissalatu vesselam ölünce, Hazreti Fatıma: "Vay babacığım! Rabbi, duasına icabet etti! Vay babacığım, gideceği yer Firdevs cennetidir! Vay babacığım, ölümünü Cibril'e haber verdik" diye yas etti. Aleyhissalatu vesselam gömülünce de: "Ey Enes! Resûlullah aleyhissalatu vesselam üzerine toprak atmaya gönlünüz nasıl razı oldu?" diyerek ızdırabının azametini dile getirdi."
5372 | Yine Hazreti Enes radıyallahu anh anlatıyor: "(Resûlullah aleyhissalatu vesselam'ın amcası) Hazreti Abbas radıyallahu anh, bir cemaate uğradı. Aralarında Ensardan bir grup vardı. Resûlullah'ın ızdırabı arttığı için ağlıyorlardı. Onlara: "Niye ağlıyorsunuz?" diye sordu. "Resûlullah aleyhissalatu vesselam'la beraberliklerimizi hatırladık" dediler. Bunun üzerine Abbas radıyallahu anh Resûlullah aleyhissalatu vesselam'ın yanına girdi (ve ensarın ağlamakta olduğunu) ona haber verdi. Aleyhissalatu, vesselam hemen başına boz renkli bir sargı sardı -veya "bir bürdenin kenarını" demişti- ve hücreden çıkıp minbere geçti. Halka hitap etti. Ensarı hayırla yadetti ve onlara iyi muamele edilmesini vasiyet etti. İlaveten dedi ki: "Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, o da Allah'ın yanındakini seçti: "Bu söz üzerine Hazreti Ebu Bekr ağlamaya başladı ve: "Ey Allah'ın Resülü! Annelerimiz, babalarımız sana feda olsunlar!" dedi. Biz de "Bu ihtiyar adama da ne oluyor ki, Resûlullah'ın: "Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, kul da Allah'ın yanındakini tercih etti" sözü üzerine ağlıyor" dedik. Meğer burada muhayyer bırakılan Resûlullah'mış. Bunu en iyi bilenimiz de Ebu Bekr radıyallahu anh imiş."
5373 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı yıkamak istedikleri zaman: "Allah'a kasem olsun bilmiyoruz! Ölülerimizi soyduğumuz gibi, Resûlullah'ı da elbiselerinden soyacak mıyız, yoksa elbisesi üzerinde olduğu halde mi yıkayacağız?" dediler. Bu şekilde ihtilaf edince, Allah üzerlerine uyku attı. Öyle ki, onlardan herbirinin çenesi göğüslerindeydi. Beyt cihetinden, kim olduğu bilinemeyen bir konuşmacı: "Resûlullah aleyhissalatu vesselam'ı elbisesi üzerinde olduğu halde yıkayın!" diye konuştu. Bunun üzerine kalkıp, kamisi üzerinde olduğu halde yıkadılar. Su, kamisin üzerinden dökülüyordu.. Aleyhissalatu vesselam'ın bedenini elleriyle değil, kamisiyle ovuyorlardı." Hazreti Aişe sözlerine devamla dedi ki: "Eğer, daha önce yaptığım işi şimdi yapacak olsaydım, Resûlullah aleyhissalatu vesselam'ı kadınlarından başkası yıkamazdı."
5374 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üç Necrani kumaş içerisine kefenlendi: "İki parçalı bir hulle, bir de öldüğü sırada üzerinde bulunan kamis." Amiru'ş-Sabi'den kaydedilen bir rivayette İbnu Abbas şu ziyadede bulunur: "Aleyhissalatu vesselam'ı Hazreti Ali, Fazl ve Üsame radıyallahu anhüm yıkadı ve bunlar kabrine indirdiler."
5375 | İmam Malik anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalatu vesselam pazartesi günü vefat etti ve salı günü de defnedildi. Halk namazını (cemaat halinde değil) ferd ferd kıldı, hiç kimse imamlık yapmadı. Bir kısmı: "Minberin yanına defnedilsin" dedi. Bazıları da: "Baki' mezarlığına defnedilsin" dedi. Bu (münakaşaya) Hazreti Ebu Bekir geldi ve: "Resûlullah aleyhissalatu vesselam'ın "Her peygamber öldüğü yere defnedilir" buyurduğunu işitmiştim" dedi. Bunun üzerine, hemen orada mezar kazıldı. Aleyhissalatu vesselam'ı yıkamak istedikleri vakit, gömleğini çıkarmak istediler. Derken: "Gömleği çıkarmayın!" diye bir ses işittiler. Bunun üzerine gömleği üzerinde olduğu halde yıkadılar."
5376 | İbnu Abbas radıyallahu anhüma anlatıyor: "Kabrinde Resülûllah aleyhissalatu vesselam'ın altına kırmızı bir kadife kondu."
5377 | Muhammed İbnu Ali İbni'l-Hüseyin anlatıyor: "Resûlullah aleyhissalatu vesselam'ın kabrine lahid yapan Ebu Talha'dır. Aleyhissalatu vesselam'ın altına kadifeyi koyan, (Aleyhissalatu vesselam'ın) azadlısı şükran radıyallahu anh'dır."
5378 | Kasım İbnu Muhammed rahimullah anlatıyor: "(Halam) Hazreti Aişe radıyallahu anha'nın evine gidip yanına girdim ve: "Ey anneciğim! Bana Resûlullah aleyhissalatu vesselam ve iki arkadaşının kabirlerini(n örtüsünü) aç da bir göreyim!" dedim. Üç kabri de benim için açıverdi. Bunlar (yer seviyesinden ne) yukarıda ne de aşağıda idiler. Kırmızı arsanın kumlarıyla kumlanmış idi."
5379 | İbnu Abbas radıyallahu anhüma'nın anlattığına göre, Resûlullah aleyhissalatu vesselam'ın kabrini yerden yükseltilmiş olarak görmüştür.
5380 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölülerinize (ölmek üzere olanlara) Lailahe illallah demeyi telkin edin."
5381 | Ma'kıl İbnu Yesar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölülerinize (ölmek üzere olanlara) Ya-sin süresini okuyun."
5382 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "İnsan öldüğü zaman gözleri nasıl belerip kalıyor, görmez misiniz?" buyurmuştu. Cemaat: "Evet, görüyoruz!" dediler. Bunun üzerine: "İşte bu, gözünün, nefsini (çıkan ruhunu) takip etmesindendir!" buyurdular."
5383 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Ebu Seleme radıyallahu anh'ın yanına girdi. Ebu Seleme'nin gözleri açık kalmıştı; onları kapattı. Sonra: "Ruh kabzedildi mi göz onu takip eder" buyurdu. Ehlinden bazıları feryad u figan koparmıştı. Aleyhissalatu vesselam: "Kendinize kötü temennide bulunmayın, hayır dua edin! Çünkü melekler, söylediklerinize amin derler!" buyurdu. Sonra ilave etti: "Allahım, Ebu Seleme'ye mağfiret buyur! Derecesini hidayete erenler arasında yükselt. Arkasında kalanlar arasında ona sen halef ol! Ey alemlerin Rabbi! Ona da bize de mağfiret buyur! Ona kabrini geniş kıl, orada ona nur ver!"
5384 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir müslüman muhtazar olduğu (can çekişme anına girdiği) zaman rahmet melekleri, beyaz bir ipekle gelirler ve şöyle derler: "Sen razı ve senden de (Rabbin) razı olarak (şu bedenden) çık. Allah'ın rahmet ve reyhanına ve sana gadabı olmayan Rabbine kavuş." Bunun üzerine ruh, misk kokusunun en güzeli gibi çıkar. Öyle ki melekler onu birbirlerine verirler, ta semanın kapısına kadar onu getirirler ve: "Size arzdan gelen bu koku ne kadar güzel!" derler. Sonra onu mü'minlerin ruhlarına getirirler. Onlar, onun gelmesi sebebiyle sizden birinin kaybettiği şeyinin kendisine geldiği zamanki sevincinden daha çok sevinirler. Ona: "Falanca ne yaptı? Falanca ne yaptı?" diye (dünyadakilerden haber) sorarlar. Melekler: "Bırakın onu, onda hala dünyanın tasası var!" derler. Bu gelen (kendisine dünyadan soran ruhlara): "Falan ölmüştü, yanınıza gelmedi mi?" der. Onlar: "0, annesine, Haviye cehennemine götürüldü!" derler. Aleyhissalatu vesselam devamla der ki: "Kafir muhtazar olduğu vakit, azab melekleri mish (denen kıldan kaba bir elbise) ile gelirler ve şöyle derler: "Bu cesedden kendin öfkeli, Allah'ın da öfkesini kazanmış olarak çık ve Allah'ın azabına koş!" Bunun üzerine, cesedden, en kötü bir cife kokusuyla çıkar. Melekler onu arzın kapısına getirirler. Orada: "Bu koku ne de pis!" derler. Sonunda onu kafir ruhların yanına getirirler."
5385 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min alnının teriyle ölür."
5386 | Ubeyd İbnu Halid es-Sülemi Resûlullah aleyhissalatu vesselam'ın ashabından birinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ani ölüm, kafir için gadab-ı ilahi'nin bir yakalamasıdır, mü'min için de bir rahmettir."
5387 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte demirci Ebu Seyf radıyallahu anh'ın yanına girdik. O, Resûlullah aleyhissalatu vesselam'ın oğlu İbrahim'in süt babası idi. Aleyhissalatu vesselam oğlunu aldı, öptü ve kokladı. Daha sonra yanına tekrar girdik. İbrahim can çekişiyordu. Bu manzara karşısında Aleyhissalatu vesselam'ın gözlerinden yaş boşandı. Abdurrahman İbnu Avf radıyallahu anh: "Sen de mi (ağlıyorsun) ey Allah'ın Resülü?" dedi. Aleyhissalatu vesselam: "Ey İbnu Avf! Bu merhamettir!" buyurdu ve ağlamasına devam etti. Sonra şöyle söyledi: "Gözümüz yaş döker, kalbimiz hüzün çeker, fakat Rabbimizi razı etmeyecek söz sarfetmeyiz. Ey İbrahim! Senin ayrılmandan bizler üzgünüz!"
5388 | Abdullah İbnu Ubeydillah İbni Ebi Müleyke anlatıyor: " Hazreti Osman İbnu Affan radıyallahu anh'ın Mekke'de bir kızı vefat etti. Cenazesinde bulunmak üzere geldik. İbnu Ömer ve İbnu Abbas radıyallahu anhüm de cenazede hazır oldular. Ben ikisinin arasında oturuyordum. Abdullah İbnu Ömer, tam karşısında bulunan Amr İbnu Osman'a: "Ağlamayı niye yasaklamıyorsun? Zira Resûlullah aleyhissalatu vesselam: "Ölü, ehlinin, kendisi üzerine ağlaması sebebiyle azab görür" buyurmuştur!" dedi. Bunun üzerine İbnu Abbas radıyallahu anhüma: " Hazreti Ömer radıyallahu anh bunun bir kısmını söylemişti" dedi ve sonra İbnu Abbas konuşmasına devam ederek anlattı: " Hazreti Ömer'le Mekke'den çıktım. el-Beyda nam mevkie geldiğimizde, semüre ağacının gölgesinde bir yolcu gördü. Bana: "Git bak bakalım! Bu yolcu neyin nesi?" dedi. Gittim baktım, meğer Süheyb imiş, gelip haber verdim. "Onu bana çağır!" dedi. Tekrar Süheyb'e dönüp: "Haydi yürü, Emir'ül-Mü'minine uğra!" dedim. Hazreti Ömer radıyallahu anh hançerlendiği zaman Hazreti Süheyb radıyallahu anh, ağlayarak girdi. Hem ağlıyor, hem de: "Vay kardeşim, vay arkadaşım!" diyordu. Hazreti Ömer: "Ey Süheyb bana mı ağlıyorsun? Aleyhissalatu vesselam: "Ölü, ehlinin kendi üzerine ağlaması sebebiyle azab görür" buyurdu!" dedi. İbnu Abbas radıyallahu ahnüma der ki: " Hazreti Ömer radıyallahu anh öldüğü zaman bunu Hazreti Aişe radıyallahu anha'ya hatırlatmıştım. Şöyle dedi: "Allah Ömer'e rahmet buyursun! Vallahi Resûlullah aleyhissalatu vesselam: "Allah, mü'mine, ehlinin üzerine ağlaması sebebiyle azab verir" demedi. Lakin Resûlullah aleyhissalatu vesselam: "Allah, kafirin azabını, ehlinin üzerine ağlamasıyla artırır" buyurdular." Hazreti Aişe sözlerine şöyle devam etti: "(Bu meselede) size Kur'an yeter. Orada "Hiçbir günahkar başkasının günahını yüklenmez" (Fatır 18) buyrulmuştur." Bu söz üzerine İbnu Abbas radıyallahu anhüm: "Gerçek şu ki, güldüren de, ağlatan da Allah'tır, (gülmek ve ağlamak fıtri bir şe'niyettir, kişinin bundadahli yoktur)" dedi. İbnu Müleyke der ki: "İbnu Ömer bu konuşmalar karşısında hiçbir şey söylemedi (serdedilen delilleri ikna edici buldu)."
5389 | Hazreti Aişe radıyallahu anha anlatıyor: "Kendisine, İbnu Ömer radıyallahu anhüma'nın: "Sağ kimsenin üzerine ağlamasıyla ölüye azab edileceğini söylemekte olduğu" haber verilmişti. Şu cevabı verdi: "Allah, Ebu Abbirrahman'ı (İbnu Ömer'i) mağfiret buyursun. Aslında o, yalan söylemiyor, ancak unutmuş veya yanılmış olmalı. Zira Resûlullah aleyhissalatu vesselam, (ölmüş) bir yahudi kadın cenazesine uğramıştı, yakınları onun üzerine ağlıyorlardı. "Bunlar onun üzerine ağlıyorlar. Ona da bu yüzden kabrinde azab ediliyor!" buyurdu."
5390 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın alinden birisi vefat etmişti. Kadınlar, arkasından ağlamak üzere toplandılar. Hazreti Ömer radıyallahu anh onları bundan men etmek ve geri çevirmek üzere kalktı. Aleyhissalatu vesselam müdahale edip: "Ey Ömer! Bırak onları, çünkü göz ağlayıcıdır, kalp ızdıraba maruzdur, (ızdırabın yaşandığı) zaman yakındır!" buyurdular."
5391 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ölmüş bulunan Osman İbnu Maz'ûn'u, gözlerinden yaşlar dökerek öptü."
5392 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kurralar öldürüldüğü zaman, bir ay boyu kunut okudu. Resûlullah aleyhissalatu vesselam'ın bir başka şey için bu kadar üzüldüğünü hiç görmedim."
5393 | Ümmü Seleme radıyallahu anha anlatıyor: "Ebu Seleme öldüğü zaman, şöyle dedim: "Garip adam, diyar-ı gurbette öldü. Ben de: "Onun için öyle bir ağlayacağım ki, herkes ondan bahsetsin." Tam ağlamak için hazırlanmıştım ki, Said'den, bana yardım etmek isteyen bir kadın geldi. Resûlullah aleyhissalatu vesselam onunla karşılaşmış ve kadına: "Sen, Allah Teala'nın tard ettiği şeytanı tekrar eve sokmak mı istiyorsun?" dediler. Bunun üzerine ben de ağlamaktan vazgeçtim ve ağlamadım."
5394 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a Zeyd İbnu Harise, Cafer İbnu Ebi Ta'lib ve Abdullah İbnu Ravaha radıyallahu anhüm'ün ölüm haberi gelince oturdu. (Halinden) üzüntülü olduğu belliydi. Ben kapı aralığından bakıyordum. Yanına bir adam geldi ve: "Cafer'in kadınları!" dedi ve onların ağladıklarını haber verdi. Aleyhissalatu vesselam derhal onları men etmesini emretti. Adam gitti ve sonra geri gelip: "Ben onları yasakladım, fakat onlar sözüme kulak asmadılar" dedi. Aleyhissalatu vesselam ikinci sefer emrederek kadınları bundan nehyetmesini söyledi. Ama o, kadınların yine kulak asmadıklarını haber verdi. Aleyhissalatu vesselam yine: "Yasakla onları!" buyurdu. Adam üçüncü sefer geri geldi ve: "Ey Allah'ın Resûlü! Allah'a yemin olsun kadınlar bana -veya bize- galebe çaldılar" dedi. Aleyhissalatu vesselam: "Ağızlarına toprak saç!" emretti."
5395 | Cabir İbnu Atik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Abdullah İbnu Sabit'e geçmiş olsun ziyaretine gelmişti. Onu, (Allah'ın emri) galebe çalmış buldu. Ona seslendi. Fakat cevap alamadı. Bunun üzerine Resûlullah aleyhissalatu vesselam istirca'da bulundu "İnna lillahi ve inna ileyhi raci'ûn" dedi ve: "Biz (yaşamanı isteriz ama, Allah'ın emri) bize galebe çaldı ey Ebu'r-Rebi!" dedi. Bunun üzerine kadınlar feryad edip ağlamaya başladılar. İbnu Atik radıyallahu anh kadınları susturmaya başladı. Ancak Aleyhissalatu vesselam: "Bırak onları ağlasınlar! Vacip olduğu zaman tek ağlayan ağlamayacak" buyurdu. "Vacip olan da ne?" dediler. "Öldüğü zaman (demektir)" dedi. Bunun üzerine kızı: "Allah'a yemin olsun, elimden gelse şehid olmanı isterim. Çünkü sen (cihad için gerekli teçhizatı) hazırladın" dedi. Aleyhissalatu vesselam da: "Allah onun ecrini niyetine göre verdi. Siz aranızda şehid olmayı ne zannedersiniz?" buyurdular. "Allah yolunda ölmek!" dediler. Aleyhissalatu vesselam açıkladı: "Öyleyse ümmetimin şehidleri cidden azdır. Bilesiniz: Taunda ölen şehittir, boğularak ölen şehittir, yeter ki seferi taatte olsun. Zatulcenb'ten ölen şehittir. İshalden ölen şehittir, yanarak ölen şehittir, yıkık altında ölen şehittir, çacuk karnında ölen kadın şehittir."
5396 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Sa'd İbnu Ubade'ye geçmiş olsun ziyaretinde bulundu. (Yanına gelince) onu baygın buldu ve: "Ölmüş olmalı!" dedi. Yanındakiler: "Hayır" deyince, Aleyhissalatu vesselam ağladılar. Resûlullah'ın ağladığını gören halk da ağladı. "İşitmiyor musunuz, buyurdular, Allah Teala Hazretleri ne gözyaşı sebebiyle ne de kalbin hüznüyle azab vermez. Ancak şunun sebebiyle azab verir! -ve dilini işaret ettiler- yahut da merhamet eder."
5425 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Uhud şehidlerini (defin sırasında), her iki kişinin (cesedini) bir giysiye koyuyor, sonra da: "Kur'an'ı hangisi daha çok almıştı?" diye sorup, onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu. Sonra da: "Ben bunlara şahidim!" diyordu. Onları kanlarıyla defnetmelerini emretti. Onlara cenaze namazı kılmadı, onları yıkamadı da." (İbnu Deybe hadisin bir meselesi ile ilgili olarak şu açıklamayı yapar): "Derim ki: "İki kişinin, bir giysi içinde, derileri birbirlerine değecek şekilde birleştirilmeleri caiz değildir. Öyleyse bu "birleştirme" hadisesi, ikisinin arasına bir perde konduktan sonra gerçekleştirilmiş olacağına yahut o giysinin ikisi arasında bölünmüş olacağına hamledilir. Zahir mana da bunu gerektiriyor çünkü hadiste geçen "onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu" ibaresi bunu ifade eder. Her birinin müstakil veya aralarında bir perde olmadan birini öne almak mümkün değildir."
5426 | Hazreti Cabir radıyallahu anh anlatıyor: "Uhud günü, halam, kabristanımıza gömmek için babamı (Uhud'dan Medineye) getirmişti. O sırada Resûlullah aleyhissalatu vesselam'ın tellali şöyle nida etti: "Ölüleri yerlerine geri götürün!"
5427 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Uhud şehidlerinin üzerinden demir(den mamul silah, zırh gibi şeyler)in ve deri(den mamul kan bulaşmamış giyecek)lerin çıkarılmasını ve onların elbiseleri ve kanlarıyla gömülmelerini emretti."
5428 | Husayn İbnu Vahvah radıyallahu anh anlatıyor: "Talha İbnu'I-Bera hastalandığı zaman, Resûlullah aleyhissalatu vesselam ona geçmiş olsun ziyaretine geldi. (Yakınlarına:) "Ben onda ölüm alametinin zuhurunu gördüm. (Ölümünü) -bana hemen haber verin ve acele davranın. Çünkü, müslüman bir kimsenin cesedinin ailesi içerisinde hapsedilmesi uygun değildir" buyurdular."
5429 | Hazreti Cabir radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam bir hutbe irad etti. Hutbesinde, ashabından, ölmüş, yetersiz bir kefene sarılıp, geceleyin defnedilmiş bir zatı zikretti. Sonra kişinin, mecbur kalmadıkça geceleyin gömülmesini yasakladı, ta ki üzerine namaz kılınsın. Ve dedi ki: "Biriniz kardeşini kefenledi mi, kefenini güzel yapsın!"
5430 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, geceleyin bir kabre girdi. Kendisine bir kandil yakılmıştı. Uzanmış vaziyetteki cenazeyi kıble cihetinden aldı. (Ölüye): "Muhakkak ki sen çok dua eden, çok Kur'an okuyan (yufka yürekli) bir kimseydin. Allah sana rahmetini bol kılsın!" diye dua etti ve dört kere tekbir getirdi."
5431 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir kızının defnine şahid olduk. Bu definde Resûlullah kabrin üzerine oturmuştu. Aleyhissalatu vesselam'ın gözlerinden yaş aktığını gördüm. "Aranızda bu gece günah işlemeyen (cima yapmayan) var mı?" buyurdular. Ebu Talha radıyallahu anh: "Ey Allah'ın Resulü! Ben varım!" dedi. Aleyhissalatu vesselam da: "Öyleyse kabrine in!" buyurdular." Ravi der ki: "Ebu Talha kabre inip onu defnetti."
5432 | Hazreti İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Lahid bize, şakk bizden başkasına aittir."
5433 | Ebu'I-Heyyac el-Esedi anlatıyor: "Bana, Hazreti Ali radıyallahu anh: "Resûlullah aleyhissalatu vesselam'ın beni göndermiş olduğu şeye ben de seni göndereyim mi?" diye sordu ve Resûlullah'ın kendisine: "Haydi git, kırıp dökmedik put, düzlemedik yüksek kabir bırakma!" dediğini anlattı."
5434 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kabrin kireçlenmesini, üzerine bina yapılmasını, üzerine oturulmasını, üzerine yazı yazılmasını ve ayakla basılmasını yasakladı."
5435 | Muttalib İbnu Ebi Veda'a anlatıyor: "Osman İbnu Maz'ün öldüğü zaman, cenazesi Medine'den dışarı çıkarıldı ve gömüldü. Osman radıyallahu anh, muhacirlerden ölen kimse idi. Resûlullah aleyhissalatu vesselam, bir adama Osman için bir kaya (getirerek mezar yerini belli etmesini) emretti. Adam (bir taş aldı, fakat) taşımaya güç yetiremedi. Resulullah aleyhissalatu vesselam bizzat gidip kollarını sıvadı. -Ravi der ki: "Sanki ben sıvadığı sırada Resûlullah'ın kollarının beyazlığını görür gibiyim."- Sonra kayayı getirip Osman'ın baş tarafına koydu ve: "Bununla, kardeşimin kabrini işaretliyorum, ailemden ölenleri bunun yanına gömeceğim" buyurdu."
5436 | Abdullah İbnu Ebi Müleyke anlatıyor: "Abdurrahman İbnu Ebi Bekr radıyallahu anhüma Mekke yakınlarında bir yer olan Hubşiyy'de vefat ettiği zaman Mekke'ye taşındı ve orada defnedildi. Hazreti Aişe radıyallahu anha Mekke'ye gelince Abdurrahman'ın kabrine uğradı ve şu beyitleri okudu: "Biz (Irak Kralı) Cezime'ye uzun zaman (kırk yıl hizmet eden) iki nedimesi (Malik ve Akil) gibiydik. Öyle ki (hakkımızda): "Bunlar ebediyen ayrılmayacaklar" denmişti. Vakta ki, ben ve (kardeşim) Malik uzun beraberlikten sonra ayrılınca, sanki tek gece beraber kalmadık gibi oldu." Hazreti Aişe sonra şunları söyledi: "Vallahi ben burada olsaydım, öldüğün yerde defnedilirdin. Eğer ölümüne hazır olsaydım ziyaretine de gelmezdim."
5437 | Hazreti Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölünün defnini tamamlayınca, kabri üzerinde durur ve: "Kardeşiniz için (Allah'tan) mağfiret talep edin, onun için (karşılaşacağı sorgulamada) metanet dileyin. Zira şimdi ona hesap sorulacak!" buyururdu."
5438 | Hazreti Ali radıyallahu anh'tan anlatıldığına göre, bir ölünün defin işini tamamlayınca şöyle derdi: "Allahım, bu kulundur, sana gelmiştir. Sen ise yanına inilenin en hayırlısısın. Ona mağfiret et, onun girdiği yeri (kabri) geniş kıl."
5439 | Hazreti Bureyde radıyallahu anh'tan anlatıldığına göre, "Ölünce, kabrinin üzerine iki yaş çubuk konmasını tavsiye etmiştir."
5440 | Urvetu'bnu'z-Zübeyr, Hazreti Aişe radıyallahu anha'dan naklen anlattığına göre, "Urve'nin kardeşi Abdullah İbnu'z-Zübeyr'e Aişe dedi ki: "Beni arkadaşlarımla birlikte defnedin. Resûlullah'la birlikte odaya defnetmeyin. Zira ben, O'nunla birlikte tezkiye olunmamdan hoşlanmam."
5441 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kabirleri çok ziyaret eden kadınlara ve kabirlerin üzerine mescidler yapanlara, kandiller takanlara da lanet etsin."
5442 | Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte bir ölü defnettik. Defin işi bitince Aleyhissalatu vesselam'la birlikte ölünün (çıktığı evin) kapısının hizasına kadar geldik. Orada gelmekte olan bir kadınla karşılaştık. Zannımca, Aleyhissalatu vesselam onu tanıdı. Bu, Hazreti Fatıma radıyallahu anha idi. "Evden niye ayrıldın?" diye sordu. "Şu ölünün sahibine geldim. Ölülerine olan merhamet duygularımı onlara ifade ettim. (Allah rahmet etsin dedim) -veya ölüleri sebebiyle onlara taziyede (başsağlığı dileğinde) bulundum-" dedi. Aleyhissalatu vesselam: "Belki sen onlarla birlikte kabirlere kadar vardın!?" dedi. Hazreti Fatıma: "Allah korusun! O hususta sizin zikrettiğiniz günahı işittim, (hiç kabre kadar, gider miyim!)" dedi. Aleyhissalatu vesselam: "Eğer onlarla kabirlere kadar gitmiş olsaydın..." diyerek ciddi bir tehditte bulundu. Ravilerden biri, "Küd "dan maksadın kabirler olduğunu zannederim" dedi."
5443 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben sizi kabirleri ziyaretten men etmiştim. Artık onları ziyaret edebilirsiniz. Çünkü onlar size ahireti hatırlatır."
5444 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rabbimden anneme istiğfar talep etmek için izin istedim, fakat bana izin vermedi. Kabrini ziyaret etmem için izin istedim, buna izin verdi."
5445 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Medine ehlinin mezarlarına uğramıştı. Mezarlara yüzünü çevirerek: "Esselamu aleyküm (selam üzerinize olsun) ey kabir halkı! Allah sizi de bizi de mağfiret buyursun. Sizler bizim seleflerimizsiniz. Biz de arkadan geleceğiz" buyurdular."
5446 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir mezarlığa uğramıştı: "Selam üzerinize olsun ey mü'minler cemaatinin mahalle halkı! İnşaallah biz de sizlere kavuşacağız!" buyurdular." Müslim ve Nesai'de Büreyde'den gelen bir rivayette şu ziyade var: "Allah'tan bizim için de sizin için de afiyet dilerim."
5447 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinizin bir kor üzerine oturup elbisesini oradan da bedenini yakması, kendisi için bir kabrin üzerine oturmaktan daha hayırlıdır."
5448 | Hazreti Ali radıyallahu anh'tan anlatıldığına göre kabirlere dayanır, üzerlerine yatardı.
5449 | Osman İbnu Hakim anlatıyor: "Harice İbnu Zeyd elimden tutup beni bir kabrin üzerine oturttu ve amcan Zeyd İbnu Sabit radıyallahu anh'tan haber verdi. Buna göre, Zeyd şöyle demişti: "Kabir üzerine oturmanın mekruhluğu, onun üzerinde abdest bozanlaradır."
5450 | Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim çocuğunu kaybeden bir anneye ta'ziyede bulunursa cennette ona bir bürde giydirilir."
5451 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (bir belaya) maruz olana taziyede bulunursa, ona öbürünün sevabının bir misli verilir."
5452 | Abdullah İbnu Ca'fer anlatıyor: "Ca'fer'in ölüm haberi geldiği zaman, Resûlullah aleyhissalatu vesselam: "Ca'fer ailesi için yemek yapın! Çünkü onlara, onları meşgul eden (haber) geldi!" buyurdular."
5453 | Hazreti Aişe radıyallahu anha şöyle buyurdular: "Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." ( Hazreti Aişe bu sözüyle) günah cihetiyle demek istemiştir."
5454 | Ebu Katade radıyallahu anh anlatıyor: "Bir cenaze geçirilmişti. Resûlullah aleyhissalatu vesselam: "Hem o istirahata kavuştu, hem de ondan istirahata kavuşuldu!" buyurdular. Bunun üzerine, yanındakiler: "Ey Allah'ın Resülü, "istirahata kavuşan" ve "ondan istirahata kavuşan" kimdir, bu ne demektir?" diye sordular. Şu açıklamayı yaptı: "Mü'min kul (ölünce), dünyanın yorgunluk ve ağrılarından kurtulur. Facir (ölünce) ondan da kullar, memleket, agaçlar ve hayvanlar kurtulur."
5455 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Medine'de doğan bir adam Medine'de ölmüş idi. Resûlullah aleyhissalatu vesselam namazını kıldırdı, sonra da: "Keşke doğduğu yerden başka bir yerde ölseydi!" buyurdu. Oradakiler "Niçin?" diye sorunca açıkladı: "Kul doğduğu yerin dışında ölürse, cennette doğduğu yerle eserinin kesildiği (ecelinin geldiği) yerin arası mukayese edilir!"
5456 | Hani Mevla Osman İbnu Affan radıyallahu anh anlatıyor: " Hazreti Osman radıyallahu anh, bir kabrin üzerinde durunca sakalı ıslanıncaya kadar ağlardı. Kendisine: "Cenneti ve cehennemi hatırladığın vakit ağlamıyorsun, fakat kabri hatırlayınca ağlıyorsun!" dediler. Bunun üzerine: "Çünkü Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kabir, ahiret menzillerinin birinci menzilidir. Kişi ondan kurtulabilirse, ondan sonrakiler daha kolaydır. Ondan kurtulamazsa ondan sonrakiler bundan daha zordur, daha şediddir." Hazreti Osman devamla Resûlullah aleyhissalatu vesselam'ın şu sözünü de nakletti: "(Ahiret aleminden gördüğüm) manzaraların hiçbiri kabir kadar korkutucu ve ürkütücü değildi!" Rezin şu ziyadeyi kaydetti: "Hani der ki: " Hazreti Osman radıyallahu anh'ın şu beyti irşad ettiğini işittim: "Eğer ondan necat buldunsa, büyük musibetten kurtuldun, Aksi halde senin kurtulacağını hayal etmem."
5457 | Hazreti Ali radıyallahu anh anlatıyor: "Şu ayet ininceye kadar kabir azabından şüphelenmeye devam etmiştik. (Mealen): "Sayınızın çokluğuyla övünmek sizi oyaladı. Öyle ki, kabirleri ziyaret ettiniz."
5458 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, bir yahudi kadın, yanına girdi. Kabir azabından bahsederek: "Seni kabir azabından Allah korusun!" dedi. Aişe de Resûlullah aleyhissalatu vesselam'a kabir azabından sordu. Aleyhissalatu vesselam: "Evet, kabir azabı haktır. Onlar kabirde azap çekerler, onların azabını hayvanlar işitir!" buyurdu. Hazreti Aişe der ki: "Bundan sonra Aleyhissalatu vesselam'ı namaz kılıp da, namazında kabir azabından istiaze etmediğini hiç görmedim."
5459 | İbnu Abbas radıyallahu anhüma anlatıyor "Resûlullah aleyhissalatu vesselam (bir gün) iki kabre uğradı ve: "(Bunlarda yatanlar) azab çekiyorlar. Azabları da büyük bir günahtan değil" buyurdular. Sonra sözlerine şöyle devam ettiler: "Evet! Biri, nemimede (laf getirip götürmede) bulunurdu. Diğeri de idrar sıçrantısına karşı korunmazdı." Aleyhissalatu vesselam sonra yaş bir hurma dalı istedi, ikiye böldü. Birini birinin üzerine dikti, birini de öbürünün üzerine dikti. Sonra da: "Belki bunlar yaş kaldıkça azapları hafifler!" buyurdular."
5460 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri ölünce, kendisine akşam ve sabah (cennet veya cehennemdeki) yeri arzedilir. Cennet ehlinden ise, (yeri) cennet ehlinin (yeridir), ateş ehlinden ise (yeri) ateş ehlinin (yeridir). Kendisine: "Allah seni Kıyamet günü diriltinceye kadar senin yerin işte budur!" denilir."
5461 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bizimle birlikte, Beni Neccar'a ait bir bahçede bulunduğu sırada bindiği katır, onu aniden saptırdı, nerdeyse (sırtından yere) atacaktı. Karşısında beş veya altı kabir vardı. Aleyhissalatu vesselam: "Bu kabirlerin sahiplerini bilen var mı?" buyurdular. Bir adam: "Ben biliyorum!" deyince, Aleyhissalatu vesselam: "Ne zaman öldüler?" dedi. Adam: "Şirk devrinde!" deyince Aleyhissalatu vesselam; "Bu ümmet kabirde fitneye maruz kılınacak. Eğer birbirinizi defnetmemenizden korkmasaydım şahsen işitmekte olduğum kabir azabını size de işittirmesi için Allah'a dua ederdim" buyurdular ve sonra şunları söylediler: "Kabir azabından Allah'a sığının!" Oradakiler: "Kabir azabından Allah'a sığınırız!" dediler. Aleyhissalatu vesselam: "Cehennem azabından da Allah'a sığının!" dedi "Cehennem azabından Allah'a sığınırız" dediler. "Fitnelerin açık ve kapalı olanından Allah'a sığının!" dedi. "Açık ve kapalı her çeşit fitneden Allah'a sığınırız!" dediler. "Deccal'ın fitnesinden Allah'a sığının!" buyurdu. "Deccal'ın fitnesinden Allah'a sığınırız!" dediler."
5462 | Ebu Eyyub el-Ensari radıyallahu anh anlatıyor: "Güneş battıktan sonra, Resûlullah aleyhissalatu vesselam çıkmıştı, bir ses işitti: "Bu, kabirlerinde azab çeken yahudiler(in sesidir)!" buyurdular."
5463 | Nesai. Hazreti Enes radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam bir kabirden bir ses işitmişti: "Bu ne zaman öldü? (Bileniniz var mı?" buyurdular. "Cahiliye devrinde!" dediler. Bu cevaba sevindi ve: "Eğer birbirinizi defnetmemenizden korkmasaydım kabir azabını size de işittirmesi için dua ederdim" buyurdular."
5464 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kul kabrine konulup, yakınları da ondan ayrılınca -ki o, geri dönenlerin ayak seslerini işitir- kendisine iki melek gelir. Onu oturtup: "Muhammed aleyhissalatu vesselam denen kimse hakkında ne diyordun?" diye sorarlar. Mü'min kimse bu soruya: "Şehadet ederim ki, O, Allah'ın kulu ve elçisidir!" diye cevap verir. Ona: "Cehennemdeki yerine bak! Allah orayı cennette bir mekana tebdil etti" denilir. (Adam bakar) her ikisini de görür. Allah da ona, kabrinden cennete bakan bir pencere açar. Eğer ölen kafir ve münafık ise (meleklerin sorusuna): "(Sorduğunuz zatı) bilmiyorum. Ben de herkesin söylediğini söylüyordum!" diye cevap verir. Kendisine: "Anlamadın ve uymadın!" denilir. Sonra kulaklarının arasına demirden bir sopa ile vurulur. (Sopanın acısıyla) öyle bir çığlık atar ki, onu (insan ve cinlerden ibaret olan) iki ağırlık dışında ona yakın olan bütün (kulak sahipleri) işitir."
5465 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölüyü, (mezara kadar) üç şey takip eder: Ailesi, malı ve ameli. Bunlardan ikisi geri döner, biri baki kalır: Ailesi ve malı geri döner, ameli kendisiyle baki kalır."
5466 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölüp de pişman olmayan yoktur, mutlaka herkes nedamet duyar: İyi yolda olan hayrını daha çok artırmadığı için pişman olur, nedamet duyar. Kötü yolda olan da nefsini kötülükten çekip almadığına pişman olur, nedamet duyar."
5467 | Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir insan ölünce üç kişi hariç herkesin ameli kesilir: Sadaka-i cariye (bırakan), veya istifade edilen bir ilim (bırakan) veya kendine dua edecek salih evlat (bırakan)."
5489 | Buhari merhum "Resûlullah aleyhissalatu vesselam'ın bi'setine (peygamber olarak gönderilişine) tahsis ettiği babta der ki: "O, Allah'ın elçisi Muhammed İbnu Abdillah İbni Abdilmuttalib İbni Haşim İbni Abdi Menaf İbni Kusayy İbni Kilab İbni Mürre İbni Ka'b İbni Lüeyy İbni Galib İbni Fihr İbni Malik İbni'n-Nadr İbni Kinane İbni Huzeyme İbni Müdrike İbni İlyas İbni Mudar İbni Nizar İbni Ma'add İbni Adnan'dır."
5490 | Vaile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, İsmail'in evlatları arasından Kinane'yi seçti, Kinane'den Kureyş'i seçti, Kureyş'ten Beni Haşim'i seçti. Beni Haşim'den de beni seçti."
5491 | Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim beş ismim var: Ben Muhammed'im, ben Ahmed'im, ben Allah'ın benimle küfrü mahvedeceği el-Mahi (mahvedici)yim. Ben Haşir (toplayıcı)yım, insanlar benim arkamda haşredilecektir. Ben Akıb (sondan gelen)im, benden sonra peygamber gelmeyecektir."
5492 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, Kureyşlilerin şetmlerini (hakaretamiz sözlerini) ve lanetlerini benden nasıl çevirdiğine hayret etmiyor musunuz? Onlar zemmedilen birine şetmediyorlar, zemmedilen birine lanet okuyorlar, ben ise (Muhammed'im) övülmüşüm."
5493 | Muttalib İbnu Abdillah İbni Kays İbnu Mahreme babası vasıtasıyla ceddinden anlattığına göre ceddi şöyle demiştir: "Ben ve Resûlullah aleyhissalatu vesselam Fil yılında doğduk."
5494 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam altmışüç yaşında vefat etmiştir."
5495 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'de, kendisine vahiy geldiği durumda onüç yıl ikamet etti. Altmışüç yaşında da vefat etti."
5496 | Bir başka rivayette de şöyle demiştir: "Mekke'de ses işitir ve ışık görür olduğu halde onbeş yıl ikamet etti. Bunun yedi yılında ışıktan başka bir şey görmedi, sekiz senesinde vahiy aldı. Medine'de on yıl ikamet etti. Altmış beş yaşında olduğu halde vefat etti."
5497 | Sahiheyn'de gelen bir diğer rivayette şöyle demiştir: "Vahiy Aleyhissalatu vesselam'a o kırk yaşında iken indirildi. Bundan sonra onüç yıl kaldı. Sonra hicretle emr olundu. O da Medine'ye hicret etti. Orada on yıl kaldı. Sonra vefat etti. Aleyhissalatu vesselam."
5498 | Hazreti Enes radıyallahu anh anlatıyor: ""Resûlullah aleyhissalatu vesselam altmışüç yaşında vefat etti. Hazreti Ebu Bekir de altmışüç yaşında vefat etti. Hazreti Ömer de altmışüç yaşında vefat etti. (Radıyallahu anhüma)."
5499 | İbnu Abbas radıyallahu anhüma anlatıyor: "Kureyşliler, birbirlerine küfrün ve sapıklığın devamını tavsiye ettiler ve aralarında: "Bizim üzerinde olduğumuz şey var ya, bu, o köksüz sürgün (mesabesinde olan Muhammed)in üzerinde olduğu şeyden daha doğrudur!" dediler. Bunun üzerine, Allah Teala hazretleri Kevser sûresini inzal buyurdu: "Şüphesiz ki biz sana kevseri verdik. Öyleyse Rabbin için namaz kıl ve kurban kes. Asıl arkası kesik (nesilsiz) olan, sana düşmanlık edenin ta kendisidir" (Kevser 1-3). Bundan sonra Resûlullah aleyhissalatu vesselam'ın beş erkek çocuğu oldu. Dördü Hazreti Hatice radıyallahu anha'dan: Abdullah; bu in büyükleri idi; Tahir; -bunun Abdullah olduğu ve bunların üç tane oldukları da söylenmiştir-; Tayyib, Kasım ve Mariye'den olan İbrahim. Resûlullah aleyhissalatu vesselam'ın dört tane de kızı vardı: Bunlardan Zeyneb, Ebu'l-As İbnu'r-Rebi'in nikahı altında idi. Rukiyye ve Ümmü Külsûm: Bu ikisi, Ebu Leheb'in oğulları olan Utbe ve Uteybe'nin nikahı altında idiler. "Ebu Leheb'in iki eli kurusun ve kurudu da..." (Tebbet 1-5) vahy-i şerifi nazil olduğu zaman, Ebu Leheb oğullarına onları boşamalarını emretti. Bunun üzerine Hazreti Osman önce Rukiyye ile evlendi. Rukiyye onunla birlikte Habeşistan'a hicret etti. Orada Hazreti Osman'ın Abdullah adında bir oğlu dünyaya geldi. Hazreti Osman ona izafeten (Ebu Abdillah diye) künye almıştı. Sonra Rukiyye radıyallahu anha vefat etti. Ondan sonra Hazreti Osman Ümmü Külsûm radıyallahu anhüma ile evlendi. Hazreti Fatıma radıyallahu anha: Bu Hazreti Ali radıyallahu anh'ın nikahı altında idi. Hazreti Ali'nin Fatma'dan Hasan, Hüseyin ve Muhsin adlarında üç erkek çocuğu ile Zeyneb ve Ümmü Külsüm adlarında iki kız çocuğu dünyaya geldi. Bunlardan Zeyneb, Abdullah İbnu Ca'fer radıyallahu anhüma'nın nikahı altında idi. Hazreti Ali, Ümmü Külsûm'u da Hazreti Ömer'e nikahlamıştı, radıyallahu anhüm ecmain."
5500 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, oğlu İbrahim öldüğü zaman buyurdular ki: "O daha memede iken öldü. Onun cennette iki sütannesi var. Bunlar onun sütünü (iki yıla) tamamlayacaklar. Çünkü o benim oğlumdur."
5501 | Hazreti Ali'nin evladlarından Muhammed'in oğlu İbrahim anlatıyor: " Hazreti Ali radıyallahu anh Resûlullah aleyhissalatu vesselam'ı vasfettiği zaman şöyle derdi: "Resûlu-i Ekrem aleyhissalatu vesselam efendimiz çok uzun boylu olmadığı gibi, (azaları) birbirine girmiş kısa boylu da değildi, orta boylu bir insandı. Saçları kıvırcık değildi, düz de değildi, dalgalıydı. Şişman değildi, yuvarlak yüzlü de değildi, yanakları uzuncaydı. Rengi kırmızıya çalan, beyazdı. Gözleri siyah ve kirpikleri uzundu, göğsünde göbeğine kadar inen kıldan bir hat vardı. El ve ayaklarının parmakları kalıncaydı. Eklem yerleri ve iki küreğinin birleşme yeri olan omurga iri idi. Bir tarafa dönünce (sadece başını çevirmez) bütün vücudunu çevirirdi. Yürüyünce, yamaçtan iniyormuşcasına öne meylederek yürürdü. İki omuzu arasında peygamberlik mührü vardı. O, peygamberlerin mührü (sonuncusu) idi. İnsanların en iyi kalplisi, en şecaatlisi ve en doğru sözlüsü idi. O ahlakça herkesten yüce, muaşere yönüyle de en geçimlisi idi. Onu aniden gören ondan heybet duyardı; bilerek beraber olan, kalpten severdi. Onu vasfeden şöyle derdi: "Ben ne O'ndan önce, ne de ondan sonra O'nun gibisini görmedim." Resul-ü Ekrem çabuk konuşmazdı; her işitenin anlayacağı şekilde teker teker konuşurdu."
5502 | İbnu Abbas radıyallahu anhüma anlatıyor: "Ehl-i Kitap saçlarını düz salınmaya bırakırlar, müşrikler de ayırırlardı. Resûlullah aleyhissalatu vesselam ise, (vahiy yoluyla) emredilmediği hususlarda Ehl-i Kitaba uygun hareket etmekten hoşlanırdı. Bu sebeple saçını alnından serbest bıraktı. Bilahare (bütün müşrikler müslüman olduktan sonra) saçlarını (alnından) ayırdı."
5503 | Hazreti Enes radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalatu vesselam'ın saçındaki aklardan sorulunca (Enes) şöyle cevap vermiştir: "Allah O'nu, beyazla çirkinleştirmemiştir." " Bir rivayette de şöyle demiştir: "O, kişinin başında ve sakalında bulunan beyazları yolmasını mekruh addederdi. Ve (Enes radıyallahu anh): "Resûlullah aleyhissalatu vesselam saçlarını boyamadı. Beyaz kıl (onda nadirdi ve sadece) alt dudağında, şakaklarında ve başında bir nebzecik vardı" derdi."
5504 | Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, sadece alt dudağında yani anfetesinde beyaz gördüm."
5505 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, berber onu tıraş ederken gördüm. Ashabı etrafını çevirmişti. Aleyhissalatu vesselam'ın tek kılının yere düşmesini istemiyorlar, birinin eline düşsün istiyorlardı..."
5506 | Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte ekmek ve et yedim ve: "Ey Allah'ın Resulü! Allah seni mağfiret buyursun!" dedim. Bana: "Seni de!" diye karşılıkta bulundu. Ravi der ki: "(İbnu Sercis'e): "Resûlullah sana istiğfarda mı bulundu?" diye soruldu. O: "Evet, "Seni de!" dedi" diye cevap verdi ve sonra şu ayeti okudu. (Mealen): "Kendi günahın için de, mü'min erkek ve mü'min kadınlar için de Allah'an af dile..." (Muhammed 19). İbnu Sercis devamla dedi ki: "Sonra etrafında döndüm, iki omuzu arasında peygamberlik mührünü gördüm. Sol kürek kemiğinin geniş tarafında idi, yumruk gibi ve üzerinde siğiller emsali benler vardı."
5507 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın peygamberlik mührü, iki omuzu arasında idi. Tıpkı bir güvercin yumurtası büyüklüğünde kırmızı bir yumru (gudde=bez) idi."
5508 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'dan daha güzelini hiç görmedim. Sanki güneş mübarek yüzlerinde yürüyor gibiydi. Yürürken Resûlullah aleyhissalatu vesselam'dan daha hızlı yürüyen kimse de görmedim. Sanki yer O'nun ayağı altında dürülüyor gibiydi. Biz O'nunla beraber yürürken kendimizi zorlardık. O ise, aldırmazdı."
5509 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam konuşurken (ağır ağır konuşurdu. Öyle ki) eğer biri çıkıp, kelimeleri saymak istese sayardı. O, sözü sizin gibi peş peşe getirmezdi."
5510 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, söylediği bellensin diye kelamını üç kere tekrar ederdi."
5511 | Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, oturup konuştuğu zaman, (vahiy bekleyerek veya mele-i A'la'ya iştiyak duyarak) çok sık nazarını semaya çevirirdi."
5512 | Hazreti Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Resûlullah aleyhissalatu vesselam için yere bir post serer, O da üzerinde kaylûle (öğle uykusu) kestirirdi. Aleyhissalatu vesselam uyanınca annem O'nun terini ve kıllarını toplardı. Bunları bir şişede toplar, sonra onu sürünme maddesine katardı." (Ravi devamla der ki): " Hazreti Enes radıyallahu anh muhtazar (can çekişme halinde) olunca, kefenine sürülecek hanûta bundan katılmasını vasiyet etti."
5513 | Hazreti Enes radıyallahu anh anlatıyor: "Medine'de bir panik olmuştu. Resûlullah aleyhissalatu vesselam, Ebu Talha radıyallahu anh'tan el-Mendûb denen (ağır yürüyüşlü) atını istiareten aldı ve bindi. Dönüşünde: "Bir şey görmedik. Ancak atı çok hızlı bulduk" buyurdu."
5514 | Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam insanların en iyisi, en cömerdi ve en şecaatlisi idi. Nitekim bir gece, Medine halkı umumi bir korku yaşamıştı. Halk (korkunun kaynağı olan) sesin geldiği tarafa yöneldi. Resûlullah aleyhissalatu vesselam ise, herkesten önce o cihete gitmiş, haberi tahkik etmiş ve geri dönmüştü, onları yarı yolda karşıladı. Ebu Talha radıyallahu anh'ın çıplak atı üzerinde idi. Boynunda kılıncı asılıydı. Şöyle diyordu: "Korkulacak bir şey yok, korkulacak bir şey yok." Sonra, "Bu atı pek hızlı bulduk" dedi. Halbuki at, ağır yürürdü."
5515 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam iki iş arasında muhayyer bırakılırsa, mutlaka en kolayını tercih ederdi. Yeter ki bu, günah olmasın. Eğer bir iş günah idiyse, günaha karşı insanın en uzak duranı idi. Aleyhissalatu vesselam kendisi için hiç intikam aramadı. Ama Allah'ın bir haramı ihlal edilince o zaman Allah için intikam alırdı."
5516 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte ilk namazı kıldım. Sonra Aleyhissalatu vesselam ehline gitti. Onunla ben de çıktım. Onu birkısım çocuklar karşıladı. Derken onların yanaklarını bir bir okşamaya başladı. Benim yanağımı da okşadı. Elinde bir serinlik ve hoş bir koku hissettim. Elini sanki attar havanından çıkarmış gibiydi."
5517 | İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, zikri çok yapar, lağvı (hoş sözü) de az yapardı, namazı uzatırdı, hutbeyi de kısa yapardı. Dul ve miskinlerle beraber yürümekten ar duymazdı, onların ihtiyaçlarını mutlaka yerine getirirdi."
5518 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte yürüdüm. Üzerinde kenarı sert, Necrani bir hırka vardı. Ona bir bedevi arkadan yetişerek hırkadan tutup şiddetle çekti. Boynunun derisine baktığımda, şiddetle çekilen hırkanın kenarının zedeleyip iz bıraktığını gördüm. Bedevi: "Ey Muhammed! Yanındaki Allah'ın malından bana da verilmesini emret" dedi. Aleyhissalatu vesselam ona yönelik baktı ve güldü. Sonra da bir ihsanda bulunulmasını emretti."
5519 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam sabah namazını kılınca, Medine'nin hizmetçileri ellerinde su bulunan kaplar olduğu halde kendisine gelirlerdi. Aleyhissalatu vesselam da hiçbirini ihmal etmeden kaplara elini batırırdı. Bazan sabahları hava soğuk olurdu, Aleyhissalatu vesselam yine de elini suya batırırdı."
5520 | Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir taksimde bulunduğu bir sırada, bir adam gelerek üzerine eğildi. Aleyhissalatu vesselam da elindeki hurma dalını adama dürtüp yüzünden yaraladı. Sonra da: "Gel! Kısas yap!" buyurdu. Adam: "Affettim ey Allah'ın Resûlü!" dedi."
5521 | Hazreti Ali İbnu Ebi eTalib radıyallahu anh anlatıyor: "Babam anlatmış ve demişti ki: "Kureyş büyüklerinden bir grubla Şam'a gitmiştik; beraberimde Muhammed aleyhissalatu vesselam da vardı. Yolda bir rahib(in manastırın)a yaklaştık ve yakınına konakladık. Develerimizi çözmüştük ki rahib yanımıza geldi. Daha önceki gelişlerimizde yanımıza hiç uğramamıştı. Aramızda dolaşmaya başladı ve Muhammed'i (bulup) elinden tuttu ve: "Bu alemlerin efendisidir!" dedi. Kureyş büyükleri ona: "Bu söylediğini nereden biliyorsun?" diye sordular. Adam: "Ben onun sıfat ve evsafını bize indirilen kitapta bulmuşum! Nitekim siz yaklaştığınız zaman, O'na secde etmedik ne taş, ne ağaç kaldı, hepsi de secde ettiler. Bu cansız şeyler ancak bir peygambere secde ederler. Ben O'nu ayrıca peygamberlik mührüyle de biliyorum, bu mühür omuz başındaki düz kemiğe baş kısmının aşağısında bulunur, elma büyüklüğündedir" dedi. Sonra bizden ayrıldı, yemek hazırlayıp getirdi. Muhammed o sırada, develeri gözetliyordu. Yanımıza geldiğinde üzerinde ona gölge yapan bir bulut vardı. Yaklaşınca, halkın kendinden önce ağacın gölgesini kaptıklarını gördü. O da güneşte oturdu. Ağacın gölgesi, üzerine meyletti, onlar güneşte kaldılar. Rahib: "Bakın, ağacın gölgesi O'nun üzerine meyletti" dedi. Rahib onların yanında iken, bu çocuğu Allah aşkına Rum (diyarın)a götürmeyin diye ricada bulundu ve: "Eğer O'nu götürürseniz, taşıdığı sıfatlarıyla O'nu tanırlar ve öldürürler" dedi. O, bu hususta Allah'ın adını vererek onlara ricada bulunurken, yan tarafına bir göz attı. Manastırına doğru gelen yedi Rum gördü. Onları karşıladı ve: "Niye geldiniz?" dedi. "Rahiplerimiz bize Araplar arasında çıkacak bir peygamberin bu ayda memleketimize doğru gelmekte olduğunu söylediler. (Buralara giriş sağlayan) her yola bir grup insan çıkarıldı. Biz de senin su yoluna gönderildik" dediler. Rahip: "Sizden daha hayırlı birini geride bıraktınız mı?" dedi. Onlar: "O şahsın senin yolunun üzerinde olduğu bize haber verildi!" dediler. Rahib: "Allah'ın icra etmek istediği bir iş hakkında ne dersiniz, insanlardan bunu geri çevirebilecek biri var mı?" diye sordu. Onlar: "Hayır!" dediler. Rahip: "Öyleyse şu kimseye biat edin. Zira bu, gerçek peygamberdir" dedi. Onlar da ona biat ettiler, Rahiple birlikte orada kaldılar. Sonra rahip bize döndü, ve: "Allah için söyleyin, bunun velisi kim?" dedi. Beni kastederek: "Şu" dediler. Rahib bana hususi şekilde, geri dönmemiz için ricada bulundu. Ben de O'nu içlerinde, Hazreti Ebu Bekr'in gönderdiği, Bilal'in de bulunduğu bir grup kimse ile geri çevirdim. Rahip O'na kek ve zeytinyağından azık koydu." Rivayete: "Ebu Talib Şam için yola çıktı...." diye başlar ve yukarıda kaydedildiği şekilde zikreder. Yukarıdaki metni Rezin, Hazreti Ali radıyallahu anh'ın babasından rivayeti olarak, kaydedilen elfazla tahric etmiştir.
5522 | Ata İbnu Yesar rahimehullah anlatıyor: "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya rastladım ve: "Resûlullah aleyhissalatu vesselam'ın Tevrat'ta zikredilen vasıflarını bana söyle" dedim. Bunun üzerine hemen: "Pekala dedi ve devam etti: Allah'a yemin olsun! O, Kur'an'da geçen bazı sıfatlarıyla Tevrat'ta da mevsuftur (ve şöyle denmiştir:) "Ey peygamber, biz seni insanlara şahid, müjdeleyici ve korkutucu (Ahzab 45) ve ümmiler için de koruyucu olarak gönderdik. Sen benim kulum ve elçimsin. Ben seni mütevekkil diye tesmiye ettim. O, ne katı kalpli, ne de kaba biri değildir. Çarşı pazarda rastgele bağırıp çağırmaz. Kötülüğü kötülükle kaldırmaz, bilakis affeder, bağışlar. Allah, bozulmuş dini onunla tam olarak ikame etmeden onunla kör gözleri, sağır kulakları, paslanmış kalpleri açmadan onun ruhunu kabzetmez."
5523 | Abdullah İbnu Selam radıyallahu anh anlatıyor: "Tevrat'ta Hazreti Muhammed aleyhisselam'ın sıfatı ve İsa İbnu Meryem'in de O'nunla birlikte defnedileceği yazılıdır. Ebu Mevdûd el-Medeni der ki: "(Resûlullah'ın kabrinin bulunduğu) hücrede bir kabir yeri var."
5524 | Ebu Musa radıyallahu anh anlatıyor: "Habeşistan'ın sahibi (kralı) Necaşi merhum'u işittim, demişti ki: "Ben şehadet ederim ki Muhammed Allah'ın Resûlüdür. O, Hazreti İsa aleyhisselam'ın geleceğini müjdelediği zattır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimdeki insanlarla ilgili yük bulunmasaydı onun ayakkabılırını taşımak üzere yanına giderdim."
5525 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bana Ebu Süfyan İbnu Harb anlattı ve dedi ki: "Resûlullah aleyhissalatu vesselam ile aramızda sulh(-u Hudeybiye) olduğu bir sırada Şam'a gitmiştim. Ben orada iken, Herakliyus'a, Resûlullah aleyhissalatu vesselam'dan bir mektup getirildi. Mektubu Dıhyetu'l-Kelbi getirmişti. Onu Busra emirine teslim etti. O da, Rum Kralı Herakliyus'a ulaştırdı. Herakliyus: "Peygamber olduğunu zanneden şu adamın kavminden buralarda birileri var mı?" diye sordu. Ona "evet var!" dediler ve ben bir grup Kureyşliyle birlikte çağırıldım. Yanına girdik. Bizi önüne oturttu. "Ona nesebce en yakın olan kimdir?" dedi. Ben atıldım: "Benim!" dedim. Bunun üzerine beni, arkadaşlarım arkamda kalacak şekilde önüne oturttu. Sonra tercümanını getirtti. "Şunlara söyle, ben şuna, o peygamber olduğunu zanneden kimse hakkında soracağım. Eğer cevaplarında bana yalan söylemeye kalkarsa, onu tekzib etsinler!" dedi. Ebu Süfyan der ki: "Allah'a yemin olsun. Eğer yalanım, aleyhime tesir hasıl eder korkusu olmasaydı, cevaplarım sırasında yalan söylerdim. Sonra Herakliyus, tercümanına: "Sor şuna! O zatın aranızdaki nesebi nasıldır?" dedi. Ben: "O, aramızda asil bir nesebe sahiptir" dedim. O tekrak sordu: "O'nun ecdadı arasında kral var mı? "Yok!" dedim. "Siz onu bu iddiasından önce hiç yalanla itham ettiniz mi?" dedi. Ben: "Hayır!" dedim. "Ona insanların eşraf takımı mı tabi oluyor, zayıflar takımı mı? dedi. "Zayıflar takımı!" dedim. "Artıyorlar mı azalıyorlar mı?" dedi. Ben: "Eksilmiyorlar, bilakis artıyorlar" dedim. O tekrar sordu: "Dine girdikten sonra hoşnutsuzlukla dininden vazgeçen, irtidad eden oldu mu?" "Hayır!" dedim. "Onunla hiç savaştınız mı?" dedi. Ben: "Evet!" dedim. "Onunla savaşınız nasıl oldu?" dedi. "Harb onunla bizim aramızda münavebeli oldu. O bize karşı kazandı, biz de ona karşı kazandık!" dedim. "Verdiği sözden caydığı oldu mu?" dedi. "Hayır! Ancak, aramızda bir sulh var, bu esnada ne yapacak bilmiyoruz!" dedim. Ebu Süfyan der ki: "Allah'a yemin olsun o konuşmamız esnasında, (aleyhte) bundan başka bir şey söyleme imkanı bulamadım." Herakliyus sormaya devam etti: "Muhammed'den önce bu sözü söyleyen bir başkası var mıydı?" dedi. "Hayır!" dedim. Bunun üzerine tercümanına: "Söyle ona! Ben sana "aranızdaki nesebi" nden sordum, sen onun asaletli biri olduğunu söyledin. İşte peygamberler de böyledir, hep kavimleri arasında neseb sahiplerinden gönderilirler. Ben sana "ecdadı içinde kral var mı?" diye sordum "yok!" dedin. Ben de "eğer ecdadı arasında bir kral olsaydı bu ecdadının kraliyetini arayan bir adam" diyecektim. Ben, "ona tabi olanlar" dan sordum: "Cemiyetin zayıf takımı mı yoksa eşraf kesimi mi?" diye. Sen "zayıflar!" dedin. Peygamberlere tabi olanlar işte bunlardır. Ben sana "bu iddiasından önce onu hiç yalanla itham ettiniz mi?" diye sordum, sen "hayır!" dedin. Böylece anladım ki o, ne insanlara ne de Allah'a yalan söyleyecek biri değildir. Ben sana "dine girdikten sonra, hoşnut olmayarak dininden dönen oldu mu?" diye sordum, sen "Hayır!" dedin. İman böyledir, onun neşesi kalplere bir girdi mi, bir daha solmaz. Ben senden "onlar artıyorlar mı, eksiliyorlar mı?" diye sordum, sen arttıklarını söyledin. İman işi böyledir, tamamlanıncaya kadar artarlar. Ben sana "onlarla savaştınız mı?" diye sordum, sen savaştığınızı, savaşın aranızda münavereli cereyan ettiğini, onların size, sizin de onlara galebe çaldığını söyledin. Peygamberler de böyledir, imtihandan geçirilirler, sonunda akibet onların olur. Ben, sana "verdiği sözden döndüğü olur mu?" dedim, sen olmadığını söyledin. Peygamberler de böyledir, sözlerinden dönmezler. Ben, "Bu iddiayı ondan önce söyleyen oldumu?" diye sordum. sen "Hayır!" dedin. Ben "Eğer bu sözü ondan önce biri söylemiş olsaydı, "Bu adam, kendinden önce söylenmiş bir sözü tamamlamaya çalışan birisi" diyecektim. Herakliyus sonra: "Size ne emrediyor?" diye tekrar soru sordu. Biz: "Namaz, zekat, sıla-i rahim ve iffet" dedik. Bunun üzerine herakliyus dedi ki: "Eğer, senin söylediklerin gerçekse, O peygamberdir! Ben onun çıkacağını biliyordum. Ancak sizin aranızdan çıkacağını zannetmiyordum. Eğer, O'na kavuşabileceğimden emin olsam karşılaşmayı çok isterdim. Yanında olsaydım, ayaklarına su dökerdim. O'nun hakimiyeti, ayaklarımın altında olan şu diyarlara kadar uzanacaktır. Sonra Resûlullah aleyhissalatu vesselam'ın mektubunu getirtti ve okuttu. Şöyle diyordu: "Bismillahirrahmanirrahim. Allah'ın elçisi Muhammed'den Rum'un büyüğü Herakliyus'a, Selam hidayete tabi olanlara olsun. Emma ba'd! Seni İslam'a çağırıyorum. İslam'a gir, selameti bul! Allah da ecrini iki kat versin. Yüz çevirirsen, bütün tebeanın günahı üzerine olsun. "Ey Ehl-i Kitap! Sizinle bizim aramızda müşterek olan bir söze gelin: Allah'tan başkasına ibadet etmeyelim. Ona hiçbir şeyi ortak koşmayalım, Allah'ı bırakıp da birbirimizi Rabb edinmeyelim.! Eğer onlar yüz çevirirse siz deyin ki: "Şahit olun, biz müslümanlarız" (Al-i İmran 64). Herakliyus, mektubun okunuşunu tamamlayınca, yanında sesler yükseldi ve gürültüler arttı. Bize emretti, çıkarıldık. Ben arkadaşlarıma: "İbnu Ebi Kebşe'nin işi ciddidir. Şu Beni Asfer'in (Rumların) kralı ondan korkuyor!" dedim. Allah İslam'ı bana nasib edinceye kadar onun galip geleceği inancını taşıdım. Herakliyus, ileri gelen cemaatini hep davet etti, kendine ait sarayların birinde toplandılar. Onlara: "Ey Rum cemaati! Ebedi bir kurtuluşunuz ve şu saltanatınızın bekasına ne dersiniz?" dedi. Bunun üzerine, hep birden vahşi eşekler gibi ürküp kapılara koştular. Ancak hepsini kapatılmış buldular. Herakliyus onları geri çağırdı. "Ben sizin dindeki salabetinizi imtihan ettim. Sizde gördüğüm durum hoşuma gitti!" dedi. Bunun üzerine, ona secde ettiler ve ondan razı oldular."
5526 | İbnu Abbas radıyallahu anhüma anlatıyor: "Cinler semaya yükselip, orada vahyi dinliyorlardı. Bir tek kelime işitince, ona doksandokuz tane de (kendilerinden) ilave ediyorlardı. O tek kelime hak, ilave edilenler batıldı. Resûlullah aleyhissalatu vesselam gönderilince, semadaki yerlerine yükselmeleri şihablarla (göktaşları) önlendi. Bundan önce gökte şihablar (bu kadar çok) atılmazdı. İblis onlara: "Nedir bu? Herhalde mühim bir hadise var!" dedi. Askerlerini gönderdi. Onlar Resûlullah aleyhissalatu vesselam'ı Mekke'de iki dağın arasında namaz kılıyor buldular. İblise tekrar dönüp gördüklerini haber verdiler. O da: "Arzda meydana gelen hadise işte bu! (Sizin semadan haber almanız bu sebeple engelleniyor) dedi."
5527 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a vahiy olarak ilk başlayan şey uykuda gördüğü salih rüyalar idi. Rüyada her ne görürse, sabah aydınlığı gibi aynen vukua geliyordu. (Bu esnada) ona yalnızlık sevdirilmişti. Hira mağarasına çekilip orada, ailesine dönmeksizin birkaç gece tek başına kalıp, tahannüs'de bulunuyordu. -Tahannüs ibadette bulunma demektir.- Bu maksadla yanına azık alıyor, azığı tükenince Hazreti Hatice radıyallahu anha'ya dönüyor, yine aynı şekilde azık alıp tekrar gidiyordu. Bu hal, kendisine Hira mağarasında Hak gelinceye kadar devam etti. Bir gün ona melek gelip: "Oku!" dedi. Aleyhissalatu vesselam: "Ben okuma bilmiyorum!" cevabını verdi. (Aleyhissalatu vesselam hadisenin gerisini şöyle anlatır: "Ben okuma bilmiyorum deyince) melek beni tutup kucakladı, takatım kesilinceye kadar sıktı. Sonra bıraktı. Tekrar: "Oku!" dedi. Ben tekrar: "Okuma bilmiyorum!" dedim. Beni ikinci defa kucaklayıp takatım kesilinceye kadar sıktı. Sonra tekrar bıraktı ve: "Oku!" dedi. Ben yine: "Okuma bilmiyorum!" dedim. Beni tekrar alıp, üçüncü sefer takatım kesilinceye kadar sıktı. Sonra bıraktı ve: "Yaratan Rabbinin adıyla oku! O, insanı bir kan pıhtısından yarattı. Oku! Rabbin kerimdir, o kalemle öğretti. İnsana bilmediğini öğretti" (Alak 1-5) dedi." Resûlullah aleyhissalatu vesselam bu vahiyleri öğrenmiş olarak döndü. Kalbinde bir titreme (bir korku) vardı. Hatice'nin yanına geldi ve: "Beni örtün, beni örtün!" buyurdu. Onu örttüler. Korku gidinceye kadar öyle kaldı. (Sükûnete erince) Hazreti Hatice radıyallahu anha'ya, başından geçenleri anlattı ve: "Nefsim hususunda korktum!" dedi. Hazreti Hatice de: "Asla korkma! Vallahi Allah seni ebediyen rüsvay etmeyecektir. Zira sen, sıla-i rahimde bulunursun, doğru konuşursun, işini göremeyenlerin yükünü taşırsın. Fakire kazandırırsın. Misafire ikram edersin. Hak yolunda zuhur eden hadiseler karşısında (halka) yardım edersin!" dedi. Sonra Hazreti Hatice, Aleyhissalatu vesselam'ı alıp Varaka İbnu Nevfel İbni esed İbni Abdi'l-Uzza İbni Kusay'a götürdü. Bu zat, Hazreti Hatice'nin amcasının oğlu idi. Cahiliye devrinde hıristiyan olmuş bir kimseydi. İbranice (okuma) yazma bilirdi. İncil'den, Allah'ın dilediği kadarını İbranice olarak yazmıştı. Gözleri ama olmuş yaşlı bir ihtiyardı. Hazreti Hatice kendisine: "Ey amcamoğlu! Kardeşinin oğlunnu bir dinle, ne söylüyor!" dedi. Varaka Aleyhissalatu vesselam'a: "Ey kardeşimin oğlu! Neler de görüyorsun?" diye sordu. Aleyhissalatu vesselam gördüklerini anlattı. Varaka da O'na: "Bu gördüğün melektir. O Hazreti Musa'ya da inmiştir. Keşke ben genç olsaydım (da sana yardım etseydim); keşke, kavmin seni sürüp çıkardıkları vakit hayatta olsaydım!" dedi. Resûlullah aleyhissalatu vesselam: "Onlar beni buradan sürüp çıkaracaklar mı?" diye sordu. Varaka: "Senin getirdiğin gibi bir din getiren hiç kimse yok ki, O'na husumet edilmemiş olsun! O gününü görürsem, sana müessir yardımda bulunurum!" dedi. Ancak çok geçmeden Varaka vefat etti ve vahiy de fetrete girdi (Kesildi)."
5528 | Yahya İbnu Ebi Kesir anlatıyor: "Ebu Seleme İbnu Abdirrahman'a Kur'an'dan ilk inenin ne olduğunu sordum. "Ya eyyühe'l-Müddessir (ey örtüsüne bürünmüş)! (suresi)dir!" dedi. Ben: "İyi ama, başkaları ilk inenin İkra'bismi Rabbikellezi halak (suresi) dir diyorlar" dedim. Bunun üzerine Ebu Seleme: "Ben bu hususta Hazreti Cabir radıyallahu anh'a sormuştum. O bana: "Sana, Resûlullah aleyhissalatu vesselam'ın söylediğinden başka bir şey söylemeyeceğim. Aleyhissalatu vesselam: "Bir ay kadar Hira mağarasına mücavir oldum (itikafa girdim). Mücaveretimi (itikafımı) tamamlayınca, dağdan indim. Derken bana bir seslenen oldu. Sağıma baktım, hiçbir şey görmedim. Soluma baktım, yine bir şey görmedim. Arkama baktım bir şey görmedim. Derken başımı kaldırdım, bir şey gördüm, ama (bakmaya) dayanamadım. Hemen Hatice'nin yanına geldim: "Beni örtün!" dedim. Derken şu ayetler nazil oldu. (Mealen): "Ey örtüsüne bürünen! Kalk! (İnsanları ahiretle) korkut! Rabbini büyükle, elbiseni temizle. Pislikten kaçın.." (Müddessir suresi). Bu vahiy namaz farz kılınmazdan önceydi."
5529 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a vahiy indiği zaman, yüzünün yakınlarında arı uğultusu gibi bir ses işitilirdi. Bir gün, O'na vahiy indirildi. Bir müddet öyle kaldı. Sonra o hal açıldı. O da Mü'minûn suresinden ilk on ayeti okudu: "Mü'minler kurtuluşa ermiş, umduklarına kavuşmuşlardır. Onlar namazlarını Allah'tan korkarak, hürmet ve tevazu içinde ve tadil-i erkan ile kılarlar. Onlar dünya ve ahiretlerine faydası dokunmayan her türlü şeyden yüz çevirirler. Onlar nail oldukları her türlü nimetin zekatını aksatmadan verirler. Onlar namuslarını korurlar. Ancak hanımlarına ve cariyelerine karşı müstesna; bunlarla olan yakınlıklarından dolayı kınanmazlar. Kim helal sınırını aşarak bunların ötesine geçmek isterse, işte öyleleri haddini aşmış olanlardır. O mü'minler ki, Allah'a ve kullara karşı olan emanet ve mesuliyetlerini yerine getirirler ve sözlerinde dururlar. Onlar namazlarını devamlı olarak, vaktinde ve şartlarına riayet ederek kılarlar. İşte onlar varislerin ta kendileridir. Onlar Firdevs cennetine varis olurlar. Onlar orada ebedi olarak kalacaklardır" (Mü'minûn, 1-11). Arkadan dedi ki: "Kim bu on ayeti yerine getirirse cennete girer." Sonra kıbleye yöneldi ve ellerini kaldırıp: "Allahım (hayrımızı) artır, bizi (iyilik yönüyle) noksanlaştırma. Bize ikram et, zillete düşürme. Bize ihsanda bulun, mahrum etme. Bizi tercih et, (düşmanlarımızı) bize tercih etme. Allahım, bizi razı kıl, bizden de razı ol!" buyurdular."
5530 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a inen en son ayet Riba ayetidir."
5531 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hacc mevsiminde vakfe mahallinde kendini hacılara arzediyor: "Beni kavmine götürecek bir kimse yok mu? Kureyş, Rabbimin kelamını tebliğ etmeme mani oldu" diyordu."
5532 | Hazreti Enes radıyallahu anh Malik İbnu Sa'sa'a radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, onlara, Mirac'a götürüldüğü geceden anlatarak demiştir ki: "Ben Ka'be'nin avlusunda Hatim kısmında -belki de Hıcr'da demişti- yatıyordum. -Bir rivayette şu ziyade var: Uyku ile uyanıklık arasında idim.- Derken bana biri geldi, şuradan şuraya kadar (göğsümü) yardı. -Bu sözüyle boğaz çukurundan kıl biten yere kadar olan kısmı kasdetti.- Kalbimi çıkardı. Sonra bana, içerisi imanla (ve hikmetle) dolu, altından bir kab getirildi. Kalbim (çıkarılıp su ve zemzem ile) yıkandı. Sonra içerisi (imanla) doldurulup tekrar yerine kondu. Sonra merkepten büyük katırdan küçük beyaz bir hayvan getirildi. Bu Burak'tı. Ön ayağını gözünün gittiği en son noktaya koyarak yol alıyordu. Ben onun üzerine bindirilmiştim. Böylece Cibril aleyhisselam beni götürdü. Dünya semasına kadar geldik. Kapının açılmasını istedi. "Gelen kim?" denildi. "Cibril!" dedi. "Beraberindeki kim?" denildi. "Muhammed aleyhissalatu vesselam!" dedi. "Ona Mirac daveti gönderildi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliştir!" denildi. Derken kapı açıldı. Kapıdan geçince, orada Hazreti Adem aleyhisselam'ı gördüm. "Bu babanız Adem'dir! Selam ver O'na!" dendi. Ben de selam verdim. Selamıma mukabele etti. Sonra bana: "Salih evlad hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Hazreti Cebrail beni yükseltti ve ikinci semaya geldik. Kapıyı çaldı. "Bu gelen kim?" denildi. "Ben Cibril'im!" dedi. "Beraberindeki kim?" denildi. "Muhammed!" dedi. "Ona Mirac daveti gönderildi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Derken bize kapı açıldı. İçeri girince, Hazreti Yahya ve Hazreti İsa aleyhimasselam ile karşılaştım. Onlar teyze oğullarıydı. Hazreti Cebrail: "Bunlar Hazreti Yahya ve Hazreti İsa'dırlar, onlara selam ver!" dedi. Ben de selam verdim. Onlar da selamıma mukabelede bulundular. Sonra: "Hoş geldin salih kardeş, hoş geldin salih peygamber" dediler. Sonra Cebrail beni üçüncü semaya çıkardı. Kapıyı çaldı. "Bu gelen kim?" denildi. "Cibril'im!" dedi. "Yanındaki kim?" denildi. "Muhammed'dir!" dedi. "Ona Mirac daveti gitti mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı bize açıldı. İçeri girince Hazreti Yusuf aleyhisselam'la karşılaştık. Cebrail: "Bu Yusuf'tur! Ona selam ver!" dedi. Ben de selam verdim. Selamıma mukabele etti. Sonra: "Salih kardeş hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Cebrail beni dördüncü semaya çıkardı. Kapıyı çaldı. "Bu gelen kim?" denildi. "Cibril'im!" dedi. "Beraberindeki kim?" denildi. "Muhammed!" dedi. "Ona Mirac davetiyesi indi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Kapı açıldı. İçeri girdiğimizde, Hazreti İdris aleyhisselam ile karşılaştık. Hazreti Cebrail: "Bu İdris'tir, ona selam ver!" dedi. Ben selam verdim. O da selamıma mukabele etti. Sonra bana: "Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Hazreti Cebrail beni yükseltti. Beşinci semaya geldik. Kapıyı çaldı. "Kim bu gelen?" denildi. "Ben Cibril'im!" dedi. "Beraberindeki kim?" denildi. "Muhammed!" dedi. "Ona Mirac daveti indirildi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı açıldı. İçeri girince, Harun aleyhisselam ile karşılaştık. Cebrail aleyhisselam: "Bu Harun aleyhisselam'dır. Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu ve: "Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Cebrail beni yükseltti ve altıncı semaya geldik. Kapıyı çaldı. "Bu gelen kim?" denildi. "Ben Cibril!" dedi. "Beraberindeki kim?" denildi. "Muhammed!" dedi. "Ona Mirac daveti indirildi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" dendi. Kapı açıldı. İçeri girince, Hazreti Musa aleyhisselam ile karşılaştık. Hazreti Cebrail: "Bu Hazreti Musa'dır! Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu. Sonra: "Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Ben onu geçince ağladı. Kendine: "Niye ağlıyorsun?" denildi. "Çünkü dedi, benden sonra bir delikanlı peygamber oldu. Onun ümmetinden cennete gidecekler benim ümmetimden cennete gideceklerden daha çok!" dedi. Sonra beni yedinci semaya çıkardı ve kapıyı çaldı. "Bu gelen kim?" denildi. "Cibril'im!" dedi. "Beraberindeki kim?" denildi. "Muhammed!" dedi. "Ona Mirac daveti indirildi mi?" denildi. "Evet!" dedi. "Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. İçeri girince, Hazreti İbrahim aleyhisselam ile karşılaştık. Cebrail: "Bu baban İbrahim'dir, ona selam ver!" dedi. ben selam verdim. O da selamıma mukabele etti. Sonra: "Salih oğlum hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Sidretü'l-Münteha'ya çıkarıldım. Bunun meyveleri (Yemen'in) Hecer testileri gibi iri idi, yaprakları da fil kulakları gibiydi. Cebrail aleyhisselam bana: "İşte bu Sidretü'l-Münteha'dır!" dedi. Burada dört nehir vardı: İkisi batıni nehir, ikisi zahiri nehir. "Bunlar nedir, ey Cibril?" diye sordum. Hazreti Cebrail: "Şu iki batıni nehir cennetin iki nehridir. Zahiri olanların biri Nil, diğeri Fırat'tır!" dedi. Sonra bana el-Beytü'l-Ma'mur yükseltildi. Sonra bana bir kabta şarap, bir kapta süt, bir kapta da bal getirildi. Ben sütü aldım. Cebrail aleyhisselam: "Bu (aldığın), fıtrat(a uygun olan)dır, sen ve ümmetin bu fıtrat (yaratılış) üzerindesiniz!" dedi. Resûlullah devamla dedi ki: "Sonra bana, her günde elli vakit olmak üzere namaz farz kılındı. Oradan geri döndüm. Hazreti Musa aleyhisselam'a uğradım. Bana: "Ne ile emrolundun?" dedi. "Gece ve gündüzde elli vakit namazla!" dedim. "Ümmetin, her gün elli vakit namaza muktedir olamaz. Vallahi ben, senden önce insanları tecrübe ettim. Beni İsrail'e muamelelerin en şiddetlisini uyguladım (muvaffak olamadım). Sen çabuk Rabbine dön, bunda ümmetine hafifletme talep et!" dedi. Ben de hemen döndüm (hafifletme istedim, Rabbim) benden on vakit namaz indirdi. Musa aleyhisselam'a tekrar uğradım. Yine: "Ne ile emrolundun?" dedi. "Benden on vakit namazı kaldırdı!" dedim. "Rabbine dön! Ümmetin için daha da azaltmasını iste!" dedi. Ben döndüm. Rabbim benden on vakit daha kaldırdı. Dönüşte yine Musa aleyhisselam'a uğradım. Aynı şeyi söyledi. Ben, beş vakitle emrolunmama kadar bu şekilde Hazreti Musa ile Rabbim arasında gidip gelmeye devam ettim. Bu sonuncu defa da Hazreti Musa'ya uğradım. Yine: "Ne ile emredildin?" dedi. "Her gün beş vakit namazla!" dedim. "senin ümmetin her gün beş vakit namaza da takat getiremez. Rabbine dön, hafifletme talep et!" dedi. "Rabbimden çok istedim. Artık utanıyorum, daha da hafifletmesini isteyemem! Ben beş vakte razıyım. Allah'ın emrine teslim oluyorum!" dedim. Musa aleyhisselam'ı geçer geçmez bir münadi (Allah adına) nida etti: "Farzımı kesinleştirdim, kullarımdan hafiflettim de!" Bir rivayette şu ziyade geldi: "Namazlar (günde) beştir. Ve onlar ellidir de. İndimde hüküm değişmez artık!"
5533 | Nesai'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam, beş vakit namazla gönderilince, Hazreti Musa aleyhisselam kandisine: "Rabbine dön! Daha da azaltmasını talep et. Çünkü, Beni İsrail'e iki namaz farz etmişti, onları kılmadılar!" dedi. Bunun üzerine aziz ve celil olan Rabbime tekrar dönüp daha da hafifletmesini istedim. Rabb Teala şu cevabı verdi: "Semavat ve arzı yarattığım zaman ben sana ve ümmetine elli vakit namaz yazmıştım. Öyleyse elli olan beştir. Sen ve ümmetin bunları kılın!" Böylece anladım ki, bu beş vakit namaz Rabbim Teala'dan kesin bir emirdir. Hemen Hazreti Musa'ya döndüm. O yine "Dön!" dedi. Fakat ben, artık geri dönmedim."
5534 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kureyş beni tekzib ettiği vakit, Hıcr'da doğruldum. Allah Teala hazretleri Beytu'l-Makdis'i bana tecelli ettirdi. Ben onlara onun alametlerini birer birer haber vermeye başladım. Hem Beytu'l-Makdis'e bakıyor hem de haber veriyordum."
5535 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İsra gecesinde Hazreti Musa'ya uğradım. Kırmızı kum tepesinin yanındaki kabrinde namaz kılıyordu."
5536 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kisra ölünce, ondan sonra başka kisra yoktur. Kayser de öldü mü ondan sonra kayser yoktur. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, siz her ikisinin de hazinelerini Allah yolunda harcayacaksınız."
5537 | Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında iken bir adam geldi ve fakirlikten şikayet etti. Derken biri daha gelip, o da yol kesilmesinden şikayet etti. (Aleyhissalatu vesselam bana dönerek:) "Ey Adiyy dedi, sen Hire şehrini gördün mü?" "Hayır görmedim, ancak işittim!" dedim. Bunun üzerine: "Eğer ömrün biraz uzarsa, devesine binen bir kadının Hire'den (tek başına) kalkıp Ka'be'yi tavaf edeceğini mutlaka göreceksin. O bu seyahatini yaparken Allah'tan başka hiçbir şeyden korkmayacak!" Adiyy der ki: "İçimden, kendi kendime: "Memlekete dehşet saçan Tayy eşkiyaları nereye gidecek?" dedim. Resûlullah sözlerine devam etti: "Eğer ömrün olursa Kisra'nın hazinelerinin de fethedildiğini göreceksin!" "Kisra İbnu Hürmüz mü?" diye araya girdim. "Evet İbnu Hürmüz olan kisra!" buyurdu ve devam etti: "Eğer hayatın uzarsa mutlaka göreceksin: "Kişi eli altın ve gümüş parayla dolu olduğu halde bunu tasadduk etmek üzere fakir arayacak fakat kendinden onu kabul edecek bir tek adam bulamayacak. Her biriniz, mutlaka bir gün gelecek aranızda herhangi bir perde, bir tercüman olmaksızın Allah'la karşılaşacaksınız. O zaman Allah Teala hazretleri: "Sana tebliğ getiren bir peygamber göndermedim mi?" diye soracak. Muhatabı: "Evet gönderdin!" diyecek. Rabb Teala: "Ben sana mal vermedim mi, ikram etmedim mi?" diye soracak, kul: "Evet! Ey Rabbim, verdin!" deyip sağına bakacak, cehennemden başka bir şey görmeyecek, soluna bakacak cehennemden başka bir şey görmeyecek." Adiyy der ki: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Bir hurmanın yarısı da olsa onu sadaka olarak vererek ateşten korunun! Kim yarım hurma bulamazsa güzel bir sözle korunsun!" Yine Adiyy radıyallahu anh dedi ki: "Ben Hire'den kalkıp, Beytullah'ı tavaf eden ve Allah'tan başka kimseden korkmayan yaşlı kadını gördüm. Kisra İbnu Hürmüz'ün hazinelerini fethedenler arasında ben bizzat bulundum. Eğer sizlerin ömrü uzun olursa mutlaka, Ebu'l-Kasım aleyhissalatu vesselam'ın şu söylediğini de göreceksiniz: "Kişi, eli altın veya gümüşle dolu olarak çıkacak, onu kendinden (sadaka olarak) kabul edecek adam bulamayacak."
5538 | Hazreti Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizler Mısır'ı fethedeceksiniz. Orası (paraya) "kirat" denilen yerdir. Oranın halkına hayır tavsiye edin. Onların bir zimmet, bir de rahim (hakkı) vardır."
5539 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri yeryüzünü benim için dürüp topladı, ben de doğusunu da batısını da gördüm. Ümmetimin mülkü, bana gösterilen yerlere kadar uzanacaktır. bana iki hazine verildi: Kırmızı ve beyaz hazineler. Ben Rabbimden, ümmetimi umumi bir kıtlıkla helak etmemesini, ümmetime kendi nefislerinden başka bir düşman musallat edip çoğunluğu helak etmelerine meydan vermemesini talep ettim. Rabbim Teala hazretleri bu isteklerime şöyle cevap verdiler: "Ey Muhammed! Bir hüküm verdim mi artık o geri alınmaz. ben senin ümmetine "Onları umumi bir kıtlıkla helak etmeyeceğim, kendileri dışında, çoğunu helak edecek bir düşman da musallat etmeyeceğim, hatta yeryüzünün her tarafında bulunanlar, onlar aleyhinde toplansalar da. Ama kendi aralarında birbirlerini helak edecekler."
5540 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün: "Halınız var mı?" diye sordular. "Bizde halı da nasıl olsun?" dedim. "Şurası muhakkak ki o da olacak!" buyurdular. Nitekim dediği gibi oldu. Gün geldi ben hanımıma (israf ve mekruh addettiğim için): "Şu halını benden bari uzak tut!" diye çıkıştığım vakit: "Resûlullah aleyhissalatu vesselam: "Sizlerin de halıları olacak!" dememiş miydi?" diye karşılık verdi."
5541 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki, Allah bu ümmet için, her yüz senenin başında, kendisine dini tecdid edecek kimse(ler) gönderecektir."
5542 | Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam aramızda doğrulup, o günden Kıyamet'e kadar olacak her şeyden bahsetti. Onu belleyen belledi ve unutan da unuttu. Şu arkadaşlarım da bunu bilirler. (Resûlullah'ın haber verdiği ve fakat) unutmuş olduğum o şeylerden biri vukua gelip görünce, öylesine canlı hatırlıyorum ki, tıpkı, kişinin gördüğü bir şahsın yüzünü, o şahıs kaybolunca hatırlamadığı halde bilahare karşılaşınca hemen tanıyıvermesi gibi."
5543 | Yine Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kıyamet'e kadar gelecek her şeyi bana haber verdi. Onlardan her ne varsa Aleyhissalatu vesselam'a sordum. sadece "Medine halkını Medine'den kim çıkaracak?" bunu sormadım."
5544 | Amr İbnu Ahtab el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün bize sabah namazını kıldırıp minbere çıktı. Öğle vakti girinceye kadar hitap etti. Sonra minberden inip namaz kıldı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. İnip ikindiyi kıldı, sonra tekrar minbere çıktı, güneş batıncaya kadar bize konuştu. Bu konuşmalarda Kıyamet gününe kadar olacak (hadisatı) bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır."
5545 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Hayber fethedildiği zaman, Resûlullah aleyhissalatu vesselam'a zehir katılmış bir koyun (kızartması) hediye edildi. Aleyhissalatu vesselam: "Yahudilerden burada olanları bana toplayın!" emrettiler ve derhal toplanıp getirildiler. "Size bir şey sorsam doğru söyleyecek misiniz?" buyurdu. Onlar: "Evet!" deyince: "Babanız kimdir?" buyurdu. "Falancadır!" dediler. "Yalan söylediniz, bilakis babanız falandır!" buyurdu. "Doğru söyledin!" dediler. "Önceki gibi bana doğru söyleyecek misiniz?" diye tekrar sordu. "Evet! Zaten biz sana yalan söylesek sen onu anlayacaksın, tıpkı babamız hakkındakini anladığın gibi" dediler. "Cehennem ehli kimdir?" dedi. "Biz orada az kalacağız. Orada bize siz halef olacaksınız!" dediler. "Defolun! Vallahi biz ebediyyen size cehennemde halef olmayacağız!" buyurdu. Sonra da: "Size bir şey sorsam bana doğru söyleyecek misiniz?" buyurdu. "Evet!" dediler. "Bu koyuna zehir koydunuz mu, koymadınız mı?" dedi. "Evet, koyduk!" dediler. "Pekiyi bunu niye yaptınız?" buyurdu. "Yalancı (bir peygamber) isen, senden kurtulmayı arzu ettik. Hakiki bir peygamber isen, bu zehir sana asla zarar vermez!" dediler."
5546 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hanımlarından bazıları: "Ey Allah'ın Resûlü! Hangimiz sana daha çabuk kavuşacak?" diye sordular. O da: "Kolu en uzun olanınız!" diye cevap verdi. Onlar da bir karış alıp kollarını ölçtüler. En uzun kollusu Sevde idi. Bilahare anladık ki, kolunun uzunlu (ndan murad) sadaka imiş. Zaten o sadaka vermeyi severdi. İlk önce o, Aleyhissalatu vesselam'a kavuşmuştu."
5547 | Müslim'in diğer bir rivayeti şöyledir: "Bana kavuşmada en çabuğunuz kolu en uzun olanınızdır!" Hazreti Aişe devamla der ki: "Kol yönüyle kim daha uzun diye uzunluk ölçüşmesi yaptılar. En uzunumuz Zeyneb (Bintu Cahş) idi. Çünkü o, eliyle çalışır ve kazandığını sadaka olarak fukaraya verirdi."
5548 | Hilal İbnu Amr anlatıyor: " Hazreti Ali radıyallahu anh'ı dinledim. Demişti ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Maveraunnehr'den bi adam çıkacak, ona el-Haris Harras (çiftçi) (el-Haris İbnu Harras) denecek. (Ordusunun) önünde Mansûr denen bir adam olacak. Bu zat Al-i Muhammed için (malıyla, hazineleriyle, silahıyla zemin) hazırlayacak, hilafeti mümkün kılacaktır. Tıpkı Kureyş'in Resûlullah aleyhissalatu vesselam'a mümkün kıldığı gibi. Ona yardımcı olmak her müslümana vacib olmuştur -veya ona icabet etmesi vacip olmuştur" dedi-"
5549 | İbnu Ebi Kesir anlatıyor: Ebu Sehm radıyallahu anh dedi ki: "Bana (Medine'de) bir kadın uğramıştı. Böğründen tuttum, sonra saldım. Sabahleyin Aleyhissalatu vesselam halktan biat almaya başladı. Yanına ben de gittim. "Dün kıdını tutan değil misin sen?" diye sordular. "Evet! Ama bir daha yapmayacağım ey Allah'ın Resûlü!" dedim. Benim biatımı da aldı."
5550 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la Mekke'de idim. Beraberce bir tarafına gitmiştik. Onun karşısına çıkan her ağaç, her dağ ona selam veriyor ve: "Allah'ın selamı üzerine olsun ey Allah'ın Resûlü!" diyordu."
5551 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mekke'de bir taş var, peygamberlik geldiği zaman günler boyu bana velam verdi, şu anda o taşı biliyorum."
5552 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir bedevi gelerek Aleyhissalatu vesselam'a: "Senin Allah elçisi olduğunu ne ile bileyim?" dedi. Aleyhissalatu vesselam: "Hurma ağacından şu salkımı çağırmamla. O benim Allah'ın elçisi olduğuma şehadet eder!" dedi ve onu çağırdı. Salkım, ağaçtan inmeye başladı. Resûlullah aleyhissalatu vesselam'ın yanına düştü ve: "Selam senin üzerine olsun ey Allah'ın Resûlü!" dedi. Sonra Aleyhissalatu vesselam ona: "Haydi yerine dön!" emrettiler. Salkım yerine döndü ve eski yerine kaynadı. Bedevi (bu manzara karşısında) müslüman oldu."
5553 | Ma'n İbnu Abdirrahman anlatıyor: "Babam merhumu dinledim. Diyordu ki: "Mesruk'a sordum: "Kur'an'ı dinledikleri gece, cinleri(n geldiğini) Resûlullah aleyhissalatu vesselam'a haber verdi?" Bana şu cevabı verdi: "Baban, yani İbnu Mes'ud bana bildirdi ki: "Onların yani cinlerin geldiğini bir ağaç haber verdi."
5554 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hurma kütüğüne dayanarak hitapta bulun(ur)du. (Duyulan ihtiyaç üzerine) ona bir minber yaptılar, onun üzerinde hutbe vermeye başladı. Hurma kütüğü (Aleyhissalatu vesselam'ın kendisini terketmesi üzerine) bir deve inleyişi gibi inleyip ağlamaya başladı. Bunun üzerine Resûlullah aleyhissalatu vesselam minberden inip kütüğü meshedip okşadı. Kütük inlemeyi bırakıp sükûnet buldu."
5555 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı ikindi namazının vakti girince gördüm. Halk abdest alacak su arıyordu, bulamadılar. Resûlullah aleyhissalatu vesselam'a abdest suyu getirildi. Hemen elini içine koydu ve halka ondan abdest almalarını emretti. Enes der ki: "Ben suyun parmaklarının altından kaynadığını gördüm. Halk en sonuncuya varıncaya kadar abdestini aldı."
5556 | Hazreti Cabir radıyallahu anh anlatıyor: "Hudeybiye günü, halk susadı. Aleyhissalatu vesselam'a geldiler. Resûlullah'ın önünde deriden mamul bir su kabı vardı, abdest aldı. Halk ona doğru sokuldu. Bunun üzerine: "Neyiniz var?" diye sordu. "Yanımızda abdest almaya ve içmeye önünüzdekinden başka suyumuz kalmadı!" dediler. Aleyhissalatu vesselam, derhal ellerini kaba koydu. Derken, parmaklarının arasından su kaynamaya başladı, tıpkı gözelerin kaynaması gibiydi. Hepimiz ondan içtik." Hazreti Cabir'e: "O gün kaç kişiydiniz?" denildi. "Eğer, dedi biz yüzbin de olsak su yetecekti, ama biz binbeşyüz kişi idik" cevabını verdi."
5557 | Hazreti Bera radıyallahu anh'tan rivayete göre demiştir ki: "Siz Fetih deyince Mekke'nin fethini anlıyorsunuz. Evet Mekke'nin fethi bir fetihtir. Ancak biz sahabiler, fetih deyince, Hudeybiye günündeki Bey'atu'r-Rıdvan'ı anlardık. Biz o zaman, Aleyhissalatu vesselam'ın yanında bindörtyüz kişi idik. Hudeybiye bir kuyu(nun adı)dır. Biz o kuyunun suyunu tamamen aldık, tek damla bırakmadık. Bu durum aleyhissalatu vesselam'a ulaşmıştı. Derhal kuyunun yanına geldi, kenarına oturup bir kap su istedi. Elini yıkadı, ağzına su alıp (kuyuya püskürttü) ve dua etti. Sonra suyu kuyuya döktü. ("Onu bir müddet terkedin" dedi.) Biz kuyuyu terkedip biraz uzaklaştık. Az sonra kuyu bize ve bineklerimize yetecek kadar su saldı."
5558 | İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın mucizelerini bereket addederdik, siz ise onları bir korkutma vesilesi sayıyorsunuz. Biz Resûlullah aleyhissalatu vesselam'la birlikte bir seferde bulunuyorduk. Suyumuz azaldı. "Bana (bir parça) artık su arayın!" buyurdular. İçerisinde azıcık su bulunan bir kap getirdiler. Aleyhissalatu vesselam elini içine soktu ve: "Haydi temiz, mübarek suya gelin. Bereket Allah Teala hazretlerindendir!" buyurdular. Yemin olsun, suyun, parmaklarının arasından kaynadığını gördüm. Vallahi biz, yenmekte olan taamın tesbihini işitirdik."
5559 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la beraber bir seferde idik. Derken bir ara halkın azığı tükendi. Bineklerinden bazısını kesmek istediler. Hazreti Ömer, (Aleyhissalatu vesselam'a müracaat ederek): "Ey Allah'ın Resûlü! Ben cemaatin geri kalan yiyeceklerini toplasam da sen onlar üzerine -bereketlenmeleri için- dua ediversen daha iyi olur, bineklerimizi kesmeyiz)!" dedi. Aleyhissalatu vesselam da öyle hareket etti. Buğdayı olan buğdayını, hurması olan hurmasını, (hurma) çekirdeği olan da çekirdeğini getirdi." "Çekirdekle ne yapıyorlardı?" diye sorulunca açıkladı: "Halk onu emiyor, üzerine de su içiyorlardı. Resûlullah dua buyurdu. (Taam öylesine bereketlendi ki) herkes azık kaplarını yiyecekle doldurdu. (Aleyhissalatu vesselam bu ilahi ikram karşısında:) "Şehadet ederim ki Allah'tan başka ilah yoktur ve ben O'nun resulüyüm. Bu iki kaziyede şüpheye düşmeden Allah'a kavuşan cennete gidecektir" buyurdu."
5560 | Hazreti Cabir radıyallahu anh anlatıyor: "Hendek'in kazılması sırasındaydı. Aleyhissalatu vesselam'ın çok acıktığını gördüm. Hanımıma gelerek: "Yanında yiyecek bir şey var mı, Aleyhissalatu vesselam'ı çok acıkmış gördüm" dedim. İçerisinde bir sa' kadar arpa bulunan bir dağarcık çıkardı. Bizim, evcilleşmiş bir koyuncuğumuz vardı. Zevcem koyunu kesti, arpayı da öğüttü. Ben işimi bitirinceye kadar o da bitirdi. Koyunu onun çömleğine parçaladım. Sonra Aleyhissalatu vesselam'ın yanına döndüm. Hanımım: "Sakın beni Resûlullah aleyhissalatu vesselam'a karşı mahcup etmeyesin!" dedi. Ben, Aleyhissalatu vesselam ve beraberindekilerin yanına geldim ve gizlice: "Ey Allah'ın resûlü! Bir hayvancağızımız vardı kestik, evde bulunan bir sa' kadar arpayı da öğüttük. Haydi siz ve beraberinizdekiler bize buyurun!" dedim. Ama Resûlullah yüksek sesle: "Ey Hendek halkı! Cabir size ziyafet hazırlamış! Haydi buyurun!" diye bağırdı. (Bana da): "Ben gelinceye kadar tencereyi ocaktan indirmeyin, hamurunuzu da ekmek yapmayın!" buyurdular. Ben (eve) geldim. Halktan önce Resûlullah aleyhissalatu vesselam geldi. Ben hanımıma uğramıştım. Bana: "Yaptığını gördün mü, (beni mahcup edeceksin), alacağın olsun" dedi. Ben de: "Senin söylediğini yaptım" dedim. Hemen hamuru çıkardım. Aleyhissalatu vesselam içine tükrüğünden koydu ve bereketle dua etti, sonra tencereye yöneldi, ona da tükrük koyup bereketle dua etti. Sonra zevceme: "Ekmek yapacak bir kadın çağır, seninle ekmek yapsın! Tencereden de kepçeyle al, onu ocaktan indirme!" diye talimat verdi. Gelenler bin kadardı. Allah'a yemin olsun hepsi de (doyuncaya kadar) yedi ve sofradan ayrıldı. Tenceremiz, olduğu gibi kaynıyordu. Hamurumuz ise, ekmek yapılıyor olduğu halde aynen (eksiksiz) duruyordu."
5561 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, elimde birkaç hurma olduğu halde Hazreti Peygamber aleyhissalatu vesselam'ın yanına geldim ve: "Ey Allah'ın Resûlü, şunlara bereketle bir dua ediverin!" dedim. Hemen onları bir araya getirip, sonra onların bereketi için bana dua etti. Sonra: "Bunları al, şu erzak kabına koy. Her ne zaman bundan bir şey almak isteyince, elini içine daldır ve al. Sakın, içindekileri döküp dağıtma!" buyurdular. Ben de öyle yaptım. Ben bundan şu şu kadar vask miktarında Allah yolunda tasaddukta bulundum. Ayrıca biz ondan hem kendimiz yedek hem de başkalarına yedirdik. Onu belimden hiç ayırmadım. Bu hal, Hazreti Osman'ın şehid edildiği güne kadar devam etti. O zaman koptu. (Rezin şu ilavede bulundu: "ve düştü, buna çok üzüldüm."
5562 | Hazreti İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ka'be'nin yanında namaz kılarken, Ebu Cehl ve arkadaşları da orada oturuyorlardı. Bir gün öncesi bir deve kesilmişti. Ebu Cehl arkadaşlarına: "Falan ailenin kestiği devenin işkembesini kim getirip, secdeye gidince Muhammed'in omuzları arasına bırakacak?" dedi. Oradakilerin en bedbahtı fırlayıp, işkembeyi kaptığı gibi, Aleyhissalatu vesselam secdeye kapanınca iki omuzu arasına bıraktı. Buna hepsi güldüler, (keyflerinden) birbirlerinin üzerine eğilmeye başladılar. Ben (biraz uzaklarında) ayakta durmuş onlara bakıyordum. Eğer bir destekcim olsaydı onu sırtından atardım. Resulullah secdede idi, başını kaldırmıyordu. Derken biri kalkıp Hazreti Fatıma radıyallahu anha'ya haber verdi. O, henüz küçük bir kızcağızdı geldi, işkembeyi sırtından yere attı. Sonra onlara yönelip, hakaretler savurdu. Aleyhissalatu vesselam namazını tamamlayınca, sesini yükseltti ve hepsine bedduada bulundu. Resûlullah dua etti mi üç kere tekrar ederdi, bir şey isteyince de üç kere isterdi. Namazı bitince: "Allah'ım, Kureyş (in helakini) sana havale ediyorum!" dedi ve üç kere tekrar etti. Resûlullah'ın sesi kulaklarına gelince, onlardan gülme gitti. Duasından korkuya düştüler. (Beddua edince bu onlara çok ağır geldi. Zira onlar, bu beldede yapılan duaların kabul edildiğini biliyorlardı.) Sonra Resûlullah: "Ey Allah'ım, Ebu Cehl İbnu Hişam'ı, Utbe İbnu Rebi'a'yı, Şeybe İbnu Rebi'a'yı, Velid İbnu Utbe'yi, Ümeyye İbnu Halef'i, Utbe İbnu Ebi Muayt'ın helaklerini sana havale ediyorum" dedi. bir yedinciyi de zikretmişti, aklımda tutamadım. Muhammed'i hak ile gönderen Zat-ı Zülcelal'e yemin olsun, Resûlullah'ın ismen zikrettiği bu adamları, Bedir günü hep yerlere serilmiş gördüm. Bunlar, sonra da kuyuya, Bedir kuyusuna sürüklenip atıldılar."
5563 | Hazreti Cabir İbnu Abdillah radıyallahu anh'ın anlattığına göre, "Babası öldüğü zaman bir yahudiye otuz vask borç bıraktı. Hazreti Cabir radıyallahu anh yahudiden, bu borcun ödenmesi için biraz müddet talep etti. Ancak yahudi, tehir kabul edmedi. Hazreti Cabir, Aleyhissalatu vesselam'a gelerek, yahudi nezdinde şefaatçi olmasını talep etti. Resûlullah yahudiye, (bu otuz vasklık) borca bedel bir hurmalığın meyvesini alması için konuştu. Yahudi kabul etmedi. Bunun üzerine Aleyhissalatu vesselam hurmalığa girdi, içerisinde yürüdü. Sonra Cabir'e: "Hurmayı kes, ona borcunu (tamamıyla) öde!" buyurdu. Cabir hurmayı kesti, yahudiye otuz vask borcunu ödedi. Geriye onyedi vask hurma da arttı. Cabir, durumu haber vermek üzere Resûlullah aleyhissalatu vesselam'a gitti. Aleyhissalatu vesselam ikindiyi kılıyordu. Namazı bitince fazlalığı haber verdi. "Bunun Ömer İbnu'l-Hattab'a haber ver!" buyurdular. Ben de gidip ona söyledim. Ömer: "Ben, Resûlullah aleyhissalatu vesselam içinde yürüyünce hurmada bereket hasıl olacağını anlamıştım" dedi."
5564 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ben müşrike annemi İslam'a davet ediyordum, fakat hep imtina ediyordu. Bir gün yine davette bulunmuştum, bana Resûlullah aleyhissalatu vesselam hakkında hoşuma gitmeyen sözler işittirdi. Ağlayarak Aleyhissalatu vesselam'a gittim. "Niye ağlıyorsun?" diye sordu. "Ey Allah'ın Resûlü dedim, annemi İslam'a davet ediyordum, hep bana imtina etti. Bugün de aynı davette bulundum, bu sefer sizin hakkınızda hoşuma gitmeyen sözler sarfetti. Ebu Hureyre'nin annesine hidayet vermesi için Allah'a dua ediverin!" dedim. Bu talebim üzerine Aleyhissalatu vesselam: "Allahım! Ebu Hureyre'nin annesine hidayet et" buyurdular. Ben, Aleyhissalatu vesselam'ın duasına sevinerek huzurlarından ayrıldım. Anneme geldiğim zaman, kapıya yöneldim. Kapı kapalıydı. Annem ayak seslerimi işitti. "Ebu Hureyre! Yerinde dur (içeri girme)!" diye seslendi. Ben su şırıltılarını işittim, yıkanıyordu. Yıkandı, entarisini giydi, alelacele başörtüsünü koydu ve kapıyı açtı. "Şehadet ederim ki Allah'tan başka ilah yoktur, Şehadet ederim ki Muhammed Allah'ın elçisidir!" diyordu. Ben hemen Resûlullah aleyhissalatu vesselam'a döndüm. Sevinçten ağlıyordum. "Ey Allah'ın Resulü! Müjde dedim. Allah senin duanı kabul buyurdu. Ebu Hureyre'nin annesine hidayet nasib etti!" Aleyhissalatu vesselam Allah'a hamdetti ve hayırlı sözler söyledi."
5565 | Ebu Zeyd İbnu Ahtab anlatıyor: "Resûlullah aleyhissalatu vesselam eliyle yüzümü okşadı ve bana dua etti." Urve der ki: "Ben onu yüzyirmi sene kadar yaşadıktan sonra gördüm, yüzünde sayılabilecek kadar sayıda beyaz kıl vardı."
5566 | Yezid İbnu Ebi Ubeyd anlatıyor: "Ben, Seleme İbnu'l-Ekva' radıyallahu anh'ın bacağında bir darbe izi gördüm. "Bu da ne?" diye sordum. Şu açıklamayı yaptı. "Bana Hayber günü isabet etmişti. Halk: "Seleme isabet aldı" diye bağırdı. Sonra Resûlullah'a götürüldüm. O yara üzerine üç kere nefes etti. Şu ana kadar hiç acı duymadım!"
5567 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "(Bir gün) Ebu Cehl: "Muhammed, aranızda, hala yüzünü toprağa sürtüyor mu?" dedi. "Evet" cevabını alınca: "Lat ve Uzza'ya yemin olsun! Onu böyle yaparken görürsem boynuna ayaklarımla basacağım -veya: Ben de O'nun yüzünü yere batıracağım" dedi. Sonra bir gün, Resûlullah namaz kılarken boynuna basmak üzere yaklaştı. Fakat birdenbire O'nu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler. "Sana ne oldu?" dediler. "Benimle onun arasında ateşten bir hendek, korkunç bir şey ve birtakım kanatlar var!" cevabını verdi. Resûlullah aleyhissalatu vesselam da: "Eğer bana yaklaşsaydı melekler onu uzuv uzuv kapıp parçalayacaktı!" buyurdu. Bunun üzerine Allah Teala hazretleri şu ayeti inzal buyurdu. (Mealen): "Fakat insan, kendisini ihtiyaçtan uzak görünce azgınlaşır. Dönüş ancak Rabbinedir. Allah'ın kulunu namaz kılmaktan alıkoyanı gördün mü? Gördün mü o kafiri? Eğer o doğru yol üzerinde olsa yahut kötülükten sakınmayı tavsiye etse daha hayırlı olmaz mıydı? Gördün mü o kafiri? Eğer o yalanlayıp haktan yüz çevirirse, Allah'ın kendisini gördüğünü bilmez mi? Andolsun ki, eğer o inkar ve isyanına son vermezse, biz onu alnından yakalayıp cehenneme sürükleriz. Zira o, pek yalancı ve günahkar bir alındır. O kavmini yardıma çağırsın. Biz de zebanileri çağıracağız. Hayır sen ona aldırma, secde et ve Rabbine yaklaş" (Alak-6-19).
5568 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Necid istikametine gazveye çıktık. Resûlullah'a öğle vakti, sık ağaçlı bir vadide yetiştik. Derken Aleyhissalatu vesselam bir ağacın altına indi. Kılıncını da dallardan birine astı. Askerler vadi içerisinde dağılıp ağaçların gölgelerine sığındılar. Resûlullah aleyhissalatu vesselam (bizi çağırdı. Yanına gelince, anlattı): "Ben uyurken yanıma bir adam geldi, kılıncımı aldı. Derken derhal uyandım. Herif tepemde dikilmişti, elinde de kınından sıyrılmış kılınç vardı. "Seni benden kim kurtarabilir?" dedi. "Allah!" cevabını verdim. Derhal kılıncı kınına soktu. İşte o, şu oturan adamdır!" buyurdular. Aleyhissalatu vesselam (intikam maksadıyla) adama dokunmadı. O, kavminin lideri idi. Resûlullah aleyhissalatu vesselam affedince, adamlarının yanına döndü. Ayrılırken: "Allah'a yemin olsun size karşı harb eden bir kavimle beraber olmayacağım!" dedi."
5569 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a yahudilerden bir alim geldi. "Ey Muhammed, Allah'ın selamı üzerine olsun!" dedi. Bunu der demez adamı öyle bir ittim ki, nerdeyse yere yıkılacaktı. "Beni niye ittin?" dedi. "Niye ey Allah'ın Resûlü demiyorsun?" dedim. "Ben O'nu, ailesinin kendine koyduğu isimle çağırıyorum!" dedi. Aleyhissalatu vesselam: "Ailemin bana koyduğu isim hakikaten Muhammed'dir!" buyurdu. Adam: "Size bir şey sormaya geldim" dedi. Aleyhissalatu vesselam: "Sana söylediğim takdirde işine yarayacak mı?" dedi. Adam: "Kulaklarımla dinlerim!" dedi. Aleyhissalatu vesselam: "Sor!" buyurdular. Adam: "Kıyamet günü, yer ve gökler başka bir yer ve gök olup kılık değiştirdiği zaman, insanlar nerede olacaklar?" dedi. Resûlullah: "Köprünün (Sırat'ın) önünde, karanlıkta" buyurdular. Adam: "Köprüyü ilk geçen kim olacak?" dedi. "Muhacirlerin fakirleridir" buyurdu. "Cennete girince onlara ne armağan edilecek?" dedi. "Balık ciğerinin ziyadesi!" buyurdular. "Bunun arkasından ne yiyecekler?" dedi. "Onlara cennetin etrafında otlayan cennet öküzü kesilecek!" buyurdular. "Bunun üstüne ne içecekler?" dedi. "Selsebil denen cennetteki bir gözenin suyundan" buyurdular. Adam: "Doğru söyledin!" dedi ve ilave etti: "Ben sana bir peygamber veya bir veya iki kişiden başka hiç kimsenin bilemeyeceği bir şey sormak için geldim" dedi. Aleyhissalatu vesselam: "Söylediğim takdirde sana faydası olacak mı?" buyurdular. "Kulaklarımla dinlerim" dedi. "Sor!" buyurdular. "Sana çocuktan sorucağım" dedi. Aleyhissalatu vesselam: "Erkeğin suyu beyazdır. Kadının suyu ise sarıdır. İkisi birleşir ve erkeğin menisi kadının menisine üstün gelirse Allah'ın izniyle çocuk erkek olur. Kadının menisi erkeğin menisine üstün gelirse çocuk Allah'ın izniyle kız olur" buyurdular. Yahudi: "Vallahi doğru söyledin! Sen gerçekten hak peygambersin" dedi ve ayrıldı. Resûlullah aleyhissalatu vesselam: "Bu adam bana soracağını sordu. Ben bunlardan birşey bilmiyordum. Ta ki Allah onları bana bildirdi" buyurdular."
5570 | İbnu Mes'ud radıyallahu anh anlatıyor: "Ay, Resûlullah aleyhissalatu vesselam zamanında iki parçaya bölündü. Aleyhissalatu vesselam bunun üzerine: "Şahid olun!" buyurdu."
5571 | Bir diğer rivayette "...Biz Mina'da Resûlullah aleyhissalatu vesselam ile beraberken, ay iki parçaya ayrıldı. Bir parçası dağın arkasında, bir parçası dağın önünde idi. Bize: "Şahid olun!" buyurdu."
5572 | Hazreti Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü!" dedim. Uhud'dan daha kötü bir gün yaşadın mı?" "Senin kavminden neler çektim neler. Onlardan en kötü hal Akabe günü başıma geldi. O zaman kendimi İbnu Abdiyalil İbni Abdi Külal'e arzetmiştim. Teklif ettiğim şeye müsbet cevap vermedi. Ben de üzgün vaziyette yüzümün doğrultusunda yürüdüm. Karnu's-Se'alib nam mevkide kendime gelebildim ve başımı kaldırdım. Baktım ki, bir bulut bana gölge yapıyor. Bir de ne göreyim, bulutun içerisinde Cibril aleyhisselam! Bana bağırdı ve: "Allah Teala Hazretleri, kavminin sana neler söylediğini, seni nasıl reddettiğini işitti. Sana dağlar meleğini gönderdi, ta ki kavmin hakkında dilediğini emredesin!" dedi. Bunun üzerine dağlar(a müekkel) melek bana seslenip, selam verdikten sonra: "Ey Muhammed! Allah Teala Hazretleri, kavminin sana söylediği sözü işitti. Ben dağlar meleğiyim. Allah beni sana dilediğini emretmen için gönderdi. Öyleyse haydi ne dilersen dile! Eğer üzerlerine iki Ahşeb'i kapamamı dilersen kapayayım!" dedi." Aleyhissalatu vesselam: "Hayır! Bilakis, Allah'ın onların sulbünden Allah'a ihlasla ibadet edip hiçbir şeyi ortak koşmayacak kimseler çıkarmasını dilerim" dedi."
5573 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cinlerden bir ifrit, dün akşam, namazımı bozdurmak için üzerime atıldı. Allah ona galebe çalmama imkan verdi. Ben de onu boğazından yakaladım. Hatta onu, mescidin direklerinden birine bağlamayı arzu ettim, ta ki sabah olunca hepiniz onu göresiniz. Ancak, kardeşim Süleyman aleyhisselam'ın şu sözünü hatırladım: "...Ve benden sonra kimseye nasib olmayacak bir mülkü bana ihsan et" (Sad 35). Allah da onu hor ve hakir olarak geri çevirdi."
5574 | Urve merhum, Hazreti Aişe radıyallahu anha'dan şunu nakletmiştir: " Hazreti Peygamber aleyhissalatu vesselam bana dedi ki: "Rüyamda sen bana üç gece gösterildin: Melek seni bana bir ipek parçası içerisinde getirdi ve "Bu senin zevcendir, aç onu!" dedi. Ben de açtım, içindeki sendin. Ben: "Bu rüya Allah katından ise, onu gerçekleştirecektir" dedim."
5575 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ben altı yaşında iken benimle evlendi. Medine'ye geldik. Beni'l-Haris İbnu'l-Hazrec kabilesine indik. Ben hummaya yakalandım. Saçlarım döküldü. (İyileşince) saçım yine uzadı. Annem Ümmü Ruman, ben arkadaşlarımla salıncakta oynarken, bana geldi, benden ne istediğini bilmeksizin yanına gittim. Elimden tuttu. Evin kapısında beni durdurdu. Evimizde, Ensardan bir grup kadın vardı. "Hayırlı, bereketli olsun!", "Uğurlu mübarek olsun!" diye dualar, tebrikler ettiler. Annem beni onlara teslim etti. Onlar kılık-kıyafetime çeki düzen verdiler. Beni, (kuşluk vakti aniden) Resûlullah aleyhissalatu vesselam(ın gelişinden) başka bir şey şaşırtmadı. Annem beni O'na teslim etti. O gün ben dokuz yaşında idim."
5576 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Kız kardeşim) Hafsa radıyallahu anha, Resûlullah aleyhissalatu vesselam'ın Bedir Gazvesi'ne katılan ashabından olup, Medine'de vefat etmiş bulunan Huneys İbnu Huzafe es-Sehmi radıyallahu anh'tan dul kalınca (babam) Hazreti Ömer radıyallahu anh, (kız kardeşimi evlendirmek için harekete geçerek bazı teşebbüslerde bulunmuştur. Bu teşebbüslerini bana şöyle) anlattı: "Önce Hazreti Osman İbnu Affan radıyallahu anh'a rastladım, Hafsa'yı ona teklif ettim ve: "Dilersen sana Hafsa Bintu Ömer'i nikahlayayım" dedim. "Hele bir düşüneyim!" dedi. Birkaç gece bekledim. Sonra ona rastladım. Teklifi tekrar arzettim. "Şimdilik evlenmemeyi uygun gördüm!" dedi. (Ben bu menfi cevaba kızdım.) Sonra Hazreti Ebu Bekr radıyallahu anh'a rastladım. O na da: "Dilersen sana Hafsa Bintu Ömer'i nikahlayayım!" dedim. Hazreti Ebu Bekr sustu ve bana hiçbir cevap vermedi. Osman'a kızdığımdan daha çok Ebu Bekr'e kızdım. Birkaç gün aradan geçti. Sonra Hafsa'yı Resûlullah aleyhissalatu vesselam istedi ve O'na nikahlayıp verdim. Sonra bana Hazreti Ebu Bekr rastladı ve: "Hafsa'yı bana teklif ettiğin zaman sana hiçbir cevapta bulunmayışımdan dolayı belki de bana kızdın" dedi. Ben de: "Evet kızmıştım!" deyince şu açıklamayı yaptı: "Sen o teklifi yaptığın zaman beni cevap vermemeye sevkeden şey, Resûlullah aleyhissalatu vesselam'ın Hafsa'yı zikretmiş olduğunu bilmemdi. Aleyhissalatu vesselam'ın sırrını ifşa etmek istemedim. Eğer Hafsa'yı o terketseydi teklifinizi ben kabul edecektim."
5577 | Hazreti Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hafsa radıyallahu anha'yı boşamıştı, sonra geri döndü."
5578 | Hazreti Ümmü Seleme radıyallahu anha anlatıyor: "İddetim sona erince, Hazreti Ebu Bekr radıyallahu anh bana (bir elçi göndererek) istetti ve evlenme teklif etti. Ben kabul etmedim. Derken Resûlullah aleyhissalatu vesselam, Hazreti Ömer radıyallahu anh'ı göndererek kendisi için Ümmü Seleme'yi istetti. Ümmü Seleme, Ömer'e: "Resûlullah'a haber ver: Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbiri burada hazır değil!" dedi. O da gidip, Resûlullah'a aktardı. Aleyhissalatu vesselam, Ömer'e: "Ona dön ve kendisine söyle ki: "Kıskançlığına gelince, senden onu gidermesi için Allah'a dua edeceğim. Çocuklarına gelince, onların himayesi de görülecektir. Velilerin meselesine gelince, onlardan hazır veya gaib hiç biri bu evliliği yadırgamayacak" buyurdular. Bunun üzerine Ümmü Seleme oğluna: "Ey Ömer! Kalk! Resûlullah'la beni nikahla" dedi. O da nikahladı."
5579 | Hazreti Enes radıyallahu anh anlatıyor: "Zeyneb'in iddeti tamamlanınca, Resûlullah aleyhissalatu vesselam, Zeyd radıyallahu anh'a: "Git onu bana (kendinden) iste!" dedi. Zeyd gitti. Zeyneb'e geldiği zaman hamurunu yoğuruyordu. Zeyd der ki: "Onu gördüğüm zaman içimde bir zorluk hissettim, ona bakamaz hale geldim. Sırtımı ona çevirerek, geri geri yaklaştım ve: "Ey Zeyneb! beni Resûlullah aleyhissalatu vesselam gönderdi. Seni istiyor" dedim. Zeyneb: "Ben (istihare yoluyla) Rabbimle istişare etmeden bir şey yapacak durumda değilim!" dedi ve kalkıp mescidine gitti. Derken Resûlullah'a vahiy geldi. Aleyhissalatu vesselam kalkıp izin almadan Zeyneb'in evine girdi. Zeyd der ki: Gündüzün ilerlemesiyle Resûlullah aleyhissalatu vesselam'ın bize ekmek ve et yedirdiğini gördük. Yemekten sonra hak çıkmış, bazı kimseler evde kalmış sohbet ediyordu. Resûlullah aleyhissalatu vesselam da çıktı, peşinden ben de çıktım. Hanımlarının hücrelerine birer birer uğrayıp selam vermeye başladı. Onlar: "Ey Allah'ın Resûlü (yeni) hanımını nasıl buldun?" diyorlardı. Hazreti Enes radıyallahu anh der ki: "Bilemiyorum, "Halk çıktı!" diye ben mi haber verdim, başkası mı haber verdi. Aleyhissalatu vesselam gelip evine girdi. Ben de beraber girmek istedim. Benimle kendi arasına perde çekti. Örtünme ayeti nazil oldu. Halk, kendilerine verilen öğütten derslerini aldı: "Ey iman edenler! Yemek için davet olunmadan Peygamber'in evine girip de orada yemek vaktini beklemeyin. Davet edildiğinizde ise girin, fakat yemeğinizi yedikten sonra sohbete dalmadan dağılın. Bu hareketiniz Peygamber'e eziyet verir. O da size bunu açıklamaktan sıkılır. Allah ise hakkı açıklamaktan çekinmez" (Ahzab 53).
5580 | Ümmü Habibe radıyallahu anha anlatıyor: "Kendisi, Ubeydillah İbnu Cahş'ın nikahı altında idi. Habeşistan'da kocası ölünce, Necaşi merhum, onu Resûlullah aleyhissalatu vesselam'a nikahlayıp dörtbin dirhem mehir verdi. Onu Şürahbil İbnu Hasene ile birlikte Aleyhissalatu vesselam'a gönderdi. Resûlullah aleyhissalatu vesselam kabul etti."
5581 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber'e geldi. Allah kaleyi fethetmeyi müyesser kılınca, kendisine Safiyye Bintu Huyey İbnu Ahtab'ın güzelliğinden bahsedildi. Safiyye'nin kocası savaş sırasında öldürülmüştü. Kadın daha yeni evlenmişti. Aleyhissalatu vesselam, ganimetten pay olarak kendisine onu seçti. Oradan Safiyye ile birlikte çıktılar. Revha nem mevkiye geldiler. Aleyhissalatu vesselam orada gerdek yaptı. Sonra küçük bir yaygı içerisinde hays (denen hurma, yağ ve keş'ten mamul bir yemek) hazırladı. Sonra bana: "Etrafındakileri çağır!" buyurdu. Bu, Resûlullah aleyhissalatu vesselam'ın Safiyye için verdiği düğün yemeği idi. Sonra oradan Medine'ye hareket ettik. Resûlullah aleyhissalatu vesselam Safiyye için, bineğinin terkisine bir örtü seriyordu. Sonra devesinin yanında çömelip dizini dayadı. Safiyye radıyallahû anha, dizine basarak deveye bindi."
5582 | Hazreti Aişe radıyallahu anha anlatıyor: "Beni'l-Mustalik'ten Cüveyriye Bintu'l-Haris, Sabit İbnu Kays İbni Şemmas radıyallahu anh'ın hissesine düşmüştü (esaretten kurtulmak için mukatebe anlaşması yaptı). O, çok güzel bir kadındı, gözde onun için bir hisse vardı (gören göz haz duyardı). Mukatebe bedelini ödemede yardım talep etmek üzere Resûlullah aleyhissalatu vesselam'a geldi. Hazreti Aişe devamla der ki: "Cüveyriye kapıda durduğu vakit onu görünce durumu hoşuma gitmedi (Resûlullah'ın onu beğenip evlenmeye kalkacağından korktum). Resûlullah aleyhissalatu vesselam'ın da benim onda gördüğüm (güzelliği) göreceğini derhal anladım. "Ey Allah'ın Resûlü dedi. Ben Haris'in kızı Cüveyriye'yim. Durumum size meçhul değil. Ben Sabit İbnu Kays'ın hissesine düştüm. Fakat hürriyetime kavuşmak için onunla mukatebe yaptım. Size, mukatebe (bedelini ödemem)de yardım istemek üzere geldim. Resûlullah: "Sana ondan daha hayırlısını söylesem ne dersin?" buyurdular. Cüveyriye: "O nedir?" dedi. "Senin yerine mukatebe ücretini ödeyeyim ve seni zevce olarak alayım?" buyurdular. Cüveyriye de: "Kabul ediyorum!" dedi. (Bunun üzerine, Sabit İbnu Kays'a adam göndererek Cüveyriye'yi ondan talep etti. Sabit: "O senindir, Ey Allah'ın Resûlü! Annem babam sana feda olsun!" dedi. Aleyhissalatu vesselam mukatebe ücretini hemen ödedi. Cüveyriye ile evlendiğini işitince ellerindeki esirleri salıp azad ettiler ve: "Bunlar Resûlullah aleyhissalatu vesselam'ın artık akrabalarıdır (esir olarak tutulamazlar)!" dediler. Hazreti Aişe devamla der ki: "Kavmine ondan daha hayırlı bir kadın görmedik; onun sebebiyle Beni Mustalik'ten yüz aile halkı azad olundu."
5583 | Hazreti Aişe radıyallahu anha anlatıyor: "İbnetu'l-Cevn Resûlullah aleyhissalatu vesselam'ın yanına girince: "Senden Allah'a sığınırım!" dedi. Aleyhissalatu vesselam da: "Gerçekten büyüğe sığındın. Ailene dön!" buyurdular."
5584 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, "Ümmü Şerik, Aleyhissalatu vesselam'a nefsini hibe edenlerdendir."
5585 | Sabit rahimehullah anlatıyor: "Ben Hazreti Enes radıyallahu anh'ın yanında idim. Onun yanında bir kızı vardı. Enes dedi ki: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek nefsini ona arzetti ve: "Ey Allah'ın Resûlü! Senin bana ihtiyacın var mı?" dedi. Bunun üzerine Enes'in kızı: "Bu kadının hayası ne kadar az! Ne ayıp, ne ayıp!" dedi. Enes: "Hayır, o senden daha hayırlı! Resûlullah'a rağbet ve arzu duydu ve nefsini ona arzetti" buyurdu."
5586 | Hazreti Cabir radıyallahu anh anlatıyor: " Hazreti Ebu Bekr radıyallahu anh gelip ( Hazreti Peygamber'in huzuruna girmek için) izin istedi. kapıda oturmuş bekleyen insanlar vardı. Onlara izin verilmemişti. Hazreti Ebu Bekr'e izin verildi, o da girdi. Girince, Aleyhissalatu vesselam'ı etrafında zevceleri toplanmış olduğu halde sessiz oturuyor buldu. Derken Hazreti Ömer de izin istedi, ona da aynı halde iken izin verdi. Hazreti Ebu Bekr: "Ben Resûlullah aleyhissalatu vesselam'ı güldürecek bir şey söyleyeceğim!" dedi ve sordu: "Ey Allah'ın Resûlü! Harice'nin kızı benden nafaka istese ben de kalkıp boğazını kessem ne dersiniz?" dedi. Resûlullah aleyhissalatu vesselam güldü ve: "Şu etrafında gördüklerinin hepsi benden nafaka istiyorlar!" dedi. Ömer, hemen kalkıp boğazını kesmek üzere Hafsa'ya yöneldi. Hazreti Ebu Bekr de kalkıp boğazını kesmek üzere Aişe'ye yöneldi. Her ikisi de: "Demek siz Resûlullah'tan onda olmayan şeyi istiyorsunuz ha!" diyordu. Onlar: "Allah'a yemin olsun! Biz ondan asla olmayan şeyi istemiyoruz!" dediler. Sonra Resûlullah aleyhissalatu vesselam onlardan bir ay ayrı durdu. Arkadan şu ayet nazil oldu. (Mealen): "Ey Peygamber! Hanımlarına de ki: "Eğer dünya hayatını ve zevkini istiyorsanız, gelin boşanma bedelini verip sizi güzellikle serbest bırakayım. Eğer Allah'ı, Resûlünü ve ahiret yurdunu istiyorsanız, şüphesiz ki, sizden iyilik yapan ve iyi kullukta bulunanlar için Allah pek büyük bir mükafaat hazırlamıştır" (Ahzab 28-29) Hazreti Cabir devamla der ki: "Bunun üzerine Resûlullah aleyhissalatu vesselam Hazreti Aişe radıyallahu anha'dan başlayarak şöyle dedi: "Ben sana bir husus arzedeceğim. Cevap vermede acele etmemeni dilerim, ebeveyninle de istişare ettikten sonra cevap ver." "O husus nedir ey Allah'ın Resûlü?" diye Aişe sorunca, Aleyhissalatu vesselam ayeti tilavet buyurdu. Bunun üzerine Hazreti Aişe hemen: "Yani sizi tercih meselesinde mi ailemle istişare edeceğim? Asla! Ben Allah'ı ve Resûlünü ve ahiret yurdunu tercih ediyorum. Senden ricam, kadınlarından hiçbirine benim şu söylediğimi haber vermemendir!" dedi. Aleyhissalatu vesselam: "Onlardan biri sormaya görsün, ben hemen cevap veririm. Zira Allah beni zorlaştırıcı ve şaşırtıcı olarak değil, öğretici ve kolaylaştırıcı olarak gönderdi!" buyurdular."
5587 | Ma'kıl İbnu Yesar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ben (evlenmek üzere) asaletli ve güzel bir kadın buldum. Ancak kısırdır, çocuk doğurmuyor. Onunla evleneyim mi?" diye sordu. Aleyhissalatu vesselam: "Hayır evlenme!" buyurdular. Sonra adam ikinci sefer geldi, yine aynı cevabı aldı. Adam üçüncü sefer de gelince: "(Ey insanlar!) vedûd (çok seven) ve velûd (çok doğuran) olanla evlenin. Zira ben (Kıyamet günü) diğer ümmetlere karşı çokluğunuzla övüneceğim" buyurdular."
5588 | Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünya bir meta'dır. Dünya metaının en hayırlısı saliha kadındır."
5589 | İbnu Ebi Necih rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kadını olmayan erkek miskindir, miskindir!" buyurmuşlardır. Yanındakiler: "Çokça malı olsa da mı?" dediler. "Evet çokça malı olsa da!" buyurdular. Sözlerine devamla: "Kocası olmayan kadın da miskinedir miskinedir!" buyurdular. Yanındakiler: "Çokça malı olsa da mı?" dediler. Aleyhissalatu vesselam: "Evet kadının çok malı olsa da!" buyurdular.
5590 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadın dört hasleti için nikahlanır: Malı için, haseb ve nesebi için, güzelliği için, dini için. Sen dindarı seç de huzur bul."
5591 | Hazreti Cabir radıyallahu anh anlatıyor: "Evlendiğim zaman Resûlullah aleyhissalatu vesselam bana: "Nasıl biriyle evlendin (dulla mı bakire ile mi?) diye sordular. "Bir dul aldım!" dedim. "Niye bakire değil? O seninle sen de onunla mülatefe ederdiniz!" buyurdular."
5600 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nikahı ilan edin, onu mescidlerde yapın. Üzerine de def vurun."
5601 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Bir kadını, ensardan bir erkekle evlendirmiştik. Resûlullah aleyhissalatu vesselam: "Ey Aişe! Eğlenceniz yok mu? Zira ensar eğlenceyi sever!" buyurdular."
5602 | Muhammed İbnu Hatıb el-Cumahi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Nikah'da) haramla helali ayıran fark, def ve sestir."
5603 | Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir kadınla evlenir veya bir köle satın alırsa şöyle dua etsin: "Allahım, ben bunun hayırlı olmasını ve hayırlı bir yaratılış üzere olmasını diliyorum. Onun şerrinden ve şerli bir tabiat üzere olmasından sana sığınıyorum. Eğer bir deve satın alırsa, eliyle hörgücünün üstenden tutup aynı şeyi söylesin."
5604 | Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir kadınla evlenir veya bir hizmetçi (köle) satın alırsa, perçeminden tutup ona bereketle dua etsin. Bir deve satın alınca hörgücünün tepesinden tutup, şeytan-ı racim'e karşı Allah'a istiazede bulunsun."
5605 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, evlenen bir kimseyi şöyle tebrik ederdi: "Allah sana (evliliği) mübarek kılsın, üzerine bereket indirsin, ikinizin arasını hayırda birleştirsin."
5606 | Hasan(-ı Basri) anlatıyor: "Akil İbnu Ebi Talib radıyallahu anh, Beni Cüşem'den bir kadınla evlenmişti. Onu: "Kaynaşma ve oğullar" dileyerek tebrik ettiler. Fakat o: "Resûlullah aleyhissalatu vesselam'ın kullandığı tabirlerle dua edin: "Allah size (evliliği) mübarek etsin ve size bereket versin" deyin!" dedi."
5607 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam benimle Şevval'de nikah yapmıştı. Şevval'de gerdek yaptı. Yanında hangi kadını benden daha bahtlı idi?" (Urve der ki: " Hazreti Aişe radıyallahu anha) yakınlarından olan kadınları şevval ayında gerdeğe sokmayı müstehab addederdi."
5608 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim hanımına temas etmek isteyince: "Allah'ın adıyla! Allahım, bizi şeytandan uzak tut ve şeytanı da bize vereceğin nasipten uzak tut!" dese, sonra da Allah bu temastan onlara bir evlad nasip etse, şeytan ona ebediyen zarar vermez."
5609 | İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile birlikte gazveye çıkmıştık. Beraberimizde kadın yoktu. "Husyelerimizi aldırmayalım mı?" diye sorduk. Bizi bundan yasakladı, sonra da muvakkat istifade hususunda bize ruhsat tanıdı. Herhangi birimiz, bir elbise mukabilinde kadınla, bir müddet için nikah yapıyorduk."
5610 | Seleme İbnu'l-Ekva radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Evtas gazvesi yılında mut'aya ruhsat verdi, sonra da onu yasakladı."
5611 | İbnu Abbas radıyallahu anhüma anlatıyor: "İslam'ın evvelinde mut'a vardı. Kişi, hakkında bilgisi olmayan (tanımadığı) bir beldeye gelince, oradan yerli bir kadınla, orada kalacağını tahmin ettiği müddet miktarınca nikah yapardı. Kadın, böylece onun eşyasını muhafaza eder, gerekli işlerini görürdü. Bu hal: "Onlar namuslarını korurlar. Ancak "hanımlarına" ve "cariyelerine" karşı müstesna, bunlarla olan yakınlıklarından dolayı kınanmazlar" (Mü'minûn 6) mealindeki ayet nazil oluncaya kadar devam etti. (Bu ayet gelince mut'a haram ilan edildi.) İbnu Abbas radıyallahu anhüma der ki: "Bu ikisi dışındaki bütün fercler (cinsi tatmin yolları) haramdır."
5612 | Muhammed İbnu'l-Hanefiyye anlatıyor: " Hazreti Ali, İbnu Abbas radıyallahu anhüm'e dedi ki: "Resûlullah aleyhissalatu vesselam Hayber gazvesi günü, kadınlarla mut'ayı, ehli eşek etlerinin yenmesini haram kıldı."
5613 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve Hazreti Ebu Bekr radıyallahu anh zamanında bir avuç hurma ve un mukabilinde birkaç gün boyu devam eden mut'a nikahı yapardık. Bu hal, Hazreti Ömer radıyallahu anh'ın Amr İbnu Hureys hadisesi vesilesiyle mut'ayı yasaklamasına kadar devam etti."
5614 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şiğar nikahını yasakladı. Bu, kişinin kızını veya kızkardeşini, karşılığında kızını veya kız kardeşini almak üzere bir erkeğe vermesi, aralarında mehir ödemeyi kaldırmalarıdır."
5615 | Urve rahimehullah anlatıyor: " Hazreti Aişe radıyallahu anha bana anlattı ki: Cahiliye devrinde dört çeşit nikah mevcuttu: Bunlardan biri, bugün (dinimizin meşru kıldığı ve) herkesçe tatbik edilen nikahtır: Kişi, kişiden kızını veya velisi bulunduğu kızı ister, mehrini verir, sonra onunla evlenir. Diğer bir nikah çeşidi şöyleydi: Kişi, hanımı hayızdan temizlenince: "Falancaya git, ondan hamilelik talep et" der ve hanımını ona gönderirdi. -Kadının o yabancı erkekten hamile kaldığı anlaşılıncaya kadar, kocası ondan uzak durur, temasta bulunmazdı. O adamdan hamileliği açıklık kazanınca, zevcesi dilerse onunla zevciyat muamelelerine başlardı. Bu nikah çeşidine asaletli bir evlat elde etmek için başvurulurdu. İşte bu nikaha nikahu'l-istibza denirdi. Diğer bir nikah çeşidi şöyleydi: On kişiden az bir grup toplanır, bir kadının yanına girerler ve hepsi de ona temasta bulunurdu. Kadın hamile kalıp doğum yaparsa, doğumdan birkaç gün sonra, kadın onlara haber salar, hepsini çağırırdı. Hiçbiri bu davete icabet etmekten kaçınamaz, kadının yanına gelirdi. Kadın onlara: "Hadisenizi hatırlamış olmalısınız. İşte şimdi doğum yaptım. Ey falan, çocuk senindir" der, çocuğu bunlardan dilediğine nisbet ederdi. Adamın buna itiraz etmeye hakkı yoktu. Diğer dördüncü nikah çeşidi şöyleydi: Çok sayıda insan toplanıp bir kadının yanına girerlerdi. Kadın gelenlerden hiçbirine itiraz edemezdi. Bu kadınlar fahişe idi. Kapılarının üzerine bayraklar dikerlerdi. Bu kadınlarla temas arzu eden herkes bunların yanına girebilirdi. Bunlardan biri hamile kaldığı takdirde, çocuğunu doğurduğu zaman, o adamlar kadının yanında toplanırlar ve kaifler çağırırlardı. Kaifler bu çocuğun, onlardan hangisine ait olduğunu söylerse nesebini ona dahil ederlerdi. Çocuk da ona nisbet edilir, onun çocuğu diye çağrılırdı. O kimse bunu reddedemezdi. Muhammed aleyhissalatu vesselam hak ile gönderilince, bütün cahiliye nikahlarını yasakladı, sadece insanların bugün tatbik etmekte olduğu nikahı bıraktı."
5616 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam: Hangi kadın velisinin izni olmaksızın nikahlanırsa onun nikahı batıldır!" buyurdular ve bunu üç kere tekrar ettiler. Devamla: "Eğer kocası zifaf yaptıysa, kadının fercinden helal addetmiş olması sebebiyle mehir kadınındır. Eğer (veliler) ihtilafa düşerlerse, sultan, velisi olmayanların velisidir"
5617 | Yine Ebu Davud ve Tirmizi'de Ebu Musa radıyallahu anh'tan gelen bir rivayette: "Resûlullah aleyhissalatu vesselam: "Velisiz nikah yoktur!" demiştir."
5618 | Hazreti Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi kadını, (seviyesi eşit) iki veli (iki ayrı şahsa) nikahlamışsa, kadın o iki veliden önce davranana aittir. Kim iki kişiye bir şey satmışsa, o satılan şey birinci kimseye aittir."
5619 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi köle, efendilerinin izni olmadan evlenirse zanidir."
5620 | Hazreti İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dul nefsine velisinden ehaktır. Bakireden nefsi hususunda izin alınır, onun izni sükütudur."
5621 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Dul kadın kendisiyle istişare edilmeden nikahlanamaz, bakire de izni sorulmadan nikahlanamaz" buyurmuşlardır. Ashabı sordu: "Ey Allah'ın Resülü! Onun izni nasıl olur?" "Sükut etmesiyle!" buyurdular."
5622 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bakire bir kız, Resûlullah aleyhissalatu vesselam'a gelerek, kendisi istemediği halde, babasının evlendirdiğini söyledi. Resulullah aleyhissalatu vesselam, (bu nikahı) kabul edip etmemede kızı muhayyer bıraktı."
5623 | Hazreti Aişe radıyallahu anha anlatıyor: "Bir genç kız Resulullah aleyhissalatu vesselam'a gelerek: "Babam beni kendisinin oğluna nikahladı, ta ki benimle onun alçaklığını gidersin. Ama ben istemiyorum" dedi. Aleyhissalatu vesselam, babasına adam göndererek getirtti ve evlenme işini kıza bıraktı. Bunun üzerine kız: "Ey Allah'ın Resülü! Ben şimdi, babamın yaptığına izin verdim. Esasen, ben kadınlara bu meselede babalara (icbar) yetkisi olmadığını göstermek istedim!" dedi."
5624 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kızları hakkında kadınlarla istişare edin!"
5625 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dini ve ahlakı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yerzüzünde fitne ve geniş bir fesad çıkar."
5626 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Ebu Hind, Resûlullah'ı bıngıldak kısmından hacamat etmişti. Aleyhissalatu vesselam: "Ey Beni Beyaza, Ebu Hind'i evlendirin, onunla evlenin!" buyurdu ve şunu ilave etti: "Eğer tedavi için başvurduğunuz şeylerin birinde hayır varsa bu hacamattır:
5627 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünya ehlinin değer verdiği, peşinden koştuğu şey maldır."
5628 | Hazreti Aişe radıyallahu anh anlatıyor: "Ebu Huzeyfe İbnu Utbe İbni Rebi'a İbni Abdi Şems radıyallahu anh -ki bu zat Bedir gazvesine katılmıştı- Salim'i evlat edinmiş ve kardeşinin kızı Hind Bintu'I-Velid İbni Utbe İbni Rebi'a ile evlendirmişti. Salim ise, ensardan bir kadının azadlısı idi: Nitekim, Resûlullah aleyhissalatu vesselam da Zeyd radıyallahu anh'ı evlat edinmişti. Cahiliye devrinde kim bir adamı evlat edinirse, halk bu adamı evlat edinen kimseye nisbet ederek çağırırdı. O, ayrıca yeni babasına varis de olurdu. Bu tatbikat Rab Teala'nın şu kavl-i şerifleri nazil oluncaya kadar devam etti. (Mealen): "Onları kendi babalarına nisbet edin. Allah katında doğru olanı budur. Eğer babalarının kim oI duğunu biliyorsanız, zaten onlar sizin din kardeşleriniz ve dostlarınızdır. (Ahzab 5)
5629 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Celde ile cezalandırılmış zani kimse ancak kendisi gibi biriyle evlen(ebil)ir."
5630 | İbnu Abbas radıyallahu anhüma'dan nakledildiğine göre: "Nesebten yedi, sıhriyetten de yedi kişi haram edilmiştir" demiş ve şu ayeti okumuştur. (Mealen): "Size şu kadınları nikahlamak haram kılındı: Anneleriniz, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, erkek kardeşlerinizin kızları, kızkardeşlerinizin kızları, sizi emzirmiş olan süt anneleriniz, süt kardeşleriniz, hanımlarınızın anneleri, aranızdan zifaf geçmiş olan kadınlarınızdan doğan üvey kızlarınız. Eğer zifaf geçmemişse onların kızlarını nikahlamakta size günah yoktur. Öz oğullarınızın hanımlarını nikahlamanız ve iki kızkardeşi birden nikahınız altına almanız da size haram kılındı..." (Nisa 23).
5631 | Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir erkek bir kadınla nikah yapar ve temasta bulunursa, artık o kadının kızını nikahlaması ona helal olmaz. Eğer kadına temas etmemişse kızını nikahlayabilir. Bir erkek bir kadını nikahlarsa, kadına temas etmiş olsa da olmasa da kadının annesiyle artık nikahlanamaz."
5632 | Hazreti Ali radıyallahu anh şöyle dediler: "Kadınların anneleri, kızla olan nikah akdine vaty (temas) inzimam etmedikçe haram olmaz. Anneye duhûl (temas) olmadıkça da kız haram olmaz."
5633 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve Celil olan Allah, nesebten haram ettiğini sütten de haram etti."
5634 | Hazreti Aişe radıyallahu anha anlatıyor: "Ebu'l-Ku'ays'ın kardeşi Eflah, örtünmeyi emreden ayet indikten sonra yanıma girmek için izin istedi. Ben: "Allah'a yemin olsun, Resulullah aleyhissalatu vesselam'dan izin istemedikçe ben ona girme izni vermeyeceğim! Çünkü onun kardeşi Ebu'l-Ku'ays beni emziren kimse değildir, beni Ebu'I-Ku'ays'ın hanımı emzirdi!" dedim. Derken yanıma Aleyhissalatu vesselam girdiler. "Ey Allah'ın Resulü dedim, Ebu'l-Ku'ays'ın kardeşi EfIah yanıma girmek için izin istedi. Ben sizden sormadıkça izin vermekten imtina ettim!" dedim. Resulullah aleyhissalatu vesselam: "Amcana izin vermekten seni alıkoyan sebep ne?" buyurdular. Ben: "Ey Allah'ın Resülü! dedim. Beni emziren erkek değil. Beni onun hanımı emzirdi" dedim. Resûlullah yine: "Sen onun girmesine izin ver. Zira o senin amcandır, Allah iyiliğini versin" buyurdular. (Urve devamla derki:) İşte bu sebeple Hazreti Ayşe radıyallahu anha: "Neseb sebebiyle haram kıldıklarınızı emme sebebiyle de haram kılın!" derdi."
5635 | Hazreti Ali radıyallahu anh anlatıyor: "Ben: "Ey Allah'ın Resûlü! Siz niye bizi bırakıp da Kureyş'e rağbet gösteriyorsunuz?" demiştim. Bana: "Yanınızda rağbet göstereceğim bir (kadın) var mı?" dedi. Ben: "Elbette! Hamza'nın kızı var!" dedim. Bunun üzerine: "O bana helal olmaz. Çünkü o, benim süt kardeşimin kızıdır" buyurdular."
5636 | Hazreti Aişe radıyallahu anha anlatıyor: "Yanımda oturan bir erkek olduğu halde, Resulullah aleyhissalatu vesselam odama girdi. Bu hal, ona bir hayli ağır geldi (ve rengi değişti), öfkesini yüzünden okudum. Bunun üzerine: "Ey Allah'ın Resûlü! Bu benim süt kardeşimdir!" dedim.. "Siz kadınlar süt kardeşlerinizi iyi düşünün! Çünkü süt kardeşliği, açlıktan dolayı hasıl olur!" buyurdular. "
5637 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir veya iki emme ile (süt kardeşliği) haramlığı hasıl olmaz."
5638 | Katade anlatıyor: İbrahim en-Neha'i'ye yazarak emme (rada') hakkında sordum. Bana: "Şureyh bize Hazreti Ali ve İbnu Mes'ud radıyallahu anhüma'nın, "Emmenin azı da çoğu da haramı sabit kılar" dediklerini yazdı." Ebuş-Şa'şa el-Muharibi ise: " Hazreti Aişe radıyallahu anha'dan: "Resûlullah'ın: "Bir iki emme harama sebep olmaz" dediğini rivayet etmiştir" dedi."
5639 | Hazreti Aişe radıyallahu anha anlatıyor: "Kur'an olarak inenler meyanında "Ma'lüm on emme ile haram sabit olıur" ayeti de vardı. Sonra (Rab Teala) onları, malum beş emme ile neshetti. Bu (beş emme) ayetleri, Kur'an'ın okunan ayetleri arasında iken Aleyhissalatu vesselam vefat etti."
5640 | Hazreti İbnu Abbas radıyallahu anhüma demiştir ki: "İki yıl içerisindeki emme tek bir emmeden ibaret de olsa bu, (evlenmeyi) haram kılar."
5641 | Abdullah İbnu Dinar anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya büyüğün emmesinden sormuştu. Şu cevabı verdi: "Bir adam Ömer radıyallahu anh'a gelip: "Benim, kendisine temasta bulunduğum bir cariyem vardı. Hanımım bunu önlemeye azmetti ve cariyeyi emzirdi ve bana da: "Sakın ha! Vallahi ben cariyeni emzirdim!" dedi. (Şimdi ne yapmalıyım?" diye) sordu. Babam Ömer ona şöyle cevap verdi: "Hanımını çatlat: Git cariyene temasta bulun. Çünkü (harama sebep olan) emme küçüklükte olan emmedir."
5642 | Yahya İbnu Sa'id anlatıyor: "Bir adam gelerek Ebu Musa radıyallahu anh hazretlerine şöyle bir soru sordu: "Ben hanımımın memesinden bir miktar süt emdim ve bu mideme kadar ulaştı. (Hanım bana haram mı oldu?)" Ebu Musa: "Ben hanımının sana haram olmasından başka bir şey görmüyorum!" dedi. İbnu Mes'ud da vardı. Araya girip: "Adama verdiğin fetvaya bak!" dedi. O da: "Pekiyi, sen ne diyorsun?" dedi. İbnu Mes'ud: "İki yaş içerisinde olan emme için haram vardır!" buyurdu. Bunun üzerine Ebu Musa radıyallahu anh: "Şu alim, aranızda olduğu müddetçe bana bir şey sormayın!" dedi."
5643 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Evlenmeyi haram kılan emme, çocuk memede iken, barsağı yoracak kadar olan emmedir. Bu da, sütten kesmenin şer'i müddetin)den önce olmalıdır."
5644 | Ukbe İbnu'l-Haris radıyallahu anh'ın anlattığına göre, "Ukbe, Ebu İhab İbnu Aziz'in kızı (Ümmü Yahya) ile evlenmişti. Kendisine (siyah) bir kadın gelerek: "Ben Ukbe'yi ve onun evlendiği kızı emzirmiştim!" dedi. Ukbe kadına: "Ben senin onu (gerçekten emzirdiğini bilmiyorum. Bana (daha önce) söylemedin de!" dedi. (Ebu İhab ailesine gidip sordu. Onlar bilmediklerini söylediler. Ukbe bunun üzerine) bineğine atlayarak Resûlullah aleyhissalatu vesselam'ı görmek üzere Medine'ye gitti. Aleyhissalatu vesselam: "(Süt kardeşi olduğunuz) söylendikten sonra nasıl beraberliğiniz devam eder? (Onu derhal bırak!)" buyurdular. Ukbe hemen hanımından ayrıldı. Kadın da bir başka koca ile nikah yaptı."
5645 | İbnu Abbas radıyallahu anhüma'nın anlattığına göre: "Kendisine, iki hanımı olan bir adamdan sorulmuş, "Bu adamın hanımlarından biri bir kızı, diğeri de bir oğlanı emzirmiştir. Acaba; bu kızla oğlan birbirlerine helal olur mu?" denmiştir. İbnu Abbas: "Hayır, çünkü erkeğin suyu birdir!" demiştir."
5646 | Haccac İbnu Haccac, babası radıyallahu anh'tan anlatıyor: "Ey Allah'ın Resûlü dedim, benden emmenin üzerinde kalan hakkını giderecek olan şey (kefaret) nedir?" "Erkek veya kadın bir köle (azadı)dır!" buyurdular."
5647 | İbnu Ahbas radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalatu vesselam hala ile teyzenin teyze ile teyzenin veya hala ile halanın aynı adamın nikahında birleştirilmesini mekruh addetti." Bir rivayette: "(Resûlullah aleyhissalatu vesselam) kadının halası veya teyzesi üzerine nikahlanmasını yasakladı" denmiştir.
5648 | Şa'bi anlatıyor: " Hazreti Cabir radıyallahu anh'ı dinledim. "Resulullah aleyhissalatu vesselam kadının halası veya teyzesi üzerine nikahlanmasını yasakladı" demişti."
5649 | Altı kitapta da Ebu Hureyre radıyallahu anh'tan şu hadis kaydedilmiştir: "Resûlullah aleyhissalatu vesselam kadının halası üzerine, kadının teyzesi üzerine nikahlanmasını yasakladı." Ravi devamla dedi ki: "Biz, kadının babasının teyzesini de aynı makamda görürüz."
5650 | Dahhak İbnu Firuz babasından naklen diyor ki: "Ey Allah'ın Resülü, dedim. Ben müslüman olduğum zaman nikahımda iki kızkardeş vardı, (ne yapayım?)" "Onlardan dilediğin birini boşa!" emrettiler."
5651 | Kabisa İbnu Zaeyb anlatıyor: " Hazreti Osman radıyallahu anh 'a bir adam: "Köle olan iki kızkardeş, bir kişinin nikahı altında birleştirilebilir mi ?" diye sordu. Hazreti Osman: "Onların bu şekilde nikahlanmasını bir ayet helal, bir ayet de haram kıldı. Ben ise, böyle bir şeyi yapmayı sevmem!" dedi. Adam Hazreti Osman'ın yanından çıktı. Resûlullah aleyhissalatu vesselam'ın ashabından bir kimseye rastladı. Bu meseleyi ona da sordu. O da: "Bana gelince, yetki benim elimde olsa, bunu yapan birini bulduğum taktirde ona mutlaka ibretamiz bir ceza veririm!" dedi. İbnu, Sihab rahimehullah: "Bu cevabı veren zatın Ali İbnu Ebi Talib radıyallahu anh olduğunu zannediyorum" dedi. İmam Malik: "Böyle bir sözü Zübeyr radıyallahu anh'ın söylediği bana ulaştı" demiştir."
5652 | Hazreti Aişe radıyallahu anha anlatıyor: "Bir adam hanımını üç talakla boşadı. Kadınla bir başka adam evlendi, ancak bu adam da kadını temasdan önce boşadı. (Kadın tekrar önceki kocasına dönmek istemişti.) Resûlullah aleyhisalatu vesselam'a bu hususta soruldu: "Hayır! İkincisi kadının balcığından tatmadıkça önceki tadamaz!" buyurdular."
5653 | Zübeyr İbnu Abdirrahman İbnü'z-Zübeyr el-Kurazi anlatıyor: "Rifa'a İbnu Simval, Resûlullah aleyhissalatu vesselam zamanında, hanımını üç talakla boşadı. Ondan sonra kadın Abdurrahman İbnu'z-Zübeyr'le evdendi. Abdurrahman, kadına temasa muktedir olmadığı için, ondan yüz çevirdi ve ayrıldılar. Kadını boşamış olan eski kocası Rifa'a kadınla yeniden nikahlanmak istedi. Arzusunu Resûlullah'a açtı. Aleyhissalatu vesselam Rifa'a'ya onunla evlenmesini yasakladı ve "Kadın balcığı tadıncaya kadar, sana helal olmaz" buyurdu."
5654 | Zeyd İbnu Sabit radıyallahu anh'ın anlattığına göre, "kendisi bir cariyeyi üç kere boşayıp sonra satın alan bir adam hakkında "Bu cariye, bir başka kocaya varmadıkça ona helal olmaz" diyordu."
5655 | İbnu Muhammed İbni İyas anlatıyor: "İbnu Abbas, Ebu Hureyre ve İbnu'l-As radıyallahu anhüm'den kocası tarafından duhûlden (temastan) önce üç talakla boşanan bakire kız (bu ilk kocası ile yeniden nikah yapmak istese nasıl olur? diye) soruldu. Hepsi de: "Bir başka zevce ile evlenmedikçe eskisine helal olmaz!" dediler."
5656 | Hazreti Ali, Hazreti Cabir ve Hazreti İbnu Mes'ud radıyallahu anhüm, Resûlullah aleyhissalatu vesselam'ın "hulle yapana da hulle yaptırana da lanet ettiğini" anlattılar."
5657 | Misver İbnu Mahreme radıyallahu anhüm anlatıyor: " Hazreti Ali radıyallahu anh nikahı altında Fatma radıyallahu anh olduğu halde Ebu Cehl'in kızına talib oldu. Bunu işiten Hazreti Fatıma, Resûlullah aleyhissalatu vesselam'a gelerek: "Kavmin, kızları için senin hiç gadablanmayacağını zannediyor. İşte Ali, Ebu Cehl'in kızıyla evlenecek!" dedi. Bunun üzerine Aleyhissalatu vesselam kalktı (minbere çıktı) şehadet getirdi ve şu hitabede bulundu: "Emma ba'd! Ben Ebu'l-As İbnu'r-Rebi'e (kızımı) nikahladım. Bana konuştu ve doğruyu söyledi (vaadetti ve vaadini tuttu.Şurası muhakkak ki ben helal olanı haram kılmıyorum, haramı da helal kılmıyorum). Fatıma benden bir parçadır. Onu üzen beni de üzer. Allah'a yemin olsun Resûlullah aleyhissalatu vesselam'ın kızı Allah düşmanının kızıyla ebediyyen biraraya gelmeyecektir!" Ravi der ki: "Ali istemekten vazgeçti."
5658 | Bir diğer rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam'ın minberde şöyle söylediğini işittim: "Beni Hişam İbnu'l-Muşre ailesi, kızlarını Ati İbnu Ebi Talib'le eşlendirmek için benden izin istiyor. Ben izin vermedim, vermiyorum ve vermeyeceğim! Ancak, Ebu Talib'in oğlu kızımı boşayıp, kızlarını almak isterse o başka! Şunu iyi bilin, Fatıma benden bir parçadır. Onu üzen beni de üzer. Ona eziyet olan bana da eziyet olur."
5659 | İbnu şihab anlatıyor: Abdullah İbnu Amir, Hazreti Osman radıyallahu anh'a bir cariye hediye etti. Bu cariyeyi Basra'da satın almıştı ve onun kocası da vardı. Osman: "Ben ona yaklaşmam, onun kocası var!" dedi. Bunun üzerine İbnu Amir, kocasını razı etti ve cariyeden ayırdı."
5660 | İmam Malik'e ulaştığına göre, "İbnu Abbas ve İbnu Ömer radıyallahu anhüm'e, nikahı altında hür bir kadın olduğu halde bunun üzerine bir cariye nikahlamak isteyen bir adam hakkında soruldu. Bunlar, adamın ikisini cemetmesini mekruh addettiler."
5661 | İbnu'l-Müseyyeb rahimehullah anlatıyor: " Hazreti Ömer radıyallahu anh dedi ki: "Kim, kendisinde delilik veya cüzzam veya baras (alaten) bulunan biriyle evlenir ve temasta da bulunursa, mehir tamamiyle kadının olur. Ancak bu, kadının velisi üzerinde erkeğe bir borç olur."
5662 | Yine İbnu'l-Müseyyeb anlatıyor: " Hazreti Ömer radıyallahu anh buyurdular ki: "Bir kadın kocasını kaybeder, nerede olduğunu da, bilemezse dört yıl bekler, sonra dört ay on gün oturur, sonra nikahı (başkasına) helal olur."
5663 | Yine İbnu'l-Müseyyeb, Resûlullah aleyhissalatu vesselam'ın ashabından, Nadre İbnu'l-Ektem denen ensardan bir zattan naklen kaydettiğine göre, demiştir ki: "Ben bakire bildiğim bir kadınla evlendim, gerdeğe girince hamile olduğunu gördüm. (Durumu Resûlullah'a arzettiğim vakit) Aleyhissalatu vesselam: "Fercinden istifaden sebebiyle mehir onundur, çocuk da sana köledir" buyurdu ve aramızı ayırdı. İlaveten: "Çocuğu doğurunca had uygulayın!" emretti."
5664 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir hıristiyan kadın, bir zımminin nikahı altında iken, kocasından bir müddet önce müslüman olsa, artık kocasına haram olur."
5665 | Yine İbnu Abbas radıyallahu anhüm anlatıyor: "Bir adam önce kendisi müslüman olup geldi; sonra da hanımı müslüman olup geldi. Kocası: "Ey Allah 'ın Resulü! Hanımım da benimle birlikte müslüman olmuştu!" dedi. Aleyhissalatu vesselam, hanımını kendisine iade etti."
5666 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın müslüman oldu ve (yeni bir erkekle) evlendi. Bunun üzerine (eski) kocası Resûlullah aleyhissalatu vesselam'a gelerek: "Ey AIlah'ın Resulü! Ben de müslüman olmuştum. Hanımım müslüman olduğumu da biliyor" dedi. Aleyhissalatu vesselam, kadını ikinci kocasından ayırıp eski kocasına iade etti."
5667 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam kızı Zeyneb'i, Ebu'l-As İbnu'r-Rebi'e, altı yıl sonra eski nikahı ile geri verdi, (ne nikah, ne mehir) hiçbir şeyi yenilemedi."
5668 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (kızı) Zeyneb radıyallahu anha'yı kocası (Ebu'l-As'a) yeni bir nikah, yeni bir mehirle iade etti."
5669 | İbnu Şihab anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında, birkısım kadınlar, kendi yurtlarında müslüman oldular. Bunlar hicret de etmediler. Bunlar İslam'a girdikleri zaman kocaları kafir idiler. Bunlardan biri Velid İbnu'I-Mugire'nin kızıydı. Bu kadın Safvan İbnu Ümeyye'nin nikahı altında idi. Bu hanım Fetih günü müslüman olmuş, kocası Safvan da İslam'dan kaçmıştı. Aleyhissalatu vesselam peşinden amcasının oğlu Vehb İbnu Umeyr'i, kendisine bir eman alameti olarak şahsi rıdasıyla birlikte gönderdi. (Resûlullah onu İslam'a çağırıyor ve yanına gelmeye davet ediyordu; (gelince bakacak), İslam hoşuna giderse kabul edecekti, gitmezse kendisine iki ay müsaade edecekti. Safvan, Aleyhissalatu vesselam'ın yanına rıdasıyla birlikte gelince, yüksek sesle (halkın arasında) bağırarak: "Ey Muhammed! İşte Vehb İbnu Umeyr! Senin rıdanı bana getirdi ve senin beni yanına davet ettiğini, İslam hoşuma giderse kabul edeceğimi, gitmezse bana iki ay mühlet tanıyacağını söyledi" dedi. Resûlullah aleyhissalatu vesselam kalkıp: "Ey Ebu Vehb (devenden) in!" buyurdu. Fakat o: "Hayır, vallahi, meseleyi benim için açıklığa kavuşturmadıkça inmem!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Sana, daha fazla, dört ay mühlet tanıyorum" buyurdular. Sonra Resûlullah Havazin tarafına Huneyn seferine çıktı. (Sefer hazırlığı sırasında) Safvan'a adam göndererek çağırtıp, emaneten silah ve başka harp malzemesi vermesini talep etti. Safvan: "Zorla mı, gönül rızasıyla mı istiyorsun?" dedi. Aleyhissalatu vesselam: "Gönül rızasıyla!" buyurdu. Safvan (yanında bulunan) silah vs.yi iane olarak verdi. Sonra Safvan kafir olduğu halde Resûlullah aleyhissalatu vesselam'la birlikte döndü. Huneyn gazvesine, Taif'in fethine katıldı. Bu esnada henüz kafirdi. Ama hanımı müslüman olmuştu. Aleyhissalatu vesselam aralarını ayırmadı. Bu hal Safvan radıyallahu anh'ın müslüman oluşuna kadar devam etti. Müslüman olduktan sonra hanımı eski nikahıyla onun yanında kaldı. Safvan ile hanımının müslüman oluşu arasında iki ay kadar bir zaman mevcuttur."
5670 | İbnu Ömer radıyallahu anhüma, bir kölenin nikahı altında bulunan bir cariye, hürriyetine kavuşacak olursa, (bu azadlıktan sonra) kendisine kocası temas etmedikçe (bu evliliğe devam edip etmemede) muhayyer olduğunu söylerdi."
5671 | İmam Malik rahimehullah'a ulaştığına göre, " Hazreti Ömer veya Hazreti Osman- radıyallahu anhüma, bir erkeği "hürüm" diye nefsiyle aldatıp evlenen ve birçok çocuk doğuran cariye hakkında "adam, çocukların, köle emsalleriyle fidyelerini öder" diye hükmetmiştir." İmam Malik; "Bu kıymet, nazarımda en adilidir" demiştir. Rezin tahric etmiştir.
5672 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin iki hanımı olur ve aralarında adaletli davranmazsa Kıyamet günü (vücudunun) yarısı düşük olarak gelir." Diğer bir rivayette "Bir tarafı eğri (mefluç) olarak" denmiştir."
5673 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam gece taksiminde adalete riayet eder ve derdi ki: "Ey Allahım! Bu taksim benim iktidarımda olanda yaptığım bir taksimdir. Senin muktedir olup benim muktedir olmadığım şeyden dolayı beni levmetme!" Benim muktedir olmadığım" dediği şeyle kalbi kastederdi."
5674 | Yine Hazreti Aişe anlatıyor: "Sevde Bintu Zeme'a radıyallahu anha, gününü Aişe'ye hibe etti. Böylece Resûlullah aleyhissalatu vesselam Aişe'ye iki gün ayırıyordu. Bir kendi günü, bir de Sevde'nin günü."
5675 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hastalandığı zaman kadınlarını çağırdı, yanında toplandık. "Ben sizleri teker teker dolaşacak durumda değilim. Uygun görürseniz Aişe'nin yanında kalmama müsaade edin, orada kalayım" buyurdular. Kadınlar da kendisine izin verdiler."
5676 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında dokuz hanım vardı. Kadınlara uğrama işini sıraya koyunca, birinci kadına ikinci bir uğrayışı dokuz gün sonra oluyordu. kadınlar, her akşam, Resûlullah'ın o gün geleceği odada toplanıyorlardı. (Bir gün) toplanma yeri Hazreti Aişe'nin odasıydı. Zeyneb gelmişti. Resûlullah ona elini uzattı. Hazreti Aişe: "Bu Zeyneb'tir, (bilmiyor musun)?" dedi. Resûlullah aleyhissalatu vesselam da elini geri çekti. Derken Hazreti Aişe ile Hazreti Zeyneb birbirlerine çıkıştılar. Karşılıklı çekişme birbirlerinin yüzüne toprak atmaya kadar gitti. (Bu esnada mescidde) ikaamet getirildi. Bu sırada Hazreti Ebu Bekir geçiyordu, onların seslerini işitti. "Ey Allah'ın Resulü! Çık ve şunların ağızlarına toprak saç!" dedi. Aleyhissalatu vesselam çıktı."
5677 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hanımlarına gece ve gündüzleyin aynı saatlerde ziyarette bulunurdu. Onlar onbir tane idiler. Enes'e: "Buna takat getirebiliyor muydu?" denmişti. O: "Biz ona otuz kişinin gücü verildiğini konuşurduk" diye cevap verdi."
5678 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Bakire, dul üzerine nikahlanırsa, bakirenin yanında yedi gün kalınması, sonra taksimat yapılarak sıraya konması; dul nikahlandığı zaman, yanında üç gün kalıp sonra taksimat yapılıp sıraya konması sünnettendir."
5679 | Yine Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Safiyye radıyallahu anha'yı aldığı zaman yanında üç gece ikamet etti. Safiyye dul idi."
5680 | Ebu Bekr İbnu Abdirrahman, Ümmü Seleme radıyallahu anha'dan anlatıyor: "Resûlullah aleyhissalatu vesselam benimle evlendiği zaman, yanımda üç gün ikamet etti ve dedi ki: "Sana ehlinden bir tahkir sözkonusu değil. Dilersen senin yanında yedi gün ikamet ederim. Ancak seninle yedi gün kalırsam diğer hanımlarımın yanında da yedi gün kalırım."
5681 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte Beni'I-Müstalik gazvesine çıktık. Arap esirlerinden çokça esir ele geçirdik. Kadınlara karşı arzu duyduk. Çünkü üzerimizde bekarlık şiddet kesbetmişti. Hep azil yapmak istiyorduk ve: "Aramızda Resûllullah aleyhissalatu vesselam varken, ona sormadan azil yapmak olur mu?" dedik ve sorduk. "Hayır! buyurdular. Bunu yapmamanız gerekir. Kıyamete kadar geleceği takdir edilen her canlı mutIaka yaratılacaktır (siz tedbirinizle önüne geçemezsiniz)."
5682 | Esma Bintu Yezid İbnu's-Seken radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın: "Çocuklarınızı gizlice öIdürmeyin. Çünkü gayl, biniciye atının üzerinde ulaşır ve atından aşağı atar" dediğini işittim."
5683 | Hazreti Aişe radıyallahu anha: "Eğer bir kadın kocasının geçimsizliğinden veya kendisinden yüz çevirmesinden korkarsa, bazı fedakarlıklarla sulh olup aralarını düzeltmelerin de onlar için bir günah yoktur. Sulh ise daha hayırlıdır.." (Nisa 128) ayeti hakkında dedi ki: "Bu ayet, şöyle bir kadın hakkında inmiştir: "Bir erkeğin nikahı altındadır, ancak erkek onunla beraberliği fazla istememektedir, onu boşayıp bir başkasıyla evlenmeyi arzulamaktadır. Ona kadın: "Beni boşama, yanında tut, dilersen bir başkasıyla da evlen. Sen bana infak ve gece ayırma hususunda serbestsin" der. İşte ayette geçen şu meal bu manayadır: "Bazı fedakarlıklarla sulh olup aralarını düzeltmelerinde onlar için bir günah yoktur. Sulh ise hayırlıdır."
5684 | Hazreti Ömer radıyallahu anh demiştir ki: "Bir adam bir kadınla eşlenir, nikah sırasında kadını kendi memleketinden dışarı çıkarmama şartını kabul ederse, bilahare kadın razı olmadıkça, onu dışarı çıkaramaz."
5685 | Hazreti Ali radıyallahu anh'dan anlatıldığına göre: "Bu meseleden (nikahta koşulan şarta uyma meselesinden) sorulmuştur da, o şu cevabı vermiştir: "Allah Teala hazretlerinin şartı kadının koştuğu şarttan da, onun şartını kabul edenden de önce gelir!"
5686 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü! Hanımım değen eli reddetmiyor!" dedi. Aleyhissalatu vesselam: "Onu uzaklaştır!" emretti. Adam: "Nefsimin ona takılmasından korkuyorum" deyince: "Öyleyse ondan faidelen!" buyurdular."
5687 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadın kadına bir örtünün altında mübaşeret etmemelidir, onu tutup kocasına vasfeder de adam görmüş gibi olur."
5688 | Ata İbnu Yesar rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam Hazreti Fatıma radıyallahu anha'ya çehiz olarak kadife bir örtü, bir su kabı ve içerisi izhirle doldurulmuş bir minder verdi."
5689 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, ben genç bir insanım, günahtan korkuyorum, evlenecek maddi imkan da bulamıyorum, hadımlaşmayayım mı?" dedim. Aleyhissalatu vesselam bana cevap vermedi. Ben bir müddet sonra aynı şeyi tekrar söyledim. Yine cevap vermedi. Sonra: "Ey Ebu Hureyre! buyurdu. Senin karşılaşacağın şey hususunda artık kalem kurumuştur. Bu durumda ister hadımlaş ister bırak."
5690 | Ma'mer anlatıyor: "Süfyan-ı Sevri merhum (bir gün) bana: "Ailesinin bir yıllık -veya yarı yıllık yiyeceğini cemeden kimse hakkında bir şey işittin mi?" diye sormuştu. O anda ne söyleyeceğim aklıma gelmedi. Ama sonradan İbnu Ş'ihab'ın bize tahdis ettiği bir hadisi hatırladım. Hadis İbnu Şihab'a Malik İbnu Evs'ten, ona Hazreti Ömer radıyallahu anh'tan gelmişti. Hadiste Aleyhissalatu vesselam'ın, Beni'n-Nadir hurmalığını satıp ailesi için bir yıllık yiyeceklerini ayırdığı belirtilmekte idi."
5972 | Süraka İbnu Cu'şem anlatıyor: "Ey Allah 'ın Resulü dedim, (yapılan) amel, önceden kalemin yazıp kuruduğu, kaderin kesinleştiği şeyler cümlesinden mi, yoksa müstakbelde karşılaşacağı şeyler cümlesinden mi? Aleyhissalatu vesselam şu cevabı verdi: "Amel, kaderin tesbit ettiği, kalemin de yazıp kuruduğu şeyler cümlesindendir. Herkes yaratıldığı şeye mûyesser kılınır."
6068 | Hazreti Aişe anlatıyor: "Ben Resûlullah için geceleyin, üzeri örtülü üç kap hazırlardım; birisi abdesti için, birisi misvak için, biri de içmesi için."
6069 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ne abdest suyu (hazırlama ve dökme işini) ne de sadaka dağıtma işini başkasına bırakmaz, bizzat yapardı."
6070 | Hazreti Aişe anlatıyor: "Ben ve Resûlullah aleyhissalatu vesselam ikimiz de tek bir kapta(ki suda)n abdest alırdık. Bundan önce suya kedinin değdiği de olurdu."
6071 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Namaz kılanın önünden geçmekle) kedi namazı bozmaz. Çünkü o, evin (demirbaş) eşyasındandır."
6074 | Abdullah İbnu Mes'ud anlatıyor: "Resûlullah aleyhissalatu vesselam, bana, cin gecesi: "Yanında abdest alacak su var mı?" diye sormuştu. Ben: "Hayır, yok! Ancak bir kabın içinde bir miktar nebiz var" dedim. Aleyhissalatu vesselam: "Hurma temizdir, su da temizleyicidir!" buyurdu ve hemen onunla abdest aldı."
6075 | Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, cin gecesinde İbnu Mes'ud'a: "Yanında su var mı?" diye sordu. O: "Hayır su yok. Ancak bir tulumda nebiz var!" deyince Aleyhissalatu vesselam: "Hurma temizdir, su da temizleyicidir (binaenaleyh nebiz temizdir) bana dök (abdest alayım)" buyurdular."
6076 | İbnu'l-Firasi anlatıyor: "Ben ava çıkmıştım. Yanımda içine su koyduğum bir kırbam vardı. Deniz suyu ile ebdest aldım. Durumu Aleyhissalatu vesselam'a sordum. Bana: "Denizin suyu temizdir, meytesi (ölüsü) de helaldir!" cevabını verdi."
6077 | Resülullah aleyhissalatu vesselam'ın kızı Rukiyye radıyallahu anha'nın cariyesi Ümmü Ayyaş radıyallahu anha demiştir ki: "Resûlullah aleyhissalatu vesselam oturuyor olduğu halde ben kendim ayakta olduğum halde (gerekli hizmetleri yaparak) ona abdest aldırırdım."
6078 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz uyanınca elini yıkamadıkça su kabına sokmasın."
6079 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üzerine besmele çekmeyenin abdesti yoktur."
6080 | Sehl İbnu Sa'd es Saidi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Abdesti almayanın namazı yoktur. Abdest alırken Allah'ın ismini zikretmeyenin de abdesti yoktur. Resûlullah'a salat (u selam) okumayanın da namazı yoktur. Keza Ensarı sevmeyenin de namazı yoktur."
6081 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı. Bu esnada bir avuç su ile üç kere mazmaza, üç kere istinşakta bulundu."
6082 | Hazreti Ömer radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'ı Tebük seferi sırasında abdest uzuvlarını birer kere yıkayarak abdest alırken gördüm."
6083 | Abdullah İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm (yıkanacak uzuvlarını) üçer kere yıkamış, başına da bir kere meshetmişti."
6084 | Ebu Malik el-Eş'ari anlatıyor: "Resûlullah aleyhissalatu vesselam (uzuvlarını) üçer sefer yıkayarak abdest alırdı."
6085 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında abdest uzuvlarını) birer kere yıkayarak abdest aldı ve: "Bu abdest, Allah'ın bunsuz hiçbir namazını kabul etmeyeceği kimsenin abdestidir!" buyurdu. Sonra abdest uzuvlarını ikişer sefer yıkayarak aldı ve: "Bu abdestlerin kıymetlisidir!" buyurdu. Sonra üçer sefer yıkayarak abdest aldı ve: "Bu, abdestin en mükemmel olanıdır. Ayrıca bu, hem benim, hem de Halilullah olan Hazreti İbrahim aleyhisselam'ın abdestidir. Kim bu şekilde abdest alır, tamamlayınca da eşhedü en la ilahe illallah ve eşhedü enne Muhammeden Abduhu ve Resulühü "Şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın kulu ve elçisidir" derse kendisine cennetin sekiz kapısı birden açılır, hangi kapısından dilerse ondan içeri girer!" buyurdular."
6086 | Übey İbnu Ka'b radıyallahu anh anlatıyor "Resûlullah aleyhissalatu vesselam su getirtip (uzuvlarını) birer birer yıkayarak abdest aldı. "İşte bu abdest vazifesidir!" buyurdu. Yahut da: "İşte bu, yapmadığı taktirde, Allah'ın namazını kabul etmeyeceği, kişinin (yapması gereken asgari) abdestidir!" buyurdu. Sonra ikşer ikişer yıkayarak abdest aldı. Sonra: "Bu da, Allah'ın ücretini iki hisse verdiği kişinin abdestidir!" buyurdu. Üçer sefer yıkayarak abdest aldı ve: "İşte bu benim ve benden önceki peygamberlerin abdestidir!" buyurdu."
6087 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alan bir adam görmştü: "İsraf etme! İsraf etme!" buyurdular."
6088 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, abdest almakta olan Sa'd'a uğramıştı: "Bu israf da ne?" buyurdular. Sa'd: "Abdestte dahi israf olur mu?" dedi. Aleyhissalatu vesselam: "Evet! cevabını verdi, akan bir nehir üzerinde olsan bile!"
6089 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Yaptığınız taktirde AIlah'ın günahlarınızı affedip, sevabınızı artırdığı ameli size söyleyeyim mi?" "Evet ey Allah'ın Resülü, söyleyin!" dediler. "Sıkıntıya rağmen abdesti mükemmel yapmak, mescidlere çok yürümek, bir namazdan sonra müteakip namazı beklemek."
6090 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldığı zaman mübarek parmaklarını açarak sakalını hilaller ve bunu iki sefer yapardı."
6091 | İbnu Ömer radıyallahu anhüma anlatıyor "Resûlullah aleyhissalatu vesselam, abdest alınca, yanaklarını biraz ovduktan sonra sakalını alt kısmından (yukarı doğru) parmaklarıyla karıştırırdı."
6092 | Ebu Eyyub el-Ensari radıyallahu anh anlatıyor "Resûlullah aleyhissalatu vesselam 'ın abdest alınca sakalını hilallediğini gördüm."
6093 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm, başını bir kere meshetmişti."
6094 | Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kulaklar baştan (sayılır, yüzden sayılmaz)" buyurdular."
6095 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Namaza kalktığın vakit abdesti mükemmel yap. (Bu cümleden olarak) suyu ayak ve el parmaklarının arasına iyice ulaştır."
6096 | Ubeydullah İbnu Ebi Rafi' radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alınca altına su ulaşsın diye yüzüğünü oynatırdı."
6097 | Hazreti Cabir İbnû Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Abdest sırasında yıkanmayan) ökçe üzerindeki kalın sinirlerin vay ateşten çekeceklerine!"
6098 | Halid İbnu'l-Velid, Yezid İbnu Ebi Süfyan, Şurahbil İbnu Hasene, Amr İbnu'l-As radıyallahu anhüm ecmain'den herbiri, Resûlullah aleyhissalatu vesselam'ın şöyle buyurduğunu rivayet etmişlerdir: "Abdesti mükemmel alın! (Abdest sırasında iyi yıkanmayan) ökçelerin vay ateşten çekeceklerine!"
6099 | Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, abdest aldı ve ayaklarını üçer sefer yıkadı."
6100 | Rübeyyi' radıyallahu anh anlatıyor: "İbnu Abbas radıyallahu anhüma bana gelerek, şu malum hadisten sordu. -Burada Rübeyyi' "Resûlullah abdest aldı ve ayaklarını yıkadı" şeklinde yaptığı rivayeti kasteder- ve bana dedi ki: "Halk (yani bütün ashab-ı kiram hazeratı) ayakları yıkamaktan başka bir şeyi caiz görmezler. Halbuki ben, Kitabullah'ta sadece mesh görüyorum."
6101 | Zeyd İbnu Harise anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cebrail aleyhisselam bana abdesti öğretti. Bu meyanda bana, abdestten sonra, çıkacak bevl (sızıntısından hasıl olacak vesveseyi önlemek) için elbisemin altına su serpmemi emretti."
6102 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı ve fercine (ön tarafına) su serpti."
6103 | Selmanu'l-Farisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldılar. Sonra üzerindeki yün cübbesini ters çevirip (iç tarafıyla) yüzlerini sildiler."
6104 | Hazreti Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alınca onu mükemmel kılar, sonra da üç kere: "Eşhedü enla ilahe illalahu vahdehu la şerike leh ve eşhedü enne Muhammeden abduhu ve Resülühü" derse, kendisine cennetin sekiz kapısı açılır, dilediğinden içeri girer."
6105 | Zeyneb Bintu Cahş radıyallahu anha'nın anlattığına göre, "Kendisinin sarıdan (tunçtan) bir teknesi vardı ve Resûlullah aleyhissalatu vesselam'ın saçlarını bu leğende tarardı."
6106 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) horlayıncaya kadar uyudu. Sonra kalkıp namaz kıldı.''
6107 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın o uykusu, kendisi yani Hazreti Peygamber oturur iken olmuştur."
6108 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz zekerine (erkeklik uzvuna) dokunacak olursa ona abdest almak gerekir."
6109 | Ümmü Habibe ve Ebu Eyyub radıyallahu anhüma'dan rivayet edildiğine göre "Resûlullah aleyhissalatu vesselam'ın: "Fercine (cinsiyet uzvuna) dokunan abdest alsın" dediğini işitmişlerdir."
6110 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a kişinin zekerine değmesinden sorulmuştu: "O, senin vücudundan küçük bir et parçasından başka bir şey değil" buyurdular."
6111 | Yezid İbnu Ebi Malik'ten rivayet edildiğine göre, "Enes İbnu Malik radıyallahu anh ellerini kulaklarının üstüne koyarak: "Resûlullah aleyhissalatu vesselam'ın: "Ateşte pişen şeyi yiyince abdest alın" dediğini işitmemişsem kulaklarım sağır olsun!" derdi."
6112 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hazreti Ebu Bekr ve Hazreti Ömer ekmek ve et yediler ve abdest tazelemediler."
6113 | Süveyd İbnu Nu'man el-Ensari"nin anlattığına göre, "Ashabtan bir grup Resûlullah aleyhissalatu vesselam ile birlikte Hayber'e hareket ederler. Yolda Sahba nam mevkiye gelince ikindi kılınır. Aleyhissalatu vesselam yiyecek talep eder. Sadece kavud çıkarılır. Onlar yenilir, içilir. Sonra su talep eden Resûlullah ağzını çalkayıp cemaate akşam namazı kıldırır."
6114 | Üseyd İbnu Hudayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Koyun sütünü içince abdest almayın, deve sütünü içince abdest alın."
6115 | Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam: "Devenin etini yeyince abdest alın, koyunun etini yeyince abdest almayın. Deve sütü içince de abdest alın, koyun sütü içince abdest almayın; koyun ağılında namaz kılın, deve ağıllarında namaz kılmayın" buyurdular."
6116 | Sehl İbnu Sa'd es-Saidi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Süt içince ağzınızı su ile çalkalayın, çünkü o yağlıdır" buyurdular."
6117 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hanımlarından birini öptü, sonra çıkıp namaza gitti, abdest almadı." (Ravi Urve der ki): "O mutlaka sendin!" dedim, Aişe güldü."
6118 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alır, sonra (zevcesini) öper ve abdest almadan namaz kılardı. Bunu bana yaptığı da olurdu."
6119 | Ebu Gutayf el-Huzeli anlatıyor: "Abdullah İbnu Ömer'i mesciddeki ders halkasında dinlemiştim. Namaz vakti girince, kalkıp abdest aldı ve namaz kıldı, sonra tekrar tedris halkasına döndü. İkindi vakti olunca, yine kalkıp abdest aldı, namaz kıldı, tekrar yerine geldi. Akşam vakti girince, kalkıp abdest aldı ve namaz kıldı sonra yerine geldi. Ben: "Allah seni ıslah buyursun her namaz girince abdest almak farz mı sünnet mi?" dedim. "Sen hep beni ve yaptığımı mı gözetledin?" dedi. "Evet!" dedim. Bunun üzerine: "Hayır" dedi ve açıkladı: "Eğer sabah namazı için abdest alsam onunla bütün namazları kılabilirim, (bu caizdir), yeter ki abdestimi bozmamış olayım. Ancak Resûlullah aleyhissalatu vesselam'ın: "Kim abdest üzerine abdest alırsa ona on hasenat vardır" dediğini işittim de bu hasenelere talip oldum."
6120 | Ebu Saidi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a namazda abdestin bozulduğuna dair düşülecek şüpheden sorulmuştu, şöyle cevap verdi: "Kulağına bir ses, burnuna bir koku gelinceye kadar namazdan ayrılmasın."
6121 | Muhammed İbnu Amr İbnu Ata rahimehullah anlatıyor: "Ben, Saib İbnu Yezid'i elbisesini koklarken gördüm ve: "Bunu niçin yapıyorsun?" diye sordum. Bana: "Resûlullah aleyhissalatu vesselam'ın "Abdest, koku veya işitmek sebebiyle vacib olur!" buyurdular" dediğini işittim, bunun için kokluyorum" dedi.
6122 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Su iki veya üç kulle oldu mu onu hiçbir şey kirletmez."
6123 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Mekke ile Medine arasında bulunan ve vahşi hayvanların, köpeklerin, eşeklerin uğradıkları havuzlar ve bunların suyu ile temizlik yapılıp yapılamayacağı hususunda sorulmuştu: "Karınlarında götürdükleri onlarındır, kalan da bizimdir, temizlikte kullanabilirsiniz" dedi."
6126 | Ümmü Kürz radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Henüz yemek yemeyen) erkek çocuğun sidiğini temizlemek için su serpilir, kız çocuğunun sidiği ise yıkanarak temizlenir."
6127 | Vasile İbnu'l-Eska' anlatıyor: "Bir bedevi, Resûlullah aleyhissalatu vesselam'a gelerek: "Allahım, bana ve Muhammed'e rahmet kıl! Bu rahmetinde bize başkasını ortak yapma!" diye dua etti. Bunun üzerine Aleyhissalatu vesselam: "Bak şu yaptığına! -veya: Yazık sana!- Sen geniş olan şeyi gerçekten daralttın!" buyurdu. Derken bedevi bacaklarını ayırıp akıtmaya başladı. Resûlullah aleyhissalatu vesselam'ın ashabı: "Hey! (ne yapıyorsun!) deyip (telaşlandılar). Aleyhissalatu vesselam: "Bırakın adamı (işini tamamlasın!)" diye müdahale etti. Sonra da bir kova su getirtip üzerine döktü."
6128 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü biz mescide gelirken pis yerlere basıyoruz (bu durumda ne yapmamız gerekir?) diye sorulmuştu. Aleyhissalatu vesselam şu cevabı verdi: "Yeryüzünün birkısmı (yürüyünce) diğer bir kısmını temizler."
6129 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam hanımına temas ederken giydiği elbisesinin içerisinde (elbiseyi yıkamadan) namaz kılıp kılamayacağını sordu. Aleyhissalatu vesselam: "Kılabilir. Ancak herhangi bir bulaşık görürse onu yıkaması gerekir" dedi."
6130 | İbnu Ömer radıyallahu anhüma, Sa'd İbnu Malik'i mestleri üzerine meshederken görür ve: "Siz demek mest üzerine meshediyorsunuz ha!" diyerek yadırgar ve birlikte Hazreti Ömer'in yanına giderler. Sa'd, Hazreti Ömer'e: "Şu kardeşim oğluna mestlere mesthetme hususunda fetva ver!" der. Hazreti Ömer: "Biz Resûlullah aleyhissalatu vesselam ile beraberken, mestlerimize meshediyorduk, biz bunda bir beis görmeyiz!" der. İbnu Ömer: "Hatta, heladan gelmiş olsa da mı ?" diye sorar. Hazreti Ömer "evet!" der."
6131 | Selh es-Saidi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mestleri üzerine meshetti, bize de mest üzerine meshetmemizi emir buyurdu."
6132 | Enes İbnu Malik radıyallahu anh anlatıyor: "Ben, bir sefer sırasında Resûlullah aleyhissalatu vesselam ile beraberdim. Bir ara "su var mı?" diyerek abdest suyu getirtti. Abdest alıp mestleri üzerine meshetti. Sonra orduya yetişerek askerlere namaz kıldırdı."
6133 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün yolda giderken) abdest almakta olan ve bu sırada mestlerini de yıkayan bir adama rastladı. Onu mestlerini yıkamaktan men edercesine eliyle işaret ederek: "Sen sadece şöyle meshetmekle emrolundun" buyurdu ve mübarek elinin parmaklarıyla ayak parmaklarının ucundan bacağın dibine (mafsal kısma) kadar çizgiler çekerek gösterdi."
6141 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozma hususunda darlanan kimseye (abdestini bozmadan) namaz kılmayı yasakladı."
6142 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse (abdest bozma) sıkıntısı varken namaza durmasın."
6151 | Hazreti Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Bilek kemiklerimden biri kırılmıştı. Resûlullah aleyhissalatu vesselam'a (abdest sırasında ne yapmam gerektiğini) sordum. Aleyhissalatu vesselam bana, sargı üzerinden meshetmemi söyledi."
6152 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Hazreti Hüseyin'i omuzunda taşırken gördüm, çocuğun tükrüğü Aleyhissalatu vesselam'ın üzerine akıyordu."
6153 | Abdülcebbar İbnu Vail babası Vail radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam'a (abdest için içi su dolu) bir kova getirildiğini gördüm. Aleyhissalatu vesselam, o sudan ağzına alıp mazmaza yaptı, misk kokulu veya miskten daha hoş kolulu olarak suyu fem-i mübareklerinden kovaya bıraktı. Sonra burnuna da su çekip bu suyu kovanın dışına attı."
6380 | Ebu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslüman için müslüman üzerinde dört haslet vardır: "Hapşırınca (elhamdulillah! derse) teşmit etmek (yerhamukallah! demek), davet edince icabet etmek, öldüğü zaman (cenazesinde) hazır bulunmak, hastalandığı zaman geçmiş olsun ziyareti yapmak."
6381 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir müslümanın diğer bir müslüman üzerinde beş hakkı vardır: "Selamını almak, davete icabet, cenazeye katılmak, hasta ziyareti, "elhamdulillah!" dediği taktirde hapşırana yerhamukallah (diyerek teşmitte bulunmak)."
6382 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir kimse hastalanacak olsa ona üç günden sonra geçmiş olsun ziyaretinde bulunurdu."
6383 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalaatu vesselam bir hastayı ziyaret etti ve "Canın ne çekiyor?" diye sordu. Hasta "Buğday ekmeği!" dedi. Resulullah aleyhissalatu vesselam: "Kimin yanında buğday ekmeği varsa kardeşine göndersin!" dedi. Sonra Resulullah ilave etti: "Birinizin hastası birşeye iştah duyarsa ondan yedirsin."
6384 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ziyaretine gittiği bir hastanın yanına girdi ve "Bir şey canın çekiyor mu? Kek canın çekiyor mu?" diye sordu. Hasta "Evet!" deyince ona kek aradılar."
6385 | Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Bir hastanın yanına girince, ondan sana dua edivermesini talep et. Çünkü onun duası meleklerin duası gibidir" buyurdular."
6386 | Abdullah İbnu Cafer babasından radıyallahu anh naklen anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölülerinize (ölmek üzere olanlara) Lailahe illallahu'l-Halimu'l-Kerim, Subhanallahi Rabbi'l Arşi'l-Azim, Elhamdulillahi Rabbi'l-Alemin" demeyi telkin edin!" Yanındakiler: "Ey Allah'ın Resulu! Bunun sağlara telkini nasıldır?" dediler. "Daha güzeldir, daha güzeldir!" buyurdular."
6387 | Muhammed İbnu'l Münkedir anlatıyor: " Hazreti Cabir radıyallahu anh'ın yanına girdim. Ölmek üzereydi. "Resulullah aleyhissalatu vesselam'a bizden selam götür!" dedim."
6388 | Hazreti Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam bir gün yanına girdiği sırada, bir yakınının nefesini ölüm kesmek üzere idi. Aleyhissalatu vesselam Hazreti Aişe'nin üzüntüsünü görünce kendisine: "Şu yakının için üzülme. Zira onun şu ızdırabı hasenatındandır!" buyurdular."
6389 | Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a (ölmek üzere olan bir kimsenin) insanları tanıma hali ne zaman sona erer?" diye sordum. "(Gaybi hakikatları) gördüğü zaman!" buyurdular."
6390 | Şeddad İbnu Evs radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizin yanında hazır bulunduğunuz taktirde (ölünce) gözlerini kapayıverin. Çünkü göz, ruhu takip eder (ve açık kalır). Ayrıca hakkında hayır söyleyin. Çünkü melekler ev halkının söylediklerine "Amin!" derler."
6391 | Abdullah İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizi güvendiğiniz kimseler yıkasın."
6392 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir ölüyü yıkar, kefenler, kefenini güzel kokulu maddelerle kokulandırır, taşır ve namazını kılar, cenazeyle ilgili olarak gördüğü (kötü alametleri ölü) aleyhine yaymazsa, (bu yaptığına mükafaat olarak) günahlarından ternizlenir ve annesinden doğduğu gün gibi (tertemiz) olur."
6393 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Baki'den dönmüştü. Beni, başımdaki bir ağrıdan hastalanmış ve "vay başım" çekerken buldu. "Ey Aişe, asıl hasta benim, vay başım!" dedi ve sonra ilave etti: "Benden önce ölsen de senin başında durup seni (kendi elimle) yıkasam, kefenlesem, namazını kıldırsam ve defnetsem, senin için daha iyidir."
6394 | Büreyde radıyallahu anh anlatmıştır: "Resulullah aleyhissalatu vesselam vefat edince, yıkamak istedikleri vakit dahilden bir münadi şöyle nida etti: "Resulullah aleyhissalatu vesselam'ın gömleğini üzerinden çıkarmayın."
6395 | Hazreti Ali radıyallahu anh'tan anlatıldığına göre: "Resulullah aleyhissalatu vesselam'ı yıkadığı zaman, ölüde aranan (idrar, gaita gibi) şeyleri aradı, fakat bulamadı. Bunun üzerine: "Babam sana feda olsun. Sen çok temizsin; hayatta iken temizdin, ölünce de temizsin!" dedi."
6396 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben ölünce, beni Gars adlı kuyumdan yedi kırba su ile yıkayın."
6397 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Suhuliyye denen üç parça beyaz ince bez içinde kefenlenmiştir."
6398 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam üç parça giysi içerisine kefenlenmiştir: İçerisinde vefat ettiği gömleği ve Necrani (iki parçalı) hulle."
6399 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim vefat ettiği zaman ashabına: "Ben oğluma bakmadıkça, onu kefenlerinin içine dahil etmeyin" buyurdu. (Yıkama işi bitince kefenlemezden önce) çocuğa yaklaştı, üzerine eğilip baktı ve ağladı."
6400 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir cenazeyi takip eden kimse, naaşın bütün taraflarını (sırayla) omuzlasın. Zira bu sünnettir. Sonra dilerse tekrar nafile taşıması yapsın, dilerse taşıma işini terketsin."
6401 | Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cenazenin sür'atle götürüldüğünü görmüştü, (müdahale ederek:) "Sükunetle gidin!" buyurdular.."
6402 | İmran İbnu'l-Husayn ve Ebu Berze radıyallahu anhüma anlatıyor: "Resulullah, aleyhissalatu vesselam'la birlikte bir cenazeye gittik. (Bu esnada) Aleyhissalatu vesselam, ridalarını atıp sadece gömlekleri içerisinde yürümekte olan bir cemaat gördü ve: "Cahiliye amelini mi işliyorsunuz? Yoksa cahiliye fiilini yaparak onlara mı benzemeye çalışıyorsunuz? Şu suretinizden bir başka suretle (kabristandan) dönmeniz için hakkınızda beddua etmeyi cidden arzuladım" buyurdu. Bunun üzerine ridalarını giydiler ve bir daha bu adetlerine dönmediler."
6403 | Ebu Bürde radıyallahu anh anlatıyor: "Ebu Musa el-Eş'ari radıyallahu anh, eceli geldiği zaman (yakınlarına): "Benim cenazemi ateşle takip etmeyin!" diye vasiyet etti. Bunun üzerine Ebu Bürde'ye: "Sen bu hususta bir şey işittin mi?" diye sordular. O da: "Evet, hem de Resulullah aleyhissalatu vesselam'dan" dedi."
6404 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin cenazesine yüz müslüman namaz kılarsa, ona mağfiret olunur."
6405 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze geçmişti, hakkında hayırla senada bulunuldu. Aleyhissalatu vesselam: "Vacib oldu!" buyurdu. Sonra bir diğer cenazeyi getirdiler. Halk bunu kötü hasletlerle yadetti. Aleyhissalatu vesselam yine: "Vacib oldu!" buyurdu ve şu açıklamayı yaptı: "Sizler Allah'ın yeryüzündeki şahitlerisiniz!"
6406 | Ümmü Şerik el-Ensariyye radıyallahu anha: "Resulullah bize, cenazeye (namaz kıldığımızda) Fatiha-ı, Serifeyi okumamızı emretti" demiştir."
6407 | Hazreti Cabir radıyallahu anh demiştir ki: "Ne Hazreti Peygamber aleyhissalatu vesselam, ne Ebu Bekir, ne de Ömer radıyallahu anhüma, cenaze namazı hakkında cevaz verdikleri kadar hiçbir şey hakkında cevaz vermediler. Yani (cenaze namazını) bir vakte bağlamadılar."
6408 | Hazreti Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Osman İbnu Maz'ün üzerine cenaze namazı kıldırdı. Namazda dört kere tekbir getirdi."
6409 | El-Heceri rahimehullah anlatıyor: "Resulullah'ın sahabisi olan Abdullah İbnu Ebi Evfa ile birlikte, onun bir kızının cenaze namazını kıldım. Abdullah dört kere tekbir getirdi. Dördüncüden sonra (selam vermeyip) biraz durdu. Ben safların muhtelif yerlerinden cemaatin onu uyarmak üzere "sübhanallah" dediklerini işittim. Sonra selam verdi ve dedi ki: "Siz benim beş kere tekbir getireceğimi mi zannediyordunuz?" Cemaat: "Evet bundan korktuk" dediler. Bunun üzerine: "Hayır bunu yapmayacağım. Ancak Resulullah aleyhissalatu vesselam dört kere tekbir getirir, sonra bir müddet durup Allah'ın söylemesini dilediği bir şeyler söyler, sonra da selam verirdi" dedi."
6410 | Kesir İbnu Abdillah'ın dedesi, "Resulullah aleyhissalatu vesselam'ın (cenaze namazında) beş kere tekbir getirdiğini söylemiştir."
6411 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Ölen) çocuklarınız için cenaze namazı kılın. Çünkü onlar (cennete girmede sizin öncülerinizdendir."
6412 | İbnu Abbas radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim ölünce, Resulullah cenaze namazı kıldı ve: "Onun cennette bir süt annesi olacaktır. Eğer yaşasaydı sıddık bir nebi olacaktı. Eğer yaşamış olsaydı kıbti dayıları azad olacaktı ve hiçbir kıbti köleleştirilmeyecekti" buyurdu."
6413 | Hüseyin İbnu Ali İbni Ebi Talib radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu Kasım vefat edince Hazreti Hatice radıyallahu anha: "Ey Allah'ın Resulü! Kasım'ın sütü taştı. Keşke Allah ona, süt çağını tamamlayacak kadar ömrünü uzatsaydı" dedi. Aleyhissalatu vesselam, bunun üzerine: "O süt devresini cennette tamamlayacak!" buyurdular. Hazreti Hatice: "Ey Allah'ın Resulü!, Şayet bunu bilseydim, çocuğun ölümü, nazarımda hafiflerdi" dedi. Aleyhissalatu vesselam: "Dilersen Allah'a dua edeyim de sana onun sesini işittireyim" dedi. Ancak Hazreti Hatice: "Hayır! Ey Allah'ın Resulü! Allah ve Resulünü tasdik ediyorum" dedi."
6414 | İbnu Abbas radıyallahu anhüma anlatıyor: "Uhud günü, şehidlerin cenazeleri Resulullah aleyhissalatu vesselam'ın yanına getirildiler. Aleyhissalatu vesselam onar onar gruplar halinde namazlarını kıldırdı. Her grup değiştikçe, Hamza yerinde sabit kalıyor (böylece her grupla birlikte ona namaz kılınıyordu)."
6415 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam: "ölüleriniz üzerine gece ve gündüz (cenaze) namazı kılınız (kılabilirsiniz)" buyurmuştur."
6416 | Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her ölü üzerine namaz kılın, her emirin komutası altında cihad edin."
6417 | Amir İbnu Rebia radıyallahu anh anlatıyor: "Siyahi bir kadın ölmüştü. Resulullah aleyhissalatu vesselam'a duyurulmadan defnedildi. Sonra haberdar olunca "Bunu bana niye haber vermediniz?" dedi ve ashabına: "Kadının kabri üzerinde saf tutunuz!" emrederek kadına cenaze namazı kıldırdı."
6418 | Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir ölü üzerine, gömüldükten sonra namaz kıldı."
6419 | Ebu Said radıyallahu anh anlatıyor: "Mescidi temizleyen bir siyahi kadın vardı. Bir gece öldü. (Hemen defnedildi). Sabah olunca vefatı Resulullah'a haber verildi. "Bana niye zamanında duyurmadınız?" deyip kalktı. Ashabıyla (kabristana gitti), kadının kabri üzerinde durup, halk arkasında, tekbir getirip namaz kıldı. Sonra oradan ayrıldı."
6420 | Mücemmi' İbnu Cariye el-Ensari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) buyurdular ki: "Kardeşiniz Necaşi ölmüştür, kalkın üzerine cenaze namazı kılın!" Biz de kalktık, Aleyhissalatu vesselam'ın arkasında iki saf yaptık (namazını kıldık)."
6421 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Necaşi üzerine (gıyabında cenaze) namazı kıldı ve dört kere tekbir aldı."
6422 | Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir cenaze üzerine namaz kılarsa ona bir kıratlık sevab vardır, kim de defnedilinceye kadar cenazeye iştirak ederse ona iki kıratlık sevab vardır. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun.. Kırat, şu gördüğünüz Uhud dağından daha büyüktür."
6423 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze getirilmişti, derhal ayağa kalktı ve: "Ayağa kalkın, zira ölümde korku ve dehşet vardır" buyurdu."
6424 | Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir cenazeyi teşyi edince, cenaze lahde (mezardaki hususi oyuğa) konuncaya kadar oturmazdı. (Bir defasında), bir yahudi alimi gelerek: "Ey Muhammed! (Bu sünnetin çok güzel.) Biz de böyle yapıyoruz!" dedi. Resulullah aleyhissalatu vesselam hemen oturarak, cemaate emretti: "(Oturun ve) yahudilere muhalefet edin!"
6425 | Ebu Rafi' radıyallahu anh anlatıyor: "(Vefat etmiş bulunan Sa'd radıyallahu anh'ın cesedi kabre indirileceği zaman) Resulullah aleyhissalatu vesselam, Sa'd'ın cesedini tabutun üzerinden usulca çekti, (kabre yerleştirip defnettikten sonra) kabrin üzerine su çiledi."
6426 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (kabre indirilip defnedileceği zaman) kıble istikametinden tutularak karşılandı ve tabutun üzerinden yavaşça çekilip çıkarıldı."
6427 | Said İbnnu'I-Müseyyeb rahimehullah anlatıyor: "Ben, İbnu Ömer radıyallahu anhüma ile birlikte bir cenazede beraber bulundum. Cenazeyi lahde koyunca: "Bismillahi ve fi sebilillahi, ve ala Milleti Resulillahi" dedi. Sonra lahidin önüne kerpiç dizilmeye başlanınca: "Allahümme ecirha mineşşeytani ve min azabi'l-kabri, Allahümme cafi'l-arda an cenbeyha ve sa'id ruhaha ve lakkıha minke rıdvanen, (Ey Allahım bu cenazeyi şeytanın şerrinden ve kabir azabından koru. Ey Allahım! Yeri onun yanlarından uzak tut! Ruhunu yükselt, onu katından rızaya erdir!" dedi. Ben. "Ey İbnu Ömer! Bu duayı Resulullah aleyhissalatu vesselam'dan mı işittin, kendi fikrinle mi söylüyorsun?" dedim. "Bunu ben kendimden söylesem, ben söz söylemeye muktedirim demektir. Hayır! Ben onu Resulullah aleyhissalatu vesselam'dan işittim" cevabını verdi."
6428 | Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Lahd (usulüyle defin) bize aittir. Şakk (usulüyle defin) başkalarına aittir."
6429 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam öldüğü zaman Medine'de bir adam vardı. Lahid kazardı, bir başkası da şakk kazardı. Ashab: "Rabbimizden hayırlısını dileyerek ikisine de haber gönderelim, hangisi sonra gelirse onu terkeder (önce gelenin usulünce Resulullah'ı defneder)iz" dediler, ikisine de haber saldılar. Lahid kazan önce geldi. Bunun üzerine ashab, Resulullah aleyhissalatu vesselam için lahid kazdılar (ve onun usulünce defnettiler)."
6430 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam vefat ettiği zaman, (ashab, Aleyhissalatu vesselam'ın lahd veya şakk usulünden hangisiyle defnedileceği hususunda) ihtilaf ettiler. Hatta bu hususta (aralarında) konuştular, sesleri yükseldi. Bunun üzerine Hazreti Ömer radıyallahu anh: "Resulullah aleyhissalatu vesselam'ın yanında ne sağ iken ne de ölmüş iken bağırmayın! -veya buna benzer bir söz- söyledi. Sözlerine devamla: "Şakk usulüyle kazan kimseye de, lahid usulüyle kazan kimseye de adam gönderin" dedi. Bunun üzerine lahid yapan erken geldi. Aleyhissalatu vesselam için bir lahid kazdı. Sonra Resulullah aleyhissalatu vesselam oraya defnedildi."
6431 | el-Edra'u's-Sülemi radıyallahu anh anlatıyor: "Bir gece Resulullah aleyhissalatu vesselam'ı korumak üzere nöbet tuttum. Derken yüksek sesle Kuran okuyan bir adam peydah oldu. Az sonra Resulullah aleyhissalatu vesselam dışarı çıktı. "Ey Allah'ın Resulü dedim, bu adam riyakardır." Ravi Edra' devamla der ki: "Bu adam bir müddet sonra Medine'de öldü. (Defin için hazırlık yapıldı ve) tekfin işlemi bitirildi. Ashab tabutunu taşıdı. Aleyhissalatu vesselam: "Ona rıfkla muamele edin, Allah ona rıfkla muamele etti. Zira o Allah ve Resulünü severdi buyurdular. Resulullah onun kabrini kazdırdı ve "Kabrini geniş tutun, Allah ona geniş davrandı" buyurdular. Ashabından biri: "Ey Allah'ın Resulü! Siz buna üzüldünüz" demişti, Aleyhissalatu vesselam: "Doğru üzüldüm! Çünkü o, Allah ve Resulünü seviyordu" buyurdular."
6432 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Osman İbnu Maz'ün'un kabrini bir taşla işaretledi."
6433 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabrin üzerine herhangi bir şey yapılmasını yasakladı."
6434 | Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabir üzerine bina yapılmasını yasakladı."
6435 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir ateş koru veya bir kılıç üzerinde yürümek veya ayakkabımı ayağımla dikmek, bana bir müslümanın kabri üzerinde yürümekten daha sevimlidir. Ha kabirler arasında abdestimi bozmuşum, ha çarşı ortasında. (Nazarımda ikisi de birdir)."
6436 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, kabir ziyaretine ruhsat tanıdı."
6437 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben size kabir ziyaretini yasaklamıştım, şimdi onları ziyaret edin. Çünkü bu, dünya bağını kırar, ahireti hatırlatır."
6438 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Bir bedevi Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü, babam sıla-i rahim yapardı... daha neler neler yapardı. O simdi nerede?" dedi. Aleyhissalatu vesselam: "Cehennemde" diye cevap verdi.Bedevi bu cevaba öfkelenmiş gibiydi, sormaya devam ederek: "Pekala babanız nerede?" dedi. Aleyhissalatu vesselam: "Sen nerede bir mürik kabrine uğrarsan onu cehennemle müjdele!" buyurdular. Bilahare bu bedevi müslüman oldu ve dedi ki: "Resulullah aleyhissalatu vesselam bana cidden yorucu bir vazife yükledi, uğradığım her kafir kabrine mutlaka ateşi müjdeledim."
6439 | Hassan İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kabirleri ziyaret eden kadınlara lanet etti."
6440 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, (dışarı) çıkmıştı. Oturan bir grup kadın gördü. Onlara: "Ne sebeple oturuyorsunuz?" diye sordu. "Bir cenaze bekliyoruz" dediler. Aleyhissalatu vesselam: "Siz mi yıkayacaksını?" buyurdular. Onlar: "Hayır!" dediler. Siz mi taşıyacaksınız?" buyurdular. Kadınlar yine: "Hayır!" dediler. Kabre indirenlerle siz mi cenazeyi indireceksiniz?" dedi. Kadınlar yine: "Hayır!" dediler. Aleyhissalatu vesselam: "Öyleyse günah işlemiş olarak ve sevapsız olarak geri dönün!" emrettiler."
6441 | Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, (Mümtehine suresinin 12. ayetinde geçen "... Ma'ruf (güzel) olan hiçbir hususta sana asi olmamaları (üzerine sana biatta bulunacakları zaman sen de onlarla biatta bulun...)" ibaresini "nevh" (yani ölü üzerine bağıra bağıra ağlamak) olarak açıkladı.
6442 | Cerir Mevla Muaviye anlatıyor: " Hazreti Muaviye radıyallahu anh Humus'ta halka hutbe verdi ve hutbesinde Resulullah aleyhissalatu vesselam'ın yas tutmayı (=nevh) yasakladığını da hatırlattı."
6443 | Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutmak cahiliye işlerinden biridir. Yas tutan kadın, tevbe etmeden ölürse, Allah Teala hazretleri, ona katrandan bir elbise, cehennem alevinden de bir gömlek biçer."
6444 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutma cahiliye işlerinden biridir. Zira yas tutan kadın, ölmezden önce tevbe etmezse, Kıyamet günü, üzerinde katrandan bir gömlek ve onun üstünde de cehennem aleminden bir gömlek giydirilmiş olarak diriltilir."
6445 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde yüksek sesle ağlayan bir kadın bulunan cenazeyi takip etmeyi yasakladı."
6446 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam yüzünü cırmalayıp yolan kadına, cebini, yakasını yırtan kadına, mahvoldum, helak oldum diyerek dövünen kadına lanet etti."
6447 | Esma Bintu Yezid radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim öldüğü zaman Resulullah aleyhissalatu vesselam ağladı. Ona taziyede bulunan kimse -ki bu, ya Ebu Bekr ya da Ömer radıyallahu anhüma idi- "(Ey Allah'ın Resulü!) Allah'ın hakkını tazim etmeye en çok hak sahibi olan kimse sen (değil mi)sin!" dedi. Bunun üzerine Resulullah: "Göz ağlar, kalp üzülür. Biz Rabbimizin razı olmayacağı söz söylemeyiz" (dedi. Sözünü, İbrahim'e hitaben şöyle tamamladı:) "Eğer ölüm doğru bir vaad ve herkese şamil umumi bir haber olmasaydı ve arkada kalan, önden gidene hiç kavuşmayacak olsaydı ey İbrahim, biz şu anda duyduğumuzdan çok daha büyük bir üzüntü çekecektik. Biz gerçekten senin için çok hüzünlüyüz."
6448 | Hamna Bintu Cahş radıyallahu anha'dan anlatıldığına göre: "Kendisine: "Kardeşin öldürüldü" denmişti, "Allah ona rahmet etsin, inna lillah ve inna ileyhi raci'un (Allah'tan geldik, Allah'a dönücüleriz)" dedi. Arkadan "Kocan öldürüldü" dendi, bu sefer "Vah kaderim!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Kadının kocasına karşı öyle bir sevgisi vardır ki, bu, bir başka şeyi için olmaz" buyurdular."
6449 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Uhud'da şehit olanlar için ağlayan Abdüleşhel kadınlarının yanından gelmişti. "Hamza'nın ağlayanları yok!" diye üzüntüsünü ifade etti. Bunun üzerine, Ensar kadınları toplanarak gelip Hamza için ağladılar. Bir müddet sonra Resulullah aleyhissalatu vesselam uyandı ve: "Yazık şu kadınlara! Hala evlerine dönmemişler! Söyleyin onlara, evlerine dönsünler! Bugünden sonrada ölen üzerine ağlamasınlar!" buyurdu."
6450 | İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mersiyeler (ölünün iyi hallerini söyleyerek ağlamak) okumaktan men etti."
6451 | Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölüye, dirinin ağlaması sebebiyle azap edilir. Diriler: "Ey koruyucu! Ey giydirici! Ey yardımcı! Ey sığınak!" gibi (hitaplarla ölüye seslendikçe) ölü kıskıvrak tutulup çekilir ve: "Sen böyle misin? Sen böyle misin?" denilir." Ravi Esid der ki: "(Ben, bunu işitince) "Subhanallah! Allah Teala hazretleri "Birinin günahı bir başkasına yüklenmez" buyurmadı mı!" dedim. Musa İbnu Ebi Musa: "Yazık sana! Ben sana, Ebu Musa radıyallahu anh'ın Resulullah aleyhissalatu vesselam'dan anlattığını aktarıyorum. Yoksa sen Ebu Musa'nın Resulullah'a iftira ettiğini mi sanıyorsun? Veya benim Ebu Musa hakkında yalan söylediğimi mi zannediyorsun?" dedi."
6452 | Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle der: "Ey Ademoğlu! İlk sadme sırasında sabreder, buna benim mükafaat vereceğimi ümid edersen, ben cennet dışında bir sevaba razı olmayacağım."
6453 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam kendisi ile halk arasında bulunan bir kapıyı açtı -veya perdeyi kaldırdı- halkın Hazreti Ebu Bekir'in arkasında namaz kıldığını gördü. Onların bu iyi hali sebebiyle ve onlarda bu gördüğünü, kendinden sonra Allah'ın devam ettireceği ümidiyle Allah'a hamd etti ve dedi ki: "Ey insanlar! İnsanlardan veya mü'minlerden her kim bir musibete düçar olursa, başına gelen musibetin şiddetini benim sebebimle maruz kaldığı musibetle hafifletsin. Çünkü, benden sonra, ümmetimden hiç kimse, benim musibetimden daha şiddetli bir musibetle karşılaşmayacaktır."
6454 | Hazreti Hüseyin radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibete uğrayan kimse, bilahare o musibeti hatırlayarak inna lillahi ve inna ileyhi raciun diye istircada bulunsa, o musibetin vakti çoktan geçmiş bile olsa, Allah bu istircası sebebiyle, ona, musibetin geldiği ilk günün sevabını aynen verir."
6455 | Amr İbnu Hazm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibeti sebebiyle din kardeşine taziyede bulunan hiçbir mü'min yoktur ki, Allah Teala hazretleri Kıyamet günü ona bir takım keramet elbisesi giydirmesin."
6456 | Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Buluğa ermemiş üç çocuğu ölen hiç bir müslüman yoktur ki, o çocuklar onu, cennetin sekiz kapısında karşılamasınlar. O, bu kapılardan hangisinden dilerse cennete girer."
6457 | Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Önümden göndereceğim bir düşük çocuk, arkamdam bırakacağım bir atlıdan, bana şüphesiz daha sevimlidir."
6458 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, düşük çocuğun baba ve annesini cehenneme sokacağı zaman, düşük çocuk Rabbi ile mücadele eder. Sonunda ona: "Ey Rabbine karşı gelen düşük, haydi ebeveynini cennete sok!" denilir. Bunun üzerine düşük çocuk, onları göbek bağı ile çekerek cennete sokar."
6459 | Hazreti Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun ki, düşük çocuk, ahirette annesini göbek bağından tutup cennete çekecektir, yeter ki annesi düşük sebebiyle sevap kazanacağına inanıp sabretsin."
6460 | Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Biz (Resulullah zamanında), cenaze sahibinin evinde toplanmayı ve (ev halkının da bu toplananlar için) yemek yapmalarını, yasaklanan matemden bir parça bilirdik."
6461 | İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gurbette ölmek şehitliktir."
6462 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim hasta halde ölürse şehit olarak ölmüştür ve kabir azabından korunmuştur, sabah-akşam cennetten rızıklandırılır."
6463 | Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölünün kemiğini kırmak günah itibariyle tıpkı dirinin kemiğini kırmak gibidir."
6464 | Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ı ölüme götüren hastalığı sırasında "Namaza ve sağellerinizin malik olduğu şeylere dikkat edin" diyordu. Mübarek lisanları bunu söylemeyecek hale gelinceye kadar tekrara devam ettiler."
6465 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam için mezar kazmaya azmettikleri vakit Ebu Ubeyde İbnu'l Cerrah'a adam gönderdiler. O, Mekke halkının mezarı gibi şak şeklinde mezar kazıyordu. Ebu Talha'ya da adam gönderdiler. O da Medine ahalisinin mezarı gibi, lahid tarzında mezar kazıyordu. İşte bu iki zata iki ayrı elçi yola çıkarıldı. Ashab dedi ki: "Allahım, Resulün için sen tercih et" Ebu Talha'yı yerinde buldular ve (kazı yerine) getirdiler. Ebu Ubeyde (yerinde) bulunamadı. Böylece Resulullah aleyhissalatu vesselam için lahid tarzında mezar hazırlandı." İbnu Abbas radıyallahu anhüma demiştir ki: "Resulullah aleyhissalatu vesselam'ın teçhizi salı günü tamamlanınca, evindeki karyolası üzerine konuldu. Sonra erkekler, gruplar halinde yanına girerek cenaze namazı kıldılar. Erkeklerin namazı bitince kadınlar gruplar halinde girip namaz kıldılar. Onlar da namazlarını tamamlayınca çocukları gruplar halinde odaya koydular. "Resulullah aleyhissalatu vesselam'ın namazına kimse imamlık yapmadı (herkes müstakil kıldı). Müslümanlar, kabrin kazılacağı yer hususunda ihtilaf etti. Bir kısmı: "Mescidine gömülsün" dedi. "Ashabıyla birlikte (Baki'e) defnedilsin" dedi. Hazreti Ebu Bekir radıyallahu anh: "Ben Resulullah'ın: "Her peygamber öldüğü yere defnedilmiştir" dediğini işittim" dedi. İbnu Abbas dedi ki : "Bunun üzerine Resulullah aleyhissalatu vesselam'ın, üzerinde ruh-u şerifelerini teslim ettikleri yatağını kaldırdılar ve (o yerde) mezar kazdılar. Sonra Aleyhissalatu vesselam çarşamba gününün gece yarısında defnedildi. Resulullah'ın kabrine Hazreti Ali, Fazl İbnu Abbas, kardeşi Kusam, Şükran Mevla Resulullah aleyhissalatu vesselam inmişlerdi. Evs İbnu Havli ki bu, Ebu Leyla'dır Ali İbnu Ebi Talib'e dedi ki: "Allah aşkına, Resulullah aleyhissalatu vesselam'dan bizim de hissemizi verin." Bunun üzerine Hazreti Ali, ona: "(Kabre) sen de in!" dedi. Şükran, Aleyhissalatu vesselam'ın azadlısı idi. Resulullah aleyhissalatu vesselam'ın giymekte olduğu bir kadife parçasını aldı, kabre yaydı ve: "Allah'a yemin olsun senden sonra kimse bunu giymeyecek!" dedi. Böylece o da Aleyhissalatu vesselam'la birlikte gömüldü."
6466 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ölüm acısını duyunca, kızı Fatıma radıyallahu anha: "Vay babacığımın ızdırabına!" dedi. Resulullah da: "Bugünden sonra babana ızdırab yok artık! Kıyamete kadar hiç kimsenin yakasını bırakmayacak olan (ölüm), artık babana gelmiştir" buyurdular
6467 | İbnu Ömer radıyallahu anhüma anlatıyor: "Biz "Resulullah aleyhissalatu vesselam zamanında kadınlarımıza kötü söz sarfetmek ve istediğimiz muameleyi yapmaktan, hakkımızda bir vahiy geliverir endişesiyle kaçınırdık. Resullullah aleyhissalatu vesselam vefat edince, (istediğimiz gibi) konuşmaya başladık."
6468 | Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ile beraberken biz Ashabın hedef ve gayesi tek idi. O vefat edince, kimimiz şöyle, kimimiz böyle baktı (hedefler ayrıldı)."
6469 | Resulullah aleyhissalatu vesselam'ın zevce-i paklerinden Ümme Seleme Bintu Ebi Ümeyye radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam zamanında insanlar namaza durdukları vakit hiçkimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah aleyhissalatu vesselam vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hazreti Ebu Bekr vefat etti, Hazreti Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hazreti Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı."
6470 | Hazreti Enes radıyallahu anh anlatıyor: " Hazreti Ebu Bekr radıyallahu anh, Resulullah aleyhissalatu vesselam'ın vefatından sonra Hazreti Ömer'e: "Bizimle gel, Resulullah aleyhissalatu vesselam'ın yaptığı gibi Ümmü Eymen radıyallahu anhayı bir ziyaret edelim" dedi. Hazreti Enes devamla der ki: "Ziyaretine gittiler, yanına varınca kadıncağız ağladı. Kendisine: "Niye ağlıyorsun? Allah'ın kendi nezdinde hazırladığı, Resulullah aleyhissalatu vesselam için daha hayırlıdır" dediler. Kadın onlara: "Ben de biliyorum ki, Allah'ın yanındaki, Resulullah için elbette daha hayırlıdır. Ancak ben semadan vahyin kesilmesine ağlıyorum" cevabını verdi." (ÜmmÜ Eymen) bu sözüyle onları da ağlattı ve Ümmü Eymen'le beraberce ağladılar."
6471 | Ebu'd-Derda anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü bana salavatı çok okuyun. Çünkü o gün okunan salavatlar meşhuddur, melekler ona şahidlik ederler. Bana salavat okuyan hiç kimse yoktur ki, o daha okumasını bitirmeden salavatı bana ulaştırılmamış olsun." Bunun üzerine dedim ki: "Siz öldükten sonra da mı?" "Evet buyurdular, öldükten sonra da. Zira Cenab-ı Hak hazretleri toprağa, peygamberlerin cesedini çürütmeyi haram etmiştir. Allah'ın peygamberi her zaman diridir, rızka mazhardır."


ölümü hatırlamak

Tablo1altformu
Kimlik | alan
956 | Hazreti Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Sizden hiç kimse, maruz kaldığı bir zarar sebebiyle ölümü temenni etmesin. Mutlaka bunu yapmak mecburiyetini hissederse, bari şöyle söylesin: "Rabbim, hakkımda hayat hayırlı ise yaşat, ölüm hayırlı ise Canımı al!"
957 | Kays İbnu Ebi Hazım anlayıtor: "Habbab İbnu Eret (radıyalahu anh)'in yanına girmiştim. Karnından yedi yeri dağlatmıştı. Bana: "Eğer Resûlullah (aleyhissalatu vesselam) ölümü taleb etmekten bizi men etmeseydi mutlaka onu taleb ederdim" dedi.
7275 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ile birlikte idim. Ensardan bir zat gelerek Aleyhissalatu vesselam'a selam verdi. Sonra da: "Ey Allah'ın Resülü! Mü'minlerin hangisi en faziletlidir?" diye sordu. Aleyhissalatu vesselam: "Huyca en iyisidir!" buyurdular. Adam: "Mü'minlerin hangisi en akıllıdır?" diye sordu. Aleyhissalatu vesselam: "Ölümü en çok hatırlayandır ve ölümden sonra en iyi hazırlığı yapandır. İşte bunlar en akıllı kimselerdir" buyurdular."
7276 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinizin eceli bir yerde olduğu zaman ihtiyaç onu oraya sıçratır. Sonra kalan ömrünün sonuna varınca aziz ve celil olan Allah onun ruhunu orada alır. Kıyamet günü, o yer: "Ey Rabbim! İşte bu, bana emanet ettiğin (cesed)dir!" der."
7277 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölü kabre konulur. Salih kişi, kabrinde korkusuz ve endişesiz oturtulur. Sonra kendisine: "Hangi dinde idin?" denilir. "İslam dinindeydim" der. "Şu adam nedir?" denilir. "O, Allah'ın Resülü Muhammed'dir, bize Allah indinden açık deliller getirdi, biz de onu tasdik ettik" der. Ona: "Allah'ı gördün mü?" denilir. O: "Allah'ı görmek hiç kimseye mümkün ve muvafık değildir" der. Bu safhadan sonra cehenneme doğru bir delik açılır. Oraya bakar, ateş alevlerinin birbirini kırıp yok etmeye çalıştığını görür. Kendisine: "Allah'ın seni koruduğu ateşe bak!" denilir. Sonra ona cennet cihetinden bir delik açılır ve onun güzelliklerine ve içinde bulunan (nimet)lere bakar. Kendisine: "İşte senin makamın!" denilir ve yine ona: "Sen bunlar hususunda yakin (kesin iman) sahibi idin. Bu iman üzere öldün, bu iman üzere yeniden diriltileceksin inşaallah!" denilir. Kötü adam da kabrinde korku ve endişe ile oturtulur. Kendisine: "Hangi dinde idin?" diye sorulur. "Bilmiyorum" diye cevap verir. Kendisine: "Bu adam kimdir?" denilir. Halkı dinledim, bir şeyler söylüyorlardı, onu ben de söyledim" der. Ona cennet cihetinden bir delik açılır. Cennetin güzelliklerine, içinde bulunan nimetlerine bakar. Ona: "Allah'ın senden uzaklaştırdığı şu cennete bak!" denilir. Sonra ona cehenneme doğru bir delik açılır. Oraya bakar. Alevlerin birbirini yeyip yoketmekte olduğunu görür. Ona: "İşte makamın burasıdır. Sen cehennemin varlığı hususunda şekk (ve inkar) içerisinde idin, bu şekk üzere öldün ve bu şekk üzere diriltileceksin inşaallah!" denilir."
7278 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Mü'min) ölü, kabre girdimi, güneş batışındaki haliyle ona temsil edilir. Bunun üzerine ölü oturup ellerini gözlerine sürer ve: "Beni bırakınız namaz kılayım" der."
7279 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sûrun iki sahibinin ellerinde iki boynuz bulunur. Ne zaman (üflemekle) emrolunacaklarını dikkatle gözleyip düşünürler."
7280 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir adam Medine çarşısında: " Hazreti Musa'yı insanlar üzerine seçen Zat'a yemin olsun!"demişti. Ensardan bir zat elini kaldırıp herife bir tokat indirdi. "Demek böyle dersin ha! Üstelik Resûlullah aleyhissalatu vesselam aramızda olduğu halde!" dedi. Durum Resûlullah aleyhissalatu vesselam'a anlatıldı. Aleyhissalatu vesselam: "Aziz ve celil olan Allah buyurmuştur ki: "Süra üfürülür ve Allah'ın dilediklerinden başka göklerde kim var, yerde kim varsa düşüp ölür. Sonra bir daha süra üflenir ve onlar kabirlerinden kalkıp bakışırlar" (Zümer 58). Ben, başını ilk kaldıran olacağım. Ben, arşın ayaklarından birini tutan Hazreti Musa aleyhisselam ile karşılaşırım. Bilemem, o başını benden öncemi kaldırdı, yoksa o, Allah'ın çarpılıp yıkılmaktan istisna tuttuklarından mıdır? Kim de: Ben Yünus İbnu Metta'dan daha hayırlıyım (üstünüm) derse şüphesiz yalan söylemiş olur."
7281 | Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, insanlar üç defa AIlah'a arzolunacaklar. İki arza mücadele ve mazeretlerden ibarettir. Üçüncü arzaya (sunuşa) gelince, (insanların işlediği amellerin yazılı olduğu defterler o zaman ellere uçacaklar (yani hızla verilecektir). Artık defteri kimisi sağ eliyle tutacak ve kimisi sol eliyle tutacaktır."
7282 | Hazreti Hafsa radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben Bedir ve Hudeybiye'ye katılanlardan hiç kimsenin cehenneme girmemesini ümid ederim" buyurdular. Ben: "Ey AIlah'ın Resülü! Allah Teala hazretleri: "Sizden cehenneme varmayacak hiç kimse yoktur. Bu senin Rabbin katında kesinleşmiş bir hükümdür" (Meryem 71), buyurmadı mı?" dedim. Bunun üzerine Aleyhissalatu vesselam: "(Ey Hafsa!) Sen Allah'ın: "Sonra biz, Allah'tan korkup (O'na karşı gelmekten) sakınanları kurtarır, zalimleri de toptan orada bırakırız" (Meryem 72) buyurduğunu işitmedin mi?" buyurdu."
7283 | Rifa'a el-Cüheni radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la birlikte bir seferden dönmüştük. Buyurdular ki: "Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun! İman edib, sonra doğru yoldan ayrılmayan hiçbir kul yoktur ki cennete sokulmasın. Siz ve iyi (dindar) nesliniz cennetteki meskenlere yerleşmedikçe (diğer ümmetlerin mü'minleri olan) cennetliklerin cennete girmemelerini de ümit ederim ve Rabbim ümmetimden yetmişbin kişiyi hesapsız olarak cennete dahil etmeyi bana kesin vaadetti"
7284 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biz, ümmetlerin sonuncusuyuz ve hesabı ilk görülecek olanlarız. Orada: "Ümmi ümmet ve peygamberi nerededir?" denilir. Bilesiniz, biz sonuncu olan ilkleriz (yani dünyaya gelişte sonuncuyuz, Kıyamet günü hesabı verip cennete girmede ilkleriz."
7285 | Ebu Bürde babasından anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, Aziz ve celil olan Allah, mahlükatı topladı mı Ümmet-i Muhammed'e secde etmeleri için izin verilir. Onlar Allah'a uzun bir secde yaparlar. Sonra: "Başlarınızı (secdeden) kaldırın. Biz sayınız kadar (kafirleri) ateşten, kurtuluş için fidyeleriniz yaptık" buyurulacaktır."


perhiz

Tablo1altformu
Kimlik | alan
6983 | Suheyb radiyallahu anh anlatıyor: "Resulullah aleyhissaIatu vesselam'ın yanına gelmiştim, yanında ekmek ve kuru hurma vardı. Bana:"Yanaş ve ye!" buyurdular. Bunun üzerine (yanaştım) ve hurmadan yemeye başladım. Aleyhissalatu vesselam: "Sende göz hastalığı bulunduğu halde hurma mı yiyorsun?" dedi. Ben: "Diğer bir kenardan çiğniyorum!" dedim. Aleyhissalatu vesselam tebessüm buyurdular."


rahmet(merhamet)

Tablo1altformu
Kimlik | alan
1953 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, merhametli olanlara rahmetle muamele eder. Öyleyse, sizler yeryüzündekilere karşı merhametli olun ki, semada bulunanlar da size rahmet etsinler. Rahim (akrabalık bağı) Rahman'dan bir bağdır. Kim bunu korursa Allah onunla (rahmet bağı) kurar, kim de koparırsa, Allah da ondan (rahmet bağını) koparır."
1954 | Hazreti Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, insanlara merhamet etmeyene rahmette bulunmaz.
1955 | Ebu Davud ve Tirmizi'de Ebu Hüreyre (radıyallahu anh)'den gelen bir diğer rivayette Resûlullah (aleyhissalatü vesselam) şöyle buyurmuştur: "Merhamet; ancak şaki'nin (ebedi hüsrana uğrayanın) kalbinden çıkarılabilir."
1956 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aIeyhissalatü vesselam) (bir gün), Hasan İbnu Ali (radıyallahu anhüma)'yı öpmüş idi. Bu sırada yanında bulunan Akra' İbnu Habis, (sanki bunu tuhaf karşıladı ve:) "Benim on tane çocuğum var. Fakat onlardan hiçbirini öpmedim" dedi. Resûlullah (aleyhissalatü vesselam) ona bakıp: "Merhamet etmeyene merhamet edilmez" buyurdu." Rezin ilave etti: "(Resûlullah (aleyhissalatü vesselam) şunu da söyledi:"Allah siz(in kalbiniz)den merhameti çıkardı ise ben ne yapabilirim?"
1957 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Allah celle şanühü mahlukatın olmasına hükmettiği zaman -Müslim'in rivayetinde: "Allah mahlükatı yarattığı zaman"- yanında bulunan, Arş'ın gerisindeki bir kitaba şunu yazdı: "Muhakkak ki rahmetim gazabıma galebe çalmıştır." Buhari nin bir diğer rivayetinde: "Rahmetim gazabıma galebe çaldı" denmiştir. Buhari ve Müslim'in bir rivayetlerinde: "(Rahmetim) gazabımı geçti" denmiştir.
1958 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisselatu vesselam) buyurdular ki: "Allah rahmeti yüz parçaya böldü. Bundan doksandokuz parçayı kendine ayırdı. Yer yüzüne geri kalan bir cüzü indirdi. (Bunu da -cin, insan ve hayvan mahlükatı arasında taksim etti.) Bu tek cüz(den nasibine düşen pay sebebiyledir ki mahlükat birbirlerine karşı merhametli davranır. At, (hayvan) yavrusuna basmamak endişesiyle ayağını bu sayede kaldırır."
1959 | Selmanu'l-Farisi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "AIlah'ın yüz rahmeti var. Bunlardan biriyle mahlükat kendi aralarında birbirlerine merhamet gösterirler. Doksandokuz rahmet de Kıyamet günü içindir."
1960 | Yine Müslim'de gelen bir diğer rivayette Resûlullah (aleyhissalatü vesselam)]: "Allah, arz ve semayı yarattığı gün, yüz rahmet yarattı. Her bir rahmet göklerle yer arasını dolduracak kadardır. Ondan yeryüzüne tek bir rahmet indirmiştir. İşte anne, yavrusuna bununla şefkat eder. Vahşi hayvanlar ve kuşlar birbirlerine bununla merhamet ederler. Kıyamet günü geldiği vakit Allah, rahmetine bunu da ilave ederek (tekrar yüze) tamamlayacaktır."
1961 | Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a bir grup esir getirilmişti. İçlerinde bir kadın vardı, göğüsleri sütle dolu idi. Bu kadın (sağa sola) koşuyor, esirler arasında bir çocuk bulduğu zaman onu yakalayıp kucaklıyor, göğsüne bastırıyor ve emziriyordu. (Dikkatleri çeken bu manzara karşısında), aleyhissalatu vesselam: "Bu kadının, çocuğunu ateşe atacağına kanaatiniz olur mu?" dedi. Bizler: "Hayır!" diye cevap verince: "(Bilin ki), Allah'ın kullarına olan rahmeti, bu kadının çocuğuna olan şefkatinden fazladır" buyurdu."
1962 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir adam yolda, yürürken susadı ve susuzluğu arttı. Derken bir kuyuya rastladı. İçine inip susuzluğunu giderdi. Çıkınca susuzluktan soluyup toprağı yemekte olan bir köpek gördü. Adam kendi kendine: "Bu köpek de benim gibi susamış" deyip tekrar kuyuya inip, mestini su ile doldurup ağzıyla tutarak dışarı çıktı ve köpeği suladı. Allah onun bu davranışından memnun kaldı ve günahlarını affetti." Resûlullah'ın yanındakilerden bazıları: "Ey Allah'ın Resülü! Yani bize hayvanlar (a yaptığımız iyilikler) için de ücret mi var?" dediler. Aleyhissalatu vesselam: "Evet! Her "yaş ciğer" (sahibi) için bir ücret vardır" buyurdu."
1963 | Bir diğer rivayette şöyle denmiştir: "Fahişe bir kadın, sıcak bir günde, bir kuyunun etrafında dönen bir köpek gördü, susuzluktan dilini çıkarmış soluyordu. Kadıncağız mestini çıkararak (onunla su çekip köpeği suladı). Bu sebeple kadın mağfret olundu."
1964 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir kadın, eve hapsettiği bir kedi yüzünden cehenneme gitti. Kediyi hapsederek yiyecek vermemiş, yeryüzünün haşeratından yemeye de salmamıştı."
1965 | Abdullah İbnu Cafer (radıyallahu anh) anlatıyor: "Resûlullah(aleyhissalatü vesselam)'ın kaza-i hacet yaparken geri tarafından istitar (perdelenme) için en ziyade tercih ettiği sütre, bir bina veya bir hurma kümesi idi. Bir seferinde Ensardan bir zatın bahçesine girdi. Orada bir deve vardı. Deve Resûlullah (aleyhissalatu vesselam)'ı görünce inledi ve gözlerinden yaşlar aktı. Aleyhissalatu vesselam deveye yaklaştı ve gözyaşlarını sildi. Hayvan sakinleşti. "Bu devenin sahibi kim?" diye sorarak ilgi gösterdi. Ensar'dan bir genç: "O bana aittir ey Allah'ın Resülü!" deyip ortaya çıkınca Hazreti Peygamber onu payladı: "Allah'ın sana mülk kıldığı bu deve hakkında AIIah'tan korkmuyor musun? Bak! Bu bana şikayette bulundu. Sen bunu acıktırıyor ve fazla çalıştırarak da yoruyormuşsun."
1966 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Hayvanlarınızın sırtını minberler yerine koymayın. Şurası muhakkak ki tek başınıza güçlükle gidebileceğiniz bir yere sizi götürmeleri için AIIah onları sizlere musahhar (hizmetçi) kıldı. Arzı da sizin (durma yeriniz) kıldı, öyleyse ihtiyaçlarınızı (duran hayvanının sırtında değil) arz üzerinde görün."
1967 | Abdurrahman İbnu Abdullah, babası Abdurrahman (radıyallahu anh)'dan rivayet eder ki şöyle demiştir: "Biz bir seferde Resûlullah(aleyhissalatü vesselam) ile beraber idik. Resûlullah bir ara bir ihtiyacı için yanımızdan ayrıldı. O sırada hummara denen bir kuş gördük, iki tane de yavrusu vardı. (Kuş kaçtı) yavrularını aldık. Kuşcağız etrafımıza yaklaşıp çırpınmaya, kanatlarını çırpıp havada inip çıkmaya başladı. Resûlullah (aleyhissalatu vesselam) efendimiz gelince: "Kim bu zavallının yavrusunu alıp onu ızdıraba attı? Yavrusunu geri verin!" diye emretti. Bir ara, ateşe verdiğimiz bir karınca yuvası gördü. "Kim yaktı bunu?" diye sordu. "Biz!" dedik. "Ateşle azab vermek sadece ateşin Rabbine hastır" buyurdu."
1968 | Muhammed İbnu İshak kendisine Ebu Manzür denen Şamlı bir zattan naklediyor, bu da amcasından, o da Hadır'ın kardeşi Amiru'r-Ram'dan nakletmiştir. Amir der ki: "Bizim için bayraklar ve sancaklar yükseltildiği zaman memleketimizde idik. Ben: "Bu nedir?" diye sordum. "Resûlullah (aleyhissalatü vesselam)'ın sancağı!" dediler. Yanına gittim. Bir ağacın altında oturuyordu. Ashabı da etrafını sarmıştı. Ben de yanlarına oturdum. Bir ara Resûlullah (aleyhissalatü vesselam) hastalıklardan ve dertlerden bahsedip dedi ki: "Mü'mine bir hastalık gelir, sonra da Allah ona şifa verirse, bu hastalık onun geçmiş günahlarına kefaret, geri kalan hayatı için de bir öğüt olur. Şayet münafık hastalanır, sonra da afiyet verilirse o, sahibi tarafından bağlanıp sonra da salıverilen fakat niçin bağlandığını, niçin salıverildiğini bilmeyen bir deve gibidir." Aleyhissalatu vesselam'ın etrafında oturanlardan biri: "Ey Allah'ın ResüIü, eskam (hastalıklar) nedir? Ben asla hiç hastalanmadım?" diye sordu. Resülullah (aleyhissalatu vesselam): "Kalk! sen bizden değilsin" buyurdu."
1969 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Peygamberlerden birini bir karınca ısırdı. O da (öfkelenerek) karıncanın yuvasının yakılmasını emretti ve yakıldı. Allah Teala Hazretleri ona şöyle vahyetti: "Seni bir karınca ısırmışken, sen tesbih eden bir ümmeti yaktın."


rehin

Tablo1altformu
Kimlik | alan
1974 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rehin (olarak bırakılan hayvan)a, nafakası mukabilinde binilir. Sağmal hayvan rehin bırakılmışsa sütü, nafakası mukabilinde içilir. Nafaka, binen ve sütünü içen üzerinedir."
1975 | İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rehin kapanmaz."
1976 | Hazreti Aişe (radıyallahu anha) anlatıyor. Resulullah (aleyhissalatu vesselam) bir yahudiden, veresiye yiyecek satın aldı. Rehin olarak zırhını verdi."
6709 | Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, zırhını bir yahudinin yanında, bir miktar zahire mukabili rehine bırakılmış olarak vefat etti."
6710 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam vefat ettiği zaman, zırhı, otuz sa' arpa mukabili bir yahudiye rehin bırakılmıştı."
6711 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rehin, (borcun ödenmesiyle) geri alınabilir."


Resulullah'ın Ailesi

Tablo1altformu
Kimlik | alan
7223 | Hazreti Aişe radıyallahu anha anlatıyor: "Al-i Muhammed aleyhissalatu vesselam'ın, bazan bir ay geçer, hücrelerinin hiçbirinde ateş yanmazdı." Hazreti Aişe'nin ravisi Ebu Seleme der ki: "Ben Aişe radıyallahu anha'dan sordum: "Öyleyse bu esnada ne yerlerdi?" Şu cevabı verdi: "İki siyah: Hurma ve su! Ancak, Ensardan komşularınız vardı. Onlar sadakatli komşulardı. Onların sağmal hayvanları vardı. Bunlar hayvanlarının sütünden Aleyhissalatu vesselam'a gönderirlerdi. (O, bize de içirirdi)" dedi. Muhammed (İbnu Mace) der ki: "Ve onlar (yani Hazreti Peygamber'in hücreleri) dokuz taneydi."
7224 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam tekrar tekrar buyurdular ki: "Muhammed'in nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun ki, Al-i Muhammed'de hiçbir zaman akşamdan sabaha bir sa' miktarında ne zahire ne de kuru hurma bulunmuştur." Halbuki o sıralarda Aleyhissalatu vesselam'ın dokuz zevceleri vardı."
7225 | Abdullah İbnu Mesud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "AI-i Muhammed'de ancak bir müdd miktarı yiyecek maddesi sabahlamıştır" veya "Al-i Muhammed'de bir müdd yiyecek (bile) sabahlamadı" buyurdular."
7226 | Süleyman İbnu Surad radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize geldi ve bir yiyecek (ikramına) gücümüz yetmeksizin -veya bir yiyeceğe gücü yetmeksizin- üç gece kaldık.
7227 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir gün sıcak bir yemek getirilmişti. Yedi ve yemekten çıkınca: "Elhamdülillah, şu şu vakitten beri mideme sıcak bir yemek girmemişti" buyurdu."
7228 | Hazreti Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın kızı (Fatıma gerdek gecesi) bana gönderildi. Onun gönderildiği gece yatağımız koyun derisinden başka bir şey değildi."
7229 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ensar'dan bir zatın kapısının üstüne yaptırdığı bir kubbe gördü. "Bu nedir?" diye sordu. "Bu falancanın inşa ettirdiği bir kubbedir!" dediler. Resûlullah aleyhissalatu vesselam: "Böyle sarfedilen her mal, Kıyamet günü sahibine bir vebaldir!" buyurdular. Bu söz Ensari'ye ulaşmıştı. Kubbe'yi hemen yıktı. Sonra, Aleyhissalatu vesselam oradan tekrar geçti, fakat kubbeyi göremedi, akibetini sordu. "Sizin söylediğiniz kendisine ulaşınca yıktı" denildi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Allah ona rahmet kılsın, Allah ona rahmet kılsın!" diye dua buyurdular."


rıfk

Tablo1altformu
Kimlik | alan
1970 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rıfk bir şeye girdimi onu mutlaka tezyin eder, bir şeyden de çıkarıldı mı onu mutlaka kusurlu kılar."
1971 | Hazreti Aişe (radıyallahu anha) bir başka rivayette şunu söyler: "Kendisinde dikbaşlılık olan bir deveye bindim. (Hırçınlık etmeye başlayınca ileri-geri sürmeye başladım. Bunun üzerine Resûlullah (aleyhissalatü vesselam): "Rıfkla, tatlılıkla davran! diye müdahale etti..."
1972 | Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir kimse yumuşak davranmaktan mahrum ise hayrın tamamından mahrumdur."
1973 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) herhangi bir işi için bir adam gönderse şu tembihte bulunurdu: "Sevindirin, nefret ettirmeyin, kolaylaştırın, zorlaştırmayın."


riya

Tablo1altformu
Kimlik | alan
1977 | Sufeyyu'l-Esmai, Hazreti Ebu Hureyre'den naklediyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "kıyamet günü iIk çağrılacaklar, Kur'an-ı ezberleyen biri, Allah yolunda öldürülen biri ve bir de çok malı olan biridir. Allah Teala Hazretleri Kur'an okuyana: "Ben Resulüme inzal buyurduğum şeyi sana ögretmedim mi?" diye soracak. Adam: "Evet ya Rabbi!" diyecek. "Bildiklerinle ne amelde bulundun?" diye Rabb Teala tekrar soracak. Adam: "Ben onu Gündüz ve gece boyunca okurdum" diyecek. AlIahu Teala Hazretleri: "Yalan söylüyorsun!" diyecek. Melekler de ona: "Yalan söylüyorsun!" diye çıkışacaklar. Allahu Teala Hazretleri ona: "Bilakis sen, "Falanca Kur'an okuyor" densin diye okudun ve bu da söylendi" der. Sonra, mal sahibi getirilir. Allah Teala Hazretleri: "Ben sana bolca mal vermedim mi? Hatta o kadar bol verdim ki, kimseye muhtaç olmadın?" der. Zengin adam, "Evet ya Rabbi" der. "Sana verdiğimle ne amelde bulundun?" diye Rabb Teala sorar. Adam: "Sıla-i rahimde bulunur ve tasadduk ederdim" der. Allahu Teala Hazretleri: "Bilakis sen: "Falanca cömerttir" desinler diye bunu yaptın ve bu da denildi" der. Sonra Allah yolunda öldürülen getirilir. Allah Teala Hazretleri: "Niçin öldürüldün?" diye sorar. Adam: "Senin yolunda cihadla emrolundum. Ben de öldürülünceye kadar savaştım" der. Hakk Teala ona: "Yalan söylüyorsun!" der. Ona melekler de: "Yalan söylüyorsun!" diye çıkışırlar. Allah Teala Hazretleri ona tekrar: "Bilakis sen: "Falanca cesurdur" desinler diye düşündün ve bu da söylendi" buyurur. Sonra (Resulullah (aleyhissalatu vesselam) Ebu Hureyre'nin dizine vurup): "Ey Ebu Hureyre! Bu üç kimse, kıyamet günü, cehennemin, aleyhlerinde kabaracağı Allah'ın ilk üç mahlukudur!" dedi." Sufey der ki: "Ben Ebu Hureyre'den aldığım bu hadisi, Hazreti Muaviye'ye haber verdim. Bunun üzerine: "Böylelerine bu muamele yapılırsa, İnsanların geri kalanlarına neler yapılır?" dedi ve Hazreti Muaviye şiddetli bir ağlayışla ağlamaya başladı, Öyle ki helak olacağını zannettim. Derken bir müddet sonra kendine geldi, yüzündeki (gözyaşlarını) sildi. Ve şunları söyledi: "Allah ve Onun Resulü doğru söylediler: "Dünya hayatını ve onun zinetini isteyenlere, orada islediklerinin karşılığını tastamam veririz. Onlar orada bir eksikliğe de uğratılmazlar. İste ahirette onlara ateşten başka bir şey yoktur. İşledikleri şeyler orada boşa gitmiştir. Zaten yapmakta oldukları da batıldır" (Hud 15-16).
1978 | Ka'b İbnu Malık (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim alim geçinmek, sefihlerle münazara yapmak ve halkın dikkatlerini kendine çekmek gibi maksadlarla ilim öğrenirse Allah o kimseyi cehenneme atar."
1979 | Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir Gün: "hüzün kuyusundan Allah'a sığının!" buyurdular. Oradakiler: "Ey Allah'ın Resulu! hüzün kuyusu da nedir?" diye sordular. "O, dedi, cehennemde bir vadidir; cehennem, o vadiden her gün yüz kere AIIah (c.c)'a sığınma taleb eder." "Ey Allah'ın Resulu! denildi, oraya kimler girecek?" "Oraya dedi, amellerinde riya yapan kurralar girecektir!..."
1980 | Ebu Hureyre ve İbnu Ömer (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ahir zamanda, dinle dünyayı taleb eden insanlar zuhur edecek. Bunlar, İnsanlar(a iyi görünüp, onları aldatmak) için öyle bir yumuşaklığa bürünürler ki koyun postu yanlarında kaba kalır. Diller de baldan daha tatlıdır. Ancak kalbleri kurtlarınkinden vahşidir. Cenab-ı Hakk (bunlar için) şöyle diyecektir: "Beni aldatmaya mı çalışıyorsunuz, yoksa bana karşı cürete mi yelteniyorsunuz? Zat-ı Akdesime yemin olsun, bunlar üzerine, kendilerinden çıkacak öyle bir fitne göndereceğim ki, içlerinde halim olanlar bile şaşkına dönecekler."
1981 | Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri diyor ki: "Ben ortakların şirkten en müstağni olanıyım. Kim bir amel yapar, buna benden başkasını da ortak kılarsa, onu ortağıyla başbaşa bırakırım."
1982 | Yine Ebu Hureyre (radiyallahu anh)'den bir rivayete göre, Resulullah (aleyhissalatu vesselam) şöyle buyurmuştur: "kıyamet gününde, Allah nazarında en kötü olanlardan bir kısmını da iki yüzlülerin teşkil ettiğini göreceksiniz. Bunlar bazılarına bir yüzle, diğer bazılarına da başka bir yüzle giden insanlardır."
1983 | Ammar İbnu Yasir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kimin dünyada iki yüzü varsa kıyamet günü, ateşten iki dili olacaktır."
7249 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'u Teala hazretleri şöyle buyurmuştur: "Ben her çeşit şirkten müstağniyim. Öyleyse, kim benim için işlediği bir amele birden başkasını ortak ederse ben ondan uzağım ve benim için yaptığı o iş, bana değil, ortak ettiği kimseyedir."
7250 | Ebu Said radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) yanimiza geldi. Biz o sırada Mesih Deccal'i müzakere ediyorduk. Dediler ki: "Ben size, nazarımda sizin için Mesih Deccal'den daha ürkütücü bir şeyi haber vereyim mi?" "Evet! Ey Allah'ın Resulu! söyleyin!" dedik. "Şirk-i hafidir (gizli şirk). Mesela, kişi kalkar, namaz kılar, bu namazını, kendisine bakanlar sebebiyle güzel kılar, (işte bu, gizli şirke bir örnektir) buyurdular.
7251 | Seddad İbnu Evs radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ümmetim hakkında en ziyade korktuğum şey, Allah'a şirktir. Bu sözümle, ümmetimin dönüp de tekrar güneşe veya kamere veya puta tapacaklarını demek istemiyorum. Fakat beni korkutan şey, Allah'tan başkası için yapacakları ameller ve (spor maksadıyla kılınan namazda, sıhhat niyetiyle tutulan oruçta olduğu üzere, amellerde Allah rızasından başka maksatları ön plana getirme gibi) gizli arzulardır."
7252 | Ebu Saidi'l-Hudri radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her kim (ibadetini gösteriş için) halka işittirirse, Allah o kimseyi (yani gayesini halka) işittirir ve kim (ibadetinde) riyakarlık ederse Allah onun riyakarlığının cezasını (dünyada) verir."


rüya

Tablo1altformu
Kimlik | alan
934 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zaman yaklaşınca, mü'minin rüyası, neredeyse yalan söylemeyecek. Esasen mü'minin rüyası, peygamberliğin kırk altı cüzünden bir cüzdür." Buhari'nin rivayetinde şu ziyade var: "Peygamberlikten cüz olan şey yalan olamaz."
935 | Ebu Katade (radıyallahu anh)'nin anlattığına göre: Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir: "Rüya Allah'tandır. Hulm (sıkıntılı rüya) şeytandandır. Öyle ise, sizden biri, hoşuna gitmeyen kötü bir rüya (hulm) görecek olursa sol tarafına tükürsün ve ondan Allaha istiaze etsin (sığınsın). (Böyle yaparsa şeytan) kendisine asla zarar edemiyecektir."
936 | Buhari'nin bir rivayetinde Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Beni rüyada gören, gerçekten beni görmüştür, çünkü şeytan benim suretime giremez."
937 | Ebu Rezin el-Ukeyli Lakit İbnu Amir İbni Sabire (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'minin rüyası, nübüvvetin kırk cüzünden bir cüzdür. Bu rüya, anlatılmadığı müddetçe bir kuşun ayağında (takılı vaziyette) durur. Anlatılacak olursa hemen düşer."
938 | Ebu Said (radıyallahu anh) anlatıyor: "Mü'minin rüyası, nübüvvetin kırk altı cüzünden bir cüzdür."
939 | Tirmizi'de Ebu Said'den şu rivayet kaydedilmiştir: "En sadık rüya seher vakitlerinde görülen rüyadır."
940 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle demişti: "Benden sonra, peygamberlikten sadece mübeşşirat (müjdeciler) kalacaktır!" Yanındakiler sordu: "- Mübeşşirat da nedir`?" " Salih rüyadırl" diye cevap verdi." Muvatta'nın rivayetinde şu ziyade var: "Salih rüyayı salih kişi görür veya ona gösterilir."
941 | Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sık sık: "Sizden bir rüya gören yok mu?" diye sorardı. Görenler de, O'na Allah'ın dilediği kadar anlatırlardı. Bir sabah bize yine sordu: " Sizden bir rüya gören yok mu ?" Kendisine: "- Bizden kimse bir Şey görmedi!" dediler. Bunun üzerine: " Ama ben gördüm" dedi ve anlattı: "Bu gece bana iki kişi geldi. Beni alıp haydi yürü! dediler. Yürüdüm. Yatan bir adamın yanına geldik. Yanıda biri, elinde bir kaya olduğu halde başucunda duruyordu. Bazan bu kayayı başına indirip onunla başını yarıyordu, taş da sağa sola yuvarlanıp gidiyordu. Adam taşı takip ediyor ve tekrar alıyordu. Ama, başı eskisi gibi iyileşinceye kadar vurmuyordu. İyileştikten sonra tekrar indiriyor, önceki yaptıklarını aynen yeniliyordu. Beni getirenlere: - Sübhanallah ! nedir bu ? dedim. Dinlemeyip: - Yürü! Yürü! dediler. Yürüdük, sırtüstü uzanmış birinin yanına geldik. Bunun da yanında, elinde demir kancalar bulunan biri duruyordu. Adamın bir yüzüne gelip, çengeli takıp yüzünün yarısını ensesine kadar soyuyordu. Burnu, gözü enseye kadar soyuluyordu. Sonra öbür tarafına geçip, aynı şekilde diğer yüzünün derisini de ensesine kadar soyuyordu. Bu da, yüz derileri iyileşip eskisi gibi sıhhate kavuşuncaya kadar bekliyor, sonra tekrar önce yaptıklarını yapmaya başlıyordu. Ben burada da: - Sübhanallah, nedir bu? dedim. Cevap vermeyip: - Yürü ! Yürü ! dediler. Beraberce yürüdük. Fırın gibi bir yere geldik. İçinden birtakım gürültüler, sesler geliyordu. Gördük ki, içinde bir kısım çıplak kadınlar ve erkekler var. Aşağı taraflarından bir alev yükselip onları yalıyordu. Bu alev onlara ulaşınca çığlık koparıyorlardı. Ben yine dayanamayıp: - Bunlar kimdir? diye sordum. Bana cevap vermeyip: - Yürü ! Yürü ! dediler. Beraberce yürüdük. Kan gibi kırmızı bir nehir kenarına geldik. Nehirde yüzen bir adam vardı. Nehir kenarında da yanında bir çok taş bulunan bir adam duruyordu. Adam bir müddet yüzüp kıyıya doğru yanaşınca yanında taşlar bulunan kıyıdaki adam geliyor, öbürü ağzını açıyor bu da ona bir taş atıp kovalıyordu. Adam bir müddet yüzdükten sonra geri dönüp adama doğru yine yaklaşıyordu. Her dönüşünde ağzını açıyor, kıyıdaki de ona bir taş atıyordu. Ben yine dayanamayıp: - Bu nedir? diye sordum. Cevap vermeyip yine: - Yürü ! Yürü ! dediler. Beraberce yürüdük. Çok çirkin görünüşlü bir adamın yanına geldik. Böylesi çirkin kimseyi görmemişsindir. Bunun yanında bir ateş vardı. Adam ateşi tutuşturup etrafında dönüyordu. Ben yine: - Bu nedir? diye sordum. Cevap vermeyip: - Yürü ! Yürü ! dediler. Beraberce yürüdük. İri iri ağaçları olan bir bahçeye geldik. İçerisinde her çeşit bahar çiçekleri vardı. Bu bahçenin içinde çok uzun boylu bir adam vardı. Semaya yükselen başını neredeyse göremiyordum. Etrafında çok sayıda çocuklar vardı. Ben yine: - Bunlar kimdir? dedim. Cevap vermeyip: - Yürü ! Yürü ! dediler. Beraberce yürüdük. Ulu bir ağacın yanına geldik. Ne bundan daha büyük, ne de daha güzel bir ağàç hiç görmedim. Arkadaşlarım: - Ağaca çık ! dediler. Beraberce çıkmaya başladık. Altun ve gümüş tuğlalarla yapılmış bir şehre doğru yükselmeye başladık. Derken şehrin kapısına geldik. Kapıyı çalıp açmalarını istedik. Açtılar ve beraberce girdik. Bizi bir kısım insanlar karşıladı. Bunlar yaratılışça bir yarısı çok güzel, diğer yarısı da çok çirkin kimselerdir. Sanki böylesine güzellik, böylesine çirkinlik görmemişsindir. Arkadaşlarım onlara: - Gidin şu nehire banın! dediler. Meğerse orada açıkta bir nehir varmış. Suyu sanki safi süttü, bembeyaz. . . Gidip içine banıp çıktılar. Çirkinlikleri tamamen gitmiş olark geri geldiler. İki tarafları da en güzel şekli almıştı. Beni dolaştıran arkadaşlarım açıkladılar: - Bu gördüğün, Adn cennetidir. Şu da metin makamındır. Gözümü çevirip baktım. Bu bir saraydı, tıpkı beyaz bir bulut gibi. - Beni gezdirin, içine bir gireyim! dedim. - Şimdilik hayır! Amma mutlaka gireceksin, dediler. Ben: - Geceden beri acaip şeyler gördüm, neydi bunlar? diye sordum. - Sana anlatacağız, dediler ve anlattılar: - Taşla başı yarılan, o ilk gördüğün adam, Kur'an'ı atıp reddeden, farz namazlarda uyuyup kılmayan kimsedir. Ensesine kadar yüzünün derileri, burnu, gözü soyulan adam, evinden çıkıp yalanlar uydurup, etrafa yalan saran kimsedir. Fırın gibi bir binanın içinde gördüğün kadınlı erkekli çıplak kimseler, zina yapan erkek ve kadınlardır. Kan nehrinde yüzüp ağzına taş atılan adam faiz yiyen adamdır. Ateşin yanında durup onu yakan ve etrafında dönen pis manzaralı adam, cehennemin, ateşin bekçisidir. Bahçede gördüğün uzun boylu adam İbrahim (aleyhissalatu vesselam)'di. Onun etrafındaki çocuklar ise, fıtrat üzere (bûluğa ermeden) ölen çocuklardır. " Cemaatten biri hemen atılarak: "- Ey Allah'ın Resülü! Müşrik çocukları da mı`?" diye sordu. Resûlullah (aleyhissalatu vesselam): " Evet, dedi, müşrik çocukları da." ve anlatmaya devam etti: " Yarısı güzel yarısı çirkin yaratılışlı olan adamlara gelince, bunlar iyi amellerle kötü amelleri birbirine karıştırıp her ikisini de yapan kimselerdir. Allah onları affetmiştir."
942 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biz öne geçen sonuncularız. Ben uyurken bana arzın hazineleri getirildi. Elime altından iki bilezik kondu. Bunlar benim nazarımda büyüdüler ve beni kederlendirdiler. Bana: "Bunlara üfle" diye vahyedildi. Ben de üfledim, derken uçup gittiler. Ben bunları, çıkacak olan ve aralarında bulunduğum iki yalancı olarak te'vil ettim: Birisi San 'a'nın lideri, diğeri de Yemame'nin lideridir. "
943 | Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rüyamda kendimi Mekke'den, hurma ağaçları bulunan bir beldeye hicret ediyorum gördüm. Ben bunu, hicretimin Yemame'ye veya Hacer'e olacağı şeklinde tahmin etmiştim, meğer Yesrib Şehrine imiş. Bu rüyamda kendimi bir kılıncı sallıyor gördüm, kılıncın başı kopmuştu. Bu, Uhud Savaşı'nda mü'minlerin maruz kaldıkları musibete delalet ediyormuş. Sonra kılıncımı tekrar salladım. Bu sefer, eskisinden daha iyi bir hal aldı. Bu da, Cenab-ı Hakk'ın fetih ve Müslümanların biraraya gelmeleri nevinden lutfettiği nimetlerine delalet etti. O aynı rüyamda sığırlar ve Allah'ın (verdiği başka) hayrını gördüm. Sığırlar Uhud gününde mü'minlerden bir cemaate çıktı, (gördüğüm başka) hayır da Allah'ın Bedir'den sonra (nasib ettiği fetihlerin) hayrı ve bize Rabbimizin lutfettiği (Bedru'l-Mev'id) sıdkının sevabı olarak çıktı."
944 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Ben bu gece, rü'yamda, kendimi Ukbe İbnu Rafi'in evinde imişim gördüm. Orada bana İbnu Tab denen cinsten taze hurma getirildi. Ben bu rüyayı şöyle te'vil ettim: "Yükselme dünyada bizimdir, ahirette de hayırlı akibet bizimdir, dinimiz de tamamlanmıştır."
945 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle demişti: "Ben (rüyamda), saçları karma karışık siyah bir kadının Medine'den çıkıp Mehyea'ya indiğini gördüm. Burası Cuhfe'dir. Ben bunu, Medine' deki vebanın oraya nakledilmesine yordum.
946 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında kişi, bir rüya görecek olsa onu aleyhissalatu vesselam efendimize anlatırdı. O sıralarda ben genç, bekar bir delikanlıydım, mescidde yatıp kalkıyordum. Bir gün rüyamda, iki meleğin beni yakalayıp cehennemin kenarına kadar getirdiklerini gördüm. Cehennem kuyu çemberi gibi çemberlenmişti. Keza (kova takılan) kuyu direği gibi iki de direği vardı. Cehennemde bazı insanlar vardı ki onları tanıdım. Hemen istiazeye başlayıp üç kere: "Ateşten Allah'a sığınırım" dedim. Derken beni getiren iki meleği üçüncü bir melek karşılayıp, bana: "Niye korkuyorsun? (korkma)" dedi. Ben bu rüyayı kızkardeşim Hafsa (radıyallahu anha)'ya anlattım. Hafsa da Resûlullah (aleyhissalatu vesselam)'a anlatmış. Resûlullah (aleyhissalatu vesselam): "- Abdullah ne iyi insan, keşke bir de gece namazı kılsa!" demiş. Salim der ki: "Abdullah bundan sonra geceleri pek az uyur oldu!"
947 | Abdullah İbnu Ömer (radıyallahu anhüma) bir başka rivayette şöyle demektedir: "Rüyamda, avucumda seraka denen iyi cins ipekten bir parça gördüm, cennette, her nereyi arzu etsem beni oraya uçuruyordu. Bu rüyamı Hafsa (radıyallahu anha)'ya anlattım. O da Resûlullah'a anlatmış. Resûlullah (aleyhissalatu vesselam): "Kardeşin salih bir kimse" diye yormuş."
948 | Ebu Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün: " Sizden bir rüya gören var mı?" diye sual buyurdular. Cemaatten bir adam: "- Evet ben (şöyle bir rüya gördüm): Sanki gökten inmiş bir terazi vardı. Siz ve Ebu Bekir tartıldınız. Sen, Ebu Bekir'den ağır geldin. Ebu Bekir'le Ömer de tartıldılar. Ebu Bekir ağır geldi. Sonra Ömer'le Osman tartıldılar. Ömer ağır bastı. Sonra terazi kaldırıldı" dedi. (Adam sözünü bitirince) Resûlullah (aleyhissalatu vesselamın mübarek yüzlerinde memnuniyetsizlik gördük."
949 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek şu rüyayı anlattı: "Bu gece rüyamda buluta benzer bir şey gördüm, ondan yağ ve bal yağıyordu. İnsanlar da ellerini açıp bu yağmurdan almaya çalışıyorlardı. Azıcık alan da vardı, çokça alabilen de. Derken arzdan semaya kadar uzanan bir ip gördüm. Siz o ipe yapışıp çıktınız. Sizden sonra birisi ona tutunup o da çıktı. Sonra bir diğeri yükseldi, sonra bir diğeri daha ipe tutundu, ama ip koptu. Ancak onun için ipi eklediler, o da yükseldi." Hazreti Ebu Bekir (radıyallahu anh) atılarak: "- Ey Allah'ın Resûlü, Annem babam sana kurban olsun, müsaade buyursanız ben yorayım!" dedi. Resûlullah da: " Pekala, yor!" dedi. Hazreti Ebu Bekir şunları söyledi: "- O bulutumsu gölgelik, İslam bulutudur. Ondan yağan bal ve yağ Kur'andır. Kur'an'ın (bal gibi) halaveti ve (yağ gibi) yumuşaklığıdır. İnsanların bundan avuç avuç almaları Kur'an'dan kiminin çok, kiminin az miktarda istifadeleridir. Arzdan semaya inen ip ise, senin getirdiğin hakikattir. Sen buna yapışmışsın, Allah o sebeple seni yüceltecektir. Senden sonra bir adam daha ona yapışacak ve onunla yücelecek, ondan sonra biri daha ona yapışıp o da yücelecek. Ondan sonra biri daha yapışır, fakat ip kopar, ancak onun için ip ulanır o da yapışıp yükselir. Ey Allah'ın Rasûlü, annem babam sana feda olsun, doğru te'vil edip etmediğimi haber ver ! " Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: " Bazı te'vilinde isabet ettin, bazı te'vilinde de hata ettin." "- Öyleyse, Allah'a kasem olsun, hatalarımı söyleyeceksin!" " Hayır, dedi, Resûlullah (aleyhissalatu vesselam) yemin verme!"
950 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Rüyamda hücreme üç ayın düştüğünü gördüm. Rüyamı babam Ebu Bekir (radıyallahu anh)'e anlattım. Süküt etti, cevap vermedi. Resûlullah (aleyhissalatu vesselam) vefat edip de odama defnedilince Ebu Bekir: "- İşte (rüyanda gördüğün) üç aydan biri ve en hayırlısı!" dedi."
951 | Yine Hazreti Aişe anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e Varaka İbnu Nevfel hakkında soruldu. Hazreti Hatice (radıyallahu anha): "- O seni tasdik etti ve sen peygamberliğini izhar etmeden önce vefat etti" dedi. Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: O bana rüyada gösterildi. Üzerinde beyaz bir elbise vardı. Şayet cehennemlik olsaydı, beyaz renkli olmayan bir elbise içerisinde olması gerekirdi. "
952 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Bir bedevi Hazreti Peygamber (aleyhissalatu vesselam)'e gelip: "- Rüyamda başımın kesildiğini, kendimin de onun peşine düştüğünü gördüm" dedi. Resûlullah (aleyhissalatu vesselam) adamı azarlayıp: " Sakın ha! Şeytanın, rûyanda seninle eğlenmesini kimseye anlatma!" dedi.
953 | Ümmü'l-Ala el-Ensariyye (radıyallahu anha) anlatıyor: "- Muharcirler geldiği zaman (kur'a çekildi), bize Osman İbnu Maz'un'un ağırlanması çıktı. (Onu evimize yerleştirdik.) Hemen hastalandı. Tedavisi ile meşgul olduk. (Şifa bulamadı), vefat etti. Osman (radıyallahu anh)'ı rüyamda gördüm, akan bir çeşmesi vardı. Düşümü Hazreti Peygamber (aleyhissalatu vesselam)'e anlattım. Bana: "Bu onun amelidir, onun için akıyor" dedi.
7125 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman kişinin salih rüyası, peygamberliğin yetmiş cüzûnden biridir."
7126 | Ümmü Kürz el-Ka'biyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Peygamberlik gitti fakat mübeşşirat (mû'minin göreceği güzel rüyalar) bakidir."
7127 | Ebu Sa'id ve İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, beni rüyasında görmüşse mutlaka beni görmüştür. Çünkü şeytan benim suretime giremez."
7128 | Ebu Cuheyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim beni rüyasında görürse, o uyanıkken beni görmüş gibidir. Çünkü şüphesiz, şeytan benim suretime girmeye muktedir değildir"
7129 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rü'ya üç kısımdır: Biri Allah'tan bir müjdedir. Biri nefsin konuşmasıdır. Biri de şeytanın korkutmasıdır. Biriniz hoşuna giden bir rü'ya görecek olursa, dilerse onu anlatsın. Eğer hoşuna gitmeyen bir şey görürse onu kimseye anlatmasın, kalkıp namaz kılsın."
7130 | Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüya üç kısımdır: "Birkısmı; ademoğlunu üzmek için şeytandan olan korkulardır; birkısmı, kişinin uyanıkken kafasını meşgul ettiği şeylerdendir; bunları uykusunda görür; birkısım rüyalar da var ki, onlar peygamberliğin kırkaltı cüzünden birini teşkil eder." Ravi Müslim İbnu Mişkem der ki: "Ben, Avf İbnu Malik radıyallahu anh: "Sen, bu hadisi Resûlullah aleyhissalatu vesselam'dan bizzat işittin mi?" dedim. Avf, (iki sefer tekrarla): "Evet! Ben bunu Resûlullah aleyhissalatu vesselam'dan işittim. Ben bunu Resûlullah aleyhissalatu vesselam'dan işittim" dedi."
7131 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hoşuna gitmeyen bir rüya görünce uzandığı zaman diğer yanına dönsün, üç sefer soluna tükürsün. Allah'tan o rüyanın hayrını talep edip, şerrinden Allah'a sığınsın."
7132 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip: "Rüyamda başımın vurulduğunu, (koparıldığını) sonra da yerde yuvarlandığını gördüm!" dedi. Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Şeytan (birinize rüyasında) gelir. O da bundan korkar. Sabah olunca, gidip bunu halka anlatır."
7133 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüyada gördüğünüz şeylerin isimlerini, o rüyayı yormada esas alın. Keza gördüklerinizin künyelerini veya kinaye manalarını da dikkate alın. Rüya, ilk yorumcuya göre (vuküa gelir, öyleyse rastgele kimselere anlatmayın)."
7134 | Ümmü'l-Fadl radıyallahu anha'dan rivayet edildiğine göre: "Kendisi (bir gün): "Ey Allah'ın Resülü! Rüyamda sanki sizin uzuvlarınızdan birinin evimde olduğunu gördüm" demiş, Aleyhissalatu vesselam da: "Hayır görmüşsün. Kızım Fatıma bir oğlan çocuğu dünyaya getirir, sen onu emzirirsin" buyururlar. Gerçekten de Hazreti Fatıma radıyallahu anha (bir müddet sonra) Hazreti Hüseyin veya Hasan radıyallahu anhüma'yı doğurdu. Ümmü'I-Fadl da (kendi bebeği) Kusam'ın sütüyle onu emzirdi. Ümmü'I-Fadl (sözüne devamla) dedi ki: "Bir gün ben onu Aleyhissalatu vesselam'ın yanına getirip kucağına koydum. Ç'ocuk (Resulullah'ın kucağına) işedi. Bende çocuğun omuzuna vurdum. Resûlullah aleyhissalatu vesselam müdahale ederek "Oğlumun canını yaktın. Allah sana rahmet (mağfiret) etsin" buyurdıular."
7135 | Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Beli (kabilesinden) iki kişi Aleyhissalatu vesselam'ın yanına geldiler. İkisi beraber müslüman olmuştu. Biri gayret yönüyle diğerinden fazlaydı. Bu gayretli olanı, bir gazveye iştirak etti ve şehit oldu. Öbürü, ondan sonra bir yıl daha yaşadı. Sonra o da öldü." Talha (devamla) der ki: "Ben rüyamda gördüm ki: "Ben cennetin kapısının yanındayım. Bir de baktım ki yanımda o iki zat var. Cennetten biri çıktı ve o iki kişiden sonradan ölene (cennete girmesi için) izin verdi. Aynı vazifeli zat, bir müddet sonra yine çıktı, şehit olana da (içeri girme) izni verdi. Sonra, adam benim için geri geldi ve: "Sen dön, senin cennete girme vaktin henüz gelmedi!" dedi. Sabah olunca Talha bu rüyayı halka anlattı. Herkes bu rüya(da şehid olan zatın sonradan cennete girmesine) şaştı. Bu, Resûlullah'a kadar ulaştı, rüyayı ona anlattılar. (Dinledikten sonra) Aleyhissalatu vesselam: "Burada şaşacak ne var?" buyurdular. Halk: "Ey Allah'ın Resülü! Bu zat (din için) çalışmada öbüründen daha gayretli idi ve şehit! de oldu. Ama cennete öbürü ondan evvel girdi" dediler. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Berikisi ondan sonra bir yıl hayatta kalmadı mı?" dedi. "Evet!" dediler. Aleyhissalatu vesselam: "Ve o ramazan idrak edip oruç tutmadı mı, bir yıl boyu şu şu kadar namaz kılmadı mı?" Halk yine: "Evet!" deyince, Resûlullah aleyhissalatu vesselam: "Şu halde ikisinin arasında bulunan mesafe gök ile yer arasındaki mesafeden fazladır!" buyurdular."


sabır

Tablo1altformu
Kimlik | alan
3207 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), (ölen) çocuğu için ağlamakta olan bir kadına rastlamıştı: "Allah'tan kork ve sabret!" buyurdu: Kadın (ızdırabından kendisine hitab edenin kim olduğuna bile bakmadan): "Benim başıma gelenden sana ne?'' dedi. Resulullah (aleyhissalatu vesselam) uzaklaşınca, kadına: "Bu Resulullah idi!'' dendi. Bunun üzerine, kadın çocuğun ölümü kadar da söylediği sözden dolayı (utanıp) üzüldü. (Özür dilemek için) doğru aleyhissalatu vesselamın kapısına koştu: Ama kapıda bekleyen kapıcılar görmedi, doğrudan huzuruna çıktı ve: "Ey Allah'ın Resulü, (o yakışıksız sözü) sizi tanımadan sarfettim (bağışlayın!)" dedi. Aleyhissalatu vesselam: "Makbul sabır, musibetle karşılaştığın ilk andakidir" buyurdu."
3208 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı şunları söylerken işittim: "Kendisine bir musibet gelen müslüman Allah'ın emrettiği: "İnna lillahi ve inna ileyhi raci'ün, allahümme ecirni fi musibeti vahluf li hayran minha. "Biz Allah'ınız ve ancak O'na döneceğiz. Bana bu musibetim için ücret ver. Ve bana bunun arkasından daha hayırlısını ver'' derse Allah o musibeti alır ve mutlaka daha hayırlısını verir." Ümm-ü Seleme der ki: "Ebu Seleme (radıyallahu anh) vefat ettiği zaman ben: "Ebu Seleme'den daha hayırlı olan hangi müslüman var? Resulullah (aleyhissalatu vesselam)'a ilk hicret eden hane, onun hanesiydi'' dedim. Ben bunu söyledikten sonra Allah, onun yerine bana Resulullah (aleyhissalatu vesselam)'ı verdi. Şöyle ki: Resulullah (aleyhissalatu vesselam), bana Hatib İbnu Ebi Belte'a'yı göndererek kendisi için beni istetti. Ben: "Benim (küçük) bir kız çocuğum var, ayrıca ben kıskanç bir kadınım. (Resulullah'ın ise birçok hanımı var, imtizacsızlıktan korkarım)'' diye cevap verdim. Resulullah (aleyhissalatu vesselam): "Kız çocuğuna gelince, Allah'a dua ederiz, onu kendisinden müstağni kılar, kıskançlığı için de Allah'a gidermesini dua ederim'' buyurdular.''
3209 | Ebu Sinan anlatıyor: "Oğlum Sinan'ı defnettiğimde kabrin kenarında Ebu Talha el-Havlani oturuyordu. Defin işinden çıkınca bana: "Sana müjde vermeyeyim mi?'' dedi. Ben: "Tabii, söyle!'' dedim. "Ebu Musa el-Eş'ari (radıyallahu anh) bana anlattı'' diye söze başlayıp Resulullah'ın şu sözlerini nakletti: "Bir kulun çocuğu ölürse, Allah meleklere şöyle söyler: "Kulumun çocuğunu kabzettiniz mi?" "Evet" derler. "Yani kalbinin meyvesini elinden mi aldınız?'' Melekler yine: "Evet" derler. Allah tekrar sorar: "Kulum (bu esnada) ne dedi?'' "Sana hamdetti ve istircada bulundu'' derler. Bunun üzerine Allah Teala hazretleri şöyle emreder: "Öyleyse, kulum için cennette bir köşk inşa edin ve bunu Beytu'l-hamd (hamd evi) diye isimlendirin.''
3210 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri şöyle demiştir: "Ben kimin iki sevdiğini almışsam ve o da sevabını umarak sabretmişse, ona cennet dışında bir mükafaat vermeye razı olmam.'' Derim ki: "Bu hadisi Buhari de tahric etti. Ondaki ibare şöyle: " Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Allah Teala hazretleri buyurdu ki: "Ben kulumu iki sevdiğiyle imtihan edersem o da sabır gösterir (ve sevap umarsa) onlara bedel cenneti veririm.'' (Buradaki "iki sevdiği'' ile gözlerini kastediyor.'' Doğruyu Allah bilir.")
3211 | Abdullah İbnu Amr İbni'I-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Mü'min kul, arz ahalisi içindeki has sevdiği (evladı) elinden alındığı zaman sabreder ve mükafaat umarsa Allah o kulu için cennetten aşağı bir mükafaata razı olmaz."
3212 | Ata İbnu Ebi Rabah rahimehullah anlatıyor: "İbnu Abbas (radıyallahu anhüma) bana: "Sana cennet ehlinden bir kadın göstermeyeyim mi?'' dedi. Ben de: "Evet göster!'' dedim. "İşte dedi, şu siyah kadın var ya, o, Resulullah'a gelip: "Ben saralıyım, (nöbet gelince) üstümü başımı açıyorum, Allah'a benim için dua ediver (hastalıktan kurtulayım)'' dedi. Aleyhissalatu vesselam; "Dilersen sabret, sana cennet verilsin, dilersen sana şifa vermesi için Allah'a dua edivereyim'' dedi. Kadın: "Öyleyse sabredeceğim, ancak üstümü başımı açmamam için dua ediver'' dedi. Resulullah da ona öyle dua etti.''
3213 | Ata İbnu Yesar rahimehullah anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kul hastalandığı zaman Allah Teala hazretleri ona iki melek gönderir ve onlara: "Gidin bakın, kulum yardımcılarına ne diyor bir dinleyin!" der. Eğer O kul, melekler geldiği zaman Allah'a hamdediyor ve senalarda bulunuyor ise, onlar bunu, her şeyi en iyi bilmekte olan Allah'a yükseltirler. Allah Teala hazretleri, bunun üzerine şöyle buyurur: "Kulumun ruhunu kabzedersem; onu cennete koymam kulumun benim üzerimdeki hakkı olmuştur. Şayet şifa verirsem, onun etini daha hayırlı bir etle, kanını daha hayırlı bir kanla değiştirmem ve günahlarını da affetmem üzerimde hakkı otmuştur.''
3214 | Habbab İbnu'l-Eret (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ka'be'nin gölgesinde‚ bir bürdeye yaslanmış otururken, gelip (müşriklerin yaptıklarından) şikayette bulunduk: "Bize yardım etmiyor musun, bize dua etmiyor musun?'' dedik. Şu cevabı verdi: "Sizden. önce öyleleri vardı ki, kişi yakalanıyor, onun için hazırlanan çukura konuyor, sonra getirilen bir testere ile başının ortasından ikiye bölünüyordu. Bazısı vardı, demir taraklarla taranıyor, vücudunda sadece et ve kemik kalıyordu. Bu yapılanlar onları dininden çeviremiyordu. Allah'a kasem olsun Allah bu dini tamamlayacaktır. Öyle ki, bir yolcu devesine bindimi San'a'dan kalkıp Hadramevt'e kadar gidecek, Allah'tan başka hiçbir şeyden korkmayacak, koyunu için de sadece kurttan korkacak. Ancak siz acele ediyorsunuz."
3215 | Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın kızı (Zeyneb), babasına birisini göndererek "Oğlum ölmek üzere, son nefesini verirken yanında hazır ol'' diye rica etti. Resulullah (aleyhissalatu vesselam); adamı geri çevirirken: "Selamımı söyle ve şunu hatırlat: Alan da Allah'tır, veren de Allah'tır. Her şeyin O'nun yanında muayyen bir eceli vardır. Sabretsin ve Allah'ın (sabredenlere vereceği) mükafaatı düşünsün!''
3216 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ebu Talha'nın bir oğlu hastalandı. Sonunda Ebu Talha evde yokken vefat etti. Çocuğun öldüğünü bilmiyordu. Hanımı, çocuğun öldüğünü görünce, (çocuğun defni için gerekli) hazırlığı yaptı, onu evin bir kenarına koydu. Ebu Talha (akşam olup)eve gelince: "Çocuk nasıl oldu?" diye sordu. Hanımı, "Sükûnete erdi, istirahate kavuşmuş olmasını umarım" (diye yuvarlak bir) cevapta bulundu. Ebu Talha hanımının doğru söylediğini zannetti. Sonra hanımı, akşam yemeğini getirdi. Yatağını hazırladı. (Sonra kocası için süslendi. Ebu Talha temasta bulundu.) Sabah olunca Ebu Talha gusletti. Evden çıkacağı zaman hanımı çocuğun ölümünü haber verdi. Ebu Talha, Resulullah aleyhissalatu vesselam'la sabah namazı kıldı. Sonra kadının yaptığını bir bir anlattı. Resulullah aleyhissalatu vesselam: "Allah gecenizi hakkınızda mübarek kılmış olsun" buyurdular. Sonra onlara (Allah Teala Hazretleri) dokuz evlat verdi, hepsi de Kur'an'ı okudular."
3217 | Kasım İbnu Muhammed anlatıyor: "Hanımım vefat etmişti. Bana, Muhammed İbnu Ka'b el-Kurazi, ta'ziye (baş sağlığı dilemek) maksadıyla uğradı. Ve şunu anlattı: "Beni İsrail'de fakih, alim, abid, gayretli bir adam vardı. Onun çok sevdiği karısı vefat etmişti. Onun ölümüne adam çok üzüldü, öyle ki, bir odaya çekilip kapıyı arkadan kapattı, yalnızlığa çekildi, kimse yanına giremedi. Onun bu halini, Beni İsrail'den bir kadın işitti. Yanına gelip: "Benim onunla bir meselem var, kendisine bizat sormam lazım" dedi. Halk oradan çekildi. Kadın kapıda kalıp: "Mutlaka görüşmem lazım" dedi. Birisi adama seslendi: "Burada bir kadın var, senden birşeyler sormak istiyor, "mutlaka bizzat görüşmem lazım, bizzat sormam lazım" diyor. Herkes gitti kapıda sadece o kadın var ve ayrılmıyor." İçerdeki adam: "O'na müsaade edin gelsin" dedi. Kadın yanına girdi. Ve: "Sana bir şey sormak için geldim" dedi. Adam: "Nedir o?" deyince, kadın anlattı: "Ben komşumdan iareten bir gerdanlık almıştım. Onu bir müddet takındım ve iareten kullandım. Sonra onu benden geri istediler. Bunu onlara geri vereyim mi?" Adam: "Evet, vallahi vermelisin!" dedi. Kadın: "Ama o epey bir zaman benim yanımda kaldı. (Onu çok da sevdim)" dedi. Adam: "Bu hal senin, kolyeyi onlara iade etmeni daha çok haklı kılıyor, zira onu iare edeli çok zaman olmuş" demişti(ki, bu cevabı bekleyen kadın) atıldı: "Allah iyiliğini versin! Sen Allah'ın sana önce iare edip, sonra senden geri aldığı şeye mi üzülüyorsun? O, verdiği şeye senden daha çok hak sahibi değil mi?" dedi. Adam bu nasihat üzerine içinde bulunduğu duruma baktı (ve kendine geldi). Böylece Allah, kadının sözlerinden adamın istifade etmesini sağladı."
3218 | Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İşittiği şeyin verdiği ezaya aziz ve celil olan Allah'tan daha sabırlı kimse yoktur. Çünkü O'na şirk koşulur, evladlar nisbet edilir. O, yine de onlara afiyet ve rızık vermeye devam eder."
3219 | İbnu Mes'ud radıyallahu anh anlatıyor: "Ben, peygamberlerden (aleyhimüsselam) birinin acıklı bir hikayesini anlatmış olan Resulullah aleyhissalatu vesselam'ı şu anda sanki tekrar seyrediyor gibiyim. Demişti ki: "Kavmi ona şiddetle vurup yaralamıştı. O hem akan kanlarını siliyor, hem de: "Allahım, kavmimi mağfiret et, çünkü onlar bilmiyorlar" demişti."
3220 | Abdurrahman İbnu'l-Kasım anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim (yokluğumdan hasıl olan) musibet, müslümanları musibetlerinde teselli etmelidir." Bir başka rivayette şöyle denmiştir: "Kim bir musibete uğrarsa, benim yokluğum sebebiyle maruz kaldığı musibetini hatırlasın. Çünkü bu, en büyük musibettir."
3221 | Yahya İbnu Vessab, Resulullah aleyhissalatu vesselam'ın Ashabından bir yaşlıdan naklediyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlara karışıp onların ezalarına katlanan müslüman, onlara karışmayıp, ezalarına katlanmayandan hayırlıdır."


sadaka

Tablo1altformu
Kimlik | alan
6693 | Zübeyr İbnu'l-Avvam radiyallahu anh'ın anlattığına göre, "Kendisi gamr veya gamra denilen bir atı hibe olarak vermiş, sonra o attan olduğu söylenen erkek veya dişi bir tayın satışa arzedildiğini görmüş, tayı satın almayı bırakmıştır."
6694 | Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek;: "Ben bahçemi anneme vermiştim. Şimdi o vefat etti. Benden başka da varis bırakmadı (bahçeye varis olabilir miyim?)" dedi. Resulullah aleyhissalatu vesselam şu cevabı verdi: "Senin sadakan tam oldu. Bahçen tekrar sana rücu etti."
6695 | Ebu Umame ve Enes İbnu Malık radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam: "Ariyet, sahibine döner, minha (intifası bağışlanan mal) sahibine iade edilir" buyurdular."


sadaka ve nafaka

Tablo1altformu
Kimlik | alan
3224 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Temiz şeylerinden kim ne tasadduk ederse -ki Allah sadece temizi kabul eder- Rahman onu sağ eliyle alır -ki O'nun her iki eli de sağdır- bu sadaka bir tek hurma bile olsa, O, Rahman'ın avucunda dağdan daha iri oluncaya kadar büyür, tıpkı sizin bir tayı veya bir boduğu büyütmeniz gibi (O da sadakanızı büyütür)."
3225 | Yine Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam boş bir arazide giderken bulut içinden gelen bir ses işitti: "Falancanın bahçesini sula!" diyordu. O bulut uzaklaşarak suyunu bir ketire (kayalığa) boşalttı. Derken oradaki sel yollarından biri bu suların tamamını akıtmaya başladı. Adam da suyun istikametini takiben yürüdü. Bir müddet sonra, suyu bahçesine çevirmek üzere elinde bir kürek, çalışan bir adam gördü. Ona: "Ey Allah'ın kulu ismin ne?" diye sordu. "Falan!" dedi. Bu isim, adamın buluttan işittiği isimdi. Bu sefer o sordu: "Ey Allah'ın kulu, peki sen benim adımı niye sordun?" "Ben sana şu suyu getiren buluttan bir ses işitmiştim, senin ismini söyleyerek "Falanın bahçesini sula!" diyordu. Sen bahçede ne yapıyorsun?" "Madem ki sordun söyleyeyim. Ben bu bahçeden çıkan mahsule nezaret ederim. Ondan çıkan mahsulün üçte birini tasadduk ederim. Üçte birini ben ve ailem yeriz, üçte birini de bahçeye iade ederim" dedi."
3226 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir dirhem, yüzbin dirhemi geçmiştir." "Bu nasıl olur, ey Allah'ın Resulü?" diye sordular. Şu cevabı verdi. "Bir adamın iki dirhemi vardı. Bunlardan daha iyisini tasadduk etti. Diğeri ise, malının yanına varıp, malından yüzbin dirhem çıkardı ve onu tasadduk etti."
3227 | İbnu Abbas radıyallahu anhüma'nın anlattığına göre, kendisine bir dilenci gelmiş o da dilenciye sormuştur: "Allah'tan başka ilah olmadığına ve Muhammed aleyhissalatu vesselam'ın O'nun elçisi olduğuna şehadet ediyor musun?" Adam, "Evet!" deyince tekrar sormuştur: "Oruç tutuyor musun?" Adam tekrar "Evet!" demiştir. Bunun üzerine İbnu Abbas: "Sen istedin. İsteyenin bir hakkı vardır. Bizim de isteyene vermek, üzerimize vazifedir" der ve ona bir elbise verir. Sonra ilaveten der ki: "Resûlullah aleyhissalatu vesselam'ı işittim şöyle demişti: "Bir müslümana elbise giydiren her müslüman mutlaka Allah'ın hıfzı altındadır, ta o giydirdiğinden bir parça onun üzerinde bulundukça."
3228 | Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi gelerek: "Ey Allah'ın Resulü! Bana hicretten haber ver!" dedi. Aleyhissalatu vesselam: "Vah sana! O ağır bir iştir. Senin develerin var mı?" dedi. adam, "Evet!" deyince: "Zekatlarını veriyor musun?" diye sordu. Adam yine "Evet!" deyince: "öyleyse sen o uzaklarda kal ve çalış, zira Allah senin amelinden hiçbir şeyi eksiltmeyecektir" buyurdu."
3229 | Ebu Hüreyre radıyallahu anh anlatıyor:ç "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sadaka Rabbin öfkesini söndürür ve kötü ölümü bertaraf eder."
3230 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kulların sabaha erdiği her günde iki melek semadan iner ve bunlardan biri şöyle dua eder: "Ey İlahımız! İnfak edene halef (devam) ver." Diğeri de şöyle dua eder: "Ey İlahımız! Cimriye de telef ver." Bir başka rivayette: "Allah Teala Hazretleri şöyle der: "Ey Ademoğlu! Sen infak et, ben de sana infak edeyim" şeklinde gelmiştir.
3231 | Ebu Zerr radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman olan bir kul, sahib olduğu her bir maldan Allah yolunda bir çiftini infak ederse, cennetin kapıcıları onu mutlaka karşılar ve her biri kendi beklediği kapıdan girmesi için davet eder." "Bu nasıl olur?" diye sorulmuştu, şöyle cevap verdi: "Diyelim ki malı deve cinsindendir, iki deve; sığır cinsindendir, iki sığır (infak eder)."
3232 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir dinar var Allah yolunda harcadın, bir dinar var köle azad etmede harcadın, bir dinar var fakirler için tasadduk ettin, yine bir dinar var onu da ailen için harcadın. İşte (hep hayırda harcanan) bu dinarların sana en çok sevap getirecek olanı ehlin için harcadığındır."
3233 | Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman kişi, ailesinin nafakası için harcar ve bundan sevap umarsa bu ona sadaka olur."
3234 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim ailesine Aşure günü geniş (cömert) davranırsa Allah da ona senenin geri kalan günlerinde geniş davranır." Süfyan servi der ki: "Biz bunu denedik ve öyle bulduk."
3235 | Harise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka verin. Kişinin eline parayı alıp sadaka olarak vermek üzere çıktığı ve fakat kendisine bağışta bulunulan kimsenin "Bunu dün getirmiş olsaydın kabul ederdim, ama şu anda ona ihtiyacım yok'' diye cevap vereceği ve böylece sadakasını kabul edecek bir kimseyi bulamadan sadakası elinde olduğu halde geri döneceği zaman yakındır."
3236 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Muhakkak ki insanlar üzerine öyle bir zaman gelecek ki, o vakit kişi altından sadaka ile (çarşı pazar) dolaşır da bunu kendisinden sadaka olarak kabul edecek tek kişi bulamaz. O zaman, tek bir erkeğe kırk tane kadının tabi olduğunu ve kadınların çokluğu ve erkeklerin azlığı sebebiyle ona sığındıklarını görürsün.''
3237 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka vermede acele edin. Çünkü bela sadakanın önüne geçemez.''
3238 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah arzı yarattığı zaman, arz sallanmaya (tıpkı bir hurma ağacı gibi sağa sola) yalpalar yapmaya başladı, bunun üzerine dağlarla onu sabitleştirdi ve böylece arz istikrarını buldu. Melekler dağların şiddetine hayrette kaldılar. "Ey Rabbimiz, dediler, dağlardan daha şiddetli bir mahluk yarattın mı?" "Evet, buyurdu. Demiri yarattım.'' "Demirden daha şiddetli bir şey yarattın mı?'' dediler. Hak Teala: "Evet! dedi. Ateşi yarattım.'' "Ateşten daha ağır bir şey yarattın mı?" diye yine sordular. Hak Teala: "Evet, dedi, suyu yarattım! '' "Sudan daha şiddetli bir şey yarattın mı?'' dediler. Hak Teala tekrar cevap verdi: "Evet, rüzgarı yarattım.'' "Rüzgardan daha şiddetli bir şey yarattın mı?'' diye yine sordular. Hak Teala: "Evet insanoğlunu yarattım'' dedi ve devam etti: "Eğer o, sağ eliyle sadaka verir, sol eli görmeyecek kadar gizlerse (daha şiddetlidir).''
3239 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) minberde, sadakadan ve dilenmeye tevessül etmemekten bahsettiği sırada: "Üstteki el, alttaki elden hayırlıdır!'' buyurdu. "Üstteki'' infak eden "alttaki'' de dilenen demektir.''
3240 | Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Yarım hurma ile de olsa kendinizi ateşten koruyun'' buyurdu.''
3241 | Bir rivayette de: "Sizden kim, bir yarım hurma ile de olsa ateşten korunabilirse, bunu yapsın'' buyurmuştur.''
3242 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir gün: "Ey Allah'ın Resülü! dendi, hangi sadaka daha üstündür?'' "Fakirin cömertliğidir. Sen bakımıyla mükellef olduklarından başla."
3243 | Said İbnu'l Müseyyeb (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubade (radıyallahu anh), Resulullah (aleyhissalatu vesselam)'a gelerek sordu: "Senin hoşuna giden sadaka hangisidir?'' "Su!'' cevabını verdi.''
3244 | Zeyd İbni Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dilenci at üzerinde de gelse ona sadaka verin."
3245 | Ebu Davud'daki bir rivayette: "Dilenci için bir hak vardır, at üzerinde de gelse bile" buyurmuştur.''
3246 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mal sadaka ile eksilmez.'' "Allah affı sebebiye kulun izzetini artırır.'' "Allah için mütevazi olan bir kimseyi Allah yüceltir.''
3247 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), hurma mahsülünden her on vask miktara, fakirler için, bir salkım hurmanın mescide asılmasını emretti.''
3248 | Avf İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), birgün elinde asası olduğu halde çıktı. Adamın biri çürüklü bir hurma salkımı asmış idi. Aleyhissalatu vesselam salkıma değneğini dürtüyor ve: "Bu sadakanın sahibi, keşke bundan daha iyisini tasadduk etmek isteseydi. Bu sadakanın sahibi, Kıyamet günü çürük hurma yiyecek" diyordu.
3249 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a üstü başı yok, ayakları çıplak, sadece kaplan postu gibi çizgili bedei peştamalı -veya abalarına- sarınmış, kılıçları boyunlarında asılı oldukları halde hepsi de Mudarlı olan bir grup geldi. Onların bu fakir ve sefil halini görmekten Resulullah aleyhissalatu vesselam'ın yüzü değişti. Odasına girdi tekrar geri geldi. Hazreti Bilal'e ezan okumasını söyledi. O da ezan okudu, sonra ikamet getirdi.Namaz kılındı. Aleyhissalatu vesselam namazdan sonra cemaate hitabetti ve: "Ey insanlar! Sizi tek bir nefisten yaratıp, ondan zevcesini halk eden ve ikisinden de pek çok erkek ve kadın var eden Rabbinizden korkun. Kendisi adına birbirinizden dilekte bulunduğunuz Allah'ın ve akrabanın haklarına riayetsizlikten de sakının. Allah şüphesiz hepinizi görüp gözetmektedir" (Nisa 1) ayetini okudu. Bundan sonra Haşir suresindeki şu ayeti okudu: "Ey insanlar, Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah işlediklerinizden haberdardır" (Haşr 18). Resulullah sözüne devamla: "Kişi dinarından, dirheminden, giyeceğinden, bir sa' buğdayından, bir sa' hurmasından tasaddukta bulunsun. Hiçbir şeyi olmayan, yarım hurma da olsa mutlaka bir bağışta bulunmaya gayret etsin" buyurdu. Derken Ensar'dan bir zat, nerdeyse taşıyamayacağı kadar ağır bir bohça ile geldi. Sonra halk sökün ediverdi (herkes bir şey getirmeye başladı). Öyle ki, az sonra biri yiyecek, diğeri giyecek maddesinden müteşekkil iki yığının meydana geldiğini gördüm. Resulullah (aleyhissalatu vesselam) memnun kalmıştı, yüzünün yaldızlanmış gibi parladığını gördüm. Şöyle buyurdular: "İslam'da kim bir hayırlı yol açarsa, ona bu hayrın ecri ile, kendisinden sonra o hayrı işleyenlerin ecrinin bir misli verilir. Bu, onların ecrinden hiçbir şey eksiltmez de. Kim de İslam'da kötü bir yol açarsa, ona bunun günahı ile, kendinden sonra onu işleyenlerin günahı da verilir. Bu da onların günahından hiçbir eksilmeye sebep olmaz.''
3250 | Hazreti Ebu Hüreyre (radıyaIlahu anh) anIatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir adam: "Bu gece mutlaka bir sadaka vereceğim!'' deyip, sadakasıyla çıktı. Fakat (farkına varmadan) onu bir hırsızın avucuna sıkıştırdı. Sabah olunca herkes: "Bu gece bir hırsıza sadaka verilmiş!" diye dedikodu yaptı. Adam: "Ya Rabbi bir hırsıza sadaka verdiğim için sana hamdediyorum'' dedi ve ilave etti: "Ancak mutlaka bir sadaka daha vereceğim!'' Yine sadakasıyla çıktı. (Gece karanlığında bu sefer de) bir zaniyenin avucuna sıkıştırdı. Sabahleyin herkes: "Bu gece bir zaniyeye sadaka verilmiş!" diye dedikodu yaptı. Adam: "Allah'ım bir hırsız ve zaniyeye sadaka verdiğim için sana hamdolsun! yine de bir sadakada bulunacağım!'' dedi. Sadakasıyla birlikte sokağa çıktı. (Karanlıkta) bu sefer de bir zenginin eline sıkıştırdı. Sabahleyin herkes: "Bu gece bir zengine sadaka verilmiş!'' diye dedikodu yaptı. Adam: "Allah'ım, bir hırsız, bir zaniyeye ve bir zengine sadaka verdiğim için sana hamdediyorum!'' dedi. (Bilahare rüyasında ona gelip şöyle denildi): "Senin sadakaların kabul edildi. Şöyle ki: (İhlasla yani Allah rızası için vermen sebebiyle) hırsızın hırsızlıktan vazgeçip iffete gelmesi, zaniyenin ziinadan vazgeçmesi, zenginin ibret alıp Allah'ın kendine verdiklerinden tasadduk etmesi umulur."
3251 | " Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadakanın en hayırlısı zenginlik halinde verilendir. Nafakasını vermek zorunda olduklarından başla.'' Yine Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün sadaka (nafaka) vermeyi emretmişti. Bir adam: "Ey Allah'ın Resülü, dedi yanımda bir dinarım var!'' "Onu kendine tasadduk et (kendi nafakan için harca)!'' buyurdu. Adam: "Yanımda bir dinar daha var(sa)?'' dedi. Aleyhissalatu vesselam: "Onu da çocuklarına tasadduk et" buyurdular. Adam tekrar: "Bir başka dinarım daha var(sa)?'' deyince: "Onu da zevcene tasadduk et" emrettiler. Adam bu sefer: "Başka bir dinarım daha var(sa)?'' dedi. Aleyhissalatu vesselam: "Onu da hizmetçine tasadduk et!" deyince, adam tekrar atıldı: "Bir başka dinarım daha var(sa)?'' Aleyhissalatu vesselam: "Onun nereye verileceğini sen daha iyi bilirsin'' cevabını verdi.''
3252 | Hazreti Ebu Saidi'I-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sadaka vermeyi emrettiği sırada mescide, düşük kıyafetli bir adam girdi. Halk bağışta bulundu. Resûlullah (aleyhissalatu vesselam) adama iki parça giyecek verdi. Sonra halka tekrar: "Sadaka verin!'' diye hitabetti. Derken o adam üzerindeki iki parçalık elbisesinin bir parçasını çıkarıp (sadaka olarak) attı. Resulullah (aleyhissalatu vesselam): "Benim kılık kıyafetini düşük görerek iki parça giyecek verdiğim şu adamı siz de görüyor musunuz? "Sadaka verin!" dediğim zaman, kendisine az önce verdiğim iki parçadan birini çıkarıp (sadaka olarak) attı.'' (Resulullah adama yönelip:) "Elbiseni al!" dedi ve adamı (niye böyle yapıyorsun? diye) azarladı."
3253 | Hazreti Cabir radıyallahu anh anlatıyor: "Adamın biri yumurta büyüklüğünde bir altın getirip: "Ey Allah'ın Resülü, şunu bir madende ele geçirdim, bunu alın, tasadduk ediyorum! Bundan başka birşeyim de yok'' dedi. Aleyhissalatu vesselam (memnuniyetsizliğini ifade için ondan yüzünü çevirdi. Sonra adam Resûlullah'ın sağ tarafından yaklaşıp aynı şeyleri söyledi. Efendimiz yine adamdan yüzünü çevirdi. Adam bu sefer sol tarafından yaklaştı, aynı şeyleri söyledi. Resulullah yine adamdan yüzünü çevirdi, sonra adam arka cihetinden yine yaklaşıp önceki sözlerini aynen tekrar etti. Bunun üzerine Aleyhissalatu vesselam onu aldı ve adama attı. Eğer değseydi canını yakacaktı. Buyurdular ki: "Biriniz bütün sahib olduğu serveti getirip: "Bunu sadaka olarak veriyorum" diyor ve sonra da oturup halka avuç açıyor! Hayır. Sadakanın hayırlısı zenginlikten sonrakidir.''
3254 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer kadın, evin yiyeceğinden zarar vermeyecek şekilde infak ederse, kadın infak ettiği için, erkek de kazandığı için sevaba kavuşurlar, malı koruyan vekil harc için de aynı şekilde sevab vardır. Bunlardan birinin sevabı diğerinin sevabından hiçbir şey noksanlaştırmaz."
3255 | Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Kadın kocasının evinden, onun izni olmadan infak edemez!'' buyurmuştu ki sordular: "Ey Allah'ın Resulü! Yiyecek de mi veremez?'' "Evet buyurdular, o, mallarımızın en kıymetlisidir.''
3256 | Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resulullah (aIeyhissalatu vesselam): "Kadının ihsanda bulunması, ancak kocasının izniyle caizdir!'' buyurdular. ''
3257 | Bir rivayette şöyle buyurmuştur: "Koca, kadının ismetine (nikahına) sahipse, kadının kendi malında da tasarrufu caiz olmaz.''
3258 | Ebu Musa (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman emin vekilharc, kendisine emredilen malı, gönül hoşluğu ile verdiği taktirde tasadduk edenlerden biri olur ve sevaba iştirak eder.''
3259 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Ben Allah yolunda bir at tasadduk etmiş idim. Ona sahip olan kişi, hayvanın bakımını ihmal etti. Bunun üzerine atı satın almak istedim. Biraz ucuza satar diye düşünüyordum. Önce Resulullah aleyhissalatu vesselam'a bir sorayım dedim. "Sakın ha! buyurdu, ne onu satın al ne de sadakana dön, hatta onu sana bir dirheme verse bile. Zira sadakasına dönen, kustuğuna dönen gibidir!.'' buyurdular.'' Muvatta'nın bir rivayetinde şu ziyade vardır: ". . . (Sadakasına dönen) kusmuğuna dönen köpek gibidir."
3260 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, annem vefat etti. Ben onun için tasaddukta bulunsam ona faydası olur mu?" diye sordu. Aleyhissalatu vesselam: "Evet!" deyince, adam: "Benim bir meyveliğim var. Sizi şahid kılıyorum, onu annem için tasadduk ediyorum!" dedi."
3261 | Sa'd İbnu Übade (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, annem vefat etti, (onun adına) yapacağım sadakanın hangisi efdaldir?'' "Su!" buyurdular. Bu cevap üzerine Sa'd bir kuyu kazdı ve: "Bu kuyu Sa'd'ın annesi için" dedi."


sahabe dışında

Tablo1altformu
Kimlik | alan
4518 | Üseyr İbnu Cabir radıyallahu anh anlatıyor: " Hazreti Ömer radıyallahu anh'a Yemenlilerin takviye kuvveti geldikçe her defasında onlara: "Aranızda Üveys İbnu Amir var mı?" diye sorardı. Nihayet Üveys İbnu Amir'e rastladı. Aralarında şu konuşma geçti: "Sen Üveys İbnu Amir misin?" "Evet!" "Murad'dan, sonra da Karan'dan?" "Evet!" "Sende alaca hastalığı vardı, bir dirhem karad bir yer hariç tamamını atlattın, değil mi?" "Evet!" "Senin bir annen olacak?" "Evet!" "Ben Resûlullah aleyhissalatu vesselam'dan işittim. Şöyle diyordu: "Size, önce Muradi sonra da Karani olan Üveys İbnu Amir, Yemen imdat kuvvetiyle gelecek. Onun alaca hastalığı vardı, dirhem kadar yer hariç atlattı. Onun bir annesi var. O annesine karşı saygılıdır. O, (bir şey için) yemin edecek olsa Allah (dilediğini yerine getirmek suretiyle) onun yemininden halas eder. Eğer ondan kendin için istiğfar talep edebilirsen et." Benim için istiğfar ediver" dedi. O da istiğfar ediverdi. Bunun üzerine Hazreti Ömer ona: "Nereye gidiyorsun?" diye sordu. "Küfe'ye!" "Senin için valisine mektup yazayım mı?" "Ben (hususi muamele istemem, herkesle bir olmayı), avamdan biri olmayı tercih ederim." "Ravi der ki: "Müteakip sene Küfe'nin eşrafından biri hacc yaptı ve Ömer'le karşılaştı. Ona Üveys rahimehullah'ı sordu. "Ben onu, dedi, evi perişan, eşyası az bir halde bıraktım!" Hazreti Ömer, Resûlullah aleyhissalatu vesselam'dan işittiğini ona da söyledi. Adam hacc'dan dönünce Üveys'e geldi ve: "Benim için istiğfar ediver!" dedi. "Sen hayırlı bir seferden yeni döndün, sen benim için istiğfar et" dedi ve: "Ömer'e mi rastladın?" diye sordu. "Evet!" dedi. Bunun üzerine Üveys ona da istiğfarda bulundu. Böylece halk onun ne olduğunu anladı. Bir müddet sonra o da (Küfe'yi terkedip) geri gitti, rahimehullah."
4519 | Hazreti Aişe radıyallahu anha anlatıyor: "Necaşi rahimehullah öldüğü zaman biz onun kabrinin üzerinde uzun müddet bir nur görüldüğünü konuşurduk."
4520 | İbnu Ömer radıyallahu anhüma Resûlullah aleyhissalatu vesselam'dan anlatarak der ki: "Aleyhissalatu vesselam, Zeyd İbnu Amr İbnu Nüfeyl'e, Beldah'ın aşağı kısmında rastladı. Bu karşılaşma, Aleyhissalatu vesselam'a henüz vahiy gelmeye başlamazdan önce idi. Resûlullah aleyhissalatu vesselam'a bir sofra ikram edildi, sofrada et de vardı. Aleyhissalatu vesselam sofradan yemekten kaçındı ve onu Zeyd'e sundu. O da yemekten kaçındı. Sonra Zeyd şunları söyledi: "Ben sizin putlarınıza kestiğiniz etten yemem. Ben sadece Allah'ın ismi zikredilerek kesilenden yerim." Zeyd, Kureyş'i kestikleri sebebiyle ayıplar ve şöyle derdi: "Koyunu Allah yarattı. Onun için gökten yağmur indirdi, yerden de bitki çıkardı. Ama siz onu Allah'ın ismini zikretmeden kesiyorsunuz." Böylece, Zeyd onların bu davranışlarının münker olduğunu ortaya koyuyordu."
4521 | Bir başka rivayette ise şöyle gelmiştir: "Zeyd İbnu Amr İbnu Nüfeyl hakiki dini sorup, ona tabi olmak üzere (Varaka İbnu Nevfel ile birlikte) Şam'a gitti. Orada bir yahudi alimine rastladı. Ona dinleri hakkında sordu ve: "Belki de dininize gireceğim, (bana onu tanıtın)!" dedi. Yahudi: "Sen, Allah'ın gadabından nasibini almadıkça bizim dine giremezsin!" diye cevap verdi. Zeyd: "Ben Allah'ın gadabından kaçarak buralara geldim, (gadab değil, rıza ve rahmet arıyorum), elimden geldiğince, Allah'ın gadabından herhangi bir pay almaya asla niyetim yok. Sen bana bir başkasını göster (de ona gideyim)!" der. Yahudi alim: "Ben hağflikten başka bir şeyi tanımıyorum!" cevabını verir. Zeyd: "Haniflik nedir?" der. Yahudi alim açıklar: " Hazreti İbrahim aleyhisselam'ın dinidir. O, ne yahudi ne de hıristiyandı, Allah'tan başka bir şeye de tapmıyordu." Zeyd onun yanından çıkınca hıristiyan alimlerinden biriyle karşılaşır. Ona da aynı şeyleri söyler. O da: "Sen Allah'ın lanetinden nasibini almadıkça bizim dinimize giremezsin!" der. Zeyd ona da: "Ben zaten Allah'ın lanetinden kaçarak bu diyarlara geldim. Elimden geldiğince, ebeddiyyen Allah'ın lanetinden bir şey yüklenmeyeceğim. Sen bana bir başkasını gösterebilir misin? der. O alim de: "Hayır ben haniflikten başka bir şey bilmem!" cevabını verir. Zeyd ona da: "Haniflik nedir?" diye sorar. Alim: " Hazreti İbrahim aleyhisselam'ın dinidir. O ne yahudi ne de hıristiyandı, o sadece Allah'a tapardı" cevabını verir. Zeyd onların Hazreti İbrahim hakkındaki sözlerini işitince, oradan ayrılır. Dışarı çıkınca ellerini kaldırıp: "Allahım, seni şahid kılıyorum: Ben İbrahim aleyhisselam'ın dini üzereyim!" der."
4522 | Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Zeyd İbnu Amr İbnu Nüfeyl'in ayakta dikilip sırtını Ka'be'ye dayayarak şöyle söylediğini işittim: "Ey Kureyş topluluğu! Vallahi ben hariç hiçbiriniz Hazreti İbrahim aleyhisselam'ın dini üzere değilsiniz!" Zeyd diri didi toprağa gömülecek kızları (kurtarıp) hayatını bağışlardı. Kızını öldürmek isteyen adama: "Onu öldürme, onun külfetini ben üzerime alıyorum" der ve kızı alırdı. Kız büyüyüp serpilince, babasına: "Dilersen sana teslim edeyim, dilersen külfetini ben çekeyim" der, (bakımına devam eder)di."
4523 | Müseyyeb İbnu'l-Hazn anlatıyor: "Ebu Talib'in ölüm anı gelince, Resûlullah aleyhissalatu vesselam yanına geldi. Başucunda Ebu Cehil ile Abdullah İbnu Ebi Umeyye İbni'l-Muğire'yi buldu. "Ey Amcacığım! bir kelimelik Lailahe illallah de! Onunla Allah indinde senin lehine şehadette bulunayım!" dedi. Ebu Cehil ve Abdullah atılarak (Ebu Talib'e): "Sen Abdulmuttalib'in dininden yüz mü çevireceksin?" diye müdahale ettiler.. Resûlullah aleyhissalatu vesselam, (kelime-i şehadeti) ona arzetmeye devam etti. Onlar da kendi sözlerini aynen tekrara devam ettiler. Öyle ki bu hal Ebu Talib'in son söz olarak, onlara: "Ben Abdulmuttalib'in dini üzereyim!" demesine kadar devam etti. Ebu Talib Lailahe illallah demekten kaçınmıştı. Resûlullah aleyhissalatu vesselam: "Yasaklanmadığı müddetçe senin için istiğfar edeceğim!" dedi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi. "(Mealen:) "Akraba bile olsalar, onların cehennemlik oldukları ortaya çıktıktan sonra müşrikler hakkında Allah'tan af dilemek ne Peygamber'e ve ne de iman edenlere uygun düşmez" (Tevbe 113). Cenab-ı Hak şu ayeti de Ebu Talib hakkında indirmiştir. (Mealen): "Sen sevdiğin kimseyi hidayete erdiremezsin. Ancak Allah dilediğine hidayet verir. Doğru yolda olanları en iyi bilen de O'dur" (Kısas 56).
4524 | Ebu Sa'id radıyallahu anh anlatıyor: "Ebu Talib Resûlullah aleyhissalatu vesselam'ın yanında zikredilmişti. "Umulur ki, Kıyamet günü şefaatim ona fayda eder de, böylece ateşten, topuklarına kadar yükselen sığ bir yere konur, yine de beyni kaynar."
4525 | Hazreti Abbas radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, amcana (istiğfarla yardım)dan seni alıkoyan nedir? O seni koruyor, senin için kafirlere kızıyordu." "Evet! dedi, olacak. O ateşin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olacaktı."
4526 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanların ilim taleb etmek üzere seferlere çıkacakları zaman yakındır. (O zaman) Medine aliminden daha bilginini bulamazlar." Abdurrezzak, rivayetinde: "Bu (hadiste haber verilen alim) Malik İbnu Enes'dir" demiştir.


sehavet ve kerem

Tablo1altformu
Kimlik | alan
2144 | Ebû Talha el-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Melekler, içerisinde köpek ve timsaller bulunan eve girmezler.
2145 | Sefine (radıyallahu anh) anlatıyor: " Hazreti Ali (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ı hazırladığı bir yemeğe davet etti. Efendimiz gelip, içeri girmek üzere elini kapının kirişleri üzerine koyunca, evin bir köşesine gerilmiş bir kıram görmüştü ki hemen geri döndü. (Resûlullah'a geri dönüşünün) sebebi sorulunca: "Bir peygambere tezyin edilip süslenmiş bir eve girmek uygun olmaz" cevabını verdi."
2146 | Hazreti Ebu Hüreyre (radıyallahu anh anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana Cibril (aleyhisselam) geldi ve: "Dün sana gelmiştim (ama yanına girmedim)." Girmeyişimin sebebi de üzerinde timsaller bulunan perde bezi idi. Orada bir de köpek vardı, kapının üzerinde de insan resimleri bulunuyordu. Timsallerin başlarının koparılmasını emret ki ağaç şekline dönsün. Örtüden ayak altına atılacak iki minder yapılmasını, köpeğin de dışarı çıkarılmasını söyle!" Bu söylenenler yapıldı."
2147 | Hz Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular k‹: "İçerisinde resim, cünüb ve köpek bulunan eve (rahmet) melekleri girmez."
2148 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Mekke'nin Fethi günü), Beytullah'ta tasvirler görünce, içeri girmedi. Önce onların imhasını emretti ve imha edildiler. İçeride Hazreti İbrahim ve Hazreti İsmail (aleyhimesselam)'in ellerinde kumar okları bulunur vaziyetteki suretlerini görmüştü. Şöyle buyurdu: "Allah canlarını alsın. Vallahi onlar asla oklarla kısmet aramadılar."


sıdk ve doğruluk

Tablo1altformu
Kimlik | alan
3222 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sıdk insanı birr'e (Allah'ı razı edecek iyiliğe) götürür, birr de cennete götürür. Kişi, doğru söyler ve doğruyu arar da sonunda Allah'ın indinde sıddik (doğru sözlü) diye kaydedilir. Yalan da kişiyi haddi aşmaya götürür. Haddi aşmak da ateşe götürür. Kişi yalan söyler ve yalanı araştırır da sorunda Allah'ın indinde yalancı diye kaydedilir."
3223 | Ebi'l-Cevzai rahimehullah anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma)'ye: "Resûlullah aleyhissalatu vesselam'dan ne ezberledin?" diye sordum. Şu cevabı verdi: "Aleyhissalatu vesselam'dan "Sana şüphe veren şeyi terket, emin olduğun şeye ulaşıncaya kadar git. Zira sıdk (doğruluk) kalbin itminanıdır, yalan şüphedir."


sıla-i rahm

Tablo1altformu
Kimlik | alan
3262 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Rahim Arş'a asılıdır, der ki: "Kim beni sıla ederse Allah da ona sıla etsin. Kim benden koparsa Allah da ondan kopsun."
3263 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resullah aleyhissalatu vesselam buyurdular ki: "Kim, rızkının Allah tarafından genişletilmesini, ecelinin uzatılmasını isterse sıla-i rahim yapsın.''
3264 | Tirmizi'deki rivayet şöyle: "Nesebinizden sıla-i rahm yapacaklarınızı öğrenin. Zira sıla-i rahim akrabalarda sevgi, malda bolluk, ömürde uzamadır."
3265 | Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'dan izin almadan bir cariye azad ettim. Resulullah'ın benimle kalma günü gelip, beraber olduğumuz zaman: "Ey Allah'ın Resülü, cariyemi azad ettim, farkettlnlz mi?'' dedim. "(Sahi mi söylüyorsun), bunu yaptın mı?'' dedi. Ben, "Evet!'' deyince: "Keşke onu dayılarına verseydin, senin için daha hayırlı olacaktı!" buyurdular."
3266 | Selman İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fakirlere yapılan tasadduk bir sadakadır, ama zi-rahm'a (yani akrabaya) yapılan ikidir: Biri sıla-i rahim, diğeri sadaka."


sihir ve kehanet

Tablo1altformu
Kimlik | alan
2212 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim (sihir maksadıyla) bir düğüm vurur sonra da onu üflerse sihir yapmış olur. Kim sihir yaparsa şirke düşer. Kim birşey asarsa, o astığı şeye havale edilir."
2213 | Safiyye Bintu Ebi Ubeyd, Resûlullah (aleyhissalatu vesselam)'ın zevce-i paklerinden naklen anlatıyor: "Resülulah (aleyhissalatu vesselam) buyurdular ki: "Kim bir arrafa (kahine) gelir, birşeyler sorar ve söylediklerine de (inanıp) onu tasdik ederse, kırk gün namazı kabul edilmez."
2214 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e (yahudiler tarafından) sihir yapıldı. Öyle ki, Resûlullah (aleyhissalatu vesselam) yapmadığı bir şeyi yaptım vehmine düşüyordu. Bir gün benim yanımda iken Allah'a dua etti, sonra tekrar dua etti. Ve dedi ki: "Ey Aişe, hissettin mi, sorduğum hususta Allah bana fetva verdi?" "Hangi hususta Ey Allah'ın Resülü?" dedim. "İki kişi bana gelip, biri başucumda, diğeri de ayak tarafımda oturdu. Biri diğerine: "Bu zatın rahatsızlığı nedir?" dedi. Öbürü: "Büyüdür!" dedi. Önceki tekrar sordu: "Kim büyüledi?" Diğeri: "Lebid İbnu'l-Asam adındaki Beni Züreykli bir yahudi" diye cevap verdi. Öbürü: "Büyüyü neye yaptı?" dedi. Arkadaşı: "Bir tarakla saç döküntüsüne ve bir de erkek hurma tomurcuğunun içine!" cevabını verdi. Diğeri: "Pekala, şimdi nerede?" diye sordu. Arkadaşı: "Zervan kuyusunda!" cevabını verdi." Bunun üzerine Resûlullah (aleyhissalatu vesselam) Ashabından bir grupla birlikte (radıyallahu anhüm) kuyuya gitti, ona baktı, kuyunun üzerinde bir hurma vardı. Sonra benim yanıma dönüp: "Ey Aişe! AIIah'a yemin olsun, kuyunun suyu sanki kına ıslatılmış gibi (bulanık) ve (o kuyu iIe sulanan) hurma ağaçlarının başları da sanki şeytanların başIarı gibiydi!" dedi. Ben: "Ey Allah'ın Resülü! Onu (kuyudan) çıkardın mı?" diye sordum. "Hayır" dedi ve ilave etti: "Bana gelince, Allah bana afiyet Iütfetti ve şifa verdi. Ben ondan halka bir şer gelmesine sebep olmaktan korktum!" Resûlullah onun gömülmesini emretti ve yere gömüldü"
2215 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a sihir yapıldı. Bu yüzden günlerce hasta düştü. Sonunda Cebrail aleyhisselam gelerek: "Seni yahudilerden bir adam sihirledi. Yaptığı sihir düğümünü falanca kuyuya attı" dedi. Resûlullah (aleyhissalatu vesselam) Hazreti Ali (radıyallahu anh)'yi (bu maksadla oraya) gönderdi. Ali (radıyallahu anh) düğümü oradan çıkarıp çözdü. (Sihir çözülünce) Aleyhissalatu vesselam, bağdan kurtulmuş gibi kendine geldi. Resûlullah (aleyhissalatu vesselam) bunu, o yahudiye zikretmedi ve onun yüzünü de hiç görmedi."


sohbet

Tablo1altformu
Kimlik | alan
3286 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vessalam buyurdular ki: "Sakın zanna yer vermeyin. Zira zan, sözlerin en yalanıdır. Tecessüs etmeyin, haber koklamayın, rekabet etmeyin, hasedleşmeyin, birbirinize buğzetmeyin, birbirinize sırt çevirmeyin, ey Allah'ın kulları, Allah'ın emrettiği şekilde kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez, onu mahrum bırakmaz, onu tahkir etmez. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müsiümanın malı, kanı ve ırzı diğer müslümana haramdır. Allah sizin suretlerinize ve kalıblarınıza bakmaz, fakat kalplerinize ve amellerinize bakar. Takva şuradadır -eliyle göğsünü işaret etti- : Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Bir müslümanın kardeşine üç günden fazla küsmesi helal olmaz.
3287 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslümanın, müslüman üstündeki hakkı beştir: "Selamını almak, hasta ziyaretine gitmek, cenazesine katılmak, davetine icabet etmek, hapşırınca yerhamükallah demek." Müslim'in bir rivayetinde şu ziyade vardır: "Eğer seni davet ederse icabet et, senden nasihat taleb ederse ona nasihat et."
3288 | Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu: vesselam buyurdular ki: "Açı doyurun, hastayı ziyaret edin, esirleri hürriyetine kavuşturun."
3289 | Ebu Zerr radıyallahu anh anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ey Ebu Zerr! Maruf'dan (iyilik) hiç bir şeyi hakir görme, hatta bir kardeşini güler bir yüzle karşılaman bile (basit bir şey değildir). Et satın aldığın veya bir tencere kaynattığın zaman suyunu artır, ondan komşuna bir avuç (kadarda olsa) ver.''
3290 | Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Sakın yollara oturmayın!" buyurmuştu. "Ya Resulullah dediler, oturmadan edemeyiz, oralarda (oturup) konuşuyoruz. " "Mutlaka oturacaksanız, bari yola hakkını verin!" buyurdu. Bunun üzerine: "Ey Allah'ın Resülü, onun hakkı nedir?" diye sordular. "Gözlerinizi kısmak, gelip geçeni) rahatsız etmemek, selama mukabele etmek, emr- bi'l-ma'ruf nehy-i ani'l-münker yapmaktır!" dedi." Hazreti Ömer'den yapılan bir başka rivayette şu ziyade var: "Yardım isteyen mazlüma yardım edersiniz, yolunu kaybedene rehber olursunuz.''
3291 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üç kişi beraberken, ikisi aralarında hususi kanuşmasınlar, bu, öbürünü üzer." Bu manada bir rivayet İbnu Mes'ud (radıyallahu anh)'dan gelmiştir. Hadisi Buhari, Müslim, Ebu Davud ve Tirmizi kaydetmişlerdir.
3292 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ashab'a Resulullah (aleyhissalatu vesselam)'dan daha sevgili kimse yoktu. Buna rağmen Aleyhissalatu vesselam'ı gördükleri zaman ayağa kalkmazlardı, çünkü O'nun bundan hoşlanmadığını biliyorlardı."
3293 | Ebu Ümame (radıyallahu anh) anlatıyor: "Birgün Resulullah (aleyhissalatu vesselam) yanımıza geldi, elinde de bir asa (değnek) vardı. Biz ayağa kalktık. "Yabancıların birbirlerini büyüklemek için ayağa kalkmaları gibi ayağa kalkmayın!'' buyurdu.''
3294 | Ebu Miczel rahimehullah anlatıyor: " Hazreti Muaviye radıyallahu anh, İbnu'z - Zübeyr ve İbnu Amir (radıyallahu anhüm) 'in yanlarına geldi. İbnu Amir ayağa kalktı, İbnu'z- Zübeyr oturdu (kalkmadı). Hazreti Muaviye radıyallahu anh, İbnu Amir'e: "Otur, zira Resulullah (aleyhissalatu vesselam)'ın: "İnsanların kendisi için ayağa kalkmalarından hoşlanan kimse ateşteki yerini hazırlasın" buyurduğunu işittim'' dedi.''
3295 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, bir başkasını yerinden kaldırıp sonra da oraya oturmasın. Ancak (halkayı) genişletin, yer açın, Allah da size genişlik versin.'' Birisi yerinden kalkacak olsa, Abdullah İbnu Ömer (radıyallahu anhüma), oraya oturmazdı."
3296 | Vehb İbnu Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurduIar ki: "Bir kimse ihtiyacı için çıkar, sonra geri dönerse, önceki yerine oturmaya (herkesten ziyade) hak sahibidir.''
3297 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a geldiğimiz zaman, (halkanın) sonuna otururduk."
3298 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin, izin almadan iki kişinin arasına oturması helal olmaz." Tirmizi'nin rivayetinde: "İzinleri olmadan iki kişinin arasını açması kişiye helal olmaz" şeklinde gelmiştir.
3299 | Ebu Sa'idi'l-Hurdi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Meclislerin en hayırlısı geniş olanıdır."
3300 | Ebu Miclez anlatıyor: "Bir adam halkanın ortasına oturmuştu. Huzeyfetu'bnu'l-Yeman (radıyallahu anh) dedi ki: "Halkanın ortasına oturan, Muhammed aleyhissalatu vesselam'ın diliyle lanetlenmiştir."
3301 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescide girince cemaatı bir kısım halkalar halinde gördü ve: "Sizleri niye böyle dağınık gruplar halinde görüyorum?'' buyurdu.''
3302 | Amr İbnu 'ş-Şerid, babasından (radıyaIlahu anh) anlatıyor: "Ben oturduğum sırada, Resulullah (aleyhissalatu vesselam) bana uğradı. O sırada sol elimi sırtımın gerisine koymuş, (sağ) elimin kabası üzerine dayanmıştım. Bana: "Gadaba uğramışların oturuşuyla mı oturuyorsun?'' dediler.''
3303 | Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) oturdu mu, etrafına biz de otururduk. Kalkar, (fakat geri) dönmeyi arzu ederse ayakkabılarını veya üzerinde olan (rida, sarık gibi) bir şeyi çıkarır (yerine koyar)dı. Böylece Ashabı (geri geleceğini) bilir ve yerlerinde otururlardı."
3304 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Biriniz güneşte olunca -bir rivayette gölgede olunca- gölge ondan kalkar da, yarısı gölgede yarısı güneşte kalacak olursa oradan kalksın."
3305 | Kays, babasından naklediyor: "(Bir seferinde mescide) gelmişti ki, Resulullah (aleyhissalatu vesselam) hutbe irad ediyordu. (Konuşmayı dinlemek üzere) güneşe dikildi. Ancak Resulullah aleyhissalatu vessalam, kendine gölgede durmasını emretti ve gölgeye geçti.''
3306 | Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İyi arkadaşla kötü arkadaşın misali, misk taşıyanla körük çeken insanlar gibidir. Misk sahibi ya sana kokusundan verir veya sen ondan satın alırsın. Körük çekene gelince ya elbiseni yakar yahut da sen onun pis kokusunu alırsın."
3307 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şu üçü hariç bütün meclisler emniyettedir: Haram kan dökülen meclis, haram ferc bulunan meclis, haksız mal taksimi yapılan meclis."
3308 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) beni, bir ihtiyacı için göndermişti. Bu yüzden anneme dönmekte geciktim. Eve gelince annem: "Niçin geciktin?" diye hesaba çekti. "Resulullah (aleyhissalatu vesselam), dedim, beni bir iş için göndermişti.'' "Ne işiydi o?'' diye annem sordu. "O sırdır söyleyemem!'' deyince, annem: "Resulullah aleyhissalatu vesselam'ın sırrını sakın kimseye açmayasın!" dedi.''
3309 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Nefsim yed-i kudretinde olan zata yemin ederim ki, iman etmedikçe cennete giremezsiniz, birbirinizi sevmedikçe iman etmiş olmazsınız! Yaptığınız takdirde birbirinizi seveceğiniz şeyi haber vereyim mi? Aranızda selamı yaygınlaştırın!"
3310 | Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Birbirlerini sevmede, birbirlerine merhamette, birbirlerine şefkatte mü'minlerin misali, bir bedenin misalidir. Ondan bir uzuv rahatsız olsa, diğer uzuvlar uykusuzluk ve hararette ona iştirak ederler."
3311 | Mikdam İbnu Madikerb (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz kardeşini (Allah için) seviyorsa ona sevdiğini söylesin."
3312 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bir adam vardı. Derken oradan birisi geçti. (Aleyhissalatu vesselam'ın yanındaki): "Ey Allah'ın Resulü! dedi, ben şu geçeni seviyorum." "Pekiyi kendisine haber verdin mi?" diye Aleyhissalatu vesselam sordu. "Hayır!" deyince, "Ona haber ver!" dedi. Adam kalkıp, gidene yetişti ve: "Seni Allah için seviyorum!" dedi. Adam da: "Kendisi adına beni sevdiğin Zat da seni sevsin!" diye mukabelede bulundu."
3313 | Yezid İbnu Nu'ame ed-Dabi (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse, bir başkasıyla kardeşleştiği zaman, ilk iş ismini, babasının ismini ve kimlerden olduğunu sorsun. Çünkü böyle yapmak, sevginin artmasına daha uygundur."
3314 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Dostunu severken ölçülü sev, günün birinde düşmanın olabilir. Düşmanına da buğzunu ölçülü yap, günün birinde dostun olabilir."
3315 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve Celil olan Allah Teala hazretleri Kıyamet günü şöyle diyecek: "Benim celalim adına sevişenler nerede? Gölgemden başka hiçbir gölgenin bulunmadığı şu günde onları gölgemde gölgelendireyim!"
3316 | Hazreti Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri buyuruyor ki: "Benim celalim adına birbirlerini sevenler var ya! Onlar için nurdan öyle minberler vardır ki, peygamberler ve şehidler bile onlara gıbta ederler."
3317 | Ebu İdris el-Havlani, Mu'az İbnu Cebel radıyallahu anh'den naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Tebareke ve Teala Hazretleri şöyle hükmetti: "Benim rızam için birbirlerini sevenlere, benim için bir araya gelenler, benim içiin birbirlerini ziyaret edenlere ve benim için birbirlerine harcayanlara sevgim vacip olmuştur."
3318 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Amellerin en faziletlisi Allah için sevmek, Allah için buğzetmektir."
3319 | Hazreti Ömer (radıyallahu anh) anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın kulları arasında bir grup var ki, onlar ne peygamberlerdir ne şehidlerdir. Üstelik Kıyamet günü Allah indindeki makamlarının yüceliği sebebiyle peygamberler de, şehidler de onlara gıbta ederler." Orada bulunanlar sordu: "Ey Allah'ın Resulü! Onlar kim, bize haber ver!" "Onlar aralarında ne kan bağı ne de birbirlerine bağışladıkları bir mal olmadığı halde, Allah'ın ruhu (Kur'an) adına birbirlerini sevenlerdir. Allah'a yemin ederim, onların yüzleri mutlaka nurdur. Onlar bir nur üzeredirler. Halk korkarken, onlar korkmazlar. İnsanlar üzülürken, onlar üzülmezler. Ve şu ayeti okudu: "Haberiniz olsun Allah'ın dostları var ya! Onlara ne korku var ne de onlar üzülecekler" (Yunus 62).
3320 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kulu sevdi mi Hazreti Cebrail aleyhisselam'a: "Allah falanı seviyor, onu sen de sev!" diye seslenir. Onu Cebrail de sever. Sonra o, sema ehline: "Allah falanı seviyor, onu siz de sevin!" diye nida eder, derken bütün sema ehli de onu sevmeye başlar. Sonra onun için arz (halkı arasına hüsn-ü kabul) konur." Hadisin Müslim'deki rivayetinde şu ziyade var: "Allah Celle Celaluhu, bir kula da buğzetti mi Cebrail aleyhisselam'a: "Ben falancaya buğzettim sen de buğzet!" diye seslenir. Ona Cebrail de buğzetmeye başlar. Sonra Cibril sema ehline nida eder: "Allah Celle Celaluhu falan kimseye buğzetti, siz de buğzedin!" Sonra yeryüzüne onun için buğz vaz'edilir."
3321 | Hazreti Ebu Zerr (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü! dedim. Kişi, bir kavmi sever, fakat onların amelini işleyemezse, (sonu ne olacak)?" "Ey Ebu Zerr, buyurdu, sen sevdiğinle berabersin!"
3322 | Tirmizi'nin bir rivayetinde: "Kişi sevdiğiyle beraberdir" denmiştir.
3323 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ruhlar toplanmış cemaatler (gibidir). Onlardan birbiriyle (önceden) tanışanlar kaynaşır, tanışmayanlar ayrılırlar."
3324 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman müslümanın kardeşidir. Ona zulmetmez, onu tehlikede yalnız bırakmaz. Kim, kardeşinin ihtiyacını görürse Allah da onun ihtiyacını görür. Kim bir müslümanı bir sıkıntıdan kurtarırsa, Allah da o sebeple onu Kıyamet gününün sıkıntısından kurtarır. Kim bir müslümanı örterse, Allah da onu Kıyamet günü örter." Rezin bir rivayette şunu ilave etti: "Kim, hakkı sübut buluncaya kadar mazlumla birlikte olursa, ayakların kaydığı günde Allah onun ayağını Sırat'ta sabit kılar."
3325 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'minin dünyevi kederlerinden birini giderirse, allah da onun Kıyamet günü kederlerinden birini giderir. Kim bir fakire kolaylık gösterirse, Allah da ona dünyada ve ahirette kolaylık gösterir. Kim bir müslümanı örterse, allah da onu dünya ve ahirette örter. Kişi kardeşinin yardımında olduğu müddetçe, Allah da onun yardımındadır. Kim ilim aramak düşüncesiyle bir yola düşerse, Allah onun cennete olan yolunu kolaylaştırır. Bir grup, allah'ın kitabını okumak ve aralarında tedris etmek üzere allah'ın evlerinden birinde toplanırsa, üzerlerine mutlaka sekine iner ve onları rahmet kaplar, melekler onları sarar. Allah da onları yanında bulunan mukarreb meleklere anar. Bir kimseyi ameli yavaşlatırsa, nesebi hızlandıramaz."
3326 | Yine Ebu Hüreyre radıyallahu anh hazretleri anlatıyor: "Resûlullah buyurdular ki: "Din nasihatten (hayırhahlıktan) ibarettir!" Yanındakiler sordu: "Kimin için ey Allah'ın Resulü?" "Allah için, kitabı için, Resulü için, müslümanların imamları ve hepsi için! Müslüman müslümanın kerdeşidir. Ona yardımını kesmez, ona yalan söylemez, ona zulmetmez. Herbiriniz, kardeşinin ayinesidir, onra bir rahatsızlık görürse bunu ondan izale etsin."
3327 | Asım el-Ahvel merhum anlatıyor: " Hazreti Enes radıyallahu anh'e: "Sana Resûlullah aleyhissalatu vesselam'ın: "İslam'da dayanışma akdi (hılf) yoktur!" dediği ulaştı mı?" diye sordum. Şu cevabı verdi: "Kureyşle Ensar arasında, benim evimde dayanışma antlaşması yaptı." Ebu Davud'un rivayetinde: "Resulullah, bizim evde Ensarla Muhacir arasında iki veya üç kere dayanışma akdi yaptı" şeklindedir.
3328 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine zalim de olsa mazlum da olsa yardım et." "Mazlumsa yardım ederim, zalime nasıl yerdim ederim?" diye sorulmuştu. "Onu zulümden alıkoyarsan, bu da ona yardımdır" buyurdu."
3329 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim kardeşinin ırzını müdafaa ederse, Kıyamet günü allah, onun yüzünden ateşi geri çevirir."
3330 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir ihtiyaç taleb eden kimse gelince arkadaşlarına yönelir ve: "Şefaat edin, ecir kazanın! Allah da Resulünün diliyle dilediğine hükmetsin!" derdi."
3331 | Yine Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu hususlar da Allah'ı büyüklemenin birer şubesidir: -Bir müslüman yaşlıya ikramda bulunmak. -İçindekiyle amel hususunda ölçüyü aşmayan ve ondan uzaklaşmayan Kur'an hamiline (hafızına) ikramda bulunmak. -Adil olan iktidar sahibine ikram."
3332 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir genç, ihtiyar bir kimseye yaşı sebebiyle ikramda bulunursa, Allah yaşlılığında ona ikram edecek kimseleri mutlaka takdir eder."
3333 | Resûlullah aleyhissalatu vesselam buyurdular ki: "Küçüklerimize merhamet, büyüklerimize saygı göstermeyen bizden değildir." Bir rivayette şu ziyade gelmiştir: "...Ma'rufu emretmeyen, münkerden nehyetmeyen (de bizden değildir)."
3334 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, "Kendisine bir dilenci uğramıştır, o da bir parça ekmek vermiştir. (Bir müddet sonra) üstü başı düzgün, kıyafeti yerinde bir dilenci daha uğramıştır. Hazreti Aişe onu oturtup yemek yedirmiştir. Kendisine bunun sebebi sorulunca şu açıklamayı yapmıştır: "Resûlullah aleyhissalatu vesselam: "İnsanlara mevkilerine göre ikramda bulunun" buyurmuştu."
3335 | Rıb'i İbnu Hiraş, Beni Amir'e mensub bir adamdan naklediyor: "Resûlullah aleyhissalatu vesselam bir evde bulunduğu sırada, yanına girmek için: "Girebilir miyim?" diye izin istedi. Aleyhissalatu vesselam hizmetçisine: "Çık, şu gelene isti'zan adabını öğret, bu maksadla ona: "Esselamün aleyküm, girebilir miyim?" demesini söyle!" buyurdu. Adam bunu işitmişti, (hizmetçiyi beklemeden): "Esselamü aleyküm, girebilir miyim?" dedi. Resûlullah aleyhissalatu vesselam da adama izin verdi, o da girdi."
3336 | Kays İbnu Sa'd İbni Ubade radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bizi, evimizde ziyaret etti. Ve: "Esselamü aleyküm ve rahmetullah!" dedi. Babam, çok hafif bir sesle mukabelede bulundu. Babama: "Resulullah'a izin vermiyor musun?" dedim. O: "Bırak, bize çokça selam okusun!" dedi. Resûlullah aleyhissalatu vesselam tekrar: "Esselamün aleyküm ve rahmetullah!" dedi. Sa'd yine hafif bir sesle mukabele etti. Sonra Resûlullah aleyhissalatu vesselam tekrar: "Esselamün aleyküm ve rahmetullah!" dediler ve döndüler. Sa'd peşine düştü ve: "Ey Allah'ın Resulü, ben senin selamını işitiyordum. Ancak, bize daha fazla selam vermen için alçak sesle mukabele ediyordum" dedi. Bunun üzerine Aleyhissalatu vesselam onunla birlikte geri döndü. Ondan su isteyip gusletti. Sonra Sa'd, zaferan veya versle boyanmış bir havlu verdi, Aleyhissalatu vesselam ona sarındı. Sonra ellerini kaldırıp: "Allah'ım, Sa'd İbnu Ubade ailesine mağfiret ve rahmet buyur!" diye dua etti. Sonra yemek yedi. Geri dönmek isteyince Sa'd, bir merkeb yaklaştırdı. Üzerine kadife bir örtü yaymıştı. Resûlullah aleyhissalatu vesselam merkebe bindi. Sa'd, bana: "Ey Kays, Resulullah'a refakat et!" dedi. Ben de refakat ettim. Yolda Aleyhissalatu vesselam bana: "Benimle sen de bin!" dedi, ben imtina edince: "Ya binersin, ya dönersin!" buyurdular. Ben de geri döndüm."
3337 | Avf İbnu Malik radıyallahu anh anlatıyor: "Tebük Gazvesi sırasında Resûlullah aleyhissalatu vesselam'a uğradım. Deriden yapılmış bir çadırda idi. Selam verdim. Selamıma mukabele etti ve: "Gir!" buyurdu. Ben: "Tam olarak mı, ey Allah'ın Resulü?" dedim. "Tam olarak gir!" dedi. Ben de girdim." (Ravi) der ki: "Tam olarak mı gireyim?" diye sorması, çadırın küçüklüğünden dolayı idi."
3338 | Abdullah Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir kavmin kapısına gelince, yüzüyle kapıya dönmezdi. Sağ veya sol omuzunu çevirirdi. Sonra da: "Esselamü aleyküm, esselamü aleyküm!" derdi. Böyle yapışı o sıralarda kapılarda örtü olmayışındandı."
3339 | İbnu Abbas radıyallahu anhüma anlatıyor: " Hazreti Ömer radıyallahu anh bana anlatmıştı: "Ben Resûlullah aleyhissalatu vesselam'dan üç sefer izin istedim ve bana izin verdi."
3340 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Göz içeri girdi mi artık izin yok." Bir rivayette de şu ziyade gelmiştir: "İzin istemek görme sebebiyledir."
3341 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemeğe çağırıldığı vakit, elçi ile birlikte gelince bu onun için izin sayılır, (ayrıca izin istemeye gerek yoktur)."
3342 | Ata İbnu Yesar (rahimehullah) anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a sordu: "Annemin yanına girerken izin isteyeyim mi?" "Evet, iste." "Ama ben evde onunla beraber kalıyorum." "Annenin yanına girerken izin iste!" "Ama ben ona hizmet ediyorum." "Annenden izin iste! Anneni çıplak görmen hoşuna gider mi?" "Hayır!" "Öyleyse ondan izin iste!"
3343 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam bana buyurdular ki: "Senin, yanıma girmen için iznin, perdenin kaldırılması ve benim fısıltımı işitmendir. Seni ben men edinceye kadar iznim böyle devam edecek."
3344 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelmiştim. Kapıyı çaldım. "Kim o?" buyurdular. "Benim!" dedim. (Beni almak üzere) çıktı ama: "Ben! Ben!" diye söyleniyordu. (Belliydi ki kendimi tanıtma tarzımı) beğenmemişti."
3345 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'ın hücrelerinden birinden içeriye bakmıştı. Resûlullah aleyhissalatu vesselam elinde bir okla adama kalktı. Onu batırmak için, ihtiyatla adamın üzerine gitmesini seyreder gibiyim."
3346 | Nesai'nin bir diğer rivayetinde şöyle gelmiştir: "Bir bedevi, Resûlullah aleyhissalatu vesselam'ın kapısına geldi. Gözlerini kapının kırıklarına yapıştırdı. Resûlullah aleyhissalatu vesselam adamı farketti. Gözünü patlatmak üzere elinde biir çubukla üzerine yürüdü. Adam hemen sırra kadem bastı. Resulullah "Eğer yerinde kalsaydın gözünü oyduydum!" buyurdular."
3347 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir meclise gelince selam versin. Kalkmak isteyince de selam versin. Birinci selam sonuncudan evla değildir (ikisi de aynı ölçüde ehemmiyetlidir.)"
3348 | Kelede İbnu Hanbel radıyallahu anh anlatıyor: "Safvan İbnu Ümeyye radıyallahu anh benimle, Resûlullah aleyhissalatu vesselam'a süt, ağız ve bir miktar salatalık gönderdi. Aleyhissalatu vesselam o sırada Mekke'nin yukarısında idi. İzin istemeden, selam vermeden huzuruna girdim. Bana: "Dön, esselamu aleyküm, gireyim mi? de!" buyurdu. Ben de öyle yaptım."
3349 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana buyurdular ki: "Ey oğulcuğum, ailene girdiğin zaman selam ver ki, selamın, hem senin üzerine hem de aile halkına bereket olsun!"
3350 | Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resulullah'a: "İslam'ın hangi ameli daha hayırlı?" diye sorulmuştu. "Yemek yedirmen, tanıdığın ve tanımadığnın herkese selam vermen" diye cevap verdi."
3351 | Hazreti Enes radıyallahu anh'in anlattığına göre, kendisi bir grup çocuğa uğrar ve onlara selam verir. Yanındakilere de şu açıklamayı yapar. "RResûlullah aleyhissalatu vesselam böyle yapardı!"
3352 | Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam biz bir grup kadına uğramıştı, selam verdi." Tirmizi'nin bir rivayetinde: "Eliyle selamladı" denmiştir.
3353 | Ubeydullah İbnu Ebi Rafi, Hazreti Ali radıyallahu anh'den nakletmiştir. Ebu Davud der ki: "Hasan İbnu Ali ise bunu merfu olarak yani Hazreti Peygamber aleyhissalatu vesselam'dan rivayet etmiştir. Bir cemaat giderken, yeri gelince içlerinden bir kişinin selam vermesi hepsi için yeterlidir. Oturanlar adına da bir kişinin mukabelesi yeterlidir."
3354 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a en makbul insan, karşılaşmada selama önce davranandır."
3355 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Binekte olan yürüyene, yürüyen oturana, az çok'a selam verir."
3356 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri, Hazreti Adem aleyhissalam'ı kendi sureti üzere ve boyunu da altmış zira olarak yaratınca: "Git, şu oturan meleklere selam ver, onların seni nasıl selamlayacaklarına da dikkat et, dinle. Zira o selam, senin ve zürriyyetinin selamı olacaktır" dedi. (Bunun üzerine Adem onlara gidip): "Esselamü aleyküm!" diye selam verdi. Melekler: "Es-selamü aleyke verahmetullahi" dediler ve selama mukabele ederken verahmetullahi'yi ilave ettiler. Cennete her giren Hazreti Adem suretinde (ve boyu da altmış arşın boyunda) olacak. Halk şu ana kadar (boyca) hep eksilmektedir."
3357 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında iken bir adam gelerek selamı verdi ve: "Esselamu aleyküm!" dedi. Resûlullah aleyhissalatu vesselam selamına mukabele etti. Adam da oturdu. Resûlullah aleyhissalatu vesselam: "On (sevap kazandı!)" dediler. Sonra birisi daha geldi. "Esselamu aleyküm ve rahmetullahi!" dedi. Aleyhissalatu vesselam onun sa-elamına da mukabele etti. Adam oturdu. Aleyhissalatu vesselam: "Yirmi!" dediler. Sonra biri daha geldi ve: "Esselamu aleyküm ve rahmetullahi ve berekatuhu" dedi. Resulullah, selamına mukabele etti, adam da oturdu. Hazreti Peygamber bu sefer: "Otuz!" buyurdular.
3358 | Ebu Davud'da Muaz İbnu Enes'ten aynı manada bir rivayet vardır. Ayrıca şu ziyade yer alır: "Sonra bir diğeri geldi ve dedi ki: "Esselamu aleyküm ve rahmetullahi ve berekatuhu ve mağfiretuhu." Resûlullah aleyhissalatu vesselam mukabelede bulundu ve: "Kırk (sevap)" deyip ilave etti: "Böylece (ziyade edilen her kelime için) sevap artar."
3359 | Ebu Temime el-Hüceymi, Ebu Cüreyy el-Hüceymi'den, o da babasından (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelip: "Aleyke's-selam ya Resulullah. (Sana olsun selam ey Allah'ın Resulü!)" dedim. Bana hemen müdahale etti: "Aleyke's-selam deme. Çünkü aleyke's-selam diye verilen selam, ölülerin tahiyyesidir. Selam verdiğin zaman, "Esselamu aleyke" de! Sana mukabele eden de, "Ve aleykesselam!" der."
3360 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yahudiler size selam verince onlardan biri, "es-samu aleyküm" der, sen de ona, "Aleyke!" de."
3361 | Hazreti Enes radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın şu sözünü nakletmiştir: "Ehl-i Kitap size selam verince onlara "Ve aleyküm" diye cevap verin."
3362 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hıristiyan ve yahudilerle karşılaşınca önce siz selam vermeyin, (onlar size versinler, siz mukabele edin). Bir yolda onlarla karşılaşınca, (kenardan geçmeleri için) yolu onlara daraltın."
3363 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bevl ederken bir adam ona uğradı ve selam verdi. Ancak Resûlullah aleyhissalatu vesselam, selamına mukabelede bulunmadı." Ebu Davud'un bir rivayetinde şu ziyade var: "Sonra adama (selama mukabele etmeyişinin) özrünü beyan etti: "Ben, temiz değilken Allah'ı zikretmeyi uygun bulmadım."
3364 | Katade rahimehullah anlatıyor: " Hazreti Enes radıyallahu anh'a sordum: "Resûlullah aleyhissalatu vesselam'ın Ashabı arasında müsafaha var mıydı?" Bana: "Evet!" diye cevap verdi."
3365 | Hazreti Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki müslüman karşılaşıp musafahada bulununca, ayrılmalarından önce (küçük günahları) mutlaka affedilir."
3366 | Tirmizi'nin İbnu Mes'ud'dan kaydettiği bir diğer rivayette şöyle buyurulmuştur: "(Musafaha etmek üzere mü'min kardeşin) elinden tutulması selamlaşma cümlesindendir."
3367 | Ata el-Horasani anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Musafaha edin ki, kalblerdeki kin gitsin, hediyeleşin ki birbirinize sevgi doğsun ve aradaki düşmanlık bitsin."
3368 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında iki kişi hapşırdı. Efendimiz, bunlardan birine teşmitte bulundu (yani "yerhamukallah!" dedi), diğerine teşmitte bulunmadı. Niye böyle davrandığı sorulunca: "Şu, Allah Teala'ya hamdetti, öbürü Allah Teala'ya hamdetmedi!" cevabını verdi."
3369 | Müslim'in Ebû Musa'dan yaptığı bir diğer rivayette şöyle buyrulmuştur: "Biriniz hapşırır ve hamdederse, ona teşmitte bulunun, Allah'a hamdetmezse teşmitte bulunmayın."
3370 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine üç kere teşmitte bulun, üçten fazla (hapşırırsa) artık bu nezle olmuştur."
3371 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah hapşırmayı sever, esnemeden hoşlanmaz. öyleyse sizden biri hapşırır ve Allah'a hamdederse, bunu işiten her müslüman üzerine, yerhamukallah demesi hak (bir vazife)dir. Ancak esnemeye gelince, işte bu, şeytandandır. Biriniz namazda esneyecek olursa, imkan nisbetinde kendini tutsun ve hah diye ses çıkarmasın. Zira bu şeytandandır, şeytan kendisine gülüyor demektir."
3372 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hapşırdığı zaman, yüzünü elleriyle veya elbisesiyle örterdi ve sesini de kısardı."
3373 | Ebu Musa radıyallahu anh anlatıyor: "Yahudiler, Resûlullah aleyhissalatu vesselam'ın huzurlarında zoraki hapşırırlar ve bununla kendileri için yerhamukallah demesini umarlardı. Resulullah ise onlara: "Allah size hidayet versin ve aklınızı ıslah etsin" derdi."
3374 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hastayı akşam vakti ziyaret ederse onunla mutlaka yetmişbin melek çıkar ve sabaha kadar onun için istiğfarda bulunur. Ona cennette bir bahçe hazırlanır. Kim de hastaya sabahleyin giderse, onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfarda bulunur. Ona cennette bir bahçe hazırlanır."
3375 | Hazreti Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasta ziyaretinde bulunan kimse, ziyaretten dönünceye kadar cennet meyveleri arasındadır."
3376 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alır ve abdestini mükemmel kılar, sevab ümidiyle müslüman kardeşini hasta iken ziyaret ederse, ateşten, yetmiş yıllık yürüme mesafesi kadar uzaklaştırılır."
3377 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah rızası için bir arkadaşını ziyaret eder veya bir hastaya geçmiş olsun ziyaretinde bulunursa, bir münadi ona şöyle nida eder: "Dünya ve ahirette hoş yaşayışa eresin. Bu gidişin de hoş oldu. Kendine cennette bir yer hazırladın."
3378 | Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gözümdeki bir ağrı sebebiyle beni ziyaret etti."
3379 | Hazreti Aişe radıyallahu anha anlatıyor. "Sa'd İbnu Mu'az, Hendek savaşı sırasında kol damarından yaralanınca, Resûlullah aleyhissalatu vesselam onun için mescide bir çadır kurdurdu. Maksadı, onu daha yakından ziyaret etmek (ve ilgilenmek)ti."
3380 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim eceli gelmeyen bir hastayı ziyaret eder v yanında şu duayı yedi kere okursa, Allah ona bu hastalığından mutlaka şifa verir: Es'elullahe'l-azime Rabbe'l-Arşi'l-azimi en yeşfike. (Büyük Arş'ın Rabbi olan Allah'tan senin için şifa taleb ediyorum.)"
3381 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir hastanın yanına girince, ona sağlık ve uzun ömür temennisiyle onu rahatlatın. Zira böyle yapmak onun gönlünü hoş eder."
3382 | Hazreti Enes radıyallahu anh anlatıyor: "Yahudilerden bir çocuk Resûlullah aleyhissalatu vesselam'a hizmet ediyordu. bir gün hastalandı. Resulullah onun ziyaretine geldi. Baş ucunda oturdu ve: "Müslüman ol!" buyurdu. Çocuk yanında durmakta olan babasına baktı. Babası da: "Ebu'l-Kasım'a itaat et!" emretti. Çocuk derhal müslüman oldu. Resûlullah aleyhissalatu vesselam oradan ayrıldığı vakit şöyle diyordu: "Onu benim vesilemle ateşten kurtaran Allah'a hamdolsun."
3383 | İbnu Abbas radıyallahu anhüma anlatıyor: "Hastayı ziyaret ederken az oturmak ve az gürültü yapmak sünnettendir."
3384 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye geldiği zaman kendisini, Abdulmuttaliboğullarının çocukları karşıladılar. Resûlullah aleyhissalatu vesselam birini önüne, diğerini de arkasına bindirdi."
3385 | Abdullah İbnu Cafer radıyallahu anhüma, İbnu'z-Zübeyr'in, kendisine şunları söylediğini anlatmıştır: "Hatırlar mısın, hani biz Resûlullah aleyhissalatu vesselam'ı karşılamıştık: Ben, sen ve İbnu Abbas!" Abdullah: "Evet hatırlıyorum," demiş ve ilave etmiştir: "Bizi bineğine almış, seni terketmişti."
3386 | Hazreti Muaz radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Ufeyr denen merkebinin terkkisinde idim."
3387 | Ebu'l-Müleyh, bir adamdan naklen demiştir ki: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim. Hayvanın ayağı kaydı. Ben, "Kör şeytan!" demiş bulundum. Bana: "Böyle söyleme, zira böyle söylersen o büyür, hatta ev kadar olur ve "kendi gücümle onu yere attım!" der. Fakat sen: "Bismillah!2 de, zira böyle söylersen o küçülür ve sinek kadar olur."
3388 | Abdullah İbnu Büreyde, babasından (radıyallahu anhüma) anlatıyor: "Beraberinde bir merkeb olan bir zat Hazreti Peygamber'e gelerek: "Ey Allah'ın Resulü! Bin!" dedi ve adam (kayarak, hayvanın) terkisine geçti. Aleyhissalatu vesselam: "Hayır, hayvanın önüne binmeye sen benden daha çok hak sahibisin, hakkını bana bağışlarsan o başka!" buyurdu. Adam da: "Önü sana bağışladım!" dedi. Bunun üzerine hayvana bindi."
3389 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: " Hazreti Cebrail aleyhisselam bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu varis kılacağını zannettim."
3390 | Amr İbni Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "İbnu Ömer radıyallahu anhüma için bir koç kesildi. İbnu Ömer, ailesine: "Ondan yahudi komşunuza hediye ettiniz mi?" diye sordu. "Hayır!" cevabını alınca: "Bundan ona da gönderin. Zira ben Resûlullah aleyhissalatu vesselam'ın: "Cebrail bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu varis kılacağını zannettim" dediğini işittim" buyurdu."
3391 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Komşusu, zararlarından emin olmayan kimse cennete giremez."
3392 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:; "kim allah'a ve ahirete inanıyorsa misafirine ikram etsin. Kim Allah'a ve ahirete inanıyorsa komşusuna ihsanda (iyilikte) bulunsun. Kim Allah'a ve ahirete inanıyorsa hayır söylesin veya sükût etsin."
3393 | Hazreti Aişe radıyallahu anha anlatıyor: "(Bir gün), ey Allah'ın Resulü! dedim, iki komşum var, hangisine (öncelikle) hediyede bulunayım?" "Sana kapı itibarıyla hangisi yakınsa ona!" cevabını verdi."
3394 | Buhari ve Müslim'in Ebu Hüreyre radıyallahu anh'tan yaptığı bir diğer rivayette şöyle denmiştir: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Komşu kadın, komşu kadından gelen koyun paçasını bile küçük görmesin."
3395 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse, duvarına, komşusunun kiriş saplamasına mani olmasın." Ebu Hüreyre'den hadisi rivayet eden zat der ki: "Ebu Hüreyre radıyallahu anh, sonra şunu ilave etti: "Görüyorum ki, bunu hoş karşılamadınız. Allah'a yemin olsun, onu omuzlarınız arasına uzatırım."
3396 | Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Ensar'dan bir zatın bahçesinde benim bodur bir hurma ağacım vardı. O zat ailesiyle beraberdi. Semüre, kendi ağacına gitmek üzere bahçeye girerdi. Bu girişten bahçe sahibi rahatsız oluyordu. Kendisine o ağacı (bir başka yerdeki ağaçla) değiştirmeyi taleb etti. Ama Semüre kabul etmedi. Bunun üzerine Ensari radıyallahu anh Resûlullah aleyhissalatu vesselam'a gelip durumu anlattı. Resûlullah Semüre'ye o ağacı satmasını taleb etti; fakat o kabül etmedi. Bu sefer (bir başka yerdeki ağaçla) değiştirmeyi teklif etti, o bunu da kabul etmedi. Resûlullah: "Ağacı ona bağışla!" dedi ve buna rağbet etmesi için "şöyle şöyle ecir var!'' buyurdu. Semüre yine, kabul etmedi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Sen muzır birisin!" dedi. Sonra Ensari zata dönüp: "Git, onun hurmasını sök!" buyurdu."
3397 | Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim (bir müslümana) zarar verirse Allah da ona zarar verir. Kim de (bir müslüman) ile, nizaya, husümete girerse Allah da onunla husumete girer.''
3398 | Hazreti Ebu Eyyüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : Bir müslümana, kardeşine üç günden fazla küsmesi helal değildir. Yani, bunlar karşılaşırlar da her biri diğerinden yüz çevirir. Bu ikisinden hayırlı olanı, birinci olarak selam verendir."
3399 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Bir mü'minin diğer bir mü'mine üç günden fazla küsmesi helal olmaz. Üzerinden üç gün geçince, ona kavuşup selam versin. Eğer o selama mukabele ederse ecirde her ikisi de ortaktır. Mukabele etmezse günah onda kalmıştır.'' Bir diğer rivayette şöyle buyrulmuştur: Kim üç günden fazla küs kalır ve ölürse cehenneme girer.''
3400 | Ebu Hıraş es-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim kardeşine bir yıl küserse, bu tıpkı kanını dökmek gibidir.''
3401 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ameller her perşembe ve pazartesi günü arzedilir. Aziz ve Celil olan Allah o gün, Allah'a hiçbir şirk koşmayan kulun günahını affeder. Bundan sadece kardeşiyle arasında düşmanlık olanı istisna eder, (onu affetmez) ve der ki: "Bu ikisini barışıncaya kadar terkedin."
3402 | Hazreti Aişe radıyallahu anha anlatıyor: "Safiyye Bintu Huyeyy 'in devesi hastalandı. Zeyneb Bintu Cahş'ın yanında fazla deve vardı. Resûlullah aleyhissalatu vesselam ona: "Safiyye'ye bir deve ver!" buyurdu. Zeyneb: "Ben bu yahudi kızına deve mi verecek mişim?'' diyerek (red cevabı verdi). Resûlullah aleyhissalatu vesselam ona kızıp, Zilhicce ve Muharrem ayları ile Safer ayının bir kısmı boyunca küstü.''
3403 | Hazreti Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "(Birgün) Resûlullah aleyhissalatu vesselam minbere çıkıp yüksek sesiyle şöyle nida etti: "Ey diliyle müslüman olup da kalbine iman nüfuz etmemiş olan (münafık)lar! Müslümanlara eza vermeyin, onları kınamayın, kusurlarını araştırmayın. Zira kim, müslüman kardeşinin kusurunu araştırırsa, Allah da kendisinin kusurlarını araştırır. Allah kimin kusurunu araştırırsa, onu, evinin içinde (insanlardan gizli) bile olsa rüsvay eder.'' İbnu Ömer bir gün Ka'be'ye nazar etti ve: "Şanın ne yüce, hürmetin ne yüce! Ancak mü'minin Allah yanındaki hürmeti senden de yüce!'' dedi.''
3404 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ayıp görür ve onu örterse, diri diri gömülmüş bir kızı ihya etmiş gibi olur.''
3405 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kul dünyada bir kulu örterse, Allah Kıyamet günü onu mutlaka örter.''
3406 | Zeyd İbnu Vehb anlatıyor: "İbnu Mes'ud radıyallahu anh'a (bir adam) getirilip: "Şu herif falancadır, sakalından şarap damlıyor'' denildi. Abdullah radıyallahu anh: "Ben tecessüsten men edildim. Lakin bize bir şey zahir olursa onu ele alırız!" cevabını verdi."
3407 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın bir erkek, yanında mahremi olmadıkça yabancı bir kadınla yalnız kalmasın."
3408 | Hazreti Enes radıyallahu anh anlatıyor: "Aklında bir şeyler olan bir kadın vardı. Bir gün Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resulü! Benim sana bir ihtiyacım var!'' dedi. Aleyhissalatu vesselam: Ey ümmü fülan, yollardan hangisini dilersen bak da ihtiyacını göreyim" dedi. Kadınla birlikte bir sokağa gitti, kadın da ihtiyacını arzetti."
3409 | Hazreti Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a ani bakıştan sordum. Bana: "Nazarını hemen çevir!'' buyurdu.''
3410 | Hazreti Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hazreti Ali radıyallahu anh'a buyurdular ki: "Ey Ali, bakışına bakış ekleme. Zira ilk bakış sanadır, ama ikinci bakış aleyhinedir."
3411 | Hazreti Enes radıyaIlahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Fatıma radıyallahu anha'ya, bir köle getirdi. Bunu ona hibe etmişti. Hazreti Fatıma'nın üzerinde (çok uzun olmayan bir elbise vardı, elbiseyi başına çekecek olsa öbür ucu ayaklarına ulaşmıyordu. Elbisesiyle ayaklarını örtecek olsa üst ucu başına yetişmiyordu. Resûlullah aleyhissalatu vesselam, örtünme hususunda maruz kaldığı sıkıntıyı görünce: "Bu kıyafette olmanın sana bir mahzuru yok, zira, karşındakiler baban ve kölendir'' buyurdu.''
3412 | Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam yanımda idi. Evde de bir muhannes vardı. Bu muhannes, Ümmü Seleme'nin kardeşi Abdullah İnu Ebi Ümeyye'ye: "Ey Abdullah, şayet yarın Allah Taif'in fethini müyesser kılarsa, ben sana Gaylan'ın kızını göstereceğim. Çünkü o, gelirken dört, giderken sekizdir" der. Bu söz üzerine Aleyhissalatu vesselam: "Böyleleri bir daha yanınıza girmesin" buyurdu. Bu sözüyle muhannesleri kasdetmişti. Bundan sonra onu, (evlerine girmekten) men ettiler.''
3413 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam erkeklerden kadınlaşanları, kadınlardan da erkekleşenleri lanet etti ve: "Onları evlerinizden çıkarın!" şeklinde ferman buyurdu."
3414 | Ümmü Seleme radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında idim. Yanında Meymune Bintu'I-Haris radıyallahu anha da vardı. (Bu esnada) İbnu Ümmi Mektum bize doğru geliyordu. -Bu vak'a, tesettürle emredilmemizden sonra idi- ve yanımıza girdi. Resûlullah aleyhissalatu vesselam bize: "Ona karşı örtünün!'' emretti. Biz: "Ey Allah'ın resulü! O, ama ve bizi görmeyen (ve varlığımızı tanımayan) bir kimse değil mi?'' dedik. Bunun üzerine: "Siz de mi körlersiniz, siz onu görmüyor musunuz?" buyurdu."
3415 | Ebu Üseyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, mescidden çıkıyordu. Yolda kadınlarla erkeklerin karışmış vaziyette olduklarını görünce, kadınlara: "Sizler geride kalın. Yolun ortasından gitmeyin, kenarlarından gidin!" ferman buyurdu. Bundan sonra, kadınlar nerdeyse duvara değecek şekilde yürürdü. Bazan bu değmeler sebebiyle, elbisesinin duvara takıldığı olurdu."
3416 | İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam, erkeğin iki kadın arasında yürümesini yasakladı.''
3417 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadın avrettir, dışarı çıktı mı şeytan ona muttali olur."
3418 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kadınlarından biriyle beraber idi. Yanından bir adam geçti. Aleyhissalatu vesselam adamı çağırarak: "Bu benim zevcemdir!" dedi. Adam: "Ey Allah'ın Resulü! Ben herkesten şüphe etsem de sizden şüphe etmem!'' deyince, Aleyhissalatu vesselam: "Şeytan insana kanın nüfuz ettiği gibi nüfuz eder!" buyurdular.
3419 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ey Ebu Zerr!" dedi. Ben: "Ey Allah'ın Resulü, buyurun! Emrinizdeyim, canım sana feda olsun!" diye cevap verdim."
3420 | Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sadece mü'minle arkadaşlık et. Senin yemeğini muttaki olan yesin."
3421 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi dostunun dini üzeredir. Öyleyse her biriniz, kiminle dostluk kuracağına dikkat etsin."
3422 | Ebu'd-derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size oruç, namaz ve sadakanın derecesinden daha üstün olan şeyi haber vermeyeyim mi?" "Evet (Ey Allah'ın Resulü, söyleyin!)" dediler. "İnsanların arasını düzeltmektir. Çünkü insanların arasındaki bozukluk (dini) kazır." Tirmizi'de şu ziyade gelmiştir: "Ben saçı kazır demiyorum, velakin dini kazır (diyorum)."
3423 | İbnu Ömer radıyallahu anhüma anlatıyor: " Hazreti Ömer radıyallahu anh, el-Cabiye'de bize hitaben: "Ey insanlar, dedi. Ben, (şu hutbeyi okumak üzere) aranızda kalkıyorum, tıpkı, Resûlullah aleyhissalatu vesselam'ın da bizim aramızda kalktığı gibi. (O kalkıp) şöyle demişti: "Size Ashabımı, sonra da onların peşinden gelecekleri (sonra da bunların peşinden gelecekleri) tavsiye ediyorum. Daha sonra (gelenler arasında) yalan, öylesine yayılacak ki, kişi, kendisinden yemin taleb edilmediği halde yemin edecek, şahidliği istenmediği halde şehadette bulunacak. Haberiniz olsun, bir erkek bir kadınla baş başa kaldı mı onların üçüncüsü mutlaka şeytandır. Size cemaati tavsiye ederim. Ayrılıkdan sakının. Zira şeytan, tek kalanla birlikte olur. İki kişiden uzak durur. Kim cennetin ortasını dilerse, cemaatten ayrılmasın. Kimi yaptığı hayır sevindirir ve kötülüğü de üzerse, işte o, mü'mindir."
3424 | Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri bir meclis veya bir çarşıdan geçerken elinde ok bulunduğu takdirde, okun demir kısmını tutsun, onunla bir müslümanı yaralamasın." Ebu Musa radıyallahu anh derdi ki: "Biz vallahi, onları ölmezden önce birbirimize yönelttik."
3425 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam çıplak olarak kılınç teati edilmesini yasakladı."


sual

Tablo1altformu
Kimlik | alan
2206 | Hazreti Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben sizi terkettikçe siz de beni bırakınız. Zira, sizden öncekileri, suallerinin çokluğu ve peygamberleri üzerindeki ihtilafları helak etmiştir. Öyle ise sizi birşeyden nehiy mi ettim (niçin, neden? diye sormaya kalkmadan) ondan kaçının. Bir şey emrettiğim zaman da onu elinizden geldiğince yapmaya çalışın, (soru sormayın)."
2207 | Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslümanlar içinde, müslümanlara karşı en büyük cürüm işleyen kimse odur ki, haram kılınmamış olan bir şey hakkında soru sorar da bu suali sebebiyle o şey haram kılınıverir."
2208 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhisssalatu vesselam) buyurdular ki: "İnsanlar sizlere ilimden sormaya devam ederken şunu demeye kadar gelirler: "Anladık, AIIah herşeyin yaratıcısıdır, pekiyi AIIah'ın yaratıcısı kimdir?" Ebu Hüreyre, bir adamın elini tutarak ilave etti: "Allah ve Resülü doğru söyledi. Bana bunu iki kişi sordu; bu, üçüncüsüdür."
2209 | Ebu Davud'un diğer bir rivayetinde şöyle der: "Bunu söyledikleri zaman siz: "Allah birdir, Allah sameddir (ne bir yaratıcıya ne de bir başka şeye muhtaç değildir), doğurmadı, doğurulmadı da. O'nun bir dengi de yoktur" deyin, sonra solunuza üç kere tükürüp istiaze ile şeytandan Allah'a sığının."
2210 | Yine Hazreti Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanların şerlileri, ulemaya (birşey öğrenmek için değil), onları yanıltmak için zararlı meselelerden soru soranlardır."
2211 | Ebu Sa'lebe eI-Huşeni (radıyallahu anh)anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah bir kısım farzlar koymuştur, siz bunları daraltmayın. Bir kısım da sınırlar (yasaklar) koydu. Bunlara tecavüz etmeyin. Bazı şeyleri de haram kıldı, onlara yaklaşmayın. Bazı şeyleri de (farz, sınır, haram diye tavsifetmeden mutlak) bırakmıştır. Bunları, unutarak bırakmış değildir. Öyle ise onları (farz mı, haram mı.. vs. diye didikleyip) araştırmayın."


Suf'a

Tablo1altformu
Kimlik | alan
6734 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam taksim edilemeyen malda suf'a hakkı tanıdı. Eğer (taşınamaz mal taksim edilip) hududlar belli olursa artık suf'a hakkı yoktur."
6735 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Suf'a (hakkı) devenin bağlı bulunduğu ipi çözmek gibidir (ipi çözülen deve kaçırıldığı gibi, kullanılmayan suf'a hakkı da kaçırılır)."
6736 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir ortak diğer bir ortaktan önce (üçüncü bir ortagın hissesini suf'a yoluyla) satın aldığı zaman, diğer ortağın, hisseyi satın alan ortağa karşı suf'a hakkı yoktur. Buluğ çağına varmamış ortak ve gaib (yani hazır bulunmayan) ortak için de suf'a hakkı yoktur."


şeytan

Tablo1altformu
Kimlik | alan
7083 | Hazreti Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam bir kuşun peşinde koşan bir adam görmüştü. " şeytanı takip eden bir şeytan!" buyurdu."
7084 | Hazreti Osman ve Hazreti Enes radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam bir güvercinin peşine takılan bir adam görmüştü. "Bir şeytanı kovalayan bir şeytan" buyurdu."


şiir

Tablo1altformu
Kimlik | alan
2278 | Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şiirde hikmet vardır"
2279 | Ebu Davud'da İbnu Abbas (radıyalahu anhüma)'dan yapılan bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam)'a bir bedevi geldi. (Dikkat çekici bir üslubla) konuşmaya başladı. Efendimiz (aleyhissalatu vesselam): "Şurası muhakkak ki beyanda sihir vardır, şurası da muhakkak ki şiirde de hikmetler vardır" buyurdu."
2280 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden birinin içine onu bozacak irin dolması, şiir dolmasından hayırlıdır." el-Hudri den Müslim'in kaydettiği bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) yürümekte iken karşısına şiir inşad eden bir şair çıktı. Efendimiz: "Şeytanı tutun" veya "Şeytanı yakalayın" diye emretti.
2281 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şair Hassan İbnu Sabit (radıyallahu anh) için mescide hususi bir minber koymuştu. Hassan, orada kurulup mufahara yapar veya Resûlullah (aleyhissalatu vesselam)'ı hasımlarına karşı müdafaa ederdi. Aleyhissalatu vesselam: "Allah (c.c.) Hassan'ı, Resûlullah'ı müdafaa ettiği veya onun adına mufahara yaptığı müddetçe Rühu'l-Kudüs'le takviye etmektedir" derdi."
2282 | Amr İbnu'ş-Şerrid, babasından (Şerrid'den naklen radıyallahu anh) anlatıyor: "Bir gün ben Resûlullah'ın bineğinin arkasına binmiştim. Bir ara bana: "Hafızanda Ümeyye İbnu Ebi's-Salt'ın şiirinden birşeyler var mı?" diye sordu. Ben: "Evet!" deyince: "Söyle!" dedi. Ben kendisine bir beyt okudum. O yine: "Devam et!" dedi. Ben bir beyt daha okudum. O yine, "Söyle!" emretti. Böylece kendisine yüz beyit okudum."
2283 | Cabir İbnu Semure (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam)'la yüz defadan fazla birlikte oturdum. Ashabı ona şiirler okuyor, cahiliye devriyle ilgili hadiseleri zikrediyorlardı. Resûlullah (aleyhissalatu vesselam) da sakitane onları dinlerdi. Bazan (anlatılanlara) onlarla birlikte tebessüm buyurduğu olurdu."
2284 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Umretu'l-kaza sırasında Mekke'ye girdiği zaman şairi Abdullah İbnu Ravaha, önünde yürüyor ve şu Şiiri okuyordu: "Ey kafir çocukları (Resûlullah'a) yol açın! Bugün ona gelen vahiy adına, size, Öyle bir vururuz ki, tepenizi yerinden uçurur, Ve dostu dostuna unutturur." Bunu gören Hazreti Ömer: "Ey İbnu Ravaha! Sen Resûlullah (aleyhissalatu vesselam)'ın önünde ve Allah'ın Harem bölgesinde şiir mi okuyorsun?" dedi. Ancak Resûlullah: "Ey Ömer bırak onu. Onun şiirleri, Mekkeli kafirlere okdan daha çabuk tesir eder!" diyerek müdahale etti."
2285 | Yine Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın (kafilenin yürüyüş temposunu ezgileriyle) canlı tutan bir kölesi vardı, adı Enceşe idi. Bu zat güzel sesli birisiydi. Resûlullah (aleyhissalatu vesselam) ona: "Ey Enceşe ağır ol! Şişeleri kırma -veya şişeleri sevkederken ağır ol- dedi. Şişe ile zayıf kadınları kastediyordu."
2286 | Heysem İbnu Ebi Sinan'ın anlattığına göre, bu zat, Ebu Hüreyre (radıyallahu anh)'yı Resûlullah (aleyhissalatu vesselam)'ı zikrettiği kıssalarında dinlemiştir. (Bu kıssaların birinde) Ebu Hüreyre, Efendimizin şu sözünü nakletmiştir: "0 sizin bir kardeşinizdir, uygunsuz bir söz söylemez." (Ravilerden Zühri der ki), "Resûlullah, burada İbnu Ravaha'yı kastetmiştir." (Abdullah İbnu Ravaha, Efendimiz hakkında şu medhiyede bulunmuştur:) "Tan yeri ağarıp fecr-i sadık yükseldiği sırada Resûlullah, bize Kitabını okuyarak geldi. 0 bize körlükten (dalaletten) sonra hidayeti gösterdi. Kalblerimiz onun söylediklerinin hak olduğuna inanmıştır. Kafirlere yatakları ağırlık verirken, Resülümüz geceyi uyanık geçirir."
2287 | Hazreti Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Kureyza günü, (şairi) Hassan İbnu Sabit'e: "Müşrikleri hicvet, zira Cebrail seninle beraberdir!" dedi."
2288 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Hassan İbnu Sabit, (Mekkeli) müşrikleri hicvetmek için Hazreti Peygamber (aleyhissalatu vessellam)'den izin istedi. Aleyhissalatu vesselam: "Benim nesebimi nasıl hariç tutacaksın?" dedi. Hassan (radıyallahu anh): "Senin (nesebini) sade yağdan kıI çeker gibi, onlardan çekip çıkaracağım!" Cevabını verdi." Müslim'in bir rivayetinde şu ziyade mevcuttur: "(Hassan) dedi ki: "Şerefin en yükseği Al-i Haşim'den Bintu Mahzumoğullarındandır. Senin baban ise köledir."
2289 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Hassan onları -yani müşrikleri- hicvetti, hem şifa verdi, hem de şifa buldu." Hassan (radıyallahu anh) buyurdu ki: "Sen Muhammed'i hicvettin, ben de onun adına cevap veriyorum. Bu işimde Allah katında mükafaat vardır. Sen Muhammed'i nezih, müttaki, ResüIuIIah vefakar, ahlaklı olduğu halde hicvettin. Sen O'na derik olmadığın halde O'nu hiciv mi ediyorsun? İkinizden hangisi kötü ise iyi olana feda olsun. Muhakkak ki, babam, babası ve ırzım, Muhammed'in ırzını sizden korumak için muhafızdır. Kızcağızımı kaybedeyim, şayet siz atlarımızı Keda'nın etrafını toz duman etmiş göremezsiniz. O atlar, üzerinize gemlerini çekerek gelirken, Sırtlarında ince mızraklar vardır. Atlarımız pek hızlı koşarlarken, Kadınlar başörtüleriyle tozlarını alırlar. Şayet bizden yüz çevirirseniz umre yaparız, Fetih geldi mi; perde kalkar. Aksi takdirde öyle bir günün kavgasını bekleyin ki, O günde AIIah dilediğini aziz kılacaktır. AIIah der ki: "Ben bir kul gönderdim, O hakkı söyler, kendisinde hiçbir gizlilik yoktur." AIIah der ki: "Ben bir ordu hazırladım, Bu ordum emeli cihad olan Ensardır." Biz (Ensariler)e her gün Kureyş'ten Ya sövmek, ya kavga, ya da hiciv vardır Öyle ise, sizden kim ResüIuIIah'ı hicveder, Veya över veya yardım ederse bizce birdir. AIIah'ın Resülü Cibril aramızdadır. Rühu'I-Kudüs'ün bir dengi yoktur."
2290 | Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir şairin söylediği en doğru söz Lebid'in söylediği şu sözdür: "Haberiniz olsun, Allah'tan başka her şey batıldır. Ümeyye İbnu Ebi's-Salt müslüman olayazdı."
2291 | Hazreti Aişe (radıyallahu anha)'nin anlattığına göre, kendisinden, Resûlullah (aleyhissalatu vesselam)'ın şiirden birşeyler terennüm edip etmediği sorulmuştur da şu cevabı vermiştir: "Evet, İbnu Ravaha'nın şiirini terennüm eder ve şu mısraı okurdu: "Kendisine azık vermediğin kimseler sana haber getirecek."
2292 | Cündeb İbnu AbdiIIah (radıyallahu anh) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile beraber olduğumuz bir anda kendilerine bir taş isabet etti, kaydı ve parmağı kanadı. Bunun üzerine: "(Parmağım ne sızlarsın?) Sen ancak kanayan bir parmak değil misin? (Bu kazaya da, boşa değil) Allah yolunda uğradın" buyurdu."
7082 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İftira yönüyle insanların en büyüğü, bir adamı hicveden ve tümüyle bir kabileyi hicveden kimsedir. Keza, babasını inkar edip annesini zina ile itham eden kimsedir."


şirketler

Tablo1altformu
Kimlik | alan
2274 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zülcelal hazretleri buyurdu ki: "Biri diğerine ihanet etmediği müddetçe iki ortağın üçüncüsü ben olurum. Biri arkadaşına ihanet etti mi ben aralarından çekilirim." Rezin şunu ilave etmiştir: "... Şeytan gelir."
2275 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Ben, Ammar ve Sa'd, üçümüz Bedir'de nasibimize düşecek ganimette ortak olduk. Derken Sa'd, iki esirle geldi, Ammar ve ben ise hiçbirşey getiremedik."
2276 | Zühre İbnu Ma'bed, ceddi Abdullah İbnu Hişam'dan naklen anlatıyor: "Abdullah Resûlullah (aleyhissalatu vesselam)'ı görmüş idi. Annesi Zeyneb Bintu Humeyd onu (Abdullah'ı) Resûlullah'a götürüp şöyle dedi: "Ey Allah'ın Resülü; bundan biat al!" Aleyhissalatu vesselam efendimiz: "0 henüz küçük!" deyip başını okşadı, bereketle dua etti. Onu (Zühre İbnu Ma'bed'i) ceddi AbduIIah İbnu Hişam çarşıya çıkarır, yiyecek satın alırdı. Bir gün, ona İbnu Ömer'le, İbnu'z-Zübeyr (radıyallahu anhüma) rastladılar: "(Satın aldıklarına) bizi de ortak kıl, zira Resûlullah (aleyhissalatu vesselam) sana bereketle dua buyurdu!" dediler. O, (bu teklifi kabul ederek) onları ortak yaptı. (Abdullah İbnu Hişam o duanın bereketine) bazan bir deve yükü kar ederdi de olduğu gibi eve gönderirdi."
2277 | Saib İbnu Ebi's-Saib (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim. Beni O'na zikredip hakkımda medh u senada bulun(arak tanıt)maya başladılar. Bunun üzerine Aleyhissalatu vesselam Efendimiz: "Ben onu sizden iyi tanırım!" buyurdu. Ben (hemen atılıp): "Annem, babam sana kurban olsun dedim, doğru söyledin, zira sen benim ticaret ortağım idin, sen ne iyi ortaktın, ne itham görmüştüm, ne de münakaşa yapmıştık!"


taharet

Tablo1altformu
Kimlik | alan
3480 | Ümmü Kays Bintu Miksan radıyallahu anha anlatıyor: "Ben, henüz yemek yemeyen küçük bir oğlumla Resûlullah aleyhissalatu vesselam'a gitmiştim. Varınca, çocuğu kucağına oturttu. Derken çocuk elbisesine akıttı. Su getirtip elbisesine serpti, fakat yıkamadı." Bir rivayette: "...çileti" denmiştir.
3481 | Hazreti Enes radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam ile birlikte mescidde otururken bir bedevi çıkageldi. Durup mescidin içine akıtmaya başladı. Resûlullah aleyhissalatu vesselam'ın Ashab'ı kalkıp: "Dur! dur!" diyerek (üzerine yürümeye) kalktılar ki Resûlullah aleyhissalatu vesselam müdahale etti: "Kestirmeyin, bırakın tamamlasın." Ashab müdahale etmedi, adam da ihtiyacını tamamladı. Sonra Resûlullah aleyhissalatu vesselam, adamı yanına çağırdı ve: "Bu mescidler, idrar ve pislik bırakma yeri değildir. Allah'ın zikredildiği yerlerdir. Buralarda namaz kılınır. Kur'an okunur" dedi. Sonra cemaatten birine bir kova su getirmesini emretti. Kova gelince sidiğin üzerine boşalttı."
3482 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, mescidde otururken, bir bedevi girip iki rek'at namaz kıldı. Sonra da şöyle dua etmeye başladı: "Allah'ım, bana da, Muhammed'e de rahmet et. Bizden başka kimseye rahmet etme!" Resûlullah aleyhissalatu vesselam atılıp: "Geniş alanı darattın!" dedi. Derken adam hemen kalkıp mescidin içine akıtmaya başladı. Halk da hemencecik üzerine yürüdü. Resûlullah aleyhissalatu vesselam onları yasaklayıp: "Kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak gönderilmediniz. Üzerine bir kova su dökün!" ferman buyurdular."
3483 | Ebu Davud'un diğer bir rivayetinde şöyle denmiştir: "Üzerine akıttığı toprağı alın ve onu atın, yerine su dökün!" Ebu Davud der ki: "Bu rivayet mürseldir. Çünkü İbnu Ma'kıl, Resûlullah'la karşılaşmadı."
3484 | Ebu Abdullah el-Cüşemi anlatıyor: "Bize Cündüp radıyallahu anh anlattı ve dedi ki: "Bir bedevi geldi. Devesini önce ıhtırdı, sonra bağladı. En sonra mescide girip Resûlullah aleyhissalatu vesselam'ın arkasında namaz kıldı. Resûlullah aleyhissalatu vesselam selam verince, bedevi bineğinin yanına gelerek bağını çözüp, üzerine bindi. Sonra da seslice şöyle duada bulundu: "Allahım, bana ve Muhammed'e rahmet et. Rahmetimizde bir başkasını bize ortak kılma!" Resûlullah aleyhissalatu vesselam müdahale edip: "Bunu mu, yoksa devesini mi, hangisini daha şaşkın görüyorsunuz? Ne söylediğini duymadınız mı?" buyurdular. Oradakiler: "Evet! duyduk" dediler."
3485 | Ümmü Seleme radıyallahu anha anlatıyor: "Bir kadın bana: "Ben eteğimin zeylini fazla uzatıyorum ve pis yerlerde de yürüyorum? (Bu hususta ne dersiniz?)" diye sordu. Ben de ona Resûlullah aleyhissalatu vesselam'ın: "(Pis yerlere değen eteği) ondan sonrası temizler" dediğini söyledim."
3486 | Ebu Davud'un bir diğer rivayetinde şöyle denmiştir: "Beni Abdu'l-Eşhel'den bir kadın anlatıyor: "Ey Allah'ın Resûlü dedim. Bizim, mescide giden yolumuz pis kokulu (topraktır). Yağmur yağınca ne yapalım?" "Sizinkinden sonra, ondan daha temiz bir yol yok mu?" diye sordu. "Evet!" deyince: "İşte bu öbürünü telafi eder, (temizler)!" buyurdu."
3487 | Yine Ebu Davud'da Ebu Hüreyre'den bir rivayet şöyle: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri, ayakkabısıyla bir pisliğe basarsa, bilesiniz, toprak onu temizler."
3488 | İbnu Abbas radıyallahu anhüma diyor ki: "Elbisen yaş bir pisliğe değdi ise veya öylesi bir necasete ayakkabınla bastı isen, o pisliği su ile yıka. Pislik kuru ise, bir beis yok."
3489 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın elbisesine bulaşan meniyi yıkıyordum. O, elbisesinde ıslak kısım (kurumamış) olduğu halde namaza giderdi."
3490 | Müslim'in bir diğer rivayetinde şöyle gelmiştir: " Hazreti Aişe radıyallahu anha'ya bir zat misafir oldu. Adam sabahleyin, elbisesini yıkamaya başladı. Hazreti Aişe ona: "Sana, (meni) bulaşan yeri (gördüysen) orasını yıkaman kafi idi, göremediğin takdirde etrafını yıkardın. Ben, Resûlullah aleyhissalatu vesselam'ın elbisesinden (meni bulaşığını) ovalamak suretiyle çıkardığımı biliyorum. O, (bir de yıkamaksızın) onun içinde namaz kılardı." Bir diğer rivayette şöyle gelmiştir: "İyi biliyorum kurumuş meni bulaşığını Resûlullah aleyhissalatu vesselam'ın çamaşırından tırnağımla kazıyarak çıkarıyordum."
3491 | Yahya İbnu Abdirrahman İbni Hatıb'ın anlattığına göre, Hazreti Ömer radıyallahu anh'la -içerisinde Amr İbnu'l-As radıyallahu anh'ın da bulunduğu bir cemaatle birlikte umre yapmıştır -sefer esnasında su kaynaklarından birine yakın olan bir yolda Hazreti Ömer, sabaha doğru mola verdi. (Herkes gibi kendisi de yattı. Bu esnada) ihtilam oldu. Sabah olunca kafilede, (yıkanması için yeterli) su bulunamadı. Hayvanına binip (yakınındaki) suya kadar geldi. Derhal bu ihtilamdan kalan meni bulaşığını yıkamaya başladı. Derken ortalık ağardı. Amr İbni'l-As radıyallahu anh, Hazreti Ömer'e: "Sabah oldu. Yanımızda temiz elbise var, şu elbiseni (yıkamayı) bırak, bilahare yıkanır" dedi. Ancak Hazreti Ömer kendisine: "Ey İbnu'l-As, hayret doğrusu! Yani sen elbise buldun diye herkes elbise mi bulacak? Allah'a yemin olsun ben senin söylediğini yapsam bu bir sünnet olur. Hayır, ben gördüğüm (meniyi) yıkarım ve görmediğime de su çiler (temizlenmiş addeder)im!'' dedi.''
3492 | İbnu Abbas radıyallahu anhüma buyurmuştur ki: "Meni, sümük menzilesindedir. Öyleyse bunu kendinden, izhir otuyla da olsa sil at!"
3493 | Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Bir kadın Resulullah aleyhissalatu vesselam'a gelerek: "(Ey Allah'ın Resülü!) Birimizin çamaşırına hayız kanı bulaşınca ne yapmalıdır?" diye sordu. Aleyhissalatu vesselam: "Önce kazır, sonra parmak ucuyla bulaşan yeri yıkar, sonra da (kan görülmeyen yere) su çiler" buyurdu."
3494 | Hazreti Aişe radıyallahu anha anlatıyor: "(Resulullah aleyhissalatu vesselam'ın zevceleri olan) bizlerden her birinin, içinde hayız olduğu bir tek elbisesi vardı. Ona hayız kanı değecek olsa, onu tükrüğü iIe ıslatır, sonra onu tırnağı ile ovalar (yıkar)dı" dedi.''
3495 | Buhari'nin bir diğer rivayeti şöyle: "( Hazreti Aişe) dedi ki: "Bizden biri hayız olur, sonra temizlenince, (bulaşma) kanı, elbisesinden kazır ve elbisenin geri kısmına su serper sonra da içinde namaz kılardı."
3496 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kaba, köpek banmışsa, onun temizlenmesi, yedi kere su ile yıkanmasına bağlıdır, hatta bunların ilki toprakla olmalıdır."
3497 | İbnu Ömer radıyallahu anhüma anlatıyor: "Köpekler Resûlullah aleyhissalatu vesselam devrinde mescidin içinde gidip gelirlerdi. Bu sebeple mescidi yıkamak için içine su serpmezlerdi."
3498 | Kebşe Bintu Ka'b İbnu Malik -ki, İbnu Ebi Katade'nin nikahı altında idi- anlatıyor: "Ebu Katade radıyallahu anh yanıma girdi. Kendisine abdest suyu hazırladım. Bu sırada, sudan içmek üzere bir kedi geldi. Ebu Katade kabı uzattı, kedi içti." Kebşe sözlerine devamla der ki: "Ebu Katade kendisine bakmakta olduğumu gördü ve: "Ey kardeşimin kızı, buna hayret mi ediyorsun?" dedi. Ben de: "Evet!" demiş bulundum. Bunun üzerine: "Resûlullah aleyhissalatu vesselam: "Kedi necis değildir. Kedi sizin etrafınızda çokça dolaşır" buyurdular." dedi."
3499 | Davud İbnu Salih İbni Dinar et-Temmar, annesinden anlatıyor: "Efendim beni, Hazreti Aişe radıyallahu anha'ya bir miktar yemekle gönderdi. Gelince Hazreti Aişe'yi namaz kılıyor buldum. Bana, elimdekini koymamı işaret etti. (Ben de bıraktım). Ancak bir kedi gelerek üzerinden yedi. Hazreti Aişe radıyallahu anha, namazından çıkınca, kedinin yediği yerden yemeği (bir miktar) yedi. Sonra da şu açıklamayı yaptı: "Resûlullah aleyhissalatu vesselam: "Kedi necis değildir, o sizi çokça dolaşan birisidir" demişti. Ben ayrıca, Resûlullah aleyhissalatu vesselam'ın kedinin artığıyla abdest aldığını gördüm.''
3500 | Meymune radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a yağa düşen fareden soruldu. Aleyhissalatu vesselam: "Onu ve etrafındaki kısmı atın, yağınızı yiyin buyurdu."
3501 | Ebu Davud'un Ebu Hüreyre'den kaydettiği bir rivayette şöyle gelmiştir: "(Eğer yağ) donmuşsa fareyi ve etrafındaki yağı kaldırıp atın, yağ sıvı ise, artık ona yemek niyetiyle) yaklaşmayın."
3502 | Yine Ebu Davud'da Ebu Sa'id radıyallahu anh'tan kaydedilen bir rivayette denir ki: "Resûlullah aleyhissalatu vesselam bir koyunu beceriksizce yüzmekte olan bir köleye uğramıştı. Ona: "Çekil de sana göstereyim!" dedi. Derhal elini deri ile et arasına soktu. Elini, bütün kolu koltuğa kadar derinin altında kalacak şekilde ilerletti. Sonra gidip abdest almadı halka namaz kıldırdı.." Bir rivayette, "Yani suya değmedi" ziyadesi vardır.
3503 | Mersed İbnu Abdillah el-Yezni anlatıyor: "İbnu Ya'le es-Seba'i'nin üzerinde bir kürk gördüm ve elimle dokundum. Bana: "Kürke niye elini değdin?'' dedi. Ben bu hususta İbnu Abbas radıyallahu anhüma'ya sordum ve dedim ki: "Biz Mağrib'te yaşıyoruz. Bizimle birlikte Berberiler ve Mecusiler de var. Onlar bize kestikleri koyunu getiriyorlar. Kestiklerini yemiyoruz. Bize, içerisine iç yağı konmuş deriden mamul dağarcık getiriyorlar (bunu kabul edelim mi)?" İbnu Abbas cevaben dedi ki: "Bundan biz de Resûlullah aleyhissalatu vesselam'a sormuştuk: "Derinin debbağlanması onun temizliğidir'' buyurdular.'' Nesai'nin bir rivayetinde şöyle gelmiştir: "Onların, içerisinde süt ve su bulunan kırbaları (deriden mamul su kapları) var...'' gerisi yukarıdaki gibi.
3504 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ölmüş (ve terdekilmiş) bir koyuna rastlamıştı. "Bunun derisinden faydalanmıyor musunuz?'' buyurdular. Oradakiler: "Ama bu meytedir (leşdir, istifadesi caiz değildir)'' dediler. Aleyhissalatu vesselam: "Meytenin yenmesi haramdır!'' buyurdular.'' Bir başka rivayette: "Bunun derisini alıp, debbağlayarak istifade etmiyor musunuz?'' demiştir.
3505 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a meytenin zekatından (kendiliğinden ölen hayvanın derisinin nasıl temiz kılınacağından) sorulmuştu. "Meytenin zekatı (temiz kılınması) onun debbağlanmasıdır" diye cevap verdi.''
3506 | Sevde Bintu Zeme'a radıyallahu anha anlatıyor: "Bizim bir koyunumuz öldü. Derisini debbağladık. Sonra eskiyinceye kadar içerisinde nebiz yaptık."
3507 | Abdullah İbnu Uşeym radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölümünden bir ay önce Cüheyne kabilesine şöyle yazdı: "Meytenin ne deri ne de sinirinden istifade etmeyin." Tirmizi'nin rivayetinde: "Ölümünden iki ay önce..." şeklinde gelmiştir.
3508 | Hazreti Üsame radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam yırtıcı hayvanların derilerini kullanmayı yasakladı.''
3509 | Ebu Musa radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam'la birlikte idim. Aleyhissalatu vesselam küçük abdest bozmak ihtiyacını duymuştu. Hemen bir duvarın dibine, kumlu toprak bulunan bir noktaya gelip abdest bozdular. Sonra da: "Sizden biri, küçük abdest bozmak isteyince bevli için uygun bir yer arasın!" buyurdular."
3510 | Mugire İbnu şu'be radıyallahu anh anlatıyor: "Resüllullah aleyhissalatü vesselam kazayı hacet için gidince, yoldan uzak olurdu."
3511 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "İki lanetten korkun!" buyurdular. Ashab: "İki lanet de nedir?" diye sorunca, açıkladılar: "İnsanların yollarına abdest bozanla, gölgelerine abdest bozanlardır!''
3512 | Yine Ebu Davud, Hazreti Mu'az radıyallahu anh'tan şu rivayeti kaydetmiştir: "Lanete sebep olan üç yere abdest bozmaktan kaçının: Su yollarına, işlek yollara ve gölgeliklere."
3513 | Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (yer üzerindeki haşerat) deliklerine akıtmayı yasakladı." Katade'ye: "Bu deliklere akıtmak niye mekruh kılındı?" diye sorulmuştu. Şu cevabı verdi: "Bunların cinlere ait meskenler olduğu söyleniyordu."
3514 | Abdullah İbnu Mugaffel radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse hamam yaptığı yere akıtmasın. Zira vesveselerin çoğu bu yüzden hasıl olur." Ebu Davud'un rivayetinde şu ziyade var: "...sonra dönüp içinde yıkanacaktır."
3515 | Ümeyme Bintu Rukiyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın karyolasının altında bulundurduğu hurma küttüğünden bir çanağı vardı. Geceleyin ona küçük abdest bozardı.''
3516 | Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Helaya gittiğiniz vakit, (abdest bozarken) kıbleye ne önünüzü ne de arkanızı dönmeyin. Fakat yüzünüzü doğuya ve batıya dönderin." Ebu Eyyüb der ki: "Şam'a gelince helaların yönlerinin hep kıble cihetine inşa edildiğini gördük. Onları (kullanırken yönümüzü yan çeviriyor, ayrıca Allah'tan mağfiret de diliyorduk."
3517 | İmam Malik'in bir rivayeti şöyledir: "Ebu Eyyub radıyallahu anh Mısır'da iken demiştir ki: "Vallahi bu kiryas denen kenefleri nasıl kullanacağımı bilemiyorum. Zira Resûlullah aleyhissalatu vesselam: "Biriniz büyük veya küçük abdest bozunca kıbleye yönelmesin, arka fercini de çevirmesin" demişti.''
3518 | Mervan el-Asgar anlatıyor: "İbnu Ömer radıyallahu anhüma'yı devesini kıble istikametine ıhtırmış, sonra onun duldasına çömelip deveye doğru yönelerek akıtıyorken gördüm. Kendisine: "Ey Ebu Abdirrahman, bu tarz akıtmaktan nehyedilmedik mi?" dedim. "Evet, ama bundan, açık arazide nehyedildik. Seninle kıble arasında sana perde olan bir şey varsa bu durumda akıtmanda bir beis yok!" dedi.''
3519 | İbnu Ömer radıyallahu anhüma anlatıyor: "Bir ihtiyacım için, (bir gün kız kardeşim Hazreti ) Hafsa radıyallahu anha'nın evinin damına çıkmıştım. Resûlullah aleyhissalatu vesselam'ı, yüzünü Şam'a, arkasını da kıbleye çevirmiş olarak kaza-yı hacet yapıyor gördüm."
3520 | Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Abdullah anlatıyor: "Halk: "Kaza- yı hacet için çömelince ne kıbleye karşı ne de Mescid-i Aksa'ya yönelme'' demektedir. Halbuki ben, bir işim için Hafsa radıyallahu anha'nın evinin damına çıkmıştım..'' Gerisi aynen devam eder.
3521 | Hazreti Huzeyfe radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalatu vesselam ile beraber idim. Bir kavmin küllüğüne gelince durup, ayakta küçük abdest bozdu.''
3522 | Ebu Vail'den şelen bir rivayet şöyle: "Ebu Musa radıyallahu anh küçük abdest hususunda çok titiz davranır (üzerine sıçrantı değmemesi için azami gayreti gösterirdi. O kadar ki,) küçük abdestini bir şişe içerisine bozar ve: "Beni İsrail'den birinin bedenine sidik değecek olsa, adam kirlenen derisini bıçakla kazırdı" derdi. (Bunu işiten) Huzeyfe radıyallahu anh dedi ki: "Arkadaşınızın titizliği bu kadar ileri götürmemesini tercih ederim. Ben, ResülulIah aleyhissalatu vesselam'la bir beraberliğimizi hatırlıyorum. Beraber yürüyorduk. Derken bir kavmin bir duvar gerisindeki küllüğüne rastladık. Resûlullah aleyhissalatu vesselam, tıpkı sizden birinin ayakta bevletmesi gibi durup ayakta bevletti. Ben bu esnada kendilerinden uzaklaşmak istedim. Bana yakın durmamı işaret buyurdu. Geri gelip, hemen arkasında dikilip abdestini bozuncaya kadar bekledim.''
3523 | Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anh'ı ayakta bevlederken gördüm."
3524 | Hazreti Ömer radıyallahu anh anlatıyor: "Ben ayakta abdest bozarken, Resûlullah aleyhissalatu vesselam beni gördü ve: "Ey Ömer, ayakta akıtma" buyurdu. Ondan sonra hiç ayakta akıtmadım"
3525 | Ubeydullah, Nafi'den, o da Abdullah İbnu Ömer radıyallahu anhüma'dan anlattığına göre, Hazreti Ömer radıyallahu anh: "Ben müslüman olduğum zamandan beri ayakta abdest bozmadım!" demiştir." Tirmizi: "Bu, Hazreti Ömer'den daha sıhhatli olan rivayettir. Önceki rivayet zayıftır'' der. Keza ilaveten der ki: "Ayakta abdest bozma yasağı te'dib içindir, tahrim için değil.'' Yine der ki: "İbnu Mes'ud radıyallahu anh'tan şöyle dediği rivayet edilmiştir: "Kişinin ayakta akıtması, nefsine karşı işlediği bir kabalıktır."
3526 | Hazreti Aişe radıyallahu anh'dan rivayete göre şöyle derdi: "Size kim, Resûlullah aleyhissalatu vesselam'ın ayakta bevlettiğini söylerse, sakın onu tasdik etmeyin. O, daima çömelerek abdest bozardı."
3527 | Abdullah ibnu Ca'fer radıyallahu anhüma anlatıyor: "Bir gün Resulullah aleyhissalatu vesselam beni, bineğinin terkisine bindirdi. Bana halktan kimseye söylemiyeceğim bir sözü sır olarak söyledi. Resûlullah aleyhissalatü vesselam'ın kaza-yı hacet için perdelendiği şeylerin O 'na en hoş geleni ya bir tümsek veya bir hurma kümesiydi."
3528 | Abdurrahman İbnu Hasene radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, elinde kalkan gibi bir şey olduğu halde bize doğru geldi ve onu yere bıraktı. Sonra onun gerisine çömelip ona doğru küçük abdest bozdu. Yanımızdakilerden biri: "(Resûlullah'a) bakın, tıpkı kadınlar gibi abdest bozuyor" dedi. Aleyhissalatu vesselam bu sözü işitmişti. "Beni İsrail'in arkadaşının başına geleni işitmedin mi" dedi ve devam etti: "Onlara idrar bulaşınca, bıçakla idrarın değdiği yeri kazıyorlardı. Arkadaşları onları bu tatbikattan yasakladı. Bu adam, yasaklaması sebebiyle kabrinde azaba uğradı."
3529 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle demişti: "İki kişi beraberce helaya gidip, avretleri açık kaza-yı hacet ederken konuşmasınlar. Zira Allah Teala Hazretleri, bu hale gadab eder."
3530 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kaza-yı hacette bulunmak istediği zaman yere yaklaşıncaya kadar elbisesini kaldırmazdı."
3531 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim yüzüne sürme çekerse teklesin. Bu sözümü kim tutarsa işi en güzel şekilde yapmış olur, tutmayana bir mahzur yok. Kim abdest bozduktan sonra taş kullanarak temizlenirse teklesin. Kim böyle yaparsa güzel yapar, kim, de yapmazsa bir mahzur yok. Kim yemek yer ve dişlerinin arasından bir şey çıkarırsa onu dışarı atsın, kim de diliyle çıkarmışsa onu yesin. Kim bu söylediğimi yaparsa güzel yapar, kim de yapmazsa bir mahzur yok. Kim helaya giderse (imkan nisbetinde) tesettürde bulunsun, (kuytu bir yer) bulamazsa, hiç olmazsa kum (taş vs., den) bir tümsek yapıp ona arkasını dönsün, zira şeytan, insanoğlunun makadlarıyla (oturak kısmıyla) oynar. Kim bunu yaparsa en güzelini yapmış olur, yapamayana bir beis yok."
3532 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozmak isteyince, hiç kimsenin göremeyeceği kadar uzaklara giderdi."
3533 | Hazreti Selman radıyallahu anh'ın anlattığına göre, müşrikler kendisine: "Sizin arkadaşınızın (Aleyhissalatu vesselam) sizlere helada abdest bozmayı bile öğrettiğini görüyoruz'' demişlerdir. O da onlara Şöyle cevap vermiştir: "Evet, doğrudur. Resülümüz aleyhissalatu vesselam, bizi sağ elimizle istimca yapmaktan nehyetti, büyük veya küçük abdest bozarken, kıbleye yönelmekten de nehyetti. Abdest bozduktan sonra istinca ederken kurumuş hayvan mayısını veya kemiği kullanmamızı da nehyetti ve dedi ki: "Sizden kimse, üç taştan daha azı ile istinca etmesin.''
3534 | Yine Müslim'de Hazreti Cabir'den gelen bir rivayet şöyle: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz istincada taş kullanırsa teklesin.''
3535 | Ebu Katade radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bevlederken zekerini sağ eliyle tutmasın, sağ eliyle istinca etmesin, (su içerken) kabın içine solumasın"
3536 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın sağ eli, suyuna ve yiyeceği (ne değmek) içindi. Sol eli de istinca ve kirletme hasıl edecek şeyler içindi.''
3537 | İbnu Mes'ud radıyallahu anh anlatıyor: " Hazreti Osman radıyallahu anh'ı işittim. Diyordu ki: "Resûlullah'a biatta kullandığım sağ elle, müslüman olduğum o günden beri zekerime hiç değmedim.'' Bu söz, "O, sağ eliyle hiç istincada bulunmamıştır'' şeklinde tefsir edilmiştir.
3538 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam helaya girince yüzüğünü çıkarırdı."
3539 | Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam helaya girince: "Allahümme inni eüzü bike mine'I-hubsi ve'l-habais. (Ya Rabbi! Pislikten ve pislenmekten sana sığınırım)" derdi."
3540 | Bir rivayette şöyle gelmiştir: "(Resûlullah aleyhissalatu vesselam) buyurmuştur ki: "Şu kenefler, (cin ve şeytanların) hazır bulundukları yerlerdir. Öyleyse biriniz helaya girince: "Eüzu billahi mine'l-hubsi ve'I- habais" (Pislikten ve pislenmekten Alllah'a sığınırım) desin."
3541 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kaza-yı haceti için çıktığı zaman ben ve bizden (Ensardan bir gulam (oğlan), O'nu takip ederdik. Beraberimizde, istinca etmesi için su kabı olurdu."
3542 | Cebir radıyallahu anh anlatıyor: Ben Resûlullah aleyhissalatu vesselam ile birlikte idim. Helaya gitti ve kaza-yı hacette bulundu sonra: "Ey Cabir suyu getir!" diye ferman etti. Ben de suyu götürdüm, eliyle istinca etti. Sonra elini yere sürttü."
3543 | Süfyan İbnu 'l-Hakem veya Hakem İbnu Süfyan es-Sakafi anlatıyor: "Resulullah aleyhissalatu vesselam bevledince abdest alır ve (istincada) su kullanırdı.''
3544 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam anlatıyor: "Bana Cibril aleyhissalam geldi ve: "Ey Muhammed, abdest aldınmı intidahda bulun!'' emretti'' dedi.''
3545 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bevletti. Hazreti Ömer de arkasında, elinde su kabı olduğu halde durdu. Resûlullah onu görünce: "Bu da ne, ey Ömer?'' buyurdular. Hazreti Ömer: "Sudur yıkanırsın!'' dedi. Resûlullah: "Ben her bevledişimde abdest almakla emrolunmadım, bunu yapacak olsam bu, (ümmete vacib) bir sünnet olur" buyurdular."
3546 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Kuba ahalisine: "Allah, temizIik hususunda sizi övmektedir. Bu neden ileri geliyor?" diye sordular. Onlar: "Biz dediler, istincada taşla suyu birleştiriyoruz: (Önce taşla silip arkadan da su ile yıkıyoruz.)"
3547 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz helaya giderken berabererinde üç tane de taş götürüp onlarla temizliğini yapsın. Bunlar ona yeterlidir."
3548 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozmaya çıkmıştı. Bana üç taş bulmamı söyledi. İkisini buldum üçüncü taşı aradım fakat bulamadım. Onun yerine bir kurumuş mayıs aldım ve onu getirdim. Taşları aldı, mayısı attı ve: "Bu necistir!" buyurdu."
3549 | Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Cinlerin hey'eti Resûlullah aleyhissalatu vesselam'a gelince: "Ey Allah'ın Resülü! Ümmetini kemikle; mayısla veya kömürle istinca yapmaktan nehyet. Zira, Allah onlarda bize bir rızk yarattı!" dediler. Bunun üzerine Resûlullah aleyhissalatu vesselam bizi, onları taharette kullanmaktan menetti.
3550 | Rüveyfi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ey Rüveyfi' dedi, umarım benden sonra çok yaşayacaksın. İnsanlara haber ver ki, kim sakalını kıvırcık kılar, (atın boynuna) kiriş takar, bir hayvan mayısı veya kemikle istincada bulunursa bilsin ki Muhammed ondan beridir."
6045 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri, helaya girince sakın şu duayı okumaktan aciz olmasın; "Allahümme inni eüzu bike mine'r-ricsi'n-necesi el-habisi'l-muhbisi, eş-şeytani'r-racimi (Allahım, ben, pis, necis, habis ve muhbis olan şeytan-ı racim'den sana sığınırım."
6046 | Enes İbnu Malik anlatıyor: "Resûlullah aleyhissalatu vesselam heladan çıkınca "Benden ezayı giderip afiyet veren Allah'a hamdolsun!" derdi."
6047 | Hazreti Ömer radıyallahu anh anlatıyor: "Ben ayakta akıtırken Resûlullah aleyhissalatu vesselam beni gördü ve: "Ey Ömer! Ayakta akıtma!" buyurdu. Ondan sonra bir daha ayakta akıtmadım."
6048 | Hazreti Cabir İbnu Abdillah anlatıyor: "Resûlullah aleyhissalatu vesselam ayakta akıtmayı yasakladı. Muhammed İbnu Yezid Ebu Abdillah'ı dinledim, diyordu ki : "Ahmed İbnu Abdirrahman el-Mahzumi'yi işittim, diyordu ki: "Süfyanu's-Sevri, Hazreti Aişe'den rivayet edilen "Ben Aleyhissalatu vesselam'ı ayakta akıtırken gördüm" hadisi hakkında: "Bu işi erkek, Hazreti Aişe'den daha iyi bilir" dedi."
6049 | Abdullah İbnu'l-Haris İbni Cez' ez-Zübeydi anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın: "Sizden kimse kıbleye dönük halde akıtmasın" sözünü ilk işiten kimseyim. Bunu insanlara ilk söyleyen de benim" dediğini işittim.."
6050 | Ma'kıl İbnu Ebi Ma'kıl el-Esedi radıyallahu anh -ki Resûlullah'a arkadaşlık yapmıştı- anlatıyor: "Resûlullah aleyhissalatu vesselam büyük veya küçük abdest sırasında iki kıbleye yönelmemizi yasakladı."
6051 | Ebu Saidi'l-Hudri radıyallahu anh'ın anlattığına göre, kendisi, Resûlullah aleyhissalatu vesselam'ın, büyük veya küçük abdest bozarken kıbleye yönelmmeyi yasakladığına şahid olmuştur."
6052 | Hazreti Cabir radıyallahu anh, Ebu Saidi'l-Hudri'nin: "Resûlullah, beni, ayakta su içmekten ve kıbleye dönük olarak akıtmaktan yasakladı" dediğini işitmiştir.
6053 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında, fercleriyle kıbleye yönelmekten hoşlanmayan bazı kimseler zikredilmişti, şöyle buyurdular: "Bunların öyle yaptıklarını sanıyorum. Benim abdest bozmak üzere oturduğum yeri kıbleye çevirin."
6054 | Hazreti Cabir anlatıyor: "Resûlullah aleyhissalatu vesselam, akıtırken kıbleye yönelmemizi yasaklamıştı. Ancak, vefatından bir yıl kadar önce ben onun kıbleye karşı akıttığını gördüm."
6055 | İsa İbnu Yezdad el-Yemani babasından naklen diyor ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz akıtınca, erkeklik uzvunu üç sefer çeksin."
6056 | Ebu Sa'id el-Hımyeri rahimehullah anlatıyor: "Muaz İbnu Cebel radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın ashabınca işitilmemiş şeyler rivayet ediyor, onların işittiği (birçok) şeylerde de sükut ediyordu. Abdullah İhnu Amr radıyallahu anhüma'ya onun rivayet ettiği bir hadis ulaşmıştı ki: "Allah'a yemin olsun! Ben, Resûlullah aleyhissalatu vesselam'ın bunu söylediğini işitmedim. Muaz'ın, kaza-i hacet hususunda sizi yakında fitneye atmasından korkarım!" dedi. Onun bu sözü Muaz'a ulaştı (ve bir gün) Abdullah'la karşılaştı. Muaz: "Ey Abdullah İbnu Ömer! Şurası muhakkak ki, Resûlullah aleyhissalatu vesselam'dan gelen bir hadisi tekzib etmek nifaktır. Bunun günahı da bunu söyleyenedir. Ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini kesinlikle dinlemiştim: "Lanete sebep olan şu üç şeyden kaçının: Suyun geldiği yollara, (halkın istifade ettiği) gölgelere, yolların üstüne abdest bozmak."
6057 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Geceleyin yolların üzerine yatmaktan, oralarda namaz kılmaktan sakının. Çünkü yolların üstü yılanların ve vahşi havvanların sığınağıdır. Yolların üzerine abdest bozmaktan da sakının. Çünkü bu, lanet vesilesidir."
6058 | Salim radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam yol ortasında namaz kılmayı, oralarda büyük veya küçük abdest bozmayı yasakladı."
6059 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Bir seferde Resûlullah aleyhissalatu vesselam ile beraberdim. Abdest bozmak üzere uzaklaştı. Sonra geldi. Su istedi ve abdest aldı."
6060 | Ya'la İbnu Mürre, babasından naklen anlatıyor: "Ben bir seferde Resûlullah aleyhissalatu vesselam'la beraberdim. Bir ara kaza-yı hacette bulunmak istedi. Bana dedi ki: "Şu iki bodur hurmayı bana getir ve onlara: "Resûlullah aleyhissalatu vesselam sizin (sütre olmak üzere biraraya gelmenizi emrediyor!" de!" buyurdular. (Ben de dediğini yaptım), onlar hemen toplandılar. Aleyhissalatu vesselam onları sütre olarak kullanıp, kaza-yı hacetini yaptı. Sonra bana: "Ağaçların yanlarına var ve onlara: "Herbiriniz eski yerine gitsin!" de!" buyurdular. Ben emri onlara ulaştırdım. Onlar da yerlerine döndüler."
6061 | İbnu Abbas radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalatu vesselam bir defasında dağ yoluna saparak küçük abdest bozdu. Abdest bozarken, (yere yaklaşarak nazarlara ve sıçrantılara karşı ihtiyat maksadıyla bacaklarını öyIe açtı ki) uyluk kemikleri yerlerinden ayrılacak diye içimden ona acıma geçti."
6062 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse (akar olmayan)durgun suya küçük abdestini bozmasın."
6063 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kabir azabının çoğu sidik sebebiyledir."
6064 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam bevlederken, yanından geçti ve selam verdi. Aleyhissalatu vesselam, selamına karşılık vermedi. İşi bitince, ellerini yere vurup teyemmüm etti, sonra selama mukabelede bulundu."
6065 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam küçük abdest bozmakta iken bir adam yanına geldi ve selam verdi. Resûlullah ona: "Beni bu halde görünce selam verme! Zira sen bu durumda selam da versen ben senin selamına mukabele etmem!" buyurdular."
6066 | Ebu Süfyan radıyallahu anh anlatıyor: "Bana Ebu Eyyûb el-Ensari, Cabir İbnu Abdillah, Enes İbnu Malik haber verdiler ki, Tevbe sûresinin 108. ayeti -ki meal-i şerifi şöyledir: "Orada maddi ve manevi pisliklerden temizlenmeyi seven kimseler vardır. Allah da çokca temizlenenleri sever"- nazil olduğu vakit Resûlullah: "Ey Ensar cemaati! Allah sizi temizlik hususunda övmektedir, (bu övgüye sebep olan) temizliğiniz nedir?" diye sordular. Onlar da: "Biz namaz için abdest alırız, cünüblüğe karşı yıkanırız, su ile de istinca yaparız!" dediler. Aleyhissalatu vesselam: "Övgü işte bunun için! Buna devam edin!" buyurdular."
6067 | Hazreti Aişe radıyallahu anha demiştir ki: "Resûlullah aleyhissalatu vesselam makadını üç sefer yıkardı." İbnu Ömer de şöyle demiştir: "Bunu biz de yaptık ve makadı su ile yıkamayı bir şifa ve temizlik vasıtası bulduk."


talak

Tablo1altformu
Kimlik | alan
4015 | İbnu Abbas radıyallahu anhüma demiştir ki: "Bir erkek hanımına bir defada "Sen üç talakla boşsun!" dese, bu bir talak sayılır."
4016 | Rezin'in zikrettiği bir rivayette (İbnu Abbas şöyle demiştir): "Erkek hanımına (aynı anda üstüste): "Sen boşsun, sen boşsun, sen boşsun" diye üç kere söylerse, bu bir boşama sayılır, yeter ki bunlarla birinci defaki söylediği "Sen boşsun!" sözünü te'kid etmeyi kastetmiş olsun veya, hanımıyla henüz gerdek yapmamış olsun."
4017 | İbnu Abbas radıyallahu anhüma'nın anlattığına göre, bir adam kendisine gelip: "Ben hanımımı yüz talakla boşadım, bu hususta fikriniz nedir (bana bir şey gerekir mi)?" diye sordu. Benden şu cevabı aldı: "Kadın senden üç talakla boşanmıştır. Geri kalan doksan yedisi ile Allah'ın ayetleriyle alay etmiş oluyorsun."
4018 | Mahmud İbnu Lebid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adamın hanımını üç talakla birden boşadığını haber verdiler. Öfke ile kalkıp: "Daha ben aranızda iken Allah'ın kitabıyla mı oynanıyor?" buyurdu. Derken birisi kalkıp: "Ey Allah'ın Resulü, onu öldürmeyeyim mi?" dedi."
4019 | Abdullah İbnu Yezid İbni Rükane an ebihi an ceddihi anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü, (vallahi) ben hanımımı kesinlikle boşadım." "Peki bununla ne kasdettin?" diye sordu. "Bir (talak) kastettim" dedim. Bunun üzerine: "Bununla bir kastettiğine dair Allah'a yemin eder misin?" dedi. Ben de: "Vallahi bununla sadece bir talak kastettim" dedim. Bunun üzerine: "O halde bu senin kastettiğin şekildedir!" buyurdu ve kadını ona geri verdi. O ise, hanımı ikinci kere Hazreti Ömer radıyallahu anh zamanında, üçüncü kere de Hazreti Osman radıyallahu anh zamanında boşadı."
4020 | İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab radıyallahu anh'a, Irak'tan yazılarak sorulmuştur: "Bir erkek hanımına: "Senin ipin (benim elimde değil), boynundadır (dilediğin yere gidebilirsin)" dedi. (Bunun hükmü nedir, hanımı boş mu değil mi?)" Hazreti Ömer bunun üzerine oradaki me'muruna: "Hacc mevsiminde beni Mekke'de bulmasını emret!" diye yazdı. Hazreti Ömer radıyallahu anh tavaf yaparken, adam yanına gelip selam verdi. Hazreti Ömer ona: "Sen kimsin" diye sordu. Adam kendini tanıtarak: "Ben seni bulmamı emrettiğin (Iraklı) kimseyim!" dedi. Bunun üzerine Hazreti Ömer: "Ben sana şu Beyt-i Muazzama'nın Rabbi adına soruyorum: "İpin boynundadır!" derken ne kastettin?" dedi. Adam: "Sen bu mukaddes mekandan başka bir yerde yemin verseydin sana doğruyu söylemezdim. Ben bununla ayrılık kastetmiştim" dedi. Hazreti Ömer radıyallahu anh: "Bunun hükmü senin kastettiğin şeydir" buyurdu."
4021 | Nafi anlatıyor: "İbn Ömer radıyallahu anhüma haliyye ve beriyye hakkında derdi ki: "Bunlardan her biri üç kere boşanmış sayılır."
4022 | İmam Malik'e ulaştığına göre: " Hazreti Ali radıyallahu anha karısına: "Sen bana haramsın" diyen erkek hakkında: "Bu adam hanımını üç talakla boşadı" diyordu."
4023 | İbnu Abbas radıyallahu anhüma anlatıyor: "Kim hannımını (kendine) haram kılarsa, bu, (boşanma ifade eden) bir şey değildir, bu söz bir yemindir, yemin kefaretinde bulunur. Nitekim ayet-i kerime'de Cenab-ı Hak; "Allah'ın Resulünde sizin için güzel örnek vardır." (Ahzab 21) buyurmuştur."
4024 | Yine Nesai'de şu rivayet mevcuttur: "Bir adam İbnu Abbas radıyallahu anhüma'ya gelerek: "Ben hanımımı kendime haram kıldım! (Ne yapayım, hükmü nedir?)" diye sordu. İbnu Abbas: "Yalan söyledin, o haram değildir" dedi ve şu ayeti okudu. (Mealen): "Ey Peygamber, Allah'ın sana helal kıldığını sen niye kendine haram ediyorsun?" (Tahrim 1). İbnu Abbas ayeti okuduktan sonra dedi ki: "Sen, bu sayılan kefaretlerin en ağırı olan köle azadını yerine getireceksin."
4025 | İmam Malik'e ulaştığına göre, bir adam İbnu Ömer radıyallahu anhüma'ya gelerek: "Ben, hanımımın işini kendi eline koydum, o da kendini (benden) boşadı. Bu hususta ne dersiniz?" diye sordu. İbnu Ömer radıyallahu anhüma: "Ben, kaadının yaptığı gibi olduğuna kaniyim" deyince adam: "Ey Ebu Abdirrahman, böyle yapma!" diye itiraz etti. İbnu Ömer ise: "Bunu ben değil, sen yaptın!" diye cevap verdi."
4026 | Harice İbnu Zeyd anlatıyor: "Ben Zeyd İbnu Sabit radıyallahu anh'ın yanında oturuyor idim. Muhammed İbnu Ebi Atik gözlerinden yaşlar boşandığı halde ona uğradı. Zeyd radıyallahu anh: "Neyin var?" diye sordu: "Ben, dedi, hanımımın işini kendine bırakmıştım, o da beni bıraktı." "Peki (boşanma işini ona bırakmaya) seni sevkeden şey ne idi?" dedi. Muhammed İbnu Ebi Atik: "Kader!" deyince, Zeyd: "Dilersen hanımına dönersin, zira bu bir (talak)dır. Sen ise ona (kadına) daha çok hak sahibisin" fetvasını verdi."
4027 | Mesruk rahimehullah demiştir ki: "O beni ihtiyar ettikten sonra hanımımı bir veya yüz veya bin defa muhayyer kılmama aldırmam. Nitekim Hazreti Aişe'ye sordum da bana: "Resûlullah aleyhissalatu vesselam bizi muhayyer bırakmıştı. (Hepimiz onu ihtiyar ettik.) Bu, talak mıydı?" diye cevap verdi."
4028 | Tavus rahimehullah anlatıyor: "Ebu's-Sahba (adında birisi) İbnu Abbas radıyallahu anhüma'ya (sık sık sualler sorardı). Bir defasında: "Bir kimsenin, hanımını duhülden (temastan) önce üç kere boşaması halinde, alimlerin bunu, bir talak addettiklerini bilmiyor musunuz?" dedi. İbnu Abbas radıyallahu anh şu cevabı verdi: "Elbette biliyorum. Resûlullah aleyhissalatu vesselam, Hazreti Ebu Bekir devirlerinde ve Hazreti Ömer radıyallahu anhüma'nın hilafetinin de ilk yıllarında, bir erkek hanımını, daha onunla temastan önce boşayacak olsa, bu bir tek talak addediliyordu. Hazreti Ömer, insanların talaka düşkünlüklerini görünce: "Erkeklerin aleyhine olarak bu talaklara müsaade ediyorum" dedi."
4029 | Muhammed İbnu İyas İbnu'l-Bukeyr anlatıyor: "Bir adam karısını, temastan (gerdekten) önce üç talakla boşadı. Sonra da onunla nikahının devamını uygun gördü. Fetva sormaya gitti, ben de beraberinde idim. İbnu Abbas ve Ebu Hüreyre radıyallahu anhüm'ün yanlarına geldi. Onlar: "Senden başka bir erkekle evlenmedikçe o hanımla evlenmen mümkün değil!" dediler. Adam, "İyi ama ben onu bir talakla boşadım" dedi. İbnu Abbas radıyallahu anhüma: "sen, kendine ait fazlalığı elinden bırakmışsın!" buyurdu."
4030 | Ata İbnu Yesar rahimehullah anlatıyor: "Bir adam Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya, temastan (gerdekten) önce hanımını üç talakla boşayan kimsenin durumunu sordu. Ata rahimehullah der ki: "Ben bakirenin talakı birdir" dedim. Ancak Abdullah bana dedi ki: "Sen hikayecisin (kafadan attın). Bir talak, talak-ı bainle kadını boş kılar, üç ise, kadını bir başkasıyla evlenip ondan boşanıncaya kadar eski kocasına haram kılar."
4031 | İbnu Ömer radıyallahu anhüma'dan rivayet edildiğine göre, hanımını hayızlı iken boşamış, babası Hazreti Ömer radıyallahu anh, durumu Resûlullah aleyhissalatu vesselam'a sormuştur. Aleyhissalatu vesselam da: "Ona emret, hanımına dönsün. Kadın temizleninceye kadar yanında tutsun. Sonra tekrar hayz olup temizleninceye kadar beklesin. Kadın temizlenince boşamak dilerse, temastan önce boşasın. İşte bu, aziz ve celil olan Allah'ın (boşama hususunda) emir buyurduğu iddettir." Müslim'in bir rivayetinde: "...Ona söyle, hanımına dönsün, sonra onu temizken veya hamile iken boşasın" demiştir.
4032 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Matuh ve mükreh ve mecnunun talakı hariç bütün talaklar caizdir."
4033 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Matuh ve mükreh'inki hariç bütün talaklar mûteberdir" ve ilave ettiler: "Bilmez misin, kalem üç (kişi)den kaldırılmıştır: İfakat buluncaya kadar "mecnûn"dan, idrak edinceye kadar "çocuk"tan, uyanıncaya kadar "uyuyan"dan."
4034 | Yine Buhari'nin Hazreti Osman radıyallahu anh'tan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Ne sarhoşun ne de mecnunun talakı muteber değildir."
4035 | Yine Buhari'nin İbnu Abbas radıyallahu anhüma'dan kaydettiği bir diğer rivayette şöyle buyrulmuştur: "Ne müstekreh ne de mecnun'un talakı muteber değildir."
4036 | İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab ve Abdullah İbnu Mes'ud, Salim İbnu Abdillah, Kasım İbnu Muhammed, İbnu Şihab, Süleyman İbnu Yesar radıyallahu anhüm şöyle hükmediyorlardı: "Kişi evlenmezden önce hanımını boşadığına dair yemin eder de sonra (yeminini tutmayarak) günah işlerse, işte bu, evlenince o adama gerekli olur."
4037 | İbnu Mes'ud radıyallahu anh, "Evleneceğim her kadın boştur" diyen kimse hakkında derdi ki: "Bu kimse, kadının mensup olduğu kabileyi veya muayyen bir kadını ismen belirterek zikretmemişse, -malik olduğu hariç- onun bu sözüne hiç bir şey gerekmez."
4038 | Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Boşama, azadlık, satış malik olunan şeyler için caizdir. Kim günah bir şey üzerine yemin ederse ona yemin yoktur. Kim sıla-ı rahmi keseceğim diye yemin ederse, ona da yemin yoktur. Nezir de kendisiyle Allah'ın rızası taleb edilen şeyler üzerine yapılır."
4039 | İbnu Abbas radıyallahu anhüma anlatıyor: "Allah talakı, nikahtan sonraya koymuştur."
4040 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cariyenin talakı iki talaktır, iddeti de -bir nüshada; "kurû'u da"- iki hayız müddetidir."
4041 | İbnu Ömer radıyallahu anhüma derdi ki: "Köle, hanımını iki talakla boşadı mı artık kadın, başka bir kocaya var(ıp ondan boşan)madıkça ona haram olur. Bu kölenin hanımı hür de olsa, köle de olsa hüküm böyledir. Hür kadının iddeti üç hayız müddeti, köle kadının iddeti iki hayız müddetidir."
4042 | Ebu Hasan Mevla Beni Nevfel anlatıyor: "İbnu Abbas radıyallahu anhüma'ya dedim ki: "Bir köle, nikahı altında bulunan köle bir kadını iki talakla boşasa, sonra bunlar azad edilseler, onunla yeniden evlenmek istemesi caiz olur mu?" İbnu Abbas radıyallahu anhüma sorumu şöyle cevapladı: "Evet! Ona bir talak daha kalmıştır, Resûlullah aleyhissalatu vesselam böyle hükmetti."
4043 | Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüma derdi ki: "Kim kölesine evlenme izni verirse, boşama yyetkisi kölenin elinde olur. Onun boşama yetkisinden hiç biri başkasının elinde olamaz. Ancak, kişinin kendi kölesinin cariyesini veya cariyesinin cariyesini almasında bir günah yoktur."
4044 | Süleyman İbnu Yesar rahimehullah anlatıyor: "Nüfey' Resûlullah aleyhissalatu vesselam'ın zevce-i pakleri Ümmü Seleme'nin mükatebi idi veya, nikahında hür bir kadın olan bir köle idi. Nüfey' bu kadını iki talakla boşadı. Sonra kadını geri almak istedi. Durumu Hazreti Osman ve Zeyd İbnu Sabit radıyallahu anhüma'ya sordu. Bunlar: "O artık sana haram oldu, o artık sana haram oldu!" dediler."
4045 | İbnu Abbas radıyallahu anhüma demiştir ki: "Cariyenin boşanması beş suretle vukûa gelir: Azad edilmesi, kocasının boşaması, efendisinin satması, efendisinin hibe etmesi, miras olmasıyla."
4046 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben, karı-koca iki kölemi azad etmek istemiştim. Resûlullah aleyhissalatu vesselam önce erkekten başlayıp sonra da kadını azad etmemi emretti." Rezin, (Resulullah'ın bu emrinin sebebini belirtmek üzere) şu ziyadede bulunmuştur: "....kadına hakk-ı hıyar (erkeği kabul veya reddetme muhayyerliği) olmasın diye."
4047 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Berire radıyallahu anha'da üç sünnet vardı: 1. Azad edildi ve kocasını tercih edip etmemede muhayyer kılındı. 2. Resûlullah aleyhissalatu vesselam onun hakkında: "Vela, azad edenedir" buyurdu. 3. Resûlullah aleyhissalatu vesselam, tencere kaynarken eve girmişti. Kendisine ekmek ve evde bulunan katıktan bir sofra kuruldu. "Galiba bir tencerenin kaynadığını görüyorum" buyurdu. Oradakiler: "Evet ama, bu Berire'ye tasadduk edilen bir ettir. Sen ise sadaka yemiyorsun!" dediler. Aleyhissalatu vesselam: "Bu ona sadakadır, (ama ondan) bize hediyedir!" buyurdu."
4048 | İbnu Abbas radıyallahu anhüma anlatıyor: "Berire'nin kocası, Muğis adında bir köle idi. Ben onu, berire'nin etrafında ağlayarak tavaf edercesine dolaştığını görür gibiyim. Gözyaşları sakallarını ıslatmıştı. Hatta Resûlullah aleyhissalatu vesselam bir ara amcası Abbas radıyallahu anh'a: "Muğis'in Berire'ye olan sevgisine mukabil, Berire'nin Muğis'e olan nefreti seni hayrete sevketmiyor mu?" buyurdu. (Muğis'in haline acıyarak) Berire'ye: "Muğis'e ric'at etmez misin?" diye şefaatte bulundu. Ancak Berire kararlı idi: "Ey Allah'ın Resulü, bunu emir mi buyuruyorsunuz? (Eğer, emirse hayhay. Hemen ayrılma kararımdan döneyim!)" dedi. Resûlullah: "Hayır! Ben sadece onun lehine şefaatte bulunuyorum!" deyince, Berire: "Öyleyse ona ihtiyacım yok!" cevabını verdi."
4049 | İmam Malik'e ulaştığına göre: "Resûlullah aleyhissalatu vesselam'ın zevce-i pakleri, ümmü'l-mü'minin Hafsa radıyallahu anha, beni Adiyy'e ait bir cariye olan Zebra'ya -ki bir kölenin nikahı altında idi ve efendisi azad etmişti- haber salıp yanına çağırttı ve dedi ki: (Şimdi sen, zevcin sana temas etmedikçe muhayyersin.) Eğer sükût edersen, muhayyerliğin kalmaz." Böyle bir hakkın varlığını öğrenen kadın derhal: "O boştur, yine boştur, yine boştur" diyerek kocasını üç talakta boşadı."
4050 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Talaku's-sünne (sünnete uygun boşama), kadını temizlik döneminde cimada bulunmadan yapılan boşamadır."
4051 | İmam Malik anlatıyor: "İbnu'l-Müseyyeb'i, Humeyd İbnu Abdirrahmen İbni Avf'ı, Ubeydullah İbni Abdillah ibni Utbe'yi, Süleyman İbnu Yesar'ı dinledim, hepsi de Ebu Hüreyre'nin şöyle söylediğini işitmiş olduklarını bildirdiler: "Ben Hazreti Ömer radıyallahu anh'ı dinledim. Demişti ki: "Bir kadını kocası, bir veya iki talakla boşayıp, kadını (iddeti bitip de başkasına) helal oluncaya kadar bıraksa, kadın da bir başka erkekle evlense, bu ikinci koca ölse veya kadını boşasa, sonra kadın tekrar ilk kocası ile evlense, bu kadın onun yanında, önceden baki kalan talak(lar) üzerine olur." İmam Malik der ki: "İşte bu, hiç bir ihtilaf olmaksızın kabullendiğimiz sünnettir."
4052 | Muharrib İbnu Disar, İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın, helal kıldıkları arasında en sevmediği şey talaktır." Bir diğer rivayette ise şöyle gelmiştir: "Allah'ın en sevmediği helal, talaktır."
4053 | Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi kadın, (çok ciddi) bir gerek yokken kocasına boşanma talebinde bulunursa, bilsin ki, cennetin kokusu kendisine haramdır."
4054 | Hazreti Aişe radıyallahu anha anlatıyor: "Erkek hanımını boşamak isteyince hemen boşuyordu. Erkek, yüz ve hatta daha çok kerelerde boşamış olsa, iddeti içerisinde iken, döndüğü takdirde kadın yine de onun hanımı olmaya devam ediyordu. Bu hal şu hadiseye kadar devam etti. Bir adam hanımına: "Vallahi seni ne tam boşayacağım ne de himayeme alacağım, ebedi şekilde böyle tutacağım!" dedi. Kadın: "Bu nasıl olur?" deyince: "Seni boşayacağım, iddetin bitmek üzere iken geri döneceğim. (Bu şekilde tekrar edeceğim) cevabını verdi. Kadın bunun üzerine Aişe radıyallahu anha'ya gidip durumu haber verdi. Aişe, Resûlullah gelinceye kadar cevap vermedi. Durumu O'na anlattı. Aleyhissalatu vesselam da sükût buyurdular. Derken şu ayet indi. (Mealen): "Boşama iki def'adır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır. (Ey kocalar! boşandığınız zaman) onlara (kadınlara verdiğiniz bir şeyi (mehri geri) almanız size helal olmaz..." (Bakara 229). Aişe radıyallahu anha dedi ki: "Bunun üzerine halk (o günden itibaren) talaka (yeniden yönelip) gözden geçirdi, bir kısmı boşadı, bir kısmı boşamadı."
4055 | İmran İbnu Husayn radıyallahu anhüma'nın anlattığına göre kendisine, hanımını boşayıp sonra da onunla cima yapan, kadını ne boşadığı ne de rücû ettiği hususunda işhadda (beyanda) bulunmayan bir adam, durumunu sormuş, onun da cevabı şu olmuştur: "Sen hanımını sünni olmayan talakla boşamışsın, sünni olmayan tarzda geri dönmüşsün. Boşadığına da, döndüğüne de işhadda bulun ve (şahidleme işini) bir daha terketme."
4056 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kadının kız kardeşinin tabağındakini boşaltmak ve kendisi evlenmek için boşanmasını talebetmesi helal değildir. Kendine de (rızık, nafaka nev'inden Allah tarafından) takdir edilen şey vardır."
4057 | Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır ki onların ciddisi de ciddi, şakası da ciddidir: Nikah, talak, ric'at."
4058 | Abdurrahman İbnu Avf radıyallahu anh'tan rivayete göre o, "hanımını boşamış, ve onu bir cariye ile nimetlendirmiştir."
5592 | Yine Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki kadın, şeytan suretinde gelir, şeytan suretinde gider. Biriniz bir kadında hoşuna giden bir husus görürse, hemen hanımına gelsin; zira bu, nefsinde uyananı giderir."
5593 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, kişiyi, kardeşi bir kızı isteme sırasında o kıza talip olmaktan nehyetti. "Ne zaman isteyen vazgeçer veya kendine izin verirse o takdirde talib olabilir" buyurdu."
5594 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize hacet duasını öğretti. Şöyleydi: "Hamd Allah'a mahsustur. O'ndan yardım dileriz, O'ndan af talep ederiz, nefsimizin şerlerinden, amellerimizin kötülerinden O'na sığınırız. Allah kime hidayet verirse onu saptıracak yoktur. Allah kimi de saptırmışsa, onu da hidayete erdirecek yoktur. Allah'tan başka ilah olmadığına şehadet ederim. Muhammed'in O'nun kulu ve resûlü olduğuna da şehadet ederim. Ey iman edenler, adını zikrederek birbirinize talepte bulunduğunuz Allah'tan ve aranızdaki akrabalık bağın(ı koparmak)tan korkun! Şurası muhakkak ki Allah üzerinizde murakıbtır" (Nisa 1). "Ey iman edenler! Allah'tan hakkıyla korkun. Sakın ha müslümanlar olmaktan başka şekilde ölmeyin" (Al-i İmran 102). "Ey iman edenler Allah'tan korkun ve sağlam bör söz söyleyin. Ta ki Allah sizin işlerinizi salaha çıkarsın ve günahlarınızı da affetsin. kim Allah ve Resûlüne itaat ederse büyük bir kurtuluşa ermiş olur." (Ahzab 70-71).
5595 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçerisinde teşehhüd bulunmayan bir dua, kesilmiş el gibidir."
5596 | Beni Süleym'den bir adam anlatmıştır: "Resûlullah aleyhissalatu vesselam'dan Ümame Bintu Abdilmuttalib radıyallahu anha'yı istedim, onu bana teşehhüd okumadan nikahladı."
5597 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir kadının talibi olunca, onun kendini evlenmeye davet eden yerini görmeye muktedirse, onu hemen yapsın."
5598 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Adamın biri Ensardan bir kadınla evlenmişti. Resûlullah aleyhissalatu vesselam: "Kadına baktın mı?" diye sordu. Adam: "Hayır" deyince: "Git, kadına bak. Çünkü ensarın gözlerinde bir şey vardır!" buyurdular."
6603 | Hazreti Aişe radıyallahu anha anlatıyor: "Berire üç hayız müddetince iddet beklemekle emrolundu."
6604 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Köle kadının talakı ikidir, iddeti de iki hayız müddetidir."
6605 | İbnu Abbas radıyallahu anhuma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'ın yanına gelerek: "Ey Allah'ın Resulü! Efendim beni köle kadını ile evlendirmişti. Şimdi de hanımla aramı ayırmak (boşandırmak) istiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere çıkarak şu hitabede bulundu: "Ey insanlar! Sizden birine ne oluyor ki, kölesini cariyesi ile evlendirip, sonra da aralarını ayırmak ister. Boşama yetkisi, şüphesiz kadının bacağını tutan (kocay)a aittir, (kölenin efendisine ait değildir)."


tefsir

Tablo1altformu
Kimlik | alan
408 | Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kitabullah hakkında şahsi re'yi ile söz ederse, isabet bile etse hatadadır. Rezin şu ilavede bulunmuştur: "Kim re'yi ile söz eder de hata ederse küfre düşer."
409 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an hakkında ilme dayanmadan söz ederse ateşteki yerini hazırlasın."
410 | Yine Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Benim hakkımda da bildiğiniz dışında sözden kaçının. Kim bana bile bile yalan nisbet ederse ateşteki yerini hazırlasın. Kim de Kur'an hakkında re'yi ile söz ederse ateşteki yerini hazırlasın."
411 | Haris el-A'ver anlatıyor: "Mescide uğramıştım, gördüm ki halk, zikri terkedip malayani konulara dalmış, konuşuyor. Hazreti Ali (radıyallahu anh)'ye çıkıp durumdan haberdar ettim. Bana: -"Doğru mu söylüyorsun, öyle mi yapıyorlar?" dedi, Ben: -"Ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: -"Haberiniz olsun bir fitne çıkacak!" Ben hemen sordum: -"Bundan kurtuluş yolu nedir Ey Allah'ın Resûlü?" Buyurdu ki: -"Allah'ın Kitabı (na uymak)dır. O'nda sizden önceki (milletlerin ahvaliyle ilgili) haber, sizden sonra (kıyamete kadar) gelecek fitneler ve kıyamet ahvali ile ilgili haberler mevcut. Ayrıca sizin aranızda (iman-küfür, taat-isyan, haram-helal vs. nevinden) cereyan edecek ahvalin de hükmü var. O, hak ile batılı ayırdeden ölçüdür. O'nda herşey ciddidir, gayesiz bir kelam yoktur. Kim akılsızlık edip, O'na inanmaz ve O'nunla amel etmezse, Allah onu helak eder. Kim O'nun dışında hidayet ararsa Allah onu saptırır. O Allah'ın sağlam ipidir. O, hikmetli olan zikirdir, O dosdoğru yoldur. O, kendine uyan hevaları koymaktan, kendisini (kıraat eden) delilleri iltibastan korur. Alimler ona doyamazlar. Onun çokca tekrarı usanç vermez, tadını eksiltmez. İnsanı hayretlere düşüren mümtaz yönleri son bulmaz, tükenmez, O öyle bir kitaptır ki, cinler işittikleri zaman şöyle demekten kendilerini alamadılar: "Biz, hiç duyulmadık bir tilavet dinledik. Bu doğruya götürmektedir, biz onun (Allah kelamı olduğuna) inandık" (Cin 1). Kim ondan haber getirirse doğru söyler. Kim onunla amel ederse ücrete mazhar olur. Kim onunla hüküm verirse adaletle hükmeder. Kim ona çağrılırsa, doğru yola çağrılmış olur. Ey A'ver, bu güzel kelimeleri öğren."
412 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir grup, Kitabullah'ı okuyup ondan ders almak üzere Allah'ın evlerinden birinde bir araya gelecek olsalar, mutlaka üzerlerine sekinet iner ve onları Allah'ın rahmeti bürür. Melekler de kanatlarıyla sararlar. Allah, onları, yanında bulunan yüce cemaatte anar"
413 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Sizden kim evine döndüğü zaman üç adet gebe, iri, semiz deve bulmayı istemez?" diye sordu. "Hepimiz isteriz" diye cevap verdik. "Öyle ise, buyurdu, kim namazda üç ayet okusa bu ona, üç iri ve semiz deveden daha hayırlıdır"
414 | Ukbetu'bnu Amir (radıyallahu anh) anlatıyor: "Biz Suffa'da iken Resûlullah (aleyhissalatu vesselam) (dışarı) çıkarak: "Hanginiz hergün hiç günah işlemeden ve akrabalık bağlarını da bozmadan Buthan'a veya Akik'e gidip oradan (zahmete ve masrafa girmeden) iki adet iri hörgüçlü dişi deve tutup getirmeyi ister?" diye sordu. Biz: "Ey Allah'ın Resûlü bunu hepimiz isteriz" dedik. Hazreti Peygamber (aleyhissalatu vesselam): "-O halde birinizin mescide gidip orada Allah'ın kitabından iki ayeti öğrenmesi veya okuması, kendisi için iki deveden daha hayırlıdır. Üç ayet onun için üç deveden, dört ayet onun için dört deveden ve okunacak ayetler kendi sayılarınca deveden daha hayırlıdır" buyurdular."
415 | İbnu Mes'ûd (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'i dinledim, şöyle diyordu: "Kur'an-ı Kerim'den tek harf okuyana bile bir sevab vardır. Her hasene on misliyle (kayde geçer). Elif-Lam-Mim bir harftir demiyorum. Aksine elif bir harf, lam bir harf ve mim de bir harftir."
416 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cenab-ı Hakk, Kur'an-ı Kerim'i (güzel bir sesle açıktan okuyan bir peygambere kulak ver(ip sevabı bol kıl)diği kadar hiçbir şeye kulak ver(ip mükafaat ihsan et)memiştir."
417 | Buhari'nin bir rivayetinde Resûlullah (aleyhissalatu vesselam) şöyle buyurmaktadır: "Kur'an'ı teganni etmeyen bizden değildir." (Sahabeden biri, bununla) açıktan okumayı kastediyor demiştir." Teganni: "kıraatın hüzünlü ve dokunaklı kılınmasıdır."
418 | Ebû Umame (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Allah, geceleyin Kur'an okuyan bir kula kulak verdiği kadar hiçbir şeye kulak verip dinlemez. Allah'ın rahmeti namazda olduğu müddetçe kulun başı üstüne saçılır. Kullar, ondan çıktığı andaki kadar hiçbir zaman Allah'a yaklaşmış olmaz." Ebu'n Nadr der ki: "Ondan" tabiriyle "Kur'an'dan" denmek istenmiştir."
419 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle diyordu: "Kur'an'ı cehren (açıktan) okuyan, sadakayı açıktan veren gibidir. Kur'an'ı gizlice okuyan, sadakayı gizlice veren gibidir."
420 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, Allah'a hangi amel daha sevimlidir?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Yolculuğu bitirince tekrar yola başlıyan" cevabını verdi. "Yolculuğu bitirip tekrar başlamak nedir?" diye ikinci sefer sorunca: "Kur'an'ı başından sonuna okur, bitirdikçe yeniden başlar" cevabını verdi."
421 | Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Aziz ve celil olan Allah diyor ki: "Kim, Kur'an-ı Kerim'i okuma meşguliyeti sebebiyle benden istemekten geri kalırsa, ben ona, isteyenlere verdiğimden fazlasını veririm."
422 | Sehl İbnu Muaz el-Cuheni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an'ı okur ve onunla amel ederse, kıyamet günü babasına bir taç giydirilir. Bu tacın ışığı, güneş dünyadaki herhangi bir evde bulunduğu takdirde onun vereceği ışıktan daha güzeldir. Öyleyse, Kur'an'la bizzat amel edenin ışığı nasıl olacak, düşünebiliyor musunuz?"
423 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an'ı okur, ezberler, helal kıldığı şeyi helal kabul eder, haram kıldığı şeyi de haram kabûl ederse Allah, o kimseyi cennete koyar. Ayrıca hepsine cehennem şart olmuş bulunan ailesinden on kişiye şefaatçi kılınır."
424 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an'ı okuyup ona sahip çıkan kimseye (ahirette): "Oku ve (cennetin derecelerine) yüksel, dünyada nasıl ağır ağır okuyor idiysen öyle oku. Zira senin makamın, okuduğun en son ayetin seviyesindedir" denir."
425 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Kur'an'da mahir olan (hıfzını ve okuyuşunu güzel yapan), Sefere denilen kerim ve muti meleklerle beraber olacaktır. Kur'an'ı kekeleyerek zorlukla okuyana iki sevap vardır."
426 | Üseyd İbnu Hudayr (radıyallahu anh)'ın anlattığına göre: "Geceleyin, (hurma harmanında iken) Kur'an'dan Bakara suresini okuyordu. Hemen yakınında da atı bağlı idi. Birden bire atı şahlandı. Bunun üzerine sükût ederek okumayı bıraktı. At da sükûnete geldi. Üseyd tekrar okumaya başlayınca at yine şahlandı. Üseyd yine sükût edince at da sükûnete erdi. Az sonra yine okumaya başlayınca at da şahlanmaya başladı. Oğlu Yahya, ata yakındı. Ona bir zarar vermesin diye attan uzaklaştırmak için yanına gitti. Bir ara başını göğe kaldırınca bir de ne görsün! Gökte şemsiye gibi bir şey ve içerisinde kandilimsi nesneler var. Sabah olunca koşup gördüklerini Resûlullah (aleyhissalatu vesselam)'a anlattı. Hazreti Peygamber (aleyhissalatu vesselam) kendisine: "O gördüklerin neydi bilir misin?" diye sordu. "Hayır!" cevabı üzerine açıkladı: "Onlar melaike idi. Senin sesine gelmişlerdi. Öyle ki, sabahleyin herkes onları seyredebilecekti, çünkü halktan gizlenmiyeceklerdi."
427 | el-Bera (radıyallahu anh) anlatıyor: "Bir zat Kehf suresini okuyordu. Yanında da iki uzun iple bağlı olan atı duruyordu. Derken etrafını bir bulut kapladı. Ve bu bulut ona yaklaşmaya başladı. At da bu durumdan huysuzlanmaya, ürkmeye koyuldu. Sabah olunca adam Resûlullah (aleyhissalatu vesselam)'a gelip vak'ayı anlattı. Hazreti Peygamber (aleyhissalatu vesselam) ona şu açıklamada bulundu: "Bu sekinet idi, Kur'an için inmişti."
428 | Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an okuyan mü'minin misali portakal gibidir. Kokusu güzel tadı hoştur. Kur'an okumayan mü'minin misali hurma gibidir. Tadı hoştur fakat kokusu yoktur. Kur'an-ı okuyan facir misali reyhan otu gibidir. Kokusu güzeldir, tadı acıdır. Kur'an okumayan facirin misali Ebu Cehil karpuzu gibidir, tadı acıdır, kokusu da yoktur."
429 | Hazreti Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız Kur'an'ı Kerim'i öğrenen ve öğretendir."
430 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hafızasında Kur'an'dan hiç bir ezber bulunmayan kişi harab olmuş bir ev gibidir."
431 | Sa'd İbnu Ubade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Buyurdular ki: "Kur'an-ı Kerim'i okuyan bir kimse sonradan (terkeder ve okumayı) unutursa kıyamet günü cüzzamlı olarak Allah'a kavuşur."
432 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ümmetime verilen ücretler bana arzedildi. Bunlar arasında bir kimsenin mescidden kaldırıp attığı bir çöp için verilmiş olanı da vardı. Keza ümmetimin işlediği günahlar da bana arzedildi. Bunlar arasında, bir kimsenin lütf-i İlahi olarak öğrenip de sonradan unuttuğu bir sûre veya ayet sebebiyle kazandığından daha büyüğünü görmedim."
433 | İmran İbnu Husayn (radıyallahu anhüma)'ın anlattığına göre, İmran, Kur'an okuyan, arkasından da buna mukabil halktan dünyalık taleb eden birisine rastlamıştı. "İnna lillahi ve inna ileyhi raci'un, deyip arkasından şu açıklamayı yaptı: " Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim Kur'an okursa (isteyeceğini) Allah'tan istesin. Zira bir takım insanlar zuhur edecek, onlar Kur'an okuyup, okudukları mukabilinde halktan (dünyalık) isteyecekler."
434 | Süheyb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an'ın haram kıldığı şeyleri helal addeden kimse Kur'an'a inanmamıştır."
435 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) düşman arazisine Kur'an-ı Kerim'le birlikte askeri seferi yasakladı."
436 | Ebu Said İbnu'l-Mualla (radıyallahu anh) anlatıyor: "Ben Mescid-i Nebevi'de namaz kılıyordum. Resûlullah (aleyhissalatu vesselam) beni çağırdı. Fakat (namazda olduğum için) icabet edemedim. Sonra yanına gelerek: Ey Allah'ın Resûlü namaz kılıyordum (bu sebeple cevap veremedim diye özür beyan ettim). Bana: "Allahu Teala Kitab'ında "Ey iman edenler, Allah ve Resûlü sizi çağırdıkları zaman hemen icabet edin" buyurmuyor mu?" (Enfal, 24) dedi ve arkasından ilave etti: "Sen mescidden çıkmazdan önce , sana Kur'an-ı Kerim'in (sevapca) en büyük sûresini öğreteyim mi?" dedi ve elimden tuttu. Mescidden çıkacağı sırada ben: "Sana en büyük sureyi öğreteceğim" dememiş miydiniz? dedim. Bana: "O sure Elhamdü lillahi Rabbi'l alemin dir ki(namazlarda tekrar tekrar okunan) yedi ayet (es-Seb'u'l-Mesani) ve bana verilen yüce Kur'an'dır" buyurdu.
437 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam), Ubey İbnu Ka'b (radıyallahu anh)'a uğradı. O namaz kılıyordu... devamını yukarıdaki gibi aynen kaydetti. Ancak şu ziyade var: "Nefsimi kudret elinde tutan Zat-ı Zü'l-Celal'e yemin ederim ki, Allah, Fatiha'ının bir mislini ne Tevrat'ta, ne İncil'de ne Zebur'da, ne de Furkan'da indirmemiştir. O (namazlarda) tekrarla okunan yedi ayet ve bana ihsan edilen yüce Kur'an'dır." Nesai'nin yine Ebu Hüreyre'den yaptığı bir rivayette: "O (Fatiha süresi) benimle kulum arasında taksim edilmiştir. Kuluma istediği verilmiştir" ziyadesi vardır.
438 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Cibril (aleyhisselam), Hazreti Peygamber (aleyhissalatu vesselam)'in yanında otururken yukarıda kapı sesine benzer bir ses işitti. Başını göğe doğru kaldırdı. Cibril (aleyhisselam) dedi ki: "İşte gökten bir kapı açıldı, bugüne kadar böyle bir kapı asla açılmamıştı." Derken oradan bir melek indi. Cibril (aleyhissalam) tekrar konuştu: "İşte arza bir melek indi, şimdiye kadar bu melek hiç inmemişti." Melek selam verdi ve Hazreti Peygamber (aleyhissalatu vesselam)'e : "Sana verilen iki nuru müjdeliyorum. Bunlar, senden önce başka hiçbir peygambere verilmemişlerdi: Onların biri Fatiha Sûresi, diğeri de Bakara Sûresi'nin son kısmı. Onlardan okuduğun her harfe mukabil sana mutlaka büyük sevap verilecektir. dedi.
439 | Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "(Fatiha'da geçen) el-mağdûb aleyhim (Allah'ın gazabına uğrayanlar) Yahudilerdir, ed-dallin (sapıtanlar) da Hıristiyanlar'dır".
440 | Ebu Ümame (radıyallahu anh) buyurdu ki: " Hazreti Peygamber (aleyhissalatu vesselam)'i işittim, diyordu ki: "Kur'an-ı Kerim'i okuyun. Zira Kur'an, kendini okuyanlara kıyamet günü şefaatçi olarak gelecektir. Zehraveyn'i yani Bakara ve Al-i İmran surelerini okuyun! Çünkü onlar kıyamet günü, iki bulut veya iki gölge veya saf tutmuş iki grup kuş gibi gelecek, okuyucularını müdafaa edeceklerdir. Bakara suresini okuyun! Zira onu okumak berekettir. Terki ise pişmanlıktır. Onu tahsil etmeye sihirbazlar muktedir olamazlar." Bir rivayette şu ziyade mevcuttur: Bir rekatta, secdeden önce, bir kul onu okur, sonra da Allah'tan birşey isterse Allah istediğini mutlaka verir."
441 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kalabalık bir askerin katıldığı orduyu sefere çıkardı. Askerlere Kur'an okumalarını tenbihledi. Ayrıca teker teker görerek herbirine Kur'an'dan bildikleri yerleri okumalarını tenbihliyordu. Derken sıra yaşça en genç birisine gelmişti. Ona: "Kur'an'dan sen ne biliyorsun ey falanca? diye sordu. Genç: "Ben , dedi, falan falan sureleri ve bir de Bakara suresini biliyorum." Resûlullah(aleyhissalatu vesselam): "Yani sen Bakara'yı biliyor musun?" diye sordu. "Evet!" cevabı üzerine: "Haydi yürü, seni askerlere komutan tayin ettim" dedi. Askerlerin ileri gelenlerinden biri atılıp: "Yemin olsun, Bakara'yı ezberlememe mani olan şey, hükümleriyle amel edememek korkusundan başka birşey değildir? dedi. Resûlullah (aleyhissalatu vesselam) şu tenbihte bulundu: "Kur'an'ı öğrenin ve onu okuyun. Kur'an-ı Kerim'in onu öğrenip okuyan ve onunla amel eden kimse için durumunu, içi ağzına kadar misk dolu bir kutuya benzetebiliriz. Bu her tarafa koku neşreder. Kur'an'ı öğrendiği halde, ezberinde olmasına rağmen okumayıp yatan kimse de ağzı sıkıca bağlanmış, hiç koku neşretmeyen misk kabı gibidir."
442 | Nevvas İbnu Sem'an anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kıyamet günü Kur'an-ı Kerim ve ona dünyada iken sahip çıkıp onunla amel edenler getirilirler. Bu gelişte, Bakara ve Al-i İmran sureleri Kur'an-ı Kerim'in önünde yer alırlar." Resûlullah (aleyhissalatu vesselam) bu iki sure için üç teşbihte bulundu ki, bir daha onları unutmadım. Şöyle demişti: "Onlar sanki iki bulut veya aralarında nur ve aydınlık olan iki siyah gölgelik veya sahiplerini müdafaa vaziyeti almış saflar halinde iki kuş sürüsü gibidirler."
443 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Evlerinizi kabirlere çevirmeyin, içerisinde Bakara suresi okunan evden şeytan kaçar."
444 | Müslim'in bir rivayetinde yukarıdaki hadise şu ziyade yapılmıştır: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sizden biri mescidde namazı bitirdi mi, namazından evine de bir pay ayırsın. Zira Cenab-ı Hakk, namazlarından evine de hayır yaratacaktır"
445 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bakara Suresi'nin sonundaki iki ayeti geceleyin kim okursa o iki ayet ona kafi gelir."
446 | Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, arz ve semavatı yaratmazdan iki bin yıl önce bir kitap yazdı. O kitaptan iki ayet indirip onlarla Bakara suresini sona erdirdi. Bu iki ayet bir evde üç gece okundu mu artık şeytan ona yaklaşamaz."
447 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beni İsrail'e: "Kapıdan secde ederek girin ve (dileğimiz günahlarımızın) dökülmesidir deyin, ta ki hatalarınız bağışlansın" (Bakara 58) denildi. Ama onlar (emri değiştirdiler de kapıdan kıçları üzerine sürünerek girdiler ve "kılın içinde bir tane" dediler."
448 | Amir İbnu Rebi'a (radıyallahu anh) anlatıyor: "Biz karanlık bir gecede Resûlullah (aleyhissalatu vesselam) ile birlikte bir seferde idik. Kıble istikametini bilemedik. Herkes kendi istikametine yönelerek namazını kıldı. Sabah olunca durumu Resûlullah (aleyhissalatu vesselam)'a açtık. Bunun üzerine şu ayet indi. "...Nereye yönelirseniz Allah'ın yönü orasıdır (Bakara, 115)."
449 | Hazreti Enes (radıyallahu anh) anlatıyor: Ömer İbnu'l-Hattab (radıyallahu anh) Hazreti Peygamber (aleyhissalatu vesselam)'e hitab ederek: "Ey Allah'ın Resûlü (tavaftan sonra kılınan iki rek'atı) Makam'ın gerisinde kılsak (daha iyi olmaz mı?)" diye bir temennide bulunmuştu, hemen şu ayet nazil oldu: "İbrahim'in makamını namazgah yapın..." (Bakara, 125).
450 | el-Bera İbnu'l-Azib (radıyallahu anh) buyurdular ki: Resûlullah (aleyhissalatu vesselam) Medine'ye gelince, önce Ensar'dan olan ecdadının -veya dayılarının- yanına indi: O zaman namazlarını onaltı veya onyedi ay boyunca Beytu'l-Makdis'e doğru kıldı. Ancak kıblenin Kabe'ye doğru olmasını arzuluyordu. (Kabe'ye doğru) kıldığı ilk namaz da ikindi namazı idi. Bu namazı Resûlullah (aleyhissalatu vesselam)'la birlikte ashabtan bir grup kimse kılmıştı. Bu namazı kılanlardan biri, oradan ayrılınca bir mescide rastladı. Cemaati namaz kılıyordu ve tam rükû halinde idiler. Adam onlara: "Şehadet ederim ki Hazreti Peygamber (aleyhissalatu vesselam)'le Kabe'ye doğru namaz kıldık" dedi. Cemaat oldukları yerde Kabe'ye yöneldiler. Müslümanların Beytu'l-Makdis'e doğru namaz kılmaları Yahudiler'i memnun ediyordu. Yüzler Kabe'ye doğru yönelince Yahudiler bundan hiç memnun kalmadılar. Arkadan hemen şu mealdeki ayet nazil oldu: "Yüzünü göğe çevirip durduğunu görüyoruz..." (Bakara, 144). Beyinsiz Yahudiler dedikoduya başladılar: "Uyageldikleri kıbleyi niye değiştirdiler? De ki: "Doğu da batı da Allah'ındır. Allah dilediğini doğru yola hidayet eder" (Bakara, 144).
451 | Müslim ve Ebu Davud'un Enes' (radıyallahu anh)'ten rivayet ettikleri bir diğer hadis şöyledir: "Onlar Beytu'l-Makdis'e doğru yönelmiş halde, sabah namazının rükûunda iken, Beni Seleme'den bir adam kendilerine uğradı ve: "Kıble istikameti Kabe'ye çevrildi" dedi. Bu sözünü iki kere tekrar ettil. Cemaat rükûda iken Kabe'ye yöneldiler."
452 | İbnu Abbas (radıyallahu anh) anlatıyor: "Ayet-i kerimenin emriyle Hazreti Peygamber (aleyhissalatu vesselam) kıbleyi Kabe'ye yöneltince Müslümanlar sordular: "Ey Allah'ın Resûlü, Beytü'l-Makdis'e yönelerek namaz kılmış ve şimdi ölmüş olan kardeşlerimizin namazları ne olacak?" Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Senin yöneldiğin istikameti, peygambere uyanları, cayanlardan ayırd etmek için kıble yaptık. Doğrusu Allah'ın yola koyduğu kimselerden başkasına bu ağır bir şeydir. Allah imanlarınızı (ibadetlerinizi) boşa çıkaracak değildir" (Bakara, 143).
453 | Ebu Said (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "(Kıyamet günü) Hazreti Nuh (aleyhisselam) ve ümmeti gelir. Cenab-ı Hakk ona: -"Tebliğ ettin, dinimi duyurdun mu? diye sorar. Nuh (aleyhisselam): -"Evet, ey Rabbim" diye cevap verir. Rabb Teala bu sefer ümmetine sorar: -"Nuh (aleyhissalatu vesselam) size tebliğ etmiş miydi?" -"Hayır!" bize peygamber gelmedi" derler. Rabb Teala Hazreti Nuh (aleyhissalatu vesselam)'a yönelerek: -"Söylediğin şey hususunda sana kim şahidlik edecek?" diye sorar. Nuh (aleyhisselam): -" Muhammed (aleyhissalatu vesselam) ve ümmeti!" der ve Muhammed (aleyhissalatu vesselam)'in ümmeti: -"Nuh tebligatta bulundu" diye şehadette bulunur. Bu duruma şu ayet işaret eder: "Biz böylece sizleri vasat bir ümmet kıldık, ta ki insanlara karşı şahidler olasınız" (Bakara, 143).
454 | Tirmizi'nin rivayetinde şu ziyade vardır: "(...Nuh kavmi): "Bize ne bir korkutucu, ne de başka biri, hiç kimse gelmedi" derler."
455 | Urve İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: " Hazreti Aişe (radıyallahu anha)'ye şu (mealdeki) ayet hakkında sordum: "Şüphesiz ki Safa ile Merve Allah'ın şeairlerindendir. Kim Kabe'yi hacceder veya umre yaparsa, bu ikisini de tavaf etmesinde bir beis yoktur." (Bakara, 158). Dedim ki: "Kasem olsun (ayetten) Safa ve Merve'yi tavaf etmeyenlere de bir günah yoktur (manası çıkmaktadır)." Bana dedi ki: Ey kızkardeşimoğlu söylediğin ne kadar çirkin! Ayetin, senin te'vil ettiğin manada olması için, "onları tavaf etmeyene herhangi bir günah terettüp etmez" şeklinde olmalıydı. Halbuki ayet Ensar hakkında inmiştir. Bunlar Müslüman olmazdan önce, Müşellel'deki azgın Menat'a tapınıyorlar, ona telbiye getiriyorlardı. Menat'a telbiye getirenler, Safa ile Merve arasında tavaf etmekten çekiniyorlardı. Bunun üzerine Cenab-ı Hakk: "Safa ve Merve Allah'ın şeairindendir..." ayetini indirdi. Aişe (radıyallahu anha) şunu da söyledi: "Resûlullah (aleyhissalatu vesselam) Safa ile Merve arasında tavafta bulunmayı sünnet kıldı. Bunu terketmek kimseye caiz olmaz." Zühri der ki: Ebu Bekr İbnu Abdi'r-Rahman'a bu hadisi haber verdim. Bana şunu söyledi: "Ben bu bilgiyi (hadisi) duymamıştım. Ben alimlerden bazılarını dinledim şöyle diyorlardı: " Hazreti Aişe'nin Menat için telbiye getirenlerden haber verdikleri dışında kalan halkın tamamı Safa ve Merve'yi tavaf ediyorlardı. Ne zaman ki Cenab-ı Hakk Kur'an-ı Kerim'de tavafından bahsedip Safa ve Merve'den söz etmeyince: "Ey Allah'ın Resûlü! Biz Safa ve Merve'yi tavaf ediyorduk. Halbuki Cenab-ı Hakk Kabe'nin tavafını emrediyor, Safa ve Merve'den bahsetmiyor, Safa ve Merve'yi tavaf etmemizde bize bir mahzur var mı?" dediler. Bunun üzerine Cenab-ı Hakk: "Safa ve Merve Allah'ın şeairindendir. Öyle ise kim Beytullah'a hac yapar veya umre ziyaretinde bulunursa Safa ve Merve'yi de tavaf etmesinde bir günah yoktur" ayetini indirdi. Ebu Bekr İbnu Abdirrahman der ki: "Ben bu ayetin, (yukarda zikredilen) her iki grub hakkında da inmiş olduğunu görüyorum. Yani, hem cahiliye devrinde Safa ve Merve'yi tavaftan çekinenler hakkında inmiştir, hem de öncekileri tavaf ettikleri halde, İslam'dan sonra -Allah'ın Kabe'yi tavaf etmeyi emretmiş olmasına rağmen Safa ve Merve'yi zikretmemiş olması sebebiyle- bunları tavaftan çekinenler hakkında inmiştir. Safa ve Merve'nin de (Kur'an'da) zikri Kabe'yi tavaf emrinden sonra gelmiştir.
456 | Buhari ve Müslim'den gelen bir rivayette şöyle denir: "Ancak, Müslüman olmazdan önce Ensar ve bunlarla birlikte Gassan, Menat için telbiyede bulunurlar, Safa ile Merve arasında tavaftan çekinirlerdi. Bu davranış onlara ecdad yadigarı bir adet idi. Menat için ihrama giren Safa ile Merve arasında tafaf yapmazdı. Müslüman olunca bu hususta Hazreti Peygamber (aleyhissalatu vesselam)'e sordular. Bunun üzerine Cenab-ı Hakk "Safa ve Merve Allah'ın şeairindendir..." ayetini indirdi.
457 | Mücahid, İbnu Abbas (radıyallahu anhüma)'tan rivayet ettiğine göre şunu anlatmıştır: "Beni İsrail'de kısas vardı, fakat diyet yoktu. Cenab-ı Hakk Muhammed ümmetine şöyle buyurdu: "Öldürülenler hususunda size kısas farz kılınmıştır. Hür hür ile, köle köle ile, kadın kadın ile kısas edilir. Öldüren, ölenin kardeşi tarafından affedilmişse, kendisine örfe uymak ve affedene güzellikle (diyet) ödemek gerekir" (bakara, 178). Buradaki "afv"dan maksad, amden öldürmelerde kişinin diyet almayı kabul etmesidir. "Örfe uymak ve affedene güzellikle ödemek" e gelince, bundan maksad (mağdur tarafın) örfe uygun miktarda bir diyet istemesi, öbürünün de bunu güzellikle ödemesidir. Ayetin devamındaki: "Bu, Rabbinizden bir hafifletme ve birrahmettir" ibaresi de, "sizden öncekilere farz kılınanlarda olmayan bir hafifletme" demektir, (çünkü onlara diyet imkanı tanınmamıştı). Ayetin son kısmı olan "Bundan sonra tecavüzde bulunana elim azab vardır" ibaresinden diyet almayı kabul etmesine rağmen (kan davası güderek) katili öldüren kimse kastedilmektedir."
458 | Ata'nın anlattığına göre, İbnu Abbas (radıyallahu anh) şu ayeti okurken dinlemiştir: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara, 184). İbnu Abbas (radıyallahu anh) ayeti okuduktan sonra ilave etti: "Bu ayet, oruç tutmaya tahammül edemeyen yaşlı erkek ve yaşlı kadın hakkında mensûh değildir. Onlar da her bir günün orucu yerine bir fakir doyururlar."
459 | Ebu Davud merhumun bir rivayetinde şu ziyade var: "İbnu Abbas dedi ki: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara 184) ayeti şu demektir: "Onlardan kim orucuna mukabil bir fakiri doyuracak kadar fidye vermek isterse fidye verir ve böylece orucunu tutmuş sayılır." Cenab-ı Hakk buyurmuştur: "Kim (vacib miktardan) daha fazla fidye verirse bu kendisi için daha hayırlı olur. Orucu (yiyip de fidye vermek yerine) bizzat tutmanız daha hayırlıdır" (Bakara 184). Sonra Cenab-ı Hakk şöyle buyurdu: "Sizden kim Ramazan ayına ulaşırsa orucu tutsun. Kim de hasta olur veya yolcu bulunursa yediği miktarda başka günlerde oruç tutar."
460 | Yine Ebu Davud'un bir başka rivayetinde şöyle denmektedir: "(Ramazan'da orucu yiyip, fidye ödemeye ruhsat veren ayet) hamile ve emzikli kadınlar için sabittir, mensuh değildir." Nesai'de rivayet şöyledir: "Orucu tutmaya dayanamayanlar orucu kendilerine (tahammül edilmez) bir meşakkat addedenler için bir yoksula yetecek kadar fidye gerekir. Ayetin "Kim de hayır düşünerek (bir fakire yetecek miktardan fazlasını) verirse" hükmü mensuh değildir, bu onun için daha hayırlıdır. (Fidye vermektense) oruç tutmanız daha hayırlıdır. Ayetteki ruhsat, oruca takat getiremeyen veya şifasız hastalığa yakalananlar içindir."
461 | Selemetu'bnu'l-Ekva (radıyallahu anh) anlatıyor: "Oruca takat getiremeyenler, bir fakire yetecek kadar fidye vermesi gerekir" ayeti indiği zaman orucu yiyip fidye verenler vardı. Bu hal müteakip ayetin inmesine kadar devam etti. Bu ayet öncekini neshetti. Yani asıl hüküm şudur: "Kim Ramazan ayında hazır bulunursa orucunu tutsun."
462 | İbnu Ömer (radıyallahu anhüma)'den, rivayete göre oruca gücü yetmeyenin fidye vermesi gereğini beyan eden ayeti "fidyetün taamu mesakine" şeklinde (yani fakirlerin yiyeceği kadar fidye) okudu ve bu ayetin mensûh olduğunu söyledi."
463 | Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dua, ibadettir", sonra şu ayeti okudu: "Rabbiniz: Bana dua edin ki size icabet edeyim. Bana ibadet etmeyi büyüklüklerine yediremeyenler varya, alçalmış ve hakir olarak cehenneme gireceklerdir" buyurmuşlardır" (Mü'min, 69).
464 | Rezin şu ilave rivayeti kaydetti: "Resûlullah (aleyhissalatu vesselam)'ın Ashabı (radıyallahu anhüm ecmain) sordular: Rabbimiz yakın mıdır, biz ona hafif sesle hitab edelim, uzaksa yüksek sesle taleblerimizi söyleyelim?" Bunun üzerine şu ayet indi: "Kullarım sana benden sorarlarsa, (söyle ki) ben yakınım. Dua edenin duasına, bana dua ettiği takdirde icabet ederim" (Bakara, 186).
465 | Bera İbnu Azib (radıyallahu anh) anlatıyor: "Ramazan orucu farz kılındığı vakit, Müslümanlar ay boyu kadınlara temas etmezlerdi. Bazı kimseler bu meselede nefislerine itimad edemiyorlardı. Bunun üzerine şu mealdeki ayet nazil oldu: "...Allah nefsinize güvenmiyeceğinizi biliyordu. Bu sebeple tevbenizi kabul edip sizi affetti." (Bakara, 187).
466 | Buhari, Ebu Davud ve Tirmizi'nin bir rivayetinde de şöyle gelmiştir: "Ashab-ı Muhammed (aleyhissalatu vesselam)'in (başlangıçta) durumu şöyleydi: Bir kimse oruçlu iken, iftar vakti gelince, iftarını açmadan uyuyacak olsa, artık o gece yemediği gibi ertesi günü de yiyemez, o günün akşamına kadar beklerdi. Kays İbnu Sırma el-Ensari (radıyallahu anh) oruçlu olduğu bir günde iftar vakti girince hanımına gelerek yiyecek birşey olup olmadığını sordu. Kadın: "Hayır, yok!" ancak bekle, sana yiyecek arıyayım" dedi. Kays, gün boyu çalışan birisiydi, beklerken uyuyakaldı. Hanımı gelince baktı ki uyuyor: "Eyvah mahrum kaldın, yiyemiyeceksin" diye eseflendi. Ertesi gün, öğleye doğru Kays (radıyallahu anh) açlıktan baygın düştü. Durumu Resûlullah (aleyhissalatu vesselam)'a anlattılar. Bunun üzerine şu ayet nazil oldu: "Oruç tuttuğunuz günlerin gecesi kadınlarınıza yaklaşmanız size helal kılındı..." (Bakara, 187). Buna Müslümanlar fevkalede sevindiler. Arkadan, "Tanyerinde beyaz iplik, siyah iplikten sizce ayırd edilinceye kadar yiyin, için." Ravi der ki: "Bu ayet, Kays İbnu Amr hakkında nazil olmuştur."
467 | Sehl İbnu Sa'd (radıyallahu anh) anlatıyore: "Beyaz iplik siyah iplikten, sizce ayrılıncaya kadar yiyin için" ayeti indiği zaman "tan yerinde" kelimeleri henüz nazil olmamıştı. Bir kısım insanlar oruç tutacakları zaman ayaklarına siyah ve beyaz (iplik) bağlar, bunlar görülünceye kadar yiyip içmeye devam ederlerdi. Bunun üzerine Cenab-ı Hakk: "Tan yerinde" kelimelerini inzal buyurdu. O zaman herkes anladı ki burada beyaz ve siyah ipliklerden maksad gündüz ve gece imiş."
468 | Beş kitapta da gelen bir başka rivayet şöyle: "Adiy İbnu Hatim (radıyallahu anh) biri siyah, biri beyaz iki köstek bağı aldı. Bir gece bunlara baktı fakat biri diğerinden ayrılmıyordu. Sabah olunca durumu Resûlullah (aleyhissalatu vesselam)'a şöyle bildirdi: "Yastığımın altına biri siyah biri beyaz iki iplik koydum." Resûlullah (aleyhissalatu vesselam) ona takıldı: "Beyaz iplikle siyah iplik senin yastığının altında iseler yastığın çok geniş olmalı."
469 | Adiy'in bir başka rivayeti şöyledir: "Resûlullah (aleyhissalatu vesselam)'a: "Ey Allah'ın Resûlü! Ayette geçen "beyaz ipliğin siyah iplikten ayrılması"nedir, bunlar iki iplik değil mi?" diye sordum da bana: "İki ipliğe baktı isen sen gerçekten kalın enselisin" dedi ve şu açıklamayı yaptı: "Hayır iki iplik değil, onun biri gecenin karanlığı, diğeri de gündüzün beyazlığıdır."
470 | Bera (radıyallahu anh) anlatıyor: "Ensar hac yapıp da döndükleri zaman evlerine kapılarından girmezlerdi. Onlardan biri hac dönüşü kapıdan evine girdi. Fakat hemşehrileri onu bu davranışı sebebiyle kınadılar. Bunun üzerine şu ayet nazil oldu: "İyilik, evlere arkasından girmeniz değildir. Kötülükten sakınan kimse (nin ameli) iyidir. Evlere kapılarından girin" (Bakara, 189).
471 | Huzeyfe (radıyallahu anh), "Allah yolunda infak edin, kendinizi ellerinizle tehlikeye atmayın. İhsanda bulunun. Allah ihsan edenleri sever" (Bakara, 195) mealindeki ayetle ilgili olarak demiştir ki: "Bu ayet infak ile alakalı olarak nazil oldu."
472 | Eslem İbnu İmran anlatıyor: Medine'den gazve için yola çıktık. Niyetimiz İstanbul'du. Cemaatin başında Abdurrahman İbnu Halid İbni'l-Velid vardı. Rum askerleri sırtlarını şehrin surlarına yaslamış müdafaada idiler. Bizden biri tek başına düşmana saldırıya geçti. Halk: "Dur, dur! Lailahe illallah, eliyle kenidini tehlikeye atıyor!" diye bağrıştılar. Ebu Eyyub el-Ensari hazretleri (radıyallahu anh) atılarak: "Ey ensar topluluğu, bu ayet bizim hakkımızda indi. Cenab-ı Hakk, Resûlullah (aleyhissalatu vesselam)'a yardım edip, İslam galebe çalınca biz: "Artık işlerimizin başında kalıp, onları yoluna koyalım" dedik. Bunun üzerine Allah'u Teala bu ayeti indirdi. Yani "Ellerimizle kendimizi tehlikeye atmak" demek malın-mülkün başında kalıp onları düzene koymak için cihadı terketmektir."
473 | Abdullah İbnu Ma'kıl (radıyallahu anh) anlatıyor: "Ka'b İbnu Ucre (radıyallahu anh)'ye "Oruçtan yahut sadakadan yahut kurbandan bir fidye lazımdır" (Bkara, 196) mealindeki ayetten sordum. Dedi ki: "Başımda bitler kaynaştığı halde Resûlullah (aleyhissalatu vesselam)'a götürüldüm. Beni görünce: "Meşakkatin, bu gördüğüm dereceye ulaşacağını zannetmezdim. Bir koyun bulabilecek misin?" dedi. "Hayır" cevabını verdi. (Bunun üzerine şu ayet nazil oldu: "...İçinizde hasta olan veya başından rahatsız varsa fidye olarak ya oruç tutması, ya sadaka vermesi ya da kurban kesmesi gerekir..." (Bakara, 196) Resûlullah (aleyhissalatu vesselam): "Üç gün oruç tut veya her fakire yarım sa' yiyecek vermek suretiyle altı fakiri doyur, başını traş et" dedi. Bu ayet hassaten benim hakkımda nazil oldu, ancak umumen hapimize şamildir."
474 | Ebu Ümame et-Temimi anlatıyor: "Ben hac sırasında, ücret mukabili hizmet veren birisi idim. Bana: "Senin haccın hac sayılmaz" dediler. Bilahere İbnu Ömer (radıyallahu anh)'e rastladım. O'na: "Ben hacc sırasında, ücretle hizmet veren birisiyim, halk bana: "senin haccın hacc sayılmaz diyorlar" dedim. İbnu Ömer (radıyallahu anhüma): "İhrama girmiyor, telbiye okumuyor, tavafta bulunmuyor musun?" dedi: "Hepsini yapıyorum" diye cevap verdim. Cevabım üzerine şu açıklamayı yaptı: "Senin haccın hacc sayılır. Nitekim Resûlullah (aleyhissalatu vesselam)'a bir adam gelmiş, senin bana sorduğuna yakın şeyler sormuştu. Resûlullah (aleyhissalatu vesselam) sükût buyurdu ve adama cevap vermedi. Derken şu ayet nazil oldu: "(Hacc mevsiminde, ticaret yaparak) Rabbinizden rızık istemenizde bir günah yoktur..." (Bakara, 198). Bunun üzerine Resûlullah (aleyhissalatu vesselam) o adamı çağırtarak, ayeti okudu ve: "Haccın hacc sayılır" buyurdu."
475 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ukaz, Mecenne ve Zülmecaz cahiliye devrinin panayırları idi. İslam geldiği zaman halk, hac mevsiminde ticaret yapmayı günah addeder oldular. Bunun üzerine şu ayet nazil oldu: "Hac mevsiminde Rabbinizden rızık taleb etmenizde sizin için bir günah yoktur." Ayeti İbnu Abbas şu şekilde okudu."
476 | Yine İbnu Abbas anlatıyor: "Yemen ahalisi, hacca geliyorlar fakat beraberlerinde azık almıyorlardı. "Biz mütevekkil kimseleriz" diyorlardı. Meke'ye gelince bu davranışlarını halka sordular. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Azıklanın, ancak bilin ki, en hayırlı azık takvadır" (Bakara, 197).
477 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Kişi ihramsız olarak (yani Mekke'de ikamet edenler veya umre için gelip, umreden sonra ihramı çıkaranlar) Beytullah'ı ziyaret eder. Bu imkan, hacc niyetiyle ihram giymeye kadar devam eder. Arafat'a çıkınca, kime deve, sığır veya davardan kurban müyesser olmuşsa, dilediğini kurban eder. Bunlardan biri olmazsa, ona hactaki, üç günün orucu terettüp eder. Bu günler, arefe gününden evvele ait olmalıdır. Bu üç günün sonuncu günü arefe gününe tesadüf ederse, bunda bir günah yoktur. Sonra Arafat'da vakfe'ye gider ikindi namazından akşam karanlığının gelmesine kadar vakfede kalır. İbnu Abbas anlatmaya üslubu biraz değiştirerek devam ediyor. "Sonra Arafat'tan insanlar sökün edince, orayı terketsinler. Topluca geceyi geçirecekleri yere (Müzdelife'ye) gelsinler. Orada Allah'ı çokca zikretsinler, sabah vakti girmezden önce bilhassa tekbir ve tehlili çok yapsınlar sonra buradan da topluca hareket etsinler. Çünkü (eskiden beri) herkes buradan hareket ederdi. Cenab-ı Hakk: "İnsanların toplu olarak sökün ettiği yerden siz de sökün edin, (eski yaptıklarınızdan) Allah'a af dileyin. Allah bağışlar ve merhamet eder" (Bakara, 199). Şeytan taşlayıncaya kadar akmaya (ve çok zikretmeye) devam edin" buyurmuştur.
478 | İbnu Müseyyeb anlatıyor: "Süheyb (radıyallahu anh) muhacir olarak Mekke'den yola çıktı. Kureyş'ten bazıları onu takibe başladılar. Bunun üzerine o da devesinden inerek sadağında ne kadar ok varsa hepsini çıkardı. Takipçilere: "Allah'a kasem olsun oklarımın hepsini atıncaya kadar bana yetişemezsiniz. Sonra elimde durdukça kılıcımı kullanacağım. Eğer dilerseniz, size Mekke'de toprağa gömdüğüm malın yerini söyleyeyim, mukabilinde siz de beni serbest bırakın, yoluma devam edeyim" dedi. Takipçiler teklifini kabul ettiler. (O da sağ salim yoluna devam etti). Resûlullah (aleyhissalatu vesselam)'ın yanına varınca şu ayet nazil oldu: "İnsanlardan öyle kimse de vardır ki, Allah'ın rızasını isteyerek nefsini satın alır..." (Bakara, 207). Hazreti Peygamber (aleyhissalatu vesselam): "Ebu Yahya'nın alış-verişi karlı oldu" der ve ayeti tilavet buyurur", (Rezin'in ilavesidir. Bagavi ve İbnu Kesir tefsirlerinde senedsiz olarak kaydederler).
479 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Cenab-ı Hakk'ın şu sözleri nazil olduğu zaman: "Yetim rüşdüne erinceye kadar, onun malına o en güzel olanından başka bir suretle yaklaşmayın"; keza "Yetimlerin mallarını haksız (ve haram) olarak yiyenler karınlarına ancak bir ateş yemiş olurlar. Onlar çılgın bir ateşe gireceklerdir" (Nisa 10) yanında yetim bulunanlar hemen gidip yetimlerin yiyeceğini ve içeceğini kendilerinin yiyip içeceklerinden ayırdılar. Yetime ait yiyecek ve içeceklerden bir şey artsa ona dokunulmuyor, yiyinceye veya kokuşup bozuluncaya kadar saklanıyordu. Bu hal, bir kısım müşkilatlara sebep oldu. Durum Resûlullah (aleyhissalatu vesselam)'a arzedildi. Bunun üzerine şu ayet nazil oldu: "Sana yetimleri sorarlar. De ki: Onları faydalı ve iyi bir hale getirmek hayırlıdır. Şayet kendileriyle bir arada yaşarsanız onlar sizin kardeşlerinizdir" (Bakara 220). Bu ayet üzerine yetimlerin yiyeceklerini ve içeceklerini kendi yiyecek ve içeceklerine karıştırdılar."
480 | Nafi anlatıyor: İbnu Ömer (radıyallahu anhüma) Kur'an okuduğu zaman, okuma işinden çıkıncaya kadar hiç konuşmazdı. Bir gün ben (Mushaf'ı, yüzünden takip ediverdim, o da ezberden) Bakara suresini okudu. Bir ayete gelince bana: "Bu ayet ne hakkında indi biliyor musun?" diye sordu. Ben "Hayır!" deyince: "Şu, şu mesele için" diye açıkladı, sonra (okumaya) devam etti.
481 | Cabir (radıyallahu anh) anlatıyor: "Yahudiler: "Kadına arka istikametinden temas edilirse çocuk şaşı doğar" derlerdi. Bunun üzerine: "Kadınlarınız sizin (evlad yetiştiren) tarlanızdır. O halde tarlanıza dilediğiniz gibi gelin" ayeti nazil oldu" (Bakara 223).
482 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ömer (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ey Allah'ın Resûlü mahvoldum" buyurdu. Hazreti Peygamber (aleyhissalatu vesselam): "Niye mahvoldun ne var?" diye sorunca açıkladı: "Bu gece bineğimi ters çevirdim (arka canibinden yanaştım). "Resûlullah (aleyhissalatu vesselam) hiçbir cevap vermedi. Cenab-ı Hakk peygamberine şu ayeti vahyetti: "Kadınlarınız sizin tarlalarınızdır. Tarlanıza istediğiniz gibi gelin." Dübüründen ve hayız halinde temastan kaçınmak şartıyla önden, arkadan, nasıl istersen öyle gel."
483 | Yine İbnu Abbas (radıyallahu anh) anlatıyor: "Allah, İbnu Ömer (radıyallahu anh)'i mağfiret buyursun, bir hususta yanılmıştı. Şu Ensariler putperestti ve ehl-i kitaptan Yahudilerle birlikte idiler. Ensar (İslam'dan önce) ilim yönüyle Yahudilerin kendilerinden üstün olduklarına inanırlardı. Bu sebeple onların birçok davranışlarını aynen taklid ediyorlardı. Ehh-i kitaba has adetlerden biri de kadınlarına tek istikametten (yani ön cihetten) yanaşırlardı. Bu, kadın için de en uygun tarzdı. Ensar topluluğu, bu adeti de Yahudilerden aynen almıştı. Kureyşliler ise, kadınları hoş olmayan şekilde açarlar, onlara arka cihetlerinden, ön cihetlerinden, sırt üstü yatmış vaziyette yeneşırlardı. Medine'ye muhacir olarak Mekkeliler gelince onlardan bir erkek Medineli bir kızla evlendi. Erkek, kadına Kureyş usulünce temas etmek istedi. Kadın buna müsaade etmedi. "Bizde kadına tek istikametten temas edilir, sen de öyle yap, aksi halde bana dokunma" dedi. Onların bu ihtilafı büyüdü ve herkes duydu. Öyle ki Resûlullah (aleyhissalatu vesselam)'a da intikal etti. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Kadınlarınız (çocuk yetiştirdiğiniz) tarlanızdır. Tarlaya dilediğiniz gibi gelin" (Bakara 223). "Dilediği gibi" den maksad (istikamet olarak) önlerinden, arkalarından, sırt üstü yatmış olarak. Ancak bu geliş çocuk mahalline olacak."
484 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kadınlarınız (çocuk yetiştirdiğiniz) tarlalarınızdır, tarlanıza dilediğiniz gibi gelin" ayetiyle ilgili olarak şöyle buyurdu: "Tek yoldan (ki o da çocuk yoludur) olmak kaydıyla dilediğiniz şekilde temas kurun"
485 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Kur'an'daki: "Allah sizi (dil alışkanlığı olarak maksadsız yapılan) lağv yeminleriniz için müaheze etmez" ayeti kişinin sözünde sıkça kullandığı, "vallahi evet", "billahi hayır" gibi yeminleri için nazil oldu." Yukarıdaki metin Buhari'den alınmadır. Hadisi, Ebu Davud hem Hazreti Peygamber (aleyhissalatu vesselam)'in sözü olarak hem de Hazreti Aişe (radıyallahu anha)'nin sözü olarak iki şekilde rivayet etmiştir. İmam Malik Muvatta'da bu hadisle ilgili olarak şunu söyler: "Bu mevzuda işittiğimin en güzeli şudur: "Ayette geçen "Lağv", bir kimsenin öyle bildiği için bir şey hakkında yaptığı yemindir, ancak sonradan, o şeyin, bildiği gibi olmadığını anlar. Bu durumda yaptığı yemin için kefaret gerekmez. Ancak bir kimse de çıkıp, günahkar ve yalancı olduğunu bile bile, birilerini memnun etmek veya bir malı elde etmek için yemin ederse bu öylesine büyük bir günahtır ki, bunun kefareti yoktur."
486 | İbnu Abbas (radıyallahu anhüma), "Kur'an-ı Kerim'deki: "Kocaları, bekleme müddeti içinde barışmak isterlerse onları geri almaya (herkesten) çok layıktırlar..." (Bakara 228) ayeti hakkında şunu söyledi: "Erkek hanımını üç talakla da boşasa hanımını geri almaya herkesten daha çok hak sahibi idi. Ancak bu hüküm, Cenab-ı Hakk'ın şu sözü ile neshedildi: "Boşanma iki defadır. Ya iyilikle tutma ya da iyilik yaparak bırakmadır..." (Bakara 229).
487 | Urvetu'bnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Cahiliye devrinde kişi hanımını boşar, iddeti sona ermeden geri almak isterse, alma hakkına sahipti. Bu şekilde bin kere boşayıp geri dönebilirdi. (Bu hal bir adamın şu hadisesine kadar devam etti.) Bir gün adam hanımını boşadı ve iddeti dolmak üzere iken hanımını geri aldı, sonra tekrar boşadı ve hanımına: "Allah'a kasem olsun seni evime almıyorum ve ebediyen başkasına da helal olmayacaksın" dedi. Kadın: "Bu nasıl olur?" deyince, adam: "Seni boşuyorum, iddetin dolmadan tekrar geri alacağım ve bu böylece devam edip gidecek" dedi. Kadın Hazreti Aişe (radıyallahu anha)'ye gitti, durumu anlattı. Hazreti Aişe cevap vermedi. Resûlullah (aleyhissalatu vesselam)'ı bekledi. Gelince vak'ayı anlattı. Resûlullah (aleyhissalatu vesselam) da cevap vermedi (vahiy bekledi). Cenab-ı Hakk şu ayeti inzal buyurdu: "Boşama iki defadır ya iyilikle tutma ya da iyilik yaparak bırakmadır" (Bakara 229). O günden itibaren insanlar bu yeni talaka yöneldiler, boşayan da boşamayan da. "
488 | Ma'kıl İbnu Yesar (radıyallahu anh) anlatıyor: Benim bir kızkardeşim vardı. Evlenmek için buna müracaat edenler oldu. Fakat kimseye müsbet cevap vermiyordum. Derken amcamın oğlu istedi. Kız kardeşimi ona nikahladım. Allah'ın dilediği kadar bir müddet beraber yaşadılar. Sonra amcam oğlu onu talak-ı ric'i ile boşadı. Ancak tekrar almadan terketti. İddeti tamamlandı. Kız kardeşimle evlenmek isteyenler bana müracaat edince amcam oğlu da, müracaat ederek tekrar almak istedi. Kendisine: "Daha önce de çok isteyenler oldu, kimseye vermedim, seni hepsine tercih ederek sana verdim, seninle evlendirdim. Sen onu talak-ı ric'i ile boşadın. (Geri alma hakkın olduğu halde terkettin ve iddeti doldu. Başkaları istemeye gelince, sen de talib oldun, taleble almak istiyorsun. Allah'a kasem olsun onu asla sana vermeyeceğim" dedim. Ma'kıl der ki: Bunun üzerine benim hakkımda şu ayet nazil oldu: "Kadınları boşadığınız zaman iddetlerini bitirdiler mi, aralarında meşru bir surette anlaştıkları takdirde, artık kendilerini kocalarına nikah etmelerin engel olmayın" (Bakara 232). Yine Ma'kıl ilave ediyor: "Ayet üzerine, yeminim için kefarette bulundum ve kız kardeşimi, eski kocasına nikahladım" Buhari'nin bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) Ma'kıl'ı çağırdı, ayeti kendisine tilavet buyurdu. Bunun üzerine o, müşkülpesendliği bıraktı ve Allah'ın emrine boyun eğdi"
489 | İbnu Abbas (radıyallahu anhüma) Kur'an'ın: "(Vefat iddeti bekleyen) kadınları nikahla isteyeceğinizi çıtlatmanızda.... üzerinize bir vebal yoktur" (Bakara 235) ayetinden maksadı, "Evlenmeyi arzu eden kişinin: "Ben nikahlanmak istiyorum, kadına ihtiyacım var, saliha bir kadına kavuşmak istiyorum" demesidir" diye açıklamıştır.
490 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hendek Savaşı sırasında "Allah onların evlerini ve kabirlerini ateşle doldursun, bizim orta namazımıza mani oldular, günaş batıncaya kadar kılamadık" buyurdu. Bir rivayette: "Bizi, salat-ı vusta olan ikindi namazından alıkoydular" denir. Bir diğer rivayette: "Sonra ikindiyi akşamla yatsı arasında kıldık" denir.
491 | Hazreti Aişe'nin azadlısı Ebu Yunus anlatıyor: " Hazreti Aişe (radıyallahu anha), kendisine bir mushaf yazmamı emretti ve dedi ki: "Şu ayete gelince bana haber ver: "Namazlara ve bilhassa orta namazına devam edin" (Bakara, 238). Yazarken bu ayete gelince ona haber verdim. Bana şunu imla ettirdi: "Namazlara ve orta namazına ve ikindi namazına devam edin ve Allah için yalvaranlar olarak eda edin" (Bakara, 238). Hazreti Aişe (radıyallahu anha): "Ben bunu Resûlullah'dan işittim" dedi.
492 | Amr İbnu Rafi (radıyallahu anh)'nin anlattığına göre, " Hazreti Hafsa (radıyallahu anha)'ya bir mushaf yazıyormuş. Hazreti Hafsa (radıyallahu anha) kendisinden,önceki hadiste -(Ebu Yunus'tan) Hazreti Aişe'nin- taleb ettiği hususu aynen taleb ettiğini anlatmıştır."
493 | Şakik İbnu Utbe, Bera İbnu'l-Azib (radıyallahu anhüma)'ten naklettiğine göre, demiştir ki: "Önce şu ayet nazil oldu: "Namazlara ve bilhassa ikindi namazına devam edin." Resûlullah (aleyhissalatu vesselam) bunu bize Allah'ın dilediği müddetçe okudu. Sonra Allah bunu nashetti ve şu ayeti indirdi: "Namazlara ve bilhassa orta namazına devam edin." Şakik'in yanında oturmakta olan bir zat kendisine: "Öyle ise bu ikindi namazıdır." Bera dedi ki: "Ben bu ayetin nasıl nazil olduğunu Allah'ın nasıl neshettiğini sana haber verdim."
494 | İmam Malik (rahimehumullah)'e ulaştığına göre, Ali İbnu Ebi Talib (radıyallahu anh)'e İbnu Abbas (radıyallahu anhüma), Kur'an'da zikri geçen "orta namaz"a (salatu'l-vusta) sabah namazı demişlerdir.
495 | Zeyd İbnu Sabit ve Hazreti Aişe (radıyallahu anhüma) "Orta namazı, öğlen namazıdır" derlerdi.
496 | Ebu Davud'un Zeyd (radıyallahu anh)'den kaydettiğine göre, Hazreti Resûlullah (aleyhissalatu vesselam) öğle namazını zevalden sonra sıcağın en şiddetli olduğu saatte kılardı. Resûlullah (aleyhissalatu vesselam)'ın kıldığı namazlar içinde ashabına en zor geleni bu namaz idi. Bunun üzerine şu ayet nazil oldu: "Namazlara ve orta namazına devam edin." Zeyd devamla dedi ki: "(Orta namazı, öğlen namazıdır, zira) bundan önce iki namaz var (birisi geceden -yatsı-, diğeri gündüzden -sabah-), ondan sonra da iki namaz var (biri gündüzden -ikindi- diğeri geceden -akşam-)".
497 | Abdullah İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: " Hazreti Osman (radıyallahu anh)'a, Bakara suresinde geçen: "Sizden zevceler (ini geride) bırakıp ölecek olanlar eşlerinin (kendi evlerinden) çıkarılmayarak yılına kadar faidelenmesini (bakılmasını) vasiyyet etsinler" (Bakara 240), ayeti diğer bir ayetle (Bakara, 234) neshedildiği halde niçin bu mensuh ayeti de Kur'an-ı Kerim'e yazıyorsunuz?" diye sordum. Bana şu cevabı verdi: "Ey kardeşim oğlu bu ayeti terk mi edelim, (bunu mu söylüyorsun)? Hayır, ben hiçbir şeyi yerinden oynatmam."
498 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Her şeyin bir şerefi var. Kur'an-ı Kerim'in şerefesi de Bakara suresidir. Bu surede bir ayet vardır ki, Kur'an ayetlerinin efendisidir: "Ayetü'l-Kürsi".
499 | Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Ebu'l-Münzir, Allah'ın Kitabından ezberinde bulunan hangi ayetin daha büyük olduğunu biliyor musun?" diye sordu. Ben: "O Allah ki, O'ndan başka ilah yoktur, O, Hayy'dır, Kayyûm'dur (yani diridir her şeye kıyam sağlayandır" (Bakara, 225) -ki buna Ayet'ü'l-Kürsi denir- dedim. Göğsüme vurdu ve: "İlim sana mübarek olsun ey Ebu'l-Münzir!" dedi."
500 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) beni Ramazan zekatını muhafazaya tayin etmişti. Derken kara bir adam gelerek zahireden avuç avuç almaya başladı. Ben derhal kendisini yakaladım ve: "Seni Resûlullah(aleyhissalatu vesselam)'a çıkaracağım" dedim. Bana: "Ben fakir ve muhtaç bir kimseyim, üstelik üzerimde bakmak zorunda olduğum çoluk-çocuk var, ihtiyaçlarım cidden çoktur, şiddetlidir" dedi. Ben de onu salıverdim. Sabah olunca Hazreti Peygamber (aleyhissalatu vesselam): -Ey Ebu Hüreyre! Dün akşamki esirini ne yaptın? diye sordu. Ben: -Ey Allah'ın Resûlü: Bana şiddetli ihtiyacından ve çoluk-çocuktan dert yandı. Bunun üzerine ona acıyarak salıverdim, dedim. Resûlullah (aleyhissalatu vesselam): -Ama o sana muhakkak yalan söyledi. Haberin olsun, o tekrar gelecek! buyurdu. Bu sözünden anladım ki, herif tekrar gelecek. Binaenaleyh onu beklemeye başladım. Derken yine geldi ve zahireden avuçlamaya başladı. Ben de derhal yakaladım ve: "Seni mutlaka Resûlullah (aleyhissalatu vesselam)'a çıkaracağım" dedim. Yine yalvararak: "Beni bırak, gerçekten çok muhtacım, üzerimde çoluk-çocuk var, bir daha yapmam" dedi. Ben yine acıdım ve salıverdim. Ertesi gün Resûlullah (aleyhissalatu vesselam): -Ey Ebu Hüreyre, dün geceki esirini ne yaptın? diye sordu. Ben: -Ey Allah'ın Resûlü, bana ihtiyacından çoluk-çocuğundan dert yandı. Ben de acıdım ve salıverdim, dedim. "Ama" dedi, Resûlullah: "O yalan söyledi fakat yine gelecek." Üçüncü sefer yine gözetledim. Yine geldi ve zahireden avuç avuç almaya başladı. Onu yine yakalayıp: -Seni mutlaka Hazreti Peygamber (aleyhissalatu vesselam)'e götüreceğim. Bu üçüncü gelişin, üstelik sıkılmadan başka gelmeyeceğim deyip yine de geliyorsun, dedim. Yine bana rica ederek şöyle söyledi: "Bırak beni, sana birkaç kelime öğreteyim de Allah onlarla sana fayda ulaştırsın". Ben: -Nedir bu kelimeler söyle! dedim. Bana dedi ki: -Yatağa girdin mi Ayetü'l-Kürsi'yi sonuna kadar oku. Bunu yaparsan Allah senin üzerine muhafız bir melek diker, sabah oluncaya kadar sana şeytan yaklaşamaz dedi. Ben yine acıdım ve serbest bıraktım. Sabah oldu, Resûlullah (aleyhissalatu vesselam): "Dün akşamki esirini ne yaptın?" diye sordu. Ben: -Ey Allah'ın Resûlü, bana birkaç kelime öğreteceğini, bunlarla Allah'ın bana faide ihsan buyuracağını söyledi, ben de kendisini yine serbest bıraktım, dedim. Resul-i Ekrem (aleyhissalatu vesselam): -Neymiş onlar? dedi. Ben: -Efendim, döşeğine uzandığın vakit Ayetü'l-Kürsi'yi başından sonuna kadar oku. (Bunu okursan) Allah'ın koyacağı bir muhafız üzerinden eksik olmaz ve ta sabaha kadar şeytan sana yaklaşmaz! dedi, cevabını verdim. Resûlullah (aleyhissalatu vesselam) bunun üzerine: "(Bak hele!) o koyu bir yalancı olduğu halde, bu sefer doğru söylemiş. Ey Ebu Hüreyre! Üç gecedir kiminle konuştuğunu biliyor musun?" dedi. Ben: -Hayır! cevabını verdim. -O bir şeytandı buyurdular.
501 | Ebu Eyyûb (radıyallahu anh) anlatmıştır ki: "Kendisinin bir hücresi vardı ve içinde hurma bulunuyordu. Buraya bir gulyabani (cin) dadanmış gelip hurmadan alıyordu. Bu durumu Resûlullah (aleyhissalatu vesselam)'a açtı. Resûlullah (aleyhissalatu vesselam) kendisine "Git, tekrar görecek olursan "Allah'ın adıyla, Resûlullah (aleyhissalatu vesselam)'a icabet et" dersin" buyurdu. Ebu Eyyub der ki: (Bekledim, tekrar gelince) yakaladım. Ancak, bir daha gelmeyeceğine dair yemin etti, ben de salıverdim. Sonra Resûlullah (aleyhissalatu vesselam)'la karşılaştığımda Resûlullah (aleyhissalatu vesselam): "Esirin ne oldu?" diye sordu. Ben: "Bir daha gelmeyeceğine dair yemin etti (ben de bıraktım)" dedim. Resûlullah (aleyhissalatu vesselam): "O yalan söylemiş, o yalana alışkındır" buyurdu. Ebu Eyyûb, bir başka sefer yine geldiğini, yakalayınca gelmeyeceğine dair yine yemin ettiğini, yemini üzerine salıverdiğini anlatır. Resûlullah (aleyhissalatu vesselam) tekrar: "Esirin ne oldu?" diye sorar. "Gelmeyeceğine dair yemin edince bıraktım" der. Resûlullah (aleyhissalatu vesselam): "Yalan söylemiş, o zaten yalana alışkındır" buyurur. Ebu eyyub (radıyallahu anh) üçüncü sefer yine yakalar ve: "Bu sefer seni bırakmayacağım, mutlaka Resûlullah (aleyhissalatu vesselam)'a kadar götüreceğim" der. Bunun üzerine cin: "(Dinle beni) sana mühim bir şey hatırlatacağım: Ayet'ü'l-Kürsi varya onu evinde oku. O takdirde sana hiç ne şeytan ne başkası yaklaşamaz" der. (Ebu Eyyub yine salar) ve Hazreti Peygamber (aleyhissalatu vesselam)'e gelir. Resûlullah (aleyhissalatu vesselam): "Esirin ne oldu?" diye sorar. Olup biteni haber verince: "(Hayret), yalancı olduğu halde bu sefer doğruyu söylemiş" buyurur."
502 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Dinde zorlama yoktur" (Bakara 256) ayeti Ensar hakkında inmiştir. Şöyle ki: Medine'de çocuğu yaşamayıp ölen kadınlar, "çocuğum yaşarsa Yahudi dini üzerine yetiştireceğim" diye adakta bulunurdu. Benu Nadir Yahudileri Medine'den sürüldükleri vakit, bunlar arasında Yahudileştirilmiş çok sayıda Ensar çocuğu vardı. Ensariler: "Çocuklarımızı onlara terketmeyiz" dediler. Bunun üzerine Cenab-ı Hakk: "Dinde zorlama yoktur, artık iman ile küfür apaçık meydana çıkmıştır..." (Bakara) ayetini inzal buyurdu."
503 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: " Hazreti İbrahim (aleyhisselam)'in şu sözleriyle ifade ettiği şüpheyi yaşamaya biz ondan daha layıkız: "Ey Rabbim ölüleri nasıl dirilteceğini bana göster" demiş, (Allah: "Buna) inanmadın mı yoksa" demiş, o da: "İnandım, fakat kalbimin, (gözümle görerek) yatışması için (istedim, diye) söylemişti." (Bakara, 260). Allah, Lût (aleyhisselam)'a rahmetini bol kılsın, aslında o çok muhkem bir kaleye sığınmıştı. Eğer, Hazreti Yusuf (aleyhisselam)'un kaldığı müddetçe hapiste ben kalsaydım, davete icabet ederdim."
504 | Tirmizi'nin bir rivayetinde Hazreti Yusuf'la ilgili olarak Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Kerim oğlu Kerim oğlu Kerim oğlu Kerim; İbrahimoğlu İshakoğlu Yakuboğlu Yusuf'tur. Ve ilave etti: "Şayet, hapiste onun yerine ben yatmış olsaydım da, sonunda bana elçi gelseydi, çıkma hususunda hemen cevap verirdim." Resûlullah (aleyhissalatu vesselam) arkadan şu ayeti okudu: "Kendisine elçi gelince, "Efendine dön de ellerini kesen o kadınların zoru neydi kendisine sor" dedi. Resûlullah (aleyhissalatu vesselam) devamla şunu söyledi: "Allah Teala'nın rahmeti Lût'a olsun, o aslında çok sağlam bir kaleye sığınmıştı. Allah ondan sonra, her peygamberi kavminden kalabalık bir ceaat içinde gönderdi."
505 | Ubeyd İbnu Umayr anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın ashabına sordu. "Şu ayet kimin hakkında nazil olmuştur? "Sizden herhangi biri arzu edermi ki, hurmalardan, üzümlerden kendisinin bir bahçesi olsun, altından ırmaklar aksın, orada kendisinin her çeşit meyveleri bulunsun. Fakat ona ihtiyarlık çöksün, aciz ve küçük çocukları da olsun, derken o bahçeye içinde bir ateş bulunan bir bora isabet etsin de o, yanıversin? (Bakara, 266). Cemaat: "Allah ve Resûlü daha iyi bilir" cevabını verdi. Hazreti Ömer (radıyallahu anh) bu cevaba kızdı ve: "Biliyoruz veya bilmiyoruz" deyin dedi. Bunun üzerine İbnu Abbas (radıyallahu anhüma): "Bu hususta içimden bir şeyler geçiyor ey müminlerin emiri" dedi. Hazreti Ömer (radıyallahu anh) ona: "Ey kardeşimin oğlu söyle onu, kendini küçük görme" dedi. İbnu Abbas: "Bu, bir iş için misal olarak verilmiştir" deyince Hazreti Ömer: "Hangi iş için?" diye tekrar etti. İbnu Abbas da: "Zengin bir kimsenin işi için, öyle ki bu zengin Allah'a kulluk ve itaatini yerine getiriyordu. Sonra Allah ona şeytanı gönderdi. (Zengin onun iğvasına kapılarak günahlar eşledi ve sonunda bütün (salih) amellerini batırdı."
506 | Bera (radıyallahu anh): "İğrenmeden alamayacağınız pis şeyleri vermeye kalkmayın..." (Bakara, 267) mealindeki ayet biz ensarlar hakkında indi" dedi ve anlattı: "Biz hurma yetiştiren kimselerdik. Herkes, hurmasından az veya çok oluşuna göre tasadduk ederdi. Bu cümleden olarak, kişi bir iki hurma salkımı getirir onu mescide asardı. Mescidde kalan Ehl-i Suffa'nın yiyeceği yoktu. Bunlardan biri acıktığı zaman, salkıma gelir, sopasıyla vurur, ondan bir miktar hurma düşürür ve yerdi. Hayrı düşünmeyenlerden bazıları, içerisinde kalitesiz hurmaların çokça bulunduğu salkımlardan, bazıları kırık adi salkımlardan getirip asıyordu. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler: Kazandıklarınızın temizlerinden ve size yerden çıkardıklarımızdan sarfedin; iğrenmeden alamıyacağınız pis şeyleri vermeye kalkmayın. Allah'ın müstağni ve övülmeye layık olduğunu bilin." Resûlullah (aleyhissalatu vesselam) ayeti şöyle açıklar: "Sizden biri, sadaka olarak verdiği şeyin benzeri, kendisine verildiği takdirde onu istemeye istemeye, utanarak alacağı şeyden almamasına dikkat etsin." İbnu Abbas der ki: "Bundan sonra hepimiz, sahib olduğumuz şeylerin iyilerinden verir olduk."
507 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan da, melek de insanoğluna sokularak onun kalbine birtakım şeyler atarlar. Şeytanın işi kötülüğe çağırmak, sonu fena ve zararlı olan şeylere teşvik etmek ve hakkı yalanlamak, haktan uzaklaştırmaktır. Meleğin işi hak ve hayra, iyiliğe çağırmak ve kötülükten uzaklaştırmaktır. Kim içinde hakka, hayıra, iyiliğe çağıran bir ses duyarsa bilsin ki bu Allah'tandır ve hemen Allahu Teala'ya hamdetsin. Kim de içinde şerr ve inkara çağıran bir fısıltı duyarsa ondan uzaklaşsın ve hemen şeytandan Allah'a sığınsın." Resûlullah (aleyhissalatu vesselam) bu sözlerine şu mealdeki ayeti ekledi: "Şeytan sizi fakir olacaksınız diye korkutur, size cimriliği emreder.." (Bakara 268).
508 | Mervan el-Esfar'ın anlattığına göre, Abdullah İbnu Ömer (radıyallahu anhüma): "..İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azab eder, Allah her şeye kadirdir." (Bakara 284) ayetinin müteakip ayet tarafından neshedildiğini söylemiştir."
509 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Cenab-ı Hakk'ın şu mealdeki sözü nazil olunca: "İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azab eder..." (Bakar, 284) bu ihbar Sahabe (radıyallahu anhüma)'ye çok ağır geldi. Resûlullah (aleyhissalatu vesselam)'a geldiler, diz çöküp oturdular ve dediler ki: "Ey Allah'ın elçisi, bize yapabileceğimiz işler emredildi: Namaz, oruç, cihad ve sadaka, bunları yapıyoruz. Ama Cenab-ı Hakk sana şu ayeti inzal buyurdu. Onu yerine getirmemiz mümkün değil." Resûlullah (aleyhissalatu vesselam) onlara: "Yani sizler de sizden önceki Yahudi ve Hıristiyanlar gibi "dinledik ama itaat etmiyoruz" mu demek istiyorsunuz? Hayır öyle değil şöyle deyin: "İşittik itaat ettik. Ey Rabbimiz affını dileriz, dönüş Sana'dır." Cemaat bunu okuyup, dilleri ona alışınca, bir müddet sonra Cenab-ı Hakk şu vahyi inzal buyurdu: "Peygamber ve inananlar O'na Rabbi'nden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. "Peygamberleri arasında hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş sanadır" dediler" (Bakara 285). Ashab bunu yapınca Allah, önceki ayeti neshetti ve şu ayeti inzal buyurdu: "Allah kişiye ancak gücünün yeteceği kadar yükler; kazandığı iyilik lehine, ettiği kötülük de aleyhinedir. Rabbimiz! Eğer unutacak veya yanılacak olursak bizi sorumlu tutma. (Resûlullah bu duayı yapınca Allah Teala hazretleri: Pekala, yaptım buyurmuştur). Rabbimiz bizden öncekilere yüklediğin gibi bize de ağır yük yükleme! (Allah Teala hazretleri: Pekiyi buyurmuştur). Rabbimiz! Bize gücümüzün yetmiyeceği şeyi taşıtma (Rabb Teala hazretleri: Pekiyi dedi). Bizi affet, bizi bağışla, bize acı. Sen Mevlamızsın, kafirlere karşı bize yardım et (Rabb Teala buna da Pekiyi demiştir).
510 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Allah Teala, ümmetim, içinden geçen fena şeylerle amel etmedikçe veya onu konuşmadıkça o şey yüzünden ümmetimi hesaba çekmeyecektir."
511 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu mealdeki ayeti okudu: "(Habibim) Sana Kitab'ı indiren O'dur. Ondan bir kısım ayetler muhkemdir ki bunlar Kitab'ın anası (temeli)dir. Diğer bir kısmı da müteşabihlerdir. İşte kalblerinde eğrilik bulunanlar sırf fitne aramak (ötekini berikini saptırmak) ve (kendi arzularına göre) onun te'viline yeltenmek için onun müteşabih olanına tabi olurlar. Halbuki onun te'vilini Allah'dan başkası bilmez, ilimde yüksek gayeye erenler ise; "Biz ona inandık, hepsi Rabbimiz katındadır" derler. (Bunları) salim akıllılardan başkası iyice düşünmez." Resûlullah (aleyhissalatu vesselam) ayetin okunmasını tamamlayınca bana şunu söyledi: "Kur'an'ın müteşabih ayetlerine tabi olanları gördüğünüz vakit bilin ki onlar Allah'ın ayette haber verdiği kimselerdir, onlardan sakının."
512 | Said İbnu Cübeyr (radıyallahu anh) anlatıyor: "Bir adam gelerek, İbnu Abbas (radıyallahu anhüma)'a "Ben Kur'an'da bazı ayetler görüyorum onlar bana aralarında ihtilaflı geliyor" dedi. İbnu Abbas (radıyallahu anhüma): "Nelermiş onlar?" diye sorunca adam şu ayetleri okudu: "Sûr'a üflendiği zaman, aralarında o gün (böbürlenecekleri) soyları sopları olmadığı gibi, (birbirlerinin halini) de soramazlar" (mü'minun, 101). Halbuki şu ayet de var: "Birbirlerine dönüp soruşurlar" (Saffat 27). Bir ayette şöyle denir: "O gün inkar edip peygambere baş kaldırmış olanlar, yerle bir olmayı ne kadar isterler ve Allah'tan bir söz gizleyemezler" (Nisa 42). Halbuki şu ayet var: "Sonra, Rabbimiz Allah'a and olsun ki bizler puta tapanlar değildik, demekten başka çare bulamazlar" (En'am, 23). Nazi'at suresinde: "Ey inkarcılar! Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı? Ki onu Allah bina edip yükseltmiş ve ona şekil vermiştir. Gecesini karanlık yapmış, gündüzünü aydınlatmıştır. Ardından yeri düzenlemiştir" (27-30) buyuruyor. Burada göğün yaratılışı yerin yaratılışından öncedir: "Ey Muhammed onlara de ki: "Siz yeri iki günde yaratanı mı inkar ediyor ve O'na eşler koşuyorsunuz! O alemlerin Rabbi'dir. O yeryüzüne sabit dağlar yerleştirdi, onu bereketli kıldı. Arayanlar için yeryüzünde gıdalarını normal olarak dört gün (dört mevsim) içinde yetiştirmesi kanununu koydu. Sonra duman halinde bulunan göğe yöneldi. Ona ve yeryüzüne "İsteyerek veya istemeyerek buyruğuma gelin" dedi, ikisi de: "İsteyerek geldik" dediler (Fussilet, 9-11). Kur'an'da: "Allah affedici, merhametli oldu", "Allah aziz ve hakim oldu", "Allah işitici ve görücü oldu" denmektedir. Sanki, Allah eskiden böyle olmuş bitmiş gibi ifade edilmektedir." İbnu Abbas (radıyallahu anhüma) şu cevabı verdi: "Sûr'a ilk üflemede onların aralarında hiçbir bağ olamaz, Allah'ın diledikleri dışında herkes gökte olsun yerde olsun bu ilk üflemede baygın düşer. İşte bu baygınlık anında bağ da yok, hal hatır sorma da yok. Sonra ikinci üflemede birbirlerine gelip soruşurlar." İbnu Abbas devam etti: "...Rabbimiz Allah'a and olsun ki biz puta tapanlar değildik" ayeti ile; "...Allah'tan bir şey gizleyemezler" ayetine gelince: "Allah Teala ihlas sahiplerinin günahlarını affeder. Bunun üzerine müşrikler: "Gelin bir de "Müşrik değildik" diyelim" derler. Allah da onların ağızlarını mühürler. Vücudlarındaki her bir uzuv yaptığı işleri söyler. O sırada, Allah'ın hiçbir sözü gizlemediği bilinir. O'nun yanında: "İnkar edenler: "Keşke Müslüman olsaydık" temennisinde bulunacaklardır" (Hicr, 2). Diğer soruna gelince: Allah yeri iki günde yarattı. Sonra göğe yöneldi, başka iki günde de onu yedi kat olarak tanzim etti, sonra diğer iki günde arzı düzenledi yani yaydı, arzdan su ve otlak çıkardı. Arzda dağlar, ağaçlar, tepeler ve arzla sema arasında bulunan şeyleri yarattı. Bunu Cenab-ı Hakk: "Ardından yeri düzenlemiştir" (Naziat, 30) kelam-ı şerifleriyle ifade buyurmaktadır. Böylece arz ve içindekiler dört günde yaratılmış olmaktadır. Semavat da iki günde yaratılmış olmaktadır. "Allah affedici, merhametli oldu" kelamına gelince, Allah kendisini bu şekilde isimlemiştir, yani O hep böyle olmuştur ve böyle olacaktır, Allah her ne irade buyurdu ise irade buyurduğu şey mutlaka olmuştur. Yazık sana, Kur'an (ayetleri) sana ihtilaflı gelmemeli. Çünkü onun tamamı Aziz ve Celil olan Allah'tandır."
513 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam), Bedir savaşında Kureyş'i yendikten sonra Medine'ye döndüğü zaman Yahudileri toplayarak onlara: "Kureyş'in başına gelen musibet size de gelmeden Müslüman olun" dedi. Onlar cevaben: "Ey Muhammed, Kureyş'ten savaşmasını bilmeyen top bir grubu mağlub etmen sakın seni aldatmasın. Şayet bizimle savaşacak olursan bizim kimler olduğumuzu öğrenecek ve bizim gibisiyle hiç karşılaşmadığını anlayacaksın!" dediler. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "(Habibim), "O (Yahudi) kafirlerine de ki: Yakında mağlub olacaksınız ve (toptan) cehenneme sürüleceksiniz. O, ne kötü yataktır, (Bedir muharebesinde) karşılaşan iki grub hakkında sizin için muhakkak bir ibret vardı. (Onlardan) bir grub Allah yolunda dövüşüyordu, diğeri ise kafirdi" (Al-i İmran, 12-13).
514 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her peygamberin peygamberlerden dostları vardır. Benim dostum, ceddimve Rabbimin halili olan İbrahim'dir." Resûlullah (aleyhissalatu vesselam) sonra şu ayeti tilavet buyurdular: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tabi olanlarla şu peygamber ve (şu) iman edenlerdir. Allah da o iman edenlerin yaridir" (Al-i İmran, 68)
515 | İbnu Abbas (radıyallahu anhüma): "...İbrahim'in ailesi ve İmran ailesi..." (Al-i İmran, 33) ayeti hakkında: "Onlar, İbrahim'in neslinden, İmran'ın neslinden, Yasin'in neslinden ve Muhammed'in neslinden iman eden kimselerdir." Allah Teala hazretleri şöyle buyuruyor: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tabi olanlarla şu peygamber ve (şu) iman edenlerdir. Allah da o iman edenlerin yaridir" (Al-i İmran, 68) demiştir.
516 | Yine İbnu Abbas (radıyallahu anhüma), saliha kadının: "Rabbim, karnımdakini azadlı bir kul olarak sana adadım" (Al-i İmran, 35) sözünü tefsir sadedinde şöyle der: "Yani sırf mescide hizmet etmesi için."
517 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular: "Yeni doğan her insan yavrusuna, doğduğu anda şeytan mutlaka bir dürter. Yavru, onun dürtmesi (nin verdiği rahatsızlık) sebebiyle bağırarak ağlar. Hazret-i Meryem ve onun oğlu İsa bundan hariçtir." Ebu Hüreyre sözüne devamla: "İsterseniz şu ayeti de okuyun dedi: "Meryem: "...Ben onu da soyunu da kovulmuş şeytandan sana sığındırırım" dedi". (Al-i İmran, 36).
518 | İbnu Abbas (radıyallahu anhüma): "Meryem'i hangisi himayesine alacak diye (kura çekmek üzere) kalemlerini atarken sen yanlarında değildin" (Al-i İmran, 44) ayetiyle ilgili olarak buyurdu ki: "Kur'a çekmek üzere kalemlerini (suya) attılar. Kalemler akıntıyla beraber gitti. Sadece Zekeriya'nın kalemi suyun üstüne çıktı."
519 | Yine İbnu Abbas (radıyallahu anhüma), "Ey İsa, şüphesiz ki seni vefat ettirecek olan (onlar değil) benim" ayetindeki (Al-i İmran 55) seni vefat ettirecek olan (müteveffike) ibaresini "seni öldürecek olan" diye açıklanmıştır.
520 | Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ensar'dan bir zat Müslüman olmuştu, sonratekrar irtidat edip müşriklerin yanına gitti. Bilahere yaptığından pişman olup, kabilesine: "Resûlullah (aleyhissalatu vesselam)'a sorun, benim için tevbe imkanı var mı?" diye haber saldı. Kavmi de Resûlullah (aleyhissalatu vesselam)'a gelerek: "Onun için tevbe etme şansı var mı?" diye sordular. Bunun üzerine şu ayet indi: "İnandıktan, Peygamberin hak olduğuna şehadet ettikten, kendilerine belgeler geldikten sonra inkar eden bir milleti Allah nasıl doğru yola eriştirir? Allah zalimleri doğru yola eriştirmez. İşte bunların cezası, Allah'ın meleklerin, insanların hepsinin lanetine uğramalarıdır. Orada temellidirler; onlardan azab hafifletilmez; onların azabı geciktirilmez. Ancak bunun ardından tevbe edip düzelenler müstesnadır. Doğrusu Allah bağışlar ve merhamet eder" (Al-i İmran, 86-89). Ayeti ona gönderdi. O da Müslüman oldu."
521 | Behz İbnu Hakim babası ve ceddi tarikiyle anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ın "Siz insanlar için çıkarılmış en hayırlı bir ümmetsiniz" (Al-i İmran, 110) ayeti hakkında şunu söylediğini işitti: "Siz yetmiş ümmeti yetmişe tamamlayan sonuncu ümmetsiniz. Siz onların en hayırlısı ve Allah yanında en değerli olanısınız."
522 | İbnu Abbas (radıyallahu anhüma): "Rabb'e kul olun (kûnû Rabbaniyyin)" (Al-i İmran, 79) ayetiyle "Hakimler, fakihler olun" denmek istenmiştir" buyurmuştur.
523 | Hazreti Cabir (radıyallahu anh) anlatıyor: Şu ayet bizim hakkımızda indi: "O zaman içinizden iki zümre za'f göster(mek iste)mişdi. Halbuki onların yardımcısı Allah'tı. Mü'minler ancak Allah'a güvenip dayanmalılar." (Al-i İmran, 122) Hazreti Cabir devamla şu açıklamayı yaptı: "Biz iki zümreydik: Bir zümre Benû Harise, diğeri Benû Seleme. Ayette: "Allah onların yardımcısıdır" dendiği için bu ayet hakkımızda inmemiş olsaydı sevinmezdim."
524 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) Safvan İbnu Umeyye, Süheyl İbnu Amr ve el-Haris İbnu Hişam'a beddua ediyordu. Bunun üzerine şu ayet indi: "Allah'ın, onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur; çünkü onlar zalimlerdir" (Al-i İmran, 128).
525 | Tirmizi'de geldiği üzere Resûlullah (aleyhissalatu vesselam) Uhud günü şöyle demiştir: "Ey Allahım, Ebu Süfyan'a lanet et! Ey Allah'ım, el-Haris İbnu Hişam'a ln İbnu Umeyye'ye lanet et!" Bunun üzerine: "Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur. Çünkü onlar zalimlerdir" (Al-i İmran, 128) mealindeki ayet indi.
526 | Nesai'de geldiğine göre, İbnu Ömer, Hazreti Peygamber (aleyhissalatu vesselam)'in sabah namazında başını sonuncu rekatta kaldırdığı sırada "Ey Rabbim... lanet" diye aynen yukarıdaki hadiste muhtevayı işittiğini söylemiştir.
527 | İbnu Abbas (radıyallahu anhüma): "Hiçbir peygamber ganimete ve millet malına hıyanet yaraşmaz" (Al-i İmran, 161) ayeti, Bedir savaşı sırasında kaybolan kırmızı renkli bir kadife parçası hakkında nazil olmuştu. Cemaatten bazısı "Belki de Hazreti Peygamber almıştır" demişti ki bunun üzerine yukarıdaki ayet nazil oldu."
528 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabına şöyle dedi: "Uhud'da şehid olan kardeşleriniz var ya! allah, onların ruhlarını yeşil kuşların içine koydu. Bunlar cennetin nehirlerine giden, cennet meyvelerinden yiyen ve Arşın gölgesine asılmış altından kandillere girip istirahat eden kuşlardır. Şehidler böylece güzel güzel yiyip içip dinlenince şöyle dediler: Kardeşlerimize bizden kim haber götürecek ve bildirecek ki bizler cennette dirileriz, rızıklanıyoruz? Bu haber gitmeli ki onlar cennete karşı isteksiz olmasınlar ve harpte korkak davranmasınlar!" Allah Teala onlara cevaben: "Sizin haberinizi ben duyuracağım" buyurdu ve şu ayeti indirdi: "Allah yolunda öldürülenleri ölü saymayın bilakis onlar Rableri katında diridirler. Allah'ın bol nimetinden onlara verdiği şeylerle sevinç içinde rızıklanırlar. Arkalarından kenidlerine ulaşmayan kimselere, kendilerine korku olmadığını ve kendilerinin üzülmeyeceklerini müjde etmek isterler" (Al-i İmran, 169).
529 | Yine İbnu Abbas (radıyallahu anlüma): "Halk onlara "Düşmanınız olan insanlar size karşı bir ordu topladılar, onlardan korkun" dediler. Bu, onların imanını artırdı da: "Allah bize yeter, o ne güzel vekildir" dediler" (Al-i İmran 173). ayeti hakkında şu açıklamayı yaptı: "Bunu İbrahim (aleyhisselam) ateşe atıldığı esnada söyledi, keza aynı şeyi Hazreti Peygamber (aleyhissalatu vesselam), halk kendisine: "İnsanlar size karşı toplandılar" dediği zaman söyledi.
530 | Ebu Said (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) zamanında bir kısım münafıklar, Resûlullah (aleyhissalatu vesselam) bir gazveye çıktığı vakit ondan ayrılıp geri kalırlar ve Resûlullah (aleyhissalatu vesselam)'a muhalefet edip kaldıkları için rahatlarlar, sevinirlerdi. Resûlullah (aleyhissalatu vesselam) Medine'ye dönünce de gelip andlar, yeminler içerek özürler beyan ederlerdi. Bir de isterlerdi ki, yapmadıkları şeylere övgüye, madh'u senaya mazhar olsunlar. Onların bu hali ile ilgili olarak şu ayet nazil oldu: "Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azabtan kurtulacaklarını sanma, elem verici azab onlaradır" (Al-i İmran, 188).
531 | Humeyd İbnu Abdirrahman İbni Avf anlatıyor: Emevi halifesi Mervan kapıcısına: "Ey Rafi! İbnu Abbas (radıyallahu anhüma)'a git ve de ki: "Eğer bizden herkes, ettiği ile sevinmesinden ve yapmadığı şeyle de övülmekten hoşlanmasından dolayı azab görecekse, toptan hep azaba maruz kalacağız demektir." İbnu Abbas (radıyallahu anhüma) kendisine bu söylenince şöyle dedi: "O ayetten size ne? O ayet, Ehl-i Kitap hakkında inmiştir." Sonra şu ayeti okudu: "Allah kitap verilenlerden, onu insanlara açıklayacaksınız ve gizlemeyeceksiniz diye ahid almıştı. Onlar ise, onu arkalarına atıp, az bir değere değiştiler. Alış-verişleri ne kötüdür. Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azaptan kurtulacaklarını sanma, elem verici azab onlaradır." (Al-i İmran, 187-188). İbnu Abbas (radıyallahu anhüma) sözüne devam ederek şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) onlara bir husus sordu, gerçeği gizleyip, değişik şekilde yanlış cevap verdiler. Üstelik kendilerine sorduğu hususa verdikleri cevap sebebiyle medhedilmeyi beklediklerini de iş'ar ettiler. Ayrıca sorulan şeyi ona gizlemiş olmalarına da sevindiler."
532 | İbnu Abbas (radıyallahu anhüma): "İster, amelce iyi, müttaki, isterse amelce kötü, facir kişi olsun, ölüm herkes hakkında hayırlıdır" buyurduktan sonra şu ayeti okudu: "İnkar edenler, kendilerine vermiş olduğumuz muhletin sakın kendileri için hayırlı olduğunu sanmasınlar. Biz onlara ancak, günahları çoğalsın diye mühlet veriyoruz. Alçaltıcı azab onlaradır, (Al-i İmran, 178). Sonra da şu ayeti okudu: "Fakat Rablerinden sakınanlara, Allah katından ziyafetler bulunan, içlerinden ırmaklar akan, içinde temelli kalacakları cennetler vardır. Allah katındaki şeyler iyi olanlar için daha hayırlıdır" (Al-i İmran, 198).
533 | Ümmü Seleme (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, Allahu Teala'nın kadınları hicretle ilgili olarak zikrettiğini hiç işitmiyorum, niçin? diye sordum. Bu sorum üzerine şu ayet indi: "Rableri dualarını kabul etti: Bir birinizden meydana gelen sizlerden, erkek olsun, kadın olsun iş yapanın işini boşa çıkarmam. Hicret edenlerin, memleketlerinden çıkanların, yolumda ezaya uğratılanların, savaşan ve öldürülenlerin günahlarını elbette örteceğim. And olsun ki, Allah katında bir nimet olarak, onları içlerinden ırmaklar akan cennetlere koyacağım. Nimetin güzeli Allah katındadır." (Al-i İmran, 195).
534 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bir adamın yanında yetime bir kız vardı. Onu kendisine nikahladı. Kızın meyve veren bir hurma ağacı vardı. Kız, o hurma ağacında olsun, adamın başka malında olsun ona artaktı. Adam kızı kendisi için tutuyor, kıza kendisinden (mehir olarak) bir şey vermiyordu. Bunun üzerine şu ayet indi: "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, üç ve dörde kadar evlenebilirsiniz..." (Nisa, 3),
535 | Bir rivayette hadis şöyledir: "Yetime kız velisinin terbiyesindedir. Velisi, kızın güzelliğine ve malına tamah etmekte (evlenmek istemekte)dir. Ancak mehrini tam değil, eksik vermeyi düşünmektedir. Böyle veliler, yetimlere, mehri hususunda adaletli davranmadıkça, yetimle evlenmeleri yasaklanmış, başka kadınlarla evlenmeleri emredilmiştir."
536 | Bir diğer rivayette, Hazreti Aişe (radıyallahu anha) şöyle demektedir: "Cenab-ı Hakk'ın şu ayette: "Ey Muhammed! Kadınlar hakkında senden fetva isterler, de ki: "Onlar hakkında fetvayı size Allah veriyor: Bu fetva kendilerine yazılan şeyi vermediğiniz ve kendileriyle evlenmeyi arzuladığınız yetim kadınlara ve bir de zavallı çocuklara ve yetimlere doğrulukla bakmanız hususunda Kitab'ta size okunandır.." (Nisa 127) ayetinde atıfta bulunan bahis, önceki ayettir ki orada şöyle denmektedir: "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, iç ve dörde kadar evlenebilirsiniz." Hazreti Aişe (radıyallahu anha) devamla şunu söyledi: "Sonraki ayette yani, "...kendileriyle evlenmeyi arzuladığınız yetim kadınlara..." (Nisa, 127) ifadesinin geçtiği ayette, Cenab-ı Hakk'ın mevzubahis ettiği arzu, kişinin terbiyesi altında bulunan yetimenin malı ve güzelliği az olması halındeki arzudur. Bu durumda onunla evlenmek istememektedir.
537 | Bir başka rivayette "Ey Muhammed! Kadınlar hakkında senden fetva isterler..." (Nisa 127) ayeti ile ilgili Hazreti Aişe şu açıklamayı yapar: "Burada sözkonusu edilen, kişinin terbiyesi altında bulunan vemalından kendisine ortak olan yetime kızdır. Adam bu yetime ile evlenmeyi düşünmediği gibi, başkasıyla evlendirip, yabancıyı malına ortak kılmak da istememekte, yetimeyi ortada tutmaktadır. Cenab-ı Hakk, mezkur ayetle bu durumu yasaklamaktadır." Ebu Davud merhum şu ilavede bulunur: Rebi'a, Cenab-ı Hakk'ın "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekte onlara haksızlık yapmaktan korkarsanız..." sözü hakkında şu açıklamayı yaptı: "Burada Allah Teala şunu söylüyor: "Korkuyorsanız bu yetimeleri serbest bırakın, (arada tutmayın), ben size dört tanesini helal kıldım."
538 | Yine Hazreti Aişe (radıyallahu anha) "Yetimleri, evlenme çağına gelene kadar deneyin, onlarda olgunlaşma görürseniz mallarını kendilerine verin, büyüyecekler de geri alacaklar diye onları israf ederek ve tez elden yemeyin. Zengin olan iffetli olmağa çalışsın, yoksul olan uygun bir şekilde yesin..." (Nisa, 6), ayeti hakkında şu açıklamayı yaptı: "Bu ayet, yetime bakan velinin fakir olması halinde, bakım hizmetine mukabil, yetimin malından uygun şekilde yiyebileceğini beyan için nazil olmuştur." Bir başka rivayette şöyle denir: "Veli, muhtaçsa, çocuğun malından, malın miktarına göre uygun şekilde alır."
539 | İbnu Abbas (radıyallahu anhüma), "Taksimde yakınlar yetimler ve düşkünler bulunursa, ondan onlara da verin, güzel sözler söyleyin" (Nisa, 8) ayeti hakkında şu açıklamayı yaptı: "Bu ayet muhkemdir ve mensuh da değildir. Bazıları bunun mensuh olduğunu zanneder. Hayır, Allah'a kasem olsun mensuh değildir. Ancak, bu ayet halkın hükmüyle amel etmemek suretiyle kadrini idrak edemediği ayetlerdendir. Terekede tavarrufta bulunan ve tereke ile ilgili işleri üzerine alan veli iki kısımdır: 1. Mala varis olan mutavarrıf veli, (mesela asabe gibi). İşte bu veli (taksim sırasında hazır bulunan yakınlara, yetimlere ve düşkünlere onların gönüllerini hoş edecek birşeyler) verir. 2. Mala varis olmayan veli (yetimin velisi gibi ki taksimde hayır bulunanlara maldan bağışta bulunmak gibi tasarrufta bulunamaz. Onlara bazı) tatlı sözü bu veli söyler. Mesela şöyle de: Benim, sizlere birşeyler verme yetkim yok."
540 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Hastalanmıştım. Geçmiş olsun demek üzere, Resulullah (aleyhissalatu vesselam) ve Hazreti Ebu Bekir (radıyallahu anh) yaya olarak bana uğradılar. Bize geldikleri sırada baygınmışım. Resûlullah (aleyhissalatu vesselam) abdest aldılar ve abdest suyundan üzerime serptiler. Bunun üzerine ayıldım. Karşımda Resûlullah (aleyhissalatu vesselam)'ı görmez miyim! Hemen sordum: "Ya Resûlullah (görüyorsunuz ölmek üzereyim) malımı ne yapayım?" Bana cevap vermede acele etmedi. Derken miras ayeti geldi: "(Ey Muhammed!) Senden fetva isterler, de ki: "Allah size ikinci dereceden mirascılar hakkında fetva veriyor: Şayet çocuğu olmayıp bir kız kardeşi bulunan kimse ölürse, bıraktığının yarısı kız kardeşe kalır. Fakat kız kardeşinin çocuğu yoksa, kendisi ona tamamen varis olur. Eğer kız kardeşi kalmışsa, bıraktığının üçte ikisi onlaradır. Eğer mirasçılar erkek ve kadın kardeşlerse, erkeğe, iki kadının hissesi kadar vardır. Doğru yoldan saparsınız diye Allah size açıklıyor. Allah her şeyi bilir" (Nisa, 176). Bir rivayette şöyle denmektedir: "...(Sorum üzerine) feraiz ayeti indi." Bir başka rivayette de: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa11) ayeti indi" denir. Tirmizi'nin rivayetinde Cabir hazretleri (radıyallahu anh) şöyle der: "Benim yedi tane kızkardeşim vardı..." Ebu Davud'un rivayetinde şu ayetin nazil olduğu belirtilir: " Senden fetva isterler, de ki: Allah size ikinci derece mirascılar hakkında fetva veriyor..." ikinci derece mirascılar: Kendisinin çocuğu olmayıp kız kardeşleri olan kimse.
541 | Yukarıdaki Cabir (radıyallahu anh) hadisi, bir rivayette şöyle gelmiştir: "Rahatsızlanmıştım. Tam o sırada yedi kızkardeşim vardı, benim yanımda idiler. Resûlullah (aleyhissalatu vesselam) yanıma girdiler. Girince ilk iş yüzüme (okuyup) üfledi. Hemen ayıldım. Ayılır ayılmaz: "Ey Allah'ın Resûlü, kızkardeşlerim için malımın üçte ikisini vasiyet edeyim mi?" dedim. Bana: "İhsanda bulun!" dedi. Ben: Öyleyse yarısını? dedim. Resûlullah "İhsanda bulun" dedi. Sonra beni bıraktı ve çıkarken şöyle dedi: "Bu ağrıdan ölmeyeceksin. Allah Teala kızkardeşlerine vermen gereken miktar hususunda açıklayıcı ayet indirdi. Onların hissesini üçte iki kıldı." Cabir (radıyallahu anh) şu ayet benim hakkımda indi derdi: "Senden fetva isterler, de ki Allah size ikinci dereceden mirasçılar hakkında fetva veriyor..." (Nisa 176).
542 | Yine Hazreti Cabir (radıyallahu anh) anlatıyor: "Bir kadın iki kızıyla gelerek: "Ey Allah'ın Resûlü, bu iki kız Sabit İbnu Kays'ın kızlarıdır. Babaları Uhud'da seninle beraber cihad ederken şihid oldu. Kızların amcası, babalarından kalan malların ve miraslarının tamamını aldı ve kızlara hiçbir şey bırakmadı. Bu hususta ne dersiniz ey Allah'ın Resûlü. Allah'a yemin ederim bunlar malları olmadıkça asla evlenemezler de!" dedi. Resûlullah (aleyhissalatu vesselam): "Bunlar hakkında Allah hükmeder" cevabını verdi. Arkadan Nisa suresi nazil oldu: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa 11). Resûlullah (aleyhissalatu vesselam): "Bana kadını ve sahibini çağırın!" emretti. Çocukların amcasına: "Babalarından kalan malın üçte ikisini kızlara, sekizde birini kızların annesine ver, geriye kalan da senindir" dedi.
543 | Ubadetu'bnu's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir vahiy geldiği zaman, vahiy sebebiyle onu bir gam ve keder alır, yüzünün rengi uçardı. Bir gün Cenab-ı Hakk yine vahiy indirmişti ki aynı han onu sardı. Keder hali açılınca: "(Zina haddiyle ilgili hükmü) benden alın. Allah onlar hakkında yol kıldı (yani çok açık şekilde had beyan etti): Bekar bekarla zina yapmışsa cezası yüz sopa ve bir yıl sürgündür. Dul dilla zina yaparsa yüz sopa ve recm'dir."
544 | İbnu Abbas: "Ey iman edenler! kadınlara zorla mirasçı olmaya kalkmanız size helal değildir. Apaçık hayasızlık etmedikçe onlara verdiğinizin bir kısmını alıp götürmeniz için onları sıkıştırmayın..." (Nisa 19) ayeti hakkında şu açıklamayı yaptı: "Cahiliye devrinde bir erkek ölünce, karısı üzerinden en ziyade onun yakınları hak sahibi idiler: Onlardan biri dilerse onunla evlenir, dilerse kadını bir başkasıyla evlendirirlerdi, dilemedikleri takdirde de evlenmesine mani olurlardı. Erkeğin yakınları bu hususta, kadını akrabalarından da çok hak sahibi idiler. Yukarıdaki ayet bu durumla ilgili olarak indi."
545 | Ebu Davud'da gelen bir diğer rivayette şöyle denir: "Erkek, akrabasının hanımına varis olur, kadın ölünceye veya mehrini kendisine iade edinceye kadar müşkülat çıkarırdı. Cenab-ı Hakk buna mani oldu ve kadına uygulanan engeli yasakladı."
546 | Yine İbnu Abbas (radıyallahu anhüma), "Ey iman edenler, birbirinizin mallarını haram sebeplerle yemeyin. Meğer ki, (o mallar) sizden karşılıklı bir rızadan (doğan) bir ticaret (malı) ola..." (Nisa 29) ayetiyle ilgili olarak şu açıklamayı yaptı: "Bu ayet indiği zaman kişi, bir başkasının yanında yemeyi nefsine haram etti. Sonra Cenab-ı Hakk bu ayeti Nûr suresinde yer alan şu ayetle neshetti: "...Evlerinizde veya babalarınızın evlerinde veya annelerinizin evlerinde veya erkek kardeşlerinizin evlerinde veya kız kardeşlerinizin evlerinde veya amcalarınızın evlerinde veya halalarınızın evlerinde veya dayılarınızın evlerinde, veya teyzelerinizin evlerinde veya kahyası olup anahtarlar elinde olan evlerde, ya da dostlarınızın evlerinde izinsiz yemek yemenizde bir sorumluluk yoktur. Bir ara veya ayrı ayrı yemenizde bir sorumluluk yoktur" (Nur 61). Bundan önce zengin kişi, ehlinden olan kimseyi yemeğe davet ederdi de çağrılan kimse: -(Nisa suresindeki ayeti gözönüne alarak): Benim bundan yemem günahtır, zira fakirin bundan yeme hakkı benden fazladır" derdi. (Nur suresindeki) bu ayetle, Müslümanlara (ayette sayılan kimselere ait olmak üzere) üzerine Allah'ın ismi zikredilen yemeklerinden yemeleri helal kılındığı gibi, ehl-i kitabın yiyecekleri de helal kılındı."
547 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Beş ayet vardır ki onları bütün dünya ve içindekilerle değişmem. Bunlar şunlardır: 1. "Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örter ve sizi şerefli bir yere yerleştiririz" (Nisa 31) 2. "Allah şüphesiz zerre kadar haksızlık yapmaz, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" (Nisa 4). 3. "Biz her peygamberi ancak, Allah'ın izniyle, itaat olunması için gönderdik. Onlar, kendilerine yazık ettiklerinde, sana gelip Allah'tan mağfiret dileseler ve Peygamber de onlara mağfiret dileseydi, Allah'ın tevbeleri daima kabul ve merhamet eden olduğunu görürlerdi" (Nisa 64). 4. "Allah kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan kimse, şüphesiz büyük bir günahla iftira etmiş olur" (Nisa 18). 5. "Kim kötülük işler veya kendine yazık eder de, sonra Allah'tan bağışlanma dilerse, Allah'ı mağfiret ve merhamet sahibi olarak bulur" (Nisa 110).
548 | Ümmü Seleme (radıyallahu anha) validemiz anlatıyor: "Ey Allah'ın Resûlü, dedim, erkekler cihada çıkıyorlar, kadınlar cihad yapmıyor, biz kadınlara mirasdan da yarım veriliyor." Bunun üzerine Rabb Teala şu ayeti inzal buyurdu: "Allah'ın sizi birbirinizden üstün kıldığı şeyleri özlemeyin. Erkeklere kazandıklarından bir pay, kadınlara da kazandıklarından bir pay vardır. Allah'tan bol nimet isteyin. Doğrusu Allah herşeyi bilir" (Nisa 32). Mücahid der ki: "Cenab-ı Hakk şu ayeti de Ümmü Seleme hakkında inzal buyurdu: "Doğrusu erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar; doğru sözlü erkekler ve kadınlar, sadaka veren erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, Allah'ı çok anan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" ( Ahzab 35). Ümmü Seleme Medine'ye hicretle gelen ilk kadındır."
549 | İbnu Abbas (radıyallahu anhüma): "Ana-babanın ve yakınların bıraktıklarından herbirini mevaliye kıldık..." (Nisa, 33) ayetindeki mevaliye tabirini varisler olarak tefsir etmiştir. Keza ayetin devamında geçen "yeminlerinizin bağladığı kimselere haklarını verin" ibaresindeki "yeminlerinizin bağladığı kimseler" tabiriyle ilgili olarak da şu açıklamayı yapmıştır: "Mekkeli muhacirler Medine'ye geldikleri vakit, muhacir bir kimse Medineli bir ensari'ye -Resûlullah (aleyhissalatu vesselam)'ın aralarında tesis ettiği kardeşlik sebebiyle- kendi kan yakınlarından önce varis olurdu. Ancak: "Ana babanın ve yakınların bıraktıklarından, her birine varisler kıldık..." (Nisa 33) ayetiyle bu muamele neshedildi. Kelam-ı ilahi'de geçen "yeminlerinizin bağladığı" tabiriyle ifade edilen "muahattan gelen kardeşlik hukuku" birbirinize yardım, rifade (hacılara toplanan yardım, destek), bir de nasihat ve hayırhahlığa münhasırdır. Artık hukuki olan tevarüs kalkmıştır. Ancak kişi ihtiyari olarak vasiyette bulunabilir."
550 | Ebu Davud'un bir başka rivayetinde şu açıklama vardır: "Yeminlerinizin bağladığı kimseler" (tabirine gelince bununla şu kastediyor: İslam'ın bidayetinde) kişi, aralarında hiçbir neseb bağı bulunmayan bir başkası ile anlaşma yoluyla hukuki bir bağ kurup biri diğerine varis olabiliyordu. Bu müessese, Enfal suresinde gelen şu ayetle neshedildi: "...Ve zevil erham (birbirine mirasçı olan akraba), Allah'ın Kitabı'na göre birbirine daha yakındır..." (Enfal 75).
551 | Davud İbnu'l-Husayn anlatıyor: Ümmü Sa'd Binti Rebi'ye Kur'an'dan okuyordum. Bu kadın Hazreti Ebu Bekir es-Sıddik (radıyallahu anh)'in terbiyesinde yetişen bir yetime idi. Ben Nisa suresinin 33. ayetini "vellezine akadet eymanukum" diye okuyunca müdahele edereke: "Öyle okuma fakat "vellezine akadet eymanukum" diye oku. Bu ayet Hazreti Ebu Bekir ve oğlu Abdurrahman hakkında nazil oldu. Oğlu, İslam'ı kabul etmeyince Hazreti Ebu Bekir, ona miras bırakmayacağım diye yemin etmişti. Bilahare Abdurrahman Müslüman olunca, Cenab-ı Hakk, mirasdan nasibini ayırması için Hazreti Ebu Bekir'e bu ayetle emir buyurdu" dedi. Bir rivayette şu ilave açıklama yapılmıştır: "Abdurrahman'ın İslam'a girişi Müslümanların maddi galebesine kadar gecikti."
552 | Hazreti Enes (radıyallahu anh) "Allah, şüphesiz zerre kadar haksızlık etmez, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" ayeti ile ilgili olarak Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etti: "Allah hiçbir mü'mine, yaptığı tek hayrın bile karşılığını ihmal etmek suretiyle zulümde bulunmaz. Yaptığı her hasenenin karşılığı hem dünyada hem de ahirette kendisine verilir. Kafir ise, yaptığı hayır sebebiyle dünyada öylesine yedirilir ki, ahirete varınca, karşılığı verilecek tek hayrı kalmaz."
553 | İmam Malik'e ulaştığına göre, Hazreti Ali (radıyallahu anh): "Karı-kocanın arasının açılmasından endişelenirseniz, erkeğin ailesinden bir hakem ve kadının ailesinden bir hakem gönderin, bunlar düzeltmek isterlerse, Allah onların aralarını buldurur" (Nisa 35) ayetinde temas edilen iki hakem hakkında "karı-kocanın ayrılma veya birleşme kararları bu iki hakemin vereceği hükme kalmıştır" diye beyanda bulunmuştur.
554 | Ebu Hürre er-Rakkaşi, amcasından (radıyalluhu anh) naklen Hazreti Peygamber (aleyhissalatu vesselam): "Şerlerinden, serkeşliklerinden yıldığınız kadınlara gelince: Onlara (evvela) öğüt verin, (vazgeçmezlerse) kendilerini yataklarında yalnız bırakın..." (Nisa, 34) ayeti hakkında şunu söylemiştir: "Kadınların serkeşlik etmelerinden yılarsanız yatakta onları yalnız bırakın." Hammad merhûm, yatakta yalnız bırakmayı "cinsi teması terketmek" olarak anlamıştır.
555 | Hazreti Ali (radıyallahu anh) anlatıyor: "İbnu Avf (radıyallahu anh) bizim için yemek hazırlayarak bizi davet etti, gittik, yemeği yedik. Arkadan şarap ikram etti, içtik. Bu ziyafet şarabın haram edilmesinden önce idi. Şarab beni sarhoş etmişti. Namaz vakti gelince imam olmamı istediler. Namazda Kafirûn suresini okudum. Ancak "sizin taptığınıza ben tapmam" diyecek yerde "biz, sizin taptığınıza taparız" şeklinde yanlış okudum. Bunun üzerine: "Ey iman edenler! Sarhoşken, ne dediğinizi bilene kadar, cünübken -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." ayeti nazil oldu."
556 | Ebu Davud'da şu rivayet de var: Ensardan bir zat kendisine ( Hazreti Ali'yi) ve Abdurrahman İbnu Avf'ı yemeğe çağırdı. "Rivayet, Hazreti Ali'nin icabet ettiğini, akşam namazında cemaate imamlık yaptığını belirtir ve hadisi(n devamını yukarıdaki gibi) zikreder.
557 | Yine Hazreti Ali (radıyallahu anh) buyuruyor: "Kur'an-ı Kerim'de en çok sevdiğim ayet şudur: "Allah, kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar..." (Nisa, 48).
558 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ey iman edenler, Allah'a itaat edin, Peygambere ve sizden buyruk sahibi olanlara itaat edin" (Nisa 59) ayeti, Abdullah İbnu Huzafe İbni Kays İbni Adiy es-Sehmi hakkında, Resûlullah (aleyhissalatu vesselam) onu bir seriyyeye gönderdiği esnada nazil oldu."
559 | Yine İbnu Abbas (radıyallahu anh): "Size ne oluyor da: "Rabbimiz! Bizi halkı zalim olan bu şehirden çıkar, katından bize bir sahip çıkan gönder, katından bize bir yardımcı lutfet" diyen zavallı çocuklar, erkekler ve kadınlar uğrunda ve Allah yolunda savaşmıyorsunuz?" (Nisa 75) ayetiyle ilgili olarak şunu söyledi: "Annem ve ben burada ifade edilen "zavallılar" arasında idik."
560 | Buhari'nin bir rivayetinde şöyle denmiştir: İbnu Abbas (radıyallahu anh): "Çaresiz kalan, yol bulamayan zavallı erkek, kadın ve çocuklar müstesna" (Nisa 98), ayetini tilavet buyurduktan sonra: "Ben ve annem Allahu Teala'nın mazur addettiklerindendik, ben çocuklardan, annem kadınlardan mazurdu" dedi.
561 | Yine İbnu Abbas (radıyallahu anh) anlatıyor: "Abdurrahman İbnu Avf ve bir kısım arkadaşları, Mekke'de Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek şöyle dediler: "Biz müşrik iken izzet ve itibarı olan kimselerdik. Müslüman olduktan sonra zelil duruma düştük. (Müsaade edin müşriklere karşı koyalım). Hazreti Peygamber (aleyhissalatu vesselam) onlara: "Ben affetmekle emrolundum. Sakın müşriklerle mücadeleye kalkmayın" dedi. Ancak, Medine'ye hicretten sonra Cenab-ı Hakk cihad emretti. Bu sefer onlar durakladılar. Bunun üzerine şu ayet nazil oldu: "Kendilerine: "Elinizi savaştan çekin, namaz kılın, zekat verin" denenleri görmedin mi? Onlara savaş farz kılındığında, içlerinden bir takımı hemen, insanlardan, Allah'tan korkar gibi hatta daha çok korkarlar ve "Rabbimiz! bize savaşı niçin farz kıldın, bizi yakın bir zamana kadar te'hir edemez miydin?" derler. Ey Muhammed de ki: "Dünya geçimliği azdır, ahiret, Allah'a karşı gelmekten sakınan için hayırlıdır, size zerre kadar zulmedilmez" (Nisa, 77).
562 | Harice İbnu Zeyd (radıyallahu anh) anlatıyor: "Zeyd İbnu Sabit (radıyallahu anh)'i şöyle derken dinledim: "Kim bir mü'mini kasden öldürürse cezası, içinde temelli kalacağı cehennemdir. Allah ona gazab etmiş, lanetlemiş ve büyük azab hazırlamıştır" (Nisa, 93) ayeti, Furkan suresindeki "Onlar, allah'ın yanında başka tanrı tutup ona yalvarmazlar. Allah'ın haram kıldığı cana haksız yere kıymazlar..." (Furkan 68) ayetinden altı ay kadar sonra nazil oldu." Nesai merhumun bir rivayetinde şu ziyade mevcuttur: "Kim bir mü'mini kasden öldürürse cezası, içinde ebedi kalacağı cehennemdir" ayeti indiği zaman (ayette ifade edilen şiddet sebebiyle) çok korktuk. Bunun üzerine (bize rahatlık getiren) Furkan suresindeki "Onlar, Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar..." ayeti nazil oldu."
563 | Sa'id İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a: "Bir mü'mini kasden öldürenin tevbesi makbul olur mu?" diye sordum da bana "Hayır!" diye cevap verdi. Ben de kendisine, Furkan suresindeki: "Onlar ki Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana kıymazlar... Ancak tevbe eden, inanıp, yararlı iş işleyenlerin, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhamet eder" (Furkan, 68-70) ayetini okudum. Bana şu cevabı verdi. "Senin okuduğun ayet Mekke'de nazil olmuştur. Onu Medine'de nazil olan: "Kim bir mü'mini kasden öldürürse, cezası, içinde ebedi kalacağı cehennemdir..." (Nisa, 93) ayeti neshetmiştir."
564 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Şu ayet: "Onlar Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Bunları yapan, günaha girmiş olur. Kıyamet günü azabı kat kat olur, orada alçaltılarak ebedi kalır" (Furkan 68-69) ayeti Mekke'de nazil olduğu zaman müşrikler şöyle dediler: "İslamiyet bize ne bahşediyor? (Hep azab vaad etmekte. Zira) biz Allah'a şirk günahını işledik. Allah'ın haram ettiği cana kıydık, diğer bir çok kötülüklere bulaştık." Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Ancak tevbe eden, inanıp yararlı iş işleyenler var ya, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhameteder" (Furkan 70). Bir rivayette şu ziyade var. "Kim İslam'a girer ve onu idrak eder, sonra da katil olursa onun tevbesi kabul olmaz."
565 | Ebu Davud'dan gelen bir rivayette de şöyle denmektedir. "Kim kasıtlı olarak bir mü'mini öldürürse, onun günahını hiçbir şey ortadan kaldırmaz."
566 | Nesai ve Tirmizi'den gelen bir rivayette şöyle denir: "İbnu Abbas (radıyallahu anhüma)'a bir mü'mini kasıtlı olarak öldürüp sonra tevbe edip, imana giren, güzel ameller işleyen ve hidayete eren bir kimse hakkında soruldu. Şu cevabı verdi: "Buna nasıl tevbe olur? Ben Hazreti Peygamber (aleyhissalatu vesselam)'i şöyle söylerken işittim: "Maktûl, avurtları kana bulanmış olan katile asılı olarak getirilir. Katili şöyle şikayet eder: "Ey Rabbim, buna sor bakalım beni niçin öldürdü, suçum ne idi?" İbnu Abbas (radıyallahu anh) ilave etti: "Allah'a kasem olsun, Allah bu hükmü indirdi, fakat neshetmedi."
567 | Ebu Miclez merhum, "Kim bir mü'mini kasden öldürürse cezası içinde ebedi kalacağı cehennemdir" ayeti hakkında şöyle söylemiştir: "Evet, bu cürmün cezası budur. Ancak, Allah dilerse onun bu cezasını affeder."
568 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Müslümanlardan bir grup, (gazve sırasında) sürüsünü otlatan bir kimseye rastladılar. Adam, onlara es-selamu aleyküm diyerek (İslami adaba uygun) selam verdi. Ama onlar adamı yakalayıp öldürdüler ve sürüsüne elkoydular. Bunun üzerine şu ayet indi: "Ey iman edenler: Allah yolunda cihada çıktığınız zaman (meselelerin) tam bir açıklanmasını bekleyin. Size (Müslümanca) selam verene, dünya hayatının (geçici) menfaatini arayarak, "sen mü'min değilsin" demeyin. İşte Allah'ın katında birçok ganimetler vardır. Evvelce siz de böyle iken Allah size lutfetti..." (Nisa, 94). İbnu Abbas ayeti okudu ve ayette geçen ve Nafi kıraatına göre esselem olan kelimeyi es-selam olarak kıraat buyurdu.
569 | Tirmizi'den gelen rivayette şöyle denir: "Benu Süleym'den bir kimse, Resûlullah (aleyhissalatu vesselam)'ın ashabından bir gruba uğradı. Adamın beraberinde sürüsü vardı. Gruba selam verdi. Ancak onlar: "Bu adam kendisini size karşı emniyete almak için böyle (İslamca) selam verdi. (Bu Müslüman değildir) dediler ve kalkıp adamı öldürüp sürüsüne el koydular. Sürüyle birlikte Resûlullah (aleyhissalatu vesselam)'a geldiler. Ancak haklarında Cenab-ı Hakk vahiy inzal buyurdu."
570 | Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hazreti Mikdad (radıyallahu anh)'a: "Bir kimse içinde yaşadığı kafirlere karşı imanını gizler, (sen karşılaştığın zaman) imanını açığa vurursa (sakın öldürme. Bu hayatını kurtarmak için mü'minim dedi, diyerek onu) öldürecek olursan (cinayet işlemiş olursun). Nitekim, Mekke'de iken, bir zamanlar sen de imanını gizlemiştin"
571 | Yine İbnu Abbas (radıyallahu anhüma): "Mü'minlerden özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayetini Bedir savaşına katılanlara uygulayarak şöyle demiştir: "Bedir savaşına gitmeyip (evlarinde) oturanlarla ona katılanlar bir olmaz" (Bu rivayet Buhari'ye aittir). Tirmizi'nin rivayetinde şu ziyade var: Bedir Gazvesi olduğu zaman Abdullah İbnu Cahş ve İbnu Ümmi Mektum: "Ey Allah'ın Resûlü, biz amayız, bize bir ruhsat var mı?" dediler. Bunun üzerine şu ayet indi: "İnsanlardan özürsüz olarak yerlerinde oturanlar ile, mal ve canlarıyla Allah yolunda cihad edenler birbirine eşit değildir. Allah, mal ve canlarıyla cihad edenleri, mertebece, oturanlardan üstün kılmıştır. Allah hepsine de cenneti vaadetmiştir, ama Allah, cihad edenleri oturanlara, büyük ecirler, dereceler, mağfiret ve rahmetle üstün kılmıştır. Allah bağışlar ve merhamet eder." (Nisa, 95-96).
572 | el-Bera (radıyallahu anh) anlatıyor: "Mü'minlerden oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayeti nazil olduğu zaman Hazreti Peygamber (aleyhissalatu vesselam) Zeyd (radıyallahu anh)'i çağırdı. Zeyd bir kürek kemiği ile, ayeti yazmaya geldi. Bu sırada İbnu Mektum gözlerinin ama oluşundan yakınıyordu. Bunun üzerine ayetin devamında özür sahipleri istisna edildi: "Mü'minlerden, özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz.."
573 | Etbauttabiin'den Muhammed İbnu Abdirrahman anlatıyor: (Abdullah İbnu Zübeyr'in hilafeti sırasında Şamlılara karşı gönderilmek üzere) Medine halkından askeri bir birlik teşkili kararlaştırıldı. Birliğe de yazıldım. Bu esnada İbnu Abbas (radıyallahu anhüma)'ın azadlısı İkrime ile karşılaştım, durumu ona anlatmıştım. Bu sefere katılmayı bana şiddetle yasakladı. Sonra da şunu anlattı: "İbnu Abbas (radıyallahu anhüma) bana haber verdi ki: "Müslümanlardan bir grup (Resûlullah (aleyhissalatu vesselam) devrinde) müşriklerle beraberdi ve onların sayılarını artırıyorlardı. Müşriklere atılan ok, bazan gelip onlardan birine isabet etip öldürdüğü oluyordu. Kılıç darbeleriyle hayatlarını kaybedenler de vardı. Bunun üzerine Cenab-ı Hak şu ayeti indirdi: "Kendilerine yazık edenlerin canlarını melekler aldıkları zaman onlara: "Ne yaptınız bakalım? deyince, "Biz yeryüzünde zavallı kimselerdik" diyecekler, melekler de: "Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!" cevabını verecekler, onların varacakları yer cehennemdir. Orası ne kötü dönülecek yerdir" (Nisa, 97).
574 | İbnu Abbas (radıyallahu anh) "...Yağmurdan zarar görecekseniz veya hasta olursanız, silahlarınızı bırakmanıza engel yoktur. Fakat bütün ihtiyat tedbirlerini alın..." (Nisa 102) ayeti Abdurrahman İbnu Avf (radıyallahu anh) hakkında, o yaralı iken nazil oldu" demiştir.
575 | Ya'la İbnu Ümeyye anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'a: "Ayet-i kerime'de: "Yerzüzünde sefere çıktığınız zaman, kafirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisa, 101) buyuruluyor. Şimdi ise halk emniyet içerisinde, buna rağmen, sefer halinde niye namaz kasrediliyor (kısaltılıyor)" diye sordum. Bana şu cevabı verdi: "Senin gibi, ben de aynı şekilde merak ederek, bu meselede Resûlullah (aleyhissalatu vesselam)'a sormuştum. Bana şu açıklamayı yapmıştı: "Namazın kısaltılması, Allah'ın sizlere yaptığı bir sadakadır. Rabbinizin sadakasını kabul edin."
576 | Ümeyye İbnu Abdillah İbnu Halid merhumun anlattığına göre Abdullah İbnu Ömer (radıyallahu anhüma)'e şöyle demiştir: "-Cenab-ı Hakk ayeti kerimede: "Kafirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisa, 101) diyerek (savaş ve korku halinde) kısaltmaya izin verdiği halde, seferde namaz neye dayanılarak kısaltılır?" İbnu Ömer (radıyallahu anhüma) şu cevabı verdi: "- Ey kardeşimoğlu! Bizler hep dalalette iken Resûlullah (aleyhissalatu vesselam) bize geldi ve dinimizi öğretti. Bize öğrettikleri arasında namazı sefer sırasında iki rekat kılmak da var."
577 | Katade İbnu'n-Nu'man (radıyallahu anh) anlatıyor: "Kendilerine Benu Übeyrik denen bizden bir aile halkı vardı. Ferdlerinin isimleri Bişr, Büşeyr ve Mübeşşir idi. Büşeyr münafık bir kimseydi. Şiir düzer, Resûlullah (aleyhissalatu vesselam)'ın ashabını (radıyallahu anh) hicveder, sonra da bu şiiri bir Arab'a nisbet edip: Falanca şöyle dedi, fişmakanca böyle dedi (diye onlardan naklederek kendi yazdığı hicviyeleri okurdu). Resûlullah (aleyhissalatu vesselam)'ın ashabı bu şiirleri duyunca tanırlar ve: "Allah'a kasem olsun bu şiiri şu habis heriften başkası söylemez -ravi şüphe ediyor: "şu habis herifi" mi derlerdi, yoksa "şu herif" mi derlerdi diye- "onu mutlaka İbnu'l- Übeyrik söyledi" derlerdi. Bu aile, cahiliye devrinde de İslam döneminde de hep fakir ve ihtiyaç içinde kaldı. O zaman Medine'de halkın gıdasını hurma ve arpa teşkil ediyordu. Kişi zenginse, beyaz un tüccarı geldiği vakit, o undan satın alır, böylece zenginliğini izhar ederdi. Fakirlerin yiyecekleri ise hurma ve arpa idi. Bir seferinde Şam'dan bir tüccar geldi. Amcam Rifa'a İbnu Zeyd bir yük beyaz un aldı. Onu meşrübe denen tenezzüh odasına koydu. Meşrübesinde silah, zırh ve kılınç vardı. Bir gece evine giren hırsızlar meşrübeyi yarıp yiyecek, silah orada ne varsa alıp götürdüler. Sabah olunca amcam Rifa'a bana uğradı ve: "Ey yeğenim, geceleyin evime hırsız girmiş, meşrübemizi yardılar, silah, yiyecek ne varsa götürdüler" dedi. Biz de mahallede bir araştırma yaptık, soruşturduk. Bize: "Bu gece Benu Ubeyrik'leri gördük, ateş yakıyorlardı. Gördüklerimizin bir kısmı mutlaka sizin yiyecekleriniz idi" dediler. Biz mahallede soruşturma yaparken, Benu Übeyrik de: "Allah'a kasem olsun, biz (bu işin faili olarak) dostunuz Lebid İbnu Sehl'i görüyoruz" dediler. Lebid İbnu Sehl bizden birisiydi, salih ve Müslüman bir kimseydi. Lebid onların sözünü işitince kılıncını çekti: "Yani ben mi çaldım? Allah'a yemin olsun ya bu hırsızlığı açıklayacaksınız ya da bu kılınçla sizi deşeliyeceğim" dedi. Onlar: "Be adam senden bize ne, sen kim, hırsızlık kim" diye lafı çevirdiler. Mahallede iyice soruşturuyorduk. Sonunda hırsızlığı bunların yaptığı hususunda şüphemez kalmadı. Amcam bana: "Ey yeğenim, Resûlullah (aleyhissalatu vesselam)'a kadar gidip, durumu anlatmaz mısın?" dedi. Ben de O'na gelip: "Bizden bir aile zalimlik yaptı, amcam Rifa'a'yı hedef kılıp meşrübesini yardılar. İçinde silah, yiyecek ne varsa aşırdılar. Hiç olmazsa silahımızı iade etsinler, yiyeceğe ihtiyacımız yok, onu istemiyoruz" dedim. Resûlullah (aleyhissalatu vesselam): "Ben bunu emredeceğim" dedi. Benü Übeyrik bunu duyunca, Esir İbnu Urve adındaki adamlarına gelip bu hususta kendisiyle konuştular. Mahalle halkından bir grup bu meselede ittifak edip: "Ey Allah'ın Resûlü, Katade ve amcası bizden salih ve Müslüman bir aile halkını hedef alıp hiçbir delil ve hüccete dayanmadan iftira atıp hırsız diyor" dediler. Katade: "Ben de Resûlullah (aleyhissalatu vesselam)'a gidip kendisiyle konuştum. Bana: "Müslüman ve salih oldukları söylenen bir aileyi hedef yapıp delil ve hüccet olmadan hırsızlıkla mı itham ediyorsun?" dedi. Ben de oradan ayrılıp eve döndüm. "Keşke bir çok malım gitseydi de bu hususta Resûlullah (aleyhissalatu vesselam)'a söylememiş olsaydım" diye içten temenni ettim. Derken amcam geldi ve "Yeğenim ne yaptın?" diye sordu. Resûlullah (aleyhissalatu vesselam)'ın bana söylediklerini anlattım. Amcam bana: "Allah yardımcımızdır" dedi. Aradan çok geçmeden şu ayet indi: "(Ey Muhammed!) Doğrusu insanlar arasında Allah'ın sana gösterdiği gibi hükmedesin diye Kitab'ı sana hak olarak indirdik; hakkı gözet, hainlerden taraf (yani Benû Übeyrik tarafında) olma. (Katade'ye söylediğin söz için) Allah'tan mağfiret dile. Allah bağışlar ve mağfiret eder. Kendilerine hainlik edenlerden yana uğraşmaya kalkma. Allah hainlikte direnen suçluyu sevmet. Allah'ın razı olmadığı sözü gece kurarlarken onu insanlardan gizliyorlar da kendileriyle beraber olan Allah'tan gizlemiyorlar. Allah işlediklerinin hepsini bilmektedir. İşte siz, dünya hayatında onları müdafaa ediyorsunuz, ama kıyamet günü onları Allah'a karşı kim müdafaa edecek? Veya onların vekaletini kim üzerine alacak? Kim kötülük işler, kendine yazık eder de sonra da Allah'tan bağışlanma dilerse Allah'ı mağfiret ve merhamet sahibi olarak bulur" (yani "Eğer onlar tevbe ederse Allah onları bağışlayacaktır"). "Kim günah işlerse bunu ancak kendi aleyhine yapmış olur. Allah bilendir, Hakimdir. Kim yanılır veya suç işlerde sonra onu bir suçsuzun üzerine atarsa, şüphesiz iftira etmiş, apaçık bir günah yüklenmiş olur" (Lebid'e söyledikleri söz). "Ey Muhammed! (Eğer sana Allah'ın bol nimeti ve rahmeti olmasaydı onlardan birtakımı seni sapıtmaya çalışırdı. Halbuki onlar kendilerinden başkasını saptıramazlar. Sana da bir zarar veremezler. Allah sana Kitap ve hikmet indirmiş, sana bilmediğini öğretmiştir. Allah'ın sana olan nimeti ne büyüktür. Ancak sadaka vermeyi yahut iyilik yapmayı ve insanların arasını düzeltmeyi gözeten kimseler müstesna, onların gizli toplantılarının çoğunda hayır yoktur. Bunları Allah'ın rızasını kazanmak için yapana büyük ecir vereceğiz" (Nisa 104-114). Bu ayetler nazil olunca Resûlullah (aleyhissalatu vesselam)'a silahlar getirildi. Resûlullah (aleyhissalatu vesselam) onları Rifaa'ya geri verdi. Katade devamla dedi ki: "Ben silahı amcama getirip verdim. Amcam cahiliye devrinde yaşlanmış veya (ravilerden Ebû İsa'nın tereddüdüne göre) gözleri çok zayıf gören bir ihtiyardı. Bu sebeple ben onun Müslümanlığını biraz karışık görüyordum. Ne var ki silahı kendisine teslim ettiğim zaman bana: "Ey yeğenim, bunu Allah için bağışladım" dedi. O zaman anladım ki, imanı sağlammış. Yukarıdaki ayetler inince Büşeyr, müşriklere iltihak etti. Gidip Sülafe Bintu Sa'd İbni Sümeyye'ye misafir oldu. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Doğru yol kendisine apaçık belli olduktan sonra, Peygamberden ayrılıp, inananların yolundan başkasına uyan kimseyi, döndüğü yöne döndürür ve onu cehenneme sokarız. Orası ne kötü bir dönüş yeridir. Allah kendisine ortak koşulmasını elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan derin bir sapıklığa sapmış olur." (Nisa, 115-116). Büşeyr, Sülafe'nin yanına misafir olarak inince, Resûlullah (aleyhissalatu vesselam)'ın şairi Hassan İbnu Sabit (radıyallahu anh) kadını taşlayıcı şiirler yazdı. Bunlar kulağına gelince, Sülafe, Büşeyr'in havıdını başının üzerine koyup götürdü ve sel yatağına fırlattı. Sonra kendisine şunu söyledi: "Defol! Bana Hassan'ın şiirini hediyeden başka bir hayır getirmedin"
578 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa 123) mealindeki ayet nazil olduğu zaman, Müslümanları çok ciddi bir kedere sevketti. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam) şöyle tavsiye etti: "Amellerinizde orta yolu ve doğruyu bulmaya çalışın. Mü'mine musibet nevinden her ne ulaşır ise günahlarına bir kefaret olur. Musibet, beklenmedik bir hadise olmuş, ayağına batan bir diken olmuş farketmez." Tirmizi'nin rivayetinde şu ziyade var: "Ayet(in hükmü) Müslümanları çok üzdü. Resûlullah (aleyhissalatu vesselam)'a şikayet ettiler. Resûlullah (aleyhissalatu vesselam) şunu söyledi..."
579 | Ebu Bekir es-Sıddik (radıyallahu anh) buyurdu ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın yanında oturuyor idim. O'na şu ayet indirildi: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa, 123). Resûlullah (aleyhissalatu vesselam): "Bana inen bir ayeti sana okutayım mı?" dedi. Ben: "Pek tabii" dedim. Bana onu okuttu. Sanki belimin ayrıldığını hissettim ve o yüzden gerindim. Resûlullah (aleyhissalatu vesselam): "Neyin var, ne oldu Ey Ebu Bekr?" diye sordu. "Annem babam sana feda olsun Ey Allah'ın Resûlü, dedim, hangimiz kötü amelde bulunmaz ki, demek hepimiz işlediklerimiz yüzünden cezalandırılacağız ha?" diye üzüntümü ifade ettim. Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı: "Ey Ebu Bekr, sen ve mü'minler, bunlar sebebiyle dünyada cezalandırılıyorsunuz. Öyle ki Allah'a kavuştuğunuz zaman sizde günah kalmaz. Diğerlerine gelince onlarınkiler biriktirilir, kıyamet günü cezaları toptan verilir.
580 | Ali İbnu Zeyd annesinden anlatıyor: Annesi Hazreti Aişe (radıyallahu anha)'ye Cenab-ı Hakk'ın şu ayetinden: "...İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar" (Bakara, 284) ve keza: "Kim fenalık yaparsa cezasını görür" (Nisa 123) ayetinden sordu. Hazreti Aişe şu cevabı verdi: "Benim Resûllullah (aleyhissalatu vesselam)'tan bu hususta sorduğum günden bu yana kimse meseleyi bana sormadı. Resûlullah (aleyhissalatu vesselam) şöyle cevap vermişti: "Bu, Allah'ın hastalık ve kazadan tut, cebine koyduğu basit bir eşyanın kaybıyla duyduğu üzüntüye varıncaya kadar maruz kaldığı musibetlerle kulunu (dünyada) cezalandırmasıdır. Böylece kul, peyderpey günahlarından arınmış olarak çıkar, tıpkı ham altının körükten saf kızıl çıktığı gibi."
581 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Sevde validemiz (radıyallahu anha) Resûlullah (aleyhissalatu vesselam)'ın kendisini boşayacağından korkarak: "Beni boşama, nikahın altında tut, benim sıramı Aişe alsın" dedi. Resûlullah (aleyhissalatu vesselam) da öyle yaptı. Bunun üzerine şu ayet nazil oldu: "Eğer kadın, kocasının serkeşliğinden veya aldırışsızlığından endişe ederse, aralarında anlaşmaya çalışmalarında kendilerine bir engel yoktur. Anlaşmak daha hayırlıdır..." (Nisa, 128). "Her ne üzerine anlaşılırsa o caizdir."
582 | Tarık İbnu Şihab anlatıyor: "Yahudiler, Hazreti Ömer (radıyallahu anh)'e şöyle dediler: "Siz bir ayet okuyorsunuz ki o, şayet bize inseydi o günü bayram ittihaz eder (her yıl kutlardık)." Hazreti Ömer (radıyallahu anh) diyor ki: Ben onun indiği anı ve yeri, indiği sırada Resûlullah (aleyhissalatu vesselam)'ın bulunduğu noktayı biliyorum: Arafe günü inmişti. O zaman ben de Arafat'ta idim ve bir cuma günüydü. Kasteddikleri ayet de: "Size bugün dininizi tamamladık" (Maide 3) ayeti idi."
583 | İbnu Abbas (radıyallahu anhüma) dedi ki: "Allah ve Peygamberiyle savaşanların ve yeryüzünde bozgunculuğa uğraşanların cezası öldürülmek veya asılmak yahut çarpraz olarak el ve ayakları kesilmek ya da yerlerinden sürülmektir. Onlara ahirette büyük azab vardır. Şu kadar ki, siz kendileri üzerine kadir olmazdan (kendilerini ele geçirmezden evvel) tevbe eden (muhariblerle yol kesen)ler müstesnadırlar. Bilin ki Allah, çok affedici ve çok merhamet sahibidir" (Maide 33-34) ayeti müşrikler hakkında indi. Kendileri mağlub edilmezden önce, kim gelip teslim olursa bu, ona işlediği suç sebebiyle had cezası uygulamaya mani değildir."
584 | Hazreti Bera (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'in yanına yürür kömürle karartılmış ve dayak atılmış bir Yahudi getirdiler. Bunun üzerine Resûlullah (aleyhissalatu vesselam) Yahudileri çağırarak: "Kitabınızda zina haddini (cezasını) böyle mi buluyorsunuz? diye sordu. "Evet" dediler. Sonra Hazreti Peygamber (aleyhissalatu vesselam) onların alilerinden birini çağırdı ve "Musa'ya, Tevrat'ı indiren Allah aşkına soruyorum, zina edenin haddini kitabınızda böyle mi buluyorsunuz?" dedi. Alim: -Hayır! Eğer bana böyle yemin vererek sormasa idin sana haber vermezdim. Kitapta recm buluyoruz. Fakat, zina vak'aları eşrafımız arasında çoğaldı. Artık şerefli birini bu suçla yakalarsak onu bırakır olduk. Ancak biçare birisini yakalarsak ona haddi tatbik ediyoruz. Kendi aramızda şöyle dedik: "Gelin aramızda öyle bir ceza şeklinde anlaşalım ki o, eşraftan olsun, halktan olsun herkese tatbik edilsin. Sonunda recm yerine suratın kömürle boyanıp dayak atılmasında ittifak ettik." Bunun üzerine Resûlullah (aleyhissalatu vesselam): "Allahım, onların öldürdüğü emr-i şerifini ilk ihya edip dirilten ben olayım" dedi ve had cezasının tatbikini emretti, zani hemen recmedildi. Bunun üzerine şu ayet indi: "Ey Peygamber! Kalbleri inanmamışken ağızlarıyla "inandık diyenler, Yahudilerden yalana kulak verenler ve başka bir topluluk hesabına casusluk edenlerden inkara koşanlar seni üzmesin. Sözleri asıl yerlerinden değiştirirler de "Böyle bir (fetva) size verilirse alın, verilmezse kaçının" derler..." (Maide 41). Az sonra Allah Teala şu ayeti indirdi: "Allah'ın indirdiği ile hükmetmeyenler, işte onlar kafirlerdir..." "Allah'ın indirdiği ile hükmetmeyenler işte onlar zalimlerdir..." "...Allah'ın indirdiği ile hükmetmeyenler, işte onlar fasıklardır!" (Maide 44, 45, 47). Bu ayetlerin hepsi kafirler hakkında nazil olmuştur."
585 | Ebu Davud'un İbnu Abbas (radıyallahu anhüma)'dan kaydettiği bir başka rivayette şöyle demiştir: "Bu üç ayet hassaten Kureyza ve en-Nadir Yahudileri hakkında nazil oldu."
586 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Kureyza ve en-Nadir, Medine'de yaşayan Yahudilerden iki kabile idi. Bunlardan en-Nadir kabilesi Kureyza kabilesinden daha şerefli kabul ediliyordu. Sözgelimi, Kureyza kabilesine mensup birisi, en-Nadir'den birini öldürecek olsa kısas olarak katil öldürülürdü, ama en-Nadir'den bir kimse Kureyza'dan birisini öldürecek olsa, yüz vask hurma ile fidye ödenirdi (katil öldürülmezdi). Resûlullah (aleyhissalatu vesselam)'ın peygamberliğinden sonra en-Nadir'den birisi Kureyza'dan bir adam öldürdü. Kureyzalılar: "Katili bize teslim edin, onu öldüreceğiz" dediler. Öbür taraf "Sizinle bizim aramızda Muhammed hakem olsun" dediler ve Resûlullah (aleyhissalatu vesselam)'a geldiler. Bunun üzerine şu ayet indi: "...Eğer hükmedersen, aralarında adaletle hüküm ver. Allah adil olanları sever" (Maide 43). Adaletle hükümden maksat "cana mukabil can"dı. Daha sonra şu ayet indi: "Cahiliye devri hükmünü mü istiyorlar? Yakinen bilen bir millet için Allah'tan daha iyi hüküm veren kim vardır?" (Maide, 50).
587 | İbnu Abbas (radıyallahu anhüma) Ebu Davud'un kaydettiği bir diğer rivayette şu açıklamayı yapar: "Eğer sana gelirlerse aralarında hükmet, yahut onlardan yüz çevir, yüz çevirirsen sana bir zarar vermezler" (Maide 42) ayeti neshedildi ve şu emir geldi: "...Allah'ın indirdiği ile aralarında hükmet!..." (Maide 48). Yine Ebu Davud ve Nesai'de gelmiş olan bir diğer rivayette şöyle denir: "Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadir'den birisini öldürecek olsalar kan bedeli olarak tam diyet öderlerdi. Resûlullah (aleyhissalatu vesselam) bu farklılığı kaldırdı ve aralarını eşitledi."
588 | Hazreti Aişe (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) geceleyin beklenerek korunuyordu. Ancak: "...Allah seni insanlardan korur" (Maide 67), ayeti inince Resûlullah (aleyhissalatu vesselam) başını çadırdan çıkarıp: "Ey insanlar dağılın, artık beni Allah koruyor" diye seslendi.
589 | İbnu Abbas (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ben et yediğim zaman kadınlara karşı zaafım artıyor ve bende şehvet galebe çalıyor. Bu sebeple et yemeyi nefsime haram ettim" dedi. Bunun üzerine şu ayet indi: "Ey iman edenler! Allah'ın size helal ettiği temiz şeyleri haram kılmayın, hududu da aşmayın. Doğrusu Allah, aşırı gidenleri sevmez. Allah'ın size verdiği rızıktan temiz ve helal olarak yiyin. İnandığınız Allah'tan sakının" (Maide 87-88).
590 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "İnananlara ve faydalı iş işleyenlere, -sakınırlar, inanırlar, faydalı işler işlerler, sonra haramdan sakınıp inanırlar ve sonra isyandan sakınıp iyilik yaparlarsa- daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur..." (Maide 93) ayeti indiği zaman Hazreti Peygamber (aleyhissalatu vesselam) bana dedi ki: "Bana senin onlardan olduğun söylendi."
591 | Yine Müslim'in bir başka rivayetinde Bera (radıyallahu anh) şunu anlatıyor: "Şarap haram edilmezden önce, Ashab (radıyallahu anhüm)'tan bazıları vefat etmişti. Şarap haram edilince birçok kimse: "Arkadaşlarımız şarap içerek öldüler, onların hali ne olacak?" dediler. Bunun üzerine ayet indi: "İnananlara, ve faydalı iş yapanlara... daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur" (Maide 93) ayeti indi."
592 | Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: Ömer: "Allah'ım, şarap hakkında bize tatminkar bir açıklamada bulun" diye dua etmişti ki Bakara suresinde bulunan şu ayet indi: "Sana içki ve kumarı sorarlar de ki: "İkisinde hem büyük günah ve hem insanlara bazı faydalar vardır. Günahları faydasından daha büyüktür." (Bakara 219). Bunun üzerine Ömer (radıyallahu anh) çağırıldı ve ayet kendisine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun" dedi. Bir müddet sonra Nisa suresindeki: "Ey iman edenler! Sarhoşken ne dediğinizi bilene kadar, cünübken, -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." (Nisa, 43) ayeti nazil oldu. Ömer (radıyallahu anh) çağırıldı ve ayet kendine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun" dedi. Bir müddet sonra, Maide suresindeki ayet indi: "Ey iman edenler! İçki, kumar, putlar ve fal okları şüphesiz şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz. Şeytan şüphesiz içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan alıkoymak ister. Artık bunlardan vazgeçersiniz değil mi?" (Maide 90-91). Ömer yine çağırılıp ayet kendisine okundu. Bu sefer "Evet Rabbimiz vazgeçtik, vazgeçtik" dedi.
593 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e sorular sordular. Soruda öylesine aşırı gittiler ki, birgün minbere çıkıp (öfkeyle): "Sorun, her sorunuza cevap vereceğim" dedi. Cemaat bu sözü işitince, korkuyla başlarını öne eğdiler. Başlarına mühim bir hadise gelmekte olmasından korktular. Enes (radıyallahu anh) devamla dedi ki: "Ben sağıma soluma bakmaya başladım. Bir de ne göreyim, herkes elbisesini başına sarmış ağlıyordu. (Kimseden ses çıkmıyordu). Derken, münakaya falan ettiği zaman, babasından başka birisine nisbet edilen bir kimse ilk konuşan oldu: "Ey allah'ın Resûlü! Babam kimdir?" dedi. Resûlullah (aleyhissalatu vesselam): "Baban Hüzafedir" buyurdu. Hazreti Ömer (radıyallahu anh) de: "Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak da Muhammed'den razıyız. Fitnelerden Allah'a sığınırız" dedi. Hazreti Peygamber (aleyhissalatu vesselam) de: "Hayır ve şer her ikisinin de bugünkü kadar bol indiğini hiç mi hiç görmedim. Bana cennet ve cehennem gözle görülecek hale getirildi ve onları şu duvarın önünde gördüm." dedi. Bir rivayette şu ziyade var: "...Bunun üzerine şu ayet indi: "Ey iman edenler! Size açıklanınca hoşunuza gitmeyecek şeyleri sormayın. Kur'an indirilirken onları sorarsanız size açıklanır, (ama üzülürsünüz). Allah sorduğunuz şeyleri affetmiştir. Allah bağışlayandır, halimdir. Sizden önce bir millet onları sormuştu. Sonra da onları inkar etmişlerdi" (Maide 101-102).
594 | Tabiin'den İbnu'l-Müseyyeb anlatıyor: "el-Bahira, cahiliye Araplarınca, sütü putlara bağışlanan, bu sebeple hiç kimse tarafından sağılmayan deveye denirdi. Es-Saibe; ilahları için salıverilen, üzerine hiçbir yük vurulmayan deveye denir. El-Vasile; İlk doğumunu dişi yapıp sonra ikinci doğumunu da dişi yapan ve araya erkek doğum girmeyen devedir, bu da putlar için salıverilir, hiçbir şekilde istifade edilmezdi. El-Ham; dölünden muayyen batın yavruya ulaşılan erkek devedir, bu da putlara adanır, yükte kullanılmazdı." İbnu'l-müseyyib, Ebu Hüreyre'den şu sözü nakleder: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Amr İbnu Amir el-Huza'iyi, cehennemde barsaklarını sürürken gördüm. Bu adam, hayvanları putlara adak olsun diye ilk salıveren (saibe bırakan) kimse idi."
595 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Benu Sehm'den bir kişi, Tecimüd'-Dari ve Adiy İbnu Bedda ile birlikte yola çıktı. Es-Sehmi, hiç Müslüman bulunmayan bir yerde vefat etti. Terikesini Temin ve Adiyy getirdiler. Ancak (Sehmi'nin yakınları vasiyette adı geçen) gümüş işlemeli bir kabı (teslim edilen mallar arasında) bulamadılar. (Şikayet üzerine) Resûlullah (aleyhissalatu vesselam) bu hususta ikisine (Temim ve Adiyy'e) yemin ettirdi. Sonra kap Mekke'de bulundu. Kabın yanlarında bulunduğu kişiler: "Biz bunu Temin ve Adiyy'den aldık" diye yemin ettiler. Sehmi'nin yakınlarından iki kişi de kalkıp Allah'a yemin ederek: "Bizim şahitliğimiz o ikisinin şehadetinden daha doğrudur, kap da arkadaşımıza aittir" dediler. İbnu Abbas der ki şu ayet bunlar hakkında nazil oldu: "Ey iman edenler! Ölüm birinize geldiği zaman vasiyet ederken içinizden iki adil kimseyi, şayet yoklukta olup başınıza da ölüm müsibeti gelmişse, namazdan sonra alıkoyacağınız, -şüpheleniyorsanız, "Akraba bile olsa yeminle hiçbir değeri değiştirmeyeceğiz, Allah'ın şahidliğini gizlemiyeceğiz, yoksa şüphesiz günahkarlardan oluruz" diye yemin eden- sizden olmayan iki kişiyi şahid tutun. Eğer bu şahidlerin günah işlemiş oldukları ortaya çıkarsa ölene kadar yakın hak sahibi diğer kişi bunların yerine geçer ve "bizim şahidliğimiz ikisininkinden de daha doğrudur, biz aşırı gitmedik, yoksa şüphesiz zulmedenlerden oluruz" diye Allah'a yemin ederler. Bu, şahitliği gerektiği gibi yapmalarını veya yeminlerinden sonra yeminlerin kabul edilmesinden korkmalarını daha iyi sağlar. Allah'tan sakının, dinleyin, Allah fasık kimselere yol göstermez" (Maide, 106-108);
596 | Ammar İbnu Yasir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: (Kur'an-ı Kerim'de zikri geçen) sofra gökten ekmek ve et olarak indirildi. Bu mucizeye mazhar olanlara, ihanet etmemeleri ve ertesi gün için, o yiyeceklerden ayırmamaları emredildi. Ancak onlar bunu dinlemediler, hem ihanet ettiler hem de yemeklerinden ayırıp ertesi gün için sakladılar. Bunun üzerine ceza olarak maymun ve hınzır suretine çevrildiler."
597 | Hazreti Ali (radıyallahu anh) anlatıyor: Ebu Cehil mel'un, Hazreti Peygamber (aleyhissalatu vesselam)'e: "Biz seni yalanlamıyoruz, biz senin getirdiğin şeriatı tekzib ediyoruz" dedi. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "(Ey Muhammed!) Onların söylediklerinin seni üzeceğini elbette biliyoruz, doğrusu onlar, seni yalancı saymıyorlar, fakat zalimler Allah'ın ayetlerini bile bile inkar ediyorlar. Senden önce nice peygamberler yalanlandı ve kendilerine yardımcımız gelene kadar yalanlamalarına ve sıkıştırılmalarına katlandılar..." (En'am 32-34).
598 | Sa'd İbnu Ebi Vakkas anlatıyor: "Biz altı kişi Hazreti Peygamber (aleyhissalatu vesselam) ile birlikte oturuyorduk. Müşrikler ona: "Şunları huzurundan kov, bizimle sohbete cür'et etmesinler" dediler. Sa'd devamla diyor ki, orada ben vardım, İbnu Mes'ud, Hüzeyl kabilesinden bir kişi, Bilal ve ismini hatırlayamadığım iki kişi daha varlardı. Resûlullah (aleyhissalatu vesselam)'ın içine Allah'ın dilediği birşeyler düşmüştü. Kendi kendine içinden mırıldandı. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Sabah akşam Rabblerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur, senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın" (En'am 52);
599 | Yine Sa'd İbnu Ebi Vakkas (radıyallahu anh) "(Ey Muhammed! De ki: "Üstünüzden ve altınızdan size azab göndermeye, sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kadir olan O'dur. Anlasınlar diye ayetleri nasıl yerli yerince açıkladığımıza bak" (En'am 65) ayeti hakkında Resûülullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir: "Haber verilen bu durum ilerde olacaktır, henüz olmuş değildir."
600 | Hazreti Cabir (radıyallahu anh) anlatıyor: "(Ey Muhammed!) De ki: Üstünüzden ve altınızdan size azab göndermeye kadir olan O'dur..." ayeti indiği esnada Resûlullah (aleyhissalatu vesselam): "...üstünüzden" ibaresinden sonra: "Ya Rabbi sana sığınırım" dedi. Ne zaman ayetin devamı olan: "...Sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kadir olan O'dur" kısmı nazil olunca: "Bu iki azab daha hafif, (telafisi) daha kolay" buyurdu."
601 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "İman edenler, bununla beraber imanlarına zulüm bulaştırmayanlar var ya, işte (ancak) onlardır ki korkudan emin olmak hakkı kendilerinindir. Onlar doğru yolu bulmuş kimselerdir" (En'am, 82) ayeti indiği zaman, bu ayet Müslümanlara çok ağır geldi ve: "Hengimiz nefsine zulmetmiyor? (mahvolduk)" dediler. Resûlullah (aleyhissalatu vesselam): "Hayır, burada kastedilen o değil, şirktir. Lokman'ın oğluna olan şu sözünü işitmediniz mi?: "Oğulcuğum, Allah'a şirk koşma, zira şirk büyük zulümdür" (Lokman, 13).
602 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir grup insan Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ey Allah'ın Resulü biz kendi öldürdüğümüzü yiyor, fakat Allah'ın öldürdüğünü yemiyoruz (bu nasıl iş?)" dediler. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Allah'ın ayetlerine inanıyorsanız, üzerine Allah'ın adı anılmış olan şeyden yiyin. Size ne oluyor ki, Allah size darda kalmanızın dışında, haram olanları genişçe anlatmışken adının üzerine anıldığı şeyden yemiyorsunuz? Doğrusu çoğunluk, heva ve heveslerine uyarak, bilmeden sapıtıyorlar. Aşırı gidenleri en iyi bilen Rabbindir. Günahın açığını da gizlisini de bırakın. Günah kazananlar, kazandıklarına karşılık şüphesiz ceza göreceklerdir. Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin. Bunu yapmak Allah'ın yolundan çıkmaktır. Doğrusu şeytanlar sizinle tartışmaları için dostlarına fısıldarlar. Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" (En'am, 118-122).
603 | Ebu Davud'un bir rivayetinde: "...Doğrusu şeytanlar, sizinle tartışmaları için dostlarına fısıldarlar..." (En'am, 121) ayetiyle ilgili olarak, İbnu Abbas şu açıklamayı yapar: Yani "Allah'ın öldürdüğü" diyerek meyteyi (kesilmeksizin, kendiliğinden ölen hayvanı) kastederek: "Onu niye yemiyorsunuz? derler." işte bunun üzerine Cenab-ı Hakk: "Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" ayetini indirdi. Bundan sonra da: "Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin..." ayeti indi."
604 | İbnu Abbas (radıyallahu anhüma)'ın bir diğer rivayetinde şöyle buyrulur: "Üzerine Allah'ın ismi zikredilen (hayvan etinden) yiyin" (En'am, 118). "Üzerine Allah'ın ismi zikredilmeyenden yemeyin" (En'am 121) emri neshedilip, ehl-i kitabın kestiği, yasaktan istisna edilerek şöyle dendi: "... Kitap verilenlerin yemeği size helal, sizin yemeğiniz de onlara helaldir..." (Maide, 5),
605 | Nesai'den gelen rivayette İbnu Abbas (radıyallahu anhüma) Cenab-ı Hakk'ın "Üzerine Allah'ın isminin zikredilmediği (kesilmiş hayvan eti)nden yemeyin" ayeti ile ilgili olarak şu açıklamayı yapmaktadır: "Müşrikler, bu meselede müminlerle ihtilaf ederek (alayvari) şöyle dediler: "Allah'ın kestiğini yemiyorsunuz, fakat kendi kestiğinizi yiyorsunuz."
606 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Arab'ın (cahiliye devrindeki) cehaletini öğrenmek seni memnun ederse En'am suresinin 130'lu ayetten sonra gelen şu ayetini oku: "Beyinsizlikleri yüzünden, körü körüne çocuklarını öldürenler ve Allah'ın kendilerine verdiği nimetleri -Allah'a iftira ederek- haram sayanlar mahvolmuşlardır; onlar sapıtmışlardır, zaten doğru yolda da değillerdi" (En'am 140).
607 | İbnu Mes'ud (radıyallahu anh) buyurmuşlardır: "Kim üzerinde Muhammed (aleyhissalatu vesselam)'in mührü bulunan sahifeyi görmek isterse şu ayetleri okusun: "De ki: "Gelin size Rabbinizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, anaya babaya iyilik yapın. Yoksulluk korkusuyla çocuklarınızı öldürmeyin" -sizin ve onların rızkını veren biziz- "Gizli ve açık kötülüklere yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. Allah bunları size düşünesiniz diye buyurmaktadır. Yetim malına, ergenlik çağına erişene kadar en iyi şeklin dışında yaklaşmayın; ölçüyü ve tartıyı doğru yapın. Biz kimseye ancak gücünün yeteceği kadar yükleriz. Konuştuğunuz vakit -akraba bile olsa sözünüzde adil olun. Allah'ın ahdini yerine getirin. Allah size bunları öğüt almanız için buyurmaktadır" (En'am 151-153);
608 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyametin üç alameti vardır, onlar zuhur edince, "daha önce inanmamış olanların artık inanmaları da onlara fayda vermez" (En'am, 158), Güneşin battığı yerden doğması, Deccal, Dabbetu'l-arz."
609 | Ebu Sa'id (radıyallahu anh) "Onlar kendilerine... Rablerinden birtakım delillerin gelmesini mi bekliyorlar. Rabbinin birtakım mucizeleri geldiği gün, bir kimse daha önce inanmamışsa veya imanıyla bir iyilik kazanmamışsa imanı ona fayda vermez..." (En'am 158) ayetinde geçen "Rabblerinden birtakım deliller" ile "güneşin battığı yerden doğması kastedilmiştir demiştir.
610 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "(Cahiliye devrinde) kadın, Kabe-i Muazzama'yı çıplak olarak tavaf eder ve şöyle derdi: "Bana kim ödünç bir tavaf elbisesi verecek?" Elbiseyi fercinin üzerine kor: "Bugün bir kısmı veya tamamı görülür ama, ondan açılanı helal etmem" derdi. Bu tatbikatla ilgili olarak şu ayet indi: "Ey Ademoğulları! Her mescide güzel elbiselerinizi giyerek gidin, yiyin, için fakat israf etmeyin. Çünkü Allah müsrifleri sevmez" (A'raf, 31).
611 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu ayeti okudu: "Rabbi dağa tecelli edince onu yerle bir etti" (A'raf 143) -hadisi rivayet eden Hammad şöyle der: Hammad'dan rivayeti yapan Süleyman b. Harb merhum- (tecellinin hafifliğini göstermek için) baş parmağının yanıyla sağ parmağının ucuna değdirerek gösterir. (Ve ayetin kıraatı bitince Resûlullah) ilave eder: "Dağ, çığlık attı ve Musa baygın düştü"
612 | Müslim İbnu Yesar el-Cüheni anlatıyor: " Hazreti Ömer (radıyallahu anh)'den: "Rabbim Beni Adem'den, bellerinden zürriyetlerini alıp da onları nefislerine karşı şahid tutarak: "Rabbiniz değil miyim?" diye işhad ettiği vakit bela (evet) dediler: Şahidiz. "Kıyamet günü bizim bundan haberimiz yoktu" demeyesiniz. Yahud: "Ancak önceden atalarımız şirk koştular, biz ise onlardan sonra bir zürriyet idik, şimdi o batılı te'sis edenlerin yaptıklarıyla bizi helak mı edeceksin?" demeyesiniz" (A'raf 172-173) ayetinden soruldu Hazreti Ömer (radıyallahu anh) şu cevabı verdi: "Bu ayetten Resûlullah (aleyhissalatu vesselam)'a da sorulmuştu. O şöyle açıkladı: "Allah Teala hazretleri, Hazreti Adem'i yarattı sonra sağ eliyle meshedip ondan bir zürriyet çıkardı ve: "Bunlar cennet içindir, bunlar cennet ehlinin ameliyle amel ederler" dedi. Rabb Teala, ikinci defa sırtını okşadı, ondan bir nesil daha çıkardı ve: "Bunları da cehennem için yarattım, bunlar da cehennem ehlinin amelini işleyecekler" dedi. Cemaatten bir adam: "Ey Allah'ın Resûlü! (kaderimiz ezelden yazılmış ise) niye amel ediyoruz? diye sordu. Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı: "Allah bir kişiyi cennet ehli olarak yaratmışsa onu cennet ehlinin amelinde çalıştırır. Öyle ki cennetliklerin bir ameli üzere ölür ve Allah da onu cennetine kor. Aksine bir kulu da cehennem ehli olarak yaratmışsa, onu da cehennemliklerin amelinde istimal eder. Öyle ki bu da cehennemliklerin bir ameli üzere ölür, Allah da onu cehenneme koyar."
613 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zü'l-Celal hazretleri Adem (aleyhissalatu vesselam)'i yarattığı zaman sırtını meshetti. Bunun üzerine kıyamete kadar onun neslinden yaratacağı insanlardan herbirinin iki gözü arasına nurdan bir parlaklık koydu. Sonra hepsini Adem (aleyhisselam)'e arzetti. Adem (aleyhisselam): "-Ey Rabbim bunlar da kim?" diye sordu. "-Bunlar senin zürriyetindir" dedi. Onlardan bir tanesi dikkatini çekti, gözlerinin arasındaki parlaklık çok hoşuna gitmişti. "-Ey Rabbim şu da kim?" diye sordu. "-Davud!" deyince. "-Pekala ne kadar ömür verdin?" diye sordu. "-Altmış yıl!" dedi. Adem: "-Ey Rabbim, ona benim ömrümden kırk yıl ilave et!" dedi. Resûlullah (aleyhissalatu vesselam) buyurdular ki: Hazreti Adem'in yaşı kırk yıl eksik olarak kesinleşince hemen ölüm meleği geldi. Adem (aleyhisselam) ona: "-Yani benim ömrümden kırk yıl daha geride kalmadı mı?" dedi. Melek: "-İyi ama, dedi, sen onu oğlun Davud'a vermedin mi?" Adem inkar etti, zürriyeti de inkar etti, Adem unuttu ve meyveden yedi. Zirriyeti de unuttu. Adem hata işledi, zürriyeti de hata işledi."
614 | Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Havva (aleyhisselam) hamile kaldığı zaman iblis Havva'nın yanına geldi. (Bu sırada) Havva'nın çocuğu yaşamıyor hep ölüyordu. İblis: "Çocuğa Abdü'l-Haris adını ver, çünkü o yaşıyor" dedi. Havva bu ismi verdi, çocuk da yaşadı. Ancak bu durum şeytanın bir telkini ve emri idi."
615 | İbnu'z-Zübeyr (radıyallahu anhüma) diyor ki: "Sen af yolunu tut, bağışla, uygun olanı emret, bilgisizlere aldırış etme" (A'raf, 199) ayeti, ancak ve ancak halkın ahlakı hususunda nazil oldu."
616 | Buhari ve Ebu Davud'un diğer bir rivayetinde şöyle denir: "Allah, Peygamberine (aleyhissalatu vesselam) halkın ahlakından, affetmeyi, benimseyip almasını emretti."
617 | İbnu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a: "Enfal suresi (ne hususta indi?) diye sordum, bana: "Bedir Savaşı üzerine indi" cevabını verdi."
618 | Mus'ab İbnu Sa'd babasından (radıyallahu anh) naklettiğine göre, babası şöyle demiştir: "Bedir Savaşı sırasında bir kılıçla geldim ve: "Ey Allah'ın Resulü, Allah kalbimi müşriklerden kurtardı, bu kılıcı bana bağışla" dedim. Bana: "Bu mal ne senin, ne de benim" diye cevap verdi. Ben (içimden): "Bu kılıç, savaş sırasında benim kadar ciddi hizmette bulunmayan birine verilebilir" diyerek ayrıldım. Sonra Resûlullah (aleyhissalatu vesselam) benim yanıma geldi ve: "Sen, kılıç benim değilken onu benden istemiştin. Şimdi ise artık benim oldu, al, bu senin olsun!" dedi." Şu ayet inmişti: "Ey Muhammed! Sana ganimetlere dair soru sorarlar, de ki: "Ganimetler Allah'ın ve Peygamberindir. İnanıyorsanız Allah'tan sakının..." (Enfal, 1).
619 | Ebu Said (radıyallahu anh) anlatıyor: "Tekrar savaşmak için bir tarafa çekilmek veya bir başka topluluğa katılmak maksadı dışında, savaş günü arkasını düşmana dönen kimse Allah'tan bir gazaba uğramış olur. Onun varacağı yer cehennemdir. Ne kötü bir dönüştür!" (Enfal, 16) ayeti Bedir günü indi."
620 | İbnu Abbas (radıyallahu anhüma) "Allah katında yeryüzündeki canlıların en kötüsü gerçeği akletmeyen sağırlar ve dilsizlerdir" (Enfal, 22) ayetinde kastedilmiş olanlar Abdü'd-Daroğullarından bir gruptur" denmiştir."
621 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ebu Cehl (birgün) şöyle dedi: "Allahımız, eğer bu Kitap, gerçekten senin senin katından ise, bize gökten taş yağdır veya can yakıcı bir azab ver" (Enfal, 32) diye dua etmişti. Şu ayet indi: "Sen içlerinde iken Allah onlara azab etmez. Onlar bağışlanma dilerken de elbette Allah azab edecek değildir" (Enfal, 33). Müşrikler mü'minleri Mekke'den çıkardıkları zaman da şu ayet indi: "Yoksa Mescid-i Haram'a girmekten men ederlerken Allah onlara niçin azab etmesin?..." (Enfal, 34).
622 | Ukbe İbni Amir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ı minberde iken dinledim, şu ayeti okudu: "Ey iman edenler! Onlara karşı gücünüzün yettiği kadar -Allah'ın düşmanı ve sizin düşmanlarınızı ve bunların dışında Allah'ın bilip sizin bilmediklerinizi yıldırmak üzere kuvvet ve savaş atları hazırlayın..." (Enfal, 60). Ayette geçen "kuvvet"i "Bilesiniz, kuvvet "atmak"tır" diye açıkladı ve bunu üç kere tekrar etti."
623 | Müslim ve Tirmizi'de şu ziyade vardır: "...Haberiniz olsun! Allah, arzı fethetmenizi müyesser kılacak. İhtiyaçlarınız (Allah tarafından) karşılanacaktır. Sizden kimse oklarıyla oynamaktan sakın geri kalmasın."
624 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ey peygamber! Mü'minleri savaşa teşvik et. Sizin sabırlı yirmi kişiniz onlardan iki yüz kişiyi yener. Sizin yüz kişiniz, inkar edenlerden bin kişiyi yener; çünkü onlar anlayışsız bir güruhtur" (Enfal, 65) ayeti inince bir kişinin on kişinin önünden kaçmaması, yirmi kişinin de iki yüz kişinin önünden kaçmaması farz kılındı. Sonra da şu ayet indi: "Şimdi Allah yükünüzü hafifletti, zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz, onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle, iki bin kişiyi yener. Allah sabredenlerle beraberdir. (Enfal, 66). Böylece yüz kişinin, iki yüz kişinin önünden kaçmaması farz kılındı."
625 | Bir rivayette de şöyle denir: "...Sizin sabırlı yirmi kişiniz, onlardan iki bin kişiyi yener" ayeti nazil olunca bu, Müslümanlara ağır geldi ve şu ayet indi: "Şimdi Allah yükünüzü hafifletti. Zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle onlardan iki bin kişiyi yener..." (Enfal, 66) Allah onlardan miktarı hafiflettikçe, Müslümanların sabrı da -azaltılan miktar nisbetinde- eksildi."
626 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ganimetler sizden önce hiçbir başı siyaha (yani ademoğluna) helal kılınmadı. Ganimet alındığı zaman gökten inen bir ateş onu yakardı." -Ravi Süleyman el-A'meş der ki: "(Başı siyah tabirini) şimdilerde Ebû Hüreyre'den başka kullanan birini göremiyorum- Bedir savaşı sırasında henüz helal edilmezden önce, Müslümanlar ganimetleri aldılar. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi..." (Enfal, 68).
627 | Hazreti Ömer (radıyallahu anh) anlatıyor: Bedir savaşında Hazreti Peygamber (aleyhissalatu vesselam) (esirlerin serbest bırakılmaları mukabilinde) fidye-i necat alınca Cenab-ı Hakk şu ayeti indirdi: "Yeryüzünde savaşırken, düşmanı yere sermeden esir almak hiçbir peygambere yaraşmaz. Geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister. Allah güçlüdür, hakimdir. Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi. Elde ettiğiniz ganimetleri temiz ve helal olarak yiyin..." (Enfal 67-69). Ganimetler sonradan helal kılındı."
628 | İbnu Abbas (radıyallahu anhüma) şu iki ayet hakkında aşağıdaki açıklamayı yapmıştır: "Doğrusu inanıp hicret edenler, Allah yolunda mallarıyla canlarıyla cihad edenler ve Muhacirleri barındırıp onlara yardım edenler, işte bunlar birbirlerinin dostudurlar" ve "İnanıp hicret etmeyenlerle, -hicret edene kadar- sizin dostluğunuz yoktur. Fakat din uğrunda yardım isterlerse, aranızda anlaşma olmayan topluluktan başkasına karşı onlara yardım etmeniz gerekir. Allah işlediklerinizi görür. İnkar edenler birbirlerinin dostlarıdır. Eğer siz aranızda dost olmazsanız yeryüzünde kargaşalık, fitne ve büyük bozgun çıkar. İnanıp hicret eden, Allah yolunda savaşanlar ve Muhacirler'i barındırıp, onlara yardım edenler, işte onlar gerçekten inanmış olanlardır. Onlara mağfiret ve cömertçe verilmiş rızıklar vardır. Sonra inanıp hicret eden ve sizinle birlikte savaşanlar, işte onlar sizdendir." Bedeviler muhacire varis olmazdı, muhacir de ona varis olmazdı. Bu durum nesh edildi. Ayet şöyle buyurdu: "Birbirinin mirascısı olan akraba Allah'ın kitabına göre birbirine daha yakındır. Doğrusu Allah her şeyi bilir" (Enfal, 22-25).
629 | İbnu Abbas (radıyallahu anh) anlatıyor: " Hazreti Osman (radıyallahu anh)'a dedim ki: "Siz niçin, mesani grubuna giren Enfal suresini miûn grubuna giren Beraet suresine yaklaştırdınız ve aralarına da besmeleyi yazmadınız?" Hazreti Osman (radıyallahu anh) şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam)'a vahiy sırasında, bir çok sûre birlikte gelirdi. Bu durumda herhangi bir vahiy geldi mi, vahiy katiblerini çağırır, onlara: "Şu ayetleri, şu şu meselelerin zikredildiği sureye koyun" diye irşad ederdi. Bir ayet geldiği zaman da "Bu ayeti içinde şu şu şeylerin zikredildiği sureye koyun" derdi. Enfal suresi, Medine'de ilk nazil olanlardandı. Beraet suresi ise, iniş itibariyle Kur'an'ın sonuncusu idi. Bunun kıssası da Enfal'in kıssasına benzemekte idi. Bu sebeple Beraet'i öbüründen zannettim. Resûlullah (aleyhissalatu vesselam) bu surenin öncekinden olduğunu belirtmeden vefat etti. Bu sebeple ben bunların arasını yakın tuttum ve ikisinin arasına bismillahirrahmanirrahim satırını koymadım. Böylece onu yedi uzunlar'ın (Seb'ut-Tıval) arasına koydum."
630 | İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a sordum: -Tevbe sûresi nedir? Şu cevabı verdi: -Tevbe mi? Bilakis o fazihadır (İslam düşmanlarını rezil etmektedir). "Onlardan bir kısmı şöyledir..." "Onlardan bir kısmı şöyledir..." diyerek o kadar çok saymıştır ki, halk "Bizden kimseyi bırakmıyacak, herkesi zikredecek" zannına kapıldılar. Ben tekrar sordum: -Ya Enfal suresi? -Bu, dedi, Bedir Savaşı hakkında nazil oldu. Ben tekrar sordum: -Pekala Haşr sûresi? -O da, dedi, Benu'n-Nadir Yahudileri hakkında nazil oldu."
631 | Bir diğer rivayette Said İbnu Cübeyr'in: "Ya Sûretu'l-Haşr (niçin inmiştir?)" sorusuna İbnu Abbas (radıyallahu anhüma)'ın: (Haşr suresi mi? hayır! O), Benûn-Nadir suresidir" cevabını verdiği kaydedilmiştir.
632 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Ebu Bekir (radıyallahu anh), Resûlullah (aleyhissalatu vesselam) tarafından Veda haccından önceki hacc emiri olarak tayin edildiği hacda, "Bu yıldan sonra müşriklere haccetmek yasaktır", "Çıplak olarak Beytullah tavaf edilemez" diye ilan etmek üzere vazifelendirdiği bir hrubla beni de gönderdi. Ancak, bilahare Hazreti Peygamber (aleyhissalatu vesselam), Hazreti ebu bekir (radıyallahu anh)'in arkasından Hazreti Ali'yi gönderdi ve Beraet suresini halka ilan etmeyi ona emretti. Hazreti Ali (radıyallahu anh) bizimle birlikte Mina'da halka, Beraet'i ilan etti: "Bu yıldan sonra hiçbir müşrik hacc yapamıyacak ve çıplak olarak Beytullah tavaf edilmeyecek."
633 | Bir başka rivayette, aynı hadise şöyle gelmiştir: "Haccu'-ekber günü, kurban bayramı günüdür. el-Haccu'l-ekber de haccdır. Hacca "el-Haccu'l-Ekber" denilmesi, halkın umreye "el-Haccu'l-Asgar" demesinden ileri gelmiştir. Ebu Hüreyre devamla diyor ki: "O yıl, Hazreti Ebu Bekir (radıyallahu anh) bu tebliği halka duyurdu. Bunun üzerine ertesi yıl yani Hazreti Peygamber (aleyhissalatu vesselam)'in bizzat katılarak Veda haccını yaptığı zaman, tek müşrik hacca katılmadı. Hazreti Ebu Bekir'in müşriklere ilanda bulunduğu sene Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler! Doğrusu puta tapanlar pistirler, bu sebeple, bu yıldan sonra Mescid-i Haram'a yaklaşmasınlar. Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir. Allah şüphesiz bilendir, hakimdir" (Tevbe 28). Müşrikler ticaret yapıyorlar, Müslümanlar da bundan faydalanıyorlardı. Allahu Teala müşriklerin Mescid-i Haram'a yaklaşmalarını yasaklayınca, Müslümanlar müşriklerin yaptıkları ticaretin kesilmesiyle ondan elde ettikleri menfaatin kesileceği endişesine düştüler. Bunun üzerine Cenab-ı Hakk şu vahyi indirdi: "Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir." Sonra bunu takip eden ayette Cenab-ı Hakk cizyeyi helal kıldı. Bu daha önce alınmıyordu. Bunu, müşriklerin ticaretiyle elde edilen menfaate bir karşılık (ivaz) yaptı. Cenab-ı Hakk şöyle buyurdu: "Kitap verilenlerden, Allah'a, ahiret gününe inanmayan, Allah'ın ve Peygamberinin haram kıldığını haram saymayan, hak dinini din edinmeyenlerle, boyunlarını büküp kendi elleriyle cizye verene kadar savaşın" (Tevbe 29). Allah Müslümanlara bunu helal kılınca, anladılar ki, Allah kendilerine, müşriklerle olan ticaretin kesilmesi sebebiyle kaybından korkup üzüldükleri menfaatten daha fazlasını vermektedir"
634 | Nesai'den gelen bir rivayet şöyledir: Ebu Hüreyre (radıyallahu anh) dedi ki: "Resûlullah (aleyhissalatu vesselam) Ali İbnu Ebi Talib (radıyallahu anh)'i Beraet suresiyle birlikte Mekke ahalisine gönderdiği zaman onunla beraber ben de geldim. Kendisine "Ne ilan ediyordunuz?" diye soruldu. Şu cevabı verdi: "Biz şunları ilan ediyorduk: 1. Kabe'ye ancak mü'minler girer. 2. Beytullah çıplak tavaf edilemez. 3. Kimin Resûlullah (aleyhissalatu vesselam)'la bir anlaşması varsa bunun müddeti dört ayın hitamıdır. Dört ay geçtikten sonra Allah ve Resulü müşriklerden beridir. 4. Bu seneden sonra hiçbir müşrik haccetmeyecek. Ben bunları böyle (yüksek sesle ve tekrarla) bağırarak söylüyorum ki o gün sesim kısıldı."
635 | Hazreti Ali İbni Ebi Talib (radıyallahu anh) anlatıyor: "Ben Hacc-ı Ekber günü hangi gündür? diye sordum, bana: "Kurban günü" diye cevap verdi."
636 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) haccettiği hacc sırasında, cemreler arasında, kurban günü durarak sordu: "Bu gün hangi gündür?" Halk: -Kurban günüdür, dediler. Resûlullah (aleyhissalatu vesselam): -"Bugün Hacc-ı Ekber günüdür" buyurdu.
637 | İbnu Ebi Evfa (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle diyordu: "Kurban günü büyük hacc (el-Haccu'l-Ekber) günüdür. O gün kanlar akıtılır, başlar traş edilir, kirler, paslar giderilir, haramlar helal olur."
638 | Hazreti Cabir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Ci'rane umresinden dönünce Hazreti Ebu Bekir (radıyallahu anh)'i haccın başında emir olarak yolladı. Onunla birlikte biz de vardık, el-Arc mevkiinde iken (es-salatu hayrun minen nevm) diye çağrıda bulundu. Bir müddet sonra da tekbir getirmek üzere doğrulduğu sırada arka tarafından kulağına bir deve sesi geldi. Bunun üzerine tekbiri bıraktı ve "Bu ses, dedi, Resûlullah (aleyhissalatu vesselam)'ın devesi Ced'a'nın sesi, muhakkak ki hacc konusunda Resûlullah (aleyhissalatu vesselam) yeni bir karara varmıştır, belki de bu, Resûlullah (aleyhissalatu vesselam)'ın kendisidir, bu durumda namazı birlikte kılarız." dedi. Devenin sırtındaki Ali (radıyallahu anh) idi. Hazreti Ebu Bekir (radıyallahu anh) ona: "Hacc emiri olarak mı geldin, elçi olarak mı?" diye sordu. Hazreti Ali (radıyallahu anh): "Elçi olarak geldim, Resûlullah (aleyhissalatu vesselam) beni Berae suretiyle gönderdi. Onu hacc mahallerinde halka okuyup tebliğ edeceğim" dedi. Sonra kurban günü geldi. Arafat'ı terketti. Hazreti Ebu Bekir (radıyallahu anh) dönünce, tekrar halka hitabetti. Onlara Arafat'ı terketme (adabın)dan kesimlerinden (vesair) menasiklerinden sözetti. Sözü bitince, yine Hazreti Ali (kerremallah vechehu) ayağa kalktı, halka, Berae suresini sonuna kadar okudu. Nefru'l-evvel günü (Mina'dan Mekke'ye hareket günü) Hazreti Ebu Bekir (radıyallahu anh) kalktı ve halka bir hitabede daha bulundu. Mina'yı nasıl terkedeceklerini, nasıl taşlama yapacaklarını tarif etti, haccın menasikini öğretti. Konuşmasını bitirince fecirden Hazreti Ali (radıyallahu anh) kalktı. Halka Berae suresini sonuna kadar (bir kere daha) okudu."
639 | Tabiin'den Zeyd İbnu Vehb anlatıyor: "Biz Huzeyfe (radıyallahu anh)'nin yanında idik. Bize dedi ki: Şu ayetin kasteddiklerinden hayatta sadece üç kişi kaldı: "Eğer andlaşmalarından sonra yeminlerini bozarlar, dinimize dil uzatırlarsa, inkarda önde gidenlerle savaşın -çünkü onların yeminleri sayılmaz- belki vazgeçerler" (Tevbe 12), münafıklardan da sadece dört kişi kaldı." Bu söz üzerine bir bedevi kalkarak: "Siz Muhammed (aleyhissalatu vesselam)'in arkadaşlarısınız, bize bir kısım haberlerde bulunuyorsunuz, ama bunların mahiyeti nedir, ne değildir biz anlamıyoruz. Söz gelimi sadece dört tane münafık kaldığını söylediniz. Pekala şu evlerimizi yarıp işe yarayan şeylerimizi çalanlara ne demeli?" dedi. Huzeyfe (radıyallahu anh): "Onlar fasıklardır. Ben tekrar ediyorum münafıklardan sadece dört tanesi kalmıştır: Bunlardan biri yaşlı bir ihtiyardır, öyle ki soğuk suyu içse soğukluğunu hissedecek halde değildir."
640 | en-Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ın minberinin yanında idim. Bir adam: -"Ben Müslüman olduktan sonra başka bir amelde bulunmamış olmama kıymet vermem, ancak hacılara su dağıtmam hariç" dedi. Bir diğeri: -"Ben de Müslüman olduktan sonra başka bir iş yapmamış olmama ehemmiyet vermem, ancak Mescid-i Haram'ı imar edip bakımını yapmam hariç" dedi. Bir üçüncüsü de: -"Allah yolunda cihad, söylediklerinizden daha üstün bir ameldir" dedi. Hazreti Ömer (radıyallahu anh) onlara müdahale ederek konuşmalarını menetti ve: "Resûlullah (aleyhissalatu vesselam)'ın minberinin yanında sesinizi yükseltmeyin, bugün cumadır. Namazı kılınca ben huzura girer, ihtilaf ettiğiniz hususu sorarım" dedi. Arkadan Cenab-ı Hakk şu ayeti indirdi: "Hacca gelenlere su vermeyi, Mescid-i Haram'ı onarmayı Allah'a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tuttunuz? Allah katında bir olmazlar, Allah zulmeden milleti doğru yola eriştirmez. İnanan, hicret eden ve Allah yolunda mallarıyla, canlarıyla cihad eden kimselere Allah katında en büyük dereceler vardır. işte kurtulanlar onlardır" (Tevbe, 19-20).
641 | Adiy İbnu Hatim (radıyallahu anh) anlatıyor: "Boynumda altundan yapılmış bir haç olduğu halde Resûlullah (aleyhissalatu vesselam)'a geldim. Bana: "Ey Adiy boynundan şu putu çıkar, at!" dedi ve arkadan şu ayeti okuduğunu hissettim: "Onlar Allah'ı bırakıp hahamlarını, papazlarını ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa tek ilahtan başkasına kulluk etmemekle emrolunmuşlardı. Ondan başka ilah yoktur. Allah, koştukları eşlerden münezzehtir." (Tevbe, 31). Resûlullah (aleyhissalatu vesselam) devamla: "Aslında onlar, bunlara (ruhbanlarına) tapınmadılar, ancak bunlar (Allah'ın haram ettiği bir şeyi) kendileri için helal kılınca hemen helal addediverdiler, (Allah'ın helal kıldığı bir şeyi de) kendilerine haram edince hemen haram addediverdiler."
642 | Tabiinden Zeyd İbnu Vehb anlatıyor: "Rebeze'ye uğramıştım. Orada Ebu Zerr (radıyallahu anh)'i gördüm. Kendisine: "Seni buraya getiren sebep nedir?" diye sordum. Şöyle açıkladı: "Şam'daydım. Bir ayet hakkında Muaviye (radıyallahu anh) ile ihtilafa düştük. Ayet şu: "Ey iman edenler! Hahamlar ve rahiplerin çoğu, insanların mallarını haksızlıkla yerler. Allah yolundan alıkoyarlar. Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele. Bunlar cehennem ateşinde kızdırıldığı gün, alınları, böğürleri ve sırtları onlarla dağlanacak. "Bu, kendiniz için biriktirdiğinizdir, biriktirdiğinizi tadın" denecek" (Tevbe, 34-35). Muaviye (radıyallahu anh): "Bu ayet ehli kitap hakkında inmiştir" dedi. Ben ise: "Hem bizim, hem de onlar hakkında indi" dedim. Bu mesele üzerinde aramızda ihtilaf çıktı. Halife Hazreti Osman (radıyallahu anh)'a yazarak beni şikayet etti. Hazreti Osman bana yazarak Medine'ye gelmemi emretti. Bunun üzerine Medine'ye geldim. Halk, sanki daha önce beni hiç görmemiş gibi, çoklukla etrafımı sardı. Durumu Osman (radıyallahu anh)'a açtım. Bana: "İstersen buraya yakın bir yere git" dedi. İşte beni buraya getiren gerçek sebep budur. Benim üzerime Habeşli siyahi bir köleyi amir tayin etseler mutlaka dinler, itaat ederim."
643 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir bedevi kendisine: "Bana şu ayet hakkında açılamada bulun, dedi ve ayeti okudu: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" (Tevbe 35). İbnu Ömer şu cevabı verdi: -"Kim onu biriktirir ve zekatını vermezse vay haline! Bu ayet zekat emri gelmezden önceye aittir. Zekat emri gelince, Allah zekatı mallar için bir temizlik kıldı."
644 | Muvatta'da şöyle denmiştir: "İbnu Ömer (radıyallahu anhüma)'e "(Azaba sebep olacak) hazine nedir?" diye sorulunca: "Zekatı verilmeyen maldır" diye cevap verdi."
645 | Sevban (radıyallahu anh) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman biz, Hazreti Peygamber'le bir seferde bulunuyorduk. Ashabından bazısı: "Ayet altın ve gümüş hakkında indi, hangi malın daha hayırlı olduğunu keşke bilseydik?" dedi. Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: "(Sahip olunan şeylerin en efdali): Zikreden bir dil, şükreden bir kalb, kocasının imanına yardımcı olan saliha bir zevcedir."
646 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman, Müslümanlar bundan fazlaca kaygulandılar. Hazreti Ömer (radıyallahu anh): "Ben sizin üzüntünüzü gidereceğim, haydi gelin" dedi ve gidip Hazreti Peygamber (aleyhissalatu vesselam)'e müracaat ederek: "Ey Allah'ın Resûlü, dedi bu ayet ashabını çok kaygılandırdı." Hazreti Peygamber: "Allah zekatı, malınızda baki kalan kirliliği temizlemek için farz kıldı. Nitekim, sizden sonrakilere kalması için de mirası farz kıldı" buyurdu. İbnu Abbas devam etti: (Resûlullah'ın bu açıklaması üzerine) Hazreti Ömer (radıyallahu anh) sevincinden (Allahu ekber) dedi. Peygamberimiz (aleyhissalatu vesselam) açıklamasına devamla, Hazreti Ömer (radıyallahu anh)'e: "Kişinin kendi lehine biriktirdiği şeyin ne olduğunu sana haber vereyim mi? Bu, saliha bir kadındır. Yani nazar ettiği zaman kendini hoşnud kılacak, emrettiği zaman itaat edecek, evinden uzaklaştığı zaman (malını ve namusunu) koruyacak olan kadın."
647 | Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allah'a ve ahiret gününe inananlar mallarıyla, canlarıyla savaşmak istediklerinden ötürü geri kalmak için senden izin istemezler.." (Tevbe, 44) ayeti, Nur suresindeki şu ayetle neshedilmiştir: "Doğrusu Allah'a ve Peygamberine inanan mü'minler, Peygamberle beraber bir işe karar vermek için toplandıklarında ondan izin almaksızın gitmezler. Ey Muhammed! Senden izin isteyenler, işte onlar, Allah'a ve Peygamberine inananlardır. Bazı işleri için senden izin isterlerse, içlerinden dilediğine izin ver, Allah'tan, onların bağışlanmalarını dile. Allah şüphesiz bağışlar, merhamet eder" (Nur, 62).
648 | Ebu Mes'ud el-Bedri (radıyallahu anh) anlatıyor: "Sadaka vermeyi emreden ayet (Tevbe, 103) nazil olduğu zaman biz (ücret mukabilinde) sırtlarımızda yük taşıyor (bu yolla bir şeyler kazanıp ondan sadaka veriyor)duk. Bir adam (Abdurrahman İbnu Avf) gelerek çok miktarda bağışta bulundu. (Münafıklar dedikodu yaparak onun hakkında, gösteriş yapıyor), müradi dediler. Hemen şu ayet nazil oldu: "Sadaka vermekle gönülden davranan mü'minlere dil uzatan ve ancak ellerinden geldiği kadar verebilenlerle alay eden kimselere bu davranışlarının cezasını Allah verir. Onlara can yakıcı azab vardır" (Tevbe 79).
649 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Abdullah İbnu Übey İbni Selül öldüğü zaman oğlu (radıyallahu nah) Resûlullah (aleyhissalatu vesselam)'ın huzur-i alilerine çıkıp, mübarek gömleklerini babasına kefen olarak vermesini talep etti. Resûlullah (aleyhissalatu vesselam) talebi kabul edip verdi. Bunun üzerine, babasının cenaze namazını kıldırıvermesini talep etti. Resûlullah (aleyhissalatu vesselam) bu talebi de kabul etti ve namaz kıldırmak üzere kalktı. Ancak, Hazreti Ömer (radıyallahu anh) kalkarak Resûlullah (aleyhissalatu vesselam)'ın elbisesinden tuttu ve: "Ey Allah'ın Resulü, Rabbin seni, ona namaz kılmaktan men etmişken, sen nasıl ona namaz kılarsın?" diye müdahale etti. Resûlullah (aleyhissalatu vesselam): "Allah beni muhayyer bırakmıştır, zira: "Onların ister bağışlanmasını dile, ister dileme, birdir. Onlara yetmiş defa bağışlanma dilesen de Allah onları bağışlamayacaktır" (Tevbe, 80) buyurmaktadır. ben yetmişden de fazla bağışlama talebinde bulunacağım" dedi. Hazreti Ömer (radıyallahu anh): "Ama, o münafıktır!" dedi. Resûlullah (aleyhissalatu vesselam) buna rağmen onun ardından namaz kıldı. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Onlardan ölen hiç kimse için ebediyyen namaz kılmayacaksın, mezarı başında da durmayacaksın. Çünkü onlar Allah ve Resûlüne inanmadılar, fasık olarak öldüler" (Tevbe, 84) Hazreti Ömer (radıyallahu anh) der ki: "Sonra o gün Resûlullah (aleyhissalatu vesselam)'a karşı izhar ettiğim cür'ete hayret ettim. Allah ve Resûlü daha iyi bilirler." (Bu son cümlenin İbnu Abbas'ın sözü olma ihtimali de mevcuttur). Tirmizi'nin rivayetinde şu ziyade var: "Resûlullah (aleyhissalatu vesselam) bu ayetten sonra münafıkların cenaze namazını kılmadı."
650 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Şu ayet Kuba halkı hakkında nazil olmuştur: (Mealen): "Orada, arınmak isteyen insanlar vardır. Allah arınmak isteyenleri sever" (Tevbe 108).
651 | Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Ben, müşrik olan anne babası için, Allah'tan af ve mağfiret dileyen birini gördüm. Kendisine: "Sen müşrik olan anne baban için istiğfarda mı bulunuyorsun, (olur mu bu?)" dedim. Adam bana: "(Niye olmasın, Kur'an-ı Kerim'de) Hazreti İbrahim (aleyhisselam) müşrik olan babası için istiğfar etmektedir" diye cevap verdi. Ben durumu Resûlullah (aleyhissalatu vesselam)'a anlattım. Bunun üzerine şu mealdeki ayet indi: "Cehennemlik oldukları anlaşıldıktan sonra, akraba bile olsalar, puta tapanlar için mağfiret dilemek Peygambere ve müminlere yaraşmaz. İbrahim'in, babası için mağfiret dilemesi, sadece ona verdiği bir sözden ötürü idi. Allah'ın düşmanı olduğunu anlayınca ondan uzaklaştı..." (Tevbe, 113-114).
652 | Muhammed İbnu Şihab ez-Zühri anlatıyor: "Bana Abdurrahmen İbnu Abidllah İbni Ka'b İbni Malik nakletti: Abdullah İbnu Ka'b -ki babası Ka'b gözlerini kaybettiği zaman kardeşleri değil, kendisi babasına rehberlik etmişti- kavmi içinde Resûlullah (aleyhissalatu vesselam)7ın ashabının hadislerini en iyi bilen ve en iyi öğrenmiş olanıydı. Abdullah dedi ki: "Babam Ka'b İbnu Malik'in, Resûlullah (aleyhissalatu vesselam) Tebük seferine çıktığı zaman, sefere katılmayışı ile ilgili hikayeyi kendisinden dinledi. Şöyle anlatmıştı: "Ben Tebük gazvesi hariç Resûlullah (aleyhissalatu vesselam)'ın çıkardığı gazvelerden hiçbirine katılmamazlık etmemiştim. Gerçi Bedir gazvesine iştirak etmedim. Ancak buna katılmayanlardan kimseyi Resûlullah (aleyhissalatu vesselam) kınamadı. O seferde Resûlullah (aleyhissalatu vesselam) ve Müslümanlar savaşı değil, Kureyş'in kervanını ele geçirmeyi düşünüyorlardı. Ne var ki Cenab-ı Hakk bunlarla düşmanı beklenmedik anda karşı karşıya getirdi. Ben Akabe gecesinde İslam'la müşerref olup ilk andlaşmayı yaptığımız esnada Resûlullah (aleyhissalatu vesselam)'la beraberdim. Ben Akabe'de hazır bulunmayı Bedir'de hazır bulunmaya değişmem, halk Bedir gazasını Akabe biatından daha çok ansa da. Benim Tebük seferinden geri kalışımla ilgili habere gelince, gerçekten ben hiçbir zaman, o sıradaki kadar güçlü ve zengin olmamıştım. Allah'a kasemle söylüyorum, daha önce hiçbir zaman iki devem olmamıştı. Ama o gazve sırasında iki tane binmeye mahsus devem vardı. Bir de Resûlullah (aleyhissalatu vesselam) gazaya niyet etti mi mübhem ifadeler kullanarak asıl hedefi belli etmezdi. Fakat bu gazvede öyle yapmadı. Çünkü Tebük seferi çok sıcak bir mevsimde oluyordu. Uzak bir seferi ve tehlikeleri göze almış, büyük bir düşmanı hedef edinmişti. Müslümanlar gazve hazırlıklarını tam yapsınlar diye durumu bütün ciddiyetle açıklamış, gidecekleri istikameti gizlemeksizin bildirmişti. Resûlullah (aleyhissalatu vesselam)'la sefere katılacak Müslümanlar pek çoktu. Askerlerin künyelerini kayıt defteri almıyordu. Kayıt defterinden maksat künyelerin yazıldığı divandı." Ka'b (rivayetine devamla) der ki: "Pek az kimse gözden kaybolmayı (katılmamayı) arzu ediyordu. Bunlar da vahiy gelmedikçe, gizlendikleri, Resûlullah (aleyhissalatu vesselam) tarafından bilinilemiyeceğini zanneden kimselerdi. Bu gazve, tam meyvelerin erdiği, gölgelerin iyice tatlılaştığı bir zamana rastlamıştı. Ben de meyve ve gölgeye düşkün bir kimseydim. Resûlullah (aleyhissalatu vesselam) ve Müslümanlar yol hazırlığı yaptılar. Ben de onlarla yol hazırlığı yapmak üzere sabahleyin evden çıkar (kararsızlık içinde) hiçbir şey yapmadan geri dönerdim. Kendi kendime: "Bu da bir şey mi, dilersem hazırlığı çabucak yapabilirim" diye teselli olur, avunurdum. Bu hal böylece devam etti. Öyle ki, başkaları ciddi ciddi hazırlığını tamamlamıştı. Derken Resûlullah (aleyhissalatu vesselam) ve Müslümanlar yola çıktılar. Ben hala hiçbir hazırlık yapmamıştım. Yine hazırlık için gittim geldim ama bir şey yapmaya bir türlü elim varmıyordu. Bu hal de sürdü gitti. Askerler sür'atle yol aldılar. Gazve elimden kaçtı. Yine de yola çıkıp onlara kavuşmayı düşündüm. Keşke bunu yapsaydım. Bana bu da nasib olmadı. Resûlullah (aleyhissalatu vesselam) Medine'den ayrıldıktan sonra halkın arasına çıkınca gördüğüm bir husus beni üzmeye başladı: Çarşı-pazarda benim gibi kalanlar meyanında gördüklerim ya münafıklık damgasını yemiş olanlardı veya zayıflıkları sebebiyle Cenab-ı Hakk'ın mazur addettiği kimselerdi. Öte yandan Resûlullah (aleyhissalatu vesselam) da beni Tebük'e varıncaya kadar hiç anmamış. Orada kalabalığın arasında otururken: "Ka'b İbnu Malik ne yaptı, (ondan ne haber var?)" diye sormuş. Benû Seleme'den birisi: "Ey Allah'ın Resûlü, onu, yakışıklı iki elbisesi ve çalımla iki tarafına bakması (Medine'de) hapsetti" demiş. Muaz da ona şu cevabı vermiş: "Ne kötü konuşuyorsun. Ey Allah'ın Resulü Allah'a kasem olsun Malik hakkında hayırdan başka bir şey bilmiyoruz" demiş. Resûlullah (aleyhissalatu vesselam) sükût buyurmuşlar. Resûlullah (aleyhissalatu vesselam) bu durumda iken, uzaktan beyazlara bürünmüş bir adamın silüetini görür ve: "Bu gelen Ebu Heyseme olmasın!" der. Gerçektende o Ebu Heyseme el-Sari'dir. Yani, sefer hazırlığı sırasında bir sa'lık hurma verdi diye münafıkların birbirlerine kaş-göz ederek istihza ettikleri zat". Ka'b (sözlerine devamla) der ki: "Resûlullah (aleyhissalatu vesselam)'ın Tebük'ten ayrılıp yola çıktığı haberi bana ulaşınca keder ve üzüntüm tekrar arttı. Bir yalan hazırlamaya başladım. "Yarın, Resûlullah (aleyhissalatu vesselam)'ın öfkesinden, ne söyleyerek kurtulabilirim?" diyordum. Bu hususta ailemde aklı başında herkesin fikrine müracat ediyordum. Resûlullah (aleyhissalatu vesselam)'ın gelmesi yaklaştı dendiği zaman benden yanlış düşünceler zail oldu. İyice anladım ki, hiçbir yalan asla beni kurtaramaz. Doğruyu söylemeye karar verdim. Derken Resûlullah (aleyhissalatu vesselam) bir sabah Medine'ye geldiler. O, bir seferden dönünce ilk iş olarak mescide uğrar, iki rek'at namaz kılar, ondan sonra halka görünürdü. Bu gelişinde de namazını kılıp halkı kabul etmeye başlayınca sefere katılmayıp geride kalanlar gelip özür dilemeye, özürleri hususunda inandırıcı olmak için yeminler etmeye başladılar. Bunlar seksen kadar erkekti. Resûlullah (aleyhissalatu vesselam) onların özürlerini kabul ediyor, onlardan beyat alıyor, onlara istiğfarda bulunuyor, işlerini Allah'a havale ediyordu. Ben de geldim. Selam verdim. Selamımı işitince öfkeli öfkeli tebessüm etti ve "Gel" dedi. Yaklaştım ve önüne oturdum. -"Niye geride kaldın, sen (Akabe'de) biat edip itaatı sırtına almış değil miydin?" dedi. Ben şu cevabı verdim: -"Evet ey Allah'ın Resulü! Ben senin değil de dünya ehlinden bir başkasının yanında oturmuş olsaydım, inandırıcı bir özür söyleyip, mutlaka öfkesini gidererek yanından ayrılırdım. Çünkü, Allah bana yeterli bir ifade gücü vermiş bulunmaktadır. Ancak, Allah'a kasem olsun kesinlikle inanıyorum ki, bugün sizi, benden razı kılacak bir yalan söylesem çok geçmeden Allah sizi bana öfkelendirecektir. Size doğruyu söylesem bana kızacaksınız. Ama ben de o hususta Allah'tan af dilerim. Gerçeği söylüyorum, kasem olsun hiç bir özrüm yoktu. Vallahi başka hiç bir vakit, sizden geri kaldığım zamanki kadar güçlü ve zengin değildim." Benim bu itirafım üzerine Resûlullah (aleyhissalatu vesselam): "İşte bu doğru konuştu" dedi ve bana da: "Kalk, Allah senin hakkında hükmedinceye kadar bekle!" buyurdu. Ben de kalktım. Benû Seleme'den bir kısım insanlar da koşarak beni takip ettiler ve bana: -"Allah'a kasem olsun bundan önce herhangi bir günah işlediğini bilmiyoruz. Savaştan geri kalan diğerlerinin yaptığı gibi Resûlullah (aleyhissalatu vesselam)'ın senin için yapacağı istiğfar bu günahını affettirmeye yeterdi" dediler." Malik (devamla) şunları anlattı: "Sonra: Benim vaziyetime düşen başka biri var mı? diye sordum. "Evet iki kişi daha tıpkı senin gibi itirafta bulundular. Onlara da sana söylenen söylendi" dediler. -"Mürare İbnu'r-Rebi el-Amiri ile Hilal İbnu Ümeyye el-Vakıfi (radıyallahu anhüma)" dediler. Bana çok salih iki kişi zikretmiş oldular. Bunlar Bedir gazvesinde bulunmuş, nümune-i imtisal kişilerdi. Bunların ismini duyunca, geri gidip özür beyan etme fikrinden vazgeçtim. Derken Resûlullah (aleyhissalatu vesselam), Müslümanlara gazveye katılmayanlardan sadece üçümüzle konuşmayı yasakladı. Bunun üzerine halk bizden çekindi ve yüz çevirdi. Öyle ki yeryüzü bana yabancılaştı. Dünya, önceden bilip tanıdığım dünya olmaktan çıktı. Bu minval üzere elli gece geçirdik. Diğer iki arkadaşım, halktan uzaklaşıp evlerinde oturup ağlayarak vakit geçirdiler. Onlardan daha genç, daha güçlü olan ben dışarı çıkıyor, namazlara katılıyor, çarşı pazar dolaşıyordum. Ama kimse benimle konuşmuyordu. Bazan namazdan sonra, ashabıyla oturmakta olan Resûlullah (aleyhissalatu vesselam)'a uğrayıp selam veriyordum. İçimden, "Acaba, benim selamımı alarak dudaklarını kıpırdatır mı?" diye kendi kendime sorardım. Sonra yakınına durup namaz kılar, göz ucuyla da ona bakardım. Namaza durunca bana baktığını da görürdüm. Ama ben ona yönelecek olsam derhal benden yüzünü çevirirdi. Müslümanların cefasından çektiğim bu ızdıraplı hal uzayınca bir gün dayanamayıp gittim. Ebû Katade'nin bahçe duvarını aştım. O amcamın oğlu idi ve herkesten çok severdim. Yanına varınca selam verdim. Hayret! Vallahi selamımı almadı. Kendisine: Ey Ebu Katade Allah aşkına söyle. Allah ve Resulü'nü sevdiğimi bilmiyor musun? dedim. Sustu, cevap vermedi. Tekrar Allah aşkına diye yemin verdim, yine konuşmadı. Üçüncü sefer Allah adına yemin verdim. Bu defa: "-Allah ve Resulü daha iyi bilir!" dedi. Bunun üzerine gözlerimden yaş boşandı. Geri döndüm, duvarı aştım." Ka'b hikayesine devamla der ki: "(Bir gün) Medine çarşısında yürürken Medine'ye buğday satmaya gelmiş, Şam ahalisinden Nabati bir fellah: "Ka'b İbnu Malik'i bana kim gösterecek?" diyordu. Halk beni ona gösterdi. Adam bana yaklaştı. Gassan Kralı'ndan bir mektup getirdi. Ben okuma-yazma bilirdim, hemen okudum. Mektupta şöyle diyordu: "Bana gelen habere göre arkadaşın sana sıkıntı veriyormuş. Allah seni hakaret görmek, sıkıntı çekmek için yaratmadı. Bize gel, sana iyi davranalım." mektubu okur okumaz: "Bu da bir başka bela" dedim. Tandıra götürüp attım ve yaktım. Nihayet bu (boğucu) elli günden kırkı geçmiş, (hakkımızda) vahiy de gecikmişti. Aniden Resûlullah (aleyhissalatu vesselam)'ın elçisi geldi. Bana: "Resûlullah, hanımını terketmeni emrediyor" dedi. ben: "Boşayacak mıyım, yoksa başka şekilde bir terk mi?" diye sordum. "Hayır, boşamıyacaksın, ondan ayrıl, sakın yaklaşma!" dedi. Resûlullah (aleyhissalatu vesselam) aynı haberi diğer iki arkadaşıma da göndermişti. Hanımıma: "Ailene dön, onların yanında kal, Allah bu meselede bir hüküm bildirinceye kadar da orada bekle" dedim. Hilal İbnu Ümeyye'nin hanımı Resûlullah (aleyhissalatu vesselam)'a müracaat ederek: "Ey Allah'ın Resulü, Ümeyye İbnu Hilal kendini kaybetmiş bir ihtiyardır, hizmetçisi de yoktur. Ona hizmetini yapıversem bir mahzuru var mı?" diye izin istemiş. Ve: "Hayır, hizmet edebilirsin, ancak sakın yakınlaşmada bulunma" cevabını almış. Kadın da: "Hayır ya Resûlullah! Vallahi, zaten onda kımıldayacak mecal kalmadı. Vallahi cezalandığı günden şu ana kadar hiç ara vermeden habire ağlıyor" dedi. Ailemden bazısı bana: "Resûlullah (aleyhissalatu vesselam)'a gidip hanımın, hizmetlerini yapıvermesi için izin istesen iyi olur. Nitekim o, Hilal'in hanımına hizmet etmesi için müsaade etti" diye tavsiyede bulundu. "Hayır, dedim, böyle bir talepte bulunmayacağım. Bana ne diyeceğini nasıl bilebilirim, ben genç bir kimseyim." Böylece sıkıntısı daha da artan on gece daha geçirdim. Konuşmaktan yasaklandığımızın üzerinden tam elli gece geçti. Ellinci gecenin sabah namazını evlerimizden birinin damında kılmıştım. Ben Allahu Teala'nın hakkımızda belirttiği o dehşetli hal içinde oturmuş duruyordum. Ruhum sıkılmış, bütün genişliğine rağmen dünya daralmıştı. Sanki bir cendere içerisindeydim. Bir ses işittim. Bu, Sel dağı üzerine çıkmış yüksek sesle bağıran birinin sesiydi. (Dikkat kesildim: Bana sesleniyor ve): "Ey Ka'b İbnu Malik müjde!" diyordu. Hemen secdeye kapandım. Hakkımızda bir kurtuluşun geldiğini anlamıştım. Meğer Resûlullah (aleyhissalatu vesselam), Cenab-ı Hakk'ın bizi affettiğine dair müjdeli haberi o gün sabah namazında halka duyurmuş, halk da bize müjdelemek üzere koşuşmuş, bazıları da diğer iki arkadaşıma gitmişmiş. Bir zat bana at koşmuştu, Eslemli biri de yaya olarak seğirtip dağa çıkmış... Tabii ki ses, attan daha hızlı yol aldı. Müjdeci sesini duyduğum kimse bir müddet sonra bizzat yanıma gelince, derhal iki parça elbisemi çıkarıp müjde bedeli olarak kendisine giydirdim. Yemin olsun o gün için başka bir şeyim yoktu. Emanet iki giyecek te'min ettim, onları giyip, Resûlullah (aleyhissalatu vesselam)'ı görmek arzusuyla dışarı fırladım. Yolda halk grup grup beni karşılıyor. Cenab-ı Hakk'ın affı sebebiyle tebrik ediyordu. Bu minval üzere Mescid'e geldim. Resûlullah (aleyhissalatu vesselam) etrafını saran ashabının ortasında oturuyordu. Beni görünce Talha İbnu Ubeydillah (radıyallahu anh) kalktı, bana doğru koşup musafaha yaptı ve beni tebrik etti. Yemin olsun, onun dışında muhacirlerden başka kalkan olmadı." Ka'b onun bu samimi davranışını ömrü boyu unutmayacaktır. Ka'b, (sözlerine devam ederek) şunları söyledi: "Resûlullah (aleyhissalatu vesselam)'a selam verince memnuniyetten ışıl ışıl, mütebessim bir yüzle: "Müjdeler olsun! Annenden doğalıdan beri yaşadığın en hayırlı gününü tebrik ederim" dedi. Ben hemen sordum: "Ey Allah'ın Resûlü, bu sizin bağışladığınız bir lütuf mu, Cenab-ı Hak'tan gelen bir lütuf mu?" "Hayır, Allah'tan gelen bir lütuf!" dedi. Ka'b, ilaveten dedi ki: "Resûlullah (aleyhissalatu vesselam)'ın vech-i mübarekleri, sürurlu anlarında, bir ay parçası gibi nurlanır ve parlardı. Biz, bunu derhal anlardık. Ben önüne oturunca: "Ey Allah'ın Resulü! Mazhar olduğum bu af sebebiyle ne var ne yok bütün malımı Allah ve Resulü'ne bağışlıyorum" dedim. "Hayır, dedi. Hepsi olmaz, bir kısmını kendine ayır, bu senin için daha hayırlı." "Ey Allah'ın Resulü, biliyorum ki, Allah beni sıdkımdan, doğru sözlülüğümden dolayı kurtardı. Benim tevbemden biri de artık, yaşadığım müddetçe hep doğru söylemek olacaktır." Allah'a yemin olsun, Resûlullah (aleyhissalatu vesselam)'a bunu söylediğim günden beri, doğru söz hususunda, Allah'ın bana lutfettiği ihsandan daha güzeline mazhar olan birisini bilmiyorum. Yine Allah'a kasem ederek söylüyorum, Resûlullah (aleyhissalatu vesselam)'a söz verdiğim günden beri bir kerecik olsun yalan söylemeyi düşünmedim. Geri kalan ömrümde de Allah'ın beni yalandan korumasını diliyorum." Ka'b şunu da söyledi: "Bizimle ilgili olarak Allahu Teala şu ayeti indirmişti: "And olsun ki, Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygambere uyan Muhacirler'le Ensar'ın ve Peygamber'in tevbelerini kabul etti. Tevbelerini, onlara karşı şefkatli ve merhametli olduğu için kabul etmiştir. bütün genişliğine rağmen dünya onlara dar gelerek nefisleri kendilerini sıkıştırıp Allah'tan başka sığınacak kimse olmadığını anlayan, (savaştan) geri kalmış üç kişinin tevbesini de kabul etti. Allah, tevbe ettikleri için onların tevbesini kabul etmiştir. Çünkü O, tevbeleri kabul eden, merhametli olandır. Ey iman edenler! Allah'tan sakının ve doğrularla beraber olun!" (Tevbe, 117-119). Ka'b şunu da dermiş: "Allah'a yeminle söylüyorum, Allah beni İslam'la şereflendirdikten sonra, bana göre, Resûlullah (aleyhissalatu vesselam)'a söylediğim doğru sözden daha büyük bir nimet vermemiştir. (Allah'ın bana lutfettiği birinci büyük nimeti İslam'la müşerref olmam, ikinci büyük nimeti de Resûlullah (aleyhissalatu vesselam)'a doğru söz söylememi nasib etmiş olmasıdır). Aksi takdirde, diğer yalan söyleyenler gibi ben de helak olacaktım. Nitekim Cenab-ı Hak, vahiy indirdiği zaman, yalan söyleyenler hakkında, bir kimse için söylenebilecek en kötü şeyi söylemiştir. Allahu Teala şöyle buyurmuştur: "Döndüğünüzde, kendilerin çıkışmamanız için, Allah'a yemin edeceklerdir. Siz onlardan yüz çevirin. Çünkü onlar pistirler. Yaptıklarının karşılığı olarak varacakları yer cehennemdir. Kendilerinden hoşnud olasınız diye, size yemin verirler. Siz onlardan razı olsanız bile, Allah yoldan çıkmış fasık kimselerden razı olmaz" (Tevbe, 95-96). Ka'b şunu söyledi: "(Resûlullah Tebük seferinden döndüğü zaman, sefere katılmayanlar gidip özür diledikleri, Resûlullah (aleyhissalatu vesselam)'ın da, yemin etmeleri üzerine özürlerini kabul buyurup kendileriyle bey'atlaşıp, haklarında istiğfarda bulunduğu kimselerden, biz üç kişi ayrı tutulmuş, (onların mazhar olduğu aftan istifade edememiştik.) Resûlullah (aleyhissalatu vesselam) bizim işimizi, Allah hakkımızda hükmedinceye kadar tehir etmişti. Hakkımızda gelen ayette, Cenab-ı Hakk'ın: "..geri kalmış üç kişi.." sözünden kasıd, savaştan geri kalmamız değildir, bu geri kalış Resûlullah (aleyhissalatu vesselam)'in hakkımızdaki hükmü geri bırakması, yemin ederek özür dileyenlerin özrünü kabul ettiği kimselerden ayrı tutmasıdır."
653 | İbnu Abbas (radıyallahu anhüma), "(Allah yolunda savaşa) çıkmazsanız Allah size can yakıcı azabla azab eder..." (Tevbe, 39) ayeti ile, "Medinelilere ve çevrelerinde bulunan bedevileri, savaşta Allah'ın Peygamberinden geri kalmak, kendilerini ona tercih etmek yaraşmaz" (Tevbe, 120) ayetini şu ayet neshetmiştir: "Müminler toptan savaşa çıkmamalıdır. Her topluluktan bir taifenin, dini iyi öğrenmek ve milletlerini geri döndüklerinde uyarmak üzere geri kalmaları gerekli olmaz mı?..." (Tevbe, 122).
654 | Necdet İbnu Naki' diyor ki: "İbnu Abbas (radıyallahu anhüma)'a şu ayet hakkında sordum: "(Allah yolunda cihada) çıkmazsanız, Allah size can yakıcı azabla azab eder..." (Tevbe, 39). Şu açıklamayı yaptı: "Allah onlardan yağmuru kesti. Böylece (kuraklık Allah'ın onlara takdir ettiği) azabları oldu."
655 | Ubade tu'bnu's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Cenab-ı Hakk'ın şu ayeti hakkında sordum: "Dünya hayatında da, ahirette de müjde onlaradır.." (Yunus, 64). Şu cevabı verdi: "Burada kastedilen müjde salih rüyadır. Mü'min kul onu görür veya kendisine gösterilir."
656 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Cenab-ı Hakk Firavun'u suda boğduğu zaman: "Beni İsrail'in inandığından başka ilah olmadığına inandım" dedi. (Yunus, 90). Cebrail buyurdu ki: "Ey Muhammed, sen beni denizin çamurundan alıp, (Allah'ın) rahmeti ona ulaşıverir korkusuyla ağzını tıkarken görseydin."
657 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü, saçların ağardı, yaşlandın" dedi. Resûlullah (aleyhissalatu vesselam): "Beni, Hûd, Vakı'a, Mürselat, Amme yetesaelun ve İza'ş-Şemsü Küvviret sûreleri ihtiyarlattı" cevabını verdi."
658 | Yine İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, kendisine Cenab-ı Hakk'ın şu mealdeki kelamından sual sorulmuştur: "Bilin ki, onlar, Kur'an okunurken gizlenmek için iki büklüm olurlar. Bilin ki elbiselerine büründüklerinde bile Allah onların gizlediklerini ve açığa vurduklarını bilir. Çünkü o, Kalplerde olanı bilendir (Hud, 5). İbnu Abbas (radıyallahu anhüma) şu açıklamayı yapmıştır: "Bunlar helada soyununca avret mahallerinin açılıp, o manzaralarının semaya ulaşmasından, keza hanımlarıyla cinsi mukarenet sırasında soyununca çıplak hallerinin semaya ulaşmasından korkup haya duyan, (bu yüzden kendilerine sıkıntı veren) kimseler hakkında nazil olmuştur."
659 | Ebu Musa el-Eş'ari (radıyallahu anh) anlatıyor: Resul-i Ekrem (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala, zalime biraz fırsat tanır, amma bir de yakaladı mı artık paçayı kurtaramaz." Sonra da şu ayeti okudular: "Allah kasabaların zalim halkını yakalayınca böyle yakalar, yakalaması da şiddetli ve elimdir" (Hid, 102). Tirmizi, rivayetinde: "Fırsat tanır (yümli) değil, "mühlet tanır" (yümhil) olması muhtemeldir" demiştir.
660 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü! Ben şehrin öbür tarafında bir kadına elledim, cima yapmaksızın onunla nefsimi tatmin ettim. Ve işte ben buradayım, istediğin cezayı ver" dedi. Hazreti Ömer atılarak: "Allah seni örtmüş, keşke sen de kendini örtüp açıklamasaydın" dedi. Resûlullah (aleyhissalatu vesselam) hiçbir cevap vermedi. Adam kalkıp gitti. Resûlullah (aleyhissalatu vesselam) peşine bir adam göndererek onu çağırtıp şu ayeti okudu: "Gündüzün iki ucunda ve gecenin gündüze yakın zamanlarında namaz kıl. Doğrusu iyilikler kötülükleri giderir... Bu, öğüt kabûl edenlere bir öğüttür" (Hûd, 114). Bunun üzerine bir adam: "Ey Allah'ın Resulü bu hüküm sadece soru sahibi için mi (başkasına da şamil mi)?" diye sordu. Resûlulah (aleyhissalatu vesselam): "Herkes için" cevabını verdi.
661 | Urve tu'bnu Zübeyr (rahimehullah) anlatıyor: "Ben, diyor, Hazreti Aişe (radıyallahu anha)'ye şu ayetten sordum: "Öyle ki, peygamberler ümidsizliğe düşüp, yalanlandıklarını sandıkları bir sırada onlara yardımımız gelmiştir" (Yusuf 110). -Bu ayette geçen bir kelime küzzibû şeklinde şeddeli mi okunmalı, küzibû şeklinde şeddesiz mi okumalı? dedim. Bana: "Onları kavimleri yalanladı" diye cevap verdi. Urve der ki: "Öyle ise, yemin olsun, onlar kesinlikle bildiler ki, kavimleri kendilerini tekzib etmiştir, (böyle okununca) "tekzib edildikleri zannına düştüler" diye bir mana verme ihtimali kalmaz" dedim. Hazreti Aişe: "Ey Urvecik, öyledir. Peygamberler bu hususta kesin kanaate vardılar!" dedi. Ben tekrar: "Ama ayet belki de "küzibû" diye okunmalı" dedim. Cevaben: "Allah korusun, peygamberler, Rableri hakkında böyle bir zanna düşmezler" dedi. Ben tekrar: "Bu ayet nedir? (kimlerden bahsediyor?)" diye sordum. Cevaben: "Onlar peygamberlerin kendilerine tabi olan adamlarıdır, bu kimseler Rablerine inanmış, peygamberlerini de tasdik etmişlerdir. Ancak maruz kaldıkları bela uzamış, Allah'tan onlara gelecek yardım da gecikmiştir. O kadar ki, kavimlerinden kendilerini tekzib edenler sebebiyle peygamberler ümidlerini kestikleri ve artık etbalarının kendilerini tekzib ettiği zannına düştükleri bir anda Allah'ın yardımı onlara ulaşmıştır. (İşte ayet-i kerimede bu durumdaki peygamberler ve onların etbaları kastedilmektedir.)"
662 | İbnu Abbas (radıyallahu anhüma) şu ayet hakkında: "Onların çoğu, ortak koşmadan Allah'a inanmazlar" (Yusuf, 106) şu açıklamayı yapmıştır: "Yani, "Onlara kendilerini kim yarattı, semavat ve arzı kim yarattı diye sorarsınız, "Allah" diye cevap verirler, işte bu onların imanıdır. İbadet etmeye gelince Allah'tan başkasına taparlar, bu da onların ortak koşmaları, şirkleridir."
663 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Cenab-ı Hakk'ın: "Arzda birbirine komşu kıt'alar vardır, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır ki hepsi bir su ile sulanıyor. (Böyle iken) biz onlardan bazısını yemişlerinde (ve tadlarında), bazısından üstün kılıyoruz. İşte bunlarda da aklını kullanacak zümreler için elbette ayetler vardır" (Ra'd, 4). Kelam-ı İlahisinde geçen "üstünlük"ü şöyle açıkladılar: "Bu onların, kalitesiz, farisi çeşitten tatlı ve ekşi oluşlarıdır."
664 | Ebu Umame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ardında cehennem vardır, orada kendisine irinli su içirilecektir" (İbrahim 14, 16) ayeti hakkında şu açıklamayı yaptı: "İrin ağzına yaklaştırılır, ondan ikrah eder, iğrenir. Biraz daha yaklaştırılınca suratı yanar ve başının derisi dökülür. İrini içince kıçından çıkıncaya kadar, (geçtiği yerleri ve bu meyanda) bağırsaklarını param parça eder." Resûlullah bu açıklama üzerine şu ayetleri okudu: "...Ateşte ebedi kalan ve bağırsaklarını parça parça edecek kaynar su içirilen kimseler..." (Muhammed, 15). "...Onlar yardım istediklerinde erimiş maden gibi, yüzleri kavuran bir su kendilerine sunulur" (Kehf, 29).
665 | Enes İbnu Malik (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam): "Allah'ın hoş bir sözü; kökü sağlam, dalları göğe doğru olan -Rabbinin izniyle her zaman meyve veren- hoş bir ağaca benzeterek nasıl misal verdiğini görmüyor musun?" (İbrahim, 24-25) ayetinde zikredilen ağaç hakkında: "O hurma ağacıdır" buyurdu. Ve müteakip ayette ifade edilen kötü ağacı da hanzale'ye (zakkum, Ebu Cehil karpuzu da denir, mercimek ağacıdır) benzetti. Ayet şöyle: "Çirkin bir söz de yerden koparılmış, hiç bir sebatı olmayan kötü bir ağaca benzer" (İbrahim, 26).
666 | el-Bera İbnu'l-Azib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman, kabirde suale maruz kalınca: "Allah'tan başka ilah bulunmadığı ve Muhammed'in O'nun kulu olduğuna şehadet eder". Bunun delili şu ayettir: "Allah inananları dünya hayatında ve ahirette sağlam bir söz üzerine tutar; zalimleri de saptırır..." (İbrahim, 27).
667 | İbnu Abbas (radıyallahu anhüma), "Allah'ın verdiği nimetleri nankörlükle karşılayanları ve milletlerini helak yurduna, yaslanacakları cehenneme götürenleri görmüyor musun?" (İbrahim, 27-28) ayetini açıklama sadedinde: "Onlar vallahi Kureyş kafirleridir. Nankörlükle karşılanan nimet de Muhammed (aleyhissalatu vesselam)'dir. "Helak yurduna... götürdüler"in manası, "Bedir günü ateşe ... götürdüler" demektir.
668 | Hazreti Aişe (radıyallahu anha) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'e şu ayetten sordum: "Yerin başka bir yerle, göklerin de başka göklerle değiştirildiği, her şeye üstün gelen tek Allah'ın huzuruna çıktıkları günde sakın, Allah'ın peygamberlerine verdiği sözden cayacağını sanma..." (İbrahim, 47-48). Ve dedim ki: "Ey Allah'ın Resulü, o gün insanlar nerede olacaklar?" -"Sırat üzerinde" cevabını verdi.
669 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın arkasında çok güzel bir kadın namaz kılıyordu. Cemaatten bazıları onu görmemek için ön safa kaçıyor, (münafık ve cahil takımından) bazıları da en arka safa geliyor, rükuya vardığı zaman koltuğunun altından ona bakıyordu. Bu durum üzerine Cenab-ı Hakk şu ayeti indirdi: "Andolsun, sizden öne geçenleri de biz biliriz, geri kalanları da biz biliriz" (Hicr, 24).
670 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Mü'minin ferasetinden kaçının, çünkü o Allahu Teala'nın nuruyla bakar" buyurup sonra şu ayeti okudular: "Elbette bunda fikr u firaseti olanlar için ibretler vardır" (Hicr, 75)
671 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Andolsun ki sana Seb'u'l-Mesani'yi ve Kur'an-ı Azim'i verdik" (Hicr 87) ayetinde geçen es-Seb'u'l-Mesani, uzun sureler (tıvel)dir."
672 | Yine İbnu Abbas (radıyallahu anhüma), "Kur'an'ı parçalayanlara da..." (Hicr, 91) ayetini açıklamak üzere: "Onlar Ehl-i Kitap'tır, yani Yahidi ve Hıristiyanlar. Bunlar onu parçalara bölerek bazı kısımlarına inandılar, bazı kısımlarına inanmadılar" buyurmuştur.
673 | Hazreti Enes (radıyallahu anh), "Rablerine andolsun ki hepsini yaptıklarından sorumlu tutacağız" (Hicr, 92-93) ayeti ile ilgili olarak: "Onlar 'Lailahe illallah' demekten sorumlu olacaklar" demiştir.
674 | İbnu Abbas (radıyallahu anhüma), "Gönlü imanla dolu olduğu halde, zor altında olan kimse müstesna, inandıktan sonra Allah'ı inkar edip, gönlünü kafirliğe açanlara Allah katından bir gazap vardır, büyük azab da onlar içindir" (Nalh, 106) ayetindeki umumi hükümden şöyle bir istisna yaptı: "Rabbin, türlü eziyete uğratıldıktan sonra hicret eden, Allah uğrunda savaşan ve sabreden kimselerden yanadır. Rabbin şüphesiz bundan sonra da bağışlar ve merhamet eder." (Nahl, 110). Burada kastedilen Abdullah İbnu Ebi Sarh'tır. Bu zat, Resûlullah (aleyhissalatu vesselam)'ın vahiy katibi idi. Şeytan onu şaşırttı. Kafirlere katılmasına sebep oldu. Resûlullah (aleyhissalatu vesselam) Fetih günü, onun öldürülmesini emretti. Araya Hazreti Osman girerek affını diledi. Resûlullah (aleyhissalatu vesselam) da onu affetti."
675 | Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Uhud savaşında Ensar'dan altmış dört, Muhacirler'den de altı kişi şehid düştü (radıyallahu anhüm ecmain). Bu şehidlerden biri de Hazreti Hamza (radıyallahu anh) idi. Bunların cesedlerinden bazı uzuvlarını kopararak hakaretlerde bulundular. Bunun üzerine Ensar: "Bir gün beze de böyle bir fırsat düşerse, bu hakaretin daha fazlasını yapacağız" dediler. Mekke'nin fethi günü olunca şu ayet indi: "Eğer ceza vermek isterseniz size yapılanın ayniyle mukabele edin. Sabrederseniz andolsun ki bu sabredenler için daha iyidir." (Nahl, 126). Bir adam: Bugünden sonra Kureyş yok! dedi. Resûlullah (aleyhissalatu vesselam): "Dört kişiden başka kimseye dokunmayın" diye emretti."
676 | İbnu Abbas (radıyallahu anhüma), "...Sana gösterdiğimiz rüya ile ve Kur'an'da lanetlenmiş ağaçla sadece insanları denedik..." (İsra, 60) mealindeki ayette geçen "rüya" için şu açıklamayı yaptı: "Bu, Resûlullah (aleyhissalatu vesselam) Miraç gecesinde Beytu'l-Makdis'e götürüldüğü zaman gözüyle görmesidir. "Kur'an'da lanetlenmiş ağaç" da zakkum ağacıdır."
677 | İbnu Mes'ud (radıyallahu anh), "Bir şehri yok etmek istediğimiz zaman onun nimet ve refahtan şımarmış elebaşılarına (yola gelmelerini) emrederiz. Ama onlar orada iyice yoldan çıkarlar. Artık o şehir yok olmayı hakeder. Biz de onu yerle bir ederiz" (İsra, 16) ayetindeki "Şımarmış elebaşılarına emrederiz" ifadesiyle ilgili olarak şunu söylemiştir: "Biz cahiliye devrinde, sayıca artan bir kabile için: "falanca kabile arttı" derdik."
678 | Yine İbnu Mes'ud (radıyallahu anh), "Onların taptıkları da Rablerine daha yakın olmak için vesile ararlar" (İsra, 57) ayeti hakkında şu açıklamayı yaptı: "İnsanlardan bir grup, cinlerden bir gruba tapıyorlardı. Bu cinniler Müslüman oldular. İnsanlar hala bunlara tapmaya devam ettiler. Bunun üzerine ayet nazil oldu."
679 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "Bir gün bütün insanları önderleriyle beraber çağırırız" (İsra, 71) mealindeki ayetle ilgili olarak şunu söyledi: "Onlardan biri çağırılır. (Amellerinin yazıldığı) kitap sağ eline verilir. Vücudu altmış zira' genişletilir, yüzü beyazlaştırılır. Başına pırıl pırıl yanan inciden bir taç geçirilir. Bu haliyle arkadaşlarının yanına döner. Arkadaşları onu uzaktan görünce: "Ey Rabbimiz bunu bize de ver ve onu hakkımızda mübarek kıl" derler. O, yanlarına gelir ve onlara: "Müjde sizlere! Herbirinize bunun bir misli var" der. Kafire gelince, onun suratı kararır. Onun da vücudu, altmış zira' genişletilir. Ona da bir taç giydirilir. Arkadaşları onu görünce: "Bunun şerrinden Allah'a sığınırız, Ey Rabbimiz onu bize verme" derler. Bu da arkadaşlarının yanına gelir. Onlar: "Ey Rabbimiz, onu zelil et" derler. O da: "Allah sizi rahmetinden uzak tuttu, sizden herkese bunun bir misli verilmiştir" der."
680 | İbnu Ömer (radıyallahu anhüma), "Güneşin kayması (dülûku'ş-şems) anından gecenin kararmasına kadar güzelce namaz kıl" (İsra, 78) ayetinde geçen dülûku'ş-şems'ten maksad, "güneşin meyli" derdi.
681 | Yine Muvatta'da İbnu Abbas (radıyallahu anh)'tan geldiğine göre, İbnu Abbas, dülûku'ş-şems tabirini: "İza fae'l-fey'u" diye açıklardı. (Bu da gölgenin batı cihetinden çekilip doğuya meyletmesidir. Bu da tam zeval dediğimiz öğle vaktini ifade eder. Güneş gökte tam tepededir ve artık batı cihetine meyletmektedir.) Ayetin devamında gelen "ğasaku'l-leyl" tabirini de, "gece ile gece karanlığının birleşmesi" diye açıklardı.
682 | Ebu Hüreyre (radıyallahu anh)'nin rivayetine göre, "...Sabah namazı şahidlidir" (İsra, 78) ayeti hakkında Resûlullah (aleyhissalatu vesselam) şu açıklamayı yapmıştır: "Onda gece melekleri de gündüz melekleri de, hazır bulunurlar"
683 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "...Ümid edebilirsin, Rabbin seni bir Makam-ı Mahmud'a gönderecektir." (İsra 79) ayetinde zikredilen "Makam-ı Mahmud"dan sual edildi. Resûlullah (aleyhissalatu vesselam): "Bu şefaat'tir" diye cevap verdi."
684 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar kıyamet günü cemaatler halinde olacaklar. Her ümmet kendi peygamberini takip edip: "Ey falan! bize şefaat et, ey falan bize şefaat et! diyecekler. Sonunda şefaat etme işi bana kalacak. İşte Makam-ı Mahmud budur."
685 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hicretle emredildiği zaman kendisine şu ayet indi: "De ki: "Rabbim, beni dahil edeceğin yere (Medine'ye) hoşnudluk ve esenlikle dahil et; çıkaracağın yerden de (Mekke'den) hoşnudluk ve esenlikle çıkar. Katından beni destekleyecek bir kuvvet ver" (İsra, 80).
686 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Yahudilerden bir gruba uğradı. Onlardan bazısı: "Muhammed'e ruh hakkında sorun" dedi; bazısı da: "Sakın sormayın, hoşunuza gitmeyecek şeyler işitirsiniz" diye aralarında konuştular. Sonunda kalkıp: "Ey Ebu'l-Kasım bize ruh'tan anlat, (ruh nedir?)" dediler. Resûlullah (aleyhissalatu vesselam) bir müddet sessiz durdu. Ben anladım ki kendisine vahiy inmektedir. Sonra okudu: "Sana ruhtan sorarlar; de ki, ruh Allah'ın emrinden ibarettir. Size onun hakkında az bir ilim verilmiştir" (İsra, 85) Bir rivayette: "Onun hakkında az bir ilim verilmiştir" denmektedir. A'meş: "Bizim kıraatımızda böyledir" demiştir.
687 | Hazreti İbnu Abbas (radıyallahu anhüma)'tan gelen, Tirmizi'nin bir diğer rivayeti şöyledir: "...Yahudiler: "Bize çok ilim verildi, bize Tevrat verildi. Kime Tevrat verilmişse ona çok ilim verilmiş demektir" dediler. Bunun üzerine şu ayet indi: "De ki Rabbimin sözlerini yazmak için denizler mürekkep olsa ve bir o kadarını da katsak, Rabbimin sözleri tükenmeden denizler tükenirdi" (Kehf, 109).
688 | Saffan İbnu Assal (radıyallahu anh) anlatıyor: "İki Yahudi konuşuyorlardı, biri arkadaşına: "Gel seninle şu Peygamber (aleyhissalatu vesselam)'e gidelim ve birşeyler soralım" dedi. Arkadaşı: "Ona peygamber deme" diye müdahale edip ekledi: "Şayet o, kendisinden "peygamber" diye bahsettiğini duyacak olursa sevincinden gözleri dört olur." Beraberce gidip Resûlullah (aleyhissalatu vesselam)'a imtihan niyetiyle dokuz açık ayetten soru sordular. Resûlullah (aleyhissalatu vesselam) onlara "Allah'a hiç bir şeyi ortak kılmayın, hırsızlık yapmayın, zina fazihasını işlemeyin. Allah7ın haram kıldığı cana kıymayın, masum kişiyi öldürtmek içinsultana gammazlamayın, sihir yapmayın, faiz yemeyin, günahsız kadına zina iftirası atmayın, savaş sırasında cepheyi koyup kaçmayın, ey Yahudiler, bilhassa sizin için söylüyorum, cumartesi günü yasağını ihlal etmeyin" dedi. Saffan der ki: "Bu cevap üzerine Yahudiler, Resûlullah (aleyhissalatu vesselam)'ın el ve ayaklarını öptüler ve: "Şehadet ederiz ki, sen peygambersin" dediler. Saffan diyor ki: Resûlullah (aleyhissalatu vesselam) onlara: "Öyleyse niye bana uymuyorsunuz?" diye sordu. Onlar: "Davud (aleyhisselam), neslinden peygamber kesilmesin diye dua etti. Biz, sana uyduğumuz takdirde Yahudilerin bizi öldürmesinden korkuyoruz" cevabını verdiler."
689 | İbnu Abbas (radıyallahu anhüma), "... Ey Muhammed namaz kılarken sesini yükseltme, gizli de okuma, ikisi ortasında bir yol tut" (İsra, 110) ayeti hakkında şu açıklamayı yaptı: "Bu ayet, Resûlullah (aleyhissalatu vesselam)'ın gizli (tebligatta) bulunduğu sırada nazil olmuştur. O zaman sesini yükseltince müşrikler işitiyor ve Kur'an'a onu indirene, onu getirene küfrediyorlardı. Allah Teala Hazretleri, "Namazını açıktan yapma." yani "açıktan, yüksek sesle okuma, ta ki müşrikler duymasın, ashabın işitmeyecek kadar da kısma" buyurarak ikisi arası, yani seslilikle sessizlik ortası bir yol tutmasını emretti."
690 | Hazreti Aişe (radıyallahu anha) diyor ki: "Şu ayet dua hakkında nazil olmuştur: "(Ey Muhammed) namaz kılarken sesini yükseltme, gizli de okuma..." (İsra, 110).
691 | Ebu'd-Derda (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim Kehf sûresinin başından -bir rivayette; sonundan- on ayet ezberlerse Mesih Deccal'in şerrinden emin olur."
692 | İbnu'l-Müseyyeb diyorki: "Mal ve oğullar dünya hayatının süsüdür. Ama baki kalacak faydalı işler, sevap olarak da, emel olarak da Rabbinin katında daha hayırlıdır" (Kehf, 46) ayetinde geçen "baki kalacak faydalı işler", kulun sarfedeceği "Allahu ekber", "Sübhanallah", "Elhamdulillah", "Lailahe illallah", "La-havle ve-la kuvvete illa billah" sözlerdir."
693 | Said İbnu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a dedim ki: "Nevf el-Bekkali, İsrailoğullarının peygamberi olan Hazreti Musa (aleyhisselam), Hızır'ın arkadaşı olan Musa olmadığını zannediyor." Bana şu cevabı verdi: "Allah'ın düşmanı yalan söylüyor. Ben Übeyy İbnu Ka'b (radıyallahu anh)'ı dinledim. Demişti ki: "Ben Resûlullah (aleyhissalatu vesselam)'tan işittim, şunu anlattı: "Musa (aleyhisselam) Beni İsrail'e hutbe irad etmek üzere ayağa kalktı. Kendisine, "insanların en bilgini kimdir?" diye soruldu: I: "Benim" diye cevap verdi. Cenab-ı Hak, "Allahu a'lem (yani en iyi bilen Allah'tır)" demediği için Musa'yı azarladı. Ve: "İki denizin birleştiği yerde bulunan bir kulum senden daha alimdir" diye ona vahyetti. Hazreti Musa (aleyhisselam): -"Ey Rabbim ben onu nasıl bulabilirim? diye sordu. Kendisine: -"Bir zenbile bir balık koy, onu sırtına al. Balığı nerede yitirirsen o zat oradadır" dendi. Dendiği gibi yaparak yola çıktı. Kendisiyle beraber, hizmetçisi olan Yuşa İbnu Nûn da yola çıktı. Beraberce yürüyerek bir kayanın yanına geldiler. Hazreti Musa ve hizmetçisi dinlenmek üzere orada yattılar. Balık kımıldayarak zenbilden çıkıp denize kaydı. Allah ondan suyun akıntısını tuttu. Öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Hazreti Musa (aleyhisselam) ve hizmetçisi (balık için olduğunu bilmeksizin) bu manzaraya şaşırdılar. Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Musa'nın arkadaşı ona, balığın gitmesini haber vermeyi unutmuştu. Sabah olunca Hazreti Musa (aleyhisselam) hizmetcisine: "Hele sabah kahvaltımızı getir. Biz bu yolculukta yorulduk" dedi. Ama emrolunduğu yere gelinceye kadar yorulmamıştı. Hizmetçi: -"Hani bir kayanın yanına gelmiş yatmıştık ya! Ben balığı orada unuttum. Onu hatırlatmayı, bana mutlaka şeytan unutturdu. Balık denize şaşılacak şekilde sıvışıp gitmişti" dedi. Musa (aleyhisselam): "Bizim aradığımız orasıydı" dedi ve hemen izlerinin üzerine geri döndüler. İzlerini takiben yürüyerek kayaya kadar geldiler. Musa (aleyhisselam) orada örtüsüne bürünmüş bir adam gördü ve ona selam verdi. Hızır aleyhisselam ona: -"Senin bu yerinde selam ne gezer!" -"Ben Musa'yım." -"Benû İsrail'in Musa'sı mı?" -"Evet." -"Sen, Allah'ın sana öğrettiği bir ilmi bilmektesin ki ben onu bilmem. Ben de Allah'ın bana öğrettiği bir ilmi bilmekteyim ki, onu da sen bilemezsin." -"Allah'ın sana öğrettiği hakkı bana öğretmen şartıyla sana uymamı kabul eder misin?" -"Sen benimle beraber olmak sabrını gösteremezsin. Mahiyet ve hikmetini bilmediğin şeye nasıl sabredeceksin ki?" -"İnşallah sen beni çok sabırlı bulacaksın. Hem ben senin hiç bir emrine karşı gelmeyeceğim." -"Öyleyse gel. Ancak, madem bana tabi olacaksın, ben sana haber vermedikçe bana hiç bir şey sormayacaksın!" dedi. Hazreti Musa (aleyhisselam): -"Tamam!" dedi. Hazreti Musa ve Hazreti Hızır (aleyhisselam) beraberce gittiler. Deniz kıyısında yürüyorlardı. Bir gemiye rastladılar. Kendilerin gemiye almalarını söylediler. Gemi sahipleri Hızır (aleyhisselam)'ı tanıdılar. Ve ücret istemeksizin onları gemiye aldılar. Hızır (aleyhisselam), gidip, geminin tahtalarından birini deldi. Hazreti Musa (aleyhisselam) ona: -"Bak, bunlar bizi bedava gemilerine aldılar, sen gidip gemilerini deldin, adamları boğacaksın. Hiç de yakışık almayan bir iş yaptın!" dedi. Hızır: -"Ben sana, "benimle bulunmaya sabredemezsin" demedim mi?" dedi. Hazreti Musa: -"Unuttuğum şey sebebiyle beni sigaya çekme. Bu iş sebebiyle bana zorluk çıkarma!" ricasında bulundu. Sonra bunlar gemiden indiler. Sahil boyu yürürken, çocuklarla oynayan bir yavrucak gördüler. Hızır (aleyhisselam) yavrucağı yakaladığı gibi eliyle başını kopararak çocuğu öldürdü. Musa (aleyhisselam): -"Masum bir çocuğu kısas hakkın olmaksızın niye öldürdün. Bu çok yadırganacak bir iş!" dedi. -"Ben sana demedim mi, sen benim beraberliğime sabredemezsin!" diye Hızır (aleyhisselam), Musa'ya çıkıştı. Hazreti Musa: -"Ama bu birinciden de şiddetli idi" dedi ve ilave etti: "Bundan sonra sana bir şey sorarsam, beni arkadaş etme, nazarımda bu hususta haklı sayılacaksın" dedi. Yola devam ettiler. Bir köye geldiler. Halktan yiyecek birşeyler istediler. Ama kimse onları ağırlamadı. Köyde yıkılmak üzere olan bir duvara rastladılar. Hızır (aleyhisselam) eliyle şöyle göstererek: "Eğilmiş" diyordu. Onu doğrulttu. Hazreti Musa (aleyhisselam) ona: -"Bir cemaat ki, kendilerine geliyoruz, bize ilgi gösterip, ağırlamıyorlar, yiyecek vermiyorlar. Sen onlara bedava iş yapıyorsun, dilesen ücret alabilirdin!" dedi. Hızır (aleyhisselam), Hazreti Musa'ya: -"Artık birbirimizden ayrılma zamanı geldi. Şimdi sana sabredemediğin şeylerin te'vilini haber vereceğim" dedi. Resûlullah (aleyhissalatu vesselam) bu ara ilave etti: -"Allah Musa'ya rahmet buyursun. Keşke, Hazreti Hızır'la beraberliğe sabretseydi de maceralarını bize nakletseydi, bunu ne kadar isterdim!" Ravi devam ediyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Birinci (soru)su Musa'nın bir unutması idi. Bir serçe gelerek geminin kenarına kondu. Sonra denizden gagasıyla su aldı. Hazreti Hızır bunu göstererek Hazreti Musa'ya, "Bak, dedi. Benim ve senin ilmin ve diğer mahlukatın ilmi, Allah'ın ilminden, şu kuşun denizden eksilttiği kadar eksiltir."
694 | Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "duvarın altında onların bir hazinesi vardı" (Kehf, 82) ayetini açıkladı ve: "O hazine altın ve gümüştendi" buyurdu.
695 | Zeyneb Bintu Cahş (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün korkulu bir vaziyette odaya girdi. Şöyle diyordu: "La ilahe illallah, yaklaşan bir beladan Arabın vay haline. Bugün, Ye'cüc ve Me'cüc'ün seddinden şöyle bir gedik açıldı." baş parmağı ile şehadet parmağını halka yaparak gösterdi. Ben: -"Ey Allah'ın Resulü, yani içimizde salih kimseler olduğu halde toptan helak mı olacağız?" dedim. -"Evet, dedi, fenalıklar artarsa öyle olur."
696 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (Zülkarneyn'in inşa ettiği) sed hakkında buyurdular ki: "(Ye'cüc ve Me'cüc) onu hergün oyuyorlar. Tam delecekleri sırada başlarında bulunan reis: "Bırakın artık, delme işini yarın yaparsınız" der. (Onlar bırakıp gidince) Allah, seddi, daha sağlam olacak şekilde eski haline iade eder. Böylece günler geçer, kendilerine takdir edilen müddet dolar ve onların insanlara musallat olmalarını Allah'ın arzu ettiği vakit gelir. O zaman başlarındaki reis: "Haydi dönün, yarın inşaallah bunu deleceksiniz" der -ve ilk defa inşaallah tabirini kullanır-." Resûlullah (aleyhissalatu vesselam) devamla der ki: "Dönüp giderler. Ertesi gün geldikleri vakit seddi ne halde bırakmışlarsa öyle bulurlar ve (o günkü çalışma sonunda) derler. Açılan delikten insanların üzerine boşanırlar. (Önlerine çıkan) suları içip kuruturlar. İnsanlar onlardan korkup kaçar. Ye'cüc ve Mecüc göğe bir ok atar. Bu ok kana bulanmış olarak kendilerine geri döner. Şöyle derler: "Arzda olanları ezim ezim ezdik, semada olanları da alçaltıp alt ettik." Allah onları enselerinden yakalayacak bir kurt gönderir. Bu kurt onları toptan helak edip, herbirini parçalanmış halde yere serer." Resûlullah (aleyhissalatu vesselam) sözünü şöyle tamamladı: "Muhammed'in nefsini elinde tutan Zat'a kasem olsun, yeryüzündeki bütün hayvanlar, onların etinden yiyerek canlanır, sütlenir ve semirir."
697 | Mus'ab İbnu Sa'd anlatıyor: "Babama şu ayet hakkında sordum: "Ey Muhammed! "Size amelce en çok zararlı olanları haber verelim mi?" de..." (Kehf, 103) ve dedim ki: "Burada kastedilenler Harûriler midir?" Bana: -"Hayır, onlar Yahudiler ve Hıristiyanlar'dır. Çünkü Yahudiler, Muhammed (aleyhissalatu vesselam)'i tekzib ettiler. Hıristiyanlar ise cenneti tekzib ettiler ve: "Cennette ne yiyecek ne de içecek vardır" dediler."
698 | Ebu Hüreyre (radıyallahu anh) haber veriyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü, şişman, iri bir adam mizana getirilip tartılır da, Allah indinde sinek kanadı kadar ağırlığı olmadığı görülür." Resûlullah (aleyhissalatu vesselam) ilave etti: "Dilerseniz şu ayeti okuyun: "Bunlar, Rablerinin ayetlerini ve O'na kavuşmayı inkar edenlerdir. Bu yüzden işleri boşa gitmiştir. Kıyamet günü biz onlar için hiçbir tartıda bulunmayacağız" (Kehf, 105).
699 | Ebu Sa'd İbnu Fadale (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle demiştir: "Allah geleceği kesin olan mahşer gününde insanları topladığı zaman bir kimse şiyle bir duyuruda bulunur: "Kim işlediği bir amelde Allah'a birini ortak koşmuş ise sevabını ondan istesin. Zira Allah, şirkin her çeşidine en müstağni olan Zat'tır."
700 | Mugire İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben, Necran'a gelince bana sordular: "Sizler şu ayeti okuyordunuz: "Ey Harun'un kızkardeşi: Baban kötü bir kimse değildi..." (Meryem 28). Halbuki, Hazreti Musa, Hazreti İsa (aleyhima's-selam)'dan yüzlerce yıl önce yaşamıştır. (Nasıl olur da Hazreti İsa'nın annesi olan Hazreti Meryem, Hazreti Musa'nın erkek kardeşi olan Hazreti Harun'un kızkardeşi olur?)" Ben Merdine'ye Resûlullah (aleyhissalatu vesselam)'ın yanına gelince, bu meseleyi ona sordum, şu cevapta bulundular: "Onlar, kendilerinden önce yaşamış olan peygamberlerinin ve salih kişilerin isimleriyle isimleniyorlardı."
701 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah(aleyhissalatu vesselam) okudu: "Ey Muhammed! Hala gaflet içinde bulunanları ve hala inanmayanları, onları işin bitmiş olacağı o hasret günü ile uyar" (Meryem 39). Sonra dedi ki: "(Kıyamet günü) ölüm alaca bir koç suretinde getirilir. Cennetle cehennem arasında yer alan sur üzerinde durdurulur. Önce: -"Ey cennet ahalisi!" diye bağırılır, onlar başlarını kaldırırlar. Sonra: -"Ey cehennem ahalisi!" diye bağırılır, onlar da başlarını kaldırırlar. Sonra sorulur: -"Bunu tanıdınız mı, nedirbu? Hepsi birden: -"Evet tanıdık, derler. Bu ölümdür" Koç yatırılır ve kesilir. Eğer, Allah cennet ahalisi için hayata hükmetmemiş olsaydı, neşeyle ölürlerdi. Cehennem ahalisi için de Allah hayata, bekaya hükmetmemiş olsaydı onlar da üzülerek ölürlerdi."
702 | Katade (merhum), şu ayet hakkında: "Onu yüce bir yere yükselttik" (Meryem 57). Hazreti Enes (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'an şu rivayeti yaptığını belirtir: "Ben Mirac'ta iken dördüncü kat semada Hazreti İdris (aleyhi's-selam)'i gördüm."
703 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hazreti Cibril (aleyhisselam)'e: "Bana, niye halen yapmakta olduğundan daha fazla ziyarette bulunmuyorsun?" diye sormuştu, şu ayet indi: "Cebrail Muhammed'e şöyle dedi: "Biz ancak Rabbinin buyruğuyla ineriz, geçmişimizi, geleceğimizi ve ikisinin arasındakileri bilmek O'na mahsustur. Rabbin unutkan değildir" (Meryem 64).
704 | Ümmü Mübeşşir el-Ensariyye (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle buyurmuştur: "(Hudeybiye biatına katılan) ashabu'ş-şecere'den hiç kimse inşaallah cehenneme girmeyecektir." Bunun üzerine Hafsa (radıyallahu anha) validemiz: "Hayır ey Allah'ın Resulü!" dediyse de Resûlullah (aleyhissalatu vesselam) onu azarladı. Bunun üzerine Hazreti Hafsa (radıyallahu anha) şu ayeti okudu: "Sizden cehenneme uğramayacak yoktur. Bu, Rabbinin, yapmayı üzerine aldığı kesinleşmiş bir hükümdür" (Meryem 71). Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: "Allah şöyle de buyurmaktadır: "Sonra biz, Allah'a karşı gelmekten sakınmış olanları kurtarır, zalimleri de orada diz üstü çökmüş olarak bırakırız" (Meryem 72).
705 | Süddi anlatıyor: "Mürre el-Hemedani'ye, "Sizden cehenneme uğramayacak yoktur" (Meryem 71) ayetinden sordum. Bunun üzerine bana İbnu Abbas (radıyallahu anhüma)'ın Hazreti Peygamber (aleyhissalatu vesselam)'den rivayet ettiği şu hadisi rivayet etti: "İnsanlar ateşe girerler, sonra amellerine göre ondan çıkarlar: Onların ilk grubu şimşek hızıyla çıkar, ikinci grub rüzgar gibi çıkar. Sonra at sür'atiyle, at binicisi süratiyle, sonra yaya koşusuyla, en sonra da yaya yürüyüşüyle çıkar."
706 | Habbab İbnu'l-Eret anlatıyor: "Cahiliye devrinde demirci idim. As İbnu Vail es-Sehmi'ye bir kılıç yaptım. Ücretimi almaya gelmiştim. -"Hayır, Muhammed'i inkar etmedikçe vermeyeceğim" dedi. Kendisine: -"Asla" Sen ölüp, Allah seni yeniden diriltinceye kadar ebediyyen onu inkar etmeyeceğim" dedim. -"Yani ben, öldükten sonra tekrar dirileceğim ha!" diye alaya aldı. Ben: -"Bundan ne şüphe!" deyince: -"Öyleyse bırak beni, öleyim de yeniden dirileyim. Bana bol mal ve evlat verilecek. O zaman sana olan borcumu eda ederim" dedi. Bunun üzerine şu ayet indi: "Ey Muhammed! Ayetlerimizi inkar eden ve: "Bana elbette mal ve çocuk verilecektir" diyeni gördün mü? O görülmeyeni mi biliyor, yoksa Rahman katından bir söz mü almıştır? Hayır söylediğini yazacağız ve onun azabını uzattıkça uzatacağız. Bahsettikleri şeyler bize kalacaktır. Kendisi bize tek başına gelecektir" (Meryem 80).
707 | Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Allah bir kulu sevdi mi, Cebrail (aleyhisselam)'e şöyle seslenir: "Ben falanca kişiyi seviyorum, sen de sev!" Bunun üzerine semada aynı şekilde nida edilir. Sonra, arz ehli arasına onun sevgisi indirilir. Bunu şu ayet ifade etmektedir: "İnanıp hayırlı iş işleyenleri Rahman sevgili kılacaktır" (Meryem 96). "Allah bir kula buğzettimi, Cibril (aleyhisselam)'e seslenir: Ben falancaya buğz ediyorum. Bu şekilde semada nida edilir. Sonra, yeryüzüne onun hakkında buğz indirilir."
708 | İbnu Abbas (radıyallahu anhüma), "İnsanlardan bazısı vardır, Allah'a (dininin) yalnız bir taraf(ın)dan (tutup, şekk ve tereddüd içinde) ibadet eder. Eğer kendisine bir hayır dokunursa ona yapışır. Eğer bir fitne isabet ederse yüzü üstü döner. Dünyada da, ahirette de hüsrana uğramıştır o. Bu ise, apaçık ziyanın ta kendisidir." (Hac, 11) ayetinin iniş sebebini açıklamak maksadıyla şöyle buyurdu: "Bazıları vardı, Medine'ye gelir, bakardı; bu gelişiyle hanımı oğlan doğurur, atı da yavrularsa, "Bu din, derdi, salih iyi bir dindir." Şayet hanım oğlan doğurmaz, atı da yavrulamazsa: "Bu din kötüdür" derdi."
709 | Ali İbnu Ebi Talib (radıyallahu anh) buyurdular ki: "Kıyamet günü, Rahman'ın önüne, dava açmak üzere ilk diz çökecek olan benim." Kays İbnu Ubad der ki: "Onlar hakkında şu ayet indi: "İşte Rabbleri hakkında tartışmaya giren iki taraf; O'nu inkar edenlere ateşten elbiseler biçilmiştir. Başlarına da kaynar su dökülür de bununla karınlarındakiler ve deriler eritilir. Demir topuzlar da onlar içindir" (Hacc19-21). Kays devamla der ki: "Onlar Bedir savaşında karşılıklı mübareze eden kimselerdir. Bir tarafta, Hazreti Ali, Hazreti Hamza ve Ubayde İbnu'l-Haris (radıyallahu anhüm), karşı tarafta da Şeybe İbnu Rebia, Utbe Rebi'a ve el-Velid İbnu Utbe varlardı."
710 | İbnu'z-Zübeyr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Kabe'ye) Kur'an-ı Kerim'de, Beytu'l-Atik denmiş olması (Hacc 29, 33) ona hiç bir cebbarın galebe çalmamış olmasındandır."
711 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'den çıkarıldığı zaman Hazreti Ebu Bekir (radıyallahu anh) şöyle söyledi: "Peygamberlerine eziyet ettiler, o da (dayanamayıp) oradan çıktı. Mutlaka helak olacaklar." Bunun üzerine şu ayet indi: "Haksızlığa uğratılarak kendilerine savaş açılan kimselerin karşı koşup savaşmasına izin verilmiştir. Allah onlara yardım etmeye elbette kadirdir" (Hacc 39). Hazreti Ebû Bekir (radıyallahu anh) der ki: "Bu ayet üzerine anladım ki, (müşriklerle) savaş olacak."
712 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a sorarak: "Ey Allah'ın Resûlü, "Rablerine dönecekleri için kalpleri ürpererek vermeleri gerekeni verenler, işte onlar iyi işlerde yarış ederler. O uğurda ileri geçerler" (Mü'minun 60) ayetinde kastedilenler, şarap içenler, hırsızlık yapanlar mı? dedim. Bana "Hayır ey Sıddik'in kızı. Aksine onlar, oruç tutup, sadaka verip, yaptıkları bu hayırların kendilerinden kabul edilmemesinden korkanlardır. (Baksana ayet ne buyuruyor): "İşte onlar iyi işlerde yarış ederler" cevabını verdi."
713 | Ebu Said el-Hudri (radıyallahu anh), "Ateş onların yüzlerini yalar, dişleri sırıtıp kalır" (Mü'minun 104) ayeti hakkında şu açıklamayı yapar: "Ateş yüzü kızartır ve üst dudak büzülür, öyle ki, başının ortasına kadar çekilir, alt dudak da aşağıya sallanır ve göbeğe kadar düşer."
714 | Amr İbnu Şu'ayb, babası, dedesi tarikiyle rivayet ediyor: "Kendisine Mersed İbnu Ebi Mersed denen bir zat (radıyallahu anh) vardı. Mekke'den Medine'ye esir taşırdı. Mekke'de Anak adında fahişe bir kadın bu adamın dostu idi. Mekkeli esirlerden birine, kendisini götürmeyi vaadetmişti. (Şimdi hikayesini kendisinden dinleyelim): -"Mersed'sin değil mi?" dedi. Ben: -"Evet Mersed'im" dedim. -"Merhaba, hoş geldin, gel yanımızda geceyi geçir!" dedi. Ben: -"Hayır, ey Anak, Allah zinayı haram etti" dedim. Kadın: -"Ey çadır ahalisi, bu adam esirlerinizi götürüyor!" diye bağırdı. Kaçtım. Beni sekiz kişi takip etti. Handeme Dağı'nın yolunu tuttum, bir mağaraya girdim. Takipçiler arkamdan gelip mağaranın ağzını tuttular. Tepemden üzerime bevlettiler. Sidikleri başıma isabet etti. Ancak Allah, onların beni görmelerine mani oldu. Sonra dönüp gittiler. Ben de arkadaşımın yanına döndüm. Onu sırtladım. Ağır birisiydi. Mekke'nin dışındaki İzhir denen mevkiye geldim. Orada demir bukağılarını çözdüm. Onu sırtımda taşıyordum. Beni çok yormuştu. Nihayet Medine'ye geldim. Resûlullah (aleyhissalatu vesselam)'ın huzuruna çıktım: -"Ey Allah'ın Resulü, Anak'la evleneyim mi?" dedim. Resûlullah (aleyhissalatu vesselam) cevap vermedi. Sonra şu ayet indi: "Zina eden erkek, ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da, ancak zina eden veya putperest olan bir erkek evlenebilir..." (Nur, 3). Bu vahiy üzerine Resûlullah (aleyhissalatu vesselam) bana: -"Ey Mersed, zina eden erkek ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da ancak zina eden veya putperest olan bir erkek evlenebilir, onunla evlenme!" dedi.
715 | İbnu Abbas (radıyallahu anh) anlatıyor: "Hilal İbnu Ümeyye (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın yanında, hanımının Şerik İbnu Sahma ile zina yaptığını söyledi. Resûlullah (aleyhissalatu vesselam): "Ya delil getirirsin ya da sırtına hadd tatbik edilir" dedi. Hilal: "Ey Allah'ın Resûlü! Birimiz, hanımı üzerinde bir adam görse, koşup delil mi arayacak?" dedi. Resûlullah (aleyhissalatu vesselam) önceki sözünü tekrar ediyordu: "Ya delil getirirsin ya da sırtına had uygulanır." Bunun üzerine Hilal: "Seni hak üzerine gönderen Zat'a kasem olsun doğru söylüyorum. Mutlaka Allah sırtımı hadden kurtaracak bir vahiy gönderecektir" dedi. Cibril (aleyhisselam) indi ve şu vahyi indirdi: "Karılarına zina isnad edip de kendilerinden başka şahidleri olmayanların şahidliği, kendisinin doğru sözlülerden olduğuna Allah'ı dört defa şahid tutmasıyla olur. Beşincisinde eğer yalancılardan ise Allah'ın lanetinin kendisine olmasını diler" (Nur 6-7). Resûlullah (aleyhissalatu vesselam) oradan ayrıldı. Onlarra adam gönderdi. Hilal geldi (lanet okuyarak) şehadette bulundu. Resûlullah (aleyhissalatu vesselam): "Allah biliyor ki, ikinizden biriniz yalancısınız, tevbekar olanınız var mı?" dedi. Sonra kadın kalktı, a da şehadette bulundu. Kadın beşinci şehadette iken kıdını durdurdular ve: "Beşinci şehadet, (yalancı olduğun takdirde) şiddetli azab gerektirir" dediler. İbnu Abbas der ki: Bunun üzerine kadın durakladı ve sükut etti. Öyle ki, yeminden rücû edeceğini sandık. Sonra: "Hayır, vallahi kavmimi bundan böyle mahçup hale düşürmeyeceğim" dedi ve yeminini tamamladı. Resûlullah (aleyhissalatu vesselam): "İyi bakın, eğer bu kadın gözleri sürmeli, kabaları iri, bacakları kalın bir çocuk doğurursa bilin ki bu çocuuk Şerik İbnu Sahma'dandır" buyurdu. Gerçekten de bu evsafta bir çocuk doğurdu. Bunun üzerine Resûlullah (aleyhissalatu vesselam) şöyle söylediler: "Eğer, Allah'ın Kitabı'nda kadının yemini ile haddini düşeceği hususunda hüküm gelmemiş olsaydı, (çocuktaki bu benzerlikten hareketle kadının zaniliğine hükmederdim ve) onun benden göreceği vardı."
716 | Zühri merhum, Urve ve başkalarından almış olarak Hazreti Aişe'nin şu rivayetini nakleder: " Hazreti Aişe (radıyallahu anha) buyurmuştur ki: "Resûlullah (aleyhissalatu vesselam) bir sefere çıkacağı zaman kadınları arasında kur'a çeker, kur'a kime çıkarsa onu beraberinde sefere götürürdü. Bir sefer sırasında da benim okum çıktı ve yolculuğuna ben refakat ettim. Bu sefer, örtünme emri geldikten sonra idi. Ben yol sırasında deve sırtında giden bir mahmil içinde taşınıyordum. Konak yerlerinde de onun içinde iken iniyordum. Resûlullah (aleyhissalatu vesselam)'ın o gazvesi sona erinceye kadar hep böyle yol aldık. Nihayet geri döndü ve Medine'ye yakın bir yerde konakladık. Geceleyin bir müddet kaldıktan sonra dönüş emri verildi. Dönüş emri çıktığı sırada ben kalkıp (kaza-yı hacet için tek başıma) sordudan ayrılıp gittim. İhtiyacımı gördükten sonra bineğime geri geldim. O sırada göğsümü yokladım. Yemen'in göz boncuğundan yapılmış gerdanlığım kopmuştu. Aramak üzere geri döndüm. Onu aramak beni epeyce oyaladı. Benim bineğimle meşgul olan askerler gelip mahmilimi deveme yüklemişler. Zannetmişler ki ben mahmilin içindeyim. O zamanlar kadınlar çok hafifti. Az yedikleri için şişman değillerdi. Askerler mahmilini kaldırırken hafifliğine şaşırmayıp yüklemişler. Ben zaten küçük yaşta bir kadındım: Hülasa devemi sürüp gitmişler. Ordu gittikten sonra gerdanlığımı buldum. Ordugaha geri döndüğüm zaman kimseyi bulamadım. Herkes gitmişti. Önce bulunduğum yere geldim. Beni bir müddet sonra kaybetmiş olduklarını farkederek aramaya geleceklerini düşündüm. Bu halde iken uyku bastırmış ve uyuyup kalmışım. Safvan İbnu Muattal es-Sülemi -ki bilahere (Zekvan'da ikamet ederek) Zekvani ünvanını da almıştır- (geri gözcülüğü vazifesiyle) ordugahın gerilerinde geceyi geçirmişti. Sabah olunca benim menzilden geçerken uyuyan bir insan karaltısı görerek yanıma geldi. Görür görmez beni tanıdı. Zira örtünme emri gelmezden önce beni görmüştü. Ben onun istirca sesiyle "İnna lillah ve inna ileyhi raci'ûn =Biz Allah'ın kullarıyız ve Allah'a dönüp varacağız" uyandım. Derhal başörtümle yüzümü örttüm. Allah'a kasem olsun bana tek kelime konuşmadı, istircaından başka bir tek sözünü de işitmedim. İndi ve devesini ıhtırdı. Binmem için devenin ön ayaklarına ayağıyla bastı. Ben de bindim. Devemi önden çekti, böylece yol aldık. Ordu bir yerde konakladığı sırada onlara yetiştik. (Gecikme hadisesini iftira vesilesi yaparak) benim yüzümden helak olanlar oldu. Bu işte en büyük vebal de Abdullah İbnu Ubey İbni Selûl'e düşmüştü. Medine'ye geldiğimiz zaman bir ay kadar hasta yattım. Meğer bu esnada iftira edenlerin dedikoduları herkesi meşgul ediyormuş. Benim ise hiçbir şeyden haberim olmadı. Ancak bir husus bende kuşku uyandırmıştı. Resûlullah (aleyhissalatu vesselam)'da, başka zaman hastalanınca gördüğüm iltifat ve alakayı göremiyordum. Yanıma girip selam veriyor, sonra da: "Şu sizinki nasıl?" deyip çıkıyordu. Bu davranışından biraz işkilleniyordum ama yine de (ortalığı saran) fitneden bihaberdim. Bu halde nekalet devresine girdim. Bir gece, ben ve Ümmü Mistah o zaman için hela olarak kullandığımız menası (denen çukurların bulunduğu semte) doğru gitmiştik. Biz buraya, geceden geceye çıkardık. (Hicab ayetinden sonra) evlerde helalar inşa edilince çıkmaz olduk. Bundan önce biz de, eski Arapların def-i hacetteki usulüne uyuyorduk. Ben ve Ümmü Mistah -ki bu kadın Ebu Rühm İbnu Muttalib İbni Abdi Menaf'ın kızıdır- böylece yürüdük. Onun annesi Ebu Bekri's-Sıddik'ın teyzesi olan Sahr İbnu Amir'in kızıdır. Oğlu da Mistah İbnu Üsase İbnu Ubad İbni'l-Muttalib'dir. İşimiz bittikten sonra yürüyorduk. Ümmü Mistah, ayağı örtüsüne takılarak düştü. Kadın (böyle can yakıcı durumlarda söylenmesi adet olan "düşmanın helak olsun demedi): "Mistah helak olsun!" diye (oğluna) beddua etti. Ben kadına: -"Amma da yaptın!" Bedir gazvesine katılan bir kimseye beddua ediyorsun ha!" dedim. -"Anacığım! onun ne söylediğini işitmedin mi?" dedi. -"Ne söylemiş ki?" dedim. Bunun üzerine iftiracıların söylediklerini bir bir anlattı. Hastalığıma yeni hastalık katıldı. Eve dönünce, Resûlullah (aleyhissalatu vesselam) yanıma girdi ve: (İsmimi söylemeden) "Adamınız nasıl." dedi. Ben: -"Ebeveynimin yanına gitmeye izin ver" dedim. Ben, haberin aslını annemle babamdan işitmek istiyordum. Resûlullah (aleyhissalatu vesselam) izin verdi, ben de ebeveynimin yanına geldim. Anneme: -"Ey anneciğim, halk arasında söylenen bu sözler nedir?" dedim. -"Ey kızım! Sen bu meseleyi büyütme. Allah'a kasem olsun güzel ve kocasının yanında sevgili olan, birçok kumaları (ortak) bulunan bir kadın hakkında her zaman çok dedikodu ederler" dedi. Ben: -"Sübhanallah, demek halk böyle söylüyor ha!" dedim. O gece sabaha kadar hiç durmadan ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi. Sabah oldu, ben hala ağlıyordum. Resûlullah (aleyhissalatu vesselam) o gün Ali İbnu Ebi Talib'i ve Üsame İbnu Zeyd (radıyallahu anhüma)'i çağırmıştı. Benimle ilgili vahyin gecikmesi üzerine ailesiyle ayrılma hususunda onlarla istişare ediyordu. Üsame (radıyallahu anh), ehlinin suçsuzluğu hususunda onlara karşı içinde beslediği sevgiye dayanarak, bildiği hususu şöyle dile getirmişti: -"Ey Allah'ın Resûlü! Onlar zevcelerinizdir. Allah'a kasem olsun, onlar hakkında hayırdan başka bir şey bilmiyoruz." Ali İbnu Ebi Talib de şöyle demişti: -"Ey Allah'ın Resûlü, Allah sana darlık vermez. Ondan başka kadın çoktur. Sen cariyene sor, (onun halinni o daha iyi bilir), sana gerçeği haber verir." Resûlullah (aleyhissalatu vesselam) bu tavsiye üzerine cariyemiz Berire'yi çağırdı ve: -"Ey Berire, söyle! Aişe'de sana şüphe verici bir husus gördün mü?" diye sordu. Berire: -"Hayır! Seni hak üzerine peygamber olarak gönderen Zat-ı Zülcelal'e yemin olsun, ben onda fena bulduğum bir şey görmedim. Ayıplanabilecek tek gördüğüm şey şudur: "Yaşı genç olduğu için, ailesi için yoğurduğu hamurun üzerine uyur, bu sırada gelen keçi, hamurdan yerdi." (Bu soruşturma sonunda) Resûlullah (aleyhissalatu vesselam) kalkıp mescidde bir hutbe okur. Bu iftirayı ilk defa çıkaran Abdullah İbni Ubey İbni Selûl hakkında söz etmekten özür dileyerek, minberde şunları söyler: -"Ehlim hakkında bana sıkıntı veren adamı cezalandırmada, intikamımı almada bana kim yardım edecek? Allah'a yemin olsun ehlim hakkında hayırdan başka bir şey bilmiyorum. Adı iftiraya karıştırılan bir adamdan söz ettiler. Onun hakkında da hayırdan başka bir şey bilmiyorum. O ailemin yanına ben olmayınca hiç girmemiştir." Resûlullah (aleyhissalatu vesselam)'ın bu sözleri üzerine (Evs kabilesinin reisi) Sa'd İbnu Muaz (radıyallahu anh) kalktı ve: -"Ey Allah'ın Resûlü! Allah'a yemin olsun biz ondan senin intikamını alırız! Eğer Evs kabilesindense boynunu vururuz. Hazreçli kardeşlerimizden ise, bize sen emredersin, biz emrini aynen yerine getiririz!" dedi. Hazreç kabilesinin reisi olan Sa'd İbnu Ubade ayağa kalktı. Sa'd aslında salih bir kimseydi. Ancak (Sa'd İbnu Muaz'ın konuşmasından alınarak) kabile hamiyet ve gayretine kapılmıştı. Sa'd İbnu Muaz'a dönerek şu sert cevabı verdi: -"Vallahi sen yalan söylüyorsun! Sen onu (Abdullah İbnu Ubey İbnu Selül'ü) öldüremezsin. Öldürtmeye gücün de yetmez." (Ensar'ın ileri gelenlerinden) Useyd İbnu Hudayr (radıyallahu anh) -ki bu zat da Sa'd İbnu Muaz'ın amcaoğludur- kalkarak Sa'd İbnu Ubade'ye çıkıştı: -"Allah'a yemin olsun yalan söyleyen sensin. Onu mutlaka öldürürüz. (Abdullah İbnu Ubey'e arka çıkıyorsan) sen de münafıksın, münafıklar hesabına kavga ediyorsun!" Derken (Ensar'ın iki kabilesi) Evs ve Hazreç ayağa kalkmışlar ve Resûlullah (aleyhissalatu vesselam) daha minberde iken, birbirlerine girmeye ramak kalmıştı. Resûlullah (aleyhissalatu vesselam) sükûneti sağlayıncaya kadar gayret sarfetmiş ve minberden inmişti. Ben o gün de ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi. Müteakip gece de hep ağladım: Ne gözümün yaşı dindi ne de bir parça olsun uykum geldi. Sabahleyin annem ve babam yanıma geldiler. Böylece ben, iki gece bir gündüz aralıksız ağlamıştım. Öyle ki artık ağlamaktan ciğerlerim parçalanacak diye düşünüyordum. Onlar yanımda oturuyorlar, ben de ağlamaya devam ediyordum. Derken Ensar'dan bir kadın izin istedi. Ona, gir dedim. Yanıma oturup o da benimle ağlamaya başladı. Biz bu halde iken Resûlullah (aleyhissalatu vesselam) girdi. Sonra oturdu. Hakkımda söylenen şeyler söylenileden beri yanımda hiç oturmamıştı. Bu arada bir ay geçmiş ve meselemle ilgili herhangi bir vahy gelmemişti. Resûlullah (aleyhissalatu vesselam) otururken şehadet kelimesini de getirmişti. Sonra bana şunları söyledi: -"Ey Aişe, senin hakkında bana şöyle şöyle sözler ulaştı. Eğer bu dedikodulardan beri isen Allah seni vahiyle tebrie edecektir. Şayet bir günah işledi isen Allah Teala'ya tevbe et. Zira kul bir günah işler, sonra da günahını itirafla tevbe ederse, Allah Teala tevbesini kabul ve affeder." Resûlullah (aleyhissalatu vesselam)'ın sözlerini tamamlayınca (ızdırabımın şiddetinden) gözlerimin yaşı kurudu, artık tek bir damla bile yaş hissetmiyordum. Babama: -"Resûlullah (aleyhissalatu vesselam)'ın sözlerine sen cevap ver" dedim. Babam: -"Vallahi Resûlullah (aleyhissalatu vesselam)'a ne diyeceğimi bilemiyorum" dedi. Anneme yönelerek: -"Resûlullah (aleyhissalatu vesselam)'ın söylediklerine sen bari cevap ver" dedim. Annem de: -"Vallahi Resûlullah (aleyhissalatu vesselam)'a ne söyleyeceğimi ben de bilemiyorum" dedi. Hazreti Aişe devamla der ki: "Ben yaşı henüz küçük bir kadındım. Kur'an'dan da fazla okumuyordum. Dedim ki: -"Vallahi ben biliyorum ki halkın söyleştiği şeyleri işittiniz. Onlar içinize yer etti ve hep inandınız. Size: "Günahsızım" dedim, inanmıyorsunuz. Yapmadığım bir şeyi size itiraf etsem, -Allah biliyor ki ben ondan beriyim- beni tasdik edeceksiniz. Allah'a kasem olsun, sizinle benim durumumu anlatacak en iyi örnek Hazreti Yusuf'un babası ve onun şu sözüdür: "Bana güzelce sabır gerekir. Anlattıklarınıza ancak Allah'tan yardım istenir" (Yusuf, 18). Sonra yüzümü çevirip yatağıma sokuldum. Kasem olsun ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu te'yid edeceğine inanıyordum. Ancak, kesinlikle, Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmedim. Ben, kendimi, Allah'ın herhangi bir şekilde tekellüm buyurarak okunacak bir vahiy konusu edilmeye değer bulmuyordum. Ancak, Resûlullah (aleyhissalatu vesselam)'ın göreceği bir rüya yoluyla Allah'ın beni tebrie edeceğini ümid ediyordum. Allah'a kasem olsun, Resûlullah (aleyhissalatu vesselam) daha oturmuş olduğu yerden kalkmamış ve ev halkından kimse dışarı çıkmamıştı ki Allah, Resûlüne vahiy indirdi: Resûlullah (aleyhissalatu vesselam)'ı vahiy sırasında her zaman gelen halet istila etti. Sonra da o hal zail oldu. Resûlullah (aleyhissalatu vesselam) tebessüm içindeydiler. Konuştuğu ilk kelime bana şunu söylemek oldu: -"Ey Aişe Allah'a hamdet. Zira, seni tebrie buyurdu." Annem de bana: -"Kalk Resûlullah (aleyhissalatu vesselam)'a teşekkür et!" dedi. Ben ise: -"Vallahi hayır, ona teşekkür etmeyeceğim, sadece Allahıma hamdediyorum. Benim suçsuzluğumu Rabbim vahiy buyurdu" dedim. Allah'ın indirdiği vahiy şöyleydi: -"Muhammed'in eşine o yalanı uyduranlar içinizden bir güruhtur. Bunu kendiniz için kötü sanmayın, o sizin için hayırlı olmuştur. O kimselerden herbirine kazandığı günah karşılığı ceza vardır. İçlerinden elebaşılık yapana ise büyük azab vardır. Onu işittiğiniz zaman, erkek-kadın mü'minlerin, kendiliklerinden hüsnüzanda bulunup da: "Bu apaçık bir iftiradır" demeleri gerekmez miydi? Dört şahid getirmeleri gerekmez miydi? İşte bunlar şahid getirmedikçe, Allah katında yalancı olanlardır. Allah'ın dünya ve ahirette size lütuf ve merhameti olmasaydı, o kötü sözü yaymanızdan ötürü büyük bir azaba uğrardınız..." (Nur 20). (Bir sayfa tutan) on ayeti, Cenab-ı Hakk benim suçsuzluğumla ilgili bu ayetleri indirince, Ebu Bekri's-Sıddik (radıyallahu anh) -ki Mistah İbnu Üsase'ye akrabalığı ve fakirliği sebebiyle maddi yardımda bulunuyordu- şunu söyledi: -"Aişe (radıyallahu anha)'ye bu iftirayı yaptıktan sonra, ona artık bir daha yardım yapmayacağım." Bunun üzerine şu vahiy indi: "İçinizde lütuf ve servet sahibi olanlar, yakınlarına, düşkünlere ve Allah yolunda hicret edenlere, vermemek için yemin etmesinler, affetsinler geçsinler. Allah'ın sizi bağışlamasından hoşlanmaz mısınız? Allah bağışlayandır, merhametli olandır" (Nur, 22). Bunun üzerine Ebu Bekri's-Sıddik (radıyallahu anh): "Evet evet, Allah'a kasem olsun, Allah'ın beni affetmesini çok severim" dedi ve Mistah'a yapmakta olduğu yardımı yapmaya devam etti ve: "Ebediyyen yardımı ondan kesmeyeceğim" dedi. Hazreti Aieşe (radıyallahu anha) sözlerine devamla dedi ki: Resûlullah (aleyhissalatu vesselam) tahkik sırasında Zeyneb Bintu Cahş'a da hakkımda sormuş ve: -"Ey Zeyneb, bu hususta ne biliyorsun, ne gördün?" demişti. O da: -"Ey Allah'ın Resûlü, ben kulağımı, gözümü işitmediğim, görmediğim şeyden muhafaza ederim. Ben Aişe hakkında hayırdan başka bir şey bilmiyorum!" demişti. Zeyneb (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'ın zevce-i tahireleri arasında (bazı faziletleri sebebiyle) benimle boy ölçüşen birisiydi. Allah vera ve dindarlığı sebebiyle onu (bu meselede müfteriler tarafında yer almaktan) korudu. Onun kız kardeşi Hamna ise, onunla mücadeleye koyuldu ve helak olan müfteriler arasında helak oldu. Müfteriler arasında ( Hazreti Peygamber (aleyhissalatu vesselam)'in şairi) Hassan İbnu Sabit (radıyallahu anh) de vardı. Urve der ki: " Hazreti Aişe (radıyallahu anha) yanında Hassan'a kötü söz söylenmesinden hoşlanmazdı ve derdi ki: "O şu beyti söyleyen kimsedir: "Babam, babanın babası, ırzım, size karşı Muhammed (aleyhissalatu vesselam)'in ırzına bekçidir." Mesrûk İbnu'l-Ecda der ki: -"Ben Hazreti Aişe (radıyallahu anha)'nin huzuruna girmiştim. Yanında Hassan İbnu Sabit (radıyallahu anh)'i gördüm. Hazreti Aişe'ye şiir okuyor, bazı beyitleri kendisiyle tezyin ediyordu. Şunu okudu: "Afifdir, ağırdır, iffetinden şüphe ne mümkün! Kötü düşünceden uzak olanların etleri bile onu aç bırakır." Hazreti Aişe'ye dedi ki: "Sen nasıl olur da Hassan'ın yanına girmesine izin verirsin, o ki, hakkında Allah şöyle buyurmuştur: "İçlerinden elebaşılık yapana ise büyük azab vardır." Hazreti Aişe (radıyallahu anha) şu cevabı verdi: "Körlükten daha şiddetli bir azab var mı!" Hazreti Aişe sonra şunu da söyledi "O, Resûlullah (aleyhissalatu vesselam)'ı müdafaa ediyordu."
717 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Benim özrümle ilgili ayet indiği zaman Resûlullah (aleyhissalatu vesselam) minbere çıktı, günahsız olduğumu belirtti, arkasından ilgili ayetleri okudu ve iki kadın ve bir erkeğin cezalandırılmalarını emretti. Üçü de had cezası olan celde'ye (değneklenmeye) tabi tutuldular.
718 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Allah ilk muhacir kadınlara rahmetini bol kılsın; "Kadınlar baş örtülerini yakalarının üzerini (örtecek şekilde) koysunlar" (Nur 31) ayeti indiği zaman örtülerini (kenardan) yırtarak onunla (yüzlerini de) örttüler."
719 | İbnu Abbas (radıyallahu anhüma): "(Ey Muhamed)! Mü'min kadınlara da söyle! Gözlerini bakılması yasak olandan çevirsinler iffetlerini korusunlar..." diye başlayıp kadınlara örtünmeyi emreden ayeti (Nur 31) daha sonra gelen şu ayet neshetti ve istisna getirdi: "Evlenme ümidi kalmayan ihtiyarlayıp oturmuş kadınlara, süslerini açığa vurmamak şartıyla dış esvablarını çıkarmaktan ötürü sorumluluk yoktur. Ama sakınmaları kendileri için daha hayırlı olur" (Nur 60).
720 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Abdullah İbnu Übey İbni Selül cariyesine: "Git biraz fahişelik yap (da para kazan)" diye emretti. Bunun üzerine Cenab-ı Hakk: "Dünya hayatının geçici menfaa tini elde etmek çin, iffetli olmak isteyen cariyelerinizi fuhşa zorlamayın..." (Nur 33) mealindeki ayeti inzal buyurdu."
721 | İkrime (radıyallahu anh) anlatıyor: "Irak ahalisinden bir grub İbnu Abbas (radıyallahu anhüma)'a dediler ki: - Şu ayet hakkında ne dersiniz? "Ey iman edenler! Ellerinizin altında olan köle ve cariyeler ve sizden henüz erginliğe ermemiş olanlar sabah namazından önce, öğle sıcağından soyunduğunuzda ve yatsı namazından sonra yanınıza gireceklerinde üç defa izin istesinler. Bunlar sizin için açık bulunabileceğiniz üç vakittir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta, size de, onlara da bir sorumluluk yoktur. Allah size ayetlerini böyle açıklar. Allah bilendir. Hakim'dir" (Nur 58). Cenab-ı Hakk burada kesin emirde bulunduğu halde biz bunları tatbik etmiyoruz, dediler. İbnu Abbas (radıyallahu anhüma): "Allah mü'minlere karşı halim ve rahimdir. Onları örtmeyi sever. İnsanlar o zaman evlerinde ne örtü ne de perde kullanmıyorlardı. Bazan hizmetçisi veya evladı veya yetimesi, kişi ehlinin üzerinde iken çıkagelirdi. Cenab-ı Hakk bunun üzerine, mezkur avret vakitlerinde izin istemeyi emretti. Böylece Allahu Teala onlara örtü ve hayır getirdi. Ne var ki, hala bu emirle amel eden tek kişi görmedim."
722 | İbnu Abbas (radıyallahu anhüma), "O gün zalim kimse ellerini ısırıp: "Keşke Peygamberlerle beraber bir yol tutsaydım, vay başıma gelene, keşke falancayı dost edinmeseydim. And olsun ki beni, bana gelen Kur'an'dan o saptırdı. Şeytan insanı yalnız ve yardımcısız bırakıyor" der" (Furkan 27-30) mealindeki ayet hakkında şu açıklamayı yaptı: "Ayette zikri geçen zalim Ukbe İbnu Ebi Muayt'tır. Zikri geçen dost (halil) da Ümeyye İbnu Halef'tir. Dostum Übeyy olduğu da söylenmiştir. (Ayetin inişi bunlarla ilgilidir). Şöyle ki: Ukbe bir yemek hazırlayarak Kureyş'in eşrafını davet eder. Resûlullah (aleyhissalatu vesselam) da onların arasındadır. Resûlullah (aleyhissalatu vesselam), "Ukbe kelime-i tevhidi söylemedikçe, yemekten almayacağını" söyledi. Ukbe bu isteği yerine getirdi. Bunun üzerine dostu olan Ümeyye İbnu Halef veya Übeyy ona gelerek: "- Sabii mi oldun?" dedi. Ukbe: "- Hayır, ancak yemek yemeden evimden ayrılmasından utandım" diye cevap verdi. Übeyy: "- Öyleyse, gidip onun yüzüne tükürmezsen ben de senden razı olmayacağım!" dedi. Ukbe, bu talebe müsbet cevap vererek, isteneni yaptı. Ceza olarak Bedir günü yakalanıp idam edildi.
723 | İbnu Mes'ud (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e: "- Hangi günah daha büyük?" diye sordum. Şu cevabı verdi: " Seni yaratmış olduğu halde Allah'a ortak koşmandır!" "- Sonra hangisi gelir?" dedim. " Seninle beraber yiyecek korkusuyla çocuğunu öldürmendir!" dedi. Ben tekrar: "- Sonra ne gelir?" dedim. " Komşunun helalliği ile zina etmen!"dedi. Resûlullah (aleyhissalatu vesselam)'ın bu sözlerine te'yiden şu mealdeki ayet nazil oldu: "Onlar ki, Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlardan birini yaparsa cezaya çarpar" (Furkan 68).
724 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Şu "Sen ilkin en yakın hısımlarını inzar et" (Şuara 214) mealindeki ayet indiği zaman, Resûlullah (aleyhissalatu vesselam Safa tepesi üzerine çıktı ve şöyle bağırmaya başladı: "Ey Beni Fihr!, Ey Beni Adiyy!" Bunlar Kureyş kabilesine mensup boylardı. Toplandılar. Onlara Şöyle hitab etti: " Ben size, "şu vadide atlılar var, sizlere saldırmak istiyor"desem, beni tasdik eder misiniz?" Hep beraber şu cevabı verdiler: "- Evet, tasdik ederiz, şimdiye kadar hiç yalanına rastlamadık, hep doğru söyledin." " Öyleyse dinleyin!" dedi. "Önünüzde bekleyen şiddetli bir azabı sizehaber veriyorum." Ebu Leheb atılıp: "- Ey Muhammed, ey kuruyasıca! bizi bunun için mi çağırdın?" dedi. Bunun üzerine: "Ebbu Leheb'in iki eli kurusun. Kendisi de kurudu..." diye başlayan Ebu Leheb suresi nazil oldu."
725 | İbnu Abbas (radıyallahu anhüma), "Şairlere gelince, onlara da sapıklar uyar" (Şuara 224) mealindeki ayet hakkında şunları söyledi: "Cenab-ı Hakk, (kendilerine sapıklar uyar diye zemmettiği) şairlerden, "İman edip de iyi amel (ve hareket)de bulunanlar, Allah'ı çok zikredenler ve zulme uğratıldıklarından sonra öclerini alanlar..." (Şu'ara 227) istisna edildiler."
726 | Ebu Hüreyre (radıyallahu anh) buyurdu ki: "Dabbetu'l-arz, beraberinde Hazreti Müsa'nın asası ve Hazreti Süleyman (aleyhima's-selam)'ın mühürü olduğu halde çıkar. Asa ile mü'minlerin yüzünü cilalar, mührü de kafırlerin burnuna basar. Öyle ki, sofra ehli toplanınca biri diğerine (yüzündeki parlaklıktan dolayı) "Ey mü'min!" der, diğeri de (öbürüne, burnundaki mühür damgası sebebiyle): "Ey kafır!"der. (Yani mü'min de kafir de yüzünden tanınır).
727 | Said İbnu Cübeyr anlatıyor: İbnu Abbas (radıyallahu anhüma)'a: " Hazreti Musa iki müddetten hangisini ödedi`?" diye sordum da, bana şu cevabı verdi: "O en çok, en güzel olanı ödedi (tamamladı). Resûlullah (aleyhissalatu vesselam) söyledi mi yapardı."
728 | Ebu Hüreyre (radıyallahu anh), "(Ey Muhammed) Sen sevdiğini hidayete erdiremezsin, ama Allah dilediğine hidayet verir" (Kasas 56) ayeti hakkında şunu söylemiştir: "Bu ayet Resûlullah (aleyhissalatu vesselam)'ın, amcası Ebu Talib'in İslam'a girmesini ısrarla istemesi üzerine nazil oldu."
729 | İbnu Abbas (radıyallahu anhüma): "Herhalde o Kur'an'ı (tilavetini, tebliğini ve mucibince amel etmeni) senin üzerine farz kılan (Allah), seni (yine) dönülecek yere döndürecektir..." (Kasas 85) mealindeki ayette ifade edilen döndürülecek yerden maksadın Mekke olduğunu söylerdi."
730 | Ümmü Hani (radıyallahu anha) anlatıyor: "Erkeklere yaklaşıyor, yol kesiyor ve toplantılarınızda fena şeyler yapmıyor musunuz?" (Ankebut 29) mealindeki ayette zikredilen toplantılarındaki fena şeyler'den maksad nedir? diye Resûlullah (aleyhissalatu vesselam)'a sordum. Bana şöyle cevap verdi: " Onlar orda sesli sesli yelleniyorlar, oradan geçen kimselere de çakıl vs. fırlatıp onlarla eğleniyorlardı."
731 | İbnu Abbas (radıyallahu anhüma): "Allah'ı zikretmek elbet en büyüktür" (Ankebut, 45) mealindeki ayet hakkında şunu söyledi: "Kulun Allahu Teala'yı diliyle zikretmesi büyük (bir ibadet)tir. Onu zikretmesi, herhangi bir günaha yaklaşınca O'ndan korkarak terketmesi, günah işler olduğu halde diliyle zikretmesinden, daha büyüktür.
732 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Bedir günü Rumlar, İranlılara galebe çaldı. Bu zaferden mü'minler de sevindi. Bunun üzerine şu mealdeki ayet nazil oldu (okundu): "Elif Lam-Mim, Rumlar mağlub oldu, yakın bir yerde. Halbuki onlar bu yenilmelerinin ardından galib olacaklar birkaç yıl içinde. Önünde de sonunda da emir Allah'ındır. O gün mü'minler Allah'ın nusretiyle ferahlayacak" (Rum 1-4).
733 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Gayb'ın anahtarı beştir" dedi ve şu mealdeki ayeti okudu: "O saatin (kıyametin) ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez. Şüphesiz ki Allah (her şeyi) bilendir. Her şeyden haberdardır" (Lokman 34).
734 | Hazreti Cabir (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Elif-Lam-Mim Tenzil ve Tebareke'llezi bi-Yedihi'l-Mülk surelerini okumadan uyumazdı." Tavus (rahimehullah), bu iki surenin faziletce Kur'an'daki diğer surelerden herbirine yetmiş kat üstün olduğunu söylerdi.
735 | Hazreti Enes (radıyallahu anh), "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler.." (Secde 16) mealindeki ayetin, Atame denen yatsı namazını bekleyenler hakkında indiğini söylemiştir."
736 | Hazreti Enesin rivayeti Ebu Davud'da şu şekilde gelmiştir: Müslümanlar, Resûlullah (aleyhissalatu vesselam) zamanında) akşamla yatsı arasında nafıle namaz kılıyorlardı. Bunun üzerine "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler..:' ayeti nazil oldu." Hasan Basri merhum: "Ayet-i kerime kıyamu'l-leyl yani gece namazı ile ilgilidir, o kastedilmektedir" demiştir.
737 | Übey İbnu Ka'b (radıyallahu anh), "Biz, o en büyük azabtan önce de onlara mutlaka yakın azabtan tattıracağız, ta ki, ric'at etsinler" (Secde 21. ) mealindeki ayet hakkında şunu söylemiştir: (Yakın azab) dünya musibetleri, Rum ve Batşa veya Duhan'dır. -Hadisin ravisi, Batşa mı derdi duhan mı derdi tereddüt eden kimsenin Şu'be olduğunu belirtir.
738 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam)'ın azadlısı olan Zeyd İbnu Harise'ye sadece Zeyd İbnu Muhammed diye sesleniyorduk. Bu davranışımız, "Onları babalarına nisbet ederek çağırın.:' (Ahzab, 5) mealindeki ayet ininceye kadar devam etti."
739 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ben her mü'mine, mutlaka, dünya ve ahirette insanların en yakınıyımdır. Dilerseniz (bu hususla ilgili olan) şu ayeti okuyun: "O peygamber, mü'minlere öz nefislerinden evladır. Zevceleri, mü'minlerin analarıdır..." (Ahzab 6). Hangi mü'min (vefatında) bir mal bırakırsa varisleri (asabı) ona varis olsunlar. Borç veya bakıma muhtaç birini bırakmışsa o da bana gelsin, ben onun mevlasıyım."
740 | İbnu Abbas (radıyallahu anhûma): "Allah bir adamın içinde iki kalp yaratmadı..." (Ahzab, 4) mealindeki ayet hakkında şunu söylerdi: "Bir gün, Hazreti Peygamber (aleyhissalatu vesselam) namaz kılmak için kalkmıştı, namazda bir hata yaptı. Cemaatte onunla namaz kılan münafıklar derhal: "Bakın, bunun iki kalbi var, bunlardan biri sizinle, biri onlarla (Ashabıyla)" dediler. İşte onların bu sözü üzerine bu ayet nazil oldu."
741 | Hazreti Aişe (radıyallahu anha), "O vakit onlar hem üstünüzden, hem altınızdan size gelmişlerdi. O zaman gözler yılmış, yürekler gırtlaklara dayanmıştı ve siz Allah'a karşı türlü zanlarda bulunuyordunuz. İşte orada mü'minler imtihana uğratılmıştı. Şiddetli bir sarsıntı ile sarsılmışlardı..." (Ahzab, 10-11) mealindeki ayet hakkında: "Bu, Hendek Savaşı ile ilgilidir" demiştir.
742 | Hazreti Enes (radıyallahu anh) anlatıyor: "Biz şu ayeti amcam Enes İbnu'n-Nadr hakkında indi biliyorduk. (mealen): "Mü'minler içinde Allah'a verdikleri sözde sadakat gösteren nice erler var. İşte onların kimi adağını ödedi, kimi de (bunu) bekliyor. Onlar hiçbir suretle (ahidlerini) değiştirmediler." (Ahzab 23).
743 | Ümmü Umare (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, dedim, her şeyi erkekler için görüyorum. Hiçbir şekilde kadınların zikredildiğini görmüyorum." Bunun üzerine şu ayet indi. (mealen): "Doğrusu, erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar, doğru sözlü erkekler ve kadınlar, sabırlı erkekler ve kadınlar, gönülden bağlanan erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" (Ahzab,35).
744 | Hazreti Aişe (radıyallahu anha) demiştir ki: "Eğer Hazreti Peygamber (aleyhissalatu vesselam) kendisine inen vahiyden bir şey gizleseydi şu ayeti gizlerdi: "(Habibim) hatırla o zamanı ki; Allah'ın kendisine -İslam'la- nimet verdiği ve senin de yine kendisine lütufta bulunduğun zata sen: "Zevceni uhdende tut. Allah'tan kork" diyordun da Allah'ın açığa çıkarıcısı olduğu şeyi içinde gizliyor, insanların (dedikodusundan) korkuyordun. Halbuki Allah kendisinden korkmana daha layıktı. Şimedi madem ki Zeyd o kadından ilişiğini kesti, biz onu sana zevce yaptık. Ta ki oğullukların, kendilerinden ilişkilerini kestikleri zevceler(ini almakta) mü'minler üzerine günah olmasın. Allah'ın emri yerine getirilmiştir" (Ahzab, 37). Nitekim Hazreti Peygamber (aleyhissalatu vesselam), Zeyneb'le evlenince: "Oğlunun helallığıyla evlendi" dediler. Bunun üzerine Cenab-ı Hakk şu mealdeki ayeti indirdi: "Muhammed adamlarınızdan hiçbirinin babası değildir. Fakat Allah'ın Resûlü ve peygamberlerin sonuncusudur. Allah herşeyi hakkiyle bilendir'' (Ahzab, 40). Resûlullah (aleyhissalatu vesselam) Zeyd'i küçükken evlat edinmişti. Büyüyüp delikanlı oluncaya kadar yanında kaldı. Herkes onu Zeyd İbnu Muhammed diye çağırıyordu. Bu sebeple Cenab-ı Hakk şu mealdeki ayeti inzal buyurdu: "Onları babalarına nisbet ederek çağırın. Bu, Allah indinde daha doğrudur. Eğer babalarının (kim olduğunu) bilmiyorsanız o halde (esasen) dinde kardeşleriniz (olmakla beraber) dostlarınızdır da" (Ahzab, 5).
745 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) Zeyneb (radıyallahu anha)'le evlenmişlerdi ki, annem Ümmü Süleym bana: "Resûlullah (aleyhissalatu vesselam)'a bir hediyede bulunsak" dedi. Ben kendisine: - Bir şeyler yap! dedim. Bunun üzerine hurma ve yağ ve keş getirdi, bir tencereye koyarak bunlarla yemek yaptı ve benimle gönderdi. Resûlullah (aleyhissalatu vesselam)'a götürdüm. Yemeği bırak!" dedi. Sonra bana emredip: "Bana falancaları çağır" dedi ve teker teker isimlerini söyledi. Ayrıca: "- Kime rastlarsan çağır" diye emretti. Enes der ki: Emri yerine getirdim, sonra döndüm. Ev insanlarla dolmuştu. Resûlullah (aleyhissalatu vesselam) elini mezkur yemeğin üzerine koydu ve Allah'tan başka kimsenin bilmediği bir şeyler söyledi. Sonra cemaati onar onar çağırdı. Herkes o yemekten yiyordu. Resûlullah (aleyhissalatu vesselam) yiyenlere: " Yemeğe Allah'ın ismini zikrederek başlayın! Herkes önünden yesin!" dedi. Bu hal herkesin yemekten yeyip dağılmasına kadar devam etti. Sonunda çıkanlar çıktı. Bazıları da kalıp sohbete devam ettiler. Bir müddet sonra Resûlullah (aleyhissalatu vesselam) da çıkıp hücrelere doğru yürüdü. Peşisıra ben de çıktım ve: "- Davetliler gitti artık!" dedim. Resûlullah (aleyhissalatu vesselam) evine geri döndü (ve derhal vahiy alameti olan) örtüyü üzerine çekti. Bu sırada ben hücrede idim. (Vahiy hali geçince) o (aleyhissalatu vesselam) şu vahyi okuyordu: "Ey iman edenler, (bundan sonra) Peygamber'in evlerine yemeğe davet olunmaksızın, vaktine de bakmaksızın- girmeyin. Fakat davet olunduğunuz zaman girin. Yemeği yiyince dağılın. Söz dinlemek veya sohbet etmek için de (izinsiz) girmeyin. Çünkü bu Peygamber'e eza vermekte, o sizden utanmaktadır. Allah ise, hak(kı açıklamak)tan çekinmez..." (Ahzab 53).
746 | Hazreti Urve, Hazreti Aişe (radıyallahu anha)'den naklediyor: Hazreti Aişe buyurmuştur ki: "Havle Bintu Hakim (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'a kendisi gelip evlenme teklif edenlerdendir." Aişe (radıyallahu anha) devamla dedi ki: "Ben (kıskançlığın sevkiyle): "Kadın kısmı bir erkeğe evlenme teklifi yapmaktan sıkılmaz mı?" (diyerek bu şekilde Hazreti Peygamber (aleyhissalatu vesselam)'e teklifte bulunanları kınardım). Ne zaman ki: "Onlardan kimi dilersen (nevbetinden) geri bırakır, kimi de dilersen yanına alabilirsin. (Nevbetinden) geri bıraktıklarından kimi istersen (nezdine almak)da da sana güçlük yoktur..." (Ahzab, 51) mealindeki ayet nazil oldu, (kendimi tutamayarak): "Ey Allah'ın Resûlü, görüyorum ki, Rabbin seni memnun kılmada gecikmiyor" dedim.
747 | Ümmü Hani (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni istemişti. Kendisine özür beyan ettim, özrümü kabul etti. Sonra Cenab-ı Hakk şu ayeti indirdi. "Ey Peygamber! Mehirlerini verdiğin zevcelerini ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin malik olduğu kadıınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikahla almak isterse onu (fakat bu sonuncusunu) diğer mü'minlere değil, yalınız sana has olmak üzere senin için helal kıldık..." (Ahzab, 50). Ümmü Hani (radıyallahu anha) devamla der ki: Bu ayet üzerine (kendi kendime): "Ben Resûlullah (aleyhissalatu vesselam)'a helal kılınmadım, çünkü hicret etmedim, ben Fetih günü hürriyeti bağışlananlardanım" dedim."
748 | İbnu Abbas, (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) muhacir olan mü'min kadınlar dışında kalanlarla evlenmekten men edildi. Ayet şöyle buyurur: "Bundan sonra kadınlar(ı alman) ve bunları herhangi zevcelerle değiştirmen, güzellikleri hoşuna gitse de, sana helal olmaz. Sağ elinin malik olduğu (cariyeler) müstesna. Allah her şeye nigahbandır" (Ahzab 52). Keza Allah, "Mü'min cariyelerinizi.." (Nisa, 25); "Nefsini peygambere bağışlayan mü'min kadın"ı (Ahzab, 50) helal kıldı. İslam'dan başka bir dinde olanların hepsini haram kılıp sonra da şöyle buyurdu. (Mealen): "... Kim imanı tanımayıp kafir olursa her halde bütün yaptığı boşuna gitmiştir ve o, ahirette en çok ziyana uğrayanlardandır" (Maide, 5). Yine ayet-i kerime şöyle buyurur: "Ey Peygamber! Mehirlerini verdiğin zevceleri ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin malik olduğu kadınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikahla almak isterse onu -(fakat bu sonuncusunu) diğer mü'minlere değil, yalnız sana has olmak üzere- senin için helal kıldık..." (Ahzab, 50) İşte bunlar dışında kalan bütün kadınlar Hazreti Peygamber'e haram edilmiştir.
749 | Hazreti Aişe (radıyallahu anha) diyor ki: "Resûlullah (aleyhissalatu vesselam) ölmezden önce bütün kadınlarla nikah kendisine helal kılındı."
750 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: " Hazreti Musa (aleyhi's-selam) son derece haya sahibi ve sıkı örtünen birisi idi. İstihyası (haya duygusunun fazlalığı) sebebiyle bedeninden hiçbir yer görülmezdi. Beni İsrail'den bazıları ona eziyette bulundu. (Şöyle ki: Bir gün aralarında): "Onun bu şekilde sıkı giyinmesine bedenindeki bir kusur sebep olmasın? Muhakkak ki o, ya abraştır, ya da debbelidir (hayasında şişme vardır) veya bir başka afete maruzdur" diye dedi-kodu yaptılar. Cenab-ı Hakk Hazreti Musayı bu dedikodularından tebrie etmek diledi. Yine bir gün Hazreti Musa (aleyhi's-selam) bir tenhada, elbiselerini bir taş üzerine bırakıp tek başına suya girmiş yıkanıyordu. Yıkanması tamam olunca, giyinmek. üzere çamaşırlarına doğru yürüdü. Tam bu sırada, üzerinde giyecekler olduğu halde taş yuvarlanmaya başladı. Hazreti Musa (aleyhi's-selam) değneğini eline alıp taşı yakalamaya çalıştı. Bu sırada "Elbisem ey kaya ! Elbisem ey kaya !" diye de bağırıyordu. (Taşın peşinden koşarken) Beni İsrail'den bir cemaatın yanına kadar vardı. Hazreti Musayı çıplak vaziyette gördüler, yaratılışca herkesten güzel (ve kusursuz) ve de dikodulardan beri idi. Kaya durdu. Hazreti Musa (aleyhi 's-selam) çamaşırını alıp giydi. Sopasıyla taşa vurmaya başladı. (Ebu Hüreyre der ki): "Allah'a kasem olsun, o taşta sopa darbeleri sebebiyle üç veya dört tane bere izi var." Şu ayet bu hadiseye işaret etmektedir: "Ey iman edenler, siz de Musa'yı incitenler gibi olmayın. Nihayet Allah onu dedikleri şeyden temize çıkardı. O, Allah indinde yüzü (itibarlı bir zat) idi" (Ahzab, 69).
751 | Ferve İbnu Müseyrk (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e bir gün: "- Ey Allah'ın Resûlü, kavminden yüz çevirenlere karşı, İslam'ı benimseyenlerle bir olup mücadele edeyim mi?" diye sordum. Onlarla savaşma hususunda bana izin verdi ve beni emir tayin etti. Ben (Medine'den) ayrılınca: " Gutayfi ne yaptı.?" diye benden sormuş. Kendisine, gittiğim söylenince hemen peşimden birisini göndererek beni geri çağırdı ve şu talimatı verdi: " Kavmini İslam'a davet et. Onlardan İslam gelenlerin Müslümanlığını kabul et. Kabul etmeyenler için savaşmakta acele etme, ben sana yeni bir emir gönderinceye kadar bekle." Der ki: Sebe kavmi hakkındaki ayetler nazil olmuştu. Bir adam sordu: "- Ey Allah'ın Resûlü, Sebe de ne? Bir yer veya bir kadın mıdır?" " Ne bir yer, ne de bir kadın değildir. Bilakis bir erkektir. On çocuklu bir Arap. Bu çocuklardan altısı Yemen cihetine gidip yerleşti, dördü de Şam cihetine gidip yerleşti. Şam tarafına gidenler Lahm, Cüzam, Gassan ve Amile kabilelerini ortaya çıkardılar. Yemen tarafına gidenler ise Ezd, Es'ariyyun, Hımyer, Kinde, Müzhic ve Enmar halkını meydana getirdiler. " Bir adam: " Enmar da ne?" diye sordu. " Enmar, dedi, Has'am ve Becile kabilelerinin mensup olduğu cemaattir."
752 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Allahu Teala Hazretleri semada bir işin yapılmasına hükmetti mi, Rabb-i Teala'nın sözüne ihtiramla, melaike (aleyhimüsselam) korku ile kanatlarını birbirine vururlar. Rabb Teala nın işitilen sözü düz bir kaya üzerinde (hareket eden) zincirin sesi gibidir. Meleklerin kalplerinden korku açılınca (Cebrail ve Mikail gibi mukarreb meleklere): " Rabbiniz ne buyurdu?" diye sorarlar. Onlar da: " Allah Teala hazretleri hakkı söylemiştir. Zaten O, yüce ve uludur" derler. O'nun sözünü, kulak kabartan (şeytanlar gizlice) işitir. Kulak hırsızı şeytanlar (yerden göğe kadar) birbirlerinin üstünde (zincirleme) dizilmiş ve kulak hırsızlığına hazırlanmış bulunur. - Süfyan (İbnu Uyeyne) eliyle tarif etti: Parmaklarını önce (üst üste) dizdi, sonra açtı-(En üstteki, ilahi kelamı işitir ve alttakine verir, o da kendi altındakine verir. Böylece gele gele sihirbaz ve kahinlerin diline kadar ulaşır. Bazan kelimeyi aşağıdakine vermeden önce bir şahap, şeytana ulaşır. Bazan şahap kendisine isabet etmezden önce kelimeyi aşağısındakine vermiş olur. (Sihirbaz ve kahinler kendilerine bu şekilde ulaşan hırsızlama habere) yüz kadar da kendileri ilave ederek yalanlar düzerler. Emr-i İlahi yeryüzünde tahakkuk edince halk kendi arasında: "Bu işin olacağı bize daha önce falan falan günlerde haber verilmemiş miydi?" derler. Böylece, semada (kulak hırsız1ığı yoluyla) işitilmiş olan haber böylece tasdik edilir."
753 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Allahu Zülcelal hazretleri vahiy suretiyle konuştuğu zaman sema ehli bir ses işitir ki bu, demir bir zincirin düz bir kaya üzerinde hareket etmesiyle çıkan çıngırak sesine benzer. Sema ehli bu sesi duyunca korku ve haşyetten bayılırlar. Cibril (aleyhi's-selam) kendilerine gelinceye kadar bu halde devam ederler. O gelince korku, kalplerinden açılır. Hemen: "Ey Cibril, Rabbiniz ne buyurdu?" diye sorarlar. O: "Hakkı söyledi" der. Sema ehli hep bir ağızdan: "el-Hak, el-Hak" diye söyleşirler.
754 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "Sonra biz o kitabı kullarımızdan (beğenip) seçtiklerimize miras bıraktık. İşte onlardan kimi nefsine zulmedendir. Onların bazısı mutedildir, onlardan bir kısmı da Allah'ın izniyle hayrat (ve hasenat yarışların)da öncü ol(up kazan)andır...!" (Fatır, 32) ayeti hakkında şunu söyledi: "Bunların hepsi aynı makamdadır, hepsi de cennettedir."
755 | İbnu Abbas (radıyallahu anhüma): "Onlar orada şöyle bağrışırlar: "Rabbimiz, bizi çıkar, yapmış olduğumuzdan bambaşka iyi amel (ve hareketler)de bulunacağız." Size, iyice düşünecek kimsenin düşünebileceğ'i, öğüt kabul edilebileceği kadar ömür vermedik mi? Size (azab ile) korkutan da gelmişti. Şimdi tadın (o azabı)! Artık zalimler için hiçbir yardımcı yoktur" (Fatır 37) ayetinde geçen "korkutan da gelmişti" ibaresinde kastedilen şeyin Kur'an'la gelmiş olan Muhammed (aleyhissalatu vesselam) olduğunu söyledi."
756 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Her şeyin bir kalbi vardır. Kur'an'ın kalbi de Ya-Sin'dir. Kim bu sureyi okursa, Cenab-ı Hakk, bu okuması sebebiyle kendisine, Kur'an-ı Kerim'i -Ya-Sin hariç- on kere okumuş sevabını verir. "
757 | Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: Beni Seleme Medine'nin uzakça bir kenarında meskün idi. Mescid-i Nebevi'nin yakınlarına taşınmak istediler. Bunun üzerine şu mealdeki ayet indi: "Şüphesiz ölüleri dirilten, işlediklerini ve eserlerini yazan biziz. Herşeyi apaçık bir kitapta saymışızdır" (Ya-Sin, 11). Resûlullah (aleyhissàlatu vesselam): "Ayak izleriniz (sevap olarak) yazılıyor" dedi. Yerlerinde kaldılar."
758 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Antakya şehrinde fıravunlardan bir fıravun vardı. Allahu Teala Hazretleri ora halkına elçiler gönderdi. Bunlar üç kişiydiler. İkisi önce geldi, bunları yalanladılar. Allah bunları bir üçüncüyle takviye etti. Elçiler, onları hakka çağırıp, emredilen şeyleri açıklayıp, dinlerinin batıl olduğunu söyledikleri vakit; peygamberlere: "Biz sizin yüzünüzden uğursuzluğa uğradık, vazgeçmezseniz sizi mutlaka taşlarız. Bizden size muhakkak acıklı bir işkence de dokunur" dediler. Peygamberler de: "Sizin uğursuzluğunuz (musibetleriniz), dediler, kendi beraberinizdedir. Size nasihat edilirse mi? Hayır, siz haddi aşıp taşanlar gürûhusunuz.." (Ya-Sin 18-19).
759 | İbnu Abbas (radıyallahu anhüma): "O şehrin en uç, (kenar)ından koşarak bir adam geldi: "Ey kavmim, dedi, uyun o gönderilmiş olanlara; uyun sizden hiçbir ücret istemeyen o kimselere. Onlar hidayete ermiş (zatlar)dır. Ben beni yaratana neden kulluk etmiyecekmişim? Siz (hepiniz) ancak ona döndürü(lüp götürü)leceksiniz. Ben O'ndan başka tanrılar edinir miyim? Eğer O çok esirgeyici (Allah), bana bir zarar (yapmak) isterse onların (iddia ettiğiniz) şefaati bana hiçbir faide vermez. Onlar beni asla kurtaramazlar. Şüphesiz ben o takdirde mutlak apaçık bir sapıklık içindeyim (demek)dir. Gerçek, ben Rabbinize iman ettim. İşte bunu benden duyun. (Ona): Gir cennete, denildi. (O da): Ne olurdu dedi, kavmim bilselerdi, Rabbimin beni bağışladığını, beni (cennetle ikram) edilenlerden kıldığını"(Ya-Sin, 20-27) mealindeki ayetler hakkında şu açıklamada bulundu: "Bu zat hayatında da, ölümünde de kavmine nasihatta bulundu."
760 | Ebu Zerr (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam) ile birlikte, mescidde idim, o sırada güneş batıyordu. Bana: " Ey Ebu Zerr, biliyor musun güneş nereye gidiyor?" diye sordu. "- Allah ve Resûlü, daha iyi bilir" dedim. "- Arşın altında secde etmeye gidiyor. (Secde için önce) izin ister. Kendisine izin verilir. Secde ettiği halde kendisinden bunun kabul edilmeyeceği zaman yakındır. O zaman izin ister fakat verilmez, kendisine: "Geldiğin yere dön ve battığın yerden doğ" denir. işte bunu şu ayet ifade etmektedir: "Güneş de (ilahi bir ayettir ki) müstekarrına (duracağı zamana) kadar cereyan etmektedir..." (Ya-Sin, 38). Resûlullah (aleyhissalatu vesselam) ilave etti: " Bu (durma hadisesi) ne zamandır, bilir misin? Bu, kişiye imanının fayda vermeyeceği, artık inançsız hale geldiği zamandır."
761 | Semüre İbnu Cündeb (radıyallahu anh), "(Nuh'un) zürriyetini (yeryüzünde) devamlı kalanların ta kendileri kıldık" (Saffat, 77) mealindeki ayetle ilgili şu açıklamayı rivayet etti: "Bunlar Ham, Sam ve Rüm'un atası Yafes'dir."
762 | İbnu Abbas ve İbnu Mes'ud (radıyallahu anhüm)'dan rivayet edildiğine göre, bunlar, "İlyas'ın İdris (aleyhi's-selam) olduğunu" söylüyorlardı. İbnu Mes'ud (radıyallahu anh), ayeti şeklinde okumuştur (Saffat, 130).
763 | Ubey İbnu Ka'b (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam)'e şu ayetten sordum: "Onu (Yunus'u) yüz bin veya daha çok kişiye peygamber gönderdik" (Saffat,147). Bana: "Onlar yirmi bin fazlaydılar" diye cevap verdi."
764 | İbnu Abbas (radıyallahu anhüma), "Biziz o saf saf dizilenler, mutlak biz" (Saffat,165) mealindeki ayetle ilgili olarak demiştir ki: "Melaike, Rablerinin yanında, tesbih ederken saf saf olurlar."
765 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ebu Talib hastalanınca Kureyş de Resûlullah (aleyhissalatu vesselam) da yanına geldiler.Ebu Talib'in yanında bir kişilik yer vardı. Ebu Cehil oraya Resûlullah (aleyhissalatu vesselam)'ın oturmasını önlemek için hemen kalktı. Kureyşliler Resûlullah (aleyhissalatu vesselam)'ı Ebu Talib'e şikayet ettiler. Ebu Talib: "- Ey kardeşimin oğlu! Kavminden ne istiyorsun?" dedi. Resûlullah (aleyhissalatu vesselam): " Kendilerinden bir kelime istiyorum. Eğer söylerlerse, bütün Araplar o kelime sayesinde kendilerine uyacak bütün Acem o kelime sayesinde cizye ödeyecek" dedi. Ebu Talib atılarak: "- Yani tek bir kelime mi?" diye sordu. Resüllullah (aleyhissalatu vesselam): " Evet amcacığım tek bir kelime! Lailahe İllallah (Allah'tan başka ilah yoktur!) diyecekler." "- Tek Allah mı? Biz son dinde bunu işitmedik, bu bir uydurmadır!" dediler. Bunun üzerine şu ayetler indi: "Sad. O şanlı, şerefli Kur'an'a yemin ederim ki, (gerçek), inkar edenler(in iddia ettikleri gibi değildir). Bilakis (onların dışı boş) bir onur, (içi ise tam) bir tefrika içindedir. Biz kendilerinden evvel nice ümmetleri helak ettik. O zaman ne çığlıklar kopardılar. Halbuki (o vakit, azabtaıı kaçıp) kurtulma vakti değildi. O kafirler içlerinden (kendilerinin başına çökecek) tehlikeleri bildiren (bir peygamber) geldiğ'ine şaştılar. "Bu, dediler, bir büyücü, bir yalancıdır. O bütün tanrıları bir tek Tanrı mı yapmış. Bu cidden acayip bir şey!" Onların elebaşlarından bir güruh (birbirine): "Yürüyün, mabudlarınıza (ibadette) sebat edin. Şüphesiz ki, arzu edilecek olan budur" diyerek kalkıp gitmişti. Biz bunu diğer dinde işitmedik. Bu, uydurmadan başka bir şey değildir. O Kur'an aranızdan ona mı indirilmiş? dedi." (Sad,1-8).
766 | Abdullah İbnu-z Zübeyr (radıyallahu anhüma) babasından naklediyor: "Sonra (ey insanlar), hiç şüphesiz, hepiniz Rabbinizin huzurunda muhakemeye duruşacaksınız" (Zümer 31 ) ayeti nazil olduğu zaman: "- Ey Allah'ın Resülü, dedim, dünyada iken mahkeme huzurundaki duruşmamız kafi gelmeyecek, aynı duruşmayı ahirette bir kere daha mı yapacağız?" "- Evet!" dedi. Ben (Zübeyr): "- Öyleyse, dedim, işimiz çok fena!"
767 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir kavim cinayete bulaştı ve çokca adam öldürdü, zinaya bulaştı ve bunda ileri gitti. Şirke düşerek tevhid'i ihlal etti ve bunda ileri gitti. Sonunda Hazreti Peygamber (aleyhissalatu vesselam)'e müracat ederek: Ey Muhammed! Bizi davet ettiğin şeyler gerçekten güzel. Ancak, önceden işlediğimiz günahların bir kefareti var mı; bize önce bundan haber versen!" dediler. Bunun üzerine şu ayet indi: "Onlar ki Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlar(dan birini) yaparsa cezaya çarpar. Kıyamet günü de azabı katmerleşir ve o (azabın) içinde hor ve hakir ebedi bırakılır. Meğer ki (şirkten) tevbe edip iyi amel (ve hareket)de bulunan kimseler ola. İşte Allah bunların kötülüklerini iyiliklere çevirir. Allah çok mağfiret edici, çok esirgeyicidir" (Furkan, 68-70). İbnu Abbas şu açıklamayı yaptı: "Allah şirklerini imana, zinalarını ihsana (muhsanlık = namusluluk) çevirir (demektir" (Şu ayet de bu mesele üzerine) indi: "De ki: "Ey kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder. şüphesiz ki O, çok affedicidir, çok esirgeyicidir." (Zümer, 53).
768 | Esma Bintu Yezid (radıyallahu anha) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'i işittim, şu ayeti okuyordu: "De ki: "Ey Kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder..." (Zümer, 53). Resûlullah (aleyhissalatu vesselam) ayetin sonuna, yani "(kim ne işlemiş olursa olsun) aldırmadan" lafzını ekledi.
769 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Cebrail (aleyhi's-selam) Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ey Muhammed, Allah semayı bir parmak üzerine, arzları bir parmak üzerine, dağları bir parmak üzerine, nehirleri bir parmak üzerine, diğer mahlukatı bir parmak üzerine koydu, sonra Şöyle buyurdu: "Ben (kainat mülkünün) Melikiyim." Resûlullah (aleyhissalatu vesselam) güldü ve: "Allah'ı hak (ve layık) olduğu vech ile takdir etmediler. Halbuki kıyamet günü arz toptan ancak O'nun bir kabzasıdır. Gökler de onun sağ eliyle (toplanıp) dürülmüşlerdir..."(Zümer, 67) mealindeki ayeti okudu."
770 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zülcelal Hazretleri, semavatı kıyamet günü dürer, sonra onları sağ eliyle alır, sonra der ki: "Ben Melik'im cebbarlar nerede? Büyüklük taslayanlar (mütekebbirler) nerede?". Sonra sol eliyle arzı dürer, sonra: "Ben Melik'im, cebbarlar, mütekebbirler nerede der.
771 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her kim akşam olunca Ha-mim el-Mü'min süresini baştan, 3. (dahil) ayetine kadar ve ayete'l-Kürsiyi okuyacak olursa bu iki Kur'an kıraati sayesinde sabaha kadar muhafaza olunur. Kim de aynı şeyleri sabahleyin okursa onlar sayesinde akşama kadar muhafaza edilirler."
772 | Ala İbnu Ziyad'ın anlattığına göre, cehennemi zikrederken bir adam kendisine: "- Niye milleti ümidsizliğe sevkediyorsun?" diye müdahale etti. O da: "- Allahu Teala: "Ey kendilerine kötülük edip aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Doğrusu Allah günahların hepsini bağışlar. Çünkü O, bağışlayandır, merhametlidir" (Zümer, 53) ve: "...Aşırı gidenlerin ateşlikler olduklarında şüphe yoktur" (Mü'min 43) buyurmuş olunca, ben ümidsizliğe düşürebilirim. Ne var ki, siz kötü amellerinize rağmen cennetle müjdelenmekten hoşlanıyorsunuz. Halbuki Allah, Muhammed (aleyhissalatu vesselam)'i itaat edenler için cennetle müjdelemek, isyan edenler için de cehennemle korkutmak üzere gönderdi." dedi.
773 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Ka'be'nin yanında ikisi Sakifli, biri de Kureyşli veya ikisi Kureyşli biri Sakifli üç kişi biraraya geldi. Bunlar göbek yağları fazla, anlayışları kıt kimselerdi. Birisi: " Ne konuştuğumuzu Allah işitiyor mudur, ne dersiniz?" diye bir laf attı. Bir diğeri: Sesli konuşursak işitir, gizli konuşursak işitmez olmalı" dedi. Üçüncü de: Sesli konuşmamızı işitiyorsa, gizli konuşmamızı da işitiyordur" dedi. Bunun üzerine şu ayet nazil oldu: "Siz, ne kulaklarınız, ne gözleriniz, ne de derileriniz kendi aleyhinize şahidlik eder diye (düşünüp) sakınmadınız. Bilakis Allah yapmakta oduklarınızın birçoğunu bilmez sandınız. Rabbinize karşı beslediğ'iniz şu zannınız (yok mu?) İşte sizi o helak etti. Bu yüzden hüsrana düşenlerden oldunuz" (Fussilet, 22-23).
774 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Rabbimiz Allah'tır deyip de sonra doğru yolda gidenler var ya! Onların üzerlerine "Korkmayın tasalanmayın, vaadolunduğunuz cennetle sevinin!" diye diye melekler inecektir.." (Fussilet, 30) mealindeki ayeti okudu ve şöyle buyurdu: "İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır."
775 | İbnu Abbas (radıyallahu anhüma), "Ne (her) iyilik, ne de (her) kötülük bir olmaz. Sen (kötülüğü) en güzel yol ne ise onunla önle. O zaman görürsün ki, seninle arasında düşmanlık bulunan kimse bile, sanki yakın dost(un olmuş)tur. Bu (en güzel haslete), sabredenlerden başkası kavuşturulmaz. Buna büyük bir hisseye malik olandan gayrisi eriştirilmez" (Fussilet,34-35) ayetiyle ilgili olarak şu açıklamayı yaptı: "(Ayette kastedilen en iyi yol) öfke anındaki sabır, kötülüğe maruz kalındığı andaki aftır. İnsanlar bunları yaptıkları takdirde, Allah onları korur, düşmanları da kendilerine eğilir. Sanki samimi dost olur."
776 | İbnu Abbas (radıyallahu anhüma) anlattığına göre, kendisine: "Ey Muhammed de ki: "Ben sizden (tebliğ hizmetine) mukabil yakınlara sevgiden başka bir ücret istemem" (Ha-mim-Ayn-Sin Kaf (Şura, 23) ayetinde geçen "yakınlar" hususunda soruldu. Said İbnu Cübeyr atılarak: "Al-i Muhammed'in yakınları"diye cevap verdi. İbnu Abbas (radıyallahu anhüma): "Acele ettin, Kureyş'in her koluna mutlaka Resûlullah (aleyhissalatu vesselam)'ın bir akrabalığı var, ondan maksad "Sizin, aramızdaki akrabalığın hakkını vermenizi dilerim" demesidir" der.
777 | İbnu Abbas (radıyallahu anhüma), "Eğer (bütün) insanlar (küfre imrenecek) bir tek ümmet haline gelmeyecek olsalardı o çok esirgeyen (Allah)'a küfreden kimselerin evlerinin tavanlarını, üstünden çıkacakları merdivenleri, odalarının kapılarını, üzerine yaslanacakları tahtları hep gümüşten yapardık!" (Zuhruf, 33-34) ayeti hakkında şu açıklamayı yaptı: Yani: "İnsanların tamamını küffar kılmayacak olsam, küffarın evlerine gümüşten tavan, gümüşten merdiven, gümüşten tahtlar yapardım."
778 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim geceleyin Duhan suresini okursa, yetmiş bin melek kendisine istiğfar ettiği halde sabaha erer."
779 | Ebu Hüreyre (radıyallahu anh)'nin bir diğer rivayetinde şöyle denir: "Ha-mim ed-Duhan suresini cum'a gecesinde kim okursa mağfirete mazhar olur."
780 | Mesruk (rahimehullah) anlatıyor: "İbnu Mes'ud (radıyallahu anh)'un yanında oturuyorduk, o da aramızda yatmış vaziyette idi. Kendisine bir adam geldi ve: "- Ey Ebu Abdirrahman! Bir kıssacı (Kinde kapıları yanında), Duhan mücizesi gelerek kafırlerin nefıslerini alıp götüreceğini, mü'minlerin ondan nezle şeklinde (çok hafıf müteessir olarak) geçiştireceğini anlatıyor" dedi. Bunun üzerine İbnu Mes'ud (radıyallahu anh) kızarak oturdu ve şunları söyledi: "- Ey insanlar Allah'tan korkun. İçinizden bir şeyler bilenler bildiklerini söylesin. Bilmeyenler de, "Allahu a'lem (Allah bilir)" desin. Zira birinizin bilmediği bir şey için "Allah bilir" demesi en büyük ilimdir. Zira Allahu Teala Resul-i Ekrem (aleyhissalatu vesselam)'i için şöyle buyurmuştur: "Ben bu hizmetim için sizden bir ücret istemiyorum, kendiliğinden bir şey teklif edenlerden de değilim, de!" (Sad, 86). Şüphesiz, Hazreti Peygamber (aleyhissalatu vesselam), insanlarda bir gerileme gördüğü zaman: "Rabbim, Hazreti Yusufun yedi (senesi) gibi yedi (kıtlık) senesi ver"diye bedduada bulunmuştu. Bu beddua üzerine Mekkeli müşrikleri öyle bir kıtlık yakalamıştı ki her şeyi silip süpürmüş, açlıktan laşelerin derilerini bile yemek zorunda kalmışlardı. Onlardan biri semaya bakınca, duman gibi birşeyler görür olmuştu. Bu durum karşısında, (Mekkelilerin lideri olan Ebu Süfyan) Hazreti Peygamber (aleyhissalatu vesselam)'e müracaat ederek: "- Ey Muhammed, sen Allah'a taat ve yakınlarına yardım emrederek geldin. Kavmin helak oldu. Onlar için Allah'a dua et!" dedi. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Göğün, insanları bürüyecek ve gözle görülecek bir duman çıkaracağı günü bekle. Bu can yakan bir azabtır. İnsanlar: "Rabbimiz bu azabı bizden kaldır, doğrusu artık biz inananlarız" derler. Nerede onlarda öğüt almak? Kendilerine gerçeği açıklayan bir peygamber gelmişti ve ondan yüz çevirmişler "belletilmiş bir deli" demişlerdi. Biz sizden azabı az süre için kaldıracağız, siz yine de eski inkarcılığınıza döneceksiniz" (Duhan,10-15). Abdullah İbnu Mes'ud şöyle dedi: "- Haklarında: "Onları çarptıkça çarpacağımız gün intikamımızı mutlaka alırız" (Duhan 16) buyurulanlardan hiç ahiret azabı kaldırılır mı?" Ayette geçen batşa (çarptıkca çarpma), Bedir Savaşı' dır."
781 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir mü'min için mutlaka (semadan) iki kapı vardır: Birinden ameli yükselir, diğerinden de rızkı iner. Bu mü'min ölünce, her iki kapı da ağlarlar. Şu ayet bu duruma işaret eder: "Ne gök ne yer onların üzerine ağlamadı..." (Duhan 29).
782 | Ebu Sa'id (radıyallahu anh), "Doğrusu günahkarların yiyeceğ'i zakkum ağacıdır. Karınlarında, suyun kaynaması gibi kaynayan erimiş maden gibidir" (Duhan, 43-46) ayetinde geçen mühl (erimiş maden) tabiri hakkında şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Bu (mühl) sıvı yağın dibine çöken tortu gibidir, adamın yüzüne yaklaştırılınca, yüzünün derisi derhal içine düşer."
783 | Yusuf İbnû Mahik (radıyallahu anh) anlatıyor: " Hazreti Muaviye (radıyallahu anh) Mervan'ı Hicaz'a vali tayin etmişti. Bu valiliği sırasında hutbe okudu ve hutbede Yezid İbnu Muaviye'nin ismini zikretmeye başladı. Maksadı, babası ( Hazreti Muaviye)den sonra ona biat etmekti. Abdurrahman İbnu Ebi Bekr, ona birşeyler söyledi. (Bu söze kızan) Mervan: "Yakalayın şunu!" emretti. (Abdurrahman hemen kaçıp) Hazreti Aişe (radıyallahu anha)'nin odasına girdi. Böylece onu yakalayamadılar. Bunun üzerine Mervan şunu söyledi: "Bu var ya, hakkında şu ayet inen kimsedir: (Mealen): "Ana ve babasına: "Öf size, benden evvel nice nice nesiller gelip geçtiği halde beni (tekrar diriltilip kabrimden) çıkarılacağımla mı tehdid ediyorsunuz? diyen (adam yokmu) anası, babası Allah'a yalvarırlar. (Ona): "Yazık sana. İman et. Allah'ın va'di hiç şüphesiz haktır" (derler). O ise: "Bu (dediğiniz) evvelkilerin masallarından başkası değildir" der." (Ahkaf,17). Hazreti Aişe (radıyallahu anha) perde gerisinden Mervan'a şu cevabı verdi: "Cenab-ı Hakk, Kur'an-ı Kerim'de bizimle ilgili olarak, (münafıkların iftirasından) beraetimi haber veren Nür süresindeki ayetlerden başka hiçbir şey inzal buyurmamıştır."
784 | Alkame anlatıyor: "İbni Mes'ud (radıyallahu anh)'a dedim ki: "- Sizden kimse, cin gecesinde Hazreti Peygamber (aleyhissalatu vesselam)'e refakat etti mi?" "- Hayır, dedi, bizden kimse ona refakat etmedi. Ancak bir gece O'nunla (aleyhissalatu vesselam) beraberdik. Bir ara onu kaybettik. Kendisini vadilerde ve dağ yollarında aradık. Bulamayınca: "Yoksa uçurulmuş veya kaçırılmış olmasın?" dedik. Böylece, geçirilmesi mümkün en kötü bir gece geçirdik. Sabah olunca, bir de baktık ki Hira tarafından geliyor. "- Ey Allah'ın Resulü, biz seni kaybettik, çok aradık ve bulamadık. Bu sebeple geçirilmesi mümkün en fena bir gece geçirdik" dedik. "- Bana cinlerin davetçisi geldi. Beraber gittik. Onlara Kur'an-ı Kerim'i okudum" buyurdular. Sonra bizi götürerek cinlerin izlerini, ateşlerinin kalıntılarını bize gösterdi. Cinler kendisine yiyeceklerini sormuşlar. O da: "Elinize geçen, üzerine Allah'ın ismi zikredilmiş her kemik, olabildiği kadar bol etli olarak sizindir. Her deve ve at mayısı da hayvanlarınızın yemidir" buyurmuşlar. Sonra Resûlullah (aleyhissalatu vesselam) bize şu tenbihte bulundu: "Sakın bu iki şeyle (kemik ve kuru hayvan mayısı) abdest bozduktan sonra istinca etmeyirı, çünkü onlar (cinni olan) din kardeşlerinizin yiyecekleridir."
785 | Hazreti Enes (radıyallahu anh) anlatıyor: "Ey muhammed! Doğrusu biz sana apaçık bir zafer sağlamışızdır. Allah böylece senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar, seni doğru yola eriştirir" (Feth, 1-2) ayetleri Hudeybiye dönüşü Hazreti Peygamber (aleyhissalatu vesselam)'e nazil oldu. Ayette geçen "apaçık zafer (Feth-i Mübin)" Hudeybiye zaferidir. Ayet inince: "Ey Allah'ın Resulü, ne mutlu, kutlu olsun, saadetli olsun, Allah Teala hazretleri senin için ne yapacağını sana açıkladı. Acaba bize ne yapacak?" dediler. bunun üzerine şu ayet indi: "İman eden erkek ve kadınları, içinde ebedi kalacakları, içlerinde ırmaklar akan cennetlere koyar, onların kötülüklerini örter. Allah katında büyük kurtuluş işte budur" (Feth, 5).
786 | Hazreti Enes (radıyallahu anh) anlatıyor: "Sabah namazı sırasında Ten'im dağından seksen kişi Resûlullah (aleyhissalatu vesselam)'ın üzerine geldiler. Niyetleri onu öldürmekti. Yakalandılar. Hazreti Peygamber (aleyhissalatu vesselam) onları serbest bıraktı. Bunun üzerine şu ayet indi. (mealen): "Sizi onlara üstün kıldıktan sonra, Mekke bölgesinde, onların ellerini sizden, sizin ellerinizi onlardan geri tutan, savaşı önleyen O'dur..." (Feth, 24).
787 | Übey İbnu Ka'b (radıyallahu anh), "Allah, peygamberine ve inananlara huzur indirdi. Onların takva sözünü tutmalarını sağladı" (Feth, 26) ayetinde geçen "takva sözü"nden, Lailahe illallah'ın kastedildiğini Hazreti Peygamber (aleyhissalatu vesselam)'den işittiğini söylemiştir.
788 | Abdullah İbnuz-Zübeyr (radıyallahu anhüma) anlatıyor: "Beni Temim kabilesinden binekli bir grup Hazreti Peygamber (aleyhissalatu vesselam)'in yanına geldiler. Hazreti Ebu Bekir: "Ka'ka' İbnu Ma'bed (radıyallahu anhüma)'i bunlara emir tayin etmesini, Hazreti Ömer (radıyallahu anh) de Akra İbnu'l-Habis'i emir tayin etmesini Hazreti Peygamber (aleyhissalatu vesselam)'e söylediler. Hazreti Ebu Bekir, Hazreti Ömer'e çıkıştı ve: "Senbana muhalefet etmek istiyorsun!" dedi. Hazreti Ömer (radıyallahu anh): "Asla sana muhalefet etmeyi düşünmedim!" dedi. Aralarında ithamlaşma oldu ve sesleri yükseldi. Bunun üzerine şu ayet nazil oldu. (Mealen): "Ey iman edenler, Allah'ın ve Resulü'nün huzurunda (sözde ve işte) öne geçmeyin. Allah'tan korkun. Çünkü Allah hakkıyla işiten, (her şeyi) bilendir. Ey iman edenler, seslerinizi Peygamberin sesinden yüksek çıkarmayın. Ona, sözle birbirinize bağırdığınız gibi bağırmayın ki siz farkına varmadan amelleriniz boşa gidiverir" (Hucurat, 1-2).
789 | Bera (radıyallahu anh), "Hücrelerin arkasından sana ünleyenler, herhalde ekserisi aklı ermiyenlerdir..." (Hucurat, 4) mealindeki ayetle ilgili olarak şu açıklamayı yaptı: "Bir adam kalkıp: "Ya Resulallah, benim övmem bir yüceltme yermem de alçaltmadır" dedi. Resûlullah (aleyhissalatu vesselam): "Böyle yapmak Allah aittir" cevabını verdi."
790 | Ebu Nadra (radıyallahu anh) anlatıyor: "Ebu Said el-Hudri (radıyallahu anh): "Bilin ki, içinizde Allah'ın Peygamberi bulunmaktadır. Eğer O, birçok işlerde size uymuş olsaydı şüphesiz kötü duruma düşerdiniz. Ama Allah size imanı sevdirmiş, onu gönüllerinize güzel göstermiş; küfrü, fıskı ve isyanı da size iğrenç göstermiştir.." (Hucurat, 7-8) mealindeki ayeti okudu ve şöyle söyledi: " İşte bu kendisine vahyolunan peygamberinizdir (aleyhissalatu vesselam). Peygamberin uyması melhuz olan kimseler de -ki ayette "size uymuş olsaydı"diye zikredilenler- sizlerin en hayırlı imamlarınız olan Ashab'dır. Dünkü durum öyle olunca bugün haliniz nedir?"
791 | Ebu Cebire İbnu'd-Dahhak (radıyallahu anh) anlatıyor: "Bir ayet, biz Beni Selime hakkında nazil oldu. Şöyle ki: " Hazreti Peygamber (aleyhissalatu vesselam) bize geldiği vakit herkesin mutlaka iki veya üç adı vardı. Resûlullah (aleyhissalatu vesselam) bu adlarından biriyle: "Ey falan!" diye bir kimseyi çağırınca kendisine: "- Ey Allah'ın Resûlü! O, bu isimle çağırılınca, kızar" diye ikaz ediyorlardı. İşte bu durum üzerine şu ayet indi: "Ey iman edenler, bir kavm diğer bir kavm ile alay etmesin. Olur ki (alay edilenler Allah indinde) kendilerinden (yani alay edenlerden) daha hayırlıdır. Kadınlar da kadınları (eğlenceye almasın). Olur ki onlar (eğlenceye alınanlar) kendilerinden daha hayırlıdır. Kendi kendinizi ayıplamayın. Birbirinizi kötü lakaplarla çağırmayın. İmandan sonra fasıklık ne kötü addır. Kim (Allah'ın yasak ettiği şeylerden) tevbe etmezse, onlar zalimlerin ta kendileridir" (Hucurat, 11).
792 | İbnu Abbas (radıyallahu anhüma), "Ey insanlar! Doğrusu biz, sizleri bir erkekle bir kadından yarattık. Sizi milletler ve kabileler haline koyduk ki, birbirinizi kolayca tanıyasınız.." (Hucurat, 13) ayetinde geçen şuub'u "büyük kabileler", kabail'i de kabilenin alt bölümü olan boylar olarak açıklamıştır.
793 | İbnu Abbas (radıyallahu anhüma), "Gecenin bir cüz'ünde ve secdelerin arkalarında da onu tesbih et" mealindeki ayette geçen "secdelerin arkalarında" tabiriyle ilgili olarak: "Cenab-ı Hakk, tesbihi, bütün namazların ardından yapmayı emretmektedir" demiştir.
794 | Hazreti Enes (radıyallahu anh), "Onlar gecenin (ancak) az bir kısmında uyurlardı" (Zariyat, 17) mealindeki ayet hakkında şu açıklamayı yaptı: "Onlar akşamla yatsı arasında namaz kılarlardı." Bir rivayette şu ziyade var: "Böylece yanları yataklarından uzaklaşır" (Secde,16).
795 | Ebu Hüreyre (radıyallahu anh)'nin, Hazreti Peygamber (aleyhissalatu vesselam)'den naklettiğine göre, Resûlullah Beytu'l-Ma'mur'a her gün yetmiş bin melaikenin girdiğini görmüştür. "
796 | İbnu Abbas (radıyallahu anhüma)'ın rivayetine göre, Hazreti Peygamber (aleyhissalatu vesselam): "Gecenin bir kısmında ve yıldızların batışından sonra dahi tesbih et" (Tur, 49) ayetinde geçen "yıldızların batışından sonra" kılınacak namazın (idbare's-sücud), sabahın farzından önce kılınan iki rekat; (Kaf suresinde geçen) edbare's-sücud ile de akşamın farzından sonra kılınan iki rek'at olduğunu söylemiştir."
797 | İbnu Mes'ud (radıyallahu anh), Necm suresinde geçen, "İki yay kadar, yahud daha yakın oldu"; keza, "Onun gördüğünü kalb yalan çıkarmadı"; keza, "Andolsun ki, O, Rabbinin en büyük ayetlerinden bir kısmını görmüştür" (Necm, 9, 11, 18) ayetlerinde Hazreti Peygamber (aleyhissalatu vesselam)'in Cibril (aleyhisselam)'i altı yüz kanadıyla gördüğüne işaret bulunduğunu söylemiştir.
798 | Müslim merhum bir rivayetinde: "Resûlullah (aleyhissalatu vesselam), Cebrail'i asli süretinde gördü" demiştir.
799 | Tirmizi'nin İbnu Abbas (radıyallahu anhüma)'tan kaydettiği bir rivayette, İbnu Abbas: "Muhammed Rabbini gördü" der. İkrime (kendisine): "Allah, Kur'an-ı Kerim'de (mealen): "Gözler onu idrak edemez" (En'am, 103) demiyor mu?" diye sorunca: "Amma da yaptın, bu görme işi, Cenab-ı Hakk kendi nuru ile tecelli ettiği zaman bunu göremez demektir. Resûlullah (aleyhissalatu vesselam) ise Rabbini iki sefer görmüştür" açıklamasını yapar."
800 | Şa'bi anlatıyor: İbnu Abbas (radıyallahu anhüma), Arafat'ta Ka'b'la karşılaştı. Ka'b'a birşeyle sordu. Bunun üzerine Ka'b öyle bir tekbir getirdi ki, dağlarda yankılar yaptı. İbnu Abbas (radıyallahu anhüma) dedi ki: "- Biz Beni Haşim'deniz!" Ka'b da: "- Allah rü'yeti ile kelamını Muhammed ile Musa (aleyhimasselat vesselam) arasında taksim etti. Musa'ya Allah iki kere konuştu. Muhammed (aleyhissalatu vesselam) de Mirac'ta Allah'ı iki kere gördü." Mesrük der ki: " Hazreti Aişe (radıyallahu anh)'nin yanına girdim ve "Muhammed Rabbini gördü mü?" diye sordum. Bana: "- Öyle bir şey söyledin ki, (korkudan) tüylerim kabardı (diken diken oldu)" dedi. "- Ağır olun, (hemen reddetmeyin) deyip şu mealdeki ayeti okudum: "Andolsun ki O, Rabbinin en büyük ayetlerinden bir kısmını görmüştür" (Necm,18). Buna şu cevabı verdi: "-Bu ayet seni nereye götürmüş`? (Ayeti anlamakta hata etmişsin, ayette Resûlullah (aleyhissalatu vesselam)'ın gördüğü belirtilen şey) Cibril (aleyhisselam)'dir. Sana kim: "Muhammed Rabbini görmüştür" derse veya "Emredildiği tebligattan bir şey gizlemiştir" derse veya "Allah'ın gayb ilan ettiği şu beş şeyi bildiğini söylerse: "Kıyametin ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez..." (Lokman, 34) bilki en büyük iftira ve yalanda bulunmuştur. Resûlullah (aleyhissalatu vesselam)'ın, ayette bahsedilen rü'yeti Cebrail'le ilgilidir. Efendimiz'in gördüğiü şey, Cebrail'dir. Resûlullah (aleyhissalatu vesselam) Cebrail (aleyhisselam)'i altı yüz kanadıyla fıtri suretinde ancak iki defa görmüştür: Bir defasında Sidretü'l-Münteha'da, bir defesında da (Mekke'nin aşağısında) Ciyad denilen yerde, ufku (her cihetiyle semayı) kaplamış vaziyette."
801 | İbnu Abbas (radıyallahu anhüma), "Allah'ı bırakıp taptığınız Lat'ın, Uzza'nın ve (bunların) üçüncüsü olan diğer Menat'ın (herhangi bir şey hakkında zerrece kudretleri var mı? Bize haber verin" (Necm, 19-20) mealindeki ayet hakkında şu ) açıklamayı yaptı: "Lat (Ka'be'yi ziyarete gelen) hacılara (yağ ile) sevik (denen yiyeceği) karıp hazırlayan bir adamdı."
802 | İbnu Abbas (radıyallahu anhüma) demiştir ki: "Ebu Hüreyre (radıyallahu anh)'nin şu rivayete temas ettiği şeyden Lemem'e daha ziyade benziyenini görmedim: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Allah ademoğluna zinadan nasibini yazmıştır. Bu mutlaka ona ulaşacaktır: "Gözlerin zinası nazardır, dilin zinası konuşmaktır. Nefis de temenni eder ve iştah duyar. Ferc de bunu tasdik veya tekzib eder."
803 | Yine İbnu Abbas (radıyallahu anh), "(O güzel hareket edenler), lemem haric olmak üzere günahın büyüklerinden ve fuhuşlardan kaçınanlardır" (Necm, 32) mealindeki aynı ayet hakkında Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu rivayet etmiştir: "Ey Rabbim, sen affedicisin, hepsini affet, küçük günah işlemeyen kulun yoktur."
804 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kureyş müşrikleri, Hazreti Peygamber (aleyhissalatu vesselam)'le kader mevzuunda tartışmak için geldiler. Bunun üzerine şu ayet nazil oldu (mealen): "O gün onlar yüzlri üstünde sürüklenirler. (Onlara) tadın cehennemin dokunuşunu" (denilir). Şüphesiz ki biz, herşeyi bir takdir ile yarattık" (Kamer, 48-49).
805 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün, Ashabının huzuruna çıktı ve Rahman suresini baştan sona okudu. Hepsi de sükût ettiler. Bunun üzerine: "Ben bu sureyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler. Şöyle ki: "Cenab-ı Hakk'ın: "Rabbinizin hangi ni'metini tekzib edersiniz?" kavl-i şeriflerini her okuyuşumda şöyle diyorlardı: "Ey Rabbimiz, biz ni'metlerinden hiçbir şeyi tekzib edemeyiz, bütün hamdler sanadır."
806 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle söyledi: "Kim her gece Vakıa suresini okursa ona fakirlik gelmez. Müsebbihat'da, (Sebbeha veya Yüsebbihu ile başlıyan surelerde) bir ayet vardır, (sevabca) bin ayete bedeldir. "
807 | Ebu Said el-Hudri (radıyallahu anh), "(Sağcılar)... ve kadri yükseltilmiş döşeklerdedirler" (Vakıa, 34) mealindeki ayet hakkında, Resûlullah (aleyhissalatu vesselam)'ın şunu söylediğini nakleder: "Bunların yüksekliği sema ile arz arasındaki mesafe kadardır. İkisi arasındaki uzaklık ise beş yüz yıllık yürüme mesafesidir."
808 | Hazreti Enes (radıyallahu anh), "Biz ceylan gözlüleri, defterleri sağından verilenler için yeniden yaratmışızdır. Onları bakire, eşlerine düşkün ve hepsini bir yaşta kılmışızdır" (Vakıa, 35-38) mealindeki ayet hakkında şu açıklamayı yaptı: "Ayette mevzubahis olan yeniden diriltilenler arasında dünyada iken ihtiyarlayıp, gözlerinin feri kaçıp çapaklanmış pek yaşlı kadınlar da var."
809 | Abdullah İbnu Ebi Bekr İbni Amr İbni Hazm (radıyallahu anh), " Hazreti Resûlullah (aleyhissalatu vesselam)'ın Amr İbnu Hazm (radıyallahu anh)'a yazdığı mektupta: "Kur'an'a sadece temiz olanlar dokunsun" emri de vardı."
810 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında halk yağmura kavuştu. Bunun üzerine Resûlullah (aleyhissalatu vesselam): "İnsanlar bugün iki grup halinde sabaha erdiler, bir grubu kafir, bir grubu mü'mindir" dedi. Ve şöyle açıkladı: "Bazıları: "Bu yağmur Allah'ın bir rahmetidir" derken diğer bazısı: "Falan falan yıldızın uğuru doğru çıktı" dedi. Bunun üzerine şu ayet nazil oldu: "Hayır (hakikatler kafirlerin dedikleri gibi değildir). İşte yıldızların düştüğü yerlere and ediyorum ki, hakikaten bu, eğer bilirseniz büyük bir anddır. Muhakkak o, elbette çok şerefli bir Kur'an'dır ki siyanet edilmiş bir kitapta (yazılı)dır. Ona tam bir surette temizlenmiş olanlardan başkası el süremez. O alemlerin Rabbinden indirilmedir. Şimdi siz bu kela,mı mı hor görücülersiniz? Rızkınıza (şükür edeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vakıa, 75-82).
811 | Hazreti Ali (radıyallahu anh), "Rızkınıza (şükredeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vakıa, 82) mealindeki ayetle ilgili olarak Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etmiştir: "Siz Cenab-ı Hakk'ın size verdiği şükür makamında, "falanca falanca yıldızın batışı veya falanca falanca yıldızın doğuşu sayesinde yağmura kavuştuk" diyorsunuz."
812 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Müslüman olmamızla Cenab-ı Hakk'ın bizi, "İman edenlerin gönüllerinin Allah'ı zikretmek üzere yumuşaması ve ondan gelen hakikate bağlanması zamanı daha gelmedi mi? Onlar, daha evvel kendilerine kitap verilip de üzerlerinden uzun zaman geçmiş, artık kalbleri kararmış bulunanlar gibi olmasınlar. Onlardan birçoğu fasıklardı" (Hadid, 16) mealindeki ayetle azarlaması arasında dört yıllık zaman mevcuttur."
813 | İbnu Abbas (radıyallahu anhüma), "Yeryüzünü, öldükten sonra Allah'ın tekrar dirilttiğini bilin, akledersiniz diye size delillerimizi açıkladık"(Hadid, 17) mealindeki ayetle ilgili olarak şöyle buyurdu: "Allah kalbleri kasavet ve katılıktan sonra yumuşatır, (tevhid hususunda) mutmain ve (Rabbine) yönelmiş kılar. Ölmüş kalpleri ilimle, hikmetle diriltir (Ayet bu manayı ders vermektedir). Arzın yağmurla diriltilmesi zaten gözle görülen bir durumdur."
814 | İbnu Abbas (radıyallahu anhüma) buyurdu ki: " Hazreti İsa (aleyhisselam)'dan sonra bir kısım melikler Tevrat ve İncil'i tahrif ettiler. Aralarında mü'min olanlar da vardı, bunlar Tevrat ve İncil'i okuyorlardı. (Müminlerin okuduklarından rahatsız olan) bazıları, meliklerine şöyle dediler: "Bunların bize yaptığı hakaretten daha ağır hakaret, savurdukları küfürden daha galiz küfür görmedik. Kitapta, "Allah'ın indirdiği ile hükmetmeyenler kafirlerin ta kendisidirler"(Maide, 44) diye okuyup, kitaptan gösterdikleri ayetlerle bizi yaptığımız işlerden dolayı kınıyorlar (kafır, fasık oldunuz diyorlar.) Onları çağırıp uyarın, bizim okuduğumuz gibi okusunlar, bizim inandığımız gibi inansınlar." Melik onları çağırıp topladı, ya ölümü ya da tahrif edilmiş haliyle Tevrat ve İncil'i okumaktan birini tercih etmelerini teklif etti: Onlar: "- İstediğiniz bu mu? bizi bırakın (bir düşünelim)!" dediler. Sonra bunlardan bir kısmı: "- Bize bir kule inşa edin, bizi içine tıkın, yiyecek ve içeceğimizi çekebileceğimiz (ip gibi) bir şeyler de verin, böylece bizden size hakaret sayılacak bir şey ulaşmamış olur" dedi. Diğer bir kısmı da: "- Bırakın bizi başımızı alıp gidelim. Yeryüzünde dolaşır, vahşi hayvanlar gibi yer içeriz. Bizi kendi memleketinizde (faaliyet yapar) bulursanız öldürürsünüz" dedi. Bir grup da: "- Bize ıssız bir arazinin ortasında evler inşa ediverin. Biz orada kendi başımıza kuyular açıp ziraat yapalım, sizinle hiç konuşmayalım, sizlere uğramıyalım da!" dedi. Bunların her kabilede samimi yakınları vardı. İsteklerini kabul ettiler (ve öldürmediler). Cenab-ı Hakk (onların kalbine, şu ayette temas buyurduğu) ruhbaniyeti inzal buyurdu: "...Üzerlerine bizim gerekli kılmadığımız fakat kendilerinin güya Allah'ın rızasını kazanmak için ortaya attıkları rahbaniyete bile gereği gibi riayet etmediler. İçlerinde inanmış olan kimselere ecirlerini verdik. Ama çoğu yoldan çıkmışlardır" (Hadid, 27). Geri kalanlar da şöyle dediler: "- Falancaların ibadet ettiği gibi biz de ibadet edelim. Falancaların yeryüzünde dolaştığı gibi biz de dolaşalım, falancaların edindiği gibi biz de evler edinelim." Bunlar şirkleri üzerine devam eden kimselerdi. Bunlar kendilerine uydukları (diğer) kimselerin imanlarını da bilmiyorlardı. Hazreti Peygamber (aleyhissalatu vesselam)'e nübüvvet geldiği zaman, bu ruhbanlardan pek az kimse kalmıştı. Bu kişi, mabedinden indi, seyyah olup dolaşan bir kişi seyahatinden döndü, bir kişi de manastırından çıktı. Bunlar gelip iman ettiler ve tasdikte bulundular. (Bütün Ehl-i Kitap hakkında) Cenab-ı Hakk şöyle buyurdu: "Ey iman edenler, Allah'tan korkun. Onun peygamberine de iman edin ki, (Allah) size rahmetinden iki kat nasib versin" (Hadid, 28). Burada zikri geçen iki kat nasibden biri: Hazreti İsa (aleyhisselam)'ya İncil'e ve Tevrat'a olan imanları sebebiyledir, diğeri de Hazreti Muhammed aleyhissalatu vesselam)'e olan imanları ve onu tasdikleri sebebiyledir. (Ayet şöyle devam ediyor): "Sizin için yardımıyla yürüyeceğiniz bir nur lutfetsin..." (Hadid, 28). Bu nurdan maksad Kur'an ve Hazreti Peygamber (aleyhissalatu vesselam)'e ittiba etmeleridir. Vahiy şöyle devam ediyor: "...Ehl-i Kitap, hakikaten Allah'ın fazl(u kerem)inden hiçbir şeye nail olamayacaklarını, muhakkak bütün inayetin Allah'ın elinde bulunduğunu, onu (ancak) dileyeceği kimselere vereceğini bilmedikleri için mi (küfürde inad ediyorlar? Halbuki bunu pekala biliyorlar da). Allah büyük fazl-u kerem sahibidir" (Hadid, 29).
815 | Hazreti Aişe (radıyallahu anha) buyurdu ki: "Hamd o Allah'adır ki, bütün sesleri işitir. Israrcı (mücadeleci) kadın Havle, Hazreti Peygamber (aleyhissalatu vesselam)'i evinin yanında buldu. Resûlullah (aleyhissalatu vesselam)'a birşeyler söylüyordu. Azna ne söylediğini işitmiyordum. Cenab-ı Hakk şu ayeti indirdi: "(Habibim) Zevci hakkında seninle direşip duran (nihayet halinden) Allah'a şikayet etmekte olan (kadın)ın sözünü umulduğu veçhile Allah dinlemiştir. Allah sizin konuşmanızı zaten işitiyordu. Çünkü Allah hakkıyla işitici, kemaliyle görücüdür" (Mücadele 1).
816 | Havle bintu Malik İbni Sa'lebe (radıyallahu anha) anlatıyor: "Kocam Evs İbnu's-Samit bana zıharda bulunmuştu. Derhal Hazreti Peygamber (aleyhissalatu vesselam)'e şikayete geldim. Resûlullah (aleyhissalatu vesselam)'a durumu arzedince bana: "Allah'tan kork, o senin amcaoğlundur" diye onun hakkında beni iknaya çalışıyordu. Ben ısrarıma devam ettim. Derken ayet nazil oldu. "(Habibim) zevci hakkında seninle direşip duran (nihayet halinden) Allah'aşikayet etmekte olan kadının sözünü umduğu veçhile Allah dinlemiştir..." (Mücadele,1). Vahiy üzerine Resûlullah (aleyhissalatu vesselam): " Kocan bir köle azad eder" buyurdu. Ben: "- Onun kölesi yok!" dedim. Resûlullah (aleyhissalatu vesselam): " Öyleyse ard arda iki ay oruç tutar" dedi. Ben tekrar: "- Ey Allah'ın Resülü, kocam çok yaşlıdır, oruca tahammül edemez!" dedim. " Öyleyse,dedi, altmış fakir doyursun!" "- Onun elinde, dedim, sadaka olarak verecek hiçbir şeyi yok, (nasıl altmış fakir doyuracak?)" " Öyleyse, dedi, ona ben yardım edeyim. Şu bir arak hurmayı al götür!" "- Ey Allah'ın Resülü, dedim, diğer bir arak'ı da ben verip ona yardım edeyim." " Güzel söyledin, dedi, git bunlarla ona bedel altmış fakiri doyur. Sonra da (eski nikahınla) amcaoğluna dön!" Ravi bir arakın altmış sa' miktarında bir ölçek olduğunu belirtti.
817 | Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Ey iman edenler, siz Peygambere mahrem bir şey arzetmek istediğiniz vakit bu mahrem konuşmanızdan evvel sadaka verin. Bu sizin için daha hayırlı, daha temizdir. Fakat bulamazsanız Şüphe yok ki Allah çok mağfiret edici, çok esirgeyicidir" (Mücadele, 12) mealindeki ayet nazil olduğu zaman Hazreti Resûlullah (aleyhissalatu vesselam) bana: " (Bu sadakanın) bir dinar olmasına ne dersin?" diye sordu. Ben: "- Bu miktar çoktur, takat getiremezler" dedim. " Yarım dinara ne dersin?" dedi. "- Ona da takat getiremezler" dedim. " Öyleyse ne kadar o1sun?" dedi. "- Bir kıl (ağırlığında altın) miktarı" dedim. " Sen de pek parasızsınl" dedi. Bunun üzerine şu ayet indi: "Mahrem konuşmanızdan evvel sadakalar vereceğinizden korktunuz mu? Çünkü işte yapmadınız. (Bununla beraber) Allah sizin tevbelerinizi kabul etti. O halde namazı kılın. Zekatı verin. Allah ve Peygamberine (diğer emirlerinde de) itaat edin. Allah ne yaparsanız hakkıyla haberdardır" (Mücadele,13). Hazreti Ali (radıyallahu anh) der ki: "Allah, benim sebebimle bu ümmetin mükellefıyetini hafıfletti."
818 | Hazreti Ali (radıyallahu anh) der ki: "Bu ayet ile benden başkası amel etmedi."
819 | Ma'kıl İbnu Yesar (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabaha erdiği zaman üç kere "Euzubillahi's-semi'il-alim mineş-şeytani'r-racim" der ve Haşr suresinden üç ayet okursa, Allah onun için yetmiş bin meleği vekil tayin eder de onlar, akşam oluncaya kadar kendisine rahmet okurlar. Şayet o gün ölecek olsa şehid olarak ölür. Akşam vaktinde aynı şekilde okuyacak olsa, (keza sabaha kadar aynı şeyler sözkonusudur).
820 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Nadir'in hurmalığını yaktırdı ve kestirdi. Burası (Medine'de Yahudilerin ikamet ettikleri yer olan) Büveyra (denen mevki) idi. Vak'aüzerine şu ayet indi: "Herhangi bir hurma ağacını kestiniz, yahud kökleri üstünde dikili bıraktınızsa (hep) Allah'ın izniyledir. (Bu izin de) fasıkları rüsvay edeceği için (verilmiş)tir" (Haşr, 5).
821 | Ka'b (radıyallahu anh) anlatıyor: "...O, bunların yüreklerine korku düşürdü. Öyle ki, evlerini hem kendi elleriyle hem mü'minlerin elleriyle harap ediyorlardı. İşte ey akıl ve basiret sahipleri bundan ibret alın"(Haşr, 2) mealindeki ayet, Hazreti Peygamber (aleyhissalatu vesselam) tarafından Medine'den sürülen Yahudiler hakkında nazil oldu. Hazreti Peygamber (aleyhissalatu vesselam) mallarından (silah hariç), sadece develerinin taşıyabileceği kadarını götürmelerine izin vermişti. Onlar, evlerinin eşiklerinden, kapılarından ve diğer ahşap kısımlarından tutup yıkıyorlardı. Beni Nadir'in hurmalığı hassaten Resul-i Ekrem'in idi, O'na bunu Cen b-ı Hakk tahsis etmişti."
822 | İbnu Ömer (radıyallahu anh): "Allah'ın onların mallarından Peygamberine verdiği fey'e gelince, siz bunun üzerine ne ata ne deveye binip koşmadınız..." ayeti hakkında şunu söyledi: "Resûlullah (aleyhissalatu vuesselam) Fedek ahalisi ve ismen belirttiği ancak şu anda hatırlayamadığım köylerle sulh yaptı. Bu esnada (Hayber'in geri kalan köylerinde yaşayan) ahaliyi muhasara etmişti. Bu (muhasara altındaki)ler, Hazreti Peygamber (aleyhissalatu vesselam)'e sulh için hey'et gönderdiler. Ayette geçen"Siz bunun üzerine ne ata ne de deveye binip koşmadınız" demek, "Siz savaşmadınız" demektir. Zühri der ki: Benu'n Nadir münhasıran Resûlullah (aleyhissalatu vesselam)'a ait idi. Çünkü orayı zorla fethetmediler, anlaşarak fethettiler. Bu sebeple Hazreti Peygamber (aleyhissalatu vesselam) buradan elde edilen ganimeti sadece Muhacirler arasında taksim etti. Ondan, Ensar'dan olanlara, ihtiyaç sahibi iki kişi hariç, kimseye bir şey vermedi."
823 | Hazreti Ömer (radıyallahu anh) anlatıyor: "Beni Nadir'in emvali, Cenab-ı Hakk'ın Resulüne (aleyhissalatu vesselam) fey' kıldığı, üzerine at ve deve koşulmayan (yani savaşsız elde edilen) mallardandı. Ureyne köyleri, Fedek, tıpkı (Kureyza ve Nadir'in emvali gibi) sırf Resûlullah (aleyhissalatu vesselam)'a ait yerlerdi. Resûlullah (aleyhissalatu vesselam) buralardan elde edilen gelirlerden ailesinin bir yıllık nafakasını ayırırdı. Geri kalanı da Allah yolunda hazırlık olmak üzere silah ve binek için sarfederdi. (Nitekim ayette şöyle buyrulmuştur): "Allah'ın (fethedilen diğer küffar) memleketleri ahalisinden Peygamberine verdiği fey'i, Allah'a, Peygamberine, hısımlara, yetimlere, yoksullara, yolda kalanlara aittir. Ta ki bu mallar içinizden yalnız zenginler arasında dolaşan bir devlet olmasın..." (Haşr, 7). ( Hazreti Peygamber (aleyhissalatu vesselam)'e intikal eden) bu pay, bu sayılanlara ve ayrıca "evlerinden ve mallarından çıkarılmış olan fakirlere, onlardan önce (Medine'yi) yurt ve iman evi edinmiş olan kimselere, kendilerinden sonra gelenlere aittir." Bu ayet, (kıyamete kadar gelecek) mü'minlerin tamamına şamildir. Tek istisnayı köle olarak sahib olduklarınız teşkil ediyor. Köleleriniz dışındaki her Müslüman bu payda hisse ve hak sahibidir."
824 | Ebu Hüreyre (radıyallahu anh), "Kendilerinde fakirlik ve ihtiyaç olsa bile (onları, Muhacirleri) öz canlarından daha üstün tutarlar.." (Haşr, 9) mealindeki ayetle ilgili olarak şu açıklamayı yaptı: "Ensar'dan birinin evine misafır geldi ve geceyi yanında geçirdi. Ev sahibinin evinde kendisinin ve çocuklarının yiyeceğnnden başka yiyecek bir şey yoktu. Hanımına: "Çocukları uyut, ışığı söndür ve mevcut yiyeceği misafıre yaklaştır" diye emretti. Bunun üzerine ayet indi.
825 | Hazreti Enes (radıyallahu anh), "Ehl-i Kitap'tan o kafiır kardeşlerine: "Açıdolsun, eğer siz yurtlarınızdan çıkarılırsanız biz de muhakkak sizinle beraber çıkarız, sizin aleyhinizde hiçbir kimseye ebedi taat etmeyiniz. Eğer sizinle harp ederlerse muhakkak ve muhakkak biz, size yardım ederiz" diyen o münafıkları görmedin mi? Halbuki Allah şahidlik eder ki, onlar hakikaten ve katiyyen yalancıdırlar" (Haşr, 11), mealindeki ayette zikri geçen kimsenin münafıkların başı Abdullah İbnu Übey olduğunu, bu sözü Beni Nadir Yahudilerini Hazreti Peygamber (aleyhissalatu vesselam)'in Medine'den çıkarmak istediği zaman, onları Hazreti Peygamber (aleyhissalatu vesselam)'e karşı tahrik etmek için söylediğini belirtir."
826 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadınlarla biatı (elle musafaha etmeden) sözle yapıyor ve şu ayette belirtilen şartları koşuyordu: "Allah'a hiçbir şeyi eş tutmamaları, hırsızlık yapmamaları, zina etmemeleri, evlatlarını öldürmemeleri, elleriyle ayakları arasında bir iftira düzüp getirmeleri, (emredilecek) herhangi bir iyilik hususunda sana asi olmamaları.." (Mümtahine,12). Hazreti Peygamber (aleyhissalatu vesselam)'in eli, malik olmadığın hiçbir kadının eline asla değmedi. Kadınlar, bu şartları kendi sözleri ile ikrar edince, Hazreti Peygamber (aleyhissalatu vesselam): "Artık gidin, sizinle biat ettik" derdi (ve musafahada bulunmadan onlarla biatını tamamlardı). Hayır, Allah'a yemin olsun, asla onun eli hiçbir kadının eline değmedi. Fakat kadınlarla sözle biat akdi yaptı."
827 | İbnu Abbas (radıyallahu anhüma), (kadınlar biatıyla ilgili ayette geçen), "Herhangi bir iyilik hususunda sana asi olmasınlar" şartı hakkında şunu söylemiştir: "Bu, Allah'ın kadınlara koşmuş bulunduğu bir şarttır."
828 | Abdullah İbnu Selam (radıyallahu anh) anlatıyor: "Kendi aralarında müzakere eden bir grup Ashabın arasında oturuyordum. "Keşke, diyorlardı Allah nazarında hangi amelin daha muteber olduğunu bilsek de onu yapsak." Bunun üzerine şu mealdeki ayet nazil oldu: "Göklerde ne var, yerde ne varsa hepsi Allah'ı tesbih ve tenzih etmektedir. O, galib-i mutlaktır, yegane hüküm ve hikmet sahibidir. Ey iman edenler, yapamayacağınız şeyi niçin söylersiniz? Yapamayacağınızı söylemeniz, en şiddetli bir buğzu (davet etmiş olmak) bakımından Allah indinde büyüdü" (Saff, 1-3). Resûlullah (aleyhissalatu vesselam) yanımıza gelerek vahyi okudu."
829 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Biz Hazreti Peygamber (aleyhissalatu vesselam)'le birlikte namaz kılarken yiyecek maddesi taşıyan bir kervan geldi. Cemaatte bulunanlar, (camiyi bırakıp) kervanı karşılamaya koştular. Camide on iki kişi kaldı. Hazreti Ebu Bekir ve Ömer (radıyallahu anhüma) kalanlar arasındaydı. Bu durum üzerine şu ayet nazil oldu. (mealen): "Onlar bir ticaret, yahud bir oyun, bir eğlence gördükleri zaman ona yönelip dağıldılar. Seni ayakta bıraktılar. De ki: Allah nezdindeki (sevab, mü'minler için) eğlenceden de, ticaretten de hayırlıdır. Allah, rızık verenlerin en hayırlısıdır" (Cum'a, 11).
830 | Hazreti Cabir (radıyallahu anh): "...Medine'ye dönersek, şerefli kimseler alçakları and olsun ki, oradan çıkaracaktır" (Münafıkün, 8) mealindeki ayet hakkında şu açıklamayı yapmıştır: "Bunu söyleyen (meşhur münafık) Abdullah İbnu Übey İbni Selül'dür."
831 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Bir sefer esnasında Hazreti Peygamber (aleyhissalatu vesselam)'le beraber çıkmıştık. Bir ara bütün askerler sıkıntıya düştü. Übey İbnu Selül (fırsattan istifade) şöyle dedi: "Resûlullah'ın yanındakilere infak etmeyin de etrafından dağılsınlar." Ayrıca şunu da ilave etti: "Hele Medine'ye bir dönelim, aziz olanlar, zelil olanları oradan sürüp çıkaracaktır." Ben hemen gelip bu sözleri Hazreti Peygamber'e haber verdim. Resûlullah (aleyhissalatu vesselam) Übey İbnu Selül'e adam göndererek yanına çağırdı ve "Böyle mi söyledin?" diye sordu. İbnu Selül, böyle bir davranışa yer vermediğine dair yemin etti. (Orada bulunanlar bu söze inanarak): "Zeyd, Resûlullah (aleyhissalatu vesselam)'a yalan söyledi" dediler. Bu sözlerine çok üzüldüm. Öyle ki, Cenab-ı Hakk beni tasdiken şu vahyi indirdi: "(Ey Muhammed) münafıklar sana gelince, "Senin, şüphesiz Allah'ın peygamberi olduğuna şehadet ederiz" derler. Allah, senin kendisinin peygamberi olduğunu bilir, bunun yanında münafıkların yalancı olduklarını da bilir..." (Münafıkün,1). (Zeyd) der ki: "Sonra Hazreti Peygamber (aleyhissalatu vesselam), (onlara: "Özür dileyin de) sizin için Allah'tan mağfiret taleb edeyim"dedi ise de başlarını çevirip gittiler." Zeyd İbnu Erkam (radıyallahu anh), "..Onlar tıpkı sıralanmış kof kütük gibidirler..." (Münafıkün 4) mealindeki ayetle ilgili olarak da şu açıklamayı yaptı: "Münafıklar yakışıklı kimselerdi."
832 | İbnu Abbas (radıyallahu anhüma) bir keresinde: "Kimin haccedecek kadar veya zekat farz olacak kadar malı olur da bu farzları ifa etmezse, ölüm sırasında geri dönüş (rec'a) taleb eder" buyurmuştu. Bir adam kendisine: "Ey İbnu Abbas, Allah'tan kork, geri dönüşü küffar taleb edecektir" dedi. İbnu Abbas (radıyallahu anhüma): "Ben size bu hususta ayet okuyayım" dedi ve şu ayeti okudu: "Ey iman edenler, sizi ne mallarınız, ne evlatlarınız Allah'ın zikrinden alıkoymasın. Kim bunu yaparsa işte onlar hüsrana uğrayanların ta kendileridir. Herhangi birinize ölüm gelip de: "Ey Rabbim, beni yakın bir müddete kadar geciktirseydin de sadaka verip dursaydım, iyi adamlardan olsaydım" diyeceğinden evvel size rızık olarak verdiğimizden (Allah yolunda) harcayın. Halbuki Allah hiçbir kimseyi eceli gelince, asla geri bırakmaz. Allah ne yaparsanız, hakkıyla haberdardır" (Münafıkün 9-11 ) Adam tekrar: "Zekat vermeyi gerekli kılan miktar nedir?" diye sordu. İbnu Abbas (radıyallahu anhüma): "Mal iki yüz (dirheme) ulaşır ve geçerse." Adam: "Pekala, haccı gerekli kılan şey nedir`?" diye sordu. İbnu Abbas: "- Azık ve binek!" cevabını verdi.
833 | Alkame hazretlerinin İbnu Mes'ud (radıyallahu anh)'dan naklettiğine göre, İbnu Mes'ud, "...Kim Allah'a iman ederse (Allah) onun kalbini doğruya götürür.." (Teğabün,11) mealindeki ayetle ilgili olarak şu açıklamayı yapmıştır: "Bunlar kişinin maruz kaldığı musibetlerdir. İnanan kişi, (Allah'ın lütfu ve keremi ile) bu musibetlerin Allah'tan olduğunu bilir, Allah'ın takdirine teslimiyet gösterip, razı olur (ve Sabreder)."
834 | İbnu Abbas (radıyallahu anhüma), "Ey iman edenler, eşlerinizin evlatlarınızın içinde hakikaten size düşman olanlar da vardır. O halde onlardan sakının.." (Teğabün 14) mealindeki ayet hakkında şu açıklamayı yaptı: "Bu hitaba maruz kalan kimseler bir kısım Mekkeli erkeklerdir. Bunlar, hicret ederek Hazreti Peygamber (aleyhissalatu vesselam)'e gelmek isterler, fakat kadın ve çocukları kendilerini terketmelerini istemeyerek hicretlerine mümanaat etmişlerdir. Bu kimseler bilahare hicret edip gelince, halkın, din hususunda çok şey öğrenmiş olduğunu görürler. Bunun üzerine (kendilerinin önceden hicret etmelerine mani olan) zevce ve evlatlarını cezalandırmak istediler. Bu hal karşısında Cenab-ı Hakk mezkur ayeti inzal buyurdu."
835 | İbnu Abbas (radıyallahu anhüma)'tan rivayet edildiğine göre, "Ey Peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın.." (Talak 1) mealindeki ayeti, "...iddetlerinin önünde boşayın" diyerek kıraat etmiştir (okumuştur)" İmam Malik der ki: "Bununla, her temizlik devresinde bir kere boşaması gerektiğini kastedmiştir. "
836 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) balı ve tatlı şeyleri severdi. Ayrıca, ikindi namazlarını kıldıktan sonra (hergün) kadınlarını teker teker ziyaret eder, her birine yaklaşır (sohbette bulunurdu.) Bu ziyaretlerinin birinde Hazreti Hafsa (radıyallahu anha)'nın yanına girmişti. Bu defa onun yanında, her zamanki kaldığı mutad müddetten fazla kaldı. Ben bunu kıskanarak sebebini (Resûlullah'ın diğer hanımlarından) sordum. Bana: "Yakınlarından bir kadın Hafsa'ya bir okka (Taif) balı hediye etti, Resûlullah (aleyhissalatu vesselam)'a ondan şerbet yapıp ikram etmiş olmalı, (o da şerbet hatırına sohbetini biraz uzatmıştır)" dediler. Ben: "- Öyleyse, kasem olsun biz de ona mutlaka bir hile kurmalıyız!" dedim. Sevde (radıyallahu anha)'ye: "- (Hafsa'dan sonra sıra senin) O girince sana yaklaşacak. Sana yaklaşınca O'na: "Ey Allah'ın Resûlü! Sen megafıh mi yedin?" diyeceksin. (Ben biliyorum ki, o sana:) "Hayır!"diyecek. O zaman sen de: "Öyleyse senden burnuma gelen bu koku da ne?" diyeceksin." Bir rivayette Hazreti Aişe şu açıklamayı yapar: "Resûlullah (aleyhissalatu vesselam) kendisinde kötü bir koku hissedilmesine tahammül edemez, buna çok üzülürdü (Bu sebeple gerçeği. itiraf ederek) muhakkak "Hafsa bana bal şerbeti ikram etti" diyecek. O zaman sen kendisine "Demek ki arı, balını urfut ağacından almış" diyeceksin. (Senden sonra bana uğradığı zaman) ben de böyle hareket edip aynı şeyleri söyleyeceğim. Ey Safıyye, sana uğradığı zaman sen de aynı şeyleri söyle! dedim." Hazreti Aişe anlatmaya devam etti: "Sevde (bilahere bana) dedi ki: "Kendinden başka ilah bulunmayan Allah'a kasem olsun, bana tenbih ettiğin şeyleri, Resûlullah (aleyhissalatu vesselam) kapıdan görünür görünmez, senden korktuğum için (unutmadan) hemen söylemek istedim." Ne ise, Resûlullah (aleyhissalatu vesselam) kendisine yaklaşınca Sevde: "Ey Allah'ın Resûlü meğafır mi yediniz?" der: "Hayır!" cevabını alır. Bunun üzerine aralarında şu konuşma geçer: "- Öyleyse bu koku da ne?" " Hafsa bana bal şerbeti ikram etti. " "- Demek ki arı urfut yemiş." Hazreti Aişe (radıyallahu anha) anlatmaya devam ediyor: "Resûlullah (aleyhissalatu vesselam) bana uğrayınca ben de aynı şeyleri söyledim. Keza, Safıyye (radıyallahu anha)'ye uğrayınca o da aynı şeyleri söyledi. Müteakiben Resûlullah (aleyhissalatu vesselam) Hafsa (radıyallahu anha)'nın yanına girince: "- Ey Allah'ın Resûlü sana o şerbetten ikram edeyim mi?" diye sorar. Hazreti Peygamber (aleyhissalatu vesselam): "- Hayır, ihtiyacım yok!" cevabını verir. (Bu durumu işittiği zaman) Sevde (radıyallahu anha): "- Allah'a kasem olsun balı ona haram ettik!" dedi. Ben kendisine: "- Sus, (sesini çıkarma)" dedim."
837 | Bir başka rivayette (Resûlullah (aleyhissalatu vesselam): "Zeyneb Bintu Cahş'ın yanında bal şerbeti içtim, artık bir daha onu içmeyeceğim" der ve şu ayet nazil olur: "Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helal kıldığı şeyi niçin kendine haram ediyorsun? (Bununla beraber üzülme) Allah çok mağfiret edici, çok esirgeyicidir. Allah, yeminlerinizin (keffaretle) çözülmesini size farz kılmıştır. Allah sizin yardımcınızdır. Ve O, hakkiyle bilendir, tam hüküm ve hikmet sahibidir. Hani Peygamber, zevcelerinden birine gizli bir söz söylemişti. Bunun üzerine o (zevce) bunu haber verip de Allah da ona bunu açıklayınca (peygamber) bunun ancak bir kısmını bildirmiş, bir kısmından da vazgeçmişti. Artık bunu kendisine söyleyince o (zevce) "Bunu sana kim haber verdi?"dedi. (Peygamber de), "Bana her şeyi bilen, her şeyden haberdar olan (Allah) haber verdi" dedi. Eğer her ikiniz de Allah'a tevbe ederseniz (ne ala, çünkü) hakikaten sizin kalpleriniz kaymıştır, (yok) onun aleyhinde birbirinize arka verirseniz, hiç şüphesiz Allah bizzat onun yardımcısıdır, Cebrail de mü'minlerin salih olanları da. Bunların ardından bütün melekler de (ona) yardımcıdır..." (Tahrim 1-4). (Ayet-i kerimede geçen:) "Eğer her ikiniz de Allah'a tevbe ederseniz" ibaresinde kastedilen iki şahıs Hazreti Hafsa ve Hazreti Aişe (radıyallahu anhüma)'dir. (Yine ayet-i kerimede geçen:) "Hani Peygamber, zevcelerinen birine gizli bir söz söylemişti..." ibaresinde zikri geçen gizli söz, Resûlullah'ın: "Bal şerbeti içtim, artık bir daha içmeyeceğim, bu hususta yemin de ettim, ancak bunu bir başkasına açma" şeklindeki sözleridir."
838 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın zaman zaman birleştiği bir cariyesi vardı. Hazreti Aişe ve Hazreti Hafsa (radıyallahu anhüma) (cariyeye temasını önlemek için) peşini bırakmadılar. Sonunda Resûlullah (aleyhissalatu vesselam) bu cariyeyi nefsine haram etti. Bunun üzerine: "Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helal kıldığı şeyi niçin kendine haram ediyorsun?..." diye başlayan Tahrim süresi nazil oldu."
839 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an-ı Kerim'de otuz ayetlik (şanı yüce) bir süre vardır. Bu süre (kendisini okuyan) kimseye (kıyamet günü) şefaat eder ve Allah'ın onu affetmesini sağlar. Bu süre Tebarekellezi bi-Yedihi'l-Mülk'dür." Ebu Davud'daki rivayette: "(Okumak suretiyle) arkadaşlığını kazanan kimseye sûre şefaat eder" denilmiştir.
840 | Tirmizi'de, İbnu Abbas'tan gelen bir diğer rivayette, İbnu Abbas (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini belirtir: "Bu süre (kabir azabına, veya kabir azabına sebep olan günahlara karşı) engeldir, bu süre kurtuluş sebebidir, kişiyi kabir azabından kurtarır." Rezin şunu ilave etmiştir: "İbni Şihab demiştir ki: "Humeyd İbnu Abdirrahman'ın bana haber verdiğine göre, Resûlullah şöyle buyurmuştur: "Mülk suresi, kabirde, arkadaşı yerine mücadele eder (ve onu azabtan korur)."
841 | İbnu Abbas (radıyallahu anhüma), "Pek kaba, bir de kulağı kesik" (Kalem 13) mealindeki ayet hakkında şu açıklamayı yapmıştır: "Burada zikredilen kimse Kureyş'ten bir adamdır, onun kulağında, koyun kulağındaki kesiklik gibi bir kesiklik vardı."
842 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, "Baldırların açılacağı, kendilerinin secdeye davet edileceği gün..." (Kalem 42) mealindeki ayetle ilgili olarakşöyle diyordu: "Rabbimiz baldırını açar, her mü'min erkek ve her mü'mine kadın O'na secde eder. Dünyada iken kendisine riya ve gösteriş olarak secde edenler geri kalırlar. Onlar da secde etmeye kalkarlar, ancak sırtları bükülmeyen yekpare bir tabakaya dönüşür (ve secde edemezler)."
843 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Nuh (aleyhisselam) kavminde mevcut olan putlar sonradan Araplara intikal etmiştir. Şöyle ki: Vedd adındaki put Devmetu'l-Cendel'de idi ve Kelb kabilesine aitti. Süva' adındaki put Hüzeyl'in idi. Yeğüs adındaki put Murad kabile sine aitti. Sonra Benu Gutayf'ın oldu, Sebe'ye yakın Curf nam mevkideydi. Yeuk, Hamedan'a aitti. Nesr, Himyer'in, Al-i Zi'l-Kela'ın idi. Bu put isimleri aslında Nuh kavmindeki salih kimselere aitti. Şeytan bu salihler ölünce kavimlerine şu telkini yaptı: "Salih kişilerinizin oturmuş oldukları yerlere (onların hatırasına dikitler dikin ve bunlara onların isimlerini verin". Halk bu telkine uyup, söyleneni yaptı. Bidayette tapınma yoktu. Ancak ne zaman ki bunlar helak olup gittiler ve haklarındaki bilgi de unutuldu, bu putlara tapınmaya başladılar."
844 | İbnu Abbas (radıyallahu anhüma) şöyle demiştir: " Hazreti Peygamber (aleyhissalatu vesselam), cinlere Kur'an okumadığı gibi, onları görmedi de. Resûlullah (aleyhissalatu vesselam) bir grup ashabıyla Ukaz panayırına gitmek niyetiyle yola çıktı. Bu esnada, şeytanlarla, semadan gelen haber arasına engel konmuş idi. (Bundan dolayı, mutad olarak semadan haber getiren) şeytanlar üzerine şahablar gönderildi. Böylece şeytanlar kavimlerine (eli boş ve habersiz) döndüler. Kavmi: "- Ne var, niye (boş) döndünüz?" diye sordular. Onlar: "- Bizimle semavi haber arasına mania kondu, üzerimize şahablar gönderildi. (Biz de kaçıp geri geldik)" dediler. "- Bu, dediler, yeni zuhur eden bir şey sebebiyle olmalı, arzın doğusunu ve batısını dolaşın, (bu engel hakkında bir haber getirin)." (Yeryüzünü taramak üzere gruplar halinde yola çıktılar. Bunlardan) Tihame tarafına giden bir grup, (Ukaz panayırına giderken yolda ashabıyla sabah namazı kılmakta olan Hazreti Peygamber (aleyhissalatu vesselam)'e (Nehle denen yerde) rastladı. Kur'an-ı Kerim'in tilavetini duyunca durup kulak kabarttılar. "- Bizimle semavı haber arasına engel olan şey işte bu!" deyip kavimlerine döndüler. Onlara şöyle dediler: "- Biz hakiki hayranlık veren bir Kur'an dinledik ki o, Hakk'a ve doğruya götürüyor. Bundan dolayı biz de ona iman ettik. Rabbimize (bundan sonra) hiçbir şeyi asla ortak tutmayacağız.." (Cin 1-2) Bunun üzerine Cenab-ı Hakk Peygamberine (aleyhissalatu vesselam) vahyederek durumu bildirdi: "(Habibim) de ki: Bana şu hakikatler vahyolunmuştur: "Cinden bir zümre (benim Kur'an okuyuşumu) dinlemiş de (şöyle) söylemişler: "Bize, hakiki hayranlık veren bir Kur'an dinledik ki o, Hakk'a ve doğruya götürüyor..." (Cin 1-Cin'in sözü 15. ayette biter).
845 | İbnu Abbas (radıyallahu anhüma) Müzzemmil suresinde geçen: "Ey (esvabına) bürünen (habibim), gecenin birazı hariç olmak üzere kalk, yarısı miktarınca, yahud ondan birazını eksilt. Yahut (o yarının) üzerine (ilave edip) artır. Kur'an'ı da açık açık tane tane oku..." (Müzzemmil 1- 4) ayetleri hakkında şu açıklamayı yaptı: Bu ayeti, aynı surede yer alan: "...O, buna sizin takat getiremiyeceğ'inizi bildiğ'i için size karşı (ruhsat canibine) döndü. Artık Kur'an'dan kolay geleni okuyun..."(Müzzemmil 20) müteakip bir ayet neshetti." İbnu Abbas (radıyallahu anh) devamla, surede geçen: "Şüphesiz gece kalkışı daha te'sirli ve o zaman okumak daha elverişlidir" (6. ayet) mealindeki ayette geçen, "gece kalkışı"ndan murad, gecenin evvelidir. Böylece mana şu oluyor: "Gecenin evvelinde kalkmak, gece namazı olarak Allah'ın size farz kıldığı ibadeti yerine getirmenize daha elverişlidir." Bunun sebebi şudur: İnsan bir kere uyudu mu, ne zaman uyanacağını bilemez. "Şüphesiz gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir" ayetinde geçen "okumak daha elverişlidir"den maksada gelince "Kur'an'ı anlamak, Kur'an'da fıkıh sahibi olmak" demektir. İbnu Abbas, "Gündüzleyin seni uzun uzun alıkoyacak işler var" (7. ayet) mealindeki ayeti de, "Kur'an okumaktan çokca uzak kalmak" şeklinde anlamıştır.
846 | Bir başka rivayette şöyle denir: Müzzemmil suresinin baş tarafı indiği zaman mü'minler, Ramazan ayındaki kalkışları gibi geceleri kalkarlardı. Bu hal surenin (ruhsat getiren) son kısmı nazil oluncaya kadar devam etti."
847 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (Müddessir suresinin, "Onu sarp bir yokuşa sardıracağım" mealindeki 17. ayetinde geçen (sarp yokuş) kelimesini "Ateşten bir dağdır, kafır ona yetmiş yılda çıkar, çıktıktan sonra tekrar yetmiş yılda cehenneme geri iner. Böylece cehennemde ebediyyen azab çeker" diye açıklamıştır."
848 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Yahudilerden bir kısmı, Hazreti Peygamber (aleyhissalatu vesselam)'in bazı ashabına: "Peygamberiniz, cehennem bekçilerinin sayısını biliyor mu?" diye sordular. Onlar: "- Şimdilik bilmiyoruz, kendisinden soralım!" diye cevap verdiler. İçlerinden biri Hazreti Peygamber (aleyhissalatu vesselam)'e gelerek: "- Ey Muhammed! Bugün ashabına galebe çalındı" dedi. Resûlullah (aleyhissalatu vesselam): " Ne ile, nasıl galebe çaldılar?" diye sordu. "- Yahudiler, dedi, onlara: "Peygamberiniz cehennem bekçilerinin sayısını biliyor mu?" diye sordu. " Peki ne cevap verdiler?" "- Şimdilik bilmiyoruz, peygamberimizden soralım" dediler. Hazreti Peygamber (aleyhissalatu vesselam): " Bir kavme bilmediği şey sorulursa, onlar da: "Bilmiyoruz, peygamberimize soralım deseler bu onlara galebe çalmak mı sayılır hiç? Fakat Yahudiler peygamberlerine (olmayacak şey sormuşlar): "Bize açıktan açığa Allah'ı göster" demişlerdi. O Allah düşmanlarını bana getirin. Ben de onlara cennetin beyaz toprağından sorayım." dedi. Yahudiler geldiler ve: "- Ey Ebu'l-Kasım, cehennemin bekçileri kaç tanedir?" dediler. Hazreti Peygamber (aleyhissalatu vesselam) parmaklarıyla bir on, bir de dokuz göstererek "19" dedi. "- Evet!" dediler. Resûlullah (aleyhissalatu vesselam) da onlara: " Pekala cennetin toprağı nasıldır?" diye sordu. Bir ara sustular. Sonra: "- Ey Ebu'l-Kasım, bize sen söyle!" dediler. Resûlullah (aleyhissalatu vesselam): "- Beyaz undan yapılmış ekmektir."
849 | Hazreti Enes (radıyallahu anh), Müddessir suresinin 56. ayetinde geçen, "O kendisinden korkulmaya daha layık, bağışlamaya daha ehildir" ifadesini Hazreti Peygamber (aleyhissalatu vesselam)'in şöyle tefsir ettiğini belirtir: "Cenàb-ı Hakk (burada) buyuruyor ki: "Ben korkulmaya layığım, kim benden korkarsa kendine bir başka ilah edinmesin, onu affetmeye de ben ehilim, (bir başkası affedemez)".
850 | İbnu Abbas (radıyallahu anhüma), "Ey Muhammed! Cebrail sana Kur'an okurken, unutmamak için acele edip onunla beraber söyleme (sadece dinle)" (Kıyamet 16) mealindeki ayet hakkında şu açıklamayı yaptı: " Hazreti Peygamber (aleyhissalatu vesselam) vahiy geldiği zaman büyük bir şiddet (ve ağırlık) hissederdi. Bunun tesiriyle dudaklarını kımıldatırdı. Bunun üzerine şu ayet indi. (mealen): "(Ey Muhammed, Cebrail sana Kur'an okurken acele edip onunla beraber söyleme (sadece dinle). Onu toplamak ve okutmak bize aittir" (Kıyamet 16). İbnu Abbas devamla der ki: "Ayette geçen "onun toplanması" tabirinden murad "(yeni nazil olan) ayetin Hazreti Peygamber (aleyhissalatu vesselam)'in kalbinde toplanması, yerleşmesi, sonra da Hazreti Peygamber (aleyhissalatu vesselam) tarafından okunmasıdır." "Biz vahyi okuduğumuz zaman, sen onun kıraatine uy" (18. ayet) ayetinde de, "Dinle ve sus, sonra onu sana biz okuturuz" denmektedir. Bu vahiyden sonra, Cibril (aleyhisselam) vahiyle gelince, sadece dinlerdi. Cibril gidince yeni gelen vahyi, kendisine nasıl okunmuş ise, öylece okurdu."
851 | İbnu Abbas (radıyallahu anhüma), Mürselat suresinde geçen: "O (ateş), her biri sanki bir kasr (büyüklüğünde) kıvılcım atar" (32. ayet) mealindeki ayet hakkında şunu söyledi: "Biz kış için üç zira' boyunda veya daha küçük odun toplar, bunlara: "kasr" derdik. İbnu Abbas: Müteakiben gelen ayetinde geçen kelimesini de "Gemi halatlarıdır, (kuvvetli olmaları için) insanların belleri kalınlığına ulaşacak kadar kat kat edilmiş kalın halatlar" diye açıklamıştır.
852 | İkrime (merhum), Amme suresinde geçen "(Müttakiler için)... dolu kadehler (vardır)"(34. ayet) ayetini "mütemadiyen dolu kalan" diye açıklamıştır.
853 | Urve anlatıyor: " Hazreti Aişe (radıyallahu anha) buyurdu ki: Abese ve Tevella suresi ama olan İbnu Ümm-i Mektum hakkında nazil oldu. Şöyle ki: Bir gün Hazreti Peygamber (aleyhissalatu vesselam)'in yanına geldi ve: "Ey Allah'ın Resülü beni irşad et"diye talebde bulunmaya başladı. O sıra Resûlullah (aleyhissalatu vesselam)'ın yanında müşriklerin büyüklerinden biri vardı. İbnu Ümm-i Mektum'a cevap vermedi, o ısrar edince ondan yüzünü çeviriyor, öbürüne yöneliyor ve: "(Tevhid üzerine) söylediklerimde bir beis görüyor musun?" diye soruyordu. Müşrik: "Hayır!" diye cevap vermişti. İşte sure bunun üzerine indi."
854 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizler kıyamet günü ayakkabısız, çıplak ve sünnetsiz olarak haşir meydanında toplanacaksınız. " Bu açıklama üzerine bir kadın sordu: "- (Bu durumda) birbirimizin avret yerlerini görmez miyiz?" Resûlullah (aleyhissalatu vesselam) (Abese suresinde geçen bir ayetle cevap verdi): " Ey kadın! "O gün herkesin kendine yeter derdi vardır" (37. ayet).
855 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyameti gözüyle görür gibi olmaktan hoşlanan kimse (şu sureleri okusun): "İze'ş-Şemsü Küvviret'; "İze's-Semau'n-fetarat'; "İze's-Semau'n-Şakkat."
856 | İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çocukları diri olarak toprağa gömen de gömülen de ateştedir."
857 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kul bir hata yaptığı zaman kalbinde siyah bir iz meydana gelir. Eğer kişi, o hatadan nefsini uzaklaştırır, af taleb eder ve tevbede bulunursa kalbi cilalanarak (leke silinir). Bilakis, aynı günahı işlemeye devam ederse, kalpteki leke artırılır. Hatta bir zaman gelir, kalbi tamamen kaplar. İşte bu durum Cenab-ı Hakk'ın: "Bilakis, onların irtikab edegeldikleri, kalplerini paslandırmıştır" (Mutaffifın 14) mealindeki ayette zikrettiği pasdır."
858 | İbnu Abbas (radıyallahu anhüma), İnşikak suresinin 19. ayetinde geçen, "Bir tabakadan diğer tabakaya bineceksiniz" mealindeki, (ayetini biraz farklı okuyup): "Burada muhatap Peygamberiniz (aleyhissalatu vesselam)'dir, O'nun bir halden bir başka hale geçeceğini belirtmektedir" demiştir.
859 | Ebu Hüreyre (radıyallahu anh) anlatıyor: " Hazreti Resûlullah (aleyhissalatu vesselam) buyurdular ki: (Bürüc süresinin), "İçlerinde burçları bulunan semaya, vaadedilen güne, şahidlik edene ve şahidlik edilene andolsun.."ayetlerinde (1-3) geçen "vaadedilen gün" den maksad kıyamet günüdür; "şahidlik edilen gün"den maksad arefe günüdür; "şahidlik eden"den maksad da cuma günüdür." Resûlullah (aleyhissalatu vesselam) devamla buyurdular ki: "Güneş, cumadan daha hayırlı bir gün üzerine ne doğdu ne de battı. Onda bir an vardır ki, hayır duası o ana rastlayan bir kulun duası, mutlaka kabul edilir, bir şerden sakınma (istiaze) talebinde bulunan kimse de mutlaka ondan sakındırılır."
860 | Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) mescidde iken huzuruna girdim. Bana: "- Ey Ebu Zerr mescide tahiyye (selam vermek) gerekir" buyurdu. Ben: "- Mescide verilecek selam nedir?" diye sorunca: " (Girince) kılacağın iki rek'at namazdır" dedi. Ben: "- Ey Allah'ın Resûlü, Hazreti İbrahim ve Hazreti Musa'nın suhuf1arında olanlardan herhangi bir şey size indirildi mi?" diye sordum, şu cevabı verdi: " Ey Ebu Zerr! (Evet, şu mealdeki ayetler indi deyip okudu:) "Şüphesiz iyi temizlenen ve Rabbinin adını zikredip de namaz kılan kimse umduğuna erişmiştir. Belki siz dünya hayatını (ahiretten) üstün tutarsınız. Halbuki ahiret daha hayırlı, daha süreklidir. Şüphesiz ki bunlar evvelki sahifelerde, İbrahim ile Müsa'nın sahifelerinde de vardır" (A'la,14-19). Ben tekrar sordum: "- Ey Allah'ın Resûlü, Hazreti İbrahim ve Hazreti Musa (aleyhimasselam)'nın suhuflarında ne vardı?" " Bunlarda, dedi, hep ibretli şeyler vardı. (mesela şöyle denmişti): "Ölümü görüp bildiği halde gamsız-kedersiz yaşayana şaşarım. Cehenneme kesinlikle inandığı halde gülene şaşarım. İçinde yaşayanlarla birlikte dünyanın devamlı değiştiğini görüp de ondan tatmin bulana şaşarım. Kadere inanıp da (haram-helal ayırımı yapmadan hırsla mal peşinde) yorulana şaşarım. Ahiret hesabına inanıp da o maksadla çalışmayana şaşarım."
861 | İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a (Fecr suresinin baş tarafında geçen) "tek" ve "çift" tabiriyle ne kastedildiği sorulmuştu, şu cevabı verdi: "Bunlar namazlardır. (Bildiğiniz gibi) bazısı çifttir, bazısı da tektir."
862 | Abdullah İbnu Zem'a (radıyallahu anh) anlatıyor: "Ben birgün Resûlullah (aleyhissalatu vesselam)'ı bir hutbe sırasında dinledim. (Şems suresinde zikri geçen) deveden ve onu boğazlayandan bahsediyordu. Aleyhissalatu vesselam Efendimiz şöyle demişlerdir: "(Ayette geçen) "En azgını ileri atıldı" yani: "Deveyi öldürmek üzere kaba, güçlü ve kavmi içinde Ebu Zem'a gibi desteği olan bir adam fırlayıp (deveyi öldürdü)." Sonra Hazreti Peygamber (aleyhissalatu vesselam)'in (bu meseleyi bırakarak) kadınlarla ilgili şeylerden bahsetmeye başladığını işitim. Buyurdular ki: "Sizden biri hangi düşünceyle hanımını köle dövercesine dövmeye tevessül eder? Akşam olunca aynı yatakta beraber yatmayacaklar mı?" Ravi devamla der ki: "Sonra Resûlullah (aleyhissalatu vesselam) cemaate yönelerek seslice yellenen kimseye gülenlere nasihatte bulundu ve: "Onun bu yaptığına niye gülüyorsunuz!" diyerek (gülmeyi yasakladı).
863 | Cündeb İbnu Süfyan el-Beceli (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vessselam) hastalanmıştı, bir veya iki gece kalkamadı. Bir kadın gelerek: "- Ey Muhammed, ümid ederim ki, şeytanın seni terketmiştir, zira iki veya üç gecedir sana geldiğini görmedim" dedi. Bunun üzerine şu ayet nazil oldu. (mealen): "Andolsun kuşluk vaktine, (insanların) sükûna vardığı dem geceye ki, (Habibim) Rabbin seni terketmedi, sana darılmadı da" (Duha 1-3).
864 | Bir rivayette şöyle gelmiştir: "Cibril (aleyhisselam) Resûlullah (aleyhissalatu vesselam)'a vahiy getirmede gecikmişti. Müşrikler: "Muhammed'e artık veda edildi (ebediyyen terkedildi)" dediler. Bunun üzerine (Duha suresi) nazil oldu."
865 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaz kılarken Ebu Cehil gelip, hiddetle: "Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı?" dedi. Hazreti Peygamber (aleyhissalatu vesselam) namazdan çıkıp, Ebu Cehil'i (davranışı sebebiyle) sertce azarladı. Bunun üzerine Ebu Cehil: "Biliyorsun ki Mekke'de adamı en çok olan benim (bana baskın çıkmaya gücün yetmez)" dedi. Onun bu sözüne mukabil Cenab-ı Hakk şu ayeti inzal buyurdu: "Haydi meclisini çağırsın, biz de zebanileri çağırırız" (Alak 17-18.) İbnu Abbas (radıyallahu anhüma) der ki: "Allah'a kasem olsun adamlarını çağırsaydı, herifi, Allah'ın zebanileri anında yakalayacaklardı."
866 | İmam Malik in Muvatta'da kaydına göre şu rivayet kendine ulaşmıştır: " Hazreti Peygamber (aleyhissalatu vesselam)'e ümmetinin ömrü gösterilmiş. Resûlullah (aleyhissalatu vesselam), önceki ümmetlerin ömrüne nisbetle kısa olduğu için, amelde onların uzun ömürde işlediklerine yetişemezler diye bu ömrü kısa bulmuş. Bunun üzerine Cenab-ı Hakk bin aydan hayırlı olan Kadir Gecesi'ni vermiştir."
867 | İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Kadir gecesi (Ramazan'ın neresinde?) diye sorulmuştu. "O, Ramazan'ın tamamında!" diye cevap verdi."
868 | İbnu Ömer (radıyallahu anhüma) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam)'in ashabından bazılarına (radıyallahu anhüm), rüyalarında, Kadir gecesinin Ramazan'ın son yedisinde olduğu gösterildi. Rüyaları kendisine anlatılınca Efendimiz (aleyhissalatu vesselam): "Görüyorum ki, rüyanız son yediye tetabuk etmektedir. Öyleyse, Kadir gecesini aramak isteyen son yedide arasın" buyurdu."
869 | Buhari'nin Hazreti Aişe'den kaydettiği bir rivayette, Resûlullah (aleyhissalatu vesselam) şöyle demiştir: "Kadir gecesini, Ramazan'ın son onunda arayın".
870 | Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kadir gecesi bana (bugün rüyamda) gösterildi, (şu anda hangisi olduğunu unuttum). O gecenin sabahında kendimi su ve toprak içinde secde eder buldum." Derken hava bozdu, yağmur başladı. Zaten mescid çardak şeklindeydi (üstü ağaç dallarıyla örtülü idi). Resûlullah (aleyhissalatu vesselam)'ın burnu (alnı) üzerinde ve burun yumuşaklarında su ve toprak bulaşığını gördüm. O gün Ramazan'ın yirmi birinci sabahıydı."
871 | Abdurrahman İbnu Ubeyd es-Sunabihi Hazreti Bilal-i Habeşi (radıyallahu anh)'den nakledilen şu hadisi rivayet eder: Hazreti Bilal, Resûlullah (aleyhissalatu vesselam)'ın Kadir gecesi hakkında şöyle söylediğini işitmiştir: "O, son ondan yedinin ilkidir: Yani yirmi üçüncü gece."
872 | İbnu Abbas (radıyallahu anhüma): "Kadir gecesini (Ramazan'ın) yirmi dördünde arayınız" buyurdu.
873 | Zirr İbnu Hubeyş anlatıyor: "Ubey İbnu Ka'b (radıyallahu anh)'a dedim ki, "İbnu Mes'ud (radıyallahu anh): "Bütün sene geceleri kalkan kimse Kadir gecesine tesadüf edebilir diyormuş (ne dersiniz?)." Bana şu cevabı verdi: "Kendisinden başka ilah olmayan Zat-ı Zülcelal'e yemin olsun, Kadir gecesi Ramazan ayındadır. Ve o gece, Resûlullah (aleyhissalatu vesselam)'ın bize kalkmamızı emrettiği gecedir, o da yirmi yedinci gecedir. Bunun emaresi, o gecenin sabahında güneşin beyaz ve ışınsız olarak doğmasıdır."
874 | Yusuf İbnu Sa'd anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma), Hazreti Muaviye'ye biat ettikten sonra, bir adam yanına gelip: "Mü'minlerin yüzünü kara ettin (veya: Ey mü'minlerin yüzünü karartan adam) (diye öfkesini) dile getirdi. Hazreti Hüseyin (radıyallahu anh) adama (tatlılıkla mukabele etti): "- Allah'ın rahmetine banasıca, niye böyle şiddetli çıkışıyorsun. Nitekim Resûlullah (aleyhissalatu vesselam) Beni Ümeyye'yi (sağken rüyasında, tek tek halife olup) minbere çıkmış gördü. Bu onu üzmüştü ki şu ayetler indi: "Biz sana Kevser'i verdik" (Kevser 1). "Biz onu sana Kadir gecesinde indirdik. Kadir gecesinin (o büyük fazilet ve şerefini) sana bildiren nedir? Kadir gecesi bin aydan hayırlıdır (Bu gece senden sonra Beni Ümeyye'nin saltanat süreceği) bin aydan hayırlıdır." Kasım İbnu'l-Fadl (merhum der ki: "Beni Ümeyye'nin iktidar müddetlerini ay olarak saydık, tam bin aydı, ne fazla ne eksik."
875 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek, "Bana cami (özlü) bir sure öğret" talebinde bulundu. Peygamberimiz (aleyhissalatu vesselam) de ona İza Zülzilet suresini öğretti. (Tà'lim işi bitince) adam şunu söyledi: "- Seni hakla gönderen Zat'a yemin olsun (buradaki ameller bana yeter), buna asla başka bir (amel) ilave etmeyeceğim." Adam ayrılır ayrılmaz Resûlullah (aleyhissalatu vesselam): "Adamcağız kurtuldu!" dedi ve bu sözü iki kere tekrar etti."
876 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: - "İza Zülzilet" suresi Kur'an-ı Kerim'in dörtte birine denktir. "
877 | İbnu Abbas (radıyallahu anhüma)'dan rivayet edildiğine göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "İza Zülzilet suresi Kur'an-ı Kerim'in yarısına denktir. Kul hüvallahü ahad (İhlas) suresi Kur'an-ı Kerim'in üçte birine denktir. Kul ya eyyühe'l Kafirün suresi de Kur'an-ı Kerim'in dörtte birine denktir."
878 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz: "(Arz) o gün Rabbinin ona vahyetmesiyle haberlerini anlatır" mealindeki ayeti okudu ve: "Arzın anlatacağı haberleri nelerdir, biliyor musunuz?" diye sordu. Yanındakiler: "Allah ve Resülü bilir!" diye cevap verdiler. Resûlullah (aleyhissalatu vesselam) açıkladı: " Bu haber, kadın ve erkek her kulun arz üzerinde işlemiş oldukları amellere şahidlik etmesidir. Her kul için arz: "Şu ayda, şu günde, şu şu işlemi yaptı" diyecektir."
879 | Hazreti Zübeyr (radıyallahu anh)'in anlattığına göre Tekasür suresinde geçen: "Andolsun o gün elbet ve elbet nimet(ler)den hesaba çekileceksiniz" (8. ayet), ayeti ile ilgili olarak Hazreti Peygamber (aleyhissalatu vesselam)'e şöyle demiştir: "Ey Allah'ın Resülü! (yeyip içtiğimiz) hurma ve su olan iki siyahtan ibaretken hangi nimetlerden hesaba çekileceğiz?" Resûlullah (aleyhissalatu vesselam) şu cevabı verir: "O, mutlaka olacak!"
880 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kulun, kıyamet günü, hesaba çekileceği ilk şey (mazhar olduğu) nimettir. Kendisine: "Bedenine sıhhat vermedik mi, soğuk sudan içirmedik mi?" denecektir."
881 | İbnu Mes'ûd (radıyallahu anh) demiştir ki: "Biz, Resûlullah (aleyhissalatu vesselam) zamanında tencere, kova gibi eşyaları ariyeten vermeyi (Maun suresinde zikri geçen) yardım (maun) addederdik."
882 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün mescidde iken hafıf bir uyku kestirmesi yaptı, sonra gülerek başını kaldırdı. Kendisine: "Ey Allah'ın Resülü, niçin gülüyorsunuz?" diye sorulunca: " Bana az önce şu süre nazil oldu" deyip besmele çekti, sonuna kadar Kevser süresini okudu: "Bismillahirrahmanirrahim, Ey Muhammed! Doğrusu sana pek çok nimet vermişizdir. Öyleyse Rabbin için namaz kıl, kurban kes. Doğrusu adı sanı ortadan kalkacak olan, sana kin tutan kimsedir" (Kevser 1-3). Resûlullah kıraatı tamamlayınca sordu: "Kevser'in ne olduğunu biliyor musunuz?" Biz: "- Allah ve Resûlü bilir" dedik. Resûlullah (aleyhissalatu vesselam) açıkladı: "Bu bir nehirdir. Rabbim onu bana vadetmiştir. O nehir üzerinde pek çok hayırlar var. Bu bir havuzdur da. Kıyamet günü ümmetim onun başında (su içmek üzere) toplanacak. Bu havuzdaki maşrapalar gökteki yıldızlar kadar çoktur. Derken içlerinden bir kul çıkarılıp atılacak. Ben müdahale edip: "Ey Rabbim (onu niye atıyorsun) o benim ümmetimdendir?" diyeceğim. Ancak Cenab-ı Hakk: "Bunlar senden sonra ne bid'atler işlediler senin haberin yok" diyecek."
883 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Kureyş şöyle dedikodu yapmıştı: "Muhammed'in erkek evladı yok. Bir öldü mü arkası kesildi demektir." Bunun üzerine Cenab-ı Hakk, Kevser süresini (sonuncu ayet olan): "Asıl arkası kesik olan sana kin tutandır"a kadar inzal buyurdu."
884 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İza cae nasrullahi ve'l-feth" süresi Kur'an-ı Kerim'in dörtte birine denktir."
885 | İbnu Abbas (radıyallahu anhüma) anlatıyor: " Hazreti Ömer (radıyallahu anh) beni Bedir şeyhleri ile birlikte (sohbet ve istişare meclislerine) alıyordu. Bu hal, sanki, birilerinin ağrına gitmişti: "Bunu niye bizimle birlikte cemaate alıyorsun, bizim onun kadar oğlanlarımız var?" diye Hazreti Ömer'e tarizde bulundu. Hazreti Ömer kendilerine: "Onun kimlerden olduğunu biliyorsunuz" diye cevap ver(ip geçiştir)di. Bir gün beni çağırıp yine onlarla birlikte meclise aldı. Bu sefer, sırf beni(m liyakatımı) onlara göstermek için beni çağırdığını anlamıştım. Hazreti Ömer (radıyallahu anh): "Cenab-ı Hakk'ın İza cae nasrullah ve'l-feth (Nasr 1) kavl-i şerifı hakkında ne dersiniz?" diye sordu. Cemaatten bazıları: "- Yardıma ve fethe mazhar olduğumuz zaman Allah'a hamdetmek ve istiğfarda bulunmakla emrolunduk" diye cevap verdi. Bazıları hiçbir şey söylemedi. Hazreti Ömer (radıyallahu anh) bana yönelerek: "Ey İbnu Abbas, sen de mi böyle söylüyorsun?" dedi. Ben: "Hayır" dedim ve sustum. Hazreti Ömer: "Öyleyse söyle, sen ne diyorsun?" diye bana söz verdi. Ben şu açıklamayı yaptım: "- Bu süre Resûlullah (aleyhissalatu vesselam)'ın ecelidir, kendisine bu süre ile haber verilmiştir. Bu sürede Cenab-ı Hakk (Resûlüne şöyle demiştir): "Allah'ın nusreti ve fethi geldiği zaman, bil ki bu senin ecelinin artık yakınlığına alamettir. Öyle ise hamdederek Rabbini tesbih et ve ona istiğfàrda bulun. O tevbeleri kabul edicidir." Bu yorumun üzerine Hazreti Ömer: "Bundan ben de senin söylediğini anlıyorum" dedi.
886 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (bir gün) ashabına: "Sizden biri bir gecede Kur'an-ı Kerim'in üçtebirini okumaktan aciz midir?" diye sordu. " Buna hangimiz güç yetirebilir?" dediler. Resûlullah (aleyhissalatu vesselam): " Allahu Ahad, Allahu's-Samed (İhlas süresi) Kur'an'ın üçtebiridir" buyurdu.
887 | Hazreti Enes (radıyallahu anh) anlatıyor: "Bir kimse (ihlas süresini kastederek): "Ey Allah'ın Resûlü, ben bu sureyi seviyorum" dedi. Resûlullah (aleyhissalatu vesselam): "Onu sevmen seni cennete sokacaktır" dedi.
888 | Hazreti Enes (radıyallahu anh) anlatıyor: "Kim Kul hüvallahu ahad süresini günde iki yüz sefer okursa, üzerindeki kul borcu hariç, elli yıllık günah (amel defterinden) silinir."
889 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim yatağında uyumak isteyince, sağ tarafının üstüne yatar, sonra da Kul hüvallahu ahad'ı yüz kere okursa, Rab Teala kıyamet günü kendisine: "Sağın üzerinde cennete gir" diyecektir.
890 | Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Müşrikler, Hazreti Peygamber (aleyhissalatu vesselam)'e: "Rabbini bize tavsif et (tanıt)!" dediler. Bunun üzerine İhlas süresi indi. "De ki: O, Allah'dır, bir tekdir. O Allah'tır, sameddir (hiçbir şeye muhtaç değil, her şey O'na muhtaç). Doğurmamıştır, doğurulmamıştır. Hiçbir şey O'nun dengi (ve benzeri) değildir" (1-4). Übey (radıyallahu anh) bu sürede geçen bazı tabirleri şöyle açıkladı: "Samed, doğurmayan ve doğurulmayan demektir, çünkü doğan her şey mutlaka ölecektir. Ölen her şeye varis olunacaktır. Allah ise ne ölür, ne de O'na varis olunur. "Hiçbir şey O'nun dengi (ve benzeri) değ'ildir" ayeti de O'na bir benzer, bir denk olmadığını, Allah'a benzeyen hiçbir şey bulunmadığını ifade eder."
891 | Ebu Vail (rahimehullah) demiştir ki: "Samed, efendilikte son mertebeye ulaşan efendidir."
892 | Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri diyor ki: "Ademoğlu bana şetmediyor (hakkımda münasib olmayan söz sarfediyor). Ancak bu ona yakışmaz. Ademoğlu beni tekzib ediyor, ancak beni tekzib etmek ona yakışmaz. Bana ettiği şetme gelince: "Bu, onun, bana evlad nisbet etmesidir. Tekzibine gelince, bu onun 'Allah, yarattığı gibi beni tekrar diriltmeyecek' demesidir. Halbuki, ikinci sefer tekrar diriltmek bana, yoktan var etmeye nazaran zor gelecek bir iş değildir."
893 | Yine Buhari ve Nesai'de kaydedilen bir diğer rivayette: "Bana olan şetmi: "Allah kendisine çocuk edindi" demesidir. Halbuki ben bir tekim, samedim, doğurmayan, doğurulmayan, hiçbir misli bulunmayanım."
894 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bu gece indirilen ayetler var ya, onlar gibisi hiç görülmemiştir: Kul eüzu bi-rabbi'l-felak ve Kul eüzu bi-rabbi'n-nas süreleri".
895 | Ukbe İbnu Amir (radıyallahu anh) Tirmizi'de gelen bir rivayette der ki: "Resûlullah (aleyhissalatu vesselam), bana, her namazın arkasından Muavvizeteyn'i okumamı emretti."
896 | Abdullah İbnu Hubeyb (radıyallahu anh) anlatıyor: "Hafif bir yağmur ve karanlığa maruz kalmıştık. Bize namaz kıldırsın diye Resûlullah (aleyhissalatu vesselam)'ı bekledik." (Ravi der ki; Abdullah İbnu Hubeyb şu manada birşeyler daha söyledi: "Resûlullah (aleyhissalatu vesselam) çıktı ve: " Söyle !" dedi. Ben: "- Ne söyliyeyim?" diye sordum. Bunun üzerine; " Akşama ve sabaha erince Kul hüvallahu ahad ve Muavvizeteyn sûrelerini üçer kere oku. Bu sana, her şeye karşı yeterlidir" dedi.
897 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Cabir oku!" dedi. Ben: "Annem babam sana kurban olsun, ne okuyayım?" diye sordum. Bunun üzerine: " Kul eûzu bi-rabbi'l-felak ve KuI eûzu bi-rabbi'n-nas sürelerini oku!" dedi. Ben de onları okudum. Resûlullah ilaveten: " Bu iki sûreyi oku, bunlar gibisini asla okuyamıyacaksın!"dedi.
898 | Zirr İbnu Hubeyş anlatıyor: "Übey İbnu Ka'b (radıyallahu anh)'a Muavvizeteyn hakkında sorarak dedim ki: "Ey Ebu'l-Münzir! Kardeşim İbnu Mes'ud şöyle şöyle diyor?" Bana şu cevabı verdi: "Ben Resûlullah (aleyhissalatu vesselam)'a sordum. Cevaben: "Bana: "Söyle!" dendi, ben de söyledim" dedi. Biz Resûlullah (aleyhissalatu vesselam)'ın söylediği şekilde söylüyoruz."
899 | Hazreti Aişe (radıyallahu anha) anlatıyor: " Hazreti Resûlullah (aleyhissalatu vesselam) (bir gün) Ay'a bakarak: "Ey Aişe, şunun şerrinden Allah'a sığın. Bu, (ayet-i kerimede geçen) gasıktır. (Ayet): "Kaybolduğu zaman Ay'ın şerrinden..." demektir."
900 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah'ı zikredince siner, çekilir, gaflet etse vesvese verir."


temizlik

Tablo1altformu
Kimlik | alan
3467 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor. "Bir adam Resulullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulu! Biz gemiye binip, beraberimizde az bir su alabiliyoruz. Abdestlerimizi bu su ile alsak susuz kalacağız. Deniz suyu ile abdest alabilir miyiz?" diye sordu. Resulullah aleyhissalatu vesselam: "Evet, denizin suyu temizdir, meytesi de helaldır" cevabını verdi."
3468 | Ebu Saidil-Hudri radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a: "Ey Allah 'ın Resulu! Biz senin için Buda'a kuyusundan su alıyoruz. Halbuki onun içerisine (ölmüş) köpeklerin leşleri, kadınların hayız bezleri, insan pislikleri atılıyor, (ne yapalım, su almaya devam edelim mi?)" diye sordular. Şu cevabı verdi: "Su temizdir, onu hiçbir şey kirletmez." Bu, Ebu Davud'un metnidir. Ebu Davud der ki: "Kuteybe İbnu Said'i işittim. Dedi ki: "Buda'a kuyusunun kayyimine derinliğini sordum. Suyun en çok olduğu durumda kasıklara kadar çıkar" dedi. "Azaldığı zaman?" dedim, "Avret mahallinin (dizinin) altına düşer" dedi. Ebu Davud der ki: "Buda'a kuyusunu ridam ile bizzat takdir ettim. Üzerine ridamı gerdim. Sonra ridamı ölçtüm. Kuyunun genişliği altı zira idi. Bahçenin kapısını bana açan kimseye: "kuyunun süre gelen yapısı hiç degiştirildi mi?" diye sordum. Bana "hayır!" dedi. Kuyunun içindeki suyun rengini değişmiş gördüm."
3469 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ı dinledim. Kendisine çöl bir arazide bulunan bir sudan ve ona uğrayan hayvan ve vahşilerden soruluyordu. Şöyle cevap verdi: "Eğer su iki kulle miktarında olursa pislik taşımaz!"
3470 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyuruyorlar ki: "Sakın sizden kimse, durgun suya akıtmasın, bilahere onda yıkanır."
3471 | Müslim'in bir diğer rivayetinde (yine Ebu Hureyre şöyle rivayet etmiştir:) "Sizden hiç kimse, cünübken durgun suyun içinde yıkanmasın." Ebu Hureyre'ye sordular: "Peki nasıl yıkanacak, Ey Ebu Hureyre?" O: "Sudan alıp alıp yıkanacak!" diye cevap verdi."
3472 | Yahya İbnu Abdirrahman rahimehullah anlatıyor: " Hazreti Ömer radiyallahu anh, içerisinde Amr İbnu'l-As'ın da bulunduğu bir grupla yola çıkmıştı. Bir havuza geldiler. Amr İbnu'l-As radiyallahu anh: "Ey havuz sahibi, havuzunda vahşi hayvan sulanıyor mu?" diye sordu. Hazreti Ömer, hemen araya girip: "Ey havuz sahibi bize bunu söyleme: Zira biz, vahşinin peşinden su alacağız, o da bizim peşimizden sulanacak. Çünkü ben, Resulullah aleyhissalatu vesselam'ın "Vahşinin karnına aldığı onundur, geri kalan da bize temizdir ve içeceğimizdir" dediğini işittim" dedi."
3473 | Humeyd el-Himyeri anlatıyor: "Resulullah aleyhissalatu vesselam'a, Ebu Hureyre radiyallahu anh'ın yaptığı gibi dört yıl arkadaşlık yapmış bir zatın yanına geldim. Dedi ki: "Resulullah aleyhissalatu vesselam, erkeğin artığıyla kadının gusletmesini veya kadının artığıyla erkeğin gusletmesini yasakladı." Bir rivayette şu cümleyi ziyade etti: "ikisi birden suya ellerini soksunlar!"
3474 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın zevcelerinden biri bir tekne içerisinden su alarak yıkanmıştı. Aynı teknede yıkanmak veya abdest almak üzere Aleyhissalatu vesselam geldi. Zevcesi: "Ben cünübtüm!" dedi. Resulullah aleyhissalatu vesselam: "Su cünüb olmaz!" buyurdular."
3475 | Ebu Cuhayfe radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam öğle vakti yanımıza çıktı. Kendisine abdest suyu getirildi. Abdest aldı. Halk, onun abdest suyundan arta kalanı kapışmaya başladı. Bir parça alabilen, onu teberrüken vücuduna sürünuyor idi. Hiç alamayan, arkadaşının elindeki yaşlığa değmeye çalışıyordu."
3476 | Nafi anlatıyor: "İbnu Ömer radiyallahu anhuma dedi ki: "kadın hayızlı veya cünüb olmadıkça artığıyla yıkanmada bir beis yoktur."
3477 | Hazreti Aişe radiyallahu anha anlatıyor: "Ben ve Resulullah aleyhissalatu vesselam tek bir kaptan su alarak cenabetten yıkanıyorduk ve ellerimiz kabın içine beraber girip çıkıyordu." Bir başka rivayette şöyle gelmiştir: "...Farak denen bir kaptan." Süfyan der ki: "Bir farak, dört sa' hacminde (bir ölçek) dir."
3478 | İbnu Ömer radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında erkekler ve kadınlar beraberce bir kaptan abdest alıyor idiler."


teşekkür

Tablo1altformu
Kimlik | alan
958 | Üsame İbnu Zeyd (radıyalahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, kendisine yapılan bir iyliğe karşı, bunu yapana: "Cezakellahu hayran (Allah sana hayırlı mükafaat versin!)" derse teşekkürü en mükemmel şekilde yapmış olur."
959 | Hazreti Cabir (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kim bir ihsana mazhar olursa, bulduğu takdirde karşılığını hemen versin, bulamazsa, verene senada bulunsun. Zira onu övmekle, teşekkürünü yerine getirmiş olur. Ketmeden (karşılık vermeyen) nankörlük etmiş olur" dedi. Tirmizi'nin rivayetinde şu ziyade var: ". . . Kim de kendisine verilmeyenle süslenirse iki yalan elbisesi giyen gibi olur."
960 | Ebu Said (radıyalahu anh)'den gelen bir rivayette, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Halka teşekkürde bulunmayan Allah'a da şükretmez."
961 | Hazreti Enes (radıyalahu anh) anlatıyor: "Muharcirler hicretle Medine'ye gelip (Ensar'ın yardımlarını gördükleri) vakit şöyle dediler: " Ey Allah 'ın Rasûlü ! Biz, çok maldan böylesine cömertce veren, az maldan da yardımı böylesine güzel yapan aralarına inmiş bulunduğumuz şu Medinelilerden başka bir kavmi hiç görmedik! Bize bedel işlerimizi yaptılar, hayatımızı düzene koymada yardımcı oldular. Biz (hicret ve ibadetlerimizle kazandığımız) sevapların hepsini onlar alacak diye korkuyoruz !" Resûlullah (aleyhissalatu vesselam) onlara şu cevabı verdi: " Hayır! Onlar sizin dua ve teşekkürlerinizden hasıl olan sevabı alacaklar. "


tevbe

Tablo1altformu
Kimlik | alan
926 | Haris İbnu Süveyd anlatıyor: "Abdullah İbnu Mes'ud (radıyallahu anh) bize iki hadis rivayet etti. Bunlardan biri Hazreti Peygamber (aleyhissalatu vesselam)' dendi, diğeri de kendisinden. Dedi ki: "Mü'min günahını şöyle görür: "O, sanki üzerine her an düşme tehlikesi olan bir dağın dibinde oturmaktadır. Dağ düşer mi diye korkar durur. Facir ise, günahı burnunun üzerinden geçen bir sinek gibi görür" İbnu Mes'ud bunu söyledikten sonra eliyle, Şöyle diyerek, burnundan sinek kovalar gibi yapmıştır. Sonra dedi ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini duydum: "Allah, mü'min kulunun tevbesinden, tıpkı şu kimse gibi sevinir: "Bir adam hiç bitki bulunmayan, ıssız, tehlikeli bir çölde, beraberinde yiyeceğini ve içeceğini üzerine yüklemiş olduğu bineği ile birlikte seyahat etmektedir. Bir ara (yorgunluktan) başını yere koyup uyur. Uyandığı zaman görür ki, hayvanı başını alıp gitmiştir. Her tarafta arar ve fakat bulamaz. Sonunda aç, susuz, yorgun ve bitap düşüp: "Hayvanımın kaybolduğu yere dönüp orada ölünceye kadar uyuyayım" der. Gelip ölüm uykusuna yatmak üzere kolunun üzerine başını koyup uzanır. Derken bir ara uyanır. Bir de ne görsün! Başı ucunda hayvanı durmaktadır, üzerinde de yiyecek ve içecekleri. İşte Allah'ın, mü'min kulunun tevbesinden duyduğu sevinç, kaybolan bineğine azığıyla birlikte kavuşan bu adamın sevincinden fazladır. " Müslim'in bir rivayetinde şu ziyade var: "(Sonra adam sevincinin şiddetinden şaşırarak şöyle dedi: "Ey Allah'ım, sen benim kulumsun, ben de senin Rabbinim."
927 | Zirrü'bnü Hubeyş anlatıyor: "Saffan İbnu Assal el-Muradi (radıyallahu anh) bize, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğ'ini rivayet etti: "Mağrib cihetinde bir kapı vardır. Bu kapının genişliği -veya bunun genişliği binekli bir kimsenin yürüyüşüyle- kırk veya yetmiş senedir. Allah o kapıyı arz ve semaları yarattığı gün yarattı. İşte bu kapı, güneş batıdan doğuncaya kadar tevbe için açıktır. "
928 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim güneş batıdan doğmazdan evvel tevbe ederse Allah tevbesini kabul eder."
929 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Son nefesini vermedikçe Allah, kulun tevbesini kabul eder."
930 | Ebu Musa (radıyallahu anh) anlatıyor: Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Aziz ve Celil olan Allah, gündüz günah işleyenlerin tevbesini kabul etmek için geceleyin elini açar. Gece günah işleyenlerin tevbesini kabul etmek için de gündüz elini açar, bu hal, güneş batıdan doğuncaya kadar devam edecektir. Burada "el", Allah'ın ihsan ve fazlından kinayedir.
931 | Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden önce yaşayanlar arasında doksan dokuz kişiyi öldüren bir adam vardı. Bir ara yeryüzünün en bilgin kişisini sordu. Kendisine bir rahib tarifedildi. Ona kadar gidip, doksan dokuz kişi öldürdüğünü, kendisi için bir tevbe imkanının olup olmadığını sordu. Rahib: "Hayır yoktur!" dedi. Herif onu da öldürüp cinayetini yüze tamamladı. Adamcağız, yeryüzünün en bilginini sormaya devam etti. Kendisine alim bir kişi tarif edildi. Ona gelip, yüz kişi öldürdüğünü, kendisi için bir tevbe imkanı olup olmadığını sordu. Alim: "Evet, vardır, seninle tevben arasına kim perde olabilir?" dedi. Ve ilave etti: " Ancak, falan memlekete gitmelisin. Zira orada Allah'a ibadet eden kimseler var. Sen de onlarla Allah ibadet edeceksin ve bir daha kendi memleketine dönmeyeceksin. Zira orası kötü bir yer. " Adam yola çıktı. Giderken yarı yola varır varmaz ölüm meleği gelip ruhunu kabzetti. Rahmet ve azab melekleri onun hakkında ihtilafa düştüler. Rahmet melekleri: "Bu adam tevbekar olarak geldi. Kalben Allah yönelmişti" dediler. Azab melekleri de: "Bu adam hiçbir hayır işlemedi" dediler. Onlar böyle çekişirken insan suretinde bir başka melek, yanlarına geldi. Melekler onu aralarında hakem yaptılar. Hakem onlara: "Onun çıktığı yerle, gitmekte olduğu yer arasını ölçün, hangi tarafa daha yakınsa ona teslim edin" dedi. Ölçtüler, gördüler ki, gitmeyi arzu ettiği (iyiler diyarına) bir karış daha yakın. Onu hemen rahmet melekleri aldılar." Bir rivayette şu ziyade var: "Bir miktar yol gidince, ölüm gelip çattı. Adamcağız yönünü salih köye doğru çevirdi. Böylece o köy ehlinden sayıldı."
932 | Bir diğer rivayette (aynı hikaye ile ilgili olarak) şöyle denmiştir: "Allah Teala beriki köye adamdan uzaklaşmayı, öbür köye de yaklaşmayı vahyetti, sonra da: "Adamın geldiği ve gitmekte olduğu köylere uzaklıklarını ölçüp kıyaslayın" dedi."
933 | Hazreti Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanoğlunun herbiri hatakardır. Ancak hatakarların en hayırlısı tevbekar olanlarıdır."
7270 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Günahlarınız semaya ulaşacak kadar çok bile olsa, arkadan tevbe etmişseniz, günahınız mutlaka affedilir."
7271 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, kulunun tevbesine şu adamın sevinmesinden daha çok sevinir (yani razı olur): Adam yolculuk halindedir. Bir susuz çölde bindiği devesini kaybetmiştir, onu aramaya koyulur. Sonunda aramaları adamı cidden yorup aciz bırakınca (susuzluk ve sıcaktan olduğu yerde ölmek üzere, yere yatar), elbisesini başına çekip örtünür. İşte kendisi o halde iken, devesini kaybettiği yerde hayvanın ayak seslerini duyar. Yüzünden örtüyü kaldırır ve karşısında devesini görür."
7272 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Günahtan tevbe eden, bir günah işlememiş gibidir."
7273 | İbnu Makıl anlatıyor: "Babamla birlikte Abdullah İbnu Mes'ud radıyallahu anh'ın yanına girdim. Bu ziyaret sırasında o: "Resûlullah aleyhissalatu vesselam'ın "pişmanlık tevbedir" dediğini nakletti. Babam: "Aleyhissalatu vesselam'dan bunu bizzat işittin mi?' diye sordu. Abdullah: "Evet!" dedi."
7274 | Abdullah İbnu Amr radıyallahu anh arılatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, kulun tevbesini, can boğaza gelmedikçe kabul eder."


tevekkül ve yakin

Tablo1altformu
Kimlik | alan
7230 | Halid'in oğulları Habbe ve Sev radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam bir şey tamir etmekte iken yanına girdik. O işte kendisine yardım ettik. "Başlarınız kımıldadığı müddetçe rızık hususunda yeise düşmeyin. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur, sonra aziz ve celil olan Allah onu her çeşit rızıkla rızıklandırır" buyurdular."
7231 | Amr İbnu'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, her derede, ademoğlunun kalbinden bir parça bulunur (yani kalp her şeye karşı bir ilgi duyar). Öyleyse kimin kalbi bütün parçalara ilgi duyarsa, Allah onun hangi vadide helak olacağına hiç aldırmaz. Kim de Allah'a tevekkül ederse, kalbinin her şeye (ilgi kurarak dağılmasını önlemek için) Allah ona yeter."


teyemmüm

Tablo1altformu
Kimlik | alan
3687 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la bir seferde beraber idik. Beyda nam mevkiye veya Zatu'l-Ceyş denen yere gelmiştik ki benim bir kolyem kop(up kaybol)du. Resulullah (aleyhissalatu vesselam) onu aramak için kaldı, O'nunla birlikte herkes orada kaldı. Bir su başında da değillerdi. Üstelik beraberlerinde su da yoktu. Halk Hazreti Ebu Bekr (radıyallahu anh)'e uğrayıp: "Aişe'nin yaptığını gördüm mü! Hem Resulullah'ı, hem de herkesi burada oyaladı. Bir su başında değiller, beraberlerinde su da yok!" demişler. Resulullah başını dizlerimin üzerine koymuş uyurken Ebu Bekr (radıyallahu anh) çıkageldi. "Sen Resulullah aleyhissalatu vesselam'ı da halkı da, burada hapsettin. Bir su başında değiller, beraberlerinde su da yok!" diyerek, babam beni azarladı ve Allah'ın dilediğince başka şeyler de söyledi. (Öfkesini daha da yenemeyip) eliyle böğrüme böğrüme dürterek (canımı yaktı). Resulullah'ın başı dizimin üzerinde olduğu için kımıldamamaya çalıştım. Resulullah aleyhissalatu vesselam sabaha kadar, susuz olarak uyudu. Sabah olunca Allah Teala Hazretleri, teyemmüm ayeti'ni inzal buyurdu: "...Su bulamazsanız temiz toprağa teyemmüm edin, yüzlerinizi ve ellerinizi onunla meshedin. Allah size sorluk yapmak murad etmez, bilakis sizi temizlemek, ve üzerinizdeki nimetini tamamlamak ister, ola ki şükredersiniz" (Maide 6). Üseyd İbnu Hüdayr -ki (Akabe biatına katılan) nakiblerden biridir- dedi ki: "Ey Ebu Bekr ailesi! Bu, sizin ilk bereketiniz değildir." ( Hazreti Aişe) sözüne devam ederek) dedi ki: "Bindiğim deveyi dürtüp kaldırdım. (Kaybolan) kolye altında çıktı."
3688 | Ebu Davud'un rivayetinde Hazreti Aişe (radıyallahu anha) der ki: "Resulullah (aleyhissalatu vesselam) Üseyd İbnu Hudavr (radıyallahu anh)'la Hazreti Enes'i, Hazreti Aişe (radıyallahu anha)'nin kaybettiği kolyeyi aramaya gönderdi. Bu esnada namaz vakti girdi. Abdestsiz namaz kıldılar. Gelip durumu Resulullah (aleyhissalatu vesselam)'a haber verdiler. Bunun üzerine teyemmüm ayeti indirildi.'' Bir rivayette şu ziyade gelmiştir: "Üseyd, Hazreti Aişe'ye: "Allah sana rahmetini bol kılsın, senin başına hoşlanmadığın her ne gelmiş ise onda Allah senin için de müslümanlar için de bir ferec (sıkıntıdan kurtulma) kılmıştır '' dedi.''
3689 | Ammar İbnu Yasir radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde Hazreti Aişe'nin de bulunduğu bir seferde Ulat'ul-Ceyş nam mevkide geceleyin istirahat molası vermişti. Bu esnada Hazreti Aişe (radıyallahu anha)'nın Yemen boncuğundan mamul kolyesi koptu. Bunun aranması, askerleri yolundan alıkoydu ve sabah aydınlığı girdi. insanların yanında su yoktu. Hazreti Ebu Bekr (radıyallahu anh) Aişe'ye kızdı ve hatta: "Herkesi yolundan alıkoydun, yanlarında su da yok!" diye çıkıştı. Derken Allah Teala Hazretleri, Resulullah aleyhissalatu vesselam'a, temiz toprakla temizlenme ruhsatını indirdi, Bunun üzerine müslümanlar, Resulullah aleyhissalatu vesselam'la kalkıp ellerini kaldırdılar. Topraktan hiçbir şey almadılar, yüzlerini ve omuzlarına kadar ellerini meshettiler. Ellerinin içlerinden de koltuk altlarına kadar meshettiler." Ebu Davud şu ziyadede bulunmuştur: "Bir hadiste İbnu Şihab der ki: "Alimler bu hadise itibar etmediler." Ebu Davud der ki: "Hadisi, İbnu İshak da böyle rivayet etti ve rivayette İbnu Abbas radıyallahu anhüma'dan onun "iki vuruş zikrettiğini" kaydetti." Nesai'nin bir rivayetinde, "Topraktan hiçbir şey çırpmadılar" denmiştir.
3690 | Ebu Davud'un bir diğer rivayetinde şöyle denmiştir: "Ashab, Resulullah (aleyhissalatu vesselam) 'la birlikte sabah namazı için, toprakla meshlendiler. Bu maksadla avuçlarını toprağa vurup toprakla yüzlerine bir defa meshettiler. Sonra tekrar dönüp avuçlarını toprağa bir kere daha vurup, ellerinin tamamı ile ellerinin içlerinden koltuk altlarına, omuzlarına kadar meshettiler.'' Ebu Davud'un bir diğer rivayetinde, İbnu'l-Leys: "Dirseklerinin yukarısına kadar...'' demiştir.
3691 | Şakik merhum anlatıyor: "Ben, Abdullah İbnu Mes'ud ile Ebu Müsa (radıyallahu anhüma) arasında idim. Ebu Musa, İbnu Mes'ud'a: "Ey Ebu Abdirrahman! Bir adam cünüb olsa ve bir ay boyu su bulmasa ne yapar, namazı nasıl kılar, ne dersin?" diye sordu. "Suyu bir ay bulamasa da teyemmüm etmez!'' dedi. Ebu Musa: "Pekala Maide suresindeki şu ayete ne dersin: " . . Su bulamazsanız temiz bir toprakla teyemmüm edin, yüzlerinizi, ellerinizi onunla meshedin'' (Maide, 6). Abdullah şu cevabı verdi: "Bu ayette Ashaba ruhsat verilmiş olsaydı, çok geçmeden su soğuyunca da toprakla teyemmüm etmeye yeltenirlerdi." Ebu Musa da ona: "Siz teyemmümü bu sebeple mi hoş bulmuyorsunuz?'' dedi. İbnu Mes'ud "Evet!" deyince, Ebu Musa, Abdullah'a: Sen Ammar'ın Hazreti Ömer (radıyallahu anhüma) 'e ne dediğini duymadın mı?'' Dedi ki: "Resulullah (aleyhissalatu vesselam) beni bir vazifeyle yola çıkarmıştı: Sefer esnasında cünüb oldum. Su da bulamadım. Bunun üzerine hayvanların bulanması gibi ben de toprağa bulandım. Sonra Resulullah (aleyhissalatu vesselam)'a gelip durumu kendisine arzettim. Bana: "Sana şöyle yapman kafi idi!" dedi (ve gösterdi), iki avucuyla yere bir vurdu, sonra avuçlarını çırptı, sonra soluyla (sağ) avucunun sırtını veya sol avucunun sırtını (sağ) avucuyIa meshetti. Sonra da onunla yüzünü de meshetti.''
3692 | Müslim'in rivayetinde (Resulullah (aleyhissalatu vesselam) şöyle demiş olmaIı): "Ellerinle şöyle yapman sana yeterdi.'' Sonra (bizzat göstererek) ellerini bir kere yere vurdu. Sonra soluyla sağını, yani avucunun içini ve dışını meshetti.'' Abdullah da: "Görmedin mi, Ömer (radıyallahu anh), Ammar (radıyallahu anh)'ın sözüne kanaat getiremedi'' dedi.''
3693 | Bir diğer rivayette şöyle geldi: "Resulullah (aleyhissalatu vesselam): "Senin şöyle yapman sana yeterdi" buyurdular ve (göstermek için) ellerini yere vurup çırptı, yüzünü ve avuçlarını meshetti.'' Bu Sahiheyn'in ibaresidir.
3694 | Abdurrahman İbnu Ebza anlatıyor: "Bir adam Hazreti Ömer (radıyallahu anh)'e gelerek: "Ben cünüb oldum, su da bulamadım (ne yapayım)?'' diye sordu. Hazreti Ömer: "Namaz kılma!'' diye cevap verdi. (Orada bulunan Ammar radıyallahu anh söze girip): "Ey mü'minlerin emiri! Hatırlamıyor musun? Ben ve sen bir seriyyede beraberdik. Cenabet olduk ve su bulamadık. O zaman sen namaz kılmamış, ben ise toprağa bulanarak kılmıştık. (Sonra bu durumu kendisine açınca), Aleyhissalatu vesselam bana: "Ellerini yere vurup sonra üfleyip sonra onlarla yüzünü ve ellerini meshetmen sana kafi idi '' buyurdular" dedi. Hazreti Ömer (radıyallahu anh): "Ey Ammar Allah'tan kork!" dedi. Ammar: "Dilersen bu hadisi kimseye söylemiyeyim!" deyince, Hazreti Ömer: "(Vallahi asla! Bu meselede) seni altına girdiğin sorumlulukla başbaşa bırakıyorum" diye cevap verdi."
3695 | Ebu Davud'da rivayet şöyledir: ".. Sana şöyle yapman yeterli idi" (dedi ve göstermek için) ellerini yere vurdu, sonra anlara üfürüp elleriyle yüzünü ve kollarının yarısına kadar ellerini meshetti.'' Yine Ebu Davud'un bir başka rivayetinde: ". . .sonra ellerini yere vurdu, sonra birbirine vurarak (yapışan toprak parçalarını) çırptı, sonra yüzünü ve kol kemiğinin ortasına kadar kollarını meshetti, dirseğe ulaşmadı (bütün bu mesh ameliyesini yere) bir vuruşta (yaptı)." Bir diğer rivayette: ".. dirseğe kadar'' denmiştir.
3696 | Bu hadisten Tirmizi, şu kısmı tahric etmiştir: "Resulullah (aleyhissalatu vesselam) kendisine (Ammar'a), yüze ve ellere teyemmüm yapmasını emretti." (Tirmizi) der ki: "Ammar'ın şöyle söylediği rivayet edildi: "Biz Resulullah (aleyhissalatu vesselam)'la birlikte omuzlara ve koltuk altlarına kadar teyemmüm ettik."
3697 | İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bir kenara çekilmiş halkla birlikte namaz kılmayan bir adam gördü. "Ey fülan! Halkla birlikte niye namaz kılmıyorsun?'' diye sordu. Adam: "Ey Allah'ın Resulü, cenabet oldum, su da yok'' deyince: "Toprağı kullan, o sana yeterlidir" buyurdular."
3698 | Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "On yıl boyu su bulamasa da, temiz toprak müslümanın abdest suyudur. Suyu bulunca, bedenini onunla meshlesin, zira bu daha hayırlıdır.''
3699 | İbnu Abbas (radıyallahu anhüma)'a teyemmümden sorulmuştu: Dedi ki: "Allah Teala Hazretleri, Kitab-ı Mübin'in de, abdesti zikrederken şöyle buyurmuştur: "Yüzlerinizi ve dirseklere kadar ellerinizi yıkayın." Teyemmüm hakkında da şöyle buyurdu: "Yüzlerinizi ve ellerinizi meshedin.'' (Yine ayet-i kerime'de Cenab-ı Hak) şöyle buyurdular: "Kadın veya erkek hırsızın elini kesin." Hırsızın elini kesmede sünnet (bilekten itibaren) avuç kısmı kesmektir (bilek- dirsek arası kesilmez), öyleyse, teyemmüm yapılacak kısım yüz ve (bileğe kadar) ellerdir.''
3700 | Tarık anlatıyor: "Bir adam cünüb oldu ve namaz kılmadı. Sonra Resulullah'a gelerek, durumu O 'na arzetti. Aleyhissalatu vesselam: "İsabetli davranmışsın! '' buyurdular. Bir diğer zat da cünüb olmuştu, teyemmüm edip namazını kıldı. Sonra o da Resulullah'a gidip durumunu arzetti. Aleyhissalatu vesselam ona da aynı şeyi söyledi, yani "isabetli davranmışsın!"dedi."
3701 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) zamanında bir adam yaralanmış, sonra da ihtilam olmuştu. Kendisine yıkanması emredildi. Adam yıkandı ve öldü. Onun haberi Resulullah (aleyhissalatu vesselam)'a ulaşmıştı. (Öfke ile) şunları söyledi: "Onu öldürmüşler, Allah da onların canını alsın! Madem bilmiyorlardı, niye sormadılar? Bilgisizliğin şifası sualdir. Ona, teyemmüm yeterliydi. Yarasına bir bez sarılmalı ve üzerinden meshedilmeli, sonra da bedeninin geri kalan kısmı yıkanmalıydı.''
3702 | Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Zatu's-Selasil Gazvesi 'nde, soğuk bir gecede, ihtilam oldum. Yıkandığım takdirde helak olacağımdan korktum. Böylece teyemmüm yapıp, arkadaşlarıma sabah namazını kıldırdım. Bu hadiseyi Resulullah (aleyhissalatu vesselam)'a anlattılar. Bana: "Ey Amr! Sen cünüb olduğun halde arkadaşlarına namaz mı kıldırdın?" diye sordu. Ben de yıkanmama mani olan durumu haber verdim ve dedim ki: "Ben Allah'ın şöyle söylediğini işittim: "Kendinizi öldürmeyin, Allah sizlere karşı rahimdir'' (Nisa 29). Resulullah (aleyhissalatu vesselam) güldüler ve hiçbir şey söylemediler."
3703 | Ebu Sa'id radıyallahu anh anlatıyor: "İki kişi bir sefere çıktılar. Derken namaz vakti girdi. Beraberlerinde su olmadığı için temiz toprakla teyemmüm ettiler ve namazlarını kıldılar. Sonra vakti içinde su buldular. Bunlardan biri, abdesti de namazı da iade etti, diğeri iade etmedi. Sonra Resulullah Aleyhissalatu vesselam'a gelince durumu anlattılar. Resulullah aleyhissalatu vesselam, iade etmeyene: "Sünnete isabet ettin, namazın sana yeterlidir!" dedi. Abdesti ve namazı iade eden zata da: "Sana iki kat ücret var!" ferman buyurdu."
3704 | İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, "Curuf nam mevkideki tarlasından dönüyordu. Mirbedu'n-Ne'am (denen deve ağılından) geçerken namaz vakti girdi. Hemen teyemmüm edip namazını kıldı. Sonra Medine'ye döndüğünde güneş henüz yüksekteydi (ve namazın vakti çıkmamıştı). Ama namazını iade etmedi."
3705 | Bir başka rivayette, (bu hadiseyi) Nafi rahimehullah şöyle anlatır: "Ben ve İbnu Ömer (radıyallahu anhüm), Curufnam mevkiden beraber dönüyorduk. Mirbed'e gelince Abdullah devesinden inip, temiz toprakla teyemmüm yaptı, yüzüne, dirseklerine kadar ellerine meshetti, sonra namaz kıldı.''
6134 | El-Hakem ve Seleme İbnu Küheyl'in anlattıklarına göre, "Abdullah İbnu Ebi Evfa radıyallahu anh'a teyemmümden sormuşlar, o da kendilerine şu cevabı vermiştir: "Resûlullah aleyhissalatu vesselam Ammar'a şöyle yapmasını emretti: Ellerini yere vurdu, sonra ellerine yapışan toz toprağı çırptı ve yüzünü meshetti." El-Hakem, rivayetinde "Kollarını da (meshetti)" dedi. Seleme İbnu Küheyl, rivayetinde "Dirseklerini de" demiştir."
6135 | İbnu Abbas radıyallahu anh'a'nın anlattığına göre "Resülullah aleyhissalatu vesselam bir adam başından yaralanmıştı, bilahare ihtilam sebebiyle cünüb oldu. Kendisine gusletmesi emredildi, o da yıkandı, hastalanıp öldü. Bu haber Aleyhissalatu vesselam'a ulaşınca: "Onu öldürdüler, sebep olanların Allah belalarını versin! Cehaletin ilacı sormak değil mi (niye sormadan fetva verdiler?)" buyurmuştur." Ata der ki: "Bize ulaştığına göre, Resûlullah aleyhissalatu vesselam: "Keşke bedenini yıkayıp başının yaralı yerini bıraksaymış" buyurmuştur."


tıp

Tablo1altformu
Kimlik | alan
3949 | Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri hastalığı da ilacı da indirmiştir. Ve her hastalığa bir ilaç vermiştir. Öyleyse tedavi olun. Ancak haram olan şeyle tedavi olmayın."
3950 | Ebu Hüreyre'nin Buhari'de gelen bir rivayetinde Resûlullah aleyhissalatu vesselam şöyle buyurmaktadır: "Şafi-i Kerim Allah Teala Hazretleri, her ne hastalık indirmişse onun devasını da indirmiştir." Ebu Davud ve Tirmizi'de şu ziyade var: "Tek bir hastalığın ilacı yoktur" dedi. Kendisine: "O hangi hastalıktır?" diye soruldu da: "İhtiyarlık!" cevabını verdi."
3951 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her hastalığın bir devası vardır. Hastalığın ilacına rastlanırsa Allah Teala'nın izniyle hastalıktan şifa bulur."
3952 | Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hastalarınızı yeyip içmeye zorlamayın. Zira Allah Teala hazretleri onlara yedirir içirir."
3953 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a hastalığı sırasında ağzından ilaç içirdik. Bize içirmememizi işaret etti. Ancak biz (itirazını) hastalarda ilaca karşı görülen nefret (diye) değerlendirmiş (ve içirmiştik). Kendine gelince: "Bana ilaç vermeyin demedim mi?" diye bizi payladı. Biz, davranışınızın sebebini: "(Herhalde) hastaların ilaca gösterdikleri nefret olarak değerlendirdik" diye açıkladık. (Resûlullah, buna rağmen öfke izhar edip, herkesi cezalandırmak üzere): "İlaçtan içmedik kimse kalmayacak!" emretti ve: "Abbas hariç hepinizi göreceğim, zira o (bana zorla ilaç içirirken) yanınızda değildi" buyurdu."
3954 | Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim tiryak içmem, temime (muska) katınmam, içimden gelen şiiri okumam aldırmazlık olur."
3955 | Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim vücudunu dağlatır veya rukye yaptırırsa tevekkülü terketmiş olur."
3956 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Kardeşim ishal oldu (ne yapayım?)" diye sordu. Aleyhissalatu vesselam: "Ona bal (şerbeti) içir!" ferman buyurdu. Adam içirdi. Bilahare aynı şahıs tekrar gelip: "Ben bal (şerbeti) içirdim. Ancak, bu onun ishalini artırmadan başka bir şeye yaramadı" dedi. (Adam bu gidip gelmeleri) üç kere tekrar etti. Sonunda Aleyhissalatu vesselam: "Allah doğru söyledi. Kardeşinin karnı yalan söyledi (hata etti)" buyurdu. Sonra bir kere daha içirdi. Bu sefer kardeşi iyileşti."
3957 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölüm dışında hiçbir hastalık yoktur ki çörek otunda onun için bir deva bulunmasın."
3958 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim her sabah acve hurmasından yedi tane yerse o gün geceye kadar ona ne zehir ne de sihir zarar verir."
3959 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Medine'nin Necd cihetinde yer alan) Aliye acvesinde şifa vardır. O sabahın ilk vaktinde (yenirse) panzehirdir."
3960 | Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mantar kudret helvası cinsindendir. Suyu göze şifalıdır."
3961 | Tirmizi'de Ebu Hüreyre radıyallahu anh'tan gelen bir rivayete göre, Halk: "Mantar toprağın çiçek hastalığıdır" demiştir. Resûlullah aleyhissalatu vesselam şöyle söylediler: "Mantar (Allah'ın Beni İsrail'e in'am ettiği kudret helvası denen) menn'dendir. Suyu göz için şifadır. Acve (denen hurma cinsi) cennettendir ve zehire karşı şifadır." Ebu Hüreyre ilave eder: "Ben üç veya beş veya yedi mantar aldım, onları sıkıp suyunu bir şişeye koydum. Gözü hasta olan bir cariyeme tatbik ettim. İyileşti."
3962 | Resûlullah aleyhissalatu vesselam'ın zevcelerinden birine hizmet eden Selma adında bir kadın anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yara veya bir bere gelecek olsa, bana emrederdi, onun üzerine kına koyardım."
3963 | Esma Bintu Ümeys radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ne ile (barsaklarını) yumuşatıyorsun?" diye sordu. Ben: "Şübrüm ile!" dedim. "Hararet de hararet!" buyurdu. Bunun üzerine ben, sonra sena otunu müshil olarak kullandım. Resûlullah aleyhissalatu vesselam (bunu öğrenince): "Eğer ölüme karşı şifa taşıyan bir şey olsaydı bu, mutlaka sena'da olurdu" buyurdu"
3964 | Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Ben küçük bir oğlumla birlikte Resûlullah aleyhissalatu vesselam'ın huzuruna girdim. (O sırada boğazındaki hastalığı sebebiyle çocuğa (i'lak denen) tedavi uygulamıştım. "Çocuklarınızın boğaz hastalığını niye i'lak usulüyle (elle sıkarak) tedavi ediyorsunuz? Size şu ûd-u Hindi'yi (Kust-u Hindi) tavsiye ederim. Zira onda yedi türlü şifa vardır. Zatü'l-cenb'in ilacı ondadır. Boğaz hastalığına karşı burna damlatılır. Zatü'l-cenb'e karşı ağızdan verilir." Zühri merhum der ki: "(Resulullah) bize (ilacın fayda vereceği) iki şeyi açıkladı, ama beşini açıklamadı."
3965 | İbun Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İsmid'i kullanmaya devam edin. Zira o, sürmelerinizin en hayırlısıdır. Görmeyi parlatır, saçı bitirir." Resûlullah aleyhissalatu vesselam sürme çekince önce üç kere sağ gözüne çekerdi, onunla başlar, onunla bitirirdi. Sol gözüne de iki kere çekerdi."
3966 | Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam'ın bir sürmedanı vardı. Her gece şu gözüne üç, öbür gözüne de üç kere sürme çekerdi."
3967 | Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hararet, cehennemden bir kabarmadır. Hararetinizi (soğuk) su ile soğutunuz."
3968 | Tirmizi'nin Sevban radıyallahu anh'tan yaptığı bir rivayet şöyledir: "(Resûlullah aleyhissalatu vesselam) buyurdular ki: "Size humma isabet ederse, humma ateşten bir parça olduğu için, derhal su ile söndürsün. (Şöyle ki:) Akmakta olan bir nehrin içine girsin Akıntıyı karşısına alıp dursun ve sabah namazından sonra ve güneşin doğuşundan önce şu duayı yapsın: "Allah'ın adıyla! Ey Allah'ım, kuluna şifa ver ve Resûlün Hazreti Muhammed'in sözünü doğrula!" Nehre üç gün, üç kere bansın. Üçte şifa bulamazsa, beş, yedi, dokuz (gün)e kadar çıksın. Zira humma Allah'ın izniyle dokuz (gün)ü tecavüz etmez (şifa hasıl olur)."
3969 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cibril aleyhisselam bana, bir ilaç öğretti. Bu bütün hastalıklara devadır. Ayrıca dedi ki: "Ben bu ilacı Levh-i Mahvuz'dan istinsah edip yazdım." (İlacı şöyle tarif etti:) "Dam üzerinden akmayan yağmur suyundan temiz bir kaba alırsın. Üzerine Fatiha suresini yetmiş kere okursun. Bir o kadar da Ayetü'l-Kürsi'yi, bir o kadar kul eûzü bi-Rabbi'n-Nas'ı, La-ilahe İllallahu vahdehu la şerike leh. Lehül mülkü ve Lehül hamdü yuhyi ve yümit ve hüve hayyun la yemutu bi-yedikel hayr ve hüve ala külli şey'in kadır'i okur. Sonra yedi gün oruç tutar ve her gün bu su ile orucunu açar." Rezin ilavesidir. Kaynağı bulunamamıştır. Cami'u'l-Usûl muhakkakki Abdulkadir el-Arnavud: "Zayıflık veya mevzuluk alameti gözükmektedir" der.
3970 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Telbine (denen sütlü çorba) hastanın kalbini dinlendirir, hüznün bir kısmını götürür."
3971 | Yine Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, aile halkından birine humma (rahatsızlığı) gelince hamurdan çorba yapılmasını emrederdi ve çorba yapılırdı. Sonra hastalara emrederdi ve onlar da ondan ağır ağır içerlerdi. Resûlullah aleyhissalatu vesselam der di ki: "Çorba hüzünlü kimsenin kalbini takviye eder, hastanın kalbinden elemi çıkarır, tıpkı birinizin, su ile yüzünden kiri çıkarması gibi."
3972 | Hazreti Enes radıyallahu anh anlatıyor: "Ureyne kabilesinden bir grup insan Medine'ye gelmişti. Burası sıhhatlerine iyi gelmedi, hastalandılar. Resûlullah aleyhissalatu vesselam da onları sadaka develerinin bulunduğu yere gönderdi ve: "Sütlerinden ve bevillerinden için!" emir buyurdu. Onlar da içtiler ve iyileştiler."
3973 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şifa üç şeydedir: - Bal şerbeti. - Kan aldırma. - Ateşle dağlama. Ancak ümmetimi dağlamaktan menediyorum." Bir rivayette: "Balda, hacamat olmada şifa vardır." denmiştir."
3974 | Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle tedavi olduğunuz şeylerin en hayırlısı sa'ut (burun damlası), hacamat (kan aldırma), ledûd (ağızdan damlatma) ve meşiyy (müshil içmedir.)"
3975 | Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, zatülcenb hastalığının tedavisinde zeytinyağı ve vers'i methederdi." Katade derdi ki: "Zeytinyağı ağzın, hastalık hissedilen tarafından içirilirdi." Bir rivayette: "Resûlullah aleyhissalatu vesselam bize, zatülcenbten kustu'l-bahri ve zeytinyağı ile tedavi olmamızı emrederdi" denmiştir.
3976 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki şeyde ne çok şifa vardır: Sabır ve süfa."
3977 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam hacamat oldu ve hacamatı yapan doktora ücretini ödedi ve ayrıca burun damlası da kullandı."
3978 | Ümmü'l-Münzir Bintu Kays radıyallahu anha anlatıyor: "Beraberinde Ali radıyallahu anh olduğu halde Resûlullah aleyhissalatu vesselam yanıma girdi. Ali bu sırada (geçirdiği bir hastalığın) nekahet devresinde idi. Evimizde busr (hurma çağlası) salkımları asılı idi. Resûlullah aleyhissalatu vesselam ondan yemeye başladı. Ali de yemek üzere kalktı. Resûlullah aleyhissalatu vesselam Ali'ye yönelerek: "Ağır ol, ağır ol! Sen daha nekahet dönemindesin!" dedi ve Ali bırakıncaya kadar tekrarladı." Ümmü'l-Münzir, anlatmaya devam ederek: "Ben arpa ve çöğender otundan yemek pişirip getirdim. Resûlullah aleyhissalatu vesselam: "Ey Ali, buyurdular, bundan al, bu sana daha faydalı!"
3979 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud savaşı sırasında yaralanınca, Hazreti Fatıma radıyallahu anha, mübarek yüzlerinden kanı yıkamaya başladılar. Ali de Fatıma radıyallahu anhüma'ya su döküyordu. Fatıma radıyallahu anha suyun kanı gittikçe artırdığını görünce bir parça hasır aldı. Onu yakıp iyice kül haline gelince yaraya bastı. Böylece kan da durdu."
3980 | Vail İbnu Hucr radıyallahu anh anlatıyor: "Tarık İbnu Süveyd el-Cu'fi radıyallahu anh, Resûlullah aleyhissalatu vesselam'a hamr (alkollüler) ile tedavi hususunda sordu. Aleyhissalatu vesselam onu bundan men etti ve: "Hayır! O, deva değil, derttir!" buyurdu."
3981 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zehir ve benzeri her çeşit habis ilaçtan yasakladı."
3982 | Abdurrahman İbnu Osman et-Teymi radıyallahu anh anlatıyor: "Bir tabib gelerek Resûlullah aleyhissalatu vesselam'a ilaç yapımında kurbağayı kullanmaktan sordu. Resûlullah adamı kurbağayı öldürmekten nehyetti."
3983 | Ebu Keşbe el-Enmari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam başından ve iki omuzu arasından hacamat olur ve: "Kim bu kandan akıtırsa, herhangi bir hastalık için, bir başka ilaçla tedavi olmasa da zarar görmez!" buyururdu."
3984 | Hazreti Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam, boynunun iki tarafındaki damarları ile iki omuzun arasındaki damardan hacamat olurdu."
3985 | Tirmizi şu ziyadede bulunur: "(Resûlullah aleyhissalatu vesselam) ayın onyedisinde, ondokuzunda ve yirmi birinde hacamat olurdu."
3986 | Sahiheyn'de gelen bir rivayette şöyle denir: "Resûlullah aleyhissalatu vesselam hacamat olur, kimseye ücretinde zulmetmezdi."
3987 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haccm ne iyi kuldur; (fazla) kanı giderir, beli hafifletir, gözü parlatır." İbnu Abbas der ki: "Resûlullah aleyhissalatu vesselam Miraç gecesinde, meleklerden mürekkeb bir cemaate her uğrayışında: "Hacamat olmaya devam et! Ümmetine de hacamat olmalarını emret!" derlerdi."
3988 | Ebu Bekre radıyallahu anh'tan anlatıldığına göre, bu muhterem sahabi, ailesini salı günü hacamat olmaktan men ederdi. Derdi ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Salı günü kan günüdür. O günde bir saat vardır, kan durmaz."
3989 | Hazreti Cabir radıyallahu anh anlatıyor: "Sa'd İbnu Mu'az radıyallahu anh kolundaki (can) damarından isabet aldığı zaman Resûlullah aleyhissalatu vesselam onu elindeki uzunca bir demir çubukla bizzat dağladı. Ancak yarası tekrar şişti. Resûlullah da ikinci sefer dağladı."
3990 | Tirmizi'nin Hazreti Enes'ten yaptığı bir rivayette, Enes radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam, Sa'd İbnu Zürare'yi sivilce sebebiyle dağladı."
3991 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bizi dağlama yapmaktan nehyetti. Ancak biz, (ona başvurmaya zorlayan) durumlarla karşılaştık. Birçok defalar dağlama yaptık. (Sünnete muhalefetimiz sebebiyle) rahatsızlığımızdan kurtuluş bulamadık."
6979 | Üsame İbnu Şerik radıyallahu anh anlatıyor: "Bedevileri gördüm. Resûlullah aleyhissalatu vesselam'a bize şu işi yapmada bir günah var mı, şöyle davranmada günah var mı?" diye soruyorlardı. Onlara şöyle cevap vermişti: "Allah'ın kulları! Allah, (sizlerin sorduğu şeyleri işleyen kimseden) günahı kaldırmıştır. Ancak din kardeşinin ırzından (şeref ve haysiyetinden) bir şeyler kırpan kimse bu hükmün dışındadır. İşte haram olan budur." Bedeviler bu defa: "Ey Allah'ın Resülü! Hastalandığımız zaman tedavi yollarını aramasak, bu günah mıdır?" diye sordular. Aleyhissalatu vesselam: "Tedavi arayın ey Allah'ın kulları! Zira, Allah Teala hazretleri koyduğu her hastalığa şifa da koymuştur, bundan sadece ihtiyarlık hariçtir, (onun tedavisi yok)" buyurdıılar. Bedeviler yine sordular: "Ey Allah 'ın Resülu! Kula verilen (hasletler)in en hayırlısı hangisidir?" Aleyhissalatu vesselam: "Güzel huy!" buyurdular."
6980 | Ebu Hizame radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam'a: "Tedavi için kullandığınız ilaçlar şifa isteğiyle okunan dualar ve (düşmanlardan) korunmak için kullandığımız koruyucu şeyler hakkında ne dersiniz, bunlar Allah'ın kaderinden bir şeyi geri çevirip değiştirir mi ?" diye sormuşlardı. "Bu saydıklarınız da Allah'ın kaderindendir" diye cevap verdi."
6981 | Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah hiçbir hastalık indirmedi ki şifasını da indirmemiş olsun."
6982 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam "geçmiş olsun" ziyareti için uğradığı bir hastaya: "Bir şey yemek arzu ediyor musun?" diye sordu. Adam: "Kek!" dedi. Resûlullah: "Hay hay!" dedi ve hastaya kek aradılar."
6985 | İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Size şu çörek otunu tavsiye ederim. Zira onda, ölümden başka her derde şifa vardır."
6986 | Hazreti Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her ay üç sabah bal yalayan kimseye büyük bir bela (hastalık) gelmez."
6987 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bal hediye edilmişti. Aramızda lokma lokma taksim etti. Ben kendi payımı aldım, sonra ben: "Ey Allah 'ın Resulu, bir lokma daha isterim!" dedim. "Pekiyi!" buyurdu."
6988 | Abdullah (İbnu Mes'ud) radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Size şu iki şifayı tavsiye ederim: "Bal ve Kur'an."
6989 | Ebu Sa'id ve Cabir radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mantar kudret helvası (nevi)'ndendir. Suyu göze şifadır. Acve hurması cennettendir ve cinnete karşı şifadır."
6990 | Rafi' İbnu Amr el-Muzeni radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Acve (ismindeki Medine hurması) ve Sahra (adındaki Mescidi Aksa'da yer alan taş) cennettendir." Ravi Abdurrahman derki: "Ben sahra kelimesini şeyhimin ağzından dinledim."
6991 | Ebu Ubey İbnu Ummi Haram radiyallahu anhuma arılatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sinameki ve sennut (yani tereyağı tulumuna konulan bal veya dereotu) yemenizi tavsiye ederim. Çünkü bu iki şeyde sam'dan başka her hastalığa karşı şifa vardır." "Ey Allah'ın Resulu sam nedir?" diye sorulmuştu. "ölüm!" buyurdular." Ravi Amr dedi ki: "İbnu Ebi Able'nin söylediğine göre, sennut dereotudur, bazı başka alimler de "Bilakis, yağ tulumuna konan baldır, şairin şu beytinde sennut bu manadadır" demiştir. "Onlar tereyağı tulumundaki bal ile tereyağı gibidirler, aralarında hiyanet yoktur. Onlar komşularına hile yapılmasına da mani olurlar."
6993 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Irku'n-nesanın (oturak hizasından topuğa kadar uzanan bir sinirin) ilacı, arabi bir koyunun kuyruğudur. Bu kuyruk eritilip üç kısma ayrılır, sonra her sabah aç karnına bir parça içilir."
6994 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında hummadan bahsedilmişti. Aleyhissalatu vesselam: "Onun hakkında fena söz sarfetmeyin. Çünkü o, günahları temizler, tıpkı ateşin demirdeki pası, curufu temizlemesi gibi" buyurdular."
6995 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Humma (ateşli hastalık), cehennemin körüklerinden bir körüktür. Siz onu soğuk su ile kendinizden uzaklaştırın."
6996 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mirac sırasında yanlarından geçtiğim her cemaat bana mutlaka "Ey Muhammed! Ümmetine hacamat olmalarını emret!" demiştir."
6997 | Hazreti Ali radıyallahu anh anlatıyor: "(Bir gün) Cebrail Resûlullah aleyhissalatu vesselam'a, Ahdaayn (boynun iki tarafındaki damar) hizasından ve kahilden (iki omuzun arası) hacamat olma emrini getirdi."
6998 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir keresinde) atından bir hurma kütüğü üzerine düşmüş ve ayağı çıkmıştı." Ravi Veki' der ki: "Yani Resûlullah aleyhissalatu vesselam, bir incinmeden dolayı ayağının üstünden hacamat ettirmiştir."
6999 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hacamat olmak isterse, ayın 17 veya 19 veya 2l'ini arasın. Sakın, kan fazlalaşmak suretiyle birinize galebe çalıp onu öldürmesin."
7000 | İbnu Ömer radıyallahu anhüma (azadlısına): "Ey Nafi bana kan galebe çaldı, benim için bir haccam getir, getireceğin haccam genç olsun, yaşlı veya çocuk olmasın" dedi. Devamla İbnu Ömer dedi ki: "Ben Resûlullah aleyhissalatu vesselam'ın: "Aç karnına hacamat olma idealdir, (onda şifa ve bereket vardır) aklı artırır. Hafızayı güçlendirir. Hafız olmak isteyenlerin hıfzetme kabiliyetini artırır. Hacamat olmak isteyen Allah'ın adıyla perşembe günü hacamat olsun. Cuma, cumartesi, pazar günlerinde hacamat olmaktan kaçının. Pazartesi ve Salı günü de hacamat olunuz. Çarşamba günü hacamat olmaktan kaçının: Çünkü o, Eyyub aleyhisselam'ın belaya düştüğü gündür. Cüzzam ve alaca hastalığı da sadece çarşamba günü veya çarşamba gecesi zuhür eder" dediğini işittim."
7079 | Ümmü Seleme radiyallahu anha anlatıyor "Resulullah aleyhissalatu vesselam (vücudundaki kılları gidermek için) hamam otu sürmek istediği zaman avret mahallinden başlayarak oraya hamam otunu kendisi sürerdi. Bedeninin diğer yerlerine ailesi sürerdi."
7080 | Ümmü Seleme radiyallahu anha anlatıyor Resulullah aleyhissalatu vesselam, (tüylerini almak için) hamamotu süründü kasıklarına kendi eliyle sürdü.
7081 | Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Halka ya emir, ya emirin memuru yahut da murai kimse kıssa anlatır."


uğursuzluk ve fal

Tablo1altformu
Kimlik | alan
4059 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (halkın uğursuzluk çıkardığı) hiç bir şeyden uğursuzluk çıkarmazdı. Bir memur göndereceği zaman ismini sorardı, hoşuna giderse sevinirdi ve hatta bunun neşesi yüzünde görülürdü. İsimden hoşlanmazsa bu da yüzünden belli olurdu. Bir köye girecek olsa onun da ismini sorardı, hoşuna giderse sevinirdi, hoşlanmazsa, bu, yüzünden okunurdu."
4060 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hoşuna giden bir kelime işitince: ("Amin!"; "Dediğin çıksın!"; "Allah muradını versin!" manasında olmak üzere): "Senin uğurunu kendi ağzından işittik!" buyururlardı."
4061 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir ihtiyacı görmek üzere (yola) çıktığı zaman ya raşid (uğurlar olsun)! ya necih (hayırlı muvaffakiyetler) temennilerini işitmekten hoşlanırdı."
4062 | Urve İbnu Amir el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında uğursuzluktan bahsedilmişti. Buyurdular ki: "Bunun en iyisi fe'l (uğur çıkarma)dır. (Uğursuzluk inancı) bir müslümanı yolundan alıkoymasın. Biriniz, hoşlanmadığı bir şey görecek olursa şu duayı okusun: "Allahümme la ye'ti bi'l-hasenatı illa ente ve la yedfe'u's-Seyyiati illa ente vela havle ve la kuvvete illa bike. (Allahım! Hayrı ancak sen verebilirsin, kötülüğü de ancak sen defedebilirsin. İbadet, çalışma, korunma vs. için muhtaç olduğumuz) güç ve kuvvet de ancak sendendir.)"
4063 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir. (İhtiyarsız kalbine uğursuzluk vehmi gelip içinde bazı şeylere karşı nefret duyan) hariç bizden kimsede bu yoktur. Lakin Allah onu tevekkülle giderir."
4064 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet (buluşma), ne de uğursuzluk vardır. Benim fe'l hoşuma gider." Yanındakiler sordu: "Fe'l nedir?" "Güzel bir sözdür!" buyurdu." Buhari'nin rivayetinde şu ziyade mevcuttur: "Resûlullah aleyhissalatu vesselam: "Benim, dedi, fe'l-i salih, güzel bir kelime hoşuma gider."
4065 | Sehl İbnu Sa'd radıyallahu anh: "Resûlullah aleyhissalatu vesselam buyurdular ki: "bir şeyde (uğursuzluk) olsaydı, bu atta, kadında, meskende olurdu."
4066 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet, ne safer, ne de gûl vardır."
4067 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet, ne safer ne de hame vardır!" Bunu işiten bir bedevi atılıp: "Ey Allah'ın Resulü! Öyle de, kumda geyik gibi olan develer, uyuzlu bir deve aralarına girince hepsine uyuz bulaşması nasıl oluyor?" diye sordu. Aleyhissalatu vesselam şu cevabı verdi: "Peki birinciye kim sirayet ettirdi?"
4068 | Katan İbnu Kubeysa babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İyafe, tıyere, tark sihirdendir."
4069 | Hazreti Enes radıyallahu anh anlatıyor: "Bir adam dedi ki: "Ey Allah'ın Resûlü! Biz bir evdeydik, oradayken sayımız çok, malımız bol idi. Sonra bir başka eve geçtik. Burada sayımız da azaldı, malımız da." Resûlullah aleyhissalatu vesselam: "Burayı zemim (addederek) terkedin!" buyurdular."


umrâ ve rukba

Tablo1altformu
Kimlik | alan
4189 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir başkasına hayat boyu ev bağışında bulunursa, artık bu ev onun ve varislerinin olur. Bu söz, o maldaki hakkını keser. Ev, kendine ömür boyu bağışlanana ve onun varislerine aittir." Sahiheyn'de gelen bir diğer hadiste: "Resûlullah aleyhissalatu vesselam umra hakkında "kendisine bağışlananın lehinde hükmetti" şeklinde gelmiştir. Bir başka rivayette: "Umra caizdir" denmiştir. Müslim'in bir rivayetinde: "Umra onun ehline mirastır" denmiştir.
4190 | Zeyd ibnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir şeyi umra kılarsa o şey artık mu'mer'e (umre kılınan şahsa) aittir, hayatta iken de ölmüş iken de. Malı rukba kılmayın. Kim de rukba kılarsa (bu mal miras) yolundadır."
4191 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mallarınızı rukba kılmayın. Kim rukba kılarsa mal artık rukba kılınan kimsenin olur."
4192 | Bir başka rivayette: "Umra, umra kılınan şahıs için caizdir. Rukba da rukba kılınan kimse için caizdir. Hibesinden dönen, kusmuğuna dönen gibidir" buyrulmuştur.
4193 | Yine Nesai'nin bir diğer rivayetinde İbnu Abbas der ki: "Ne rukba ne de umra helal değildir. Kime bir şey umra kılınmışsa bu onundur, kime de bir şey rukba kılınmışsa o şey onundur."
4194 | Nafi' rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüm'e, kız kardeşi Hafsa radıyallahu anha'dan bir ev tevarüs etti. Hafsa radıyallahuf anha, bu eve hayatı boyunca olmak kaydıyla Zeyd İbnu'l Hattab'ın kızını oturtmuştu. Zeyd'in kızı ölünce İbnu Ömer radıyallahu anhüma meskeni kabzetti. O bu evin kendine ait olduğu re'yinde idi."


uyuma ve uyanma adabı

Tablo1altformu
Kimlik | alan
5721 | Abbad İbnu Temim'in amcasından naklettiğine göre, "Amcası, Resûlullah aleyhissalatu vesselamı mescidde, ayaklarından birini diğerinin üzerine koymuş vaziyette sırtüstü yatarken görmüştür." İmam Malik şu ziyadeyi kaydetmiştir: "İbnu'I Müseyyeb'ten bana ulaştığına göre Hazreti Ömer ve Osman radıyallahu anhüma da böyle yaparlardı."
5722 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz sırtüstü uzanıp, sonra da ayak ayak üstüne atmasın."
5723 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam karnı üzerine yatmış bir adam görmüştü; hemen müdahale edip: "Bu Allah Teala Hazretlerinin sevmediği bir yatıştır!" buyurdular."
5724 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kişinin korkuluğu olmayan damda uyumasını nehyetti."
5725 | Ümmü Seleme ailesinden biri rivayet etmiştir: "Resûlullah aleyhissalatu vesselam'ın yatağı, insanın kabrine konduğu şekildeydi, mescid de baş tarafındaydı."
5726 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam geceleyin kalktı, kazayı hacette bulundu. Yani bevletti. Arkadan ellerini ve yüzünü yıkadı. Sonra, tekrar uyudu."
5727 | İbnu Ömer radıyallahu anhüma: "Resûlullah aleyhissalatu vesselam'ı Ka'be'nin avlusunda gördüm, elleriyle şöyle ihtiba edip oturmuştu" dedi ve ihtiba oturuşunu (göstererek) tarif etti. Bu kurfusa idi."
5728 | Hazreti Aişe radıyallahu anha'nın anlattığına göre, "Kişinin (namazda) elini boş böğrüne koymasını mekruh addederdi ve: "Bunu yahudiler yapar"derdi."


uyumak

Tablo1altformu
Kimlik | alan
7072 | Ebu Zerr radiyallahu anh anlatıyor: "Ben yüzükoyun yatar vaziyette iken Resulullah aleyhissalatu vesselam yanıma geldi. Ayağıyla bana dürtüp: "Ey Cüneydib, bu yatış, cehennem ehlinin yatışıdır" buyurdu."
7073 | Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescidde, yüzükoyun yatıp uyuyan bir adamın yanından geçmişti. Ayağıyla dürterek: "Kalk, otur! Zira bu, cehennem(dekiler)e mahsus bir uykudur (yatıştır)" buyurdu."


ümmü veled

Tablo1altformu
Kimlik | alan
6739 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin cariyesi, kendisinden bir çocuk doğurmuşsa, o cariye (ümmü veled olur ve) kendisinin vefatından sonra hür olur."
6740 | İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanında (oğlu) İbrahim'in annesi zikredilmişti. Aleyhissalatu vesselam: "Onu, oğlu İbrahim azad etti! buyurdular.
6741 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam aramızda hayatta iken, cariyelerimizi ve çocuklarımızın annesi olan cariyelerimizi satardık, bunda bir beis görmezdik."


ümmü zer' hadisi

Tablo1altformu
Kimlik | alan
3279 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Onbir kadın oturup, kocalarının ahvalini haber vermede ve hiçbir şeyi gizlemiyecekleri hususunda birbirlerine kesin söz verip anlaştılar: Birincisi (zemmederek): "Benim kocam (yalçın) blr dağın başındaki zayıf bir devenin eti gibidir. Kolay değil ki çıkılsın, semiz değil ki götürülsün '' dedi. (Yani kocasının sert mizaçlı, huysuz, gururlu oluşuna, ailenin kendisinden istifade etmediğine işaret etti.) İkincisi (de zemmederek): "Ben kocamın haberini faş etmek istemem, çünkü korkarım. Eğer zikretmeye başlarsam büyük-küçük herşeyini söyleyip bırakmamam gerekir, (bu ise kolay değil) '' dedi.. (Bu sözüyle kocasının çok kötü olduğuna işaret etti). Üçüncüsü (zemmederek): "Benim kocam uzun boyludur, konuşursam, boşanırım, konuşmazsam muallakta bırakılırım '' dedi. (Bu da kocasının akılca kıt olduğunu belirtmek istedi). Dördüncüsü (överek): "Kocam Tihame gecesi gibidir. Ne sıcaktır, ne soğuktur. Ne korkulur, ne usanılır '' dedi. Beşincisi: "Kocam içeri girince pars, dışarı çıkınca arslan gididir. Bana bıraktığı (ev işlerinden hesap) sormaz'' dedi. Altıncısı: "Kocam, yedi mi (üst üste katlayıp) çokyer, içti mi sömürür, yattı mı sarınır. Benim kederimi anlamak için (elbiseme) elini sokmaz.'' (Bu da kocasının kendisiyle ilgilenmediğini, yiyip içmekten başka birşey düşünmediğini söylemek ister.) Yedincisi: "Kocam tohumsuzdur (erlik yapmaktan acizdir). Her dert onundur (vücudunda çeşitli hastalıklar var). Başımı yarar, vücudumu yaralar, (bunları yapmak için) herşeyi toplar, (her eline geçeni kullanır, vurur) '' dedi. Sekizincisi: "Onun (vücuduna) dokunmak tavşana dokunmak gibi (yumuşak)tır. Güzel kokulu bitki gibi hoş kokar" dedi. Dokuzuncusu: "Kocamın direği yüksektir (evi rahattır), kılıcının kını uzundur (boylu posludur), ocağının külü çoktur, evi meclise yakın (misafırperver) bir adamdır'' dedi. Onuncusu: "Kocam maliktir, hem de ne malik! Artık akıl ve hayalinizden geçen her hayra maliktir. Onun çok devesi vardır. Develerin çökecek yerleri çok, yaylakları azdır. Çalgı sesini duydular mı helak olacaklarını anlarlar. (Yani develer yayılmaya salınmaz, kesilmek üzere bekletilir, çalgı ve eğlence sesi duyunca kesileceklerini anlarlar demektir.) Onbirincisi: "Kocam Ebu Zerr'dir. Amma ne Ebu Zerr'dir! Anlatayım: Kulaklarımı zinetlerle doldurdu, bazularımı yağla tombullaştırdı. Beni hoşnut kıldı, kendimi bahtiyar ve yüce bildim. O beni Şıkk denen bir dağ kenarında bir miktar davarla geçinen bir ailenin kızı olarak buldu. Beni atları kişneyen, develeri böğüren, ekinleri sürülüp daneleri harmanlanan müreffeh ve mesud bir cemiyete getirdi. Ben onun yanında söz sahibiyim, hiç azarlanmam. (Akşam) yatar sabaha kadar uyurum. Doya doya süt içerim. Ebu Zerr'in annesi de var: Ümmü Ebu Zerr. Ama o ne annedir! Onun zahire anbarları büyük, hararları iri, evi geniştir. Ebu Zerr 'in oğlu da var. Ama ne nezaketli gençtir o. Onun yattığı yer, kılıcı çekilmiş kın gibidir. Onu dört aylık bir kuzunun tek budu doyurur, (az yer). Ebu Zerr'in bir de kızı var. Ama o ne terbiyelidir. Babasına itaatkardır. Anasına da itaatkardır. Vücudu elbisesini doldurur. Endamıyla (kuma ve akranlarını) çatlatır. Ebu Zerr'in bir de cariyesi var. O ne sadakatli, ne iyi cariyedir. Aile sırrımızı kimseye söylemez, evimizin azığını asla ifsad ve israf etmez, evimizde çer çöp bırakmaz, temiz tutar. Namusludur, eve kir getirmez. Bir gün Ebu Zerr evden çıktı. Her tarafta süt tulumları yağ çıkarılmak için çalkalanmakta idi. Yolda, bir kadına rastladı. Kadının, beraberinde, pars gibi çevik iki çocuğu vardı, koltuğunun altından kadının memeleriyle oynuyorlardı. (Kocam bu kadını sevmiş olacak ki) beni bıraktı, onunla evlendi. Ondan sonra ben de şeref sahibi bir adamla evlendim. O da güzel ata binerdi. Hatti mızrağını alır ve akşam üzeri deve ve sığır nev'inden birçok hayvan sürer, bana getirirdi. Getirdiği her çeşit hayvandan bana bir çift verirdi. (Bu kocam da bana:) "Ey Ümmü Zerr! Ye, iç ve akrabalarına ihsanda bulun! '' derdi. Ümmü Zerr der ki: "Buna rağmen, ben bu ikinci kocamın bana verdiklerinin hepsini bir araya toplasam, Ebu Zerr'in en küçük kabını dolduramaz." Bu hadisi rivayet eden Hazreti Aişe der ki: "Resulullah (aleyhissalatu vesselam) (gönlümü almak için): "Ey Aişe, buyurdular, ben sana Ebu Zerr'in Ümmü Zerr'e nisbeti gibiyim. (Şu farkla ki Ebu Zerr Ümmü Zerr'i boşamıştır, ben seni boşamadım. Biz beraber yaşayacağız).''
3280 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam buyurdular ki: "Bir mü'min erkek, bir mü'minn kadına buğzetmesin. Çünkü onun bir huyunu beğenmezse başka bir huyunu beğenir."
3281 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam: "(Ey kadınlar topluluğu!) Ben, akıl sahiplerine aklı ve dini nakıs olanlardan galebe çalan sizin kadarını hiç görmedim!" demişti. İçlerinden dirayetli bir kadın: "Bizim aklımızın ve dinimizin noksanlığı nedir?" diye sordu. "Aklınızın noksanlığı, şahidlikte, iki kadının şehadetinin bir erkek şehadetine denk olmasıdır. Dindeki noksanlık ise, ay hali sebebiyle) ramazanda oruç yemeniz ve bazı günler namaz kılmamanızdır" cevabını verdi."
3282 | Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklere kendimden sonra kadınlardan daha zararlı bir fitne bırakmadım."
3283 | Mutarrıf İbnu Abdillah'ın anlattığına göre, bu zatın iki hanımı vardı. Bunlardan birinin yanından çıkmıştı. Geri dönünce, hanımı: "Falan hanımın yanından geliyor olmalısın!'' dedi. Mutarrıf: "Hayır, dedi İmran İbnu Husayn'ın yanından geliyorum. O bana Resulullah'ın şu sözünü nakIetti: "Cennet sakinlerinin en azı kadınlardır.''
3284 | Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şüphesiz ki Kıyamet günü, Allah'ın en çok ehemmiyet vereceği emanet, kadın-koca arasındaki emanettir. Kadınla koca bir-biriyle içli dışlı olduktan sonra, kadının esrarını erkeğin neşretmesi, o gün en büyük ihanettir."
3285 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah (aleyhissalatu vesselam), bana: "Ben senin bana kızdığın ve benden razı olduğun zamanları biliyorum'' buyurdular. Ben: "Bunu nereden anlıyorsunuz?" diye sordum. "Benden razı oldun mu bana: "Hayır Muhammed'in Rabbine yemin olsun! '' diyorsun. Bana öfkeli olunca: "Hayır! İbrahim'in Rabbine yemin olsun!'' diyorsun'' dedi. Ben: "Doğru, ey Allah'ın Resulü, ben sadece senin adını terkederim?" dedim.''


vaad

Tablo1altformu
Kimlik | alan
5769 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bahreyn'in sadaka malı geldimi sana şöyle şöyle (avuç avuç) vereceğim" dedi ve üç kere eliyle gösterdi. Bahreyn'in malı gelmezden önce Aleyhissalatu vesselam vefat etti. Mal Hazreti Ebu Bekr'e gelince, bir münadi ile halka şöyle ilanda bulundu: "Kime Resûlullah'ın bir vaadi veya bir borcu var idiyse bana gelsin!" Cabir der ki: "Ben hemen Hazreti Ebu Bekr radıyallahu anha'ya gittim ve Resûlullah aleyhissalatu vesselam'ın: "Bahreyn'in sadaka malı geldimi ben sana şöyle şöyle vereceğim" deyip üç kere iki eliyle işaret yaptığını söyledim. Bunun üzerine Hazreti Ebu Bekr bana derhal verdi. Cabir der ki: "Bundaıı sonra da Ebu Bekr'e rastladım ve yine istedim. Ama bu sefer vermedi. Sonra tekrar ona geldim, yine vermedi, sonra üçüncü sefer geldim yine vermedi. Ben de: "Sana bir geldim vermedin, sonra bir daha geldim yine vermedin, bir kere daha geldim yine vermedin. Ya bana verirsin, ya da seni bana karşı cimri bileceğim" dedim. Bunun üzerine: "Bana karşı cimri bileceğim mi dedin? Cimrilikten daha kötü hangi hastalık var?" dedi ve bunu üç kere tekrar etti ve devam etti: "Ben seni reddettiğim her defasında (içimden) sana vermek istedim" dedi. (Bana bir avuç avuçlayıp verdi).
5770 | Muhammed İbnu Ali anlatıyor: "Cabir İbnu Abdillah'ı dinledim. Diyordu ki: " Hazreti Ebu Bekr'e geldim. Ebu Bekr bana (birkaç avuç avuçlayıp verdikten sonra) "şunları bir say!" dedi. Ben de saydım. Hepsi beşüz taneydi. Hazreti Ebu Bekr: "Bunun iki mislini al!" dedi."


vakıf

Tablo1altformu
Kimlik | alan
5772 | İbnu Ömer radıyallahu anhüma anlatıyor: " Hazreti Ömer radıyallahu anh Hayber'de (ganimetten) bir arazi sahibi oldu. (Bunu tasadduk etmesini emreden bir rüyayı üst üste üç gün görmesi üzerine) Resûlullah aleyhissalatu vesselam'a gelerek." "Ey Allah'ın Resülü! Ben Hayber'de bir tarlaya sahip oldum. Şimdiye kadar yanımda böylesine değerli bir arazim hiç olmadı. Bu tarla için bana ne emir buyurursunuz?" diye sordu. Aleyhissalatu vesselam: "Dilersen onun aslını (Allah için) hapset ve (gelirini) tasaddut et!" buyurdular. Bunun üzerine Hazreti Ömer radıyallahu anh araziyi tasadduk etti ve aslının satılamayacağını ve satın alınamayacağını, varis olunamayacağını, hibe edilemeyeceğini söyledi. Ravi der ki: "Ömer bu araziyi fakirlere, akrabalara, kölelere, Allah yolunda harcamalara ve yolculara bağışladı. -Bir rivayette misafirlere de denmiştir.- Onun işlerini üzerine alanın ondan maruf üzere yemesinde veya bir dostuna yedirmesinde bir beis yoktur, yeter ki, malı kendine sermaye yapmasın."
5773 | Yahya İbnu Sa'id anlatıyor: "Abdülhamid İbnu Abdillah (İbni Abdillah) İbni Ömer İbni'I-Hattab radıyallahu anhüm, Hazreti Ömer'in sadaka (kıldığı arazinin vakfiyesini) bana istinsah ediverdi. Şöyle yazılıydı: "Rahman ve Rahim olan Allah'ın adıyla. Bu, Allah'ın kulu Ömer'in Semş (nam arazi) hakkında yazdığı (vakfiyename)dır." Burada (Ravi Yahya İbnu Sa'id) Hazreti Ömer'le ilgili haberinde Nafi'in İbnu Ömer'den naklettiğinin benzerini anlattı ve: "Bir malı kendinin kılmaksızın" dedi. Yine o Vakfiyanemede şu da vardı: "(Mütevellinin ihtiyacından sonra) onun mahsulünden her ne artarsa, bu, (sayılan diğer ödeme mahallerindeh başka) dilenciler ve yoksullar içindir." Devamla der ki: "Kıssayı aynen nakletti ve dedi ki: "Semğ'in velisi dilerse, oranın mahsulünden ödeyerek köle satın alıp, arazinin işlenmesinde kullanır. Bunu Mu'aykib yazdı. Abdullah İbnu'l Erkam şahid oldu." Bismillahirrahmanirrahim. Bu, Allah'ın kulu mü'minlerin emiri Ömer'in vasiyetidir. Eğer ona (Ömer'e) bir şey olursa (yani Ömer ölürse); Semş, Sırma İbnu'I Ekva', ve orada(ki işleri yürütmek üzere) bulunan köle, Hayber'de bulunan yüz hisse ve orada bulunan köle, Vadi(l-Kura) da Muhammed aleyhissalatu vesselam'ın bana taam olarak verdiği yüz (vask)ın idaresi; yaşadığı müddetçe Hafsa'ya aittir (Hafsa'dan) sonra onun idaresi, Hafsa'nın ailesinden re'y sahibi birine aittir, o şartla ki bu emval satılmaz; satın alınmaz. (Mütevelli, ihtiyaçtan artan mahsulü) dilenci, muhtaç ve akrabalardan münasib gördüklerine infak eder." (Bu vakfın idaresini üzerine alan mütevellinin) bundan yemesinde, yedirmesinde veya o paradan köle satın almasında bir mahzur yoktur."


vasiyet

Tablo1altformu
Kimlik | alan
5758 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hakkında vasiyet edebileceği bir malı bulunan müslüman kimsenin, vasiyeti yanında yazılı olmaksızın iki gece geçirmeye hakkı yoktur."
5759 | İbnu Abbas radıyallahu anhüma: "Ölen mal bırakmışsa ebeveyn ve akrabalarına vasiyette bulunsun.." (Bakara 180) ayeti hakkında demiştir ki : "Miras ayeti neshedinceye kadar vasiyet bu şekilde vacib idi."
5760 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam'a: "Hangi sadaka efdaldir?" diye sorulmuştu: "Sağlıklı ve fakirlikten korkup, zenginliğe ümit bağladığın, mala karşı cimri olduğun halde tasadduk etmen! Bu şekilde tasadduku, can boğazına gelip de falana şu kadar, feşmekana bu kadar diyeceğin zamana kadar devam ettir. O sırada (yaptığın tasaddukun sana bir faydası yoktur, çünkü malın, artık) zaten birilerinin olmuştur."
5761 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Veda haccı senesinde, bende şiddet peyda eden bir ağrı sebebiyle yatmakta olduğum hastalıgım için bana geçmiş olsun ziyaretine geldi. "Ey Allah'ın Resûlü dedim. Gördüğünüz gibi ağrım çok şiddetlendi. Ben mal mülk sahibi bir kimseyim. Bana varis olacak tek kızımdan başka kimsem yok. Malımın üçte ikisini tasadduk etmek istiyorum!" dedim. Hemen "Hayır, olmaz!" buyurdular. "Yarısı?" dedim. Yine "olmaz!" buyurdular. "Üçte biri? dedim. "Üçte birini mi? Üçte bir de çok. Senin varislerini zenginler olarak bırakman, halka ihtiyaçlarını açan fakirler olarak bırakmandan daha hayırlıdır. Sen aziz ve celil olan Allah'ın rızasını arayarak her ne harcarsan, -hatta bu, hanımının ağzına koyduğun bir lokma bile olsa- mutlaka onun sebebiyle mükafaatlanacaksın" buyurdular. Ben: "Ey Allah'ın Resülü dedim. Ben arkadaşlarımdan sonra burada kalacak mıyım?" dedim. "Eğer geri kalır, kendisiyle Allah'ın rızasını düşündüğün bir amel yapacak olursan bu ameller sebebiyle mutlaka derecen artacak, merteben yükselecektir. şunu da söyleyeyim. Sen daha yaşayacaksın. Öyle ki Allah seninle birkısım kavimlere hayır ulaştıracak, diğer birkısımlarına da şer" buyurdular. Resulullah aleyhissalatu vesselam sonra, şöyle dua ettiler: "Allahım! Ashabının hicretini tamama erdir. Onları gerisin geri (başarısızlıkla) çevirme!" Ve sözlerini (Hicret evi olan) Mekke'de ölmüş olan Sa'd İbnu Havle hakkında sarfettikleri "Lakin zavallı, Sa'd İbnu Havle'dir!" mersiyesiyle tamamladılar."
5762 | Amr İbnu Harice radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselm devesinin üzerinde hitabede bulundu. Ben devenin boynunun altında idim. Deve durmadan geviş getiriyor, hayvanın salyası omuzlarımın arasına akıyordu. İşte bu esnada Aleyhissalatu vesselam'ın şu sözünü işittim; "Allah Teala Hazretleri her hak sahibine hakkını verdi. Bu sebeple varislerden biri Iehine vasiyet yoktur."
5763 | Talha İbnu Musarrıf anlatıyor: "İbnu Ebi Evfa radıyallahu anh: "Resûlullah vasiyette bulundu mu?" diye sordum. "Hayır dedi. Ben tekrar: "Öyleyse, kendi vasiyette bulunmaksızın halka nasıl vasiyeti farz kılar veya emreder" dedim. "Kitabullah'ı vasiyet etti " diye cevap verdi."
5764 | Esved İbnu Yezid anlatıyor: " Hazreti Aişe radıyallahu anha'nın yanında, Hazreti Ali'nin Resulullah aleyhissalatu vesselam'ın vasisi olduğunu söylemişlerdi: "Resulullah ona ne zaman vasiyette bulundu? Öleceği sırada o benim göğsüme yaslanmış vaziyette idi, bir leğen getirtti. Kucağımda bükülmüştü, öldüğünü bile hissetmedim. Öyleyse ona ne zaman vasiyet etti" diye itiraz etti."
5765 | Amr İbnu şu'ayb an ebihi an ceddihi anlatıyor: "As İbnu Vail es-Sehmi (kendi adına) yüz kölenin azad edilmesini vasiyet etti. Oğlu Hişam, ona bedel, elli tanesini azad etti. Oğlu Amr da ona bedel geri kalan elliyi azad etmek istedi ve: "Hele Resûlullah aleyhissalatu vesselam'a bir sorayım!" dedi, ona gelip: "Ey Allah'ın Resûlü! Babam, kendi adına, yüz köle azad edilmesini vasiyet etmişti. Hişam onun adına elli köle azad etti! Benim üzerime de elli tanesi kaldı. Onun adına ben azad edebilir miyim?" dedim. Aleyhissalatu vesselam, bana: "Eğer o müslüman idiyse, ona bedel azad etseniz veya ona bedel sadaka verseniz veya ona bedel hacc yapıverseniz bu ona ulaşırdı" buyurdular."
5766 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ebu Zerr! Ben seni zayıf bir kimse görüyorum. Ben kendim için sevdiğimi senin için de aynen severim. Öyleyse iki kişi üzerine emir olmayasın, yetim malına da velilik yapmayasın."
5767 | Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Bir adam Aleyhissalatu vesselam'a gelerek: "Ben fakirim, hiçbir şeyim yok, üstelik bir de yetimim var!" dedi. Aleyhissalatu vesselam: "Yetimin malından ye! Ancak bunu yaparken ne israfa kaç, ne aceleci ol, ne de kendine mal et" buyurdular."
5768 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan iki şey öğrendim: "İhtilamdan sonra yetimlik kalmaz, geceye kadar gün boyu sessiz durmak yoktur."
6790 | Hazreti Enes anlatıyor: "Resûlullah aleyhissalatu vesselam'a ölüm vakti geldiği vakit, Aleyhissalatu vesselam'ın can çekişirken yaptığı vasiyetin hepsi: "Namaz(ı ihmal etmeyin) ve sağ ellerinizin sahip oldukları(nın yani kölelerinizin hukukuna riayet edin)" demek olmuştur."
6791 | Hazreti Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mahrum kişi, vasiyet etmekten mahrum kalan kişidir."
6792 | Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim vasiyet yapmış olarak ölürse doğru bir yol ve sünnet üzere ölmüş olur; takva ve şehadet üzere ölmüş olur, mağfirete uğramış (günahları bağışlanmış) olarak ölmüş olur."
6793 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim varisinin mirasçılığı (hakkı)ndan kaçarsa Allah Kıyamet günü o kimsenin cennetten mirasçılığını keser."
6794 | Muaviye İbnu Kurre babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, ölüm yaklaşınca vasiyette bulunur ve vasiyeti de Allah'ın kitabına uygun olursa, bu vasiyeti, onun hayatında vermeyi ihmal ettiği zekatına kefaret olur."
6795 | Büsr İbnu Cahhaş el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) bir avucuna tükürdü, sonra bu tükrüğü işaret parmağıyla göstererek buyurdular ki : "Allah Teala hazretleri diyor ki: "Ey Ademoğlu! Sen nasıl olur da beni aciz yerine koyar ve zekatını ödemezsin! Halbuki ben seni şu tükrük damlası kadar bir sudan yarattım. Sen, ne vakit ruhun şuraya gelince -eliyle boğazını gösterdi- "Sadaka veriyorum!" dersin. Sadaka vermenin zamanı bu mu!"
6796 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, Allah Teala hazretleri, (ahirete göndereceğiniz hayır) amellerinizi artırmak için, vefatınız zamanında mallarınızın üçte birini size tasadduk etti (vasiyet etme yetkisini verdi)."
6797 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ademoğlu! İki şey vardır ki, hiçbirisi senin hakkın değildir ve ben onları rahmetimle sana bağışladım: 1) (Canını almak üzere) gırtlağından tuttuğum anda malından sana (vasiyette bulunman için üçte bir nisbetinde) bir pay ayırdım, ta ki onunla seni temizleyeyim, günahlarından arındırayım. 2) Ecelin sona erdikten sonra kullarımın sana (kılacakları cenaze) namazı."
6798 | Hazreti Enes anlatıyor: "(Veda hutbesi sırasında) ben Resûlullah aleyhissalatu vesselam'ın devesinin (boynunun) altında idim. Devenin salyası üzerime akıyordu. Efendimizin şöyle söylediğini işittim: "Allah Teala Hazretleri her hak sahibine hakkını vermiştir. Bilesiniz, varise vasiyet yoktur."


vefasızlık(gadr)

Tablo1altformu
Kimlik | alan
4303 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, Allah, öncekileri ve sonrakileri birleştirip topladığı zaman her vefasız için, onu tanıtan bir bayrak dikilir ve: "Bu falan (oğlu falanın) vefasızlığıdır" denilir."
4304 | Müslim'in el-Hudri'den nakline göre, Resûlullah aleyhissalatu vesselam şöyle demiştir: "Her zalimin arkasında bir bayrağı vardır, zulmü ölçüsünde bu bayrak yükseltilir. Haberiniz olsun, amme hizmetlerini üzerine alandan daha büyük vefasız yoktur."


vekâlet

Tablo1altformu
Kimlik | alan
5771 | Hakim İbnu Hizam radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalatu vesselam, kendisine bir dinar vererek kurbanlık bir koç almaya gönderdi. Çarşıdan bir dinara bir kurbanlık satın aldı. Ancak onu (beriye gelince) iki dinara sattı. Geri dönüp bir dinara bir koç satın aldı. Böylece Resûlullah aleyhissalatu vesselam'a bir dinar ve bir koçla geldi. Resûlullah dinarı tasadduk etti. Hakim'e de bu ticaretinde mübarek kılması için Allah'a dua etti."


veled-i zina

Tablo1altformu
Kimlik | alan
6746 | Resulullah'ın azadlılarından Meymune bintu Sa'd anlatıyor: "Resulullah aleyhissalatu vesselam'a veled-i zinadan sorulmuştu, şu cevabı verdi: "Savaşırken giydiğim bir çift ayakkabı veled-i zinayı azad etmemden daha hayırlıdır."


vera' ve takva

Tablo1altformu
Kimlik | alan
7256 | Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a: "En efdal insan kimdir?" diye sorulmuştu. "Kalbi mahmüm (pak), dili doğru sözlü olan herkes" buyurdular. Ashab: "Doğru sözlülüğün ne demek olduğunu biliyoruz. Mahmümu'l-kalb ne demektir?" diye sordu. "(Mahmüm kalb), Allah'tan korkan tertemiz kalptir, içinde günah yoktur, zulüm yoktur, kin yoktur, hased yoktur" buyurdular."
7257 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ebu Hureyre, vera sahibi ol (harama götürme şüphesi olan şeylerden de kaçın) ki insanların Allah'a en iyi kulluk edeni olasın! Kanaatkarlığı esas al ki insanların Allah'a en iyi şükredeni olasın. Nefsin için sevdiğini insanlar için de sev ki (kamil) mü'min olasın. Sana komşu olanlara iyi komşuluk et ki (kamil bir) müslüman olasın. Gülmeyi az yap, zira çok gülmek kalbi öldürür."
7258 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Tedbir gibi akıl yoktur. Sakınmak gibi vera' yoktur. İyi huy gibi haseb (itibar vesilesi) yoktur."
7259 | Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben bir kelime -Osman dedi ki: "Bir ayet"- biliyorum. Eğer insanların hepsi onu tutsaydılar hepsine kafi gelirdi." Ashab: "Ey Allah'ın Resülü, bu hangi ayettir?" dediler, Aleyhissalatu vesselam: "Ve kim Allah'tan korkarsa, AIIah o kimseye (darlıktan genişliğe) bir çıkış yolu ihsan eder" (Talak 2) ayetini okudu."


yalan

Tablo1altformu
Kimlik | alan
5165 | Safvan İbnu Süleym radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedik, mü'min korkak olur mu?" "Evet!" buyurdular. "Pekiyi cimri olur mu?" dedik, yine: "Evet!" buyurdular. Biz yine: "Pekiyi yalancı olur mu?" diye sorduk. Bu sefer: "Hayır!" buyurdular."
5166 | İmam Malik'e ulaştığına göre, İbnu Mes'ud radıyallahu anh şöyle demiştir: "Kul yalan söylemeye ve yalan söyleme niyetini taşımaya devam edince bir an gelir ki, kalbinde önce siyah bir nokta belirir. Sonra bu nokta büyür ve kalbinin tamamı simsiyah olur. Sonunda Allah nezdinde "yalancılar" arasına kaydedilir."
5167 | Behz İbnu Hakim an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yazıklar olsun o kimseye ki, insanları güldürmek için konuşur ve yalan söylerler! Yazık ona, yazık ona!"
5168 | Esma radıyallahu anha anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü! Benim bir kumam var. Ona karşı (yalan söyleyerek) kocamın vermediği şeyle karnımı doyurmuş göstersem bana bir mahzur getirir mi?" diye sordu. Aleyhissalatu vesselam: "Verilmeyenle karnını doyurmuş gösterip övünen, tıpkı, iki yalan elbisesini giyen gibidir" cevabını verdi."
5169 | Abdullah İbnu Amir radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam, evimizde otururken, annem beni çağırdı ve: "Hele bir gel sana ne vereceğim!" dedi. Aleyhissalatu vesselam anneme: "Çocuğa ne vermek istemiştin?" diye sordu. "Ona bir hurma vermek istemiştim" deyince, Aleyhissalatu vesselam: "Dikkat et! Eğer ona bir şey vermeyecek olursan, üzerine bir yalan yazılacak!" buyurdular."
5170 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimin sonunda yalancı Deccaller olacak. Onlar, ne sizin ne de atalarınızın hiç işitmediği şeyleri anlatacaklar. Onlardan sakının!"
5171 | İbnu Mes'ud radıyallahu anh anlatıyor: "Şeytan insan suretinde temessül eder ve bir cemaate gelerek onlara yalan şeyler söyler. Bir müddet sonra cemaattekiler dağılırlar. Onlardan biri: "Bir adam dinledim, yüzünü de tanırım ama ismini bilmiyorum. Şöyle şöyle söylemişti" diyerek (onun yalanını bilmeden tekrar eder)"
5172 | Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar! Pervanenin ateşe atılması gibi sizi yalanın peşine düşmeye sevkeden şey nedir? Halbuki, üç yer hariç yalanın her çeşidi ademoğluna haramdır: Bu üç yere gelince: 1. Erkeğin, rızasını sağlamak için hanımına yalanı, 2. Harpte söylenecek yalan. Çünkü harp bir hileden ibarettir. 3. İki müslümanın arasında sulhü sağlamak kasdıyla söylenen yalan."
5173 | Ümmü Külsüm Bintu Ukbe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki: "İki kişinin arasını düzelten, hayır söyleyip, hayır tebliğ eden kimse yalancı değildir."
5174 | Safvan İbnu Süleym ez-Zühri radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Ben karıma yalan söyleyeyim mi?" demişti. Aleyhissalatu vesselam: "Yalanda hayır yoktur!" buyurdular. Adam: "Vaadde bulunmama, lehinde söylememe ne dersiniz?" diye tekrar sordu. Aleyhissalatu vesselam da: "Öyleyse sana bir vebal yok!" buyurdular."
5175 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İbrahim aleyhisselam sadece üç yalan söylemiştir: Bunlardan ikisi Allah'ın zatıyla ilgili; biri "İnne sagimü" sözüdür; diğeri de "Bel fegalehu kebiruhum haza" sözüdür. Bir tanesi de zevce-i pakleri Sare Hatun hakkındadır. Hazreti İbrahim zalim birinin diyarına (Mısır'a) beraberinde Sare de olduğu halde gelmişti. Sare güzel bir kadındı. Sare'ye: "Bu cebbar herif, bilirse ki sen karımsın, senin için bana galebe çalar. Eğer sana soracak olursa, kızkardeşim olduğunu söyle! Çünkü sen, zaten İslam yönünden kardeşimsin, din kardeşiyiz. Ben yeryüzünde senden ve benden başka bir müslüman bilmiyorum" dedi. Bunlar zalim kralın memleketine girince, adamlarından biri bunları gördü. Hemen gidip: "Senin memleketine öyle güzel bir kadın girdi ki, sizden başkasının olması münasib değildir" dedi. Kral derhal adamlar gönderip, Sare'yi yanına getirtti. Hazreti İbrahim namaza durdu. Sare adamın yanına girince, kraI (onu ayakta karşıladı, fakat) elini ona uzatamadı. Eli şiddetli şekilde tutuldu. Sare'ye: "Elimi salması için Allah'a dua et! Sana zarar vermeyeceğim!" dedi. Sare de dediğini yaptı. Ama kral tekrar Sare'ye sataşmak istedi. Eli, öncekinden daha şiddetli tutulup kaldı. Sare'ye aynı şekilde ricada bulundu. O da kabul etti. (Adam normal hale dönünce tekrar) sataşmak istedi. Eli önceki iki seferden daha şiddetli şekilde tutuldu. Sare'ye yine: "Allah'a dua et, elimi salsın, sana zarar vermeyeceğim!" diye rica etti. Sare dua etti, adamın elleri açıldı. Kral kadını getiren adamı çağırdı ve ona: "Sen bana insan değil bir şeytan getirmişsin. Bunu diyarımdan çıkar!" dedi. Sare'ye, Hacer'i bağış olarak verdi. Sare yürüyerek geldi. İbrahim onu görünce: "Nasılsın, ne haber?" dedi. Sare: "Hayır var! Allah cebbarın elini tuttu ve (bana) bir hadim verdi!" dedi." Hazreti Ebu Hureyre radıyallahu anh der ki: "Ey sema suyunun oğulları! Bu kadın (Hacer) sizin annenizdir."
5176 | Hazreti Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim hakkımda yalan söylemeyin. Zira benim üzerime yalan uyduran cehenneme girer."
5177 | İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Babama dedim ki: "Ben niye senin Resûlullah'tan hadis rivayetini işitmiyorum. Halbuki falan ve falandan çokça işitiyorum?" Bana şu cevabı verdi: "Evet ben, müslüman olduğum günden beri Aleyhissalatu vesselam'ı hiç terketmedim. Hep beraber olduk. Ancak O'nun şöyle söylediğini de işittim: "Kim bile bile bana yalan nisbet ederse ateşteki yerini hazırlasın."
5178 | Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim üzerime söylenen yalan, bir başkası üzerine söylenen yalan gibi değildir. Öyleyse kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın!"
5179 | Mücahid merhum anlatıyor: "Büşeyr el-Aşevi, Hazreti İbnu Abbas radıyallahu anhüma'ya gelip: "Resûlullah aleyhissalatu vesselam buyurdular ki..." diyerek birşeyler anlatmaya kalktı. Ancak İbnu Abbas onu konuşmaya bırakmadı ve kendisine iltifat etmedi. Büşeyr: "Sözlerimi niye dinlemiyorsunuz? Ben size Resûlullah aleyhissalatu vesselam'dan anlatıyorum, hiç tınmıyorsunuz, niçin?" diye sordu. İbnu Abbas ona şu cevabı verdi: "Biz vaktiyle, bir kimsenin "Resûlullah aleyhissalatu vesselam buyurdular ki" dediğini işitince, gözlerimizi ona çevirip kulaklarımızı da dinlemek üzere uzatıyorduk. Ne zaman ki, insanlar hadis rivayetinde laubalileştiler, biz de onlardan ancak bildiklerimizi almaya başladık."


yazı

Tablo1altformu
Kimlik | alan
7085 | Hazreti Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(mürekkeple yazdığınız vakit, kağıdınızı topraklayın (mürekkebin dağılmaması için) bu uygundur. Çünkü toprak mübarektir."


yemin

Tablo1altformu
Kimlik | alan
5774 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yemin teklif ettiği bir kimseye şöyle söyledi: "Haydi! Kendinden başka ilah olmayan Allah'a kasem ederek o kimsenin yani iddia sahibinin sende hiçbir şeyi olmadığına yemin et!"
5775 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yaptığı yeminlerin çoğu şöyleydi: "Kalpleri çeviren zata yemin olsun, hayır!"
5776 | Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yeminde mübalağa edince: "Hayır! Ebu'l-Kasım'ın nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun ki..." derdi."
5777 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Yemin ettiği zaman Resûlullah aleyhissalatu vesselam'ın yemini: "Hayır! Allah'a istiğfar ederim ki..."şeklindeydi."
5778 | Katile Bintu Sayfi -ki Cüheyne'den bir kadındır- radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yahudi uğradı ve: "Siz müslümanlar Allah'a benzerler koşuyor ve şirke düşüyorsunuz ve diyorsunuz ki: "Allah istedi ben de istedim." Yine diyorsunuz ki: "Ka'be'ye yemin olsun!" Bunun üzerine Resûlullah aleyhissalatu vesselam ashaba, yemin etmek istedikleri zaman "Ka'be'nin Rabbına kasem olsun!" demelerini ve "Allah istedi sonra da ben istedim" demelerini emretti."
5779 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissaIatu vesselam, Hazreti Ömer radıyallahu anh'ın, babasını zikrederek yemin ettiğini işitmişti: "Allah Teala hazretleri, sizleri babanızı zikrederek yemin etmekten nehyetti. Öyleyse kim yemin edecekse Allah'a yemin etsin veya sussun" buyurdu."
5780 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim yemin eder ve "... İslam'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslam'a salim olarak dönemeyecektir."
5781 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim emanetle yemin ederse bizden degildir!"
5782 | İbrahim Nehai merhum anlatıyor: "Biz çocukken, (büyüklerimiz) bizi şehadet ve ahd ile yemin etmekten menederlerdi."
5783 | Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim yemin eder ve "... İslam'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslam'a salim olarak dönemeyecektir."
5784 | İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim, (mahkeme gereği, yapması icabeden) bir yeminde yalan yere yemin ederse bu yemini sebebiyle cehennemdeki yerini hazırlamış olur."
5785 | İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim müslüman bir kimsenin malı hakkında yalan yere yemin ederse, (Kıyamet günü) Allah'la karşılaştığında O'nu kendisine karşı gadablanmış bulur!" buyurdular. Sonra Resulullah aleyhissalatu vesselam bu sözlerini tasdik eden ayetleri Allah Teala'nın kitabından okudular: "(Ahir zaman peygamberine iman hususunda) Allah'a verdikleri ahdi ve ettikleri yemini, az bir dünya malı karşılığında değiştirenlere gelince, onların ahirette hiçbir nasibi yoktur. Kıyamet gününde Allah onlara ne bir hitapta bulunur, ne rahmetiyle nazar eder ve ne de onları temize çıkarır. Onların hakkı pek acı bir azabtır" (Al-i İmran 77).
5786 | İyas İbnu Sa'lebe el-Harisi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim müslüman bir kimsenin hakkını, yemini ile ele geçirirse artık onun için cehennem vacib olmuştur. Allah Teala ona cenneti de mutlaka haram kılmıştır." "Ey Allah'ın Resulü! Az bir şey olsa da mı?" diye sormuşlardı. "Misvak ağacından bir çubuk bile olsa!" cevabını verdi."
5787 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu minberimin yanında kim günaha sebep olan bir yemin ederse, hatta bu, yeşil bir misvak çubuğu için dahi olsa, mutlaka cehennemdeki yerini hazırlamış olur."
5788 | İbnu Ömer radıyallahu anhuma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim yemin eder ve "inşaallah!" derse istisna yapmış olur. Dilerse rücü eder, dilerse hanis olması mevzubahis olmadan terkeder."
5789 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Süleyman aleyhisselam (bir gün): "Bugün, kesinlikle doksan kadınıma uğrayacağım. Hepsi de Allah yolunca cihad edecek bir yiğit doğuracak!" dedi. Arkadaşı (veya melek) ona: İnşaallah de bari!" uyarısında bulundu. Ama Hazreti Süleyman inşaallah demedi. Söylediği gibi, o gün, bütün hanımlarına uğradı. Kadınlardan sadece biri hamile kaldı. O da yarım insan doğurdu." Resulullah aleyhissalatu vesselam sözüne devamla: "Nefsimi elinde tutan Zat'a yemin olsun! Eğer Süleyman aleyhisseİam inşaallah!" demiş olsaydı hepsi de Allah yolunda atlı olarak cihad eden çocuklara sahip olacaktı" buyurdu."
5790 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir şey hususunda yemin eder, sonra da hilafını daha hayırlı görürse, derhal kefaret vererek yemininden vazgeçsin ve yemin ettiği husustan daha hayırlı olanı yapsın."
5791 | Hazreti Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben, Allah'a yemin ederek söylüyorum: İnşaallah, herhangi bir şeye yemin edince, yeminimin aksini yapmayı daha hayırlı görecek olsam, yeminimi kefaretler, hayırlı gördüğüm şeyi yaparım."
5792 | Hazreti Aişe radıyallahu anha anlatıyor: " Hazreti Ebu Bekr radıyallahu anh, aziz ve celil olan Rabbimiz yemin kefaretini indirinceye kadar yaptığı yeminlerinde hiç hanis olmadı. Ayet inince dedi ki: "Artık; bir yemin edip, sonra aksini yapmanın daha hayırlı olduğunu görecek olsam, (yeminim yerini bulsun diye direnmem) derhal daha hayırlı gördüğüm hususu yapar, yeminim için de kefaret öderim."
5793 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yemin, yemin isteyenin niyetine göredir." Bir diğer rivayette: "Senin yeminin arkadaşının seni kendisiyle tasdik ettiği şeye göredir" denmiştir.
5794 | Hazreti Aişe anlatıyor: "Şu ayet kişinin kullandığı "Vallahi hayır!", "Billahi evet!" gibi sözler sebebiyle nazil olmuştur. (Mealen): "Allah yeminlerinizde kasıtsız olarak yanılmanızdan dolayı sizi mes'ul tutmaz, fakat ettiğiniz yeminleri bozmanızdan dolayı sizi mesul tutar. Bozulan bir yeminin kefareti ise.."' (Maide 89).
5795 | Süveyd İbnu Hanzala radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gitmek üzere yola çıkmıştık. Beraberimizde Vail İbnu Hucr radıyallahu anh da vardı. Yolda onu, bir düşmanı yakaladı. Herkesi yemin etmeye zorladılar. Ben, "o, kardeşimdir" diye yemin ettim. Bunun üzerine onu serbest bıraktılar. Resûlullah'a gelince olup biteni anlattım. "(Önümüzü kesen) grup herkesi yemine zorladı, ben de onun kardeşim olduğuna yemin ettim" dedim. "Doğru söylemişsin, müslüman müslümanın kardeşidir!" buyurdular."
5796 | İbnu Abbas radıyallahu anhüma anlatıyor: "İki kişi Resûlullah aleyhissalatu vesselam'ın huzurunda murafaa olundular. Resûlullah aleyhissalatu vesselam müddeiden (davacıdan) beyyine (delil, şahid) talep etti. Adamın beyyinesi yoktu. Bunun üzerine davalıdan yemin talep etti. O, kendisinden başka ilah bulunmayan Allah'a kasem etti. Resûlullah aleyhissalatu vesselam: "Hayır, sen (iddia edileni) yaptın. Velakin Lailahe illallah sözündeki ihlas sebebiyle mağfiret olundun" buyurdu."
5797 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Biz öne geçecek sonuncularız!" buyurdular. Keza: "Birinizin ailesine karşı yaptığı yemininde inadlaşması, Allah nazarında Rab Teala'nın farz kıldığı kefareti ödemesinden daha ağır bir günahtır!" buyurdu."
5798 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim yemin eder ve yemininde: "Lat ve Uzza'ya kasem olsun!" derse hemen "Lailahe illallah!" desin. Kim de arkadaşına: "Gel seninle kumar oynayalım" derse hemen (birşeyler) tasadduk etsin!"
5799 | Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Bir grup kimse, bazı şeyleri tezekkür ediyorduk. Ben o sırada cahiliyeden yakın zamanda çıkmıştım. "Lat ve Uzza'ya kasem olsun!" diyerek yemin ediverdim. Arkadaşlarım bana: "Söylediğin şey ne fena! Çirkin bir söz ettin!" dediler. Ben hemen Aleyhissalatu vesselam'a gelip durumu anlattım. "Allah'tan başka ilah yoktur, o tektir, şeriksizdir. Arz ve semanın mülkü O'na aittir. Bütün hamdler de O'nadır, O her şeye kadirdir!" de! Sol tarafına üç kere üfle. Taşlanmış şeytandan Allah'a sığın, sonra bir daha (bu çeşit yemine) dönme!" buyurdular."
6606 | Rifa'a İbnu Arabe el-Cüheni radıyallahu anh anlatıyor: "Allah huzurunda şehadet ederim ki, Resulullah aleyhissalatu vesselam'ın, and içtiği zaman kullandığı yemini şöyle idi: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin ederim."
6607 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir kimsenin: "Ben, öyleyse yahudi olayım!" diye yemin ettiğini işitmişti. Şöyle buyurdular: "Yahudilik ona vacib oldu!".
6608 | İbni Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, bir adamın kendi babası üzerine yemin ettiğini işitmişti, derhal müdahale ederek: "Babalarınız üzerine yemin etmeyin. Kim Allah üzerine yemin ederse doğru söylesin. Allah üzerine kendisi için yemin edilen de razı olsun (söylenene inansın, tasdik etsin). Allah üzerine edilen yemine razı olmayan (söyleneni tasdik etmeyen) kimse, Allah'a yakın (bir kul) değildir" buyurdular."
6609 | Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yemin (sonuç ve netice itibariyle) ya günaha girmektir yahut da pişman olmaktır."
6610 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sıla-i rahmi koparma veya uygun olmayan (benzeri bir şey) hususunda yemin ederse, bu yeminden (meşru olan kurtuluşu) onun gereğini yerine getirmemektir."
6611 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam (yerine getirmediği yemini için) kefaret olarak bir sa' miktarı kuru hurma tasadduk etti. İnsanlara da böyle yapmalarını söyledi. Bunu bulamayana "yarım sa' buğday" takdir etti."
6612 | Safvan İbnu Abdirrahman el-Kureşi anlatıyor: "Fetih günü babamı Aleyhissalatu vesselam'ın yanına getirdim ve: "Ey Allah'ın Resulü! Babama hicretten birpay ayır!" dedim. Resulullah: "Artık hicret kalmadı" buyurdular. Ben de gidip (Resulullah'ın hatırını hiç kırmadığı sevgili amcası) Abbas radıyallahu anh'ın yanına gittim, "Beni tanıdın mı?" dedim. "Evet!" deyince, arzumu ona açtım, babama hicretten bir nasip ayırması için Resulullah nezdinde şefaatte bulunmasını rica ettim. Kabul etti ve Abbas, üzerinde cübbesi olmaksızın gömlekli olarak evinden çıktı (huzur-u nebeviye gelip: ) "Ey Allah'ın Resulü! Falancayı ve onunla aramızdaki (dostluğu) biliyorsun. O, size hicret üzere biat etmesi (ve böylece muhacir olma sevabından bir pay alması) için, babasını getirdi" dedi. Bunun üzerine Aleyhissalatu vesselam: "Artık hicret yok!" buyurdular. Abbas hazretleri: "(Bu adamın babası ile hicret şartıyla biat etmesi için) senin üzerine yemin ettim" dedi. Aleyhissalatu vesselam elini uzatıp adamın elini meshetti ve: "Amcamı yemininden kurtardım, hicret yoktur!" buyurdular." "ALLAH'IN DİLEDİĞİ SONRA SENİN DİLEDİĞİN" DEMEK
6613 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemin edince sakın: "Allah'ın dilediği ve senin dilediğin" demesin. Lakin şöyle desin: "Allah'ın dilediği sonra senin dilediğin."
6614 | Huzeyfe İbnu'l-Yeman radıyallahu anh anlatıyor: "Müslümanlardan bir adam r'üyasında ehl-i kitaptan birine rastlamış, o da kendisine: "Siz (müslümanlar) bir de Allah'a ortak koşmasanız ne iyi insanlarsınız. Ama şöyle diyerek (şirke düşüyorsunuz): "Allah'ın dilediği ve Muhammed'in dilediği." Rüya sahibi bu gördüğünü gelip Resulullah'a anlattı. Aleyhissalatu vesselam da: "Vallahi ben sizin böyle söylediğinizi bilmiyordum. (Öyleyse bundan böyle) şöyle söyleyin: "Allah'ın dilediği, sonra Muhammed'in dilediği" buyurdular."
6615 | İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Ben Büvane nam mevkide bir deve kurban etmeye nezrettim" dedi. Aleyhissalatu vesselam: "İçinde cahiliyeden kalma bir şey var mı?" dedi. Adam: "Hayır!" deyince Resul-i Ekrem efendimiz: "Nezrini yerine getir!" buyurdu."
6616 | Meymune Bintu Kerdem el-Yesariyye radıyallahu anha'nın anlattığına göre: "Babasının terkisinde iken, babası Resulullah aleyhissalatu vesselam'la karşılaşır ve der ki: "Ben, Büvane nam mevkide deve kurban etmek üzere nezrettim." Aleyhissalatu vesselam: "Orada put var mı?" diye sorar. Babas: "Hayır!" der. Aleyhissalatu vesselam: "Öyleyse nezrini yerine getir!" emreder."
6617 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir kadın, Resulullah aleyhissalatu vesselam'a gelerek: "Annem öldü, üzerinde oruç nezri vardı, onu yerine getirmeden vefat etti" dedi. Resulullah aleyhissalatu vesselam: "Velisi ona bedel oruç tutsun!" buyurdular."


yeryüzünde

Tablo1altformu
Kimlik | alan
4588 | Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu din Hicaz'a çekilecek. Tıpkı yılanın deliğine çekildiği gibi. (Allah'a kasem olsun)! Yaban keçisinin dağın tepesine sığınması gibi, din de Hicaz'a sığınacaktır. Bu din garip olarak başladı, tekrar garipliğe dönecektir. Gariplere ne mutlu. O garipler ki, benden sonra insanların sünnetimden bozdukları şeyi ıslah edecektir."
4589 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kalabalık ve kalp katılığı şarktadır. İman ise Hicaz ahalisi içerisindedir."
4590 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle diyordu: "Şeytan artık Arap yarımadasında namaz kılanların kendisine ibadet etmelerinden ümidi kesti. Ancak onları aldatacaktır."
4591 | İBnu Şihab anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ceziretü'l-Arab'ta iki din içtima edemez!" İbnu Şihab devamla der ki: " Hazreti Ömer bu meseleyi, kesin bir kanaat ve yakin elde edinceye kadar araştırdı. Gördü ki, Resûlullah gerçekten bunu söylemiş. Bunun üzerine Hayber yahudilerini sürgün etti." Malik der ki: " Hazreti Ömer radıyallahu anh, Necran ve Fedek yahudilerini sürgün etti. Hayber yahudilerine gelince, onlar kendilerine meyve ve arazi gelirlerinden herhangi bir hak tanınmadan orayı terkettiler. Fedek yahudilerinin (Durumu farklı idi; meyvenin yarısı, arazinin yarısı onlarındı. Çünkü Resûlullah aleyhissalatu vesselam, onlarla meyve ve arazinin yarısı üzerine sulh yapmış idi.) Hazreti Ömer onlara meyvenin yarısını, arazinin yarısını; altın, gümüş, ip ve semer nev'inden kıymet biçti ve onlara değerini vererek onları da oradan sürdü."
4592 | Hazreti Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Arap yarımadasından hıristiyan ve yahudileri mutlaka çıkaracağım, orada müslüman olmayanı bırakmayacağım." Said İbnu Abdilaziz der ki: "Arap yarımadası, el-Vadi'(l-Kura)'dan Yemen'in uzak kısmına, Irak sınırına, denize kadar olan kısımdır."
4593 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size Yemenliler geldi. Onlar, ince ruhlu ve yufka yürekli insanlardır. İman Yemenlidir, hikmet de Yemenlidir. Küfrün başı şark cihetindedir. Böbürlenme ve kibirlenme deve besleyenlerdedir. Sükûnet ve vakar koyun (besleyenler)dedir."
4594 | İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir hicretten sonra bir hicret daha olacak. Arz ehlinin hayırlılarına Hazreti İbrahim'in hicret ettiği yer (Şam) gereklidir. Arzda, ahalisinin şerirleri kalır. Arzları, onları (öbür dünyaya) atar. Allah Teala da onlardan hoşlanmaz. Onları ateş, maymunlar ve hınzırlarla birlikte haşreder."
4595 | Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Biz bir gün Resûlullah aleyhissalatu vesselam'ın yanında idik. Parçalar üzerinde Kur'an (ayetlerini) tanzim ediyorduk. Aleyhissalatu vesselam: "Şam'a ne mutlu!" buyurdular. Ben: "Bu mutluluk nereden geliyor ey Allah'ın Resûlü?" diye sordum. "Çünkü, buyurdular, (Rahman'ın) melekleri onun üzerine kanatlarını geriyorlar!"
4596 | İbnu Havale radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu iş, sizin birkısım toplu gruplara ayrılmanıza müncer olacak: Şam'da bir grup, Yemen'de bir grup, Irak'da bir grup!" Ben: "Ey Allah'ın Resûlü! dedim. O güne erdiğim takdirde (bunlardan en hayırlısı hangisi ise şimdiden) bana seçiverin!" dedim. "Öyleyse dedi, sana Şam'ı tavsiye ederim! Çünkü orası, Allah'ın, arzında mümtaz kıldığı yerdir. Allah kulları arasında seçkin olanları oraya tahsis eder. Ancak (oraya gitmekten) imtina ederseniz, size Yemen'inizi tavsiye eder, (oradaki) havuzlarınızdan içiin derim. Zira Allah, Şam ve ahalisini (fitnelerden koruma hususunda) bana garanti verdi."
4597 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ğûta'daki savaş sırasında müslümanların sığınağı, Şam şehirlerinin en hayırlısı olan Dımeşk denen şehrin yakınındadır."
4598 | Abdurrahman İbnu Süleyman anlatıyor: "Acem krallarından bir kral gelecek, Dımeşk hariç bütün şehirler üzerinde hakimiyet kuracak."
4599 | Meymune radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü! dedim, bize Beytu'l-Makdis hakkında fetva verin!" "Ona gidin, içinde namaz kılın!" buyurdular. -O zaman her tarafta savaş vardı. (Resûlullah aleyhissalatu vesselam bu durumu nazar-ı itibara alarak sözlerini şöyle tamamladılar:)- "Gidip, içinde namaz kılamıyorsanız, hiç olsun kandillerinde yanacak zeytinyağı gönderin!"
4600 | Hazreti Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vecc (vadisin)in avı ve ağaçları haramdır. Allah için haram kılınmıştır."
4601 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Buyurmuştu ki: "Allah Teala Hazretleri, Mescidu'l-Aşşar'dan, Kıyamet günü birkısım şehidleri ba's eder (yeniden diriltir) ki, Bedir şehidleriyle sadece onlar kalkar." Ebu Davud der ki: "Mescidu'l-Aşşar, Übülle'de (Fırat) nehrinin hemen yanındaki mesciddir."
4602 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Seyhan, Ceyhan, Fırat ve Nil cennet nehirlerindendir."


yıldızlar

Tablo1altformu
Kimlik | alan
5733 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, Allah'ın zikrettiğinin gayrısı için yıldızlar ilminden bir bab iktibas ederse sihirden bir şu'be iktibas etmiş olur. Müneccim kahindir; kahinde sihirbazdır, sihirbaz da kafirdir."
5734 | Bir diğer rivayette şöyle gelmiştir:Kim yıldızlarla ilgili bir ilim iktibas etmişse sihirden bir şube iktibas etmiş demektir. (Yıldız ilmi) arttıkça (sihir ilmi de) artar."
5735 | Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hudeybiye'de, bize, geceleyin yağan yağmurun peşinden sabah namazı kıldırmıştı. Namazı bitince cemaatın önüne geçti ve: "Rabbiniz ne dedi biliyor musunuz?" buyurdu. Cemaat: "Allah ve Resûlü bilir!" dediler. "Allah Teala Hazretleri: "Kullarımdan bir kısmı bana mü'min, bir kısmı da kafir olarak sabahladı. "Allah'ın fazlı ve rahmmetiyle bize yağmur yağdırdı" diyen bana mü'min, yıldızları da inkar edici olarak sabahladı.Kim de: "Falanca falanca yıldız sayesinde bize yağmur yağdırıldı" dediyse o da bana kafir, yıldıza mü'min olarak sabaha erdi" dedi!" buyurdular."
5736 | Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer Allah Teala hazretleri, kullarından yağmuru beş yıl tutup sonra gönderecek olsa, insanlardan bir grubu kafir olur ve: "Micdeh yıldızı sebebiyle yağmura kavuştuk!" derdi."
5737 | Katade rahimehullah demiştir ki: "Allah bu yıldızları üç şey için yaratmıştır: Onları semanın zineti kıldı, (semaya yükselip haber toplayan) şeytanlara atılacak taşlar kıldı, kendileriyle istikamet tayin edilen alametler kıldı. Kim yıldızlar hakkında başka yorumlar yapmaya kalkarsa hata eder ve nasibini zayi eder, kendisini ilgilendirmeyen ve bilgisi olmayan hatta bilmekte peygamler ve meleklerin bile acze düştükleri bir hususta kendini külfete sokar."
5738 | Rebi'de aynısını rivayet etmiş ve şu ziyadeyi kaydetmiştir: "AIlah'a yemin olsun. Allah hiç kimsenin ne yaşamasını, ne ölmesini, ne de rızkını herhangi bir yıldıza bağlamıştır. Bunu söyleyenler Allah hakkında yalan düzüyorlar ve kendilerine bahaneler uydur(up avun)uyorlar."


yiyecekler

Tablo1altformu
Kimlik | alan
3839 | Hazreti Enes radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın ne sükürrüce (denilen tahta sofra) üzerinde yemek yediğini, ne ona inceltilmiş (yufka) ekmek yapıldığını ve ne de yemek masası (hıvan) üzerinde yemek yediğini hatırlamıyorum." Enes'in bu sözünü rivayet eden Katade'ye "Pekiyi neyin üzerinde yemek yiyorlardı?" diye sorulmuştu. "Sofralar üzerinde" diye cevap verdi."
3840 | Ebu Hazım rahimehullah anlatıyor: "Sehl İbnu Sa'd radıyallahu anh'a sordum: "Resûlullah aleyhissalatu vesselam hiç (kepeksiz has undan yapılmış) beyaz ekmek yedi mi?" Bana şu cevabı verdi: "Hayır! Resûlullah aleyhissalatu vesselam Allah'ın O'nu peygamber olarak gönderdiği günden ölünceye kadar hiç beyaz ekmek görmedi." Ben tekrar sordum: "Elekleriniz var mıydı?" "Hayır!, dedi, Aleyhissalatu vesselam Allah'ın kendisini peygamber olarak gönderdiği günden ölünceye kkadar hiç elek görmemiştir." "Öyleyse, dedim, siz arpa ununu elemeden nasıl yiyebiliyordunuz?" "Arpayı öğütüyorduk, sonra üflüyorduk, üfrüğümüzün tesiriyle uçabilen (kepek) uçuyor geri kalan kısmına su katıp (hamur yapıyor) ve yiyorduk" diye cevap verdi."
3841 | Huzeyfe radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında yemeğe oturunca, Resûlullah aleyhissalatu vesselam yemeye başlamadıkça, kesinlikle elimizi yemeğe vurmazdık. Bir seferinde yine O'nunla yemeğe oturmuştuk. Derksen bir cariye (küçük kız çocuğu) geldi, sanki arkasından bir iteni var gibi hemen elini yemeğe soktu. Resûlullah aleyhissalatu vesselam elinden tuttu. Arkadan bir bedevi geldi, sanki onun da arkasından iten biri vardı, alelacele o da elini yemeğe soktu. Aleyhissalatu vesselam onun da elinden tuttu. Ve şunu söyledi: "Şeytan, üzerine Allah'ın ismi zikredilmeyen yemeği kendine helal addeder. Nitekim, sayesinde yemeğimizi kendine helal kılmak için bu cariyeyi getirdi. Ben de elinden tuttum. Bunun üzerine şu bedeviyi getirip onunla yemeği kendine helal kılmak istedi, ben onun da elinden tuttum. Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun şeytanın eli o ikisinin eliyle birlikte avucumdadır." "Resûlullah aleyhissalatu vesselam, bunları söyledikten sonra besmele çekip yemeye başladı."
3842 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim bir şey yerse "Bismillah (Allah'ın adıyla)" desin. Bidayette söylemeyi unutmuşsa, sonunda şöyle söylesin: "Bismillahi fi evvelihi ve ahirihi (başında da sonunda da Bismillah)." Yine Hazreti Aişe demiştir ki: "Resûlullah aleyhissalatu vesselam, ashabından altı kişi içerisinde yemek yiyordu. Derken bir bedevi geldi. (Besmele çekmeksizin) iki lokmada yutuverdi. Resûlullah aleyhissalatu vesselam: "Eğer bu adam besmele çekseydi yemek hepinize yeterdi! buyurdu."
3843 | Vahşi İbnu Harb an ebihi an ceddihi Vahşi İbnu Harb el-Habeşi anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Ashabı dediler ki: "Ey Allah'ın Resûlü! biz yiyoruz, ancak bir türlü doymuyoruz (ne yapalım)?" Bunun üzerine, Resûlullah: "Ayrı ayrı yemekte olmayasınız?" diye sordu. "Evet" dediler. Resûlullah da: "Öyleyse yemeğinizde toplanın (bir sofra kurarak hep beraber yiyin), yemeğe Allah'ın ismini zikrederek (Bismillahirrahmanirrahim diyerek) başlayın. Böyle yaparsanız yemeğiniz, hakkınızda mübarek kılınır."
3844 | Ümmeyye İbnu Mahşiyy radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam otururken bir adam besmele çekmeden yemek yiyordu. Yemeğini yemiş, geriye tek lokması kalmıştı. Onu ağzına kaldırırken: "Bismillahi evvelehu ve ahirehu" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam güldü ve: "Şeytan onunla birlikte yemeye devam etti. Ne zaman ki Allah'ın ismini zikretti, karnındakileri hep kustu!" buyurdu."
3845 | Hazreti Cabir radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi evine döndüğü zaman içeri girerken ve yemek yerken Allah'ın adını zikrederse, şeytan (avanelerine): "Size burada gecelemek de yok akşam yemeği de yok!" der. Ama kişi, eve girerken Allah'ı zikreder fakat akşam yemeğini yerken zikretmezse, şeytan (avenelerine): "Akşam yemeğine kavuştunuz ama burada gecelemeniz mümkün değil!" der. Adam eve girerken ve yemeğe başlarken "Bismillah!" diyerek Allah'ı zikretmezse, şeytan (avanelerine): "Yemeğe de yetiştiniz, yatmaya da!" der."
3846 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse sakın sol eliyle yiyip içmesin. Çünkü şeytan soluyla yer içer."
3847 | Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bir adam sol eliyle yemek yemişti. "Sağınla ye!" ferman buyurdu.. Adam: "Yiyemiyorum!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Yiyemez ol! Onu böyle demeye kibri sevketti!" buyurdular. Bundan sonra elini ağzına kaldıramadı."
3848 | Ömer İbnu Ebi Seleme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın terbiyesinde bir çocuktum. Yemekte elim, tabağın her tarafında dolaşıyordu. Resûlullah aleyhissalatu vesselam bana ikazda bulundu: "Evlat! Allah'ın ismini an, sağınla ye, önünden ye!" Bundan sonra hep böyle yedim."
3849 | Abdullah İbnu İkraş İbnu Züeyb babasından naklediyor: "Kavmim Beni Mürre İbnu Abid, benimle mallarının sadakasını Resûlullah aleyhissalatu vesselam'a gönderdi. Medine'ye gelince O'nu aleyhissalatu vesselam Muhacir ve Ensar'ın arasında oturmuş buldum. Elimden tutup beni Ümmü Seleme radıyallahu anha'nın evine götürdü. Varınca: "Yiyecek bir şey var mı?" diye sordu. Bize, içerisinde bolca serid ve (kuşbaşı) et parçaları olan bir tepsi getirildi. Ondan yemek için yanaştık. Ben elimle kabın her tarafını yokladım. Resûlullah aleyhissalatu vesselam önünden yedi. (Bir ara) sol eliyle sağ elimden tuttu ve: "Ey İkraş! bir yerden ye. Çünkü (kabın içindeki yemek) tek bir yemektir. (Her taraf birdir)" buyurdu. Sonra bize, içerisinde taze ve kuru çeşitli hurmalar bulunan bir tabak getirildi. Bu sefer önümden yemeye balşadım. Resûlullah aleyhissalatu vesselam'ın eli ise, tabağın her tarafında dolaşıyordu. Bana da: "Ey İkraş! Dilediğin yerinden (alıp) ye. Çünkü (tabağın içendekilerin hepsi) aynı çeşit değil" buyurdu. Sonra bize su getirildi. Resûlullah aleyhissalatu vesselam elini yıkadı elinin ıslaklığı ile yüzünü kollarını ve başını meshette ve: "Ey İkraş! Bu, ateşte pişenden (yenince alınması gereken) abdesttir" buyurdu."
3850 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bereket yemeğin ortasına iner. Öyleyse kenarlardan yiyin, ortadan yemeyin."
3851 | Ebu Davud'daki rivayet şöyledir: "Sizden biri, bir yemek yeyince yemek kabının üstünden yemesin, aşağısından yesin. Zira, bereket üstünden iner."
3852 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam kişinin arkadaşlarından izin almadan iki hurmayı birlikte yemesini yasaklamıştır."
3853 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eti bıçakla kesmeyin. Çünkü bu, yabancıların işidir. Siz dişlerinizle kemirerek yiyin. Çünkü bu, sıhhat ve afiyet için daha iyidir."
3854 | Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben dayanarak yemem."
3855 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı çömelir vaziyette durup hurma yerken gördüm."
3856 | Ebu Davud'da gelen diğer bir rivayette: "Resûlullah'a bayat bir hurma getirilmişti. Kurtları çıkarmak için kontrol etmeye başladı."
3857 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemek yeyince, yalamadıkça veya yalatmadıkça elini (mendile) silmesin."
3858 | Hazreti Cabir radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam, parmakların ve kapların yalanmasını emretti ve dedi ki: "Siz, bereketin, yemeğinizin hangi (parça)sında olduğunu bilemezsiniz. Öyleyse birinizin lokması düşecek olursa, onu alıp, bulaşan ezayı temizlesin, sakın şeytana terketmesin. Parmaklarını yalamadıkça elini mendille de silmesin. Zira o, taamınnızın hangisinde bereket bulunduğunu bilemez."
3859 | Rezin, Hazreti Enes radıyallahu anh'tan yaptığı bir rivayette şu ziyadeyi kaydetmiştir: "Zira yemek kabı, kendisini yalayıp yıkayana istiğfarda bulunur ve: "Beni şeytandan kurtardığın gibi, Allah da seni ateşten kurtarsın" der."
3860 | Hazreti Selman radıyallahu anh anlatıyor: "Tevrat'ta okudum; "Yemeğin bereketi, yemekten sonra (el ve ağzı) yıkamadadır" diyordu. Bunu Resûlullah aleyhissalatu vesselam'a söyledim: "Yemeğin bereketi yemekten önce ve sonraki yıkamalardadır!" buyurdular."
3861 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şeytan muhakkak ki hassastır, cidden pek hassastır. Kendinizi ondan sakındırın. Kim elinde et kokusu olduğu halde geceler, sonra da kendisine bir fenalık ulaşırsa sakın ha nefsinden başkasını suçlamasın."
3862 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün heladan çıkmıştı. Hemen kendisine bir yemek takdim edildi. (O da kabul buyurdu. Ashabtan bazısı:)" Size abdest suyu getirmeyelim mi?" dediler. Onlara: "Namaza kalkınca abdest almakla emrolundum!" cevabını verdi.."
3863 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kafir bir misafir ağırlamıştı. Derhal onun için bir keçinin sağılmasını emretti. Keçi sağıldı. Kafir sütünü içti. Sonra diğer bir keçinin daha sağılmasını emretti. (Adam doymadı). Bu sûretle tam yedi keçinin sütünü içti. Adam yatıp, sabah olunca müslüman oldu. Resûlullah aleyhissalatu vesselam bir keçi sağılmasını emretti. Sütünü adam içti, sonra ikinci bir başka keçi daha sağıldı. Fakat bunun sütünü tamamen içemedi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Mü'min bir mideye içer, kafir ise yedi mideye içer" buyurdular."
3864 | Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam buyurdular ki: "İki kişinin yiyeceği üç kişiye de yeter. Üç kişinin yiyeceği de dört kişiye yeter."
3865 | Müslim ve Tirmizi'de gelen bir diğer rivayet Cabir'den olup şöyledir: "İki kişilik yiyecek dört kişiye de yeter, dört kişilik yemek sekiz kişiye de yeter."
3866 | İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir zat) Resûlullah aleyhissalatu vesselam'ın yanında öğürmüştü, ona: "Öğürtünü bizden uzak tut. Zira, dünyada insanların en çok doymuş olanları, Kıyamet günü en çok aç kalacak olanlardır" buyurdular."
3867 | Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlu, mideden daha şerli bir kap doldurmaz. Ademoğluna belini doğrultacak birkaç lokmacık yeterlidir. Ancak (nefsinin galebesiyle) illa da (mideyi doldurma işini) yapacaksa bari onu üçe ayırsın: Üçte birini yemeğe, üçte birini suya, üçte birini de nefesine (tahsis etsin, üçte birden fazlasına yemek koymasın)."
3868 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir avuç çürük hurma ile de olsa akşam yemeği yeyin. Zira akşam yemeğinin terki ihtiyarlık sebebidir."
3869 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hiçbir vakit herhangi bir yemeğe laf etmedi, iştah duyduğu bir yemekse yerdi, hoşuna gitmeyen bir yemekse terkederdi. (yemezdi)."
3870 | Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden birinizin (yemek) kabına sinek düşecek olursa, onu iyice batırın. Zira onun bir kanadında hastalık, diğerinde şifa vardır. O, içerisinde hastalık olan kanadıyla korunur."
3871 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cüzzamlı bir kimsenin elinden tuttu ve kendisiyle birlikte elini tabağa koydu, sonra da: "Allah'a güvenerek ve O'na tevekkül ederek ye!" buyurdu." Rezin şunu ilave etti: "Bunu Ebu Bekr ve Ömer radıyallahu anhüma da yaptılar ve aynı şeyleri söylediler."
3872 | Şerid İbnu Süveyd radıyallahu anh anlatıyor: "Sakif hey'eti arasında bir de cüzzamlı vardı. Resûlullah aleyhissalatu vesselam ona bir haber göndererek: "Biz seninle bey'atımızı yaptık, sen hemen geri dön!" buyurdular."
3873 | Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kendisine, ilk çıkan turfanda meyve getirildi de, o zaman şöyle dua ederdi: " Allah'ım Medine'mizi bizim için mübarek kıl, meyvelerimizi, müdd'ümüzü, sa'mızı mübarek kıl, bereketlerini kat kat artır." Bu duadan sonra, getirilen meyveyi orada hazır bulunan çocukların en küçüğüne verirdi."
3874 | Hazreti Aişe radıyallahu anha anlatıyor: "Ashab bir koyun kesmişti. Bu sırada bir dilenci geldi. Etten bir miktar verdiler. Derken başka gelenler oldu, onlara da verdiler. Geriye yine de et kaldı. Resûlullah aleyhissalatu vesselam sordu: "Koyundan geri ne kaldı?" "Sadece omuzu kaldı!" dediler. Aleyhissalatu vesselam ise: "Omuzu hariç geri tarafı kaldı!" buyurdular."
3875 | İbnu Abbas radıyallahu anhüma anlatıyor: "Halid İbnu'l-Velid radıyallahu anh'ın bana bildirdiğine göre, Halid, Resûlullah aleyhissalatu vesselam ile birlikte, Resûlullah'ın zevceleri Meymûne radıyallahu anha'nın yanına girerler. -Meymuna hem onun ve hem de İbnu Abbas'ın teyzeleri idi. Meymûne'nin yanında kızartılmış bir keler görürler. Bunu, Necid'den, kız kardeşi Hufeyde Bintu'l-Haris getirmişti. Meymûne radıyallahu anha keleri Resûlullah aleyhissalatu vesselam'ın önüne sürdü. Önüne bir yemek çıkarılıp da ondan bahsedilmeyip ve isminin de zikredilmediği durum nadirdi. (Resûlullah aleyhissalatu vesselam kelere elini uzatmıştı ki.) orada hazır bulunan kadınlardan biri: "Resûlullah aleyhissalatu vesselam'a takdim ettiğiniz şeyden haber verin, ne olduğunu söyleyin!" dedi. Bunun üzerine: "O kelerdir!" dediler. Bunun üzerine Resûlullah (uzatmış olduğu) elini derhal geri çekti. Halid radıyallahu anh: "Bu haram mıdır, ey Allah'ın Resulü?" dedi. Resûlullah: "Hayır, ancak o benim kavmimin diyarında bulunmuyor. Bu sebeple (onu yemeye alışkın değilim), içimde tiksinme hissediyorum!" buyurdular. Halid radıyallahu anh der ki: "Ben keleri (önüme) çekip yedim. Resulullah bakıyor fakat beni yasaklamıyordu."
3876 | Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a gelerek: "Ben keleri bol olan bir bölgede yaşıyorum. Keler ailemin yiyeceğinin ekseriyetini teşkil ediyor (bunun bir mahzuru var mı; ne buyurursunuz?" diye sordu. Ama Resûlullah cevap vermedi. Biz: "Tekrar sor!" dedik. O tekrar sordu. Resulullah cevap vermedi. Adam üçüncü sefer sordu. Üçüncüde Resulullah adama seslenip yanına çağırdı ve: "Ey bedevi! dedi, Allah, Beni İsrail'den bir boya la'net etti veya gadab etti. (Ceza olarak) onları yeryüzünde yürüyen hayvanlar haline çevirdi. Bilemem, ola ki bu, o lanete uğrayan meshe uğrayan kimselerdendir. Bu sebeple ondan ne yerim ne de yiyenleri men ederim!"
3877 | Halid İbnu'l-Huveyris radıyallahu anh anlatıyor: "Bir adam bir tavşan avladı ve Abdullah İbnu Ömer radıyallahu anhüma'ya gelip: "Ne dersiniz (bunun eti yenir mi?) diye sordu. Abdullah: "Tavşan Resûlullah aleyhissalatu vesselam'a da (böyle avlanıp) getirilmişti. Ben de o sırada yanında oturuyordum. Ondan ne yedi ne de onun yenmesini yasakladı, tavşanın hayız gördüğüne inanıyordu" dedi."
3878 | Hazreti Enes radıyallahu anh anlatıyor: "Yürüdük ve Merri'z-Zahran'dan bir tavşan kaldırdık. Arkadaşlarımız peşinden koştular ve (sonunda yakalamaktan) aciz kaldılar. Bu sefer ben koştum, yetiştim ve yakaladım. Onu (babalığım) Ebu Talha radıyallahu anh'a getirdim. O, tavşanı keskin bir taşla kesti. Budunu benimle Resûlullah'a gönderdi. Resûlullah onu yedi." Enes'e: "Yedi mi, (gördün mü yediğini?)" diye sorulmuştu. Yani kabul etti" dedi."
3879 | Abdurrahman İbnu Ebi Ammar rahimehullah anlatıyor: " Hazreti Cabir radıyallahu anh'a: "Sırtlan av mıdır?" diye sordum. "Evet!" dedi. Ben tekrar: "Etini yiyeyim mi?" dedim. "Evet!" dedi. "Bu cevap Resûlullah aleyhissalatu vesselam'dan mıdır?" dedim." "Evet!" dedi.."
3880 | Ebu Davud'un rivayetinde şöyle gelmiştir: " Hazreti Cabir radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam'a sırtlandan sordum. Bana: "O, av (hayvanı)dır, ihramlı avlanacak olursa koç da aynı hükme dahil edilir."
3881 | Huzeyme İbn Cez'i radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a sırtlan hakkında (eti helal mi?)" diye sordum. "Sırtlanı yiyen biri de var mı?" dedi. Bunun üzerine kurdun etinin yenmesini sordum. "Kendisinde hayır olup da kurdu yiyen biri var mı?" diye cevap verdi."
3882 | Nemletü'l-Ensari anlatıyor: "İbnu Ömer radıyallahu anhüma'ya kirpiden sorulmuştu. (Cevaben) şu ayeti okudu. (Mealen): "(Ey Muhammed) de ki: "Bana vahyolunandan leş, akıtılmış kan, domuz eti -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere bunlardan da yiyebilir. Doğrusu Rabbim bağşlar ve merhamet eder" (En'am 146). Ancak, yanında bulunan bir yaşlı dedi ki: "Ben Ebu Hüreyre radıyallahu anh'ı dinledim, demişti ki: "Resûlullah aleyhissalatu vesselam'ın yanında kirpinin zikri geçmişti: "O habislerden bir habistir (eti) yenmez" buyurdular." Bunun üzerine İbnu Ömer radıyallahu anhüma: "Eğer bunu Resûlullah aleyhissalatu vesselam söyledi ise, bu (kirpinin hükmü), biz bilmesek de O'nun dediği gibidir" dedi."
3883 | Sefine radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam ile birlikte toy (denen kuş)un etini yedim."
3884 | İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam ile beraber (altı veya yedi sefer) gazveye çıkmıştık. Gazve esnasında Aleyhissalatu vesselam'la birlikte çekirge yedik."
3885 | Selman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a çekirgeden sorulmuştu: "Onlar, Allah'ın en kalabalık ordularıdır. Onu ne yerim ne de haram kılarım" buyurdular."
3886 | Rezin rahimehullah Hazreti Cabir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam çekirgelere beddua etti ve dedi ki: "Allah'ım! Çekirgeleri helak et, büyüklerini öldür, küçüklerini helak et, nesillerini kes, ağızlarını geçimliğimiz ve rızkımızdan (uzak) tut. Sen duaları işitensin." (Orada bulunan) bir adam: "Ey Allah'ın Resûlü! Çekirgelere nasıl böyle beddua ediyorsunuz, onlar ki Allah'ın ordularından bir ordudur" dedi. Aleyhissalatu vesselam da cevaben: "Çekirge, denizdeki bir balığın hapşırığıdır" buyurdular."
3887 | Esma Bintu Ebi bekr radıyallahu anhüma anlatıyor: "biz, Resûlullah aleyhissalatu vesselam zamanında bir at kestik. O zaman Medine'de idik. Hepimiz onu yedik."
3888 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam pislik yiyen (cellale) deveye binmekten ve sütünü içmekten men etti."
3889 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam öldürülmek için hedef ittihaz edilmiş (ve mücesseme denilen) hayvanın yenilmesini, pislik yiyen (ve cellale denen) hayvanın yenilmesini, sütünün içilmesini ve su tuluğunun ağzından su içilmesini yasakladı."
3890 | Zehdem İbnu Mudrib anlatıyor: "Ebu Musa radıyallahu anh'a bir tavuk getirilmişti. Cemaatten birisi ayrıldı. (Ebu Musa): "Neyin var?" diye sordu. Adam: "Ben onu (pis bir şeyler yerken) gördüm ve tiksindim ve yememeye yemin ettim" cevabını verdi. Bunun üzerine Ebu Musa: "Yanaş ve ye! Zira ben, Resûlullah aleyhissalatu vesselam'ı (cellale'yi) yerken gördüm" dedi ve adama, yemini için kefarette bulunmasını emretti."
3891 | Hilkam İbnu Telib rahimehullah babasından naklediyor: "Resûlullah aleyhissalatu vesselam'la arkadaşlık yaptım, yeryüzündeki haşerelerden herhangi birini haram ettiğini hiç işitmedim."
3892 | Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam beraberinde ailesi ve çocukları olduğu halde Harra'ya indi. Bir adam: "Bir devem kayboldu, onu bulacak olursan yakalayıver" dedi. adam onu buldu ama sahibini bulamadı. Deve hastalandı. Adamın karısı: "Onu kes (de mundar ölmesin)" dedi. Ama erkek kabul etmedi. Deve öldü. Kadın bu sefer: "Derisini soy da etini, yağını kadid yapalım (güneşte kurutalım) ve yiyelim" dedi. Adam: "Hele, Resûlullah aleyhissalatu vesselam'a bir soralım (da söylediklerini sonra yapalım!)" dedi. Ona gelip sordu. Aleyhissalatu vesselam: "Seni ondan müstağni kılacak bir zenginliğin var mı?" diye sordu. Adam: "Hayır! yok" dedi. Resulullah da: "Öyleyse onu yiyin" buyurdu. Ravi der ki: "Sonra devenin sahibi geldi. Durum kendisine anlatıldı. "Deveyi kesmedin mi?" dedi. Adam: "Senden utandım!" cevabında bulundu."
3893 | El-Fucey' el-Amiri radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, meyteden bize helal olan (miktar) nedir?" "Yiyeceğiniz ne (miktarda)dır" diye sordu. Biz: "Akşam ve sabah yiyoruz" diye cevap verdik." Ebu Nuaym Mevla Ukbe der ki: "Ukbe bana bu ifadeyi açıkladı: "Bir bardak sabahleyin, bir bardak da akşam vakti demektir." Dedi ki: "Durum bu, babamın hayatına yemin olsun bu yetmez!" Bunun üzerine Aleyhissalatu vesselam mezhur durumda meyteyi yemelerine ruhsat tanıdı."
3894 | Eslem Mevla Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: " Hazreti Ömer'e: "Binekler arasında kör bir deve var!" dedim. Bana: "Onu bir aileye ver, ondan istifade etsinler" dedi. ben "O kör olduğu halde (ondan istifade mi olur)?" dedim. "Onu deve sürüsüne katsınlar (otlamaya sürsünler)" dedi. Ben: "İyi ama arazide nasıl yayılacak?" dedim. "Bu hayvan cizye devesi mi sadaka devesi mi?" diye sordu. Ben, "cizye devesi!" deyince: "Vallahi siz bunu yemek istiyorsunuz" dedi. Ben de: "Üzerinde cizye devesi mührü var?" dedim. Bunun üzerine Ömer radıyallahu anh devenin kesilmesini emretti ve kesildi. Hazreti Ömer'in yanında dokuz adet tabak vardı. Meyve, çerez her ne olsa ondan bu tabaklara koyup Resûlullah aleyhissalatu vesselam'ın zevcelerine gönderirdi. Bu gönderdiklerinin en sonuncusu, kızı Hafsa'ya gönderdiği olurdu. Eğer bunda eksiklik olursa, kendi hissesinden tamamlardı. İşte bu devenin etinden de o tabaklara koydu ve Resûlullah aleyhissalatu vesselam'ın zevcelerine gönderdi. Bu devenin etinden arta kalanın yemek yapılmasını emretti. Sonra Muhacir ve Ensar'ı ondan yemeye davet etti."
3895 | Hazreti Ömer radıyallahu anh anlatıyor: "Etten sakının. Çünkü onun hamr (içki) gibi tiryakiliği var. Ayrıca Allah, eti çok yiyen aile halkına buğzeder."
3896 | Hazreti Cabir radıyallahu anh anlatıyor: "Ben çarşıdan et almış hamala vermiş eve dönüyordum. Hazreti Ömer radıyallahu anh yolda bana yetişip: "Bu da ne?" diye sordu. "Canımız et çekmişti, gidip bir dirhemlik et satın aldım" dedim. Bunun üzerine: "Canın bir şey çektikçe gidip ondan alıyor musun? Herkese, israf olarak, canının her istediğini yemesi yeter!" diye çıkıştı."
3897 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sarımsak veya soğan yerse bizden uzak dursun -veya mescidimizden uzak dursun- evinde otursun." Bazan Resûlullah aleyhissalatu vesselam'a içerisinde yeşil sebzeler bulunan tencere getirilirdi de onda koku bulur ve (ne olduğunu) sorardı. Kendisine sebze nev'inden ne olduğu haber verilince, tencereyi, beraberindeki arkadışlarından birini göstererek ona vermelerini söylerdi. Aleyhissalatu vesselam, onun yemekten çekindiğini görünce: "Sen bana bakma, ye! Zira ben senin gibi değilim, senin konuşmadığın (meleklerle) konuşuyorum" derdi."
3898 | Hazreti Ali radıyallahu anh anlatıyor: "Biz çiğ olarak sarımsak yemekten yasaklandık."
3899 | Ebu Ziyad Hıyar İbnu Seleme anlatıyor: " Hazreti Aişe radıyallahu anha'ya soğan hususunda sordum. Şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'ın en son yediği yemekte soğan vardı."
3900 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimse kardeşinin hayvanını, iznini almadan sağmasın. Sizden kim, odasına başkalarının girip hazinelerini kırmasından, yiyeceklerini saçıp dağıtmasından hoşlanır? Tıpkı bunun gibi, hayvanlarının memeleri de onlar için yiyeceklerinin hazineleri durumundadır. Öyleyse kimse izin almadan başkasının hayvanını sağmasın."
3901 | Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir sürüye uğradığınızda, sahibi başında ise izin alsın, izin verirse süt sağıp içsin, sahibi orada yoksa, üç sefer seslensin, cevap verirse izin istesin, cevap vermezse sağsın ve içsin."
3902 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir bahçeye girerse (meyvesinden) yesin. Ancak beraberinde götürmesin."
3903 | Rafi İbnu Amr radıyallahu anh anlatıyor: "Ben (küçükken) Ensar'ın hurmalarını taşlıyordum. Beni yakalayıp Resûlullah aleyhissalatu vesselam'a götürdüler. "Ey Rafi' niye başkasının hurmalarını taşlıyorsun?" dedi. "Açlık sebebiyle ey Allah'ın Resûlü!" dedim. "Taşlama, kendiliğinden (dibine) düşeni ye!" (deyip) başımı okşadı ve: "Allah seni (hurmaya) doyursun ve suya kandırsın!" buyurdu."
3904 | Abbad İbnu Şurahbil anlatıyor: "Kıtlığa uğradım. Bunun üzerine Medine bahçelerinden birine girdim. Başak ovup hem yedim hem de torbama aldım. Derken sahibi gelip beni yakaladı, dövdü, torbamı elimden aldı ve beni Resûlullah'a getirdi. Durumu ona anlattı. Resûlullah aleyhissalatu vesselam mal sahibine: "Cahilken öğretmedin, açken de doyurmadın!" dedi. Sonra emri üzerine, torbamı saldı. (Sonra Resûlullah) bana bir veya yarım sa' miktarında yiyecek verdi."
3905 | Ebu Sa'lebe el-Huşeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam vahşi hayvanlardan kesici diş (köpek dişi) taşıyanların hepsini yasakladı." Müslim, Ebu Davud ve Nesai, İbnu Abbas'tan gelen bir rivayette şu ziyadeyi kaydederler: "Her bir pençe sahibi kuşu da..."
3906 | İbnu Abbas radıyallahu anhüma anlatıyor: "Cahiliye halkı, bir çok şeyi (helal addedip) yiyor, birçoğunu da pis addederek yemiyordu. Allah Teala hazretleri Resûlünü gönderdi, kitabını indirdi, helalini helal, haramını da haram kıldı. Helal kıldığı helaldir, haram kıldığı da haramdır, sükut buyurduğu da aff (edilmiş)dir." İbnu Abbas, sonra şu ayet-i kerimeyi okudu: "(Ey Muhammad!) De ki: "Bana vahyolunanda, leş, akıatılmış kan, domuz eti, -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, -başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere-bunlardan da yiyebilir. Doğrusu Rabbin bağışlar ve merhamet eder" (En'am 145)
3907 | Kabisa İbnu Hülb babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adamın şöyle sorduğunu işittim: "Bazı yiyecekler var, onları yemekte zorluk çekiyor, (günah mıdır diye korkuyorum)?" Resûlullah aleyhissalatu vesselam da cevaben: "İçinde hiç bir şey sıkıntı olmasın, aksi halde hristiyanlara benzersin."
3908 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vahşilerden, kesici dişi olan her bir hayvanın yenmesi haramdır."
3909 | Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "...vahşilerden kesici dişi olan her bir hayvanın, ve pençesi olan her bir kuşun yenmesini yasakladı."
3910 | Halid İbnu'l-Velid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, at, katır ve eşek etini yemeyi yasakladı."
3911 | Ebu Davud'un bir diğer rivayetinde şöyle denir: "Hayber fethi sırasında gazvede, Resûlullah aleyhissalatu vesselam ile birlikte ben de vardım. Bir grup yahudi, Aleyhissalatu vesselam'a gelerek, askerlerin ahırlarına hücum ederek (mallarını yağmalamalarından) şikayet ettiler. Resûlullah aleyhissalatu vesselam, bunun üzerine (müslümanlara yönelerek): "(Olamaz!) anlaşma yapılan kimselerin malı onların izni olmadan helal değildir. Ayrıca size ehli eşekler, onların atları, katırları, vahşi hayvanlardan herbir kesici dişi olan, kuşlardan da herbir pençeleri olan haramdır!" buyurdular."
3912 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ailesine katık sormuştu. "Yanımızda sirkeden başka bir şey yok!" dediler. Aleyhissalatu vesselam onu istedi ve gelince yemeye başladı. Hem yiyor, hem de: "Sirke ne iyi katık! Sirke ne iyi katır! Sirke ne iyi katık!" diyordu."
3913 | Hazreti Ömer ve Ebu Esid radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zeytinyağını yeyin ve onunla yağlanın. Zira o, mübarek bir ağaçtandır."
3914 | Hazreti Enes radıyallahu anh anlatıyor: "Bir terzi, Resûlullah aleyhissalatu vesselam'ı onun adına hazırladığı bir yemeğe davet etti. Beraberinde ben de gittim. (Ev sahibi sofraya) arpa ekmeği, içerisinde kabak bulunan bir çorba ve kadid (kurutulmuş et) getirdi. Ben, Resûlullah aleyhissalatu vesselam'ın tabağın etrafından kabağı araştırdığını gördüm. O günden beri kabağı sevmeye devam ediyorum."
3915 | İbnu Ömer radıyallahu anhüma anlatıyor: "Tebük'te Resûlullah aleyhissalatu vesselam'a hrıstiyanların yaptığı peynir (kalıbı) getirilmişti. Bir bıçak istedi. Besmele çekip kesti ve yedi."
3916 | Yusuf İbnu Abdillah İbni Selam radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir miktar arpa (ekmeği) aldı. Üzerine bir hurma koydu ve: "Bu şuna katıktır!" buyurdu."
3917 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kavunu taze hurma ile yer ve: "Bunun hararetini şunun serinliğiyle, şunun serinliğini de bunun hararetiyle kırıyoruz!" buyurdu."
3918 | Sahiheyn ve Ebu Davud'da, Abdullah İbnu Ca'fer radıyallahu anhüma'nın şöyle dediği gelmiştir: "Resûlullah aleyhissalatu vesselam'ı salatalıkla birlikte taze hurma yerken gördüm."
3919 | Ebu Davud, Hazreti Aişe radıyallahu anha'dan şunu kaydeder: "Annem, Resûlullah aleyhissalatu vesselam'la evleneceğim zaman beni şişmanlatmak istedi. Ancak bana hurma ile birlikte salatalık yedirinceye kadar arzu ettiği diğer şeylerden (ilaçlardan) hiçbirine icabet edemedim. O ikisinden (muntazaman yemeye devam edince) güzel bir şişmanlık kazandım."
3920 | Büsr es-Sülemi'nin iki oğlu radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yanımıza girdi. Biz kendilerine tereyağı ve hurma ikram ettik. Aleyhissalatu vesselam yağla hurmayı severdi."
3921 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam helva ve balı severdi."
3922 | İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en çok sevdiği yiyecek ekmekten yapılan tirid ve hays'dan yapılan tirid idi."
3923 | Abdullah el-Müzeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz et satın alınca suyunu biraz fazla kılsın. (Yemek sırasında) yiyenlerin çokluğu sebebiyle ete rastlamayıp suya rastlasa (bu ona yeterlidir), zira su da, iki etten biri olmuştur."
3924 | Hazreti Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam'a bir et parçası getirilmişti. Kendisine bunun bud kısmı sunuldu. Aleyhissalatu vesselam budu severdi. Bu bud gelince hemen ondan ısırarak yedi."
3925 | İbnu Mes'ud radıyallahu anh anlatıyor: "Koyunun ön budu Resûlullah aleyhissalatu vesselam'ın hoşuna giderdi. (Bir defasında) ön buda zehir konuldu. Bu zehiri yahudilerin koyduğu görüşündeydi."
3926 | Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Biz cuma günü olunca sevinirdik. Çünkü bizim yaşlı bir kadın akrabamız vardı. Pazı kökü bulur, tencereye koyar, üzerine de arpa öğütüp ilavede bulunurdu. Vallahi, bunun içinde ne kuyruk yağı ne de iç yağı olurdu. Cuma namazını kıldık mı, mescidden ayrılır, o ihtiyar kadına selam verip hanesine girerdik. O da mezkur yemeği önümüze koyardı. İşte bu sebeple biz cuma olunca sevinirdik."
3927 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte Merri'z-Zahran'da erak ağacının kebas denilen meyvesinden topladığımızı hatırlıyorum. Resûlullah aleyhissalatu vesselam o zaman bize: "Siyahlarını toplayın, onlar daha iyidir!" tavsiyesinde bulunmuştu. Ben kendilerinden "Siz koyun da güttünüz mü?" diye sordum. "Hiç koyun gütmeyen peygamber var mı?" cevabında bulundu."
6917 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Selamı yaygınlaştırın, yemek yedirin, Allah Teala hazretlerinin size emrettiği şekilde kardeşler olun!"
6918 | Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki bir kişilik yemek iki kişiye yeter, iki kişilik yemek de üç ve dört kişiye yeter. Dört kişilik yemek de beş-altı kişiye yeter."
6919 | Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, evinin hayır ve bereketini Allah Teala hazretlerinin artırmasını diliyorsa, yemeğe otururken ve yemekten kalkarken ellerini yıkasın."
6920 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam heladan çıkmışlardı. Bu esnada bir yemek getirildi. Bir adam: "Ey Allah'ın Resulü! Size abdest suyu getirmeyeyim mi?" dedi. Efendimiz: "Namaz mı kılacağım ki, (şimdilik gerek yok)" buyurdular."
6921 | Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir koyun (parçası) hediye etmiştim. Aleyhissalatu vesselam onu yemek üzere, dizlerinin üzerine oturdu. Bir bedevi: "Bu ne biçim oturuştur?"dedi. Resûlullah: "Allah beni mütevazi bir kul olarak yarattı, kibirli, kasılan biri yapmadı" diye cevap verdi."
6922 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında) Ashabından altı kişiyle beraber yemek yiyordu. Bir bedevi gelerek (hazır) yemeği iki lokmada ye(yip bitir)di. Resulullah aleyhissalatu vesselam: "Eğer bu (müsafir) "Bismillah" deseydi, (yemek) hepinize yeterdi. Öyleyse biriniz yemek yediği vakit "Bismillah" desin: Yemeğin başında "Bismillah" demeyi unutacak olursa, (hatırlayınca) "Bismillahi fi evvelihi ve ahirihi (başında da sonunda da bismillah)" desin!" buyurdular."
6923 | Hazreti Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Herbiriniz sağ eliyle yesin, sağ eliyle içsin, sağ eliyle alsın, sağ eliyle versin. Zira şeytan sol eliyle yer, sol eliyle içer, sol eliyle verir, sol eliyle alır" buyurdular."
6924 | İlbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sofra konulunca, herkes kendi önünden yesin, sofra arkadaşının önünden almasın."
6925 | Vasile İbnu'l-Eska el-Leysi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, tirit (tabağın)ın ortasına elini koyup: "Bismillah diyerek etrafından (kendinize yakın yerinden) yiyin, orta kısmını bırakın. Zira yemeğe bereket ortasından gelir" buyurdular."
6926 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinize, hizmetçisi, (hazırlamak için) zahmetini ve hararetini çektiği bir yemek getirdiği vakit, onu da çağırsın ve kendisiyle beraber o da yesin. Eğer bunu yapmazsa, hiç olsun bir lokma alıp eline koysun."
6927 | Hazreti Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam sofra kaldırılıncaya kadar yemeğin başından kalkılmasını yasakladı."
6928 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sofra kuruldumu, hiç kimse sofra toplanıncaya kadar yemekten kalkmasın. Doysa bile, herkes bırakmadan, yemekten elini çekmesin, yemeye devam etsin. Zira kişi (erken çekilirse) arkadaşını mahçup eder, o da bırakır. Halbuki arkadaşının daha yemeye ihtiyacı vardır."
6929 | Esma Bintu Yezid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yemek getirilmişti. Bize de teklif edildi. "İştihamız yok" dedik. Aleyhissalatu vesselam: "Açlıkla yalanı birleştirmeyiniz" buyurdular."
6930 | Abdullah İbnu'I-Haris İbnu Cez ez-Zübeydi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında mescidde ekmek ve et yerdik."
6931 | Hazreti Enes radıyallahu anh anlatıyor: "Annem Ümmü Süleym Resulullah aleyhissalatu vesselam'a benimle bir sepet taze hurma gönderdi ama evinde bulamadım. Bana bir azadlısının kendisi için hazırladığı bir yemeğe çağrıldığını, oraya gittiğini söylediler. Yanına ben de gittim. Yemeğini yemekte idi. Aleyhissalatu vesselam kendisiyle beraber yemem için beni de çağırdı." Enes devamla der ki: "(Ev sahibi) etli ve kabaklı bir tirid hazırlamıştı. Meğer Aleyhissalatu vesselam kabağı severmiş. Ben (bunu görünce) kabağı toplayıp Aleyhissalatu vesselam'ın önüne yakın bırakmaya başladım. Yemeği yediğimiz zaman Aleyhissalatu vesselam evine döndü. (Ben de hurma) sepetini önüne sürdüm. Resûlullah hurmayı yemeye ve taksim etmeye başladı, sepetteki hurmayı böylece bitirdi."
6932 | Cabir (İbnu Tarik) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın evinde huzurlarına çıktım. Yanında şu kabak vardı. "Bu nedir?"diye sordum. "Bu kabaktır, biz bununla yemeğimizi artırıyoruz" buyurdular."
6933 | Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünya ve cennet ehlinin yemeklerinin efendisi ettir."
6934 | Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam davet edildiği her yemeğe mutlaka icabet etti. Bir et hediye getirildiği zaman da mutlaka kabul buyurdu."
6935 | Abdullah İbnu Cafer radıyallahu anh, İbnu'z-Zübeyr ve bir grup için boğazladığı bir deveyi ikram ettiği sırada İbnu'z-Zübeyr'e rivayet ettiğine göre: "Bir defasında ashab Aleyhissalatu vesselam'a etyemeği sunarlarken kendisi Efendimizden şöyle söylediğini işitmiştir: "Etin en güzeli (hayvanın) sırt etidir."
6936 | Hazreti Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın önünden kebap artığı hiç kaldırılmadı ve beraberinde tüylü yaygı taşınılmadı."
6937 | Abdullah İbnu'l-Haris İbnu'l-Cez'ez-Zübeydi radıyallahu anh anlatıyor: "(Bir gün) biz, Resûlullah aleyhissalatu vesselam'la birlikte mescidde kızartılmış bir parça et yedik. Sonra ellerimizi çakıllarla silip abdest almadan namaza durduk."
6938 | Ebu Mes'ud radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam'a bir adam gelmişti. (Bir müddet) Efendimizle konuştu. Bu sırada adamcağız (duyduğu korkudan) omuzları titremeye başladı. Bunun üzerine Aleyhissalatu vesselam adama: "Sakin ol! Ben bir kral değilim, ben kadid (güneşte kurutulmuş et) yiyen bir kadının oğluyum" buyurdular."
6939 | Hazreti Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Katığınızın efendisi tuzdur" buyurdular.
6940 | Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zeytinyağını yiyin ve onu (bedeninize) sürünün. Çünkü o, mübarektir."
6941 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisine süt sunulduğu vakit: "(Süt) bir berekettir" veya "(Süt) iki berekettir" derdi."
6942 | Ubeydullah İbnu Ali İbni Ebi Rafi'in nenesi -ve Ebu Rafi'in karısı- Selma radıyallahu radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçerisinde kuru hurma olmayan bir ev, içerisinde yiyecek maddesi olmayan bir ev gibidir."
6943 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yaş hurmayı kuru hurmayla birlikte yiyin. Eski hurmayı yeni hurmayla beraber yiyin. Zira şeytan (böyle yapmanıza) kızar ve: "Ademoğlu, eskiyi yeni ile beraber yiyecek kadar (hayatta) kaldı" der."
6944 | Hazreti Ebu Bekr'in azadlısı Sa'd radıyallahu anhüma ki bu Sa'd "Resûlullah aleyhissalatu vesselam'a hizmet ediyordu ve Aleyhissalatu vesseIam onun hizmetini beğeniyordu- anlatıyor: "Resûlullah aleyhissalatu vesselam hurma yerken (açgözlülükle) ikran yapmayı (ikişer ikişer yemeyi) yasakladı."
6945 | Ebu Hazım anlatıyor: "Ben Sehl İbnu Sa'd radıyallahu anh'a: "Sen has undan yapılmış beyaz ekmek gördün mü?" diye sormuştum. Sehl: "Resulullah aleyhissalatu vesselam vefat edinceye kadar, beyaz ekmek görmedim" dedi. Ben tekrar: "Resûlullah zamanında ashabın eleği var mıydı?" dedim. "Aleyhissalatu vesselam vefat edinceye kadar elek görmedim" dedi. "Öyleyse elenmemiş arpa ekmeğini nasıl yiyordunuz?" dedim. "Biz onu üflerdik, içindeki kepekten uçan uçardı. Kalan (kepek)leri de su ile yumuşatıp yoğururduk" cevabını verdi."
6946 | Ümmi Eymen radıyallahu anha'nın anlattığına göre: "Kendisi bir unu eleyip ondan Aleyhissalatu vesselam için ekmek yapmıştır. Resûlullah: "Bu nedir?" diye sormuş, o da: "Bu bizim diyarda yaptığımız bir yiyecektir. Ben ondan sizin için bir ekmek yapmak arzu ettim" demiştir. Aleyhissalatu vesselam da: "Şu eleyip ayırdığın kepeği, öbürüne (un kısmına) geri kat, sonra yoğur (ve ekmek yap)" buyurmuştur."
6947 | Ata anlatıyor: "Ebu Hureyre radıyallahu anh (bir ara) kavmini ziyaret etmişti. -Ravi der ki: "Köyü de zannedersem Yuna idi- Köylüler kendisine evvelkilerin yufka ekmeğinden bir yufka getirmişlerdi. Ebu Hureyre ekmeği görünce ağladı ve "Resûlullah aleyhissalatu vesselam şu (lüks) ekmeği gözleriyle hiç görmedi" dedi."
6948 | İbnu Abbas radıyallahu anhüma anlatıyor: "Falüzeci ilk işitmem şöyle oldu: "Cebrail aleyhisselam Resûlullah'a gelip: "Ümmetine yeryüzü açılacak. O zaman onlara dünyalık bol bol akacak. Öylesine akacak kifalüzec bile yiyecekler" dedi. Bunun zerine Aleyhissalatu vesselam: "Falüzec nedir?" diye sormuş, Cebrail aleyhisselam: "Yağ ve balı karıştırıp yapılan helva" diye açıklamıştır. Resûlullah bu haber karşısında hıçkıra hıçkıra ağlamıştır."
6949 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yün (elbise) giydi, yamalı papuç giydi." Enes şunu da ilave etti: "Resûlullah aleyhissalatu vesselam 'beşi ' yemeği yedi ve sert elbise giydi." (Enes'in ravisi) Hasen'e soruldu: "Beşi' dediğin yemek nedir?" O şu cevabı verdi: "Arpanın iri öğütülmüşüdür, ağızdaki lokmayı kişi, ancak bir yudum su ile yutabilirdi."
6950 | Atiyye İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Selman radıyallahu anh, yemek yerken, biraz daha yemesi için ısrar edilince şöyle demişti: "(Yediğim miktar) bana yeter. Zira ben Aleyhissalatu vesselam'ı işittim. Buyurmuşlardı ki: "Dünyada insanların doyasıya en çok yiyeni, Kıyamet günü açlığı en uzun olacaktır."
6951 | Hazreti Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her iştiha duyduğunu yemen israftandır."
6952 | Hazreti Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hücreme girmişlerdi. Atılmış bir ekmek parçası gördüler. Hemen onu alıp silerek yediler ve: "Ey Aişe! Kerim olana ikram et! (Yani kıymetli olan ekmeğe hürmet et!) Zira şu ekmek, bir kavme nefret edip kaçmışsa bir daha dönmemiştir" buyurdular."
6953 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allahım, açlıktan sana sığınırım. Çünkü o, en kötü yatak arkadaşıdır. Hıyanetten de sana sığınırım. Çünkü o, çok kötü iç duygusudur."
6954 | Hazreti Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Akşam yemeğini bırakmayın, bir avuç hurma ile de olsa akşamı yiyin. Çünkü akşamın terki insana (erken) ihtiyarlık getirir."
6955 | Hazreti Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hayır, misafir ağırlanan eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."
6956 | İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hayır, içerisinde yemek yenen eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."
6957 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Adamın misafirini kapıya kadar uğurlaması sünnettendir."
6958 | İbnu Ömer radıyallahu anhüma anlatıyor: "Babam Ömer yanıma girmişti. Ben o sırada sofradaydım. Sofranın başında kendisine yer açtık. (Babam oturdu ve:) "Bismillah" dedi. Sonra elini yemeğe vurup bir lokma aldı. Sonra bir lokma daha alarak ikiledi. Sonra da: "Ben bu yemekte bir yağ tadı aldım. Bu, etin yağının tadı değildir" dedi. Ben: "Ey mü'minlerin emiri! Ben semiz et almak için çarşıya çıkmıştım. Pek pahalı buldum. Bunun üzerine, bir dirhemlik zayıf et aldım. Ona bir dirhemlik de yağ ilave ettim. Böylece bütün aile fertlerinin kemiklerden faydalanmasını arzu ettim" dedim. (Babam) Ömer dedi ki: "Bu iki şey, Resûlullah aleyhissalatu vesselam'ın sofrasında asla biraraya gelmediler. Efendimiz birini yediyse diğerini tasadduk etti." Ben: "AI! ey mü'minlerin emiri. Ben bir kere yapmış bulundum. Bundan böyle bu iki şey benim soframda da asla beraber bulunmayacak!" dedim. Babam yine de: "Hayır! Ben bunu yapamam!" dedi (ve yemedi)."
6959 | Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ashabına: "Soğan yemeyin!" dedi. Arkadan gizli (yani alçak sesli) bir kelime ile "çiğ" demiştir."
6960 | Nu'man İbnu Beşir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Taiften üzüm hediye gelmişti. Beni çağırıp: "Şu salkımı al anana götür!" dedi. Aldım, ama anneme ulaştırmazdan önce yiyip bitirdim. Birkaç gece sonra karşılaşmıştık. Bana: "Salkımı ne yaptın, annene götürdün mü?" dedi. "Hayır!" dedim. Bunun üzerine beni Guder (vefasız) diye tesmiye buyurdu."
6961 | Talha radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına girmiştim. Elinde ayva vardı. Bana: "Ey Talha! Şunu al, (ye)! Çünkü bu, kalbe rahatlık verir" buyurdular."


yolculuk

Tablo1altformu
Kimlik | alan
2149 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sehavet sahibi Allah'a yakındır, insanlara yakındır, cennete yakındır, cehennemden uzaktır. Cimri ise AIlahtan uzaktır, insanlardan uzaktır, cennetten uzaktır, cehenneme yakındır. Cahil sehavet sahibini AIIah, cimri ibadet düşkününden daha çok sever."
2150 | Yine Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir hadis-i kudside, Allah Teala hazretlerinin şöyle söylediğini haber verdi: "Sen infak et, ben de sana infak edeyim." Efendimiz devamla dedi ki: "Allah'ın eli (yedullah) doludur. Gece ve gündüz (boyu yapılan) arkası kesilmez infaklar onu azaltmaz. Arz ve semavatın yaratılaşından beri Allah'ın infak ettiklerini düşünün! Bunlar, O'nun elindekinden hiçbir şey eksiltmemiştir. O'nun Arş'ı suyun üzerindeydi. Elinde mizan da var, alçaltır, yükseltir."
2151 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yarın için hiçbir şey biriktirmezdi."
2152 | Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Huneyn dönüşü yol alırken bedeviler ısrarla (ganimetin taksimini) taleb ediyorlardı. Öyle ki bir ara, Resûlullah (aleyhissalatu vesselam)'ı bir semure ağacına doğru sıkıştırdılar ve ridasını kaptılar. Bunun üzerine durup şunu söyledi: "Ridamı verin, şu taşlar sayısınca koyun olsa, ben yine de onu aranızda taksim ederdim. Ve sonra görürdünüz ki, ben ne cimriyim, ne yalancıyım, ne de korkağım."
2153 | Ukbe İbnu'l-Haris (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize ikindi namazı kıldırmış idi. (Selam verince) acele ile cemaati yarıp evine girdi. Halk onun bu telaşesinde hayrete düşmüştü. Ancak geri dönmesi gecikmedi. Gelince, (halkın merakını yüzlerinden anlayan Hazreti Peygamber şu açıklamayı yaptı): "Yanımda kalan birkısım altın vardı (namazda) onu hatırladım. Beni alıkoyacağından korktum ve hemen gidip dağıttım."
2154 | Hazreti Enes (radıyallahu anh) anlatıyor: "Muhacirler Medine'ye geldikleri vakit ellerinde hiçbir şey yoktu. Ensar ise arazi ve akar sahibi kimselerdi. Her yıl mallarını, ürünlerinin yarısını onlara vermek, bunlar da çalışma ve bakım işlerini üzerlerine almak şartıyla anlaştılar. Enes'in annesi kendine ait olan bir hurmalığı Resûlullah (aleyhissalatu vesselam)'a verdi. Resûlullah (aleyhissalatu vesselam) Hayberlilerle savaşıp orayı fethettikten sonra muhacirler, bağlarını ensar'a iade ettiler. Resûlullah (aleyhissalatu vesselam) da zikri geçen hurmalığı Enes'in annesine iade etti."
2155 | Kab İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hep perşembe günleri yola çıkardı. Perşembe dışında yola çıktığı nadirdi."
2156 | Sahr İbnu Vedaa el-Gamidi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dua ederdi: "Allah'ım, ümmetime erkenciliği mübarek kıl." Nitekim, Aleyhissalatu Vesselam Efendimiz bir seriyye veya bir ordu göndereceği zaman, onu günün erken saatinde yola çıkarırdı. Sahr tüccardı, o da ticarete günün ilk saatinde çıkardı. Böylece zengin oldu ve malı arttı."
2161 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Münbit yerde sefer yaptığınız zaman, deveye arzdaki hissesini verin. Çorak yerde sefer yaptığınız zaman da orada yürümeyi hızlandırın, ilikleri kurumasın. Mola verdiğiniz zaman yoldan sakının çünkü orası geceleyin haşeratın sığınağıdır." Ebu Davud'da "hissesini verin" dendikten sonra "mutad mola yerlerini (konaklamadan yürüyüp) geçmeyin" ibaresini ilave etmiştir.
2162 | Halid İbnu Ma'dan -merfu olarak (yani Hazreti Peygamber (aleyhissalatu vesselam)'in sözü olarak)- rivayet ediyor: "Resûlullah buyurdular ki: "Allah refikdir, (yumuşaklık, kolaylık, musamaha sahibi). Bu sebeple rıfkı sever, rıfk sebebiyle razı olur, rıfk (sahibin)'e mahsus bir yardımı vardır ki, şiddet sahipleri bu yardımı göremez. Öyleyse bu, dili olmayan hayvanlara bindiğiniz zaman bunlara konaklama yerlerinde mola verin. Eğer geçtiğiniz arazi çoraksa, oradan hayvanın iliğini kurutmadan çıkın. Gece yürüyüşünü tercih edin. Zira geceleyin arz, gündüzIeyin dürülmeyecek şekilde dürülür. Yol üzerine (geceleyin) konaklamaktan kaçının. Çünkü o, hayvanların yolu, yılanların sığınağıdır."
2163 | Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yolculuk sırasında geceleyin uyumak üzere konaklayınca sağı üzerine yatardı. Sabah vaktine yakın konaklamış ise, (yastık yerine) kolunu diker, başını avucunun içine koyardı."
2164 | Ebu Salebe el-Huşeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sefer sırasında konaklayınca yanında bulunan halk vadilere ve dağ geçitlerine dağılırdı. Bunun üzerine Resûlullah (aleyhissalatu vesselam): "Vadilere ve geçit1ere dağılmanız şeytan işidir" diye ikaz etti. Bundan sonra herhangi bir yere inilince birbirlerine yakın şekilde yerleşirlerdi. Öyle ki, "Üzerlerine bir yaygı atılsa hepsini örter" denirdi."
2165 | Sehl İbnu Muaz el-Cüheni, babası (Sehl)'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gazve sırasında bir yerde konaklamıştı. Askerler konakladıkları yerleri birbirine pek yakın tutarak darlığa sebep oldular ve yolu da kestiler. Bunun üzerine bir dellal çıkararak halka şunu ilan ettirdi: "Konak yerini daraltıp yolu kesenin cihadı yoktur."
2171 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "MeIekIer, içinde köpek ve çan bulunan kafileye arkadaşlık etmezler." Bir diğer rivayette şöyle denmiştir: "Çan şeytanın mizmarları (çalgıları)dır." Ebu Davud'un bir diğer rivayetinde: "MeIekIer, içerisinde kaplan derisi bulunan kafileye refakat etmez" buyurmuştur.
2172 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yolculuk azabtan bir parçadır, herbirinizin yiyeceğine, içeceğine, uykusuna mani olur. Öyleyse işini bitiren ailesirıe dönmede acele etsin.
2173 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Seferden dönünce ailene gece vakti gelme, ta ki kocasını bekleyen kadıncağız usturasını kullansın, dağınık saçlarını tarasın. Sana keys gerekir."
2174 | Bir diğer rivayette şöyle gelmiştir: "Resûlullah onları (yolculuktan dönenleri), kadınları ihanet zannı altında tutmuş ve açıklarını aramış olmaları için, evlerinin kapılarını geceleyin çalmaktan nehyetti."
2175 | Bir diğer rivayette şöyle gelmiştir: "(Resûlullah:) "Kocası gurbette olan (yabancı) kadınların yanına girmeyin. Zira şeytan, herbirinizin içinde, vücudunuzda kanın dolaştığı gibi, (kendisini hissettirmeden) dolaşır" buyurdu. Biz atılıp sorduk: "Sende de dolaşır mı?" "Bende de (dolaşır), ancak Allah bana yardım etti de (şeytanım) müslüman oldu."
2176 | Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam), bir gazveden -veya bir seferden- döndüğü vakit Medine'ye gece ulaşacak olsa girmez, sabahı beklerdi. Sabahtan önce ulaşacak olsa yine girmez, sabah vaktini beklerdi. Derdi ki: "Biraz mühlet tanıyın da kokusunu sürünmemiş olan taransın, kocası gurbette olan usturasını kullansın."
2177 | Hazreti İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) onları kadınların yanına geceleyin gelmeyi yasakladığı zaman, iki kişi (bu yasağı dinlemeyip), geceleyin evlerine geldi. Her ikisi de evinde hanımının yanında bir yabancı erkek buldu."
2178 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hacc veya umre veya Allah yolunda cihad maksadları dışında gemiye binme. Zira denizin altında ateş, ateşin altında da deniz vardır."
2179 | Mutarrıf der ki: "Denizde ticaret yapmada bir beis yok. Kur'an-ı Kerim'de Cenab-ı Hak ancak hakkı zikreder" sonra da şu ayeti okudu; "Allah'ın lütfuyla rızık aramanız için gemilerin onu yararak gittiğini görürsün..." (Fatır 12).
2180 | Saib İbnu Yezid (radıyallahu anhüma) anlatıyor: "Tebük Gazvesi dönüşünde, biz çocuklarla birlikte, Resûlullah (aleyhissalatu vesselam)'ı karşılamak üzere Seniyyetü'l Veda'ya gittik."
2181 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) odamda iken Zeyd İbnu Harise geldi ve kapıyı vurdu. Resûlullah (aleyhissalatu vesselam) üryan vaziyette üzerindeki örtüsünü sürüyerek kalktı. Allah'a yemin olsun, O'nu, daha önce üryan olarak hiç görmemiştim, sonra da görmedim. Zeyd'i kucakladı ve öptü."
2182 | Şa'bi merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam), Cafer İbnu Ebi Talib'i karşıladı, kucakladı ve gözlerinin arasından öptü."


zekat

Tablo1altformu
Kimlik | alan
1984 | Ebu Vail anlatıyor: " Hazreti Usame (radiyallahu anh)'yi işittim diyordu ki: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "kıyamet günü bir adam getirilip ateşe atılır. Karnındaki bağırsakları dışarı çıkar. Onları, eşeğin değirmen taşını dönderdiği gibi dönderir. Derken, cehennem ahalisi etrafında toplanır ve: "Ey filan, sen dünyada iken (bize) ma'rufu emderip, münkerden nehyetmiyor muydun?" derler. O: "Evet, ma'rufu emrederdim ama kendim yapmazdım, münkeri yasaklardım ama kendim yapardım" diye cevap verir."
1985 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hazreti Muaz (radıyallahu anh)'ı Yemen'e gönderdi. (Giderken) ona dedi ki: "Sen EhI-i Kitap bir kavme gidiyorsun. Onları davet edeceğin iIk şey AIIah'a ibadet olsun. AIIah'ı tanıdılar mı, kendilerine AIIah'ın zekatı farz kılmış olduğunu, zenginlerinden alınıp fakirlerine dağıtılacağını onlara haber ver. Onlar buna da ittaat ederlerse kendilerinden zekatı aI. Zekat alırken halkın (nazarlarında) kıymetli olan mallarından sakın. Mazlumun bedduasını almaktan kork. Zira AIIah'la bu beddua arasında perde mevcut değildir.
1986 | Hazreti Ebu Hüreyre ve Hazreti Cabir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Deve, sığır veya davar sahibi olup da, bunlardaki Allah'ın hakkını eda etmeyen herkese Kıyamet günü, bu mallar, olduğundan daha çok ve mümkün olduğunca iri ve şişman olarak geleceklerdir. Adam, onlar için, düz ve geniş bir yere oturtulacak, hayvanlar bacakları ve tabanlarıyla onun üzerinden geçecekler. Geçiş sırasında boynuzlarıyla tosluyacaklar ve ayaklarıyla ezecekler. İçlerinde boynuzsuz veya boynuzu kırık biri bulunmayacak. Bu şekilde sonuncusu da onun üzerinden geçince, birincisi aynı geçişe tekrar başlayacak. Mahlükatın hesabı tamamlanıp hüküm verilinceye kadar bu haI devam edecek. Keza "kenz'‚ (hazine) sahip olup da ondaki (AIIah'ın) hakkını ödemeyen herkese, Kıyamet günü hazinesi, dazlak başlı bir yılan olarak gelecek, ağzını açıp peşine düşecektir. Yılan yaklaştıkça adam ondan kaçacak. Sonunda yılan ona: "Gizlediğin hazineni aI! Ben ondan müstağniyim!" diye bağırır. Adam, neticede yılandan kaçma çaresinin olmadığını anlayınca, elini ağzına sokar. Yılan da onu, aygırın (alafı) kemirmesi gibi kemiriverecek."
1987 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim malının zekatını sevab umarak verirse, ona sevap verilir. Kim de zekatını vermezse biz zekatı ve malın yarısını (cezalı olarak, zorla) alırız. Bu, Rabbimizin kesin kararlarından biridir. Al-i Muhammed'e ondan bir hak yoktur."
1988 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat edince, ondan sonra Hazreti Ebu Bekir (radıyallahu anh) halife seçildi. Bunun üzerine bedevilerden bir kısmı "irtidat" etti. ( Hazreti Ebu Bekir halife olarak onlarla savaşmaya karar verince) Hazreti Ömer, "Resûlullah (aleyhissalatu vesselam): "İnsanlar lailaheillallah deyinceye kadar onlarla savaşmaya emrolundum. Bunu söylediler mi, benden mallarını ve nefislerini korurlar. (İslam'ın) hakkı hariç artık hesapları da Allah'a kalmıştır!" demiş iken, sen nasıl insanlarla savaşırsın?" dedi. Hazreti Ebu Bekir: "Allah'a yemin olsun, namazla zekatın arasını ayıranlarla savaşacağım. Zira zekat, malın hakkıdır. Vallahi, Resûlullah (aleyhissalatu vesselam)'a vermekte oldukları bir oğlağı vermekten vazgeçseler, onu almak için onlarla savaşacağım" dedi. Hazreti Ömer sonradan demiştir ki: "Allah'a yemin ederim, anladım ki, Hazreti Ebu Bekir'in bu görüşü, Allah'ın savaş meselesinde ona ilhamından başka bir şey değildi. İyice anladım ki, bu karar hakmış."
1989 | Hazreti Ali (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizi (ticari olmayan) atın ve kölenin zekatından affettim. Öyle ise gümüş paralarınızın zekatını verin. Bunun her kırk dirhemine bir dirhem vereceksiniz. Ancak yüz doksan dirheme zekat düşmez. İkiyüz dirheme ulaştı mı beş dirhem verilecektir."
1990 | Hazreti Enes (radıyallahu anh)'in anlattığına göre, Hazreti Ebu Bekir es-Sıddik (radıyallahu anh), kendisini Bahreyn'e gönderdiği zaman, ona şu gelecek talimatı yazılı olarak vermiş ve altını da Resûlullah (aleyhissalatu vesselam)'ın mührü ile mühürlemişti. Mühüre nakşedilen yazı üç satır halinde idi. Bir satırda Muhammed, bir satırda Resül, bir satırda da Allah yazılı idi. Mektup şöyle idi: "Bismillahirrahmanirrahim. Bu, Resûlullah (aleyhissalatu vesselam)'ın müslümanlara farz kıldığı ve Allah'ın da Resülüne emretmiş olduğu zekat farizasıdır. Müslümanlardan her kimden bu, usülünce taleb edilirse, derhal vermelidir. Kimden de belirtilenden fazlası istenirse vermesin: 1) 24 ve daha aşağı miktardaki deve için koyun olarak vacib zekat, her beş devede bir koyundur. 2) 25'e ulaştı mı, 35'e kadar, dişi bir bintu mehaz (ikinci seneye basan dişi deve); eğer bintu mehaz yoksa, bir ibnu lebun (ikisine basan erkek deve). 3) 36'ya ulaştı mı 45'e kadar, bir dişi bintu lebun (üç yaşına basan dişi deve). 4) 46'ya ulaştı mı 60'akadar, erkek devenin aşacağı bir dişi deve Tarükatu'l-fahl). 5) 61'e ulaştı mı 75'e kadar, bir ceza'a(beş yaşına basan bir deve). 6) 71'e ulaştı mı 90'akadar iki bintu lebun. 7) 91'e ulaştı mı 120'ye kadar, erkek devenin aşacağı iki hıkka (dördüne basan deve). 8) 120'yi aşınca, her kırk için bir bintu lebun. 9) Her 50'de, bir hıkka. 10) Sadece 4 devesi olana zekat düşmez, sahibi nafile olarak verirse o başka. 11) 5 devesi olana bir koyun düşer. 12) Koyunun zekatı saime olanlardan alınır. (Saime kırda otlatılan hayvana denir.) Saime koyun 40'a ulaştı mı 120'ye kadar, bir koyun alınır. 13) 120'yi geçti mi 200'e kadar, iki koyun alınır. 14) 200'ü geçti mi 300'e kadar, üç koyun alınır. 15) 300'ü geçti mi her yüz koyunda bir koyun alınır. 16) Adamın saime koyunları 40'tan bir eksik olsa ona zekat düşmez. Sahibi (nafile olarak) kendiliğinden verirse o başka. 17) Zekat korkusuyla, müteferriklerin araları birleştirilmez, birleşik olanlar da ayrılmazlar. 18) İki ortağın malından alınan zekatta her ikisi de, adalet üzere birbirlerine müracaat ederler. 19) Zekat olarak çok yaşlı, ayıplı ve (koç, teke gibi) döl hayvanı verilmez, zekat memuru kabül ederse o başka. 20) (İki yüz dirhemlik) gümüşte, onda birin dörtte biri (yani kırkta bir miktarı) zekat vacibtir. 21) Gümüş miktarı 190 dirhemse, 200 dirhemden az olursa zekat yoktur. Sahibi verirse o başka. 22) Kimin deve sayısı, zekat olarak bir ceza'a vermeyi gerektiren miktarı bulur ve fakat sürüsünde ceza'a olmaz da hıkka olursa, bu kimseden hıkka kabul edilir ve buna, adama kolay geldiği takdirde iki koyun eklenir veya yirmi dirhem eklenir. 23) Kimin zekat olarak hıkka vermesi gerekir ve fakat sürüsünde hıkka olmaz ceza'aolursa, adamdan ceza'a kabul edilir, zekat memuru ona yirmi dirhem veya iki koyun verir. 24) Kimin zekat olarak hıkka vermesi gerekir, fakat sürüde hıkka değil bintu lebun olursa adamdan bintu lebun kabul edilir, kendisine iki koyun veya yirmi dirhem verilir. 25) Kimin zekat olarak bintu lebun vermesi gerekir, ancak bintu lebun'u yok, hıkka'sı varsa kendisinden hıkka kabul edilir, zekat memuru kendisine ayrıca yirmi dirhem veya iki koyun öder. 26) Kimin zekat olarak bintu lebun ödemesi gerekir, fakat bintu lebün'u olmaz, bintu mehaz'ı olursa, ondan bintu mehaz kabul edilir, ancak yirmi dirhem veya iki koyun daha verir. 27) Kimin zekat olarak bintu mehaz vermesi gerekir, fakat bintu mehaz'ı olmaz, bintu lebün'u olursa kendisinden bintu lebün kabul edilir, zekat memuru yirmi dirhem veya iki koyun verir. 28) Eğer adamın münasip şekilde bintu mehazı yoksa, ibnu lebün'u varsa, bu ondan kabül edilir, beraberinde bir ödeme gerekmez."
1991 | Salim, babası Abdullah İbnu Ömer'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) (mallardan alınması gereken) zekatlarını miktarını belirten bir kitap yazmıştı. Amillerine göndermeden vefat etti. Resûlullah onu kılıncına yakın olarak asmıştı. Hazreti Ebu Bekir (radıyallahu anh), ölünceye kadar onunla amel etti. Sonra Hazreti Ömer (radıyallahu anh) de ölünceye kadar onunla amel etti. Bu kitapta şunlar yazılı idi: Develer 1) 5 devenin zekatı 1 koyundur. 2) 10 devenin zekatı 2 koyundur. 3) 15 devenin zekatı 3 koyundur. 4) 20 devenin zekatı 4 koyundur. 5) 25'e ulaştı mı 35'e kadar, zekat bir bintu mehaz'dır. 6) 36'ya ulaştı mı 45'e kadar, zekat bir ibnu lebun'dur. 7) 46'ya ulaştı mı 60'a kadar, zekat bir hıkka'dır. 8) 61'e ulaştı mı 75'e kadar, zekat bir ceza'a'dır. 9) 76'ya ulaştı mı 90'a kadar, zekat 2 ibnetu lebûn'dur. 10) 91'e ulaştı mı 120'ye kadar, zekat 2 hıkka'dır. 11) Deve 120'den fazla ise zekat her elliye bir hıkka; her kırka bir ibnetu lebûn zekat gerekir. Koyuna Gelince 12) 40'a ulaşınca 120 koyuna kadar zekatı 1 koyundur. 13) 121'e ulaşınca 200 koyuna kadar zekatı 2 koyundur. 14) 201'e ulaşınca 300 koyuna kadar zekatı 3 koyundur. 15) 300'ü aştı mı her 100 koyuna bir koyun zekat düşer, yüzden aşağıda kalan küsurata zekat düşmez. 16) Zekat korkusuyla müctemi (birleşik) olanlar ayrılmaz, müteferrik (ayn) olanlar da birleştirilmez. 17) İki ortağın malından alınan zekatta, her ikisi de adalet üzere birbirlerine müracaat ederler. 18) Zekat olarak, çok yaşlı ve ayıplı olan hayvan alınmaz. 19) Zühri der ki: "Zekatı almak üzere memur geldiği vakit, koyunlar üç sınıfa ayrılır: Üçte biri kötü, üçte biri iyi, üçte biri de vasat. Zekat memuru, zekat payını vasat kısmından alır." Zühri, sığırdan bahsetmez."
1992 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her otuz sığır için erkek veya dişi bir tebi' zekat verilir. Her kırk sığır için de bir müsinne zekat verilir."
1993 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni Yemen'e gönderdi ve bana: "Her otuz sığırdan bir erkek veya dişi buzağı (tebi'a), her kırktan bir müsinne, her bir bülüğa eren şahıstan bir dinar veya o değerde muafiri (adındaki bir giyecek) almamı" emretti."
1994 | Süfyan İbnu Abdillah es-Sakafi (radıyallahu anh) anlatıyor: " Hazreti Ömer (radıyallahu anh) kendisini zekat tahsildarı olarak göndermişti. Gittiği yerde kuzuları halkın addedip, sayıya dahil etmedi. Kendisine: "Kuzuları bizden sayıp, onlardan bir şey almıyor musun?" dediler. (Medine'ye geri dönüp) Hazreti Ömer (radıyallahu anh)'e uğrayınca, durumu ona anlattı. Hazreti Ömer: "Evet kuzuyu onlara iade edersin, çoban onu götürür, tahsildar almaz. Eküle (denen hususi şekilde kesip, yemek için beslenmiş) olanı, Rübba (denip sütü için evde beslenmekte) olanı, Mahız (denen hamile) olanı, (teke koç gibi) döl alınan davarı zekat olarak almaz. Ceza'a'yı (beş yaşına basmış deve), seniyye'yi (altı yaşına basmış deve) alır. Bu, davarın iyisi ile düşüğü arasında orta halli olanıdır."
1995 | Amr İbnu Şuayb an ebihi an ceddihi tarikiyle anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatta ne ayağa getirtme, ne uzağa gitme vardır. Zekatlar evlerinde alınır." Muhammed İbnu İshak bunu şöyle açıklamıştır: "Zekat mükellefi, zekatını tahsildarın ayağına getirmez. Tahsildar da mükellefin uzaktaki (tarla, ağıl, yayla vs. gibi) yerlerine gitmez. Zekatlar mükelleflerin ikamet mahallerinde alınır."
1996 | İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İslam'da ne (zekatı) ayağa getirme, ne (zekat için uzağa gitme, ne de şiğar (mehre bedel nikahlama) vardır."
1997 | Amr İbnu Şuayb, an ebihi an ceddihi tarikinden anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir kadın, beraberinde bir kızı olduğu halde geldi. Kızın elinde, altından kalın iki bilezik vardı. "Bunların zekatını verdin mi?" diye (Resûlullah aleyhissalatu vesselam) kadına sordu. Kadın: "Hayır!" diye cevap verdi. Resûlullah: "Kıyamet günü Allah'ın, onları sana ateşten iki bilezik yapması seni memnun eder mi?" dedi. Bunun üzerine kadın, bilezikleri derhal çıkarıp Resûlullah'ın önüne bıraktı ve: "Bunlar Allah ve Resülüne aittir!" dedi."
1998 | Ata (rahimehullah) der ki: "Bana ulaştı ki, Ümmü Seleme (radıyallahu anha) şöyle demiştir: "Ben altından zinetler takınıyordum. Bir gün: "Ey Allah'ın Resülü! Bu, (Kur'àn'da yasaklanan) kenz sayılır mı?" diye sordum. Bana şöyle cevap verdi: "Zekatı verilecek miktara ulaşan şeyin zekatı verilirse kenz sayılmaz."
1999 | Kasım İbnu Muhammed anlatıyor: " Hazreti Aişe (radıyallahu anha) kardeşi Muhammed'in yetim kızlarını terbiyesine almış, onları hacr devrelerinde himaye ediyordu. Kızların (kendi mülkleri olan) zinetleri vardı. Hazreti Aişe bu zinetler için zekat vermiyordu."
2000 | Nafi, İbnu Ömer (radıyallahu anhüma)'den anlatıyor: "İbnu Ömer, kızlarını ve cariyelerini altınla tezyin eder, fakat bu zinetler için zekat vermezdi."
2001 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nehir ve yağmur sularının suladığı şeylerden (zekat olarak) öşür (onda bir) alınır. Hayvanla sulananlardan öşrün yarısı (yirmide bir) zekat alınır."
2002 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana, sema(dan inen suyun) suladığı mahsülden tam öşür, aletle çıkarılan suyun suladığı mahsülden yarım öşür almamı emretti."
2003 | Attab İbnu Üseyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize, hurmaya tahmin biçtiğimiz gibi, üzüme de tahmin biçmemizi ve zekatını kuru üzüm olarak almamızı emretti, tıpkı hurmanın zekatını kuru hurma olarak aldığımız gibi." "Hars" hazr, tahmin ve takdir demektir. Tirmizi, şöyle açıklamıştır: "Hars, bu işi anlayanın ağaca bakıp: "Bu üzümden şu kadar mahsül, bu hurmadan şu kadar hurma çıkar" demesidir. Bunun zekatı adamlara borç yazılır. Yahud takdirci bu mahsulün öşrüne bakar ve bunu sahiplerine borç olarak tesbit eder, sonra mal sahibi ile meyveyi başbaşa bırakır, onlar diledikleri tasarrufu yaparlar. Meyva olgunlaştı mı onlardan öşrünü alır."
2004 | Süleyman İbnu Yesar anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam), Abdullah İbnu Revaha'yı Hayber'e yahudilerle kendi arasında mahsülün takdiri için gönderiyordu. Yahudiler, hanımlarının zinetlerinden ona bazı takılar verip: "Bu sanadır (al, karşılığında) bize yükümüzü hafiflet, taksimde lehimize olarak biraz göz yumuver!" dediler. Abdullah (radıyallahu anh) onlara şu cevabı verdi: "Ey yahudiler toplumu! Sizler, bana Allah Teala'nın en menfür mahlüklarısınız. Bu, beni size karşı zülme sevketmeyecektir. Bana teklif ettiğiniz rüşvete gelince, o haramdır ve biz bu haramı yemeyiz." Yahudiler: "Arz ve semavatı ayakta tutan işte bu (dürüstlük)tür!" dediler."
2005 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hayvan(ın sebep olduğu mağduriyet) hederdir, kuyu(nun sebep olduğu mağduriyet) hederdir. Maden (in sebep olduğu mağduriyet) hederdir. Defineye humus (beşte bir nisbetinde zekat) vardır."
2006 | Malik (rahimehullah) der ki: "Bizim nazarımızda ihtilafsız makbul olan ve ehl-i ilimden işitmiş olduğumuz görüş (şu)dur: Derler ki: "Rikaz, cahiliye devri insanlarının gömdüklerinden, bir mal sarfını gerektirmeden, nafaka harcamadan, fazla yorgunluk olmadan, yük altına girmeden ele geçirilen şeydir. Mal taleb edilen, çok fazla çalışmayı gerektiren, bazan rastlanıp bazan rastlanmayan şey rikaz değildir."
2007 | Zuba'a Bintu'z-Zübeyr İbnu Abdi'l-Muttalib -ki bu kadın el-Mikdad İbnu Amr (radıyallahu anhüma)'ın nikahı altında idi- anlatıyor: "Mikdad, hacetini kaza etmek üzere Bakiu'I-Habhabe'ye gitti. Orada bir fare, bir delikten bir dinar çıkarıyordu. Sonra birer birer dinarlar çıkarmaya devam etti. Tam on yedi dinar çıkardı. Sonra da kırmızı bir bez çıkardı. Bu, dinarların içine konmuş olduğu bez olmalıydı. Bezin içinden bir dinar daha çıktı. Tamamı onsekiz dinardı. Mikdad bunları Resûlullah (aleyhissalatu vesselam)'a götürüp durumu haber verdi ve: "Bunun sadakasını alın!" dedi. Resûlullah (aleyhissalatu vesselam) ona sordu: "Sen deliğe eğildin mi?" "Hayır." "Öyleyse Allah bunu sana mübarek kılsın!" dedi."
2008 | İbnu Abbas (radıyallahu anhüma) şöyle demiştir: "Anber, rikaz değildir. Bunu deniz atmıştır."
2009 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman üzerine, atı ve kölesi için zekat mükellefiyeti yoktur."
2010 | Sahiheyn'de gelen diğer bir rivayette şöyle buyurulmuştur: "(Kadın veya erkek köle için) sadece sadaka-i fıtr'dan başka bir zekat ödenmez."
2011 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Balda on tuluk için bir tuluk zekat vardır."
2012 | Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, maI sahibi bir yetime veli olursa, bu malla ticaret yapsın, malın zekatını yiyip bitirmesine terketmesin."
2013 | Hazreti Ali (radıyallahu anhüma) anlatıyor: " Hazreti Abbas (radıyallahu anhüm ), Resûlullah (aleyhissalatu vesselam)'a hayırda acele etmek maksadıyla daha senesi dolmadan, erken vakitte zekatın verilmesi husüsunda sormuştu. Resûlullah (aleyhissalatu vesselam) bu hususta ona müsaade etti."
2014 | Zübeyr'in azadlısı Muhammed İbnu Ukbe'den yapılan rivayete göre, Kasım İbnu Muhammed'e, mukatebe akdi yaptığı köle (sin)den aldığı para sebebiyle kendisine zekat düşüp düşmeyeceğini sormuştu. Kasım, kendisine şu cevabı verdi: " Hazreti Ebu Bekir (radıyallahu anh) üzerinden bir yıl geçmeyen maldan zekat almazdı." Kasım ilaveten der ki: " Hazreti Ebu Bekir (radıyallahu anh), halk kendisine bağışlarda bulunurken onlardan her birine: "Sana zekatı vacib kılacak miktarda malın var mı?" diye sorardı. Adam: "Evet!" derse, onun getirdiği bağıştan, malına düşecek miktarda zekat alırdı. Adam: "Hayır!" diyecek olursa, bağışını adama teslim eder ve hiçbir şey almazdı."
2015 | Hazreti Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Yemen'e gönderirken kendisine demiştir ki: "Zekat oIarak hububattan hububat aI, davardan koyun aI, deveden erkek veya dişi bir deve (bair) aI, sığırdan da bir sığır aI."
2016 | Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) satmak üzere hazırladığımız şeyden zekat vermemizi emrederdi."
2017 | Said İbnu Ebyaz, babası Ebyaz İbnu Hammal (radıyallahu anh)'dan naklettiğine göre, "O (Ebyaz) kavminin, murahhası olarak Hazreti Peyamber (aleyhissalatu vesselam)'a geldiği vakit, Resûlullah'la konuşup Sebe halkından zekat almamasını söylemiştir. Hazreti Peygamber, ona: "Ey Sebe'nin kardeşi, demiştir, zekat şart." "Ey Allah'ın Resülü, bizim ektiğimiz şey sadece pamuk. Sebe halkı dağıldı, onlardan halkı dağıldı, onlardan Me'rib'de az bir halk kaldı" dedi. Bunun üzerine Resulullah (aleyhissalatu vesselam), Me'rib'de kalan Sebeliler için her yıl, Meafiri kumaşın değerine denk, yetmiş takım kumaş elbise vermeleri şartıyla sulh antlaşması yaptı. Onlar bu zekatı, Resûlullah (aleyhissalatu vesselam) vefat edinceye kadar ödemeye devam ettiler. Sonra Hazreti Ebu Bekir (radıyallahu anh) de hayatı boyunca bu antlaşmayı te'yid etti. Hazreti Ebu Bekir vefat edince bu antlaşma sona erdi, onlardan zekatın muktezasına göre vergi alındı."
2018 | Tavüs (rahimehumullah) anlatıyor: " Hazreti Muaz (radıyallahu anh), Yemen ahalisine dedi ki: "Bana arpa ve mısır yerine size daha kolay gelen Medine'de Resûlullah (aleyhissalatu vesselam)'ın Ashabı için de daha muvafık olan arz getirin, giyecek getirin."
2019 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sadaka-i fıtrı müslümanlardan büyük-küçük, kadın-erkek, her bir hür ve köle üzerine bir sa' hurma veya bir sa' arpa olarak farz kıldı."
2020 | Bir başka rivayette de şöyle gelmiştir: "Halk ( Hazreti Muaviye'nin bir hitabesi üzerine) yarım sa' buğdayı bir sa' hurmaya denk kıldılar. İbnu Ömer Hazretleri (radıyallahu anhüma) fıtır sadakasını hurmadan verirdi. (Bir sene) Medine halkı hurmaya muhtaç oldu. İbnu Ömer (o yıl) sadaka-i fıtrını arpadan verdi."
2021 | Ebu Said (radıyallahu anh) anlatıyor: "Biz sadaka-i fıtrı bir sa' yiyecek veya bir sa' arpa veya bir sa' hurma veya bir sa' ekıt (denen yoğurt kurusu) veya bir sa' kuru üzümden çıkarırdık."
2022 | Amr İbnu Şuayb, an ebihi an ceddihi (radıyallahu anh) tarikinden anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke caddelerinde dellal çıkararak şöyle ilan ettirdi: "Duyduk duymadık demeyin! Sadaka-i fıtr her müslümana, erkek-kadın, hür-köle, küçük-büyük olsun vacibtir. Bu, ya iki müdd buğday veya onun dışında bir sa' yiyecektir."
2023 | Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) ramazan zekatını müdd-i Nebi (aleyhisselam) ile verirdi. Kefaret-i yemini de müdd-i Nebi ile öderdi."
2024 | Kays İbnu Sa'd İbnu Ubade anlatıyor: "Resûlullah (aleyhissalatu vesselam), zekat emri gelmezden önce, bize sadaka-i fıtr'ı emretmişti. Zekat farz kılınınca, fıtır sadakasını ne emretti ne de nehyetti. Biz onu yerine getirmeye devam ettik..."
2025 | Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zekat toplama işinde bir adam istihdam etti. -Bir rivayette "Beni Süleym'in zekatını toplama işinde" denmiştir- Adam vazifeden dönünce: "Bu size aittir, şu da bana hediye edilenler!" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) (öfkeyle) minbere çıkıp, Allah'a hamd ve senada bulunduktan sonra şunları söyledi: "Emma ba'd, Ben sizden birini, Allah'ın bana tevdi ettiği bir işte istihdam ederim. Sonra o gelir: "Bu size aittir, şu da bana hediye edilenler!" der. Bu adama, babasının veya anasının evinde otursaydı da, eğer doğru sözlüyse hediyesi ayağına gelseydi ya! Vallahi sizden kim haksız bir şey alırsa mutlaka onu boynunda taşır olduğu halde Kıyamet günü Allah'la karşılacaktır. Eğer bu haksız aldığı şey deve ise böğürecek, sığırsa möleyecek, koyunsa meleyecek!" Sonra Resûlullah ellerini kaldırdı, o kadar ki koltuk altındaki beyazlık gözüktü: "Allah'ım tebliğ ettim mi?" dedi ve bu sözünü üç kere tekrar etti."
2026 | Beşir İbnu'l-Hasasiye (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü! dedik, zekat toplayanlar, bize haksızlık edip borcumuzdan fazlasını alıyorlar, biz malımızdan haksızlıkları kadarını gizleyelim mi?" "Hayır!" cevabını verdi."
2027 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatta haddi aşan, vermeyen gibidir."
2028 | C'abir İbnu Atik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size bir grup sevimsiz atlılar gelecek. Geldikleri zaman, onları iyi karşılayın. Onlarla talep ettikleri şeylerin arasından çekilin. Adalet ederlerse bu kendi lehlerinedir. Zulmederlerse bu da onların aleyhlerindedir. Siz onları razı edin. Zekatınızın kemali onların rızasına bağlıdır. (Öyle ise onları razı edin ki) sizlere dua etsinler."
2029 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatı hakkaniyetle toplayan tahsildar, evine dönünceye kadar, AIIah Teala yolunda cihad yapan asker gibidir."
2030 | Abdullah İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Babam ashabu'ş-şecereden idi. Resûlullah (aleyhissalatu vesselam) kendisine bir kavm zekatlarını getirince şöyle dua buyururlardı: "Allah'ım Ebu Evfa'ya rahmet buyur" diye dua etti."
2031 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma) zekat hurmasından bir tanesini alıp, hemen ağzına attı. Resûlullah (aleyhissalatu vesselam): "Hişt, hişt at onu! Bilmiyor musun, biz zekat yemiyoruz!" -veya: "Bize zekat helal değildir!-" diye müdahale etti."
2032 | Yine Sahiheyn'de gelen bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben bazan evime dönüyor, yatağımda veya odamda yere düşmüş bir hurma buluyorum. Onu yemek üzere kaldırdığım vakit, "bu, sadaka hurması olmasın?" diye aklıma geliyor, korkup (tekrar yere) atıyorum."
2033 | Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz, kendisine bir yiyecek getirilince, mahiyeti hakkında sorardı. Eğer "hediye olduğu" söylenirse ondan yerdi, "sadaka olduğu" söylenirse yemeyip Ashabına, "Siz yiyin!" derdi."
2034 | (Peygamberimizin azadlısı) Ebu Rafi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Beni Mahzüm'dan bir adamı zekat toplamak üzere gönderdi. Adam bana: "Benimle sen de gel, zekattan sana da bir pay düşsün" dedi. Kendisine "Hele Resûlullah'a bir sorayım" cevabını verdim ve sordum. Efendimiz: "Bir kavmin azadlısı o kavimden sayılır, bize sadaka helal değildir" buyurdu." İbnu'l-Esir der ki: "Bütün mezheplerce meşhur olan görüşe göre, Beni Haşim ve Beni Muttalib'in azadlılarına zekat haram değildir. Bu meselede Şafi mezhebinde iki görüş mevcuttur: Birine göre, Beni Haşim ve Beni Muttalib'e zekatı haram kılan sebebin sona ermesi ve zekata bedel pay aldıkları humus hissesinin ortadan kalkmış olmasından dolayı zekat haram olmaz. Diğerine göre, bu hadis sebebiyle haramdır. Ortadaki bu ihtilafın -yani sadaka Beni Haşim ve Muttalib azadlılarına haram değil diyen görüşle haram olduğunu söyleyen bu hadisin te'lifine gelince: Resûlullah (aleyhissalatu vesselam) bu sözü, Ebu Rafi'e, tenzihen ve kendilerine benzemeye ve sünnetine uymaya teşviken söylemiş olmalıdır (gerçek manada haram etmek ve kesin bir hükümle yasaklamak maksadıyla değil.)"
2035 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka, ne zengine ne de sakatlığı olmayan güçlüye helal değildir."
2036 | Ata İbnu Yesar merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka şu beş kişi dışında zengine helal değildir: 1- AIIah yolunda gazveye çıhan, 2- Sadakayı toplamak için çalışan 3- Borçlanan, 4- Sadaka malını kendi parasıyla satın alan, 5- Komşusu fakir olan kimse. Şöyle ki: Bu fakire sadaka verilir, o da bundan zengin komşusuna hediyede bulunur."
2037 | Ziyad İbnu'l-Haris es-Sudai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a gelip biat ettim. O sırada bir adam gelerek: "Bana sadakadan ver!" dedi. Resûlullah (aleyhissalatu vesselam) adama: "Allah, sadakalar hususunda, ne herhangi bir peygambere ne de bir başkasına hüküm verme yetkisi tanımadı, hükmü bizzat kendisi verdi. Ve, sadakaları sekiz hisseye ayırdı. Eğer sen bunlardan birine girersen senin hakkını derhal sana veririm" buyurdu."
2038 | İsmi Nüseybe olan Ümmü Atiyye (radıyallahu anha) anlatıyor: "Bana bir koyun tasadduk edilmişti. Hazreti Aişe (radıyallahu anha)'ye bir miktar et gönderdim. Resûlullah (aleyhissalatu vesselam) o sırada Hazreti Aişe'ye: "Yiyecek birşeyler var mı?" diye sormuş, Hazreti Aişe (radıyallahu anha) de: "Hayır! Ancak, Nüseybe'nin şu (kendisine tasadduk edilen) koyundan gönderdiği bir miktar et var" cevabını vermiş. Resûlullah: "Getir onu, o koyun yerini bulmuş (bize hediye olarak gelen zekat olmaktan çıkmış)tır" demiş."
2039 | Yine Sahiheyn'de ve ayrıca Ebu Davud ve Nesai'de Hazreti Enes (radıyallahu anh)'den rivayet edilen bir hadiste denmiştir ki: "Berire (radıyallahu anha)'ye tasadduk edilen bir etten Resûlullah'a ikram edilmişti. (Etin menşeini öğrenen Resûlullah: "Bu ona sadakadır, bize ise hediyedir" buyurdu."
2040 | Beşir İbnu Yesar (rahimehullah)'dan nakledildiğine göre, Sehl İbnu Ebe Hasme denen Ensar'dan bir zat ona şunu haber vermiştir: "Resûlullah (aleyhissalatu vesselam), kendisine (Sehl'e) zekat develerinden yüz tanesini diyet olarak ödemiştir. Yani, Hayber'de öldürülen Ensari'nin diyeti olarak."
2041 | Rezin'in kaydettiği bir rivayette, Ebu Las el-Huzai demiştir ki: " Hazreti Peygamber (aleyhissalatu vesselam), (bizi hacca giderken) sadaka develerine bindirdi."
6514 | İbnu Ömer ve Hazreti Aişe radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam, her yirmi dinar ve daha fazlası için yarım dinar (zekat) alırdı, kırk dinar için de bir dinar (zekat) alırdı.
6515 | Hazreti Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Üzerinden bir yıl geçmedikçe, bir malda zekat yoktur" dediğini işittim."
6516 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beş deveden aşağı mal için zekat yoktur. Beş okiyyeden az (gümüş için de) zekat yoktur. Beş vask miktarından az olan (hurma, üzüm ve hububat) için de zekat yoktur."
6517 | Hazreti Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Zekat verdiğiniz zaman: "Allahım! Bu zekatı büyük bir sevaba vesile kıl, (hak sahibine ödenip sevap beklenmeyen) bir borç kılma" demek suretiyle zekatın sevabını istemeyi unutmayın."
6518 | Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beşten az olan deve için zekat yoktur. Dört deve için de zekat yoktur. Deve sayısı beşe ulaştımı, dokuz oluncaya kadar bir koyun gerekir. On deve olunca iki koyun gerekir, ondört deveye kadar yine iki koyun gerekir, onbeşe ulaştı mı üç koyun gerekir. Ondokuz olsa da üç koyun gerekir. Yirmi olunca dört koyun gerekir. Bu, yirmidörde kadar böyledir. Deve sayısı yirmibeşe ulaşınca, otuzbeş oluncaya kadar bu miktarın zekatı bir bint-i mehazdır (bir yaşını doldurmuş, ikinci yaşına basmış dişi deve); eğer bintu mehaz yoksa bir ibnu lebün (iki yaşını doldurup üçüncü yaşına basan erkek deve)dir. Eğer bir deve fazlalaşırsa (otuzaltı olursa) zekatı bir bintu lebündur. Sayı kırkbeşi buluncaya kadar zekat yine de bir bintu lebündur. Bu miktarı bir deve aşsa bir hıkka (üç yaşını doldurup dörde basan dişi deve); bu, deve sayısı altmış oluncaya kadar böyledir. Altmış deveyi aşınca yetmişbeş oluncaya kadar bir ceze'a (dört yaşını doldurup beşinciye giren dişi deve) gerekir. Bu miktarı bir deve aşınca doksan deveye kadar iki bintu lebün gerekir. Bu miktarı bir deve aşınca (Doksan bir olunca) iki hıkka gerekir, bu, yüzyirmiye kadar böyledir. Bundan sonra her elli deve için bir hıkka, her kırk için bir bintu lebun (zekat) gerekir."
6519 | İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslümanların zekatları (sürülerini suladıkları) su başlarında alınır. (Zekat memurları oralara gider, halk, zekatını vermek için, zekat memurlarının ayağına gelmez)."
6520 | Abdullah İbnu Üneys radıyallahu anh'ın anlattığına göre: "Kendisi Hazreti Ömer radıyallahu anh'la birlikte bir gün zekat hakkında müzakerede bulunmuşlardır. Hazreti Ömer: "Sen, Resulullah aleyhissalatu vesselam'ın sadakada yapılan hırsızlık hakkında: "Kim sadaka malından bir deve veya koyun çalacak olsa, Kıyamet günü o çaldığı şeyi sırtına yüklenmiş olarak gelir!" buyurduğunu işitmedin mi ?" demiş, Abdullah İbnu Üneys de: "Evet işittim" diye cevap vermiştir."
6521 | Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, (yerden çıkan mahsullerden) şu beş şeyden zekat verilmesini teşri buyurdu: "Buğday, arpa, hurma, üzüm ve darı."
6522 | Bera İbnu Azib radıyallahu anh'tan rivayet edildiğine göre, bu yüce sahabi "Ey iman edenler! Kazandığınız şeylerin) ve yerden sizin için çıkardığımız şeylerin temizlerinden infak ediniz ve malın kötüsünden infak etmeye kalkmayın!" (Bakara 267) mealindeki ayet-i kerime hakkında şöyle demiştir: "Bu ayet-i kerime Ensar radıyallahu anhüm hakkında nazil oldu. Onlar, hurma toplama mevsimi gelince, kendi bahçelerinden taze hurma salkımlarını devşirip Resulullah'ın mescidinde sütunlar arasına gerilmiş iplere asarlardı. Bunlardan fakir muhacirler yerlerdi. Ensarilerden biri, bu kadar çok salkımın arasında bir tane adi hurmalı salkımın bulunmasını caiz sanarak adi hurmalar da bulunan bir salkım sokuşturmuştu. İşte bunu yapan zat hakkında buyrularak "Zekatınızı, bozuk ve kötü hurmadan vermeye kalkmayın" ihtarında bulunulmuştur. "Öyle kötü hurmalar ki, eğer size hediye edilmiş olsaydı işinize yaramayan bir şeyi size gönderdiği için hissedeceğiniz öfkeden dolayı, sahibinden utanç duyarak kabul edecektiniz" denmek istenmiştir. Hak Teala hazretleri, bizim sadakalarımıza muhtaç olmadığını belirterek, sadakayı kendi menfaatimiz için verdiğimizi, öyleyse iyi şeylerden vermemiz gerektiğini ihtar etmiştir."
6523 | Ebu Seyyare el Müte'i anlatıyor: "Ey Allah'ın Resulü, benim bal arılarım var (zekat düşer mi?)dedim. "Evet! Öşürünü ver!" buyurdu. "Ey Allah'ın Reslulü! Arıları benim için muhafaza buyur!" dedim, o da onları benim için muhafaza buyurdu."
6524 | Ala İbnu'l-Hadrami radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni Bahreyn'e -veya Hecer'e- gönderdi. Ben orada kardeşler arasında müşterek olan bir bağdan vergi almak üzere giderdim. Kardeşin biri müslüman ise, müslümanın payına düşenden öşür, müşrikten de harac alırdım."
6525 | Hazreti Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir vask altmış sa'dır."
6526 | Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam bize sadaka vermemizi emretmişti. Abdullah İbnu Mesud'un hanımı Zeyneb radıyallahu anhüma: "Kardeşimin yetim çocukları ile fakir olan kocama versem bu, beni sadaka mükellefiyetinden kurtarur mu? Ben onlara şöyle şöyle infak ediyorum!" dedi. Aleyhissalatu vesselam: "Evet!" buyurdular. Ravi der ki : "Zeyneb san'atkar bir kadındı, el işi yapardı."


zıhâr

Tablo1altformu
Kimlik | alan
4070 | Seleme İbnu Sahr el-Beyazi radıyallahu anh anlatıyor: "Ben, bir başkasında rastlanmayacak derecede kadın mevzuunda zaafı olan (ve şiddetli ihtiyaç duyan) bir kimseydim. Ramazan ayı girince (tahammül edemeyip oruçlu iken) hanıma temas ediveririm diye korktum. Ve Ramazan boyu devam edecek bir zıharda bulundum. Bir gece o bana hizmet ederken, onun bazı yerleri açıldı. Kendimi tutamayıp temasta bulundum. Sabah olunca yakınlarıma gidip durumu haber verdim. Ve: "Benimle Resûlullah aleyhissalatu vesselam'a gelin (durumumu sorayım)" dedim." "Vallahi hayır! Gelmeyiz!" dediler. Resûlullah'a tek başıma gittim, durumu haber verdim. "Yani sen böyle mi yaptın ey seleme?" buyurdular. Ben: "Evet, ben öyle yaptım! Evet ben öyle yaptım. Ancak Allah'ın emri karşısında sabırlıyım, allah size her ne göstermişse onu bana hükmedin!" dedim. "Bir köle azad et!" emrettiler. Ben: "Sizi hak peygamber olarak gönderen Zat-ı Zülcelal'e yemin olsun şundan başka rakabem yok" deyip rakabeme elimle şaplattım." "Öyleyse peş peşe iki ay oruç tutacaksın!" buyurdular. Ben: "Ama ben bu günahı oruç yüzünden işledim, (dayanamam)!" dedim. "Öyleyse buyurdular, altmış fakire bir vask kuru hurma taksim et!" "Seni hak peygamber gönderen Zat-ı Zülcelal'e yemin olsun (ben ve hanım, her) ikimiz aç ve yiyeceksiz olarak geceyi geçirdik" dedim. (Aleyhissalatu vesselam bu sözüm üzerine): "Beni Zureyk'in sadaka mallarına bakan memura git, o miktar (hurmay)ı sana versin, sen altmış fakire yedir. Geri kalan bakiyeyi de sen ve iyaliniz yeyin!" buyurdular. Ben kavmime döndüm. Onlara: "Sizden zorluk ve bed fikir gördüm. Resûlullah aleyhissalatu vesselam'da ise genişlik ve güzel fikir buldum. Bana sadakanızdan verilmesini emretti!" dedim."
4071 | Ebu Davud'un bir diğer rivayetinde şöyle denir: "Cemile, Evs İbnu's-Samit radıyallahu anhüma'nın nikahı altında idi. Evs ise, kendisine kadına karşı şiddetli istek bulunan birisi idi. Bu duygusu şiddet peyda edince (nefsini frenlemek maksadıyla) hanımına zıharda bulundu. Bunun üzerine, Allah Teala Hazretleri, onun hakkında kefaret-i zıhar(la ilgili ayet)i inzal buyurdu."


zinet

Tablo1altformu
Kimlik | alan
2068 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (İran Kisrasına göndermek için) bir mektub yazmıştı. Kendisine: "Onlar mühürlü olmayan mektubu okumazlar" denildi. Bunun üzerine gümüş bir mühür yaptırdı. Üzerine Muhammed Resûlullah cümlesini kazdırdı. Cemaate de: "Ben bir mühür yaptırdım. Üzerine Muhammed Resûlullah kazdırdım, kimse bunu yüzüğüne kazdırmasın" buyurdu." Bir rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) sağ (eli) ne gümüş bir yüzük taktı. Kaşı Habeşi idi. Karşı avucunun içine geliyordu."
2069 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kendisine altından bir yüzük yaptırdı. Bunun üzerine halk da altın yüzükler yaptırdı. Bilahare aleyhissalatu vesselam minbere çıkıp oturdu, yüzüğü çıkardı ve: "Vallahi bunu ebediyen takmıyacağım!" dedi. Halk da yüzüklerini çıkarıp attılar." Bir rivayette şu ziyadeyi yaptı: "Yüzüğü sağ eline takmıştı. "Bir diğerinde de şu ziyade vardır: "Resûlullah (aleyhissalatu vesselam) gümüşten bir mühür edindi, eline takmıştı. Sonra Hazreti Ebu Bekir'in eline intikal etti, sonra Hazreti Ömer'e, sonra da Hazreti Osmana (radıyallahu anhüm)'a intikal etti. Eriş kuyusuna düşünceye kadar onun elinde kaldı. Üzerindeki yazı Muhammed Resûlullah idi."
2070 | Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına, parmağında demir yüzük bulunan bir adam uğramıştı. (Yüzüğü görünce): "Niye bazılarınızın üzerinde ateş ehlinin süsünü görüyorum!" buyurdu. Adam derhal onu çıkarıp attı. Sonra parmağında sarı renkli (pirinç) yüzük taşıyor olduğu halde geldi. Bu sefer. "Niye sende putların kokusunu hissediyorum?" dedi Bilahare adam altın yüzük takmış olarak geldi`? Bu sefer de: "Sende niye cennet ehlinin süsünü görüyorum?" dedi. Bunun üzerine adam: "Öyleyse yüzüğüm neden olsun?" diye sordu. "Gümüşten dedi, ancak ağırlığı bir miskale ulaşmasın."
2071 | İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adamın elinde altından bir yüzük gördü. Onu çıkarıp attı ve: "Biriniz tutup ateşten bir parçayı alıp eline koyuyor!" buyurdu. Resûlullah (aleyhissalatu vesselam) gidince adama: "Yüzüğünü al (başka sürette) ondan faydalan" dediler. O: "Hayır! Vallahi ebediyen almayacağım, onu Resûlullah (aleyhissalatu vesselam) attı" dedi."
2072 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Habeş kralı Necaşi'den hediyeler geldi. İçerisinde Habeşi kaşlı bir de altın yüzük vardı. Resûlullah onu bir çöple veya tiksinerek bir parmağıyla aldı. Kızı Zeyneb'in kızı Ümame Bintu Ebi'l-As'ı çağırıp: "Yavrucuğum al şunu, takın!" dedi."
2073 | Said İbnu'l-Müseyyeb anlatıyor: " Hazreti Ömer, Süheyb (radıyallahu anhüma)'e: "Niye parmağında altın yüzük görüyorum?" dedi. Beriki: "Onu senden daha hayırlı olan da gördü, ama ayıplamadı" deyince, Hazreti Ömer: "O da kimmiş?" dedi. Süheyb: "Resûlullah!" cevabını verdi."
2074 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yüzüğümü şu parmağa koymamı yasakladı -ve eliyle orta ve ondan sonra gelen (şehadet) parmağına işaret etti- buyurdu."
2075 | Yine Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah yüzüğünü sağ eline takardı."
2076 | Cafer İbnu Muhammed, babasından naklen anlatıyor: " Hazreti Hasan ve Hazreti Hüseyin (radıyallahu anhüma), yüzüklerini sol ellerine takarlardı."
2077 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yüzüğü sol eline takardı ve kaşını avucunun içine getirirdi. İbnu Ömer de böyle yapardı.
2078 | Hazreti Enes (radıyallahu anh) anlatıyor: " Hazreti Peygamber (aleyhissalatu vesselam) helaya girdiği zaman yüzüğünü çıkarırdı." Rezin şu ilavede bulunmuştur: "Yüzük Resûlullah (aleyhissalatu vesselam)'ın sol elinde idi.")
2079 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek sordu: "İki altın bilezik hakkında ne dersiniz, (takayım mı?)" "Ateşten iki bileziktir, (takmayın!)" deyip cevap verdi. Kadın devamla: "Pekala altın gerdanlığa (ne dersiniz?)" diye sordu. Resûlullah (aleyhissalatu vesselam)'dan yine: "Ateşten bir gerdanlık!" cevabını aldı. O, yine sordu: "Bir çift altın küpeye ne dersiniz?" "Ateşten bir çift küpe!" Kadında bir çift altın bilezik vardı. Onları çıkarıp attı ve: "(Ey Allah'ın Resülü), kadın kocası için süslenmezse, onun yanında kıymeti düşer" dedi. Resûlullah (aleyhissalatu vesselam): "Sizden birine, gümüş küpeler takınmasından, bunları za'feran veya abir ile sarartmasından kimse engel olmaz!" cevabını verdi."
2080 | Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına Fatıma Bintu Hübeyre, elinde altından iri yüzükler (Feth) olduğu halde gelmişti. Hazreti Peygamber (aleyhissalatu vesselam), kadının ellerine vurmaya başladı. Fatıma da hemen (oradan sıvışıp) Resûlullah'ın kerimeleri Fatımatu'z-Zehra (radıyallahu anha)'nın yanına girdi. Ona Resûlullah (aleyhissalatu vesselam)'ın kendisine olan davranışını anlattı. Bunun üzerine Hazreti Fatıma (radıyallahu anha) boynundaki altın zinciri çıkarıp: "Bunu bana Hasan'ın babası Hazreti Ali (radıyallahu anhüma) hediye etti" dedi. Zincir daha elinde iken Resûlullah (aleyhissalatu vesselam) yanlarına girdi ve şunu söyledi: "Ey Fatıma! Halkın: "Resûlullah'ın kızının elinde ateşten bir zincir var!" demesi seni memnun eder mi?" dedi ve böyle diyerek oturmadan geri dönüp gitti. Bunun üzerine Fatıma (radıyallahu anha) zinciri çarşıya gönderip sattırdı, parasıyla bir köle satın aldı ve onu azad etti. Bu olanlar Resûlullah (aleyhissalatu vesselam)'a anlatılınca: "Fatımayı ateşten kurtaran Allah'a hamdolsun!" buyurdular."
2081 | Huzeyfe'nin kız kardeşi (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ey kadınlar cemaati! Süs eşyanız gümüşten olmalıdır. Sizden hangi kadın altınla süslenir ve onu izhar eder (yabancıya gösterirse), mutlaka onunla azaba maruz kalır."
2082 | Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ehline takı ve ipeği yasakladı ve: "Eğer sizler cennet takılarını ve cennetin ipeğini seviyorsanız, bunları dünyada takınıp giymeyin" buyurdu." Nesai'nin İbnu Ömer'den yaptığı bir diğer rivayette: "Resulullah, altın takınmayı, mukatta yani az bir parça olmak kaydıyla tecviz etti" denilmiştir. Mukatta: Az bir şey demektir, kulağın üst kısmına takılan küçük halka, kadın yüzüğü gibi. İsraf, kibir ve zekat vermekten kaçınmak gibi durumları mekruh addetmiştir.
2083 | Bünane Mevlatu Abdirrahman İbnu Hayyan el-Ensari anlatıyor: " Hazreti Aişe'nin yanına, üzerinde ziller bulunan bir kız getirildi. Kızın zilleri çıngır çıngır ses çıkarıyordu. Hazreti Aişe (radıyallahu anha): "Sakın ha! zillerini koparmadan onu yanıma getirmeyin!" dedi ve ilave etti: "Ben Resûlullah (aleyhissalatu vesselam)'ın: "Zil bulunan eve melaike girmez" buyurduğunu işittim."
2084 | Arfece İbnu Es'ad (radıyallahu anh) anlatıyor: "Cahiliye devrinde cereyan eden Külab savaşında burnum isabet almış, bu sebeple gümüşten bir burun taktırmıştım. Bilahare kokmaya başladı. (Durumu kendisine açınca), Resûlullah (aleyhissalatu vesselam), bana altından bir burun yaptırmamı söyledi."
2085 | Hazreti Enes (radıyallahu anh) bildiriyor: "Resûlullah (aleyhissalatu vesselàm)'ın kılıncının kabzasının üst kısmı (kabia) gümüştendi. Nesai nin Enes'ten bir rivayetinde, "Resûlullah'ın kılıncının pabuç kısmı gümüştü, kabzasının baş kısmı (kabia) da gümüştü. Bunlar arasında gümüş halkalar vardı" denmiştir.
2086 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yahudiler ve hıristiyanlar (saçlarını) boyamazlar. Siz onlara muhalefet edin." Bu hadis Tirmizi'de "(Saçınızdaki) aklıkların rengini değiştirin, yahudilere benzemeyin!" şeklinde gelmiştir.
2087 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "(Saçlarına) kına yakmış bir adam gelmiştir. Hazreti Peygamber (aleyhissalatu vesselam): "Bu ne güzel!" buyurup takdir etti. (Az sonra) kına ve ketem ile boyanmış biri geldi. "Bu evvelkinden de güzel!" buyurdu. Sonra (saçlarını) sarıya boyamış biri daha gelmişti ki: "Bu öbürlerinden de güzel!" buyurdu."
2088 | Hazreti İbnu Ömer (radıyallahu anh)'den rivayete göre, sakalını sufra denen sarı boya ile boyar ve derdi ki: "Ben, Resûlullah (aleyhissalatu vesselam)'ı gördüm, sakalını bununla boyamıştı, en çok sevdiği boya da bu idi. Bununla elbisesini boyadığı da olurdu." Buhari ve Müslim'de, Hazreti Enes'ten gelen bir rivayette şöyle denir: "Resûlullah hiç saçını boyamadı. Çünkü ondaki beyazlar çok azdı. Başındaki akları saymak istesem sayabilirdim. Hazreti Ebu Bekir ve Hazreti Ömer (radıyallahu anhüma) (saçlarını) kına ve ketem ile boyarlardı."
2089 | Kerime Bintu Hümam anlatıyor: "Bir kadın, Hazreti Aişe'ye kına yakma hususunda sormuştu, şu cevabı aldı: "Bunda bir beis yok (kına yakılabilir). Ancak ben bundan hoşlanmam. Çünkü sevdiğim (aleyhissalatu vessellam), onun kokusunu sevmezdi."
2090 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Bir kadın, perde gerisinden Resûlullah (aleyhissalatu vesselam)'a eliyle bir mektup uzattı. Resûlullah (aleyhissalatu vesselam) elini derhal geri çekip: "Ne bileyim, bu el kadın eli midir, erkek eli midir?" buyurdu. Kadıncağız: "Kadın elidir!" deyince Hazreti Peygamber (aleyhissalatu vesselam): "Sen kadın olsaydın, tırnaklarının rengini değiştirirdin" buyurdu. Bununla kına yakmayı kastetmişti."
2091 | Yine Hazreti Aişe (radıyallahu anha) anlatıyor: "Hint Bintu Utbe, Hazreti Peygamber'e: "Ey Allah'ın Resülü, bana biat ver!" diye talepte bulunmuştu. Kendisine: "Hayır, şu ellerini değiştirmedikçe senden biat almayacağım. EIIerin tıpkı vahşi hayvanların ayağı gibi!" cevabını verdi." Rivayette adı geçen Hint, Ebu Süfyan'ın zevcesi ve Hazreti Muaviye (radıyallahu anhüm)'nin annesidir. Mekke'nin fethi sırasında kocası ile birlikte müslüman olmuştur. Hazreti Peygamber eski nikahları ile evliliklerini ikrar etmiş, yeni bir nikahı gereksiz görmüştür. Ancak, görüldüğü üzere, ellerine kına vurmadan biat almamıştır. Alimler bu hadisten hareketle, erkeklerin kına yakmasını mekruh addetmişlerdir. Kadının elleri, kınasız iken erkeğin ellerine benzemektedir. Resûlullah (aleyhissalatu vesselam) bu benzemedeki keraheti ifade için teşbihe başvurup, vahşi hayvanların ayaklarına teşbih etmiştir.
2092 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a el ve ayaklarına kına yakmış bir muhannes getirdiler. "Bunu niye getirdiniz, nesi var?" diye sordu. Kendisine: "Kendisini kadınlara benzetmiştir!" dediler. Bunun üzerine Efendimiz emretti ve Naki' nam mevkiye sürgün edildi. "Ey Allah'ın Resülü, onu öldürmeyelim mi?" diye soranlar olmuştu ki: "Hayır! dedi, ben namaz kılanları öldürmekten men edildim."
2093 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), erkeğin za'feran sürmesini yasakladı."
2094 | Yine Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a üzerinde sarılık izi bulunan bir adam geldi. Resûlullah (aleyhissalatu vesselam) hoşlanmadığı bir hususu, insanların yüzüne nadiren vurduğu için (sesini çıkarmadı). Adam oradan kalkıp gidince: "Keşke bu adama, üzerindeki şu şeyi yıkamasını söyleseydiniz" dedi."
2095 | Ya'la İbnu Mürre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) halük sürünmüş bir adam görmüştü. ki: "Git bunu yıka, sonra gene yıka, sonra bir daha (za'feran sürünmeye) dönme!" dedi."
2096 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah, bedeninde halûk'tan bir parça eser bulunan kimsenin namazını kabul etmez."
2097 | Ebu Katade (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, benim omuzlarıma kadar dökülen (gür) saçlarım var, tarayıp tanzim edeyim mi?" "Evet dedi, ona ikramda bulun." Ravi der ki: "Ebu Katade, "Evet, ona ikramda bulun!" sözü sebebiyle, günde iki sefer (bakım yapar ve) saçlarını yağlardı."
2098 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kimin saçı varsa, ona ikram etsin!" buyurdu."
2099 | Ata İbnu Yesar (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a saçı sakalı karmakarışık bir adam gelmişti. Efendimiz, ona (eliyle) işaret buyurarak, sanki saçını ıslah etmesini emretmişti. Adam bunu yapıp sonra tekrar geri geldi. Aleyhissalatu vesselam: "Şu hal, sizden birinizin tıpkı bir şeytan gibi başı(ndaki saçlar) karmakarışık vaziyette gelmesinden daha hayırlı değil mi?" buyurdular."
2100 | Abdullah İbnu Mugaffel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) saç bakımını gün aşırı yapmayı emredip, fazlasını yasakladı."
2101 | Nafi' (rahimehullah) İbnu Ömer (radıyallahu anh)'in şu sözünü nakleder: "Resûlullah (aleyhissalatu vesselam) kaza'ı (yani çocuğun başının bir kısmını traş etmek) yasakladı" deyince, "Kaza' nedir?" diye sordular. Şöyle açıkladı: "Kişi çocuğun başını traş eder, ancak şurada burada bazı yerleri kesmez, olduğu gibi bırakır." Ravi, bunu söylerken alnına ve başının iki yanına işaret etti."
2102 | Abdullah İbnu Ca'fer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hazreti Ca'fer (radıyallahu anh)'in ölüm haberi gelince, Cafer ailesini üç gün (matem yapmaya) terketti. Sonra yanlarına gelerek: "Kardeşimin üzerine artık bugünden sonra ağlamayın!" dedi ve: "Bana kardeşimin oğullarını toplayın!" emretti. Biz yanına getirildik, tıpkı civcivler gibiydik. "Bana bir berber çağırın!" dedi. (Gelince) berbere emretti, o da başlarımızı traş etti."
2103 | Hazreti Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadınların başlarını traş etmelerini yasakladı."
2104 | Hazreti Esma (radıyallahu anha) anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek: "Kızım çiçek hastalığına yakalandı ve saçları döküldü. Ben onu evlendirdim, iğreti saç takayım mı?" diye sordu. Aleyhissalatu vesselam: "Allah takana da taktırana da lanet etmiştir?" diye cevap verdi."
2105 | Humeyd İbnu Abdirrahman İbnu Avf tarafından rivayet edilen ve Kütüb-i Sitte'nin herbirinde yer alan bir rivayet de şöyle: " Hazreti Muaviye (radıyallahu anh) hacc yaptı. O zaman minbere çıkarak halka bir hutbe irad etti. (Hutbe sırasında), koruma polisinin elinde bulunan bir tutam saçı alarak şunları söyledi: "Ey Medineliler! Alimleriniz nerede? Ben Resûlullah (aleyhissalatu vesselam)'ı işittim, bu çeşit şeyleri yasaklamış ve şöyle demişti: "İsrailoğullarının kadınları ne zamanki bunu taktılar helak oldular."
2106 | İbnu Abbas (radıyallahu anhüma) anlatıyor: Ehl-i Kitap, saçlarını alınlarına döküyorlardı, müşrikler de ayırıyorlardı. Resûlullah (aleyhissalatu vesselam) (vahiyle) emir gelmeyen hususlarda Ehl-i Kitab'a muvafakatı severdi. Saçını alnı üzerinde o da serbest bıraktı. Sonra (ortadan) ayırarak (sağ ve sola) taradı."
2107 | Amr İbnu Şu'ayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Saçtaki akları yolmayın. Zira bir kimse müslüman iken tek bir kıl bile ağarmış olsa, bu Kıyamet günü onun için mutlaka bir nur olur." Bir rivayette şöyle denmiştir: "Allah ona bu sebeble sevap yazdı, onun sebebiyle ondan günah affetti."
2108 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bıyıkları kazıyın, sakalları serbest bırakın." Sahiheyn'in bir rivayetinde şöyle denmiştir: "Şu ameller fıtrattandır: Kasık traşı, tırnakların kesilmesi, bıyıkların kesilmesi." Bir diğer rivayette: "Müşriklere muhalefet edin, sakallarınızı uzatın, bıyıklarınızı kesin" denir.
2109 | Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bıyığından kim almazsa bizden değildir."
2110 | İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bıyığından keser ve şöyle derdi: "Halilu'r-rahman İbrahim (aleyhisselam) de böyle yapardı."
2111 | Abdullah İbnu Amr İbni'l-As (radıyallahu anhüm ) anlatıyor: Resûlullah (aleyhissalatu vesselam) sakalından enine ve boyuna alırdı."
2112 | Hazreti Enes (radıyrallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana, (dünyanızdan) koku ue kadın sevdirildi. Gözümün nuru ise namazda kılındı."
2113 | İbnu'l-Müseyyeb (rahimehullah)'den rivayet edildiğine göre demiştir ki: "Allah Teala Hazretleri münezzehtir, (halde ve sözde) nezih olanı sever; naziftir, nezafeti sever; kerimdir, keremi sever; cömerttir, cömertliği sever. Öyle ise avlularınızı temizleyin ve yahudilere benzemeyin." Bu hadisi bazı raviler, Amir İbnu Sa'd'ın babası tarikiyle Hazreti Peygamber'e ulaştırıp merfü olarak rivayet etmişlerdir.
2114 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime tib ikram edilirse onu reddetmesin. Çünkü, o güzel koku verir ve taşıması da kolaydır."
2115 | Ebu Osman en Nehdi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden birine reyhan sunulduğu takdirde onu reddetmesin, zira o cennetten çıkmadır."
2116 | İbnu Ömer (radıyallahu anhüma) anlatıyor:"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Üç şey reddedilmez: Minder, yağ ve koku."
2117 | Nafi' merhum anlatıyor: "İbnu Ömer (radıyallahu anhüma) buhur yaktığı zaman saf öd ve kafürla karışık öd kullanır ve şunu söylerdi: "Resûlullah (aleyhissalatu vesselam) da böyle yapardı."
2118 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Erkeğin tib'i (sürünıne maddesi) kou neşreder, rengi olmaz. Kadının tib'i ise rengi olur, kokusu olmaz."
2119 | Hazreti Aişe (radıyallahu anha) şunu demiştir: "Resûlullah (aleyhissalatu vesselam) misk ve anber gibi, renksiz koku maddeleri sürünürdü ve derdi ki: "Sürünme maddelerinin en iyisi misktir."
2120 | Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her göz zanidir. Şurası muhakkak ki, kadın koku sürünür, sonra da (erkek) cemaate uğrarsa o da zaniyedir."
2121 | Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kendisine buhur değen kadın sakın bizimle yatsı namazına katılmasın.
2122 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Fıtrat beştir: Sünnet olmak, etek traşı olmak, bıyığı kesmek, tırnakları kesmek, koltuk altını yolmak."
2123 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "On şey fıtrattandır: Bıyığın kesilmesi, sakalın uzatılması, misvak, istinşak (burna su çekmek), mazmaza (ağza su çekmek), tırnakları kesmek, parmak mafsallarını yıkama, koltuk altını yolmak, etek traşı olmak, intikasu'l-ma yani istinca yapmak."
2124 | Hazreti Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bize bıyığın makaslanıp, tırnağın kesilmesini, koltuk altının yolunup, eteğin traş edilmesini kırk gün aşmayacak şekilde vakitledi."
2125 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İbrahim (aleyhisselam) Kaddüm nam -bazısı da şeddesiz olarak Kadüm demiştir- mevkide seksen yaşında olduğu halde sünnet oldu."
2126 | Yahya İbnu Said'in anlattığına göre, Said İbnu'l Müseyyeb (rahimehullah)'ten şunu işitmiştir: " Hazreti İbrahim (aleyhisselam), misafir ağırlayan ilk kimse idi. Keza o ilk sünnet olan kimseydi, bıyığını kesenlerin ilki, saçında aklık görenlerin ilki de o idi. Ak saçları görünce: "Ya Rabbi bu nedir?" diye sormuş; Rabbi de: "Bu vakardır ey İbrahim!" demiş. O da: "Rabbim! Öyleyse vakarımı artır!" diyerek duada bulunmuştur." Rezin şunu ilave etmiştir. "Bu sırada Hazreti İbrahim 120 yaşındaydı. Bundan sonra 80 yıl daha yaşadı."
2127 | İbnu Cübeyr (rahimehullah) anlatıyor: " Hazreti İbnu Abbas (radıyallahu anhüma)'a: "Resûlullah (aleyhissalatu vesselam)'ın ruhu kabzedildiği vakit sen ne kadardın?" diye sorulmuştu şu cevabı verdi: "O gün ben sünnetliydim... Ve, erkekleri idrak edinceye kadar sünnet etmezlerdi."
2128 | Ümmü Atiyye (radıyallahu anha) anlatıyor: "Bir kadın Medine'de kızları sünnet ederdi. Resûlullah (aleyhissalatu vesselam) (kadını çağırtarak) kendisine: "Derin kesme. Zira derin kesmemen kadın için daha çok haz vesilesidir, koca için de daha makbüldür" diye talimat verdi." "Kızları sünnet ederken üstten kes, derin kesme, bu şekilde kesilmesi yüze daha çok parlaklık, kocaya daha çok haz verir."
2129 | Hazreti Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "İğreti saç takana da, taktırana da, bedene dövme yapana da, yaptırana da AIIah lanet etsin!"
2130 | İbnu Abbas (radıyallahu anhüma) dedi ki: "İğreti saç takan, taktıran; kaşları incelten, kaşlarını incelttiren, dövme yapan ve dövme yaptıran lanetlenmiştir."
2131 | Ebü'l-Husayn el-Heysem İbnu Şefi anlatıyor: "Ben ve künyesi Ebu Amir olan Meafirli bir arkadaşım İliya (da denen Kudüs)'da namaz kılmak üzere beraberce yola çıktık. Onlara kıssa anlatan büyükleri, Ezd kabilesine mensup Ebu Reyhane künyesini taşıyan bir Sahabi idi. Ebü'l-Hüsayn der ki: "Arkadaşım benden önce mescide vardı. Sonra da ben geldim ve yanına oturdum. Bana: "Ebu Reyhane'nin anlattığına yetiştin mi?" dedi. "Hayır!" diye cevap verince: "Ben onun anlattığını dinledim, diyordu ki: "Resûlullah (aleyhissalatu vesselam) on şeyi yasakladı: Dişleri törpüleyip inceltmek, dövme yapmak, (erkeklerin saç ve sakallarındaki akları, kadınların yüzlerindeki tüyleri) yolması, kadının kadınla, erkeğin erkekle aynı örtü altında arada bir mania olmadan yatması, erkeğin Acemler gibi elbisesinin alt kısmına ipek şerit ilave etmesi, yine Acemler gibi omuzlarına alem olarak (dört parmak genişliğinden fazla) ipek koyması, yağmacılık yapması; saltanat sahibi olmayanın (Acemlerin ziyyi (süsü) durumunda olan) kaplan (derisinin) üzerine oturması ve yüzük takması."
2132 | İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) on şeyi sevmezdi: Sarı yani halük, yaşlılıkla ortaya çıkan akların rengini değiştirme, izarın (kibirle) yerde sürünmesi, altın yüzük takmak, teberrüc (kadınların zinetlerini yersiz olarak göstermesi), zar atmak, Muavvizeteyn'den başka bir şey okuyarak rukye yapmak, akdü't-temaim (muska bağlamak), suyu (meniyi) mahallinden başka yere atmak, çocuğu ifsad etmek. Resûlullah, bunları) haram kılmaksızın mekruh sayardı."
2133 | Hazreti AIi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bana altın yüzük takmayı, kıssi elbise giymeyi, rükü ve secdede Kur'an okumayı, sarıya boyanmış elbise giymeyi yasakladı." Tirmizi ve Nesai'nin rivayetlerinde şu ziyade var: "...kızıl meysereyi ve el-ciayı da yasakladı." Cia, Mısır'da arpadan veya buğdaydan yapılan bir şaraptır." Ebu Davud'un rivayetinde Hazreti Ali: "Bunları size de yasakladı demiyorum" der.
2134 | Hazreti Bera (radıyallahu anh) anlatıyor: "Resûlullah bize yedi şeyi yasakladı: Altın yüzükler altın ve gümüş kaplar, ipekli eyer yaygıları, ipekli kıssi kumaşlar, istibrak denen kalın ipekli kumaşlar, ibrişim kumaşlar ve ipek kumaşlar."
2135 | İmran İbnu Hüsayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Erguvanın üzerine oturmam, sarıya boyanmış olan elbiseyi, ipekten kenar çekilmiş elbiseyi giymem." Ravi Hüsayn burada rivayeti keserek gömleğinin cebine işaret etti (ve anlatmaya devam ederek) Resûlullah'ın geri kalan sözlerini tamamladı: "Haberiniz olsun erkeğin tibi (sürünme maddesi) kokuludur, rengi yoktur; kadınların tibi renklidir, kokusu yoktur." Ravilerden biri demiştir ki: "Bu yasak kadının dışarı çıkma durumuyla ilgilidir. (Evinde) kocanın yanında olduğu takdirde istediği kokuyu sürünür."
2136 | Ebu Eyyrüb (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kına yakma, koku sürünme, misvak kullanma ve evlenme bütün peygamberlerin tabi olageldikleri sünnetlerdendir."
2137 | Hazreti Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adam gördü, saçları darmadağınıktı. "Bu adam saçlarını düzeltip tertibe sokacak bir şeyi bulamadı mı?" diye memnuniyetsizlik izhar etti. Derken, o sırada bir diğer adam gördü, bunun da üstü başı kirliydi. Bunun hakkında da: "Şu adam elbisesini yıkayacak bir şey bulamıyor mu?" diye söylendi."
2138 | Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bineklerimizin üzerinde bazı torbalar gördü, torbalarda kırmızı yün hatları vardı. "Bu kızıllığın size galebe çaldığını görüyorum" dedi. Resûlullah'ın bu sözü üzerine yerlerimizden fırlayıp kalktık, öyle ki develerimizden bir kısmı (telaşımızdan) ürktü. Keseleri aldık, onlardaki kızıl yünleri söküp attık."
2139 | Abbad İbnu Temim anlatıyor: "Ebu Beşir el-Ensari (radıyallahu anh) kendisine bildirmiştir ki, Ebu Beşir bir seferde Resüllullah (aleyhissalatu vesselam) ile beraberdi. Efendimiz, o sırada tellalına emrederek şu hususu ilan ettirdi: "Hiçbir devenin boynunda kirişten mamul bir gerdanlık veya (herhangi) bir gerdanlık kalmasın, mutlaka kesilsin!" Malik: "Zannederim bu yasak, nazar değmesine (karşı develerin boynuna asılan şeyler) için verilmiş olmalı demiştir."
2140 | İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu resimleri yapanlar var ya, -bir rivayette: "Şu resimlerin sahipleri var ya! Kıyamet günü azab olunacaklar. Onlara: "Şu yaptıklarınızı diriltin" denir."
2141 | Hazreti Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir seferden dönmüştü. (O yokken) ben, yüklüğün önüne, üzerinde resimler bulunan bir bez çekmiştim. Resûlullah perdeyi görünce, çekip attı, (öfkeden) yüzü de renklenmişti. "Ey Aişe! buyurdular, bil ki, Kıyamet günü insanların en çok azab görecek olanı Allah'ın yarattıklarını taklid edenlerdir." Hazreti Aişe rivayetine devamla dedi ki: "Biz o bezi kestik bir veya iki minder yaptık."
2142 | İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre: "Kendisine bir adam gelip: "Ben ressamım, şu resimleri yaptım. Bana bu hususta fetva ver!" dedi. İbnu Abbas adama: "Bana yaklaş!" emretti, adam yaklaşınca: "Bana daha da yaklaş!" dedi. Adam yaklaştı. İbnu Abbas elini başının üzerine koydu ve: "Ben Resûlullah (aleyhissalatu vesselam)'ı dinledim. Şöyle diyordu: "Bütün tasvirciler ateştedir. Allah ressamın yaptığı her bir resim için bir nefis koyar ve bu ona cehennemde azab verir." İbnu Abbas devamla adama dedi ki: "İlla da resim yapacaksan ağaç yap, canı olmayan şeyin resmini yap."
2143 | Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "kim resim yaparsa, Allah onu Kıyamet günü, yaptığı resim sebebiyle, onlara ruh üfleyinceye kadar azab eder. Hiçbir zaman da ruh üfleyici değildir."
7001 | İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size ismidi tavsiye ederim. Zira o, gözü(n görme gücünü) parlatır ve kirpikleri (besleyip) bitirir."
7002 | Hazreti Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uyuyacağınız zaman ismidle sürme çekmenizi tavsiye ederim. Çünkü o, gözü(n görme gücünü) parlatır ve kılları (yani kirpikleri besleyip) bitirir."
7040 | Hazreti Cabir radıyallahu anh anlatıyor: "Ebu Kuhafe, Fetih günü Resûlullah aleyhissalatu vesselam'a getirilmişti. Saçları köpük gibi bembeyazdı. Aleyhissalatu vesselam: "Bunu hanımlarından birine götürün(de bunun saç ve sakalının rengini) değiştirsin. Fakat siyah(a boyamak)tan da kaçınınız" buyurdular."
7041 | Süheybü'I-Hayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ağaran saç ve sakallarınızı boyamada) kullandığınız en iyi boya şüphesiz şu siyahtır. (Çünkü siyah boya) kadınlarınızı size daha çok rağbet ettiricidir, düşmanınızın içinde de hakkınızda daha çok korku doğurucudur."
7042 | Hazreti Enes radıyallahu anh'a: "Resûlullah aleyhissalatu vesselam saç ve sakalını boyadı mı?" diye sorulmuştu, şu cevabı verdi: "Aleyhissalatu vesselam, sakalının ön kısmında, onyedi veya yirmi tel kadar bir aklık görmüştür (bunlar için boya olur mu!) diye cevap verdi."
7043 | Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek, kocasının gazvede olduğunu söyleyerek evine bir hurma ağacı resmini yapmak için izin istedi. Aleyhissalatu vesselam kadını men etti veya nehyetti."
7044 | Hazreti Aişe radıyallahu anha anlatıyor: "Ben bir sehvemi yani odasının içindeki yüklüğümsü bir kısmı kastediyor üzerinde resimler bulunan bir kumaşla örtmüştüm. Resûlullah aleyhissalatu vesselam (eve) gelince onu söktü. Ben de ondan iki yastık yaptım. Ben Aleyhissalatu vesselam'ı, bunlardan birine yaslanmış olarak gördüm."


zulüm

Tablo1altformu
Kimlik | alan
7254 | Hazreti Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "sevabı en çabuk gelen hayırlı amel mahlukata iyilik ve sıla-i rahimdir. Cezası en çabuk gelen kötü amel de bağy (mahlukata kötü muamele, zulüm) ve sıla-i rahm'i kesmektir."
7255 | Hazreti Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Bana "mütevazi olun, birbirinizin hukukuna tecavüz etmeyin" diye Allah Teala hazretleri vahiyde bulundu" buyurdular."


zühd

Tablo1altformu
Kimlik | alan
1940 | Ebu Said (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) minbere oturdu, biz de etrafında yerlerimizi aldık. Buyurdular ki: "Sizin için korktuğum şeylerden biri, dünyanın süs ve güzelliklerinin sizlere açılmasıdır!" Bir adam (araya girerek söze karıştı ve): "Yani (nail olacağımız) hayır, şer mi getirecek?" dedi. Resulullah (aleyhissalatu vesselam) bu soru üzerine sükut etti. (Adama: "Sana ne oluyor da Resulullah'ın sözünü kesip, onunla konuşmaya kalkıyorsun? O sana konuşmuyor ki!.." diye paylıyanlar oldu). Gördük ki, kendisine vahiy gelmekte. Derken vahiy hali açılmış, yüzündeki terleri silmekte idi. "Şu soru soran nerede?" diye söze başladı. Ve sanki adamı (sorusu sebebiyle) takdir ediyor gibiydi: sözlerine şöyle devam etti: "Muhakkak ki, hayır, şer getirmez. Ancak derenin bitirdikleri arasında, ya çatlatarak öldüren ya da ölüme yaklaştıran bitki de var. Yalnız yeşil ot yiyen hayvanlar müstesna. Zira bunlar yeyip böğürleri şişince Güneşe karşı dururlar. (Geviş getirirler), akıtırlar ve rahatça defi hacet yaparlar, sonra tekrar dönüp yayılırlar. Şüphesiz ki, bu mal hoştur, tatlıdır. Ondan fakire, yetime ve yolcuya veren bu malın Müslüman sahibi en iyi (İnsan)'dır. Bunu haketmeden alan, yediği halde doymayan kimse gibidir. O mal, kıyamet günü aleyhinde şahidlik yapacaktır."
1941 | Yine Ebu Said (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya tatlı ve hoştur. AIIah sizi ona varis kılacak ve nasıl hareket edeceğinize bakacaktır. Öyleyse dünyadan sakının, kadından da sakının! Zira Beni İsrail'in iIk fitnesi kadın yüzünden çıkmıştır." Müslim'in bir rivayetinde: "Kendinden sonra erkeklere, kadından daha zararlı bir fitne bırakmadım" buyurulmuştur."
1942 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya meI'undur, içindekiler de mel'undur, ancak zikrullah ve zikrullah'a yardımcı olanlarla alim veya müteallim hariç."
1943 | Yine Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya, mü'mine hapishane, kafire cennettir."
1944 | Hazreti Enes (radiyallahu anh) anlatıyor: "dünya sevgisi her çeşit hatalı davranışların başıdır. Bir şeye olan sevgin seni kör ve sağır yapar."
1945 | İbnu Mes'ud (radiyalllahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in yanına girmiştir. Onu bir hasır örgünün üzerinde uyumuş buldum. Hasır, (vücudunun açık olan) yan taraflarında izler bırakmıştı. "Ey Allah'ın Resulü dedim, sana bir yaygı te'min etsek de hasırın üstüne sersek, onun sertliğine karşı sizi korusa!" "Ben kim, dünya kim. Dünya iIe benim misalim, bir ağacın altında gölgelenip sonra terkedip giden yolcunun misali gibidir."
1946 | Sehl İbnu Sa'd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer dünya Allah nazarında sivri sineğin kanadı kadar bir değer taşısaydı tek bir kafire ondan bir yudum su içirmezdi."
1947 | Katade İbnu Nu'man (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah bir kulu sevdi mi, onu dünyadan korur. Tıpkı sizden birinin hastasına suyu yasaklaması gibi."
1948 | Ali İbnu Ebi Talib (radiyalllahu anh) buyurdular ki: "dünya arkasını dönmüş gidiyor, ahiret ise yönelmiş geliyor. Bunlardan her ikişinin de kendine has evlatları var. Sizler ahiretin evlatları olun. Sakın dünyanın evlatları olmayın. Zira bugün amel var hesap yok, yarın ise hesap var amel yok."
1949 | İbnu Ömer (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhisselatu vesselam) Hicr'a uğradığı zaman: "Nefislerine zulmedenlerin meskenlerine girerken onların maruz kaldığı musibetin size de gelmesi korkusuyla ağlayarak girin!" dedi. Sonra başını (ridasıyla) örtüp yürüyüşünü hızlandırdı ve vadiyi geçinceye kadar bu hal üzere devam etti."
1950 | Buhari ve Müslim'de yine İbnu Ömer anlatıyor: "Halk, Resulullah (aleyhissalatu vesselam) ile birlikte Hicr'a Semud kavminin yurduna inince, kuyularından su aldılar ve onunla hamurları develere yem yapmalarını emretti. Ayrıca, Hazreti Salih'in devesinin su içtiği kuyudan su almalarını emretti."
1951 | Hazreti Enes (radiyallahu anh) anlatayor: "Resulullah (aleyhissalatu vesselam) bana: "Ey Enes, dedi, İnsanlar yurtlar ediniyor. Bu yurtlardan biri Basra ve Busayra diye tesmiye edilmektedir. Eğer sen oraya uğrar veya ona girersen, oranın çorak (tuzlu) arazisinden, gemilerin yanastığı limanından, çarsısından, umerasının kapılarından sakınasın! Sana oranın Güneşe açık yerlerini (dağları) tavsiye ederim. Zira orada hasf (yere batma), kazf ve zelzele olacak. Bir kavim de normal şekilde akşama erdiği halde, sabaha maymun ve hınzırlar olarak çıkacak."
1952 | İmam Malik'e ulaştığına göre, Hazreti Ömer (radiyallahu anh) Irak'a çıkmak istemişti. Kà'bu'l-Ahbar kendisine dedi ki: "Ey mü'minlerin emiri! çıkma, zira sihrin -veya şerrin- onda dokuzu oradadır. Cinlerin fasıkları da oradadır. Devasız hastalık da oradadır." (Malik der ki): "Bununla dini helakı kasteder."


zühd-fakr

Tablo1altformu
Kimlik | alan
2042 | Sehl İbnu Sa'd (radiyallahu anh) anlatıyor: "Bir adam, Resulullah (aleyhissalatu vesselam)'a uğradı. Efendimiz, yanında bulunan bir zata: "şu gelen kimse hakkında reyin nedir?" diye sordu. Adam: "O, halkın eşrafındandır, bu vallahi bir kıza talib olsa hemen evlendirilmeye; birisi lehine şefaatte bulunsa, şefaatının yerine getirilmesine layıktır" dedi. Resulullah (aleyhissalatu vesselam) sükut buyurdular. Derken az sonra bir adam daha uğradı. Resulullah (aleyhissalatu vesselam) yanındakine: "Pekiyi bunun hakkında reyin nedir?" dedi. Adam: "Ey Allah'ın Resulü! Bu, müslümanların fakir takımındandır. Vallahi, bu bir kıza talib olsa evlendirilmemeye, şefaatte bulunsa itibar edilmemeye, bir şey söylese dinlenilmemeye layıktır?" cevabını verdi. Bunun üzerine Hazreti Peygamber (aleyhissalatu vesselam): "Bu, onun gibilerin bir arz dolusundan daha hayırlıdır?" buyurdu.
2043 | Ebu Zerr (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "dünyada zahidlik, helal olanı haram etmek veya malı ziyan etmekle olmaz. Gerçek zahidlik, AIIah'ın elinde olana, kendi elinde olandan daha çok güvenmen ve bir musibete düştüğün zaman getireceği sevabı sebebiyle, onun devamına rağbet göstermendir." Rezin şunu ilave etti: "zira Allah Teala Hazretleri şöyle buyurmuştur: "Bu, kaybettiğinize üzülmemeniz ve Allah 'ın size verdiği nimetlerle şımarmamanız içindir" (Hadid 23).
2044 | Hazreti Aişe (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(Ey Aişe! Cennette) benimle olman seni mesrur edecekse sana dünyadan bir yolcunun azığı kadarı kifayet etmelidir. Sakın zenginlerle sohbet arkadaşlığı etme. Bir elbiseye yama vurmadan eskimiş addetme." Rezin şunu ilave etmiştir: "Urve dedi ki: " Hazreti Aişe (radiyallahu anha), bir elbiseyi eskitip yamamadıkça ve içini dışına ters çevirip (bir zamanlar da öyle giyerek iyice eskitmedikçe) yenilemezdi. Bir gün kendisine, Muaviye tarafından gönderilmiş olan seksenbin (dirhem) geldi. Bu paradan, akşama tek dirhem kalmadı (hepsini tasadduk etti). Cariyesi ona: "Bana ondan bir dirhemlik olsun et alsaydın ya!" dedi. Hazreti Aişe: "(Para varken) hatırlatmış olsaydın, isteğini yapardım" dedi.
2045 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vessselam) şöyle dua ederdi: "Allah'ım, Al-i Muhammed'in rızkını belini doğrultacak kadar ver -Bir diğer rivayette- "yetecek kadar ver" buyurmuştur.
2046 | Hazreti Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) şöyle dua etmişti: "AIIah'ım, beni miskin olarak, yaşat, miskin olarak ruhumu kabzet, kıyamet günü de miskinler zümresiyle birlikte haşret." Hazreti Aişe (radiyallahu anha) atılarak sordu: "Niçin ey Allah'ın Resulu?" "Çünkü, dedi, onlar cennete, zenginlerden kırk bahar önce girecekler. Ey Aişe! fakirleri sev ve onları (rivayet meclisine) yaklaştır, ta ki kıyamet günü AIIah da sana yaklaşsın." Diğer bir hadiste: "beşyüz yıl" tabiri vardır. İki hadis şöyle cem'edilir: "Kırktan maksad hırs sahibi fakirin, hırs sahibi zenginden öne geçeceği müddettir. Beşyüzden maksad, zahid fakirin hırslı zenginden önce gireceği müddettir. Böylece hırs sahibi fakir, zahid fakirin yirmibeş derece üstünlüğüne nazaran iki derecelik bir üstünlüğe sahiptir. Bu kırkın beşyüze nisbetidir. Bu ve benzeri takdirler Resulullah'ın lisanında mücazefe veya tesadufi olarak cereyan etmez. Bilakis idrak ettiği bir sır veya ilminin ihata ettiği bir nisbet sebebiyle söylenmiştir. Zira o hevadan konuşmaz."
2047 | Hazreti Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fukaralar, cennete zenginlerden beşyüz yıl önce girerler. Bu (Allah'ın indinde) yarım gündür.
2048 | Ebu Abdirrahman el-Hubuli anlatıyor: "Bir adam Abdullah İbnu Amr (radiyallahu anh)'a sorarak dedi ki: "Biz muhacirlerin fakirlerinden değil miyiz?" Abdullah da ona sordu: "Kendisine sığındığın bir zevcen var mı?" Adam: "Evet" dedi. Abdullah: "Senin oturduğun bir meskenin var mı?" Adam: "Evet!" deyince Abdullah: "Sen zenginlerdensin!" dedi. Adam: "Benim bir de hizmetçim var!" diye ilave edince, Abdullah: "Öyleyse sen krallardansın!" dedi.
2049 | Ebu Said (radiyallahu anh) anlatıyor: "Muhacirlerin fakirlerinden bir grupla birlikte oturmuştum. Bunlardan bir kısmı, bir kısmı (nın karaltısından istifade) ile çıplaklıktan korunuyordu. Bir kadın da bize (Kur'an) okuyordu. Derken Resulullah (aleyhissalatu vesselam) çıkageldi ve üzerimizde dikildi. Resulullah'ın yanımızda dikilmesi üzerine kadın okumayı bıraktı. Resulullah da selam verdi ve: "Ne yapıyorsunuz?" diye sordu. "Ey Allah'ın ResuIu! dedik, o karımızdır, bize (Kur'an) okuyor. Biz de AIIah Teala'nın kitabını dinliyoruz." Bunun üzerine Resulullah (aleyhissalatu vesselam): "ümmetim arasında, kendileriyle birlikte sabretmem emredilen kimseleri yaratan Allah'ıma hamdolsun!" dedi. Sonra, kendisini bizimle eşitlemek üzere Resulullah, ortamıza oturdu. Ve eliyle işaret ederek: "şöyle (halka yapın)" dedi. Cemaat hemen etrafında halka oldu, yüzleri ona döndü. Ebu Said der ki: "Resulullah (aleyhissalatu vesselam)'ın onlar arasında benden başka birini daha tanıyor görmedim. (Herkes yeni baştan vaziyetini alınca) Resulullah şu müjdeyi verdi: "Ey yoksul muhacirler, size müjdeler olsun! Size kıyamet günündeki tam nuru müjde ediyorum. Sizler cennete, insanların zenginlerinden yarım gün önce gireceksiniz. Bu yarım gün, (dünya günleriyle) beşyüz yiI eder."
2050 | Usame İbnu Zeyd (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(Miraç sırasında) cennetin kapısında durup içeri baktım. Oraya girenlerin büyük çoğunIuğunun miskinler olduğunu gördüm. Dünyadaki imkan sahiplerinin cehennemlikleri ateşe gitmeye emrolunmuşlardı, geri kalanlar da mahpus idiler. Cehennemin kapısında da durdum. Oraya girenlerin büyük çoğunluğu da kadınlardı."
2051 | Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bana zayıflarınızı arayın. Zira sizler, zayıflarınız sebebiyle yardıma ve rızka mazhar kılınıyorsunuz."
2052 | Yine Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "Allah hiçbir peygamber göndermedi ki, koyun çobanlığı yapmamış olsun." "Sen de mi, Ey Allah'ın Resulu?" diye sordular. "Evet, dedi ben de bir miktar kırat mukabili Mekke ehline koyun güttüm."
2053 | Abdullah İbnu Muğaffel (radiyallahu anh) anlatıyor: "Bir adam gelerek "Ey Allah'ın Resulu! Ben seni seviyorum" dedi. Resulullah: "Ne söylediğine dikkat et!" diye cevap verdi. Adam: "Vallahi ben seni seviyorum!" deyip, bunu üç kere tekrar etti. Resulullah (aleyhissalatu vesselam), bunun üzerine adama: "Eğer beni seviyorsan, fakirlik için bir zırh hazırla. Çünkü beni sevene fakirlik, hedefine koşan selden daha süratli gelir."
2054 | Hazreti Ali (radiyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile birlikte otururken uzaktan Mus'ab İbnu Umeyr (radiyallahu anh) göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah (aleyhissalatu vesselam) onu görünce, (Mekke'de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı. Sonra şunu söyledi: "(Gün gelip, sizden biri, sabah bir elbise, akşam bir başka elbise giyse ve önüne yemek tabakalarının biri getirilip diğeri kaldırılsa ve evlerinizi de (halılar ve kilimler ile) Kabe gibi örtseniz o zamanda nasıl olursunuz?" "O gün, dediler, biz bu günümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız." "Hayır! buyurdu, bilakis siz bugün o günden daha iyisinizdir."
2055 | Ebu Umame İbnu Salebe el-Ensari (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanında dünyayı zikretmişlerdi. Buyurdular ki: - "Duymuyor musunuz, işitmiyor musunuz? Mütevazi giyinmek imandandır, mütevazi giyinmek imandandır!"
2056 | Hazreti Cabir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanında bir adamın çok ibadet ettiğinden, bir diğerinin de vera sahibi olduğundan bahsedilmişti. Efendimiz: "Vera'ya denk olacak onunla tartılabilecek bir şey yoktur!" buyurdu."


1-1000

hadis_no konu konu_detay hadis kaynak

1 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ubade İbnu's-Samit el-Ensari (radıyallahu anh) hazretleri demiştir ki: "Hz. Peygamber aleyhissalatu vesselam) şöyle buyurdular: "Kim Allah'tan başka ilah olmadığına Allah'ın bir ve şeriksiz olduğuna ve Muhammed'in onun kulu ve Resûlu (elçisi) olduğuna, keza Hz. İsa'nın da Allah'ın kulu ve elçisi olup, Hz. Meryem'e attığı bir kelimesi ve kendinden bir ruh olduğuna, keza cennet ve cehennemin hak olduğuna şehadet ederse, her ne amel üzere olursa olsun Allah onu cennetine koyacaktır."

Müslim'in bir başka rivayetinde şöyle buyrulmuştur: "Kim Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi olduğuna şehadet ederse Allah ona ateşi haram kılacaktır." Buhari, Enbiya 47; Müslim, İman 46, (28); Tirmizi, İman 17, (2640).
2 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ebu Sa'id İbnu Malik İbni Sinan el-Hudri (radıyallahu anh) hazretleri demiştir ki: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır."

Ebu Sa'id der ki: "Kim (bu ihbarın ifade ettiği hakikatten) şüpheye düşerse şu ayeti okusun: "Allah şüphesiz zerre kadar haksızlık yapmaz..." (Nisa, 40)." "Tirmizi Sıfatu Cehennem 10, (2601). Tirmizi hadis için "sahihtir" demiştir."
3 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Yine Ebu Sa'id (radıyallahu anh) hazretleri der ki:

"Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Kim: 'Rab olarak Allah'ı, din olarak İslam'ı, Resûl olarak Hz. Muhammed'i seçtim (ve onlardan memnun kaldım)' derse cennet ona vacip olur"." Ebu Davud, Salat 361, (1529).
4 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Yine Ebu Sa'id (radıyallahu anh) hazretleri der ki:

"Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Bir kul İslam'a girer ve bunda samimi olursa, daha önce yaptığı bütün hayırları Allah, lehine yazar, işlemiş olduğu bütün şerleri de affeder. Müslüman olduktan sonra yaptıkları da şu şekilde muamele görür: Yaptığı her hayır için en az on misli olmak üzere yediyüz misline kadar sevap yazılır. İşlediği her bir şer için de, -Allah affetmediği takdirde- bir günah yazılır." Buhari hadisi talik olarak kaydeder (İman 31), Nesai, İman 10, (8, 105).
5 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor:

Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizden biri içiyle dışıyla Müslüman olursa, yaptığı herbir hayır en az on mislinden, yedi yüz misline kadar sevabıyla yazılır. İşlediği her bir günah da sadece misliyle yazılır. Bu hal, Allah'a kavuşuncaya kadar böyle devam eder." Buhari, İman 31; Müslim, İman 205, (129).
6 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Muaz İbnu Cebel el-Ensari (radıyallahu anh) hazretleri anlatıyor. Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki:

"Kimin (hayatta söylediği) en son sözü La ilahe illallah olursa cennete gider" Ebu Davud, Cenaiz 20, (3116).
7 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ebu Zerr (Cündeb İbnu Cünade el-Gıfari) (radıyallahu anh) hazretleri anlatıyor:

Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki:

"Bana Cebrail aleyhisselam gelerek "Ümmetinden kim Allah'a herhangi bir şeyi ortak kılmadan (şirk koşmadan) ölürse cennete girer" müjdesini verdi" dedi. Ben (hayretle) "zina ve hırsızlık yapsa da mı?" diye sordum. "Hırsızlık da etse, zina da yapsa" cevabını verdi. Ben tekrar: "Yani hırsızlık ve zina yapsa da ha!" dedim. "Evet, dedi, hırsızlık da etse, zina da yapsa!"

Hz. Peygamber (aleyhissalatu vesselam) dördüncü keresinde ilave etti: "Ebu Zerr patlasa da cennete girecektir"." Buhari, Tevhid 33; Müslim, İman 153, (94); Tirmizi, İman 18, (2646).
8 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Cabir İbnu Abdillah el-Ensari (radıyallahu anh) anlatıyor:

Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki:

"İki şey vardır gerekli kılıcıdır" Bir zat:

-Ey Allah'ın Rasûlü! gerekli kılan bu iki şeyden maksad nedir? diye sordu:

Hz. Peygamber (aleyhissalatu vesselam):

"Kim Allah'a herhangi bir şeyi ortak kılmış olarak ölürse bu kimse ateşe girecektir. Kim de Allah'a hiçbir şeyi ortak kılmadan ölürse o da cennete girecektir" cevabını verdi." Müslim, İman 151, (93).
9 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor:

"Hz. Peygamber (aleyhissalatu vesselam)'e "Ey Allah'ın Resûlu, kıyamet günü senin şefaatinle en ziyade saadete erecek olan kimdir?"

diye sormuştum. Bana:

"Hadis'e karşı sende olan aşkı görünce, bu hususta senden önce bana bir başkasının sualde bulunmayacağını tahmin etmiştim" açıklamasını yaptıktan sonra şu cevabı verdi: "Kıyamet günü benim şefaatimle en ziyade saadete erecek olan kimse, samimi olarak ve içinden gelerek 'La ilahe illallah' diyen kimsedir" Buhari, İlm 34, Rikak 50.
10 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Süheyb İbnu Sinan (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Mü'min kişinin durumu ne kadar şaşırtıcıdır! Zira her işi onun için bir hayırdır. Bu durum, sadece mü'mine hastır, başkasına değil: Ona memnun olacağı birşey gelse şükreder, bu ise hayırdır; bir zarar gelse sabreder bu da hayırdır"." Müslim, Zühd 64, (2999).
11 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Muhammed'in nefsini kudret eliyle tutan zata yemin ederim ki, bu ümmetten her kim -Yahudi olsun, Hristiyan olsun- beni işitir, sonra da bana gönderilenlere inanmadan ölecek olursa mutlaka cehennem ehlinden olacaktır"." Müslim, İman 240, (153).
12 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Vehb İbnu Münebbih'in anlattığına göre kendisine: "Lailahe illallah cennetin anahtarı değil mi? dendi de: "Evet, öyledir ama dişsiz anahtar olur mu? Dişleri olan anahtarın varsa kapın açılır, yoksa kapalı kalır, açılmaz" cevabını verdi." Buhari, Cenaiz 1.
13 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Abdullah İbnu Mes'ud el-Hüzeli (radıyallahu anh)'nin anlattığına göre, bir adam kendisine "Sırat-ı müstakim (doğru yol) nedir?" diye sordu. Ona şu cevabı verdi:"Muhammed (aleyhissalatu vesselam), bizi sırat-ı müstakimin bir başında bıraktı. Bunun öbür ucu ise cennete ulaşmaktır. Bu ana yolun sağında ve solunda başka tali yollar da var. Bunlardan her birinin başında bir kısım insanlar durmuş oradan geçenleri kendilerine çağırıyorlar. Kim bu dış yollardan birine sülûk ederse yol onu ateşe götürecektir. Kim de sırat-ı müstakime sülûk ederse o da cennet'e ulaşacaktır." İbnu Mes'ud bu açıklamayı yaptıktan sonra şu ayeti okudu: "İşte bu benim sırat-ı müstakimimdir, buna uyun. Başka yollara sapmayın, sonra onlar sizi Allah'ın yolundan ayırırlar...." (En'am 152)" (Rezin İbnu Muaviye'nin ilavesidir).
14 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Abdullah İbnu Ömer İbni'l-Hattab (radıyallahu anh)'ın anlattığına göre, bir adam kendisine: Gazveye çıkmıyor musun?" diye sorar. Abdullah şu cevabı verir: "Ben Hz. Peygamber (aleyhissalatu vesselam)'i işittim, şöyle buyurmuştu: "İslam beş esas üzerine bina edilmiştir: Allah'tan başka ilah olmadığına ve Muhammed'in O'nun kulu ve elçisi olduğuna şehadet etmek, namaz kılmak, oruç tutmak, Kabe'ye haccetmek, Ramazan orucu tutmak"." Buhari, İman 1; Müslim, İman 22 (....); Nesai, İman 13, (9, 107-108); Tirmizi, İman 3, (2612).
15 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Yahya İbnu Ya'mur haber veriyor: "Basra'da kader üzerine ilk söz eden kimse Ma'bed el-Cüheni idi. Ben ve Humeyd İbnu Abdirrahman el-Himyeri, hac veya umra vesilesiyle beraberce yola çıktık. Aramızda konuşarak, Ashab'tan biriyle karşılaşmayı temenni ettik. Maksadımız, ondan kader hakkında şu heriflerin ettikleri laflar hususunda soru sormaktı. Cenab-ı Hakk, bizzat Mescid-i Nebevi'nin içinde Abdullah İbnu Ömer (radıyallahu anh)'la karşılaşmayı nasib etti. Birimiz sağ, öbürümüz sol tarafından olmak üzere ikimiz de Abdullah (radıyallahu anh)'a sokuldu. Arkadaşımın sözü bana bıraktığını tahmin ederek, konuşmaya başladım: "Ey Ebu Abdirrahman, bizim taraflarda bazı kimseler zuhur etti. Bunlar Kur'an-ı Kerim'i okuyorlar. Ve çok ince meseleler bulup çıkarmaya çalışıyorlar." Onların durumlarını beyan sadedinde şunu da ilave ettim: "Bunlar, "kader yoktur, herşey hadistir ve Allah önceden bunları bilmez" iddiasındalar." Abdullah (radıyallahu anh): "Onlarla tekrar karşılaşırsan, haber ver ki ben onlardan beriyim, onlar da benden beridirler." Abdullah İbnu Ömer sözünü yeminle de te'kid ederek şöyle tamamladı: "Allah'a kasem olsun, onlardan birinin Uhud dağı kadar altını olsa ve hepsini de hayır yolunda harcasa kadere inanmadıkça, Allah onun hayrını kabul etmez."

Sonra Abdullah dedi ki: Babam Ömer İbnu'l-Hattab (radıyallahu anh) bana şunu anlattı:

"Ben Hz. Peygamber (aleyhissalatu vesselam)'in yanında oturuyordum. Derken elbisesi bembeyaz, saçları simsiyah bir adam yanımıza çıkageldi. Üzerinde, yolculuğa delalet eder hiçbir belirti yoktu. Üstelik içimizden kimse onu tanımıyordu da. Gelip Hz. Peygamber (aleyhissalatu vesselam)'in önüne oturup dizlerini dizlerine dayadı. Ellerini bacaklarının üstüne hürmetle koyduktan sonra sormaya başladı: Ey Muhammed! Bana İslam hakkında bilgi ver! Haz. Peygamber (aleyhissalatu vesselam) açıkladı: "İslam, Allah'tan başka ilah olmadığına, Muhammed'in O'nun kulu ve elçisi olduğuna şehadet etmen, namaz kılman, zekat vermen, Ramazan orucu tutman, gücün yettiği takdirde Beytullah'a haccetmendir." Yabancı: "-Doğru söyledin" diye tasdik etti. Biz hem sorup hem de söyleneni tasdik etmesine hayret ettik.

Sonra tekrar sordu: "Bana iman hakkında bilgi ver?"

Hz. Peygamber (aleyhissalatu vesselam) açıkladı: "Allah'a, meleklerine, kitablarına, peygamberlerine, ahiret gününe inanmandır. Kadere yani hayır ve şerrin Allah'tan olduğuna da inanmandır." Yabancı yine: "Doğru söyledin!" diye tasdik etti. Sonra tekrar sordu: "Bana ihsan hakkında bilgi ver?"

Hz. Peygamber (aleyhissalatu vesselam) açıkladı: "İhsan Allah'ı sanki gözlerinle görüyormuşsun gibi Allah'a ibadet etmendir. Sen O'nu görmesen de O seni görüyor."

Adam tekrar sordu: "Bana kıyamet(in ne zaman kopacağı) hakkında bilgi ver?"

Hz. Peygamber (aleyhissalatu vesselam) bu sefer: "Kıyamet hakkında kendisinden sorulan, sorandan daha fazla birşey bilmiyor!" karşılığını verdi.

Yabancı: "Öyleyse kıyametin alametinden haber ver!" dedi. Hz. Peygamber (aleyhissalatu vesselam) şu açıklamayı yaptı:

"Köle kadınların efendilerini doğurmaları, yalın ayak, üstü çıplak, fakir -Müslim'in rivayetinde fakir kelimesi yoktur- davar çobanlarının yüksek binalar yapmada yarıştıklarını görmendir."

Bu söz üzerine yabancı çıktı gitti. Ben epeyce bir müddet kaldım. -Bu ifade Müslim'deki rivayete uygundur. Diğer kitaplarda "Ben üç gece sonra Hz. Peygamber (aleyhissalatu vesselam)'la karşılaştım" şeklindedir- Hz. Peygamber (aleyhissalatu vesselam) Ey Ömer, sual soran bu zatın kim olduğunu biliyor musun? dedi. Ben: "Allah ve Resûlü daha iyi bilir" deyince şu açıklamayı yaptı: "Bu Cebrail aleyhisselamdı. Size dininizi öğretmeye geldi."

Ebu Davud, bir başka rivayette "Ramazan orucu"ndan sonra "cünüblükten yıkanmak" maddesini de ilave eder.

Yine Ebu Davud'un bir başka rivayetinde şu ziyade vardır: "Müzeyne veya Cüheyne kabilesinden bir adam sordu: "Ey Allah'ın Resûlü, hangi işi yapıyoruz, olup bitmiş (levh-i mahfuza kaydı geçmiş) bir işi mi, yoksa (henüz levh-i mahfuza geçmemiş) şu anda yeni başlanacak olan bir işi mi?" Resûlüllah (aleyhissalatu vesselam): "Olup bitan bir işi" dedi.

Adamcağız -veya cemaatten biri- yine sordu: Öyleyse niye çalışılsın ki? Hz. Peygamber (aleyhissalatu vesselam) şu açıklamada bulundu: "Cennet ehli olanlara cennetliklerin ameli müyesser kılınır, ateş ehli olanlara da cehennemliklerin ameli müyesser kılınır."

Benzer bir hadisi, Buhari (rahimehullah) Ebu Hüreyre (radıyallahu anh)'den kaydeder.

Bu hadise Tirmizi hariç diğerlerinde de rastlanır. Mevzubahis rivayette, "şehadette bulunman" yerine "Allah'a ibadet edip hiçbir şeyi ortak koşmaman" ifadesi de yer alır.

Bu hadiste ayrıca "Yalın ayak, üstü çıplak kimseler halkın reisleri olduğu zaman" ziyadesi de mevcuttur.

Şu ziyade de mevcuttur: (Kıyametin ne zaman kopacağı), Allah'tan başka hiçkimse tarafından bilinmeyen beş gayıptan (mugayyebat-ı hamse) biridir buyurdu ve şu ayeti okudu: "Kıyamet saatini bilmek ancak Allah'a mahsustur. Yağmuru O indirir. Rahimlerde bulunanı o bilir. Kimse yarın ne kazanacağını bilmez. Ve hiç kimse nerede öleceğini bilmez..." (Lokman, 34),

Bir başka rivayette "üstü çıplaklar" tabirinden sonra "sağır ve dilsizler arzın melikleri (kralları) oldukları zaman" ziyadesi vardır.

Nesai'nin Sünen'inde şu ziyade mevcuttur: "Dedi ki: Hayır, Muhammed'i hakikatle birlikte irşad ve hidayet edici olarak gönderen zat'a yemin olsun, ben o hususta (kıyametin ne zaman kopacağı hususunda) sizden birinden daha bilgili değilim. O gelen de Cibril aleyhisselamdı. Dıhyetu'l-Kelbi suretinde inmiştir." Buhari, İman 37. Müslim, İman 1, (8); Nesai, İman 6, (8, 101); Ebu Davud, Sünnet 17, (4695); Tirmizi, İman 4, (2613).
16 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Enes İbnu Malik (radıyallahu anh) anlatıyor: Biz mescidde Hz. Peygamber (aleyhissalatu vesselam)'le birlikte otururken, devesine binmiş olarak bir adam girdi ve mescidin avlusuna devesini ıhıp bağladıktan sonra: "Muhammed hanginizdir?" diye sordu. Biz: "Dayanmakta olan şu beyaz kimse" diye gösterdik. -Nesai'deki Ebu Hüreyre (radıyallahu anh)'ın rivayetinde: "Şu dayanmakta olan hafif kırmızıya çalan renkteki kimse" diye tasvir mevcuttur.-

Adam: "Ey Abdulmuttalib'in oğlu! diye seslendi.

Resûlullah (aleyhissalatu vesselam): "Buyur seni dinliyorum" dedi.

Adam: "Sana birşeyler soracağım. Sorularımda aşırı gidebilirim, sakın bana darılmayasın" dedi.

Hz. Peygamber (aleyhissalatu vesselam): "Haydi istediğini sor!"

Adam: "Rabbin ve senden öncekilerin Rabbi adına soruyorum: Seni bütün insanlara peygamber olarak Allah mı gönderdi?"

Hz. Peygamber (aleyhissalatu vesselam): "Kasem olsun evet!"

Adam: "Allahu Teala adına soruyorum: Gece ve gündüz beş vakit namaz kılmanı sana Allah mı emretti?"

Hz. Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!"

Adam: "Allah adına soruyorum, senenin şu ayında oruç tutmanı sana Allah mı emretti?"

Hz. Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!"

Adam: "Allahu Teala adına soruyorum: Bu sadakayı zenginlerimizden alıp fakirlerimize dağıtmanı Allah mı sana emretti?"

Hz. Peygamber (aleyhissalatu vesselam): "Allah'a kasem olsun evet!"

Bu soru-cevaptan sonra adam şunu söyledi: "Getirdiklerine inandım. Ben geride kalan kabilemin elçisiyim. Adım: Dımam İbnu Sa'lebe'dir. Benu Sa'd İbni Bekr'in kardeşiyim." (Bunu beş kitap rivayet etmiştir. Metin Buhari'den alınmıştır).

Müslim'in rivayetinde şöyle denir: "Bir adam geldi ve şöyle dedi:

"Bize senin gönderdiğin elçi geldi ve iddia etti ki sen Allah tarafından gönderildiğine inanmaktasın."

Hz. Peygamber (aleyhissalatu vesselam): "Doğru söylemiş" dedi.

Adam tekrar: "Öyleyse semayı kim yarattı?"

Hz. Peygamber (aleyhissalatu vesselam): "Allah!" dedi.

Adam: "Peki bu dağları kim dikti ve içindekileri kim koydu?" dedi.

Hz. Peygamber (aleyhissalatu vesselam): "Allah!" dedi.

Adam: Peki semayı yaratan, arzı yaratan ve dağları diken Zat adına söyler misin, seni peygamber olarak gönderen Allah mıdır?"

Hz. Peygamber (aleyhissalatu vesselam): "Evet!" dedi.

Adam: "Elçin iddia ediyor ki biz gece ve gündüz beş vakit namaz kılmalıyız, bu doğru mudur?"

Hz. Peygamber (aleyhissalatu vesselam): "Doğru söylemiştir!"

Adam: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?"

Hz. Peygamber (aleyhissalatu vesselam): "Evet!" dedi.

Adam sonra zekatı, arkasından orucu, daha sonra da haccı zikretti ve bu şekilde sordu.

Ravi der ki: Hz. Peygamber (aleyhissalatu vesselam) de her sualde "Doğru söylemiş" diye cevap veriyordu. Adam (son olarak) sordu: "Seni gönderen adına doğru söyle. Bunu sana Allah mı emretti?"

Hz. Peygamber (aleyhissalatu vesselam): "Evet!"

Adam sonra geri döndü ve ayrılırken şunu söyledi: "Seni hakla gönderen Zat'a kasem olsun, bunlar üzerine hiç bir şey ilave etmem, bunları eksiltmem de."

Hz. Peygamber (aleyhissalatu vesselam): "Bu kimse sözünde durursa cennetliktir!" buyurdu." Buhari, İlm 6; Müslim, İman 10, (12); Tirmizi, Zekat 2, (619); Nesai, Siyam 1, (4, 120); Ebu Davud, Salat 23, (486).
17 İman ve İslam ın Fazileti İMÂN VE İSLÂM'IN FAZİLETİ "Talha İbnu Ubeydillah haber veriyor: Hz. Peygamber (aleyhissalatu vesselam)'e Necid ahalisinden bir adam geldi. Saçları karışıktı. Kulağımıza sesinin mırıltısı geliyordu, ancak ne dediğini anlayamıyorduk. Hz. Peygamber (aleyhissalatu vesselam)'e iyice yaklaşınca gördük ki, İslam'dan soruyormuş.

Hz. Peygamber (aleyhissalatu vesselam): "Gece ve gündüzde beş vakit namaz" demişti ki adam tekrar sordu:

"Bu beş dışında bir borcum var mı?"

Hz. Peygamber (aleyhissalatu vesselam): "Ramazan orucu da var" deyince adam: Bunun dışında oruç var mı? diye sordu. Hz. Peygamber (aleyhissalatu vesselam): "Hayır!" Ancak dilersen nafile tutarsın" dedi.

Hz. Peygamber (aleyhissalatu vesselam) ona zekatı hatırlattı. Adam: "Zekat dışında borcum var mı?" dedi. Hz. Peygamber (aleyhissalatu vesselam): "Hayır, ama nafile verirsen o başka!" dedi.

Adam geri döndü ve gider ayak: "Bunlara ilave yapmayacağım gibi noksan da tutmayacağım" dedi.

Hz. Peygamber (aleyhissalatu vesselam) da: "Sözünde durursa kurtuluşa ermiştir" buyurdu. Veya "Sözünde durursa cennetliktir" buyurdu.

Ebu Davud'da "Kasem olsun kurtuluşa erer, yeter ki sözünde dursun" şeklinde te'kidli olarak gelmiştir." Buhari, İman 34; Müslim, İman 8, (11); Nesai, Siyam, 1, (4, 120); Ebu Davud, Salat 1, (391); Muvatta, Kasru's-Salat fi's-Sefer 94, (1, 175).
18 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Abdullah İbnu Abbas'ın rivayetine göre, bir kadın, kendisine küpte yapılan şıra (nebiz) hakkında sordu. Kadına şu cevabı verdi: "Abdulkays kabilesinin heyeti Hz. Peygamber (aleyhissalatu vesselam)'e geldiği vakit: "Bu gelenler kimdir?" diye sordu. "Rebialılar" diye kendilerini tanıttılar. Hz. Peygamber (aleyhissalatu vesselam): "Merhaba, hoş geldiniz. İnşaallah bu ziyaretten memnun kalır, pişman olmazsınız" buyurdu.

Misafirler: "Biz uzak bir yerden geliyoruz. Sizinle bizim aramızda şu kafir Mudarlılar var. Bu sebeple, size ancak haram ayında uğrayabiliyoruz. Öyle ise, bize kesin, açık bir amel emret, onu geride bıraktıklarımıza da öğretelim. Ve bizi cennete götürsün" dediler.

Hz. Peygamber (aleyhissalatu vesselam) de onlara dört emir ve dört yasakta bulundu: Önce tek olan Allah Teala'ya imanı emretti ve sordu:

"İman nedir biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir!" dediler. Açıkladı: Allah'tan başka ilah olmadığına, Muhammed'in Allah'ın kulu ve elçisi olduğuna şehadet etmek, namaz kılmak, zekat vermek, Ramazan orucu tutmak, harpte elde edilen ganimetten beşte birini ödemenizdir."

Resûlullah (aleyhissalatu vesselam) onlara şu kapları (şıra yapmada) kullanmalarını yasakladı: Hantem (topraktan mamul küp), dübba (su kabağından yapılmış testiler), nakir hurma kökünden ayrılan çanak, müzeffet -veya mukayyer- (içi ziftle -katranla- cilalanmış kap)." Buhari, İman 40, İlm 25, Mevakitu's-Salat 2, Zekat 1, Farzu'l-Hums 2, Mevakıb 4, Meğazi 69, Edeb 98, Haberi'l-Vahid 5, Tevhid 56, Müslim, İman 23, 24, 25 (17); Ebu Davud, Eşribe 7, (3692); Tirmizi, İman 5, (2614); Nesai, İman, 25, (8, 120).
19 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Hz. Ali (kerremallahu vechehu) diyor ki: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Kişi dört şeye inanmadıkça mü'min olmuş sayılmaz: Allah'tan başka ilah olmadığına ve benim Allah'ın kulu ve elçisi Muhammed olduğuma, beni (bütün insanlara) hakla göndermiş bulunduğuna şehadet etmek, ölüme inanmak, tekrar dirilmeye inanmak, kadere inanmak" Tirmizi, Kader 10, (2146).
20 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Eş-Şerrid İbnu's-Süveyd es-Sakafi (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, annem bana kendisi adına mü'mine bir cariye azad etmemi vasiyet etti. Benim yanımda, Sûdanlı (nûbi) siyah bir cariye var, onu azad edeyim mi?" Hz. Peygamber (aleyhissalatu vesselam): "Çağır, onu (göreyim)" dedi. Çağırdım ve geldi. Cariyeye sordu: "Rabbin kim?" Cariye: "Allah!" dedi, tekrar sordu: "Ben kimim?" Cariye: "Allah'ın elçisisin!" cevabını verince Hz. Peygamber (aleyhissalatu vesselam): "Bunu azad et, zira mü'minedir" buyurdu." Ebu Davud, Eyman 19 (3283); Nesai, Vesaya 8, (6, 251).
21 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Muaviye İbnu'l-Hakem es-Sülemi anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'e gelip: "Bir cariyem var, çoban olarak çalıştırıyor, koyunlarımı otlatıyordum. Yakınlarda bir koyunumu yitirdi. Ne oldu? diye sorunca, kurt kaptı dedi. Koyunun kaybolmasına üzüldüm. İnsanlığım icabı cariyenin suratına bir tokat vurdum. Bu davranışımın kefareti olarak bir köle azad etmeyi adadım. Onu azad edebilir miyim?" diye sordum. Hz. Peygamber (aleyhissalatu vesselam) cariyeye: "Allah nerede?" diye sordu O:

"Göktedir" deyince, "Pekala ben kimim? dedi. Cariye: "Sen Allah'ın Resûlüsün" cevabını verince, Hz. Peygamber (aleyhissalatu vesselam) bana yönelerek: "Bunu azad et, zira mü'minedir" buyurdu." Müslim, Mesacid 33, (537); Muvatta, Itk 8, (2, 776); Nesai, Sehv 20 (3, 18); Ebu Davud, Eyman 19 (3282).
22 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Abbas İbnu Abdilmuttalib (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "İmanın tadını, Rabb olarak Allah'ı, din olarak İslam'ı, peygamber olarak Muhammed'i seçip razı olanlar duyar." Müslim, İman 56, (34); Tirmizi, İman 10, (2625).
23 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Abdullah İbnu Muaviye el-Gaziri (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Üç şey vardır. Kim onları yaparsa imanın tadını alır: Sadece Allah'a kulluk eden, Allah'tan başka ilah olmadığını bilen, her yıl gönül hoşluğuyla zekatını veren! Zekatını da yaşlı, uyuzlu, hasta, değersiz, küçük hayvanlardan vermez, aksine mallarının orta hallilerinden verir. Zira Cenab-ı Hakk ne en iyisinden vermenizi emretmiştir, ne de en adisinden olana razı olmuştur." Ebu Davud, Zekat 4, (1582).
24 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Behz İbnu Hakim İbni Mu'aviye İbni Hayde el-Kuşeyri babası tarikiyle dedesinden şunu rivayet ediyor: "Dedim ki: Ey Allah'ın Resûlü, ben sana gelirken, seni ve dinini benimsemiyeceğim diye şunların (ellerinin parmaklarını göstererek) adedinden fazla yemin ettim. Meğerse, Allah ve Resûlünün öğrettiği dışında hiçbir şey anlamayan bir kimseymişim. Şimdi Allah rızası için senden soruyorum. Allah seninle bizlere ne gönderdi?"

Hz. Peygamber (aleyhissalatu vesselam): "İslam"ı dedi. "Pekala, dedim, İslam'ın alametleri nedir?" Şu cevabı verdi: "Kendimi Allah'a teslim ettim, başka şeyleri terkettim" demen, namaz kılman, zekat vermendir. Her Müslüman bir başka Müslümana haramdır. İki Müslüman birbiriyle kardeştir ve birbirlerine yardımcıdırlar. Bir kimse Müslüman olduktan sonra müşrikleri terkedip, Müslümanlara karışmadıkça hiçbir ameli (Allah katında) makbul değildir." Nesai, Zekat 72, (5, 82).
25 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Süfyan İbnu Abdillah es-Sakafi (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana İslam hakkında öyle bir bilgi ver ki, bana yetsin ve sizden başka kimseye İslam'dan sormaya hacet bırakmasın" dedim. Şu cevabı verdi: "Allah'a inandım de, sonra da doğru ol" buyurdu." Müslim, İman 62, (38).
26 İman ve İslam ın Fazileti İMÂNIN HAKİKATİ "Enes (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim bizim namazımızı kılar, bizim kıblemize yönelir, bizim kestiğimizi yerse işte o, Müslümandır"." Hadisi Nesai tahric etmiştir. Ancak, Buhari, Ebu Davud ve Tirmizi tarafından da rivayet edilmiş olan uzunca bir hadisin bir parçasıdır. Bak: Tirmizi, İman 2, (2611); Ebu Davud, Cihad 104, (2641). Nesai, İman 9, (8, 105). Buhari, Salat 28.
27 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Ebu Hüreyre anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "İman, yetmiş küsur -bir rivayette de altmış küsur- şubedir. Haya imandan bir şubedir."

Bir rivayette şu ziyade vardır: "Bu şûbelerden en üstünü "Lailahe illallah" sözüdür, en aşağı mertebede olanı da yolda bulunan rahatsız edici bir şeyi kenara çıkarmaktır." Buhari, İman 3; Müslim, İman 57-38, (35-36); Ebu Davud, Sünnet 15, (4676); Tirmizi, İman 6, (2617); Nesai, İman 16, (8, 110); İbnu Mace, Mukaddime 9, (57).
28 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Hz. Enes, Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu anlatıyor:

"Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar: Allah ve Resûlünü bu ikisi dışında kalan herşeyden ve herkesten daha çok sevmek, bir kulu sırf Allah rızası için sevmek, Allah, imansızlıktan kurtarıp İslam'ı nasib ettikten sonra tekrar küfre, inançsızlığa düşmekten, ateşe atılmaktan korktuğu gibi korkmak."

Nesai'nin kaydettiği bir diğer rivayette "bu ikisi dışında kalan" tabirinden sonra şu ziyade vardır. "Allah için sevmek, Allah için buğzetmek." Buhari, İman 9, 14, İkrah 1; Müslim, İman 67, (43); Tirmizi, İman 10, (2626); Nesai, İman 3, (8, 96); İbnu Mace, Fiten 23, (4033).
29 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Yine Hz. Enes (radıyallahu anh) bildiriyor; Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Sizden biri, beni, babasından, evladından ve bütün insanlardan daha çok sevmedikçe iman etmiş sayılmaz"

Nesai'nin bir rivayetinde "...malından ve ailesinden daha sevgili..." denmektedir." Buhari, İman 8; Müslim, İman 70, (44); Nesai, İman 19,(8,114, 115).
30 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Yine Hz. Enes (radıyallahu anh)'in rivayetine göre Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Sizden biri, kendi için sevdiğini kardeşi için de sevmedikçe gerçek imana eremez."

Nesai'nin rivayetinde "...hayır şeylerden" ziyadesi mevcuttur." Buhari, İman 6; Müslim, İman 71, (45); Nesai, İman 19, (3, 115); Tirmizi, Sıfatu'l-Kıyamet 60, (3517); İbnu Mace, Mukaddime 9, (66).
31 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Ebu Ümame (radıyallahu anh), Hz. Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet ediyor: "Kim Allah için sever, Allah için buğzeder, Allah için verir, Allah için vermezse imanını kemale erdirmiştir"." Ebu Davud, Sünnet 16, (4681).
32 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Ebu Hüreyre (radıyallahu anh) hazretleri Hz. Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etmiştir:

"Müslüman, diğer Müslümanların elinden ve dilinden zarar görmediği kimsedir. Mü'min de, halkın, can ve mallarını kendisine karşı emniyette bildikleri kimsedir." Tirmizi, İman 12, (2629); Nesai, İman 8, (8, 104, 105).
33 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) hazretleri, Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir:

"Müslüman, diğer Müslümanların elinden ve dilinden zarar görmedikleri kimsedir. Muhacir de Allah'ın yasakladığı şeyi terkedendir."

Sahiheyn ve Nesai'de gelen bir başka hadiste şöyle denir: "Bir adam sordu: "Ey Allah'ın Resûlü, İslam'da hangi amel daha hayırlıdır?" Hz. Peygamber (aleyhissalatu vesselam): "Yemek yedirmen, tanıdık tanımadık herkese selam vermen" dedi." Buhari, İman 4; Müslim, İman 64, (40); Ebu Davud, Cihad 2, (2481); Nesai, İman 9, (8, 105). (Metin Buhari'ye aittir).
34 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Ebu Saidi'l-Hudri (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'in

şöyle dediğini rivayet etti:

"Bir kimsenin mescide alakasını görürseniz, onun mü'min olduğuna şehadet edin, zira Cenab-ı Hakk şöyle buyuruyor: "Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inananlar imar ederler" (Tevbe 18)," Tirmizi, Tefsir, Sûre 2, (3092).
35 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) dedi ki: "Üç şey vardır ki imanın aslındandır:

1. Lailahe illallah diyene saldırmamak: İşlediği herhangi bir günahı sebebiyle bu kimseyi tekfir etme, herhangi bir ameli sebebiyle de İslam'dan dışarı atma.

2. Cihad, bu Allah'ın beni peygamber olarak gönderdiği günden, bu ümmetin Deccal'e karşı savaşacak en son ferdine kadar cereyan edecektir, onu, ne imamın zalim olması, ne de adil olması ortadan kaldıramayacaktır.

3. "Kadere iman"." Ebu Davud, Cihad 35, (2532).
36 İman ve İslam ın Fazileti MECÂZ HAKKINDA "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'in ashabından bir kısmı ona sordular: "Bazılarımızın aklından bir kısım vesveseler geçiyor, normalde bunu söylemenin günah olacağına kaniyiz." Hz. Peygamber (aleyhissalatu vesselam): "Gerçekten böyle bir korku duyuyor musunuz?" diye sordu. Oradakiler Evet! deyince: "İşte bu (korku) imandan gelir (vesvese zarar vermez) dedi.

Diğer bir rivayette: "(Şeytanın) hilesini vesveseye dönüştüren Allah'a hamdolsun" demiştir.

Müslim'in İbnu Mes'ud (radıyallahu anh)'dan kaydettiği bir rivayet şöyledir: "Dediler ki: "Ey Allah'ın Resulû, bazılarımız içinden öyle sesler işitiyor ki, onu (bilerek) söylemektense kömür kesilinceye kadar yanmayı veya gökten yere atılmayı tercih eder. (Bu vesveseler bize zarar verir mi?)" Hz. Peygamber (aleyhissalatu vesselam): "Hayır bu (korkunuz) gerçek imanın ifadesidir" cevabını verdi." Müslim, İman 209 (132); Ebu Davud, Edeb 118 (5110).
37 İman ve İslam ın Fazileti KELİME-İ ŞEHÂDET VE ONUN DİL İLE İKRARININ HÜKMÜ "İbn-i Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam): "Ben insanlar Allah'tan başka ilahın olmadığına, Muhammed'in de Allah'ın elçisi olduğuna şehadet edinceye, namaz kılıncaya, zekat verinceye kadar onlarla savaş etmekle emrolundum. Bunları yaptılar mı, kanlarını, mallarını bana karşı korumuş (emniyet altına almış) olurlar. İslam'ın hakkı hariç. Artık (samimi olup olmadıklarına dair) durumları Allah'a kalmıştır".

Müslim'deki rivayette "İslam'ın hakkı hariç" ibaresi mevcut değildir." Buhari, İman 17; Müslim, İman 36, (22)
38 İman ve İslam ın Fazileti KELİME-İ ŞEHÂDET VE ONUN DİL İLE İKRARININ HÜKMÜ "Ubeydullah İbnr Adiy İbnu'l-Hıyar (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) ashabıyla otururken bir adam gelerek gizlice bir şeyler fısıldadı. Ne gibi bir sır tevdi etmişti bilmiyorduk. Nihayet Hz. Peygamber (aleyhissalatu vesselam) onu açıkladı. Meğerse o zat, münafıklardan birini öldürmek için izin istiyormuş. Adama: "Peki o Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi bulunduğuna şehadet etmiyor mu?" diye sordu. Adam: "Hayır o şehadeti ikrar etmiyor" dedi. Hz. Peygamber (aleyhissalatu vesselam): "Namaz kılıyor mu?" diye sordu. Adam: "Hayır namaz da kılmıyor" deyince, Hz. Peygamber (aleyhissalatu vesselam); "Allah'ın öldürmekten beni men ettiği kimseler işte böyleleri" buyurdu" Muvatta, Kasru's-Salat 84, (1, 171).
39 İman ve İslam ın Fazileti KELİME-İ ŞEHÂDET VE ONUN DİL İLE İKRARININ HÜKMÜ "Tarik el-Eşca'i (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini haber verdi:

"Kim Lailahe illallah der ve Allah'tan başka mabudları reddederse, Allah onun malını ve kanını haram kılar. (Samimi olup olmadığı meselesi Allah'a aittir.)

Yine Müslim'in bir başka rivayeti "Kim Allah'ı birlerse" diye başlar ve yukarıdaki şekilde devam eder (38. hadis)." Müslim, İman, 37, (23).
40 İman ve İslam ın Fazileti BİAT AHKÂMI "Ubadetu'bnu's-Samit (radıyallahu anh) anlatıyor: Biz, bir seferinde Hz. Peygamber (aleyhissalatu vesselam)'le aynı cemaatte beraber oturuyorduk ki: "Allah'a hiçbir şey ortak koşmamak, hırsızlık yapmamak, zina fazihasını işlememek, Allah'ın haram ettiği cana meşrû bir sebep olmaksızın kıymamak şartları üzerine bana biat edin" buyurdu.

Bir diğer rivayette "...Çocuklarınızı öldürmemek, halde ve istikbalde iftirada bulunmamak, meşru dairedeki emirlerde -ne bana ne de vazifelilere- isyan etmemek üzere biat edin. Kim vereceği bu sözlere sadık kalır, ahdine vefa gösterirse karşılığını Allah'tan alacaktır. Kim de bu yasaklardan birini işleyecek olursa artık işi Allah'a kalmıştır, dilerse affeder, dilerse azab verir, cezalandırır" buyurdu. Biz de bu şartlarla biat ettik."

Nesai, bir başka rivayette "...karşılığını Allah'tan alacaktır" ifadesinden sonra şu ziyadeyi kaydeder: "Kim bunlardan birini işler, sonra da dünyada cezalandırılırsa, çektiği bu ceza onun için kefaret ve o günahtan temizlenme olur."

Buhari, Müslim, Muvatta ve Nesai'de gelen bir diğer rivayette şu ifade mevcuttur: "Hz. Peygamber (aleyhissalatu vesselam)'e zor durumlarda olsun, kolay durumlarda olsun, hoş şartlarda olsun nahoş şartlarda olsun, aleyhimize kayırmaların yapılıp, hakkımızın çiğnendiği hallerde olsun itaat etmek, idareyi elinde tutanlara karşı iktidar kavgası yapmamak, nerede olursak olalım hakkı söylemek, Allah'ın emrini yerine getirmede kınayanların kınamalarından korkmamak üzere biat ettim."

Bir başka rivayette şu ifadeye rastlanmaktadır: "...İktidar sahibine karşı onda, Allah'ın kitabında gelmiş bulunan bir delil sebebiyle te'vil götürmeyen açık bir küfür görülmedikçe iktidar kavgası yapmamak..." Buhari, İman 11; Müslim, Hudud 41, (1709); Nesai, Bey'a 17, (7, 148); Tirmizi, Hudud 12, (1439).
41 İman ve İslam ın Fazileti BİAT AHKÂMI "Avf İbnu Malik el-Eşca'i (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalatu vesselam)'in huzurunda yedi veya sekiz veyahut dokuz kişiydik. "Allah Resûlü'ne biat etmiyor musunuz?" dedi. Ellerimizi uzatarak: "Hangi şarlara uymak üzere biat edeceğiz ey Allah'ın Resûlü?" dedik. Şu cevabı verdi:

"Allah'a ibadet etmek ve O'na hiçbir şeyi ortak koşmamak, beş vakit namazı kılmak (verilen emirlere) kulak verip itaat etmek -ve bu sırada gizli bir kelime fısıldayarak devamla- "Halktan hiçbir şey istemeyin" buyurdu. Avf İbnu Malik İlaveten der ki, Hz. Peygamber (aleyhissalatu vesselam)'i benimle dinleyen o cemaatten öylelerini biliyorum ki, bineğinin üzerinde iken kazara kamçısı düşse kimseye "Şunu bana verir misin?" diye talebde bulunmaz (iner kendisi alır)dı." Müslim, Zekat 108, (1043); Ebu Davud, Zekat 27, (1642); Nesai, Salat, 5, (1, 229); İbnu Mace, Cihad 41, (2867).
42 İman ve İslam ın Fazileti BİAT AHKÂMI "İbnu Ömer (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalatu vesselam)'e kulak vermek ve itaat etmek şartıyla biat ederken "Gücünüzün yettiği şeylerde" diyordu." Buhari, Ahkam 42; Müslim, İmaret 90, (1867); Nesai, Bey'at 18, (7, 148); Tirmizi, Siyer 37, (1597); Muvatta, Bey'at 1, (2, 982); İbnu Mace, Cihad 43, (2874).
43 İman ve İslam ın Fazileti BİAT AHKÂMI "Ümeyme bintu Rukayka (radıyallahu anh) dedi ki: "Ensar'dan bir grup kadınla Hz. Peygamber (aleyhissalatu vesselam)'e gelip kendisine: "Allah'a hiçbir şeyi ortak koşmamak, çalmamak, zina etmemek, çocuklarımızı öldürmemek, halde ve istikbalde iftira atmamak, sana meşrû emirlerinde isyan etmemek şartları üzerine biat ediyoruz" dedik. Hemen ilave etti: "Gücünüzün yettiği ve takatınızın kafi geldiği şeylerde". Biz: "Allah ve Resûlü bize karşı bizden daha merhametlidir, haydi biat edelim" dedik.

Süfyan merhum der ki: Kadınlar, biatı (erkekler gibi) musafaha ederek yapmayı kastedmişlerdir. Hz. Peygamber (aleyhissalatu vesselam): "Ben kadınlarla müsafaha etmem, benim yüz kadına toptan söylediğim söz her kadın için ayrı ayrı söylenmiş yerine geçer" buyurdu." Muvatta, Bey'a 2, (2, 982); Tirmizi, Siyer 37, (1597).
44 İman ve İslam ın Fazileti MUHTELİF AHKÂMLAR "Amr İbnu Ebi'l-Ahvas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'le birlikte Veda haccı'nda bulundum. Orada Hz. Peygamber (aleyhissalatu vesselam) irad ettiği hutbede önce Allah Teala'ya hamd ü sena, hatırlatma ve tavsiyelerden sonra şöyle devam etti: "Hangi gün (bu günden) daha (mukaddes ve) haramdır? Bu soruyu üç kere tekrarladı. Cemaat: "el-Haccu'l-Ekber günü" diye cevap verdi. Resûlullah (aleyhissalatu vesselam) devam etti: "Öyle ise bilin ki, kanlarınız, mallarınız, ırzlarınız, birbirinize, bu ayınızda, bu beldenizde şu gününüz nasıl haramsa öylece haramdır, mukaddestir. Bilin ki herkesin cinayetinden kendisi sorumludur. Hiçbir babanın cinayetinden oğlu sorumlu tutulmaz. Haberiniz olsun ki, Müslüman, Müslümanın kardeşidir. Bu sebeple, bir Müslümana, bizzat kendisi helal kılmadıkça kardeşinin hiçbir şeyi helal değildir. Bilin ki cahiliye devrinden kalan bütün faizler mülgadır, terkedilecek ve alınmayacak. Faize verilen paranın sadece sermaye kısmını yani aslını alacaksınız, -böylece ne zulüm ve haksızlık etmiş ne de zulme ve haksızlığa uğramış olacaksınız- Abbas İbnu Abdi'l-Muttalib'in faizi hariç. Zira onun tamamı mülgadır, terkedilmiştir. Haberiniz olsun ki, cahiliye devrinden kalan bütün kanlar da terkedilmiştir. (intikam peşine düşülmeyecek). İlga ettiğim ilk cahiliye kanı da el-Haris İbnu Abdü'l-Muttalib'in kanıdır. Haris, Benu Leys'ten tuttuğu bir süt anneye bebeğini emzirtiyordu. Çocuğu Hüzeyl adında birisi (bir kavga sırasında attığı bir taşla kazaen) öldürmüştü. Sakın ha, kadınlara da iyi muamele yapın. Çünkü onlar yanınızda esir durumundadır. Onlara iyi muamelenin dışında (terketmek dövmek gibi) bir başka şey yapmak hakkına sahip değilsiniz. Ancak açık bir çirkinlikte bulunulursa o hariç. Çirkin iş yapmaları halinde, önce yataklarını ayırın, (yine de devam edecek olurlarsa) yaralamıyacak şekilde dövün. Bundan sonra itaat ederlerse, (onların yaptığına ayırma-dövme gibi muamelelere) zulmen devam etmek için bir yol (bir bahane) aramayın. Bilin ki, sizin kadınlarınız üzerinde bazı haklarınız var. Kadınlarınızın da sizler üzerinde bazı hakları vardır. Kadınlarınız üzerindeki haklarınız istemediğiniz kimselere yatağınızı çiğnetmemeleri, evlerinize hoşlanmadıklarınızın girmesine izin vermemeleridir. (Onların sizdeki hakları ise) yiyecek ve giyeceklerinde iyi davranmanızdır.

Haberiniz olsun, şeytan şu beldenizde kendisine ebediyen tapılmayacağını idrak etmiştir. Fakat, sizin önemsemediğiniz şeylerde ona itaat devam edecek, bunlar da onu memnun kılacak (menfi neticeler hasıl edecek)tır." Tirmizi, Fiten 2, (2610); Tefsir 2, (3087); Müslim, Hacc, 194, (1218).
45 İman ve İslam ın Fazileti MUHTELİF AHKÂMLAR "İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) Veda Haccı'nda şunu söylediler: " (Ey ahali) hangi ayın hürmetce daha ileri olduğunu biliyor musunuz?" Halk: "Şu içinde bulunduğumuz ay değil mi?" dedi. Resûlullah (aleyhissalatu vesselam): "Peki, hangi bölgenin hürmetçe daha önde olduğunu biliyor musunuz?" diye sordu. Halk: "Şu yerler değil mi?" cevabını verdi. Resûlullah (aleyhissalatu vesselam) tekrar: "Pekala hangi günün hürmetçe daha üstün olduğunu biliyor musunuz?" dedi. Halk: "Şu içinde bulunduğumuz gün değil mi?" diye cevap verdi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) sözlerine şöyle devam etti: "Öyleyse bilin ki Allah Teala, sizlere, meşrû sebep dışında kanlarınızı, mallarınızı, ırzlarınızı haram kılmıştır, tıpkı şu beldede, şu ayda, şu günümüzü haram kıldığı gibi." Hz. Peygamber (aleyhissalatu vesselam) bundan sonra üç sefer tekrar ederek sordu: "Duydunuz mu, tebliğ ettim mi?" Halk her defasında "Evet" cevabını verdi.

Resûlullah (aleyhissalatu vesselam) sözlerini şöyle tamamladı: "Sakın ha! Benden sonra tekrar küfre dönüp birbirinizin boyunlarını vurmaya kalkmayın!" Buhari, Hudud 9, Riyat 2, Hacc 132, Meğazi 77, Fiten 8, Edeb 43; Müslim, İman 120 (66); Ebu Davud, Sünne 16, (4686). Metin Buhari'ye aittir.
46 İman ve İslam ın Fazileti MUHTELİF AHKÂMLAR "Ebu Bekre Nufey'u'bnu'l-Haris es-Sakafi (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Zaman, döne döne Allah'ın arz ve semavatı yarattığı gündeki düzenini tekrar buldu. Sene on iki aydır. Bunlardan dördü haram aydır. Haram aylar da üç tanesi peş peşe gelir: "Zül-kade, Zü'l-hicce ve Muharrem. Bir de Cumadi ve Şaban ayları arasında yer alan Mudarlılar'ın Receb'i." Resûlullah (aleyhissalatu vesselam) sordu:

"-Bu ay hangi aydır?" Biz: "Allah ve Resûlü daha iyi bilir" dedik. Bir müddet sustu. Biz ayın ismini değiştirecek zannettik. Ancak şunu söylediler:

"-Bu zi'l-hicce değil mi?"

"-Evet!" karşılığını verdik. Devam etti:

"-Peki burası neresidir?" Biz:

"-Allah ve Resûlü daha iyi bilir" cevabını verdik. Yine sustu ve biz bölgenin ismini değiştirecek vehmine kapıldık.

"-Burası haram bölge değil mi?" dedi.

"-Evet" dedik.

"-İçinde bulunduğunuz gün nedir?" diye tekrar sordu, biz yine:

"-Allah ve Resûlü daha iyi bilir" dedik. Tekrar sustu ve biz yine günün ismini değiştirecek zannına düşmüştük ki:

"-Kurban günü değil mi?" dedi.

"-Evet" cevabımız üzerine sözüne devam etti:

"-Bilin ki, kanlarınız, mallarınız ve ırzlarınız birbirinize kesinlikle haramdır, tıpkı bu yerde, bu ayda şu gününüzün haram olması gibi. Rabbinize kavuştuğunuz zaman sizi yaptıklarınızdan hesaba çekecek. Sakın benden sonra birbirinizin boyunlarını vuran kafirler olmayın. Bu söylediklerimi duyanlar, duymayanlara ulaştırsınlar. Bazan söz kendisine ulaştırılan kimse, ulaştırılan sözü, bizzat dinleyenden daha iyi beller." Resûlullah (aleyhissalatu vesselam) sonra şunu ekledi: " Tebliğ ettim mi, tebliğ ettim mi?" üç defa tekrarladı.

"-Evet" cevabımız üzerine:

"-Ya Rabbi şahid ol!" dedi.

Müslim'in rivayetinde şu ziyade var: "Sonra Hz. Peygamber (aleyhissalatu vesselam) beyazı galebe çalan alaca iki koyuna yöneldi ve onları kesti. Sonra da koyunun bir parçasını alıp aramızda taksim etti."

Rezin, rivayetin arasına şunu ilave eder: "Üç şey vardır, bir mü'minin kalbi onlara karşı ebediyen ihanet etmez; ameli sırf Allah için yapmak, idareyi elinde tutana karşı hayırhah olmak, Müslümanların cemaatine katılmak, çünkü onların duaları cemaate dahil olanların hepsini içine alır." İbnu'l-Esir: "Bu ziyadeyi ana kitaplarda (Kütüb-i Sitte) görmedim" der.

Bu ziyadenin manası şudur: Bu üç şeyde kalbler huzura kavuşur. Kim bunlara yapışır, riayet ederse, kalbi hıyanet, hile ve şer gibi manevi kirlerden temiz kalır." Buhari, Hacc 132, Edahi 5; Tefsir, Berae 8, Bed'i'l-Halk 2, Fiten 8, İlm 9; Müslim, Kasame 29, (1679); Ebu Davud, Hac 63, (1947).
47 İman ve İslam ın Fazileti MUHTELİF AHKÂMLAR "Ebu Hüreyre (radıyallahu anh) anlatıyor; Hz. Peygamber (aleyhissalatu vesselam): "Her çocuk fıtrat üzerine doğar" buyurdu ve sonra da "Şu ayeti okuyun" dedi: "Allah'ın yaratılışta verdiği fıtrat..." (Rum; 30). Sonra Resûlullah (aleyhissalatu vesselam) sözünü şöyle tamamladı: "Çocuğu anne ve babası Yahudileştirir veya Hıristiyanlaştırır veya Mecusileştirir. Tıpkı hayvanın doğurunca, azaları tam olarak yavru doğurması gibi. Siz kesmezden önce, kulağı kesik olarak doğmuş hayvana rastlar mısınız?" Dinleyenler: "Ey Allah'ın Resûlu, küçükken ölenler hakkında ne dersiniz (cennetlik mi, cehennemlik mi?) diye sordular. Hz. Peygamber (aleyhissalatu vesselam) şu cevabı verdi: "(Yaşasalardı) nasıl bir amel işleyeceklerdi Allah daha iyi bilir."

Bir başka rivayette: "Doğan hiçbir çocuk yoktur ki, konuşmaya başlayıncaya kadar şu din üzere olmasın" buyurulmuştur." Buhari, Cenaiz 80, 93; Müslim, Kader 22, (2658); Muvatta, Cenaiz. 52, (1, 241); Tirmizi, Kader 5, (2139); Ebu Davud, Sünnet 18, (4714).
48 İman ve İslam ın Fazileti İMÂN VE İSLÂM'A GİREN MÜTEFERRİK HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Mü'min, mütemadiyen rüzgarın eğici tesirine maruz bir bitkiye benzer. Mü'min, devamlı belalarla başbaşadır. Münafığın misali de çam ağacıdır. Kesilip kaldırılıncaya kadar hiç ırgalanmaz." Buhari, Marda 1; Tirmizi, Emsal 4, (2870); Müslim, Sıfatu'l-Münafıkûn 58, (2809).
49 İman ve İslam ın Fazileti İMÂN VE İSLÂM'A GİREN MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştu: "Mü'min, yaprağını hiç dökmeyen yeşil bir ağaca benzer." Halk falanca ağaç, fişmekanca ağaç diye tahminde bulundular, (fakat isabet ettiremediler). Ben, "Bu, hurma ağacıdır" demek istedim, ancak (yaşım küçük olduğu için) utandım. Sonra Hz. Peygamber (aleyhissalatu vesselam): Bu hurma ağacıdır" diyerek açıkladı." Buhari, İlm 4, Edeb 79; Müslim, Sıfatu'l-Münafıkûn 64, (2811).
50 İman ve İslam ın Fazileti İMÂN VE İSLÂM'A GİREN MÜTEFERRİK HADİSLER "Nevvas İbnu Sem'an (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Allah, bize iki tarafında iki ev bulunan bir doğru yolu misal veriyor. -Bir rivayette iki ev değil "İki sur" denmiştir- Bu evlerin açık olan kapıları vardır. Kapıların üzerine de perdeler çekilmiştir. Biri yolun başında, biri de onun yukarısında durmuş iki davetçi (gelip geçenlere) şu daveti okuyorlar: "Allah cennete çağırır, dilediğini doğru yola eriştirir" (Yunus, 25).

Yolun iki yakasındaki kapılar ise Allah'ın hududu (yani yasakları)dur. Hiç kimse perdeyi açmadan bu yasaklara düşmez. Kişinin yukarısındaki davetçi, Rabbisinin vaiz'idir"

Rezin, bu temsili, İbnu Mes'ûd tarafından rivayet edilen bir hadisle açıklar: Doğru yol; "İslam'dır, kapılar; Allah'ın haramlarıdır, perdeler; Allah'ın hudududur (yasaklar); yolun başındaki davetçi; Kur'an-ı Kerim'dir. Bunun yukarısındaki davetçi; her mü'minin kalbinde yerleştirilmiş olan (bazan vicdan, bazan sağ duyu diye ifade edilen) hakkaniyet duygusu -ki, buna bazı hadislerde lümme-i melekiye de denmiştir- vaizullah'tır." Tirmizi, Emsal 1 (2863).
51 İman ve İslam ın Fazileti İMÂN VE İSLÂM'A GİREN MÜTEFERRİK HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "İslam garib olarak başladı, tekrar başladığı gibi garib hale dönecektir. Gariblere ne mutlu!" Müslim, İmam 232, (145) Tirmizi, İman 13 (2631).
52 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "İmam Malik'e ulaştığına göre, Hz. Peygamber (aleyhissalatu vesselam) şunu söylemiştir: "Size iki şey bırakıyorum. Bunlara uyduğunuz müddetce asla sapıtmayacaksınız: Allah'ın Kitab'ı ve Resûlünün sünneti"." Muvatta, Kader 3, (2, 899).
53 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Yezid İbnu Erkam (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: " Size, uyduğunuz takdirde benden sonra asla sapıtmayacağınız iki şey bırakıyorum. Bunlardan biri diğerinden daha büyüktür. Bu, Allah'ın Kitabı'dır. Semadan arza uzatılmış bir ip durumundadır. (Diğeri de) kendi neslim, Ehl-i Beytim'dir. Bu iki şey, cennette Kevser havuzunun başında bana gelip (hakkınızda bilgi verinceye kadar) birbirlerinden ayrılmayacaklardır. Öyleyse bunlar hakkında, ardımdan bana nasıl bir halef olacağınızı siz düşünün" Tirmizi, Menakıb 77, (3790).
54 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "İrbaz İbnu Sariye (radıyallahu anh) dedi ki: "Bir gün Resûlullah (aleyhissalatu vesselam) bize namaz kıldırdı. Sonra yüzünü cemaate çevirerek çok beliğ, çok manidar bir vaazda bulundu. Öyle ki dinleyenlerin gözleri yaşla, kalpleri de heyecanla doldu. Cemaatten biri: "Ey Allah'ın Resûlü, sanki bu, bir veda konuşmasıdır, bize ne tavsiye ediyorsunuz?" dedi. "Size, buyurdu, Allah'a karşı takvada bulunmanızı, başınızda Habeşli bir köle olsa bile emirlerini dinleyip itaat etmenizi tavsiye ederim. Zira, sizden hayatta kalanlar benden sonra nice ihtilaflar görecek. Öyle ise size sünnetimi ve hidayet üzere olan Hülefa-i Raşidin'in sünnetini hatırlatırım, bunlara uyun ve dört elle sarılın. Sonradan çıkarılan şeylere karşı da son derece dikkatli ve uyanık olun. Zira (sünnette bulunana zıt olarak) her yeni çıkarılan şey bir bid'attır, her bid'at de dalalettir, sapıklıktır." Tirmizi, İlim 16, (2678); Ebu Davud, Sünne 6, (4607).
55 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Mikdam İbnu Ma'dikerib (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haberiniz olsun, rahat koltuğunda otururken kendisine benim bir hadisim ulaştığı zaman kişinin: "Bizimle sizin aranızda Allah'ın kitabı vardır. Onda nelere helal denmişse onları helal biliriz. Nelere de haram denmişse onları haram addederiz" diyeceği zaman yakındır. Bilin ki, Resûlullah (aleyhissalatu vesselam)'ın haram kıldıkları da tıpkı Allah'ın haram ettikleri gibidir"

Ebu Davud'un rivayetinin baş kısmında şu ziyade vardır: "Haberiniz olsun, bana Kitap ve bir o kadar da (sünnet) verildi." Rivayetin gerisi yukarıdaki manada devam eder.

Ebu Davud'un rivayetinin sonunda şu ziyade de mevcuttur: "Haberiniz olsun (Kur'an'da zikri geçmiyen) ehli eşeğin eti de size helal değildir, vahşi hayvanlardan parçalayıcı dişi (köpek dişi) olanlar, keza muahedeli olanların yitikleri de haramdır. Ancak eşya sahibi, ihtiyacı olmadığı için, kasden terketmişse o müstesna. Bir kimse bir kavme uğradığı zaman, ona ikram etmek, o kavme vazife olur. Şayet ikram etmezlerse, o kimse, hak ettiği ikramın mislince onları cezalandırır." Ebu Davud, Sünne, 6, (4604); Tirmizi, İlm 60, (2666); İbnu Mace, Mukaddime 2, (12).
56 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Ebu Mûsa Abdullah İbnu Kays el-Eş'ari (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Allah'ın benimle gönderdiği ilim ve hidayetin misali, bir araziye düşen yağmur gibidir. (Bilindiği üzere), bazı araziler var, tabiatı güzeldir, suyu kabul eder, bol bitki ve ot yetiştirir. Bir kısım arazi var, münbit değildir, ot bitirmez, ama suyu tutar. Onun tuttuğu su ile Cenab-ı Hakk insanları yararlandırır: Bu sudan kendileri içerler, hayvanlarını sularlar ve ziraat yaparlar. Diğer bir araziye daha isabet eder ki, bu ne su tutar ne ot bitirir.

Bu temsilin biri Allah'ın dininde ilim sahibi kılınana delalet eder, böylesini Allah benimle göndermiş olduğu hidayetten yararlandırır; yani hem öğrenir, hem öğretir. Temsilden biri de, buna iltifat etmeyen Allah'ın benimle gönderdiği hidayeti hiç kabul etmeyen kimseye delalet eder"." Buhari, İlm 20; Müslim, Fedail 15 (2282).
57 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Yine aynı sahabe (Ebu Musa) (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Benim misalimle Cenab-ı Hakk'ın benimle göndermiş bulunduğu şeyin misali şu adamın misali gibidir: "Bir adam kendi kavmine gelip: "Ben gözlerimle düşman ordusunu gördüm, tehlikeyi haber veriyorum, tedbir alın!" der. Kavminden bir kısmı tavsiyesine uyup, geceleyin, telaşa düşmeden oradan uzaklaşır. Bir kısmı da bu haberciyi yalanlar ve yerinden ayrılmaz. Ancak sabahleyin ordu onları yakalar ve imha eder. İşte bu temsil bana itaat edip getirdiklerime uyanlarla, bana isyan edip Cenab-ı Hakk'tan getirdiklerimi tekzip edip yalanlayanları göstermektedir." Buhari, Rikak 26; Müslim, Fezail 15, (2283).
58 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: " Benim misalimle sizin misaliniz, şu temsile benzer: Bir adam var ateş yakmış. Ateş etrafı aydınlatınca, pervaneler (gece kelebekleri) ve aydınlığı seven bir kısım hayvanlar bu ateşe kendilerini atmaya başlarlar. Adamcağız onları kurtarmaya (mani olmaya) çalışır. Ancak hayvanlar galebe çalarak çoklukla ateşe atılırlar. Ben (tıpkı o adam gibi) ateşe düşmemeniz için belinizden yakalıyorum, ancak siz ateşe ateşe koşuyorsunuz" Buhari, Rikak 26, Enbiya 40; Müslim, Fezail 17, (2284); Tirmizi, Emsal 7, (2877).
59 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "İbnu Mes'ud (radıyallahu anh)'un şöyle buyurduğu rivayet edilmiştir: "Muhakkak ki, en güzel söz Allah'ın kitabıdır. En güzel yol da Muhammed (aleyhissalatu vesselam)'in yoludur. İşlerin en kötüsü de dine aykırı olarak sonradan çıkarılanıdır. Size vadedilen mutlaka yerine gelecektir. Siz Allah'ı aciz bırakamazsınız." Buhari, İ'tisam 2, Edeb 70.
60 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Hz. Aişe (radıyallahu anha) validemiz anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim şu dine uymayan bir şey uyduracak olursa, bu merduddur kabul edilmez"

Bir rivayette de şöyle denmektedir: "Bizim sünnetimize uymayan bir amel işleyenin yaptığı amel de merduddur." Buhari, İ'tisam 5, Büyü 60, Sulh 5; Müslim, Akdiye 18 (1718); Ebu Davud, Sünnet 6, (4606).
61 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Kim cemaat'(imiz)den bir karış uzaklaşırsa (kendini dine bağlayan) İslam bağını boynundan çıkarıp atmış olur" Ebu Davud, Sünne 30, (4758); Tirmizi, Emsal 3, (2867).
62 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Hz. Ali (radıyallahu anh) şöyle demiştir: "Daha önce hükmettiğiniz şekilde hükmedin. Zira ben (kargaşaya, nizaya götürecek) muhalefeti sevmem, ta ki halk tek bir cemaat teşkil etsinler veya arkadaşlarımın öldüğü gibi ben de öleyim." İbnu Sirin merhum, Hz. Ali (radıyallahu anh)'den yapılan rivayetlerin çoğunun uydurma ve yalan olduğu görüşünde idi." Buhari, Fedailu'l-Ashab 9.
63 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Enes (radıyallahu anh) şöyle der: "Hz. Peygamber (aleyhissalatu vesselam) devrinde mevcut olan şeylerden (kelime-i şehadet dışında) hiçbirini artık göremiyorum." Kendisine "namazı da mı?" diye itiraz edilince: "Namaza da ne yaptığınızı bilmiyor musunuz, (öğleyi akşama yakın kılmadınız mı)?" cevabını verir." Buhari, Mevakit 7; Tirmizi, Kıyamet 17, (2449).
64 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Ebu Hüreyre (radıyallahu anh)'den rivayet edildiğine göre bir gün kendisi çarşıya uğrar ve: "Mescidde Resûlullah (aleyhissalatu vesselam)'ın mirası taksim edilirken ben sizleri burada görüyorum (Bu ne biçim iş, siz de koşun) buyurur. Herkes mescide koşuşur, bir şey göremeyince: "Taksim edilen bir şey göremedik, sadece bazıları Kur'an okuyordu" derler. O cevabı yapıştırır. "İyi ya, Resûlullah (aleyhissalatu vesselam)'ın mirası zaten bu değil mi?" Heysemi, Mecma'u'z-Zevaid'de, Taberani'nin el-Mu'ce'mu'l-Evsat'ından nakleder (1, 123, 124).
65 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "İbnu Mes'ûd (radıyallahu anh)'dan rivayet edildiğine göre, şöyle buyurmuştur. "Bir yol takip etmek isteyen, bu yolu, ölmüş olanların yolundan seçsin. Zira hayatta olanların fitnesinden emin olunamaz. Ölmüş olanlar ise Hz. Peygamber (aleyhissalatu vesselam)'in Ashabıdırlar. Onlar bu ümmetin en efdalidir. Kalpçe en temizleri, ilimce en derinleri, amelce en ihlaslıları yine onlardır. Allah, Hz. Peygamber (aleyhissalatu vesselam)'in sohbeti ve dininin yerleşmesi için onları seçmiştir. Öyleyse sizler onların üstünlüğünü idrak edin, onların yolundan gidin, elinizden geldikçe onların ahlakını ve yaşayış tarzlarını kendinize örnek kılın. Zira onlar en doğru yolda idiler." İbnu Abdilberr, Cami'ul-Beyani'l-İlm ve Fadlihi'de kaydetmiştir 2,9.
66 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "İbnu Abbas (radıyallahu anh)'dan rivayet edildiğine göre şöyle buyurmuştur: "Kim Allah'ın Kitabını öğrenir ve sonra da onda bulunanlara uyarsa, Allah onu, dünyada dalaletten çıkarıp doğru yola sevkeder, ahirette de kötü hesabtan korur."
67 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Ömer İbnu'l-Hattab (radıyallahu anh)'dan rivayet edilir ki, şöyle buyurmuştur; "Gecesi gündüz gibi olan çok aydınlık bir şeriat üzere terkedildiniz. Çöldeki bedevilerin ve mahalle mekteplerindeki çocukların dini üzere olun. (Ayet ve hadisten öğretilenleri olduğu gibi takib edin, kendinizden katıp karıştırmadan taklid edin.)" Bunun benzeri merfu olarak Ahmed İbnu Hanbel (Müsned 4, 126) ve İbnu Mace (Sünen, Mukaddime 6, (43) ) rivayet etmişlerdir.
68 Kur'an ve Sünnet KUR'ÂN VE HADİSE UYMAYA DAİR "Hz. Ali (radıyallahu anh) şöyle buyurmuştur: "Sizler geniş bir caddeye bırakıldınız. Bu, üzerinde Ümmü'l-Kitap olan (yani Allah'ın kesin hükümlü ayetleriyle istikameti tesbit edilmiş) bir yoldur."

(Ashab'ın büyüklerine ait son beş rivayeti Rezin merhum tahric etmiştir)." Rezin tahric etmiştir.
69 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Enes (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'in zevce-i paklerinin hane-i saadetlerine bir gurub erkek gelerek Resûlullah (aleyhissalatu vesselam)'ın (evdeki) ibadetinden sordular. Kendilerine sordukları husus açıklanınca sanki bunu az bularak: "Resûlullah (aleyhissalatu vesselam) kim, biz kimiz? Allah O'nun geçmiş ve gelecek bütün günahlarını affetmiştir (bu sebeple O'na az ibadet de yeter) dediler. İçlerinden biri: "Ben artık hayatım boyunca her gece namaz kılacağım" dedi. İkincisi: "Ben de hayatımca hep oruç tutacağım, hiç bir gün terketmeyeceğim" dedi. Üçüncüsü de: "Kadınları ebediyen terkedip, onlara hiç temas etmeyeceğim" dedi. (Bilahere durumdan haberdar olan) Hz. Peygamber (aleyhissalatu vesselam) onları bularak: "Sizler böyle böyle söylemişsiniz. Halbuki Allah'a yemin olsun Allah'tan en çok korkanınız ve yasaklarından en ziyade kaçınanınız benim. Fakat buna rağmen, bazan oruç tutar, bazan yerim: namaz kılarım, uyurum da; kadınlarla beraber de olurum. (Benim sünnetim budur), kim sünnetimi beğenmezse benden değildir" buyurdu." Buhari, Nikah 1; Müslim, Nikah 5, (1401); Nesai, Nikah 4, (6,60).
70 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Aişe (radıyallahu anha) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam), ruhsat ifade eden bir amelde bulunmuştu. Bazılarının bundan kaçındıklarını işitti. Bunun üzerine Resûlullah (aleyhissalatu vesselam) bir hutbe okudu: Adeti vechile Cenab-ı Hakk'a hamd ve senada bulunduktan sonra şöyle buyurdu: "Allah için söyleyin, bazıları benim yaptığım şeyi beğenmeyip, kaçınıyorlarmış, doğru mudur bu? Allah'a yeminle söylüyorum, ben Allah'ı onlardan çok daha iyi biliyorum. Allah'tan duyduğum korku da onların duyduklarından çok daha fazladır." Buhari, İ'tisam 5, Edeb 72; Müslim, Fedail 127, (2356).
71 Kur'an ve Sünnet AMELDE İTİDAL "Yine Hz. Aişe (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) bunun üzerine şöyle buyurdu: "Bil ki, ben, hem uyurum, hem namaz kılarım; oruç da tutarım, kadınlarla evlenirim de, Ey Osman, Allah'tan kork, zira ehlinin senin üzerinde hakkı var, misafirin senin üzerinde hakkı var, nefsinin senin üzerinde hakkı var. Öyle ise bazan oruç tut, bazan ye. Namaz da kıl, uykunu da al"

Rezin merhum, şunu ilave ediyor: Osman (radıyallahu anh) bütün gece namaz kılmak, gündüzleri de hep oruç tutmak, kadınlarla da hiç nikah yapmamak üzere yemin etmişti. Osman Resûlullah (aleyhissalatu vesselam)'a yemininden sordu. Bunun üzerine meali şu olan ayet nazil oldu: "Allah sizi rastgele yeminlerinizden (lağv) dolayı değil, fakat kalplerinizin kasdettiği yeminden dolayı sorumlu tutar" (Bakara, 225)." Ebu Davud, Salat 317 (1369).
72 Kur'an ve Sünnet AMELDE İTİDAL "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor. Hz. Peygamber (aleyhissalatu vesselam)'e benim "Hayatta kaldığım müddetçe vallahi gündüzleri oruç tutacağım geceleri de namaz kılacağım" dediğim haber verilmiş. Beni çağırtarak: "Sen böyle böyle söylemişsin doğru mu?" dedi. "Annem babam sana feda olsun, evet böyle söyledim ey Allah'ın Resûlü" dedim. "İyi ama, dedi, sen buna güç yetiremezsin, bazan oruç tut, bazan ye; gece kalk, uyu da. Ayda üç gün tut (bu yeter), zira hayırlı işleri Allah on misliyle kabul ederek ücret veriyor. Bu üç gün, aynen yıl orucu yerine geçer" buyurdu. Ben: "Söylediğinizden daha fazlasına güç yetiririm" dedim. "Öyleyse, dedi, bir gün oruç tut, iki gün ye" Ben tekrar "Bundan başkasına da güç yetiririm" dedim. "Öyleyse, dedi, bir gün tut, bir gün ye. Bu Hz. Davud aleyhisselam'ın orucudur. Bu en kıymetli oruçtur -veya en efdal oruçtur.-" Ben yine: "Ben bundan daha fazlasına güç yetiririm" dedim. Resûlullah (aleyhissalatu vesselam): "Bundan efdali yoktur" buyurdu." Buhari, Savm 54, 55, 56, 57, 58,59, Teheccük 7, 19, Enbiya 37, Fedailu'l-kur'an 34, Nikah 89, Edeb 84, İsti'zan 38; Müslim, Sıyam 181-194, (1159); Ebu Davud, Sıyam 53, (2425); Nesai, Sıyam 76, (4, 209-210); Tirmizi, Savm 57, (770).
73 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Aişe (radıyallahu anha) şunu anlatır: Hz. Peygamber (aleyhissalatu vesselam)'in bir hasırı vardı, geceleri perde yapıp gerisinde namaz kılardı, gündüzleri de yayıp üzerine otururdu. Halk da Resûlullah (aleyhissalatu vesselam)'ın yanına dönep (gelip) aynen onun gibi namaz kılmaya başladılar. Sayı gittikçe arttı. Bunun üzerine Resûlullah (aleyhissalatu vesselam) onlara yönelerek şunu söyledi: "Ey insanlar, takat getireceğiniz işleri yapın. Zira siz (dua etmekten) usanmadıkça Allah da sevap yazmaktan usanmaz. Allah'a en hoş gelen amel, az da olsa devamlı olanıdır." Ravi der ki: Muhammed (aleyhissalatu vesselam)'in ailesi bir iş yapınca onu sabit kılardı (artık terketmez devamlı yapardı).

Buhari'nin Ebu Hüreyre (radıyallahu anh)'den yaptığı bir rivayette: "Orta yolu tutun, güzele yakın olanı arayın, sabah vaktinde, akşam vaktinde, bir miktar da gecenin son kısmında yürüyün (ibadet edin), ağır ağır hedefe varabilirsiniz. Unutmayın ki sizden hiç kimseye, yaptığı amel, cenneti kazandırmayacaktır" buyurdu. "Sen de mi (amelinle cennete gidemiyeceksin) ey Allah'ın Resûlü?" dediler. "Evet, ben de, dedi, Allah affı ve rahmeti ile muamele etmezse ben de!"

Buhari ve Nesai'de gelen bir başka rivayette: "Bu din kolaylıktır. Kimse (aşırı gayretle) dini geçmeye çalışmasın, (başa çıkamaz, yine de yapamadığı eksiklikleri kalır ve) galebiyet dinde kalır" buyrulmuştur." Buhari, İman 16, Ezan 81, Rikak 18; Müslim, Salat 283, (782); Muvatta, Salatu'l-Leyl 4, (1, 118); Nesai, Kıyamu'l-Leyl 1 (3, 218); Ebu Davud, Salat 317, (1368).
74 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Kolaylaştırın, zorlaştırmayın ve müjdeleyin." Bir rivayette de: "...Isındırın, nefret ettirmeyin..." buyrulmuştur." Buhari, İlm 12, Edeb 80; Müslim, Cihad 6, 7, (1732-1733).
75 Kur'an ve Sünnet AMELDE İTİDAL "Sehl İbnu Ebi Ümame (radıyallahu anh)'nin anlattığına göre, Sehl ve babası beraberce Hz. Enes (radıyallahu anh)'in yanına girerler. Enes'i yolcu namazı kılıyormuşcasına çok hafif bir namaz kılıyor bulurlar. Selam verip namazdan çıkınca: "Allah sana mağfiret buyursun bu kıldığın namaz farz mı yoksa nafile miydi? dedik. "Farz namazdı. Bu (eksiksiz). Hz. Peygamber (aleyhissalatu vesselam)'in namaz tarzıdır. Bilerek hiç bir değişiklik de yapmadım" dedi ve ilave etti: Resûlullah (aleyhissalatu vesselam) buyurdu ki:

"(Yıl orucu, her gece teheccüt, kadınları terk gibi kararlarla) kendinize zorluk çıkarmayın, zorluğa uğrarsınız. Zira (geçmişte) bir kavim (bir kısım zahmetli işlere azmederek) kendisini zora attı. Allah Da zorluklarını artırdı. Manastır ve kiliselerdekiler bunların bekayasıdır. "Onlar, üzerlerine, bizim farz kılmadığımız, fakat, güya Allah'ın rızasını kazanmak için kendilerinin koydukları ruhbaniyete bile gereği gibi riayet etmediler" (Hadid, 27)." Ebu Davud, Edeb 52, (4904)
76 Kur'an ve Sünnet AMELDE İTİDAL "Enes (radıyallahu anh) buyurdu ki: "Hz. Peygamber (aleyhissalatu vesselam) mescide girmişti ki, iki direk arasına gerilmiş bir ip gördü. "Bu da ne?" diye sordu. Bu, Zeyneb (radıyallahu anh)'in ipidir, namaz kılarken uykusu gelince buna takılıyor (ip onun düşmesini önlüyor)" dediler. Hz. Peygamber (aleyhissalatu vesselam):"Hayır (olmaz öyle şey) çözün ipi. Şevkiniz varken namaz kılın, uykunuz gelince de yatın" emretti." Buhari, Teheccüd 18; Müslim, Müsafirin 219, (784); Ebu Davud, Salat, 308, (1312); Nesai, Kıyamu'l-Leyl 17, (3, 218).
77 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Aişe (radıyallahu anha) diyor ki: "Yanımda BeniEsed kabilesinden bir kadın vardı. Bu sırada Hz. Peygamber (aleyhissalatu vesselam) içeri girdi ve: "Bu kimdir?" buyurdu. "Falancadır, geceleri hiç uyumaz, (ibadet yapar)" dedim. Resûlullah (aleyhissalatu vesselam): "Sus, yeter! Size, takat getirebileceğiniz amel yaraşır. Siz (ibadet yapmaktan) usanmadıkça, Allah da (sevab vermekten) usanmaz. Allah'a en hoş gelen dini amel, kişinin devamlı olarak yaptığı ameldir" buyurdu." Buhari, İman 32, Teheccüd 18; Müslim, Salatu'l-Musafirin 2220-221 (785); Muvatta, Salatu'l-Leyl 4, (1, 118); Nesai, Salatu'l-Leyl 17 (3, 218).
78 Kur'an ve Sünnet AMELDE İTİDAL "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Her şeyin bir şevki vardır. Her şevkin de bittiği bir zaman vardır. (Yapacağı işe karşı bu şevki) duyan kişi işini yaparken mutedil hareket eder ve bu itidali devam ettirirse, muvaffak olacağını ümid edin, (çünkü bu şekilde takibine devam edebilir). Şayet (aşırılığa düşerek dikkat çekmiş ve) parmakla gösterilecek hale gelmişse ona itibar edip (salihlerden) saymayın" Tirmizi, Kıyamet 21, (2455).
79 Kur'an ve Sünnet AMELDE İTİDAL "Ebu Cuheyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Selman'la Ebu'd-Derda (radıyallahu anhüma)'yı kardeşlemişti. Selman bir defasında Ebu'd-Derda'yı ziyaret etti. Evde, Ebu'd-Derda'nın hanımını düşük bir kıyafet içinde buldu. "Bu halin ne?" diye sordu, kadın: "Kardeşiniz, Ebu'd-Derda'nın dünya ile alakası kalmadı" diye açıkladı.

Ebu'd-Derda geldi ve Selman (radıyallahu anh)'a yemek getirerek: "Buyur, ye!" dedi ve ilave etti: "Ben orucum!". Selman: "Hayır sen yemezsen ben de yemem" dedi. Beraber yediler. Akşam olunca Ebu'd-Derda (Selman'dan gece namazı için müsaade istediyse de, Selman: "Uyu" dedi. Beraber uyudular. Bir müddet sonra Ebu'd-Derda namaza kalkmak istedi. Selman tekrar: "Uyu!" dedi. Uyudular. Gecenin sonuna doğru Selman "Şimdi kalk!" dedi. Kalkıp beraber namaz kıldılar. Sonra Selman şu nasihatta bulundu: "Senin üzerinde Rabbinin hakkı var, nefsinin hakkı var, ehlinin de hakkı var. Her hak sahibine hakkını ver." Ertesi gün Ebu'd-Derda, durumu Hz. Peygamber (aleyhissalatu vesselam)'e anlattı. Resûlullah (aleyhissalatu vesselam) "Selman doğru söylemiş" buyurdu." Buhari, Edeb 86, Savm 51, Teheccüd 15; Tirmizi, Zühd 64 (2415).
80 Kur'an ve Sünnet AMELDE İTİDAL "Hz. Peygamber (aleyhissalatu vesselam)'in katibi Hanzala İbnu'r-Rebi el-Esedi (radıyallahu anh) anlatıyor:

Birgün Hz. Ebu Bekir (radıyallahu anh)'la karşılaştık. Bana:

"-Nasılsın?" diye sordu.

"-Hanzala münafık oldu"dedim.

"-Sübhanallah, sen neler söylüyorsun?" diye şaşırdı. Ben açıkladım.

"-Hz. Peygamber (aleyhissalatu vesselam)'in huzurunda olduğumuz sırada bize cennet ve cehennemden söz edilir, sanki gözlerimizle görmüş gibi oluruz. Oradan ayrılıp çoluk çocuğumuza, bağ bahçemize karışınca çoklukla unutup gidiyoruz". Hz. Ebu Bekir (radıyallahu anh) de:

"-Allah'a yemin olsun ben de aynı şeyi hissediyorum" dedi. Beraberce Hz. Peygamber (aleyhissalatu vesselam)'e gittik ve bu durumu açtık. Bize:

"-Nefsimi kudret elinde tutan Zat-ı Zülcelal'e kasem olsun siz, benim yanımdaki hali dışarda da devam etirip (cennet ve cehennemi) hatırlama işini koruyabilseniz melekler sizinle yataklarınızda, yollarda müsafaha ederdi. Fakat ey Hanzala, bazan öyle bazan böyle olması normaldir (münafıklık değildir)" dedi ve (son cümleyi üç kere tekrarladı." Müslim, Tevbe 12, (2750); Tirmizi, Kıyamet 60, (2516).
81 Kur'an ve Sünnet AMELDE İTİDAL "İmam Malik'in kaydettiğine göre Hz. Aişe (radıyallahu anha) yatsıdan sonra ailesine birini yollayarak: "(Boş sözleri keserek) yazıcı melekleri rahatlatmak istemez misiniz?" diye haber gönderdi." Muvatta, Kelam 9, (2, 987).
82 Kur'an ve Sünnet AMELDE İTİDAL "İbnu Abbas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'e azadlı bir cariyenin geceleri namaz, gündüzleri de oruçla geçirdiği haber verilince şöyle buyurur: "Her çalışanda bir şevk mevcuttur, her şevkin de bir sonu vardır. Kimin şevkinin sonu sünnetimde kalırsa doğru yoldadır. Kim de hata eder (sünnetimin haricinde kalır) ise o da sapıtmıştır."
83 Kur'an ve Sünnet AMELDE İTİDAL "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "İşlerin en hayırlısı orta ve itidal üzere olanıdır". (Bu son iki hadisi Rezin tahric etti).

El-Makasıdu'l-Hasene bu rivayeti İbnu's-Sem'ani'nin Zeylü Tarihi'l-Bağdad'da kaydettiğini, senedinde meçhul ravinin yer aldığını belirtir." el-Makasıdu'l-Hasene bu rivayeti İbnu's-Sem'ani'nin Zeylü Tarihi'l-Bağdad'da kaydettiğini, senedinde meçhul ravinin yer aldığını belirtir.
84 Kur'an ve Sünnet KİTABU'L-EMANET "Huzeyfetu'bnu'l-Yeman (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam), bize iki hadis irad buyurmuştu. Ben bunlardan birini gördüm, diğerini de bekliyorum. Buyurmuştu ki: Emanet (din, adalet duyguları) insanların kalplerinin derinliklerine (yaratılışlarında, fıtri meyiller olarak) konmuştur. Sonradan Kur'an-ı Kerim indi. (İnsanlar kalplerine konmuş olan bu fıtri temayüllerin) Kur'an ve hadiste te'yidini buldular. Resûlullah (aleyhissalatu vesselam) bize bu emanetin kalplerden kalkmasından da bahsetti ve buyurdu ki: "Kişi uykuda imiş gibi farkında olmadan kalbinden emanet alınır. Geride, benek izi gibi bir iz kalır. Sonra ikinci sefer, yine uykuda imişcesine, kişi farkında olmadan kalbindeki emanet duygusundan bir miktar daha alınır. Bunun da, kalpte bir kabarcık izi gibi bir izi kalır, yani şöyle ki, ayağın üzerinden bir kor parçasını yuvarlayacak olsan değdiği yerleri kabarmış görürsün. Ne var ki, içinde işe yarar bir şey yoktur. Sonra Hz. Peygamber (aleyhissalatu vesselam) bir çakıl tanesi aldı, onu ayağının üzerinde yuvarladı. (Ve sözüne devam etti:)

"Emanet bu şekilde peyder pey azalmaya devam eder, o hale gelinir ki artık) alış verişe giden insanlarda (itimad, güven, doğruluk ve) emanet tamamen kaybolur. Hatta dürüstler "falanca kabilede dürüst insanlar varmış" diye parmakla gösterilirler. Bazan da, kalbinde zerre miktar iman olmayan bir kimsenin "ne civanmerd, ne kibar, ne akıllı kişi" diye övüldüğü olur." (Huzeyfe devam etti:)

-Ben öyle günler gördüm ki, hanginizle alış veriş yaptığıma aldırmazdım. Muhatabım Müslüman idiyse, bana karşı hile yapmasına dindarlığı mani olurdu. Muhatabım Yahudi veya Hıristiyan idiyse, onu da, amiri(nden validen gelen korku ve disiplin) bana hile yapmaktan alıkoyardı. Fakat bugün sizden sadece falanca falanca ile (gönül huzuruyla) alış veriş yapabilirim." Buhari, Rikak 35, Fiten 13; Müslim, İman 230, (143); Tirmizi, Fiten 17, (2180); İbnu Mace, Fiten 27, (4053).
85 Kur'an ve Sünnet KİTABU'L-EMANET "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki:

"Emanet kaybedilince kıyameti bekleyin." "Emanet nasıl kaybolur?" diye sordular. "İşler ehil olmayanlara teslim edilince" diye cevapladı." Buhari, Rikak 35, İlm 2.
86 Kur'an ve Sünnet KİTABU'L-EMANET "Yine Ebu Hüreyre (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'in şu sözünü rivayet etmiştir: "Sana emanet bırakanın emanetini geri ver. Sana ihanet edene ihanet etme" Ebu Davud, Büyü 81 (3534); Tirmizi, Büyü 38, (1264).
87 Kur'an ve Sünnet KİTABU'L-EMANET "Ebu Musa (radıyallahu anh)'nın rivayetine göre Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Emin bir Müslüman mal muhafızı olsa ve vazifesini dürüstlükle yapsa, şöyle ki, kendisine (sadaka vs. nevinden) emredileni gönül hoşluğuyla eksiksiz ve tam olarak yerine verse, sadakayı veren iki kişiden biri olur."

Nesai, hadisin başında şu ziyadeyi kaydetti: "Mü'min kişi, diğer mümine karşı duvar gibidir, birbirlerini takviye ederler." Buhari, Zekat 25, Vekalet 16, İcare 1; Müslim, Zekat 79 (1023); Ebu Davud, Zekat 43, (1684); Nesai, Zekat 66, (5, 79-80).
88 Kur'an ve Sünnet KİTABU'L-EMANET "Tarık İbnu Şihab anlatıyor: "Bayram hutbesini okuma işini namazdan öne alanın ilki Mervan'dır. O, bu işe tevessül edince cemaatten birisi ayağa kalkarak: "Yanlış iş yapıyorsun, namazın hutbeden önce kılınması gerekir" dedi. Mervan: "Artık o usül terkedildi" diyerek devam etmek istedi. Ebu Saidu'l-Hudri ortaya atılarak: "Bu adam, üzerine düşen vazifesini yaptı. Zira ben Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Sizden kim (sünnetimize uymayan) bir münker görürse (seyirci kalmayıp) onu eliyle düzeltsin. Buna gücü yetmezse lisanıyla düzeltsin. Buna da gücü yetmezse kalbiyle buğzetsin. Bu kadarı imanın en zayıf mertebesidir."

Tirmizi'nin rivayetinde şöyle denir: "Bir adam kalkarak ey Mervan sünnete muhalefet ettin..." dedi.

Ebu Davud şu ziyadeyi kaydeder: Sen bayram gününde minberi (musallaya) çıkardın. Halbuki daha önce bayramda minber çıkarılmazdı. Bir de hutbeyi namazda öne aldın."

Nevevi rivayetinde bu açıklamalar yok, sadece Hz. Peygamber (aleyhissalatu vesselam)'in sözleri var." Melahim 17, (4340); Müslim, İman 78 (49); Ebu Davud; Salatu'l-İydeyn 248 (1140); Tirmizi, Fiten 11 (2173); Nesai, 17 (8, 111); İbnu Mace, Fiten 20, (4013);
89 Kur'an ve Sünnet KİTABU'L-EMANET "İbnu Mes'ud (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve arkadaşları olmuştur. Bunlar onun sünnetiyle amel ederler emirlerini de yerine getirirlerdi. Sonra, bu peygamberlerin ardından öylesi kötülükler zuhûr etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyeni de yapmışlardır. Kim bu güruhla eliyle mücahede ederse mü'mindir. Kim onunla diliyle mücahede ederse o da mü'mindir. Kim de onlarla kalbiyle mücahede ederse o da mü'mindir. Bunun gerisine, artık zerre miktar iman yoktur." Müslim, İman 80, (50).
90 Kur'an ve Sünnet KİTABU'L-EMANET "Yine İbnu Mes'ud (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "İsrailoğulları bir kısım günahlar işlemeye başlayınca alimleri onları bu işlerden menettiler. Ancak onlar dinlemediler, vazgeçmediler. Zamanla alimler de onlarla oturmaya, dayanışmaya ve beraber içmeye başladılar. Allah da bunun üzerine, berikinin dalaletini öbürüne katarak, biriyle diğerinin küfrünü artırdı. "Davud'un ve Meryem oğlu İsa'nın diliyle onları lanetledi..." (Maide, 78).

Sonra, ayakta bulunan Resûlullah (aleyhissalatu vesselam) oturarak sözünü tamamladı: "Hayır, nefsimi kudret elinde tutan Zat'a yemin ederim, onları hak adına kötülüklerden men etmezseniz (siz de rızaya eremezsiniz)." Ebu Davud, Melahim 17, (4336); Tirmizi, Tefsir, Maide (3050), İbnu Mace, Fiten 20, (4006);
91 Kur'an ve Sünnet KİTABU'L-EMANET "Kays İbnu Ebi Hazım anlatıyor: "Hz. Ebu Bekir (radıyallahu anh) Cenab-ı Hakk'a hamd ve senadan sonra buyurdu ki: "Ey insanlar! Sizler şu ayeti okuyor ve fakat yanlış anlıyorsunuz: "Ey iman edenler, siz kendinize bakın. Doğru yolda iseniz sapıtan kimse size zarar veremez" (Maide, 105). Biz Hz. Peygamber (aleyhissalatu vesselam)'in: "İnsanlar, zalimi görüp elinden tutmazlarsa, Allah'ın, hepsine ulaşacak umumi bir bela göndermesi yakındır" dediğini işittik." Keza ben, Resûlullah (aleyhissalatu vesselam)'ın: "İçlerinde kötülükler işlenen bir cemiyet, bu kötülükleri bertaraf edecek güçte olduğu halde, seyirci kalır, müdahale etmezse, Allah'ın hepsini saran umumi bir bela göndermesi yakındır" dediğini işittim." Ebu Davud, Melahim 17, (4338); Tirmizi, Tefsir, Maide (3059), Fiten 8 (2169); İbnu Mace, Fiten 20 (4005).
92 Kur'an ve Sünnet KİTABU'L-EMANET "Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Nefsimi kudret elinde tutan Zat'a kasem olsun, ya ma'rufu emreder ve münkerden de yasaklarsınız veya Allah'ın katından umumi bir bela göndermesi yakındır. O zaman yalvar yakar olursunuz da duanız kabul edilmez." Tirmizi, Fiten 9, (2170).
93 Kur'an ve Sünnet KİTABU'L-EMANET "İbnu Mes'ud (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizler yardım görecek, ganimetler elde edecek ve birçok memleketleri fethedeceksiniz. Sizden kim bu vakte ererse, Allah'tan çekinsin, ma'rufu emredip, münkerden de nehyetsin. Kim de bile bile bana yalan nisbet ederse, ateşteki yerini hazırlasın." Tirmizi, Fiten 70, (2258).
94 Kur'an ve Sünnet KİTABU'L-EMANET "Urs İbnu Amire el-Kindi (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Yeryüzünde bir kötülük işlendiği vakit, ona şahid olan bunu takbih ederse (kötü olduğunu te'yid ederse), o kötülüğü görmemiş gibi zararından kurtulur. O kötülüğe şahid olmadığı halde, işittiği zaman memnun kalan kimse, sanki şahid olmuş gibi manen zarar görür." Ebu Davud, Melahim 17, (4345).
95 Kur'an ve Sünnet KİTABU'L-EMANET "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Zalim sultanın yanında gerçeği söylemek en büyük cihaddandır." Ebu Davud, Melahim 17, (4344); Tirmizi 13, (2175); İbnu Mace, Fiten 20, (4011).
96 itikaf İ'TİKAF "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat edinceye kadar Ramazan'ın son on gününde itikafa girer ve derdi ki: "Kadir gecesini Ramazan'ın son on gününde arayın". Resûlullah (aleyhissalatu vesselam)'dan sonra, zevceleri de itikafa girdiler."

Bir başka rivayette şöyle denir: Resûlullah (aleyhissalatu vesselam) her Ramazan'da itikafa girerdi. Akşam namazını kılar kılmaz itikaf mahaline gelirdi. Ravi der ki: Bir gün Hz. Aişe de itikaf için izin istedi. Resûlullah (aleyhissalatu vesselam) izin verdi. Mescidin içinde itikaf için bir çadır kuruldu. Bunu Hafsa validemiz (radıyallahu anha) işitti, O'nun için de bir çadır kuruldu. Arkadan Zeyneb (radıyallahu anha) validemiz için de bir çadır kuruldu. Sabah olup da Resûlullah (aleyhissalatu vesselam) hücresinden çıkınca dört çadır kurulduğunu görür ve "Bunlar da ne?" diye sorar. Durum haber verilince: "Onları bu işe sevkeden şey nedir, Allah'ın rızasını kazandıracak bir amel düşüncesi mi? Hayır! Derhal kaldırın, gözüm görmesin!" emretti. Çadırlar kaldırıldı. O Ramazan Resûlullah (aleyhissalatu vesselam)'da itikafı terketti. Şevval'in son onunda itikafa girdi."

Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) çadırların kaldırılmasını emretti. Derhal yıkıldılar. O yıl itikafa girmeyi Ramazan'da terketti, Şevval ayının ilk onunda yerine getirdi." Buhari, Fadlu Leyletü'l-Kadr 3, İtikaf 1,14; Müslim, İtikaf 5, (1172); Muvatta, İtikaf 7, (1, 316); Tirmizi, Savm 71, (790); Nesai, Mesacid 18, (2, 44); Ebu Davud, Sıyam 77, (2462, 2464); İbnu Mace, Sıyam 59; (1771).
97 itikaf İ'TİKAF "Ebu Said (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalatu vesselam)'le birlikte Ramazan'ın orta on gününde i'tikafa girdik, yirminci günün sabahı olunca eşyalarımızı (evlerimize) taşıdık. Resûlullah (aleyhissalatu vesselam) (bir hutbe irad etti ve) sonra şunu söyledi: "İtikafa girmiş olanlar, itikaf mahallerine dönsünler. Zira bu gece bana Kadir gecesinin hangi gece olduğu gösterilmişti, sonra unutturuldu. Siz, son onda ve tek gecelerde arayın. Ayrıca bu gece kendimi su ve çamur içinde secde eder gördüm." Resûlullah (aleyhissalatu vesselam) itikaf mahalline dönünce, o günün sonuna doğru hava bozdu. Mescid o sıralarda (üzeri dallarla örtülmüş) çardak şeklindeydi. Hz. Peygamber (aleyhissalatu vesselam)'in burnu ve burun yumuşağı üzerinde su ve çamur bulaşığını gördüm. Bu gece 21. gece idi." Buhari, Fadlu Leylet'l-Kadr 2, 3, İtikaf 1, 9, 13; Müslim, Sıyam 213, (1167);
98 itikaf İ'TİKAF "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) her Ramazanda on gün i'tikafa girerdi. Vefat ettiği yılda ise yirmi gün i'tikafa girdi." Buhari, İ'tikaf 17; Ebu Davud, Savm 78, (2466). İbnu Mace, Sıyam 58, (1769).
99 itikaf İ'TİKAF "Enes ve Ubey İbnu Ka'b (radıyallahu anh) anlatıyorlar. Hz. Peygamber (aleyhissalatu vesselam) Ramazan'ın son on gününde itikafa girerlerdi. Fakat bir sene (seferde olduğu için) itikafa girmedi, müteakip yıl yirmi gün itikaf yaptı." Hadisi Ebu Davud, Übeyy hazretlerinden (Savm 77, (2463)); Tirmizi de Enes hazretlerinden (Savm 79, (803)) rivayet etmiştir. İbnu Mace, Sıyam 58, (1770).
100 itikaf İ'TİKAF "Hz. Aişe (radıyallahu anha)'nin anlattığına göre, "Hz. Peygamber (aleyhissalatu vesselam) mescitte itikafda olduğu sırada, kendisi de hayızken, Resûlullah (aleyhissalatu vesselam)'ın saçlarını taramıştır. Bu hizmeti yaparken kendisi odasından ayrılmamış; Resûlullah (aleyhissalatu vesselam) başını ona uzatmıştır. Hz. Peygamber (aleyhissalatu vesselam) itikafta iken, (büyük veya küçük abdest bozmak gibi) zaruri bir ihtiyaç olmadıkça odaya girmezdi."

Ebu Davud'da şu ziyade var: Resûlullah (aleyhissalatu vesselam) itikafda iken hastaya uğrar, oyalanmadan halini sorar geçerdi. Hz. Aişe buyurdu ki: "Aslında, mûtekif için sünnet olanı, hasta ziyaretine gitmemesi, cenaze merasimine katılmaması, kadına temas etmemesi, kadının tenine tenini değedirmemesi, zaruri ihtiyaç dışında da itikaf yoktur." Buhari, Hayz 2, İtikaf 2, 3, 4, 19, Libas 76; Müslim, Hayz 6-7 (297); Muvatta, İ'tikaf 1 (1, 312); Tirmizi, Savm 80, (804); Ebu Davud, Savm 80, Sıyam 79 (2467, 2468, 2469); Nesai, Hayz 20, (1, 193).
101 itikaf İ'TİKAF "Yine Hz. Aişe (radıyallahu anha) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'ın zevcelerinden biri, müstehaza haliyle Resûlullah (aleyhissalatu vesselam)'la birlikte itikafa girdi. Öyle ki, kadın, kanı ve elbisesinde sarı lekeyi de görüyor bu halde de namaz kılıyordu. Kanın şiddetli akması halinde (kirletmeyi önlemek için) altına leğen koyduğu oluyordu." Buhari, Hayz 10, İtikaf 10; Ebu Davud, Savm 81, (2476);
102 itikaf İ'TİKAF "Ali İbnu'l-Hüseyn anlatıyor: Safiyye (radıyallahu anha) buyurdu ki: "Hz. Peygamber (aleyhissalatu vesselam) itikafta iken ziyaret maksadıyla geceleyin yanına uğradım. Bir müddet konuştuk. Sonra geri dönmek üzere kalktım. Uğurlamak üzere de o kalktı. Kapıya kadar gelmişti ki, Ensar'dan iki kişi oradan geçiyordu. Hz. Peygamber (aleyhissalatu vesselam)'i görünce hızlandılar. Resûlullah (aleyhissalatu vesselam): "Ağır olun dedi, şu yanımdaki Huyey'in kızı Safiyye'dir." Onlar: "Subhanallah, dediler bu da ne demek ey Allah'ın Resûlu" Hz. Peygamber (aleyhissalatu vesselam): "Şeytan, insana, damarlardaki kan gibi nüfuz eder. Ben, onun kalplerinize bir kötülük atmasından korkarım" buyurdu." Buhari, İ'tikaf 8, 11, 18 Farzu'l-Humus 4, Bed'u'l-Halk 11, Edeb 121, Ahkam 21; Müslim, Selam 23-25 (2174, 2175); Ebu Davud, Sıyam 79, (2470).
103 itikaf İ'TİKAF "İbnu Ömer (radıyallahu anh) anlatıyor: "Babam Ömer (radıyallahu anh) cahiliye devrinde iken geceleyi itikafa girmek üzere nezretmişti (adamıştı). -Hatta Mescid-i Haram'da bir gün itikaf yapmayı adamıştı diye de rivayet edilir- Durumu Hz. Peygamber (aleyhissalatu vesselam)'den sordu. Resûlullah (aleyhissalatu vesselam) "Nezrini yerine getir" buyurdu." Buhari, İtikaf 5, 15, 16; Humus 19, Megazi 54, Eyman 29; Müslim, Eyman 27, (1656) Tirmizi, Nüzûr 12, 12, (1539); İbnu Mace, Keffarat 18, (2129).
104 itikaf, İhyau'l-mevat İ'TİKAF, İHYAU'L-MEVAT "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sahibi olmayan bir araziyi kim ihya ederse, bu araziyi herkesten ziyade o hak kazanır." Urvetu'bnu Zübeyr "Hz. Ömer (radıyallahu anh) halife iken bu hadisin hükmünü tatbik etti" dedi." Buhari, Hars 15.
105 itikaf, İhyau'l-mevat İ'TİKAF, İHYAU'L-MEVAT "Urvetu'bnu Zübeyr (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Kim ölü bir araziyi ihya ederse, burası onun olur. Başkasının arazisine izinsiz ağaç dikene hiçbir hak tanınmaz.

Ebu Davud'da şu ziyade var: Urve (radıyallahu anh) dedi ki: "Şehadet ederim ki, Hz. Peygamber (aleyhissalatu vesselam) şuna hükmetti: Arz, Allah'ın arzıdır, insanlar da Allah'ın kullarıdır. Kim bir ölü araziyi (mevat) ihya ederse, bu yere, o, herkesten ziyade hak sahibi olur. Bu hükmü Resûlullah (aleyhissalatu vesselam)'dan bize, ondan namazı getirenler getirdi." Muvatta, Akdiye 26, (2, 743); Tirmizi, Ahkam 38, (1379); Ebu Davud, Harac 37, (3073).
106 itikaf, İhyau'l-mevat İ'TİKAF, İHYAU'L-MEVAT "Urve (radıyallahu anh) dedi ki: "Bana bu hadisi rivayet eden kimse şunu da anlattı: İki kişi Hz. Peygamber (aleyhissalatu vesselam)'e müracaat ederek aralarındaki ihtilafı arzettiler: Bunlardan biri, diğerinin arazisine hurma ağacı dikmişti. Resûlullah (aleyhissalatu vesselam): "Tarla, eski sahibine aittir, ağaç diken de diktiklerini tarladan söksün" diye hükmetti. Ben ağaçların köklerine baltalarla vurulduğunu gördüm. Ağaçlar boylu boslu tam haldeydiler, hepsi de tarladan söküldüler." Ebu Davud, Harac 37, (3074).
107 itikaf, İhyau'l-mevat İ'TİKAF, İHYAU'L-MEVAT "Semuratu'bnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dedi ki: "Mevat (ölü) bir araziyi kim bir duvarla çevrelerse, burası onun olur."

Rezin, Said İbnu Zeyd (radıyallahu anh)'den şu ziyadeyi kaydetti: "Resûlullah (aleyhissalatu vesselam) dedi ki: "Sahibi bir arazinin bakımından aciz kalarak helak olmaya terkedince biri gelip bu araziyi ihya ederse, arazi kendinin olur." Ebu Davud, Harac 37, (3077).
108 itikaf,îlâ İ'TİKAF,ÎLÂ "Enes (radıyallahu anh) 'in anlattığına göre, Hz. Peygamber (aleyhissalatu vesselam)'i bir at yere atmıştı. Resûlullah (aleyhissalatu vesselam)'ın (sağ) tarafı veya (sağ) omuzu ezildi. Bu O'na ayakta duramayacak kadar ızdırab verdi. O sıralarda hanımlarını da bir ay müddetle terketti. Bu esnada, hurma kütüğünden yapılmış bir merdivenle çıkılan tenezzüh odasına (meşrübe) çekildi. Ashab (radıyallahu anhum ecmain) kendisine "geçmiş olsun" ziyaretine geliyorlardı. Resûlullah (aleyhissalatu vesselam) oturarak namaz kılardı, onlar ise ayakta durarak namaza uymuşlardı. Selamı verince şöyle dedi: "İmam, kendisine uyulmak için vardır. Öyle ise ayakta namaz kıldırıyorsa siz de ayakta kılın, şayet oturarak kıldırıyorsa siz de oturarak kılın, imam rükuya varmadan rükuya gitmeyin, o başını kaldırmadan siz de kaldırmayın." Ravi der ki: "Hz. Peygamber (aleyhissalatu vesselam) ayın 29'unda meşrübeden indi. Ashab: "Ey Allah'ın Resûlü, sen bir aylık bir müddet için ila'ya (ayrı kalmaya) karar vermiştin" dediler. Onlara: "Bu ay yirmi dokuz gündür" cevabını verdi." Buhari ve Müslim'de Ümmü Seleme'den gelen bir rivayette: "Bu ay yirmi dokuz çekiyor" buyurmuştur. Müslim'de Cabir (radıyallahu anh)'dan kaydedilen bir rivayette: "Sonra iki elini üç sefer uzattı, ikisinde her iki elinin bütün parmaklarıyla, sonuncu kerede sadece dokuz parmağıyla işaret etmişti" diye (yirmi dokuzu gösterdiği açıklanır) (Sıyam 24)." Buhari, Salat 18, Ezan 51, 82, 128, Sıfatu's-Salat 83, 128, Savm 11, Mezalim 25, Nikah 91, Talak 21, Eyman 20; Tirmizi, Savm 6, (690); Nesai, Talak 32, (6, 166).
109 itikaf,îlâ İ'TİKAF,ÎLÂ "İbnu Ömer (radıyallahu anh), "Kadınlarına yaklaşmamaya yemin edenler için dört ay beklemek vardır. Eğer erkekler (o müddet içinde kefaret yaparak zevcelerine) dönerlerse şüphe yok ki Allah cidden gafur ve rahimdir..." (Bakara 226) ayetinin açıklaması ile alakalı olarak) şöyle demiştir: "Ayette zikredilen) dört ay geçtikten sonra ya rücu etmek veya boşamak üzere zevc tevkif olunur. Îla yapan fiilen boşamayınca (bu müddetin dolmasıyla) boşanma husule gelmez." Bu görüş, Hz. Osman, Hz. Ali, Hz. Ebu'd-Derda ve Hz. Aişe (radıyallahu anhüm ecmain)'den ve Ashab'tan on iki kişiden de rivayet edilmiştir. Buhari'nin bir başka rivayetinde İbnu Ömer demiştir ki: "Cenab-ı Hakk'ın ayette zikrettiği ila, dört aylık müddet dışında hiç kimseye helal olmaz. Bu müdded dolunca ya tatlılıkla hanımını tutar veya, Allah'ın emrettiği şekilde boşamaya karar verir. (Îla müddetini uzatarak kocasının ayrıca birde boşanmasını beklemek gibi üçüncü bir yola sülûk edilemez.)" Buhari, Talak 21; Muvatta Talak 19, (2, 557).
110 itikaf,îlâ İ'TİKAF,ÎLÂ "Hz. Ali (kerremallahu vechehu) buyurmuştur ki: "Bir kimse hanımına yaklaşmamaya yemin ederse (ila'ya karar verirse), bundan boşanma hasıl olmaz. Dört aylık müddet geçince, ila yapan koca tevkif olunur, ya boşar ya da kefaret ödeyerek rücu eder."

İmam Malik der ki: "Bir kimse, çocuğu sütten kesilinceye kadar hanımına yaklaşmamaya yemin edecek olsa, bu ila yemini sayılmaz. Bana Hz. Ali'den ulaşan bir rivayete göre, bu durumdan kendisine sorulduğu vakit bunun ila olmadığını belirtmiştir." Muvatta, Talak 17, (2, 556).
111 itikaf,îlâ İ'TİKAF,ÎLÂ "Hz. Aişe (radıyallahu anha) der ki: "Hz. Peygamber (aleyhissalatu vesselam) hanımlarına yaklaşmamaya yemin etti (ila kararı verdi) ve (bal yemeyi de kendi kendine) haram etti. Böylece helal olan bir şeyi kendisine haram kılmıştı. Sonra kefaret karşılığında yeminini bozdu" Tirmizi, Talak 21, (1201).
112 isim MAKBUL VE MEKRUH İSİMLER "Ebu'd-Derda (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sizler kıyamet günü isimlerinizle ve babalarınızın isimleriyle çağırılacaksınız öyleyse isimlerinizi güzel yapın" Ebu Davud, Edeb 69, (4948).
113 isim MAKBUL VE MEKRUH İSİMLER "İbnu Ömer (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın en ziyade sevdiği isimler Amdullah ve Abdurrahman'dır." Müslim, Âdab, 2, (2132); Ebu Davud Edeb 69, (4949); Tirmizi, Edeb 64, (2835).
114 isim MAKBUL VE MEKRUH İSİMLER "Ebu Vehb el-Cüşemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Peygamberlerin isimleriyle isimlenin. Allah'ın çok sevdiği isimler Abdullah, Abdurrahman'dır. En sadık olanları da Haris ve Hemmam isimleridir. En çirkinleri de Harb ve Mürre isimleridir" Ebu Davud, Edeb 69, (4950). Metin Ebu Davud'a aittir, Nesai'de muhtasar olarak kaydedilmiştir (Hayl 3 (6, 218, 219)).
115 isim MAKBUL VE MEKRUH İSİMLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah katında en düşük (ahna') isim Melikü'l-emlak (mülklerin maliki) ismidir. Allah'tan başka Malik yoktur."

Süfyan merhum dedi ki: Şahan Şah bunun örneğidir.

Ahmed İbnu Hanbel merhûm dedi ki: "Ebu Amr merhum'a, ahna'ne demek diye sordum, bana "en düşük" diye cevap verdi." Buhari, Edeb 114; Müslim, Edeb 20, (2143); Ebu Davud, Edeb 70, (4961); Tirmizi Edeb 65, (2839).
116 isim MAKBUL VE MEKRUH İSİMLER "Müslim'in bir diğer rivayetinde şöyle buyrulmuştur: "Kıyamet günü, Allah'ın en ziyade kızacağı en kötü kimse, adı Melikü'l-emlak (Şehinşah) olan kimsedir. Allah'tan başka Malik yoktur." Müslim, Adab 21
117 isim MAKBUL VE MEKRUH İSİMLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) Ya'la, Bereket, Eflah, Yesar, Nafi ve benzeri isimlerin kullanılmasını yasaklamayı arzu etmişti. Sonra onun bu mevzuda sükut ettiğini gördüm. Sonra da yasaklamadan vefat etti."

Ebu Davud'un rivayetinde şu ziyade mevcuttur: "...Zira kişi "Bereket burada mı?" diye sorar da "hayır yok!" diye cevap verirler." Bu hadisi Müslim, Âdab 13, (2138); ve Ebu Davud, Edeb, 70, (4960) rivayet ettiler. Hadisin metni Müslim'e aittir.
118 isim MAKBUL VE MEKRUH İSİMLER "Hz. Ömer (radıyallahu anh)'in azadlı kölesi Eslem anlatıyor: "Hz. Ömer (radıyallahu anh), bir oğlunu Ebu İsa künyesini kullandığı için dövdü. Öte yandan Muğire İbnu Şu'be (radıyallahu anh), Ebu İsa künyesini kullanıyordu. Hz. Ömer (radıyallahu anh) ona "Ebu Abdillah künyesini kullanman sana yetmez mi?" dedi. Muğire: "Bana Ebu İsa künyesini takan Hz. Peygamber (aleyhissalatu vesselam)'dir" cevabını verince, Hz. Ömer: "Hz. Peygamber (aleyhissalatu vesselam)'in geçmiş gelecek bütün günahları affedilmiştir. Biz ise bundan böyle sıkıntıdayız" dedi. Ölünceye kadar Muğire'yi "Ebu Abdillah" diye künyeledi." Ebu Davud, Edeb 72, (4963).
119 isim MAKBUL VE MEKRUH İSİMLER "Yahya İbnu Sa'id (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) bol sütlü bir deve hakkında: "Bunu kim sağacak?" diye sordu. Bir adam ayağa kalkmıştı ki Hz. Peygamber (aleyhissalatu vesselam) "İsmin ne?" dedi. Adam: "Mürre (acı)!" deyince, ona: "Otur!" dedi. Hz. Peygamber (aleyhissalatu vesselam) tekrar "Bunu kim sağıverecek?" diye sordu. Bir başkası ayağa kalktı, ben sağacağım diyecekti. Hz. Peygamber (aleyhissalatu vesselam) ona da: "ismin nedir?" diye sordu. Adam: "Harb!" diye cevap verdi. Ona da "Otur" dedi.

Resûlullah (aleyhissalatu vesselam): "Bu deveyi kim bize sağıverecek?" diye sormaya devam etti. Bir adam daha kalktı. Ona da ismini sordu. "Ya'iş (yaşıyor!)" cevabını alınca ona: "Sen sağ" diyerek müsaade etti." Muvatta, İsti'zan 24 (2, 973).
120 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Sehl İbnu Sa'd es-Saidi (radıyallahu anh) buyurdu ki: Hz. Peygamber (aleyhissalatu vesselam) Fatıma (radıyallahu anha) annemizin evine uğramıştı. Hz. Ali (radıyallahu anh)'yi evde bulamayınca: "Amca oğlun nerede?" diye sordu. Fatıma (radıyallahu anha): "Aramızda bir şekerlenme oldu. Bunun üzerine bana kızdı ve çekip gitti" dedi. Resûlullah (aleyhissalatu vesselam) birine: "Hele bir arayıver nereye gitmiş" diye emretti. "Mescidde yatıyor!" diye haber verince, Resûlullah (aleyhissalatu vesselam), 'Kalk ey Ebu Turab, kalk ey Ebu Turab (yani Toprak babası) diye seslendi.

Sehl der ki: Hz. Ali (radıyallahu anh)'nin en çok sevdiği ismi bu isimdi." Buhari, Salat 58, Fedaili'l, Ashab 9, Edeb 113, İsti'zan 40; Müslim, Fedailu's-Sahabe 38, (2409).
121 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor. "Mekke'de Abdullah İbnu Zübeyr (radıyallahu anh)'e hamile kalmıştım. Doğum yaklaşmıştı ki, Mekke'yi terkettim ve Medine'ye geldim, Kuba'ya indim. Abdullah'ı orada dünyaya getirdim. Doğunca, bebeği alıp Resûlullah (aleyhissalatu vesselam)'a götürdüm, kucağına bıraktım. Resûlullah (aleyhissalatu vesselam) bir hurma istedi, ağzında çiğneyerek ezdikten sonra, tükrüğünden çocuğun ağzına bıraktı. Abdullah'ın midesine ilk inen şey Resûlullah (aleyhissalatu vesselam)'ın mübarek tükrükleri idi. Sonra (yumuşattığı o) hurma ile çocuğun damağını oğdu, hakkında bereketle dua etti ve Abdullah ismini verdi. Müslüman aileden ilk doğan çocuk bu idi. (Medine'de bütün Müslümanlar) onun doğumuna çok sevindiler. Çünkü "Yahudiler size sihir yaptılar, asla doğum yapamayacaksınız" diye bir şayia çıkarılmıştı." Buhari, Menakibu'l-Ensar 45, Akika 1, Müslim, Âdab 26, (2146).
122 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Ebu Mûsa (radıyallahu anh) anlatıyor: "Bir oğlum doğmuştu. Hemen Resûlullah (aleyhissalatu vesselam)'a getirdim. İbrahim ismini verip bir hurma ile tahnikde bulundu. Sonra da "Mübarek olsun" diye dua buyurdu ve çocuğu bana geri verdi. Bu çocuk, Ebu Musa'nın en büyük evladı idi." Buhari, Akika 1; Müslim, Adab 24, (2145).
123 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Hz. Enes (radıyallahu anh) anlatıyor: "Abdullah İbnu Ebi Talha'yı doğduğu zaman Resûlullah (aleyhissalatu vesselam)'a götürdüm. Bebek bir bez içerisinde idi. Vardığımızda Resûlullah (aleyhissalatu vesselam) devesine katran sürüyordu. "Beraberinde hurma da getirdin mi?" diye sordu. "Evet" dedim ve birkaç tane hurma verdim. Onları ağzında çiğnedi, sonra çocuğun ağzını açtı. Ağzına tükrüğü püskürttü. Bebek, yalamaya başladı. Bunun üzerine Resûlullah (aleyhissalatu vesselam) "Ensar'ın hurma sevgisine bakın (doğar doğmaz başlıyor)" diye latife etti ve çocuğu Abdullah diye isimledi." Buhari, Cenaiz 42, Akika 1; Müslim, Âdab 22, (2144); Ebu Davud, Edeb 69, (4951) Hadisin metni; Müslim'deki metindir.
124 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Hz. Aişe (radıyallahu anha): "Ey Allah'ın Rasûlü, dedim, arkadaşlarımdan her birisinin bir künyesi var, (benim yok)". Dedi ki: "Oğlum Abdullah İbnu Zübeyr ile künyelen." Aişe, "Ümmü Abdillah (Abdullah'ın annesi)" diye künye almıştı"

Rezin merhum: "Teyze anne gibidir" ilavesini kaydetmiştir." Ebu Davud, Edeb 78, (4970).
125 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Hz. Aişe (radıyallahu anha): "Resûlullah (aleyhissalatu vesselam) çirkin isimleri değiştirirdi" buyurmuştur." Tirmizi, Edeb 66, (2841).
126 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Zeyneb Bintu Ebi Seleme'nin ismi Berre idi. "Nefsini tezkiye ediyor" denildi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) onu Zeyneb diye isimlendirdi." Buhari Edeb 108; Müslim, Edeb 17, (2141).
127 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "İbnu Abbas (radıyallahu anh) anlatıyor: "Cüveyriye Bintu'l-Haris'in ismi Berre idi. Resûlullah (aleyhissalatu vesselam) onun ismini Cüveyriye diye değiştirdi. Zira, Resûlullah (aleyhissalatu vesselam) "Berre'nin yanından çıktı" denmesini sevmiyordu." Müslim, Edeb 16, (2140).
128 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Şureyh İbnu Hani, (radıyallahu anh) babasından naklediyor: "Hz. Peygamber (aleyhissalatu vesselam), kavmimin beni Ebu'l-Hakem diye künyelediklerini işitmişti. Beni çağırtarak: "Hakem olan Allah'tır, hüküm de O'nadır, öyle ise, sen nasıl Ebu'l-Hakem künyesini taşırsın?" dedi. Ben açıkladım: "Kavmim bir meselede anlaşmazlığa düşünce bana gelirler, ben hükme bağlarım. Her iki taraf da verdiğim hükme razı olurlar." Resûlullah (aleyhissalatu vesselam): "Bu ne güzel şey?" buyurdu ve "Çocuklarından neler var?" diye sordu. Ben: "Şüreyh, Müslim, Abdullah var" dedim. Resûlullah (aleyhissalatu vesselam): "En büyüğü hangisi?" dedi. "Şüreyh" dedim. "Öyleyse, buyurdu, sen Ebu Şüreyh'sin" Ebu Davud, Edeb 70, (4955); Nesai, Kada 7, (8, 226-227).
129 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Beşir İbnu Meymun, amcası Üsame İbnu Ahdari'den rivayet ediyor: Ahdari diyor ki: "İsmi Asram olan bir adam vardı. Resûlullah (aleyhissalatu vesselam) ona: "İsmin nedir?" diye sordu. Adam Asram diye cevap verdi. Resûlullah (aleyhissalatu vesselam): "Hayır sen Zür'a'sın" buyurdu." Ebu Davud, Edeb 70, (4954).
130 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Said İbnu'l-Müseyyeb babası vasıtasıyla dedesinden naklediyor: "Dedem, Resûlullah (aleyhissalatu vesselam)'a uğramıştı. İsmin ne? diye sordu. "Hazn (sert yer)" diye cevap verdi. Resûlullah (aleyhissalatu vesselam): "Hayır sen Sehl'sin" dedi. Müseyyeb: "Olamaz, babanın verdiği bir ismi değiştiremem" dedi. İbnu'l-Müseyyeb ilave ediyor: "O günden sonra aramızda kabalık devam etti gitti."

Ebu Davud'un rivayetinde şöyle demiştir: "... Hayır sehl ezilir ve hakir tutulur."

Ebu Davud merhum der ki: "Resûlullah (aleyhissalatu vesselam) Asi, Aziz, Atele (şiddet, sertlik), Şeytan, Hakem, Gurab (karga) Habbab, Şihab isimlerini değiştirdi. Şihab'ı Hişam, Harb'i Silm (sulh), Muzdaci'ı (yatan) Münbais (kalkan) yaptı. Afire (çorak) adını taşıyan bir araziyi de Hadire (yeşillik) diye, Şi'bu'd Dalalet'i (sapıklık geçidi) Şi'bu'l-Hüda diye isimledi. Benu'z-Zinye'yi Benu'r-Rüşd olarak değiştirdi." Buhari, Edeb 107-108; Ebu Davud, Edeb 70, (4956).
131 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER İbnu Ömer (radıyallahu anhüma) diyor ki: Hz. Peygamber (aleyhissalatu vesselam) Asiye (isyankar, itaatsiz kadın) ismini değiştirip Cemile (güzel kadın) yaptı. Müslim, Edeb 14, (2139); Tirmizi, Edeb 66, (2840); Ebu Davud, Edeb 70, (4952).
132 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Mesruk anlatıyor: "Hz. Ömer'le karşılaştım. Bana "Sen kimsin?" diye sordu. "Mesruk İbnu'l-Ecda" dedim. Dedi ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın ecda şeytandır" dediğini işittim." Ebu Davud, Edeb 70, (4957).
133 isim HZ. PEYGAMBER (S.A.S.)'İN İSİM KOYDUĞU KİMSELER "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "el-Münzir İbnu Ebi Üseyd doğduğu zaman Resûlullah (aleyhissalatu vesselam)'a getirilmişti. Çocuğu kucağına aldı ve: "İsmi nedir?" diye sordu. "İsmi falandır" diye ne konmuşsa söylendi. Resûlullah (aleyhissalatu vesselam): "Hayır! bunun ismi Münzir olacak" dedi ve o gün çocuğa Münzir ismini koydu." Buhari, Edeb 108; Müslim, Edeb 29, (2149).
134 isim HZ.PEYGAMBER(S.A.S.)'İN İSİM ve KÜNYESİNİ ALMA "Hz. Enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) Baki'de idi. Kulağına bir ses geldi: "Ey Ebu'l-Kasım!" diyordu. Başını sese doğru çevirdi. Seslenen adam: "Ey Allah'ın Resûlü seni kastedmedim, ben falancayı çağırdım" dedi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam): "İsmimi isim olarak koyun, fakat künyemi kendinize künye yapmayın!" buyurdu." Buhari, Menakıb 20, Edeb 106; Müslim, Âdab 1 (2131); Tirmizi, Edeb 68, (2844).
135 isim HZ.PEYGAMBER(S.A.S.)'İN İSİM ve KÜNYESİNİ ALMA "Hz. Cabir (radıyallahu anh) anlatıyor: "Bizden birinin bir oğlu oldu. İsmini Kasım koydu. Kendisine: "Sana Ebu'l-Kasım künyesini vermeyiz. Bu künye ile seni şereflendirip memnun etmeyiz" dedi. Hz. Peygamber (aleyhissalatu vesselam)'e gelerek durumu arzetti. Resûlullah (aleyhissalatu vesselam) bunun üzerine: "Oğlunun adı Abdurrahmandır" dedi.

Bir rivayette şu ziyade var: "İsmimi isim olarak koyun, fakat künyemi künye yapmayın. Zira ben Kasım (taksim edici) kılındım. Aranızda taksim ederim."

Ebu Davud'un bir rivayetinde şöyle buyrulmuştur: "Kim benim ismimi almışsa, künyem ile künyelenmesin. Kim de künyem ile künyelenmişse, ismimle isimlenmesin." Buhari, Edeb 105, 106, 109, Menakıb 20; Müslim, Adab 2, (2133); Ebu Davud, Edeb 74, (4965); Tirmizi, Edeb 68, (2845).
136 isim HZ.PEYGAMBER(S.A.S.)'İN İSİM ve KÜNYESİNİ ALMA "Hz. Aişe (radıyallahu anha) anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü, ben bir oğlan dünyaya getirdim. Muhammed diye isim, Ebu'l-Kasım diye de künye verdim. Bana, sizin bu durumdan hoşlanmadığınız söylendi, doğru mu?" diye sordu. Resûlullah (aleyhissalatu vesselam): "İsmimi helal, künyemi haram kılan şey de ne?" veya "Künyemi haram kılıp ismimi helal kılan şey de ne?" diyerek reddetti." Ebu Davud Edeb 76, (4968).
137 isim HZ.PEYGAMBER(S.A.S.)'İN İSİM ve KÜNYESİNİ ALMA "Muhammed İbnu'l-Hanife, babasından (Allah her ikisinden de razı olsun) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e sordum: "Ey Allah'ın Resûlü, sizden sonra bir oğlum olduğu takdirde, sizin isminizle isimlendirebilir, künyenizle de künyelendirebilir miyim, ne dersiniz?" Bana "Evet" buyurdular." "Ebu Davud, Edeb, 76, (4967); Tirmizi, Edeb 68, (2846). Metin Ebu Davud'undur. Tirmizi, hadise, "sahih" demiştir, ayrıca: "Burada bizim için ruhsat var" diye kaydetmiştir."
138 isim İSİM VE KÜNYE ÜZERİNE MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anhuma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) çocuğa, doğumunun yedinci gününde isim konmasını, yıkanarak pisliklerin temizlenmesini ve akika kurbanı kesilmesini emir buyurdu." Ebu Davud, Edahi, 21, (2837); Tirmizi, Edahi 23, (1522), Edeb 63,(2834), (Tirmizi'de hadis İbnu Ömer'den değil, Amr İbnu Şu'ayb an ebihi an ceddihi tarikindendir. Burada bir sehiv söz konusu -Nesai, Akika 5, (7, 166); İbnu Mace, Zebaih 1, (3165)-dur.).
139 isim İSİM VE KÜNYE ÜZERİNE MÜTEFERRİK HADİSLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Yeni doğan çocuklar Hz. Peygamber (aleyhissalatu vesselam)'e getirilirdi. O da bunlara mübarek olmaları için dua eder, tahnikde bulunurdu." Müslim, Edeb, 27 (2147); Ebu Davud, Edeb 116, (5106).
140 isim İSİM VE KÜNYE ÜZERİNE MÜTEFERRİK HADİSLER "Ebu Rafi (radıyallahu anh) anlatıyor: "Hz. Fatıma (radıyallahu anha) oğlu Hasan (radıyallahu anh)'ı doğurduğu zaman, Resûlullah (aleyhissalatu vesselam)'ı kulağına ezan okurken gördüm."

Rezin şu ziyadeyi kaydeder: "Kulağına İhlas sûresini okudu, hurma ile tahnik etti ve ismini koydu." Ebu Davud, Edeb 116, (5105); Tirmizi, Edahi 17, (1514). Tirmizi hadisin sahih olduğunu söylemiştir.
141 isim İSİM VE KÜNYE ÜZERİNE MÜTEFERRİK HADİSLER "Yahya İbnu Said anlatıyor: "Hz. Ömer bir adama: "İsmin nedir?" diye sordu. Adam "Cemre (kor)" dedi. "Kimin oğlusun?" diye tekrar sordu. Adam: "İbnu Şihab (alev) deyince "Kimlerden?" dedi. Adam: "Hurakalardan." "Eviniz nerede? diye sordu. "Harretu'n-Nar'da" cevabını alınca, "hangisinde?" dedi. "Zatı Leza'da" cevabını alınca; Hz. Ömer (radıyallahu anh) "Ailene yetiş, yanıyorlar!" dedi. Gerçekten durum aynen Hz. Ömer'in dediği gibiydi" Muvatta, İsti'zan 25 (2, 973).
142 kaplarla ilgili KAPLARLA İLGİLİ "Huzeyfe (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini işittim: "İpek ve İbrişim elbise giymeyin. Altın ve gümüş kaplardan su içmeyin, onlarda yemek yemeyin. Zira bu iki şey dünyada onlar (kafirler), ahirette de sizin içindir." Buhari, Et'ime 28; Müslim, Libas 4; Ebu Davud, Nesai, Buhari, Et'ime 28, Eşribe 28, Libas 25; Müslim, Libas 4, (2067); Tirmizi, Eşribe 10 (1879); Ebu Davud, Eşribe 17 (3723); Nesai, Zinet 87, (8, 198, 199); İbnu Mace, Eşribe 17, (3414).
143 kaplarla ilgili KAPLARLA İLGİLİ "Ümmü Seleme (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Gümüş kaptan su içen, karnına cehennem ateşi dolduruyor demektir"

Müslim'in bir diğer rivayetinde şöyle denir: "Kim altın veya gümüş bir kaptan içerse..." Buhari, Eşribe 28; Müslim, Libas 1, (2065); Muvatta, Sıfatu'n-Nebi 11 (2, 924-925); İbnu Mace, Eşribe 17(3413).
144 kaplarla ilgili KAPLARLA İLGİLİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalatu vesselam)'le birlikte gazveye çıkmıştık. Savaş sonunda elde ettiğimiz ganimetler arasında müşriklerin kap-kacak ve su kapları da vardı. Biz bunları kullanıyorduk. Resûlullah (aleyhissalatu vesselam) hiç bir zaman niye kullanıyorsunuz diye ayıplamadı." Ebu Davud, Et'ime 46, (3838).
145 kaplarla ilgili KAPLARLA İLGİLİ "Ebu Sa'lebe el-Huşeni (radıyallahu anh) diyor ki: "Ben Hz. Peygamber (aleyhissalatu vesselam)'e ey Allah'ın Resûlü, biz Ehli Kitab'ın yaşadığı bir yerdeyiz. Onların kap-kacaklarından yiyip içebilir miyiz? diye sordum. Dedi ki: "Onlarınkinden başka kap-kacak bulabilirseniz onlarınkinden yemeyin. Başka birşey bulamazsanız onları yıkadıktan sonra kullanın." Ebu Davud, Et'ime 46 (3839); Tirmizi, Siyer 11, (1560); Tirmizi hadisin sahih olduğunu söyledi. Metin Tirmizi'deki metindir.
146 kaplarla ilgili KAPLARLA İLGİLİ "İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) sıcak su ile ve bir Hıristiyan kadının evinde onun su kabıyla abdest aldı." Bu rivayeti Rezin tahric etti. Derim ki: Bunu Buhari bab başlığı olarak kaydetmiştir. Doğrusunu Allah bilir." Buhari, Vudu 43.
147 Ecel ECEL VE EMEL "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) birgün yere çubukla, kare biçiminde bir şekil çizdi. Sonra, bunun ortasına bir hat çekti, onun dışında da bir hat çizdi. Sonra bu hattın ortasından itibaren bu ortadaki hatta istinad eden bir kısım küçük çizgiler attı.

Resûlullah (aleyhissalatu vesselam) bu çizdiklerini şöyle açıkladı: Şu çizgi insandır. Şu onu saran kare çizgisi de eceldir. Şu dışarı uzanan çizgi de onun emelidir. (Bu emel çizgisini kesen) şu küçük çizgiler de müsibetlerdir. Bu musibet oku yolunu şaşırarak insana değemese bile, diğer biri değer. Bu da değmezse ecel oku değer." Buhari, Rikak 3; Tirmizi, Kıyamet 23, (2456); İbnu Mace, Zühd 27, (4231).
148 Ecel ECEL VE EMEL "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) yere bir çizgi çizdi ve: "Bu insanı temsil eder" buyurdu. Sonra bunun yanına ikinci bir çizgi daha çizerek: "Bu da ecelini temsil eder" buyurdu. Ondan daha uzağa bir çizgi daha çizdikten sonra: "Bu da emeldir" dedi ve ilave etti: "İşte insan daha böyle iken (yani emeline kavuşmadan) ona daha yakın olan (eceli) ansızın geliverir." Buhari, Rikak 4; Tirmizi, Zühd 25, (2335); İbnu Mace, Zühd 27, (4232).
149 Ecel ECEL VE EMEL "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) omuzumdan tuttu ve: "Sen dünyada bir garib veya bir yolcu gibi ol" buyurdu.

İbnu Ömer (radıyallahu anh) hazretleri şöyle diyordu: "Akşama erdinmi, sabahı bekleme, sabaha erdinmi akşamı bekleme. Sağlıklı olduğun sırada hastalık halin için hazırlık yap. Hayatta iken de ölüm için hazırlık yap."

Tirmizi'nin rivayetinde, "yolcu gibi ol" sözünden sonra şu ziyade var: "Kendini kabir ehlinden added." Buhari, Rikak 2; Tirmizi, Zühd 25, (2334).
150 Ecel ECEL VE EMEL "Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) elindeki iki çakıl(dan birini yakına, diğerini uzağa) atarak: "Şu ve şu neye delalet ediyor biliyor musunuz?" dedi. Cemaat: "Allah ve Resûlü daha iyi bilir" dediler. Buyurdu ki: "Şu (uzağa düşen) emeldir, bu (yakına düşen) de eceldir. (Kişi emeline ulaşmak için gayret ederken ulaşmadan ölüverir)"." Tirmizi, Emsal 7, (2874).
151 Ecel ECEL VE EMEL "Ebu Hüreyre (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ecelini altmış yaşına kadar uzattığı kimselerden Cenab-ı Hakk, her çeşit özür ve bahaneyi kaldırmıştır."

Tirmizi'nin metni şu şekildedir: "Ümmetimin vasati ömrü 60-70 yaş arasıdır. Allah, kime ömründe 40'ına kadar mühlet verdi ise, ondan özrü kaldırmıştır." Buhari Rikak 4; Tirmizi, Da'vat 113, (3545), Zühd 23 (2332); İbnu Mace, Zühd 27, (4236), Metin Buhari'den alınmıştır.
152 iyilik EBEVEYNE İYİLİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: Bir adam gelerek: "Ey Allah'ın Resûlü iyi davranıp hoş sohbette bulunmama en ziyaade kim hak sahibidir?" diye sordu. Hz. Peygamber (aleyhissalatu vesselam): "Annen!" diye cevap verdi. Adam: "Sonra kim?" dedi, Resûlullah (aleyhissalatu vesselam) "Annen!" diye cevap verdi. Adam tekrar: "Sonra kim?" dedi Resûlullah (aleyhissalatu vesselam) yine: "Annen!" diye cevap verdi. Adam tekrar sordu: "Sonra kim?" Resûlullah (aleyhissalatu vesselam) bu dördüncüyü: "Baban!" diye cevapladı." Buhari, Edeb 2; Müslim, Birr 1, (2548).
153 iyilik EBEVEYNE İYİLİK "Küleyb İbnu Menfa'a ceddi bulunan Küleyb el-Hanefi (radıyallahu anh)'den anlattığına göre, kendisi Resûlullah (aleyhissalatu vesselam)'a gelerek sormuştur: "Ey Allah'ın Resûlü kime karşı iyilik yapayım?" Hz. Peygamber (aleyhissalatu vesselam) şu cevabı vermiştir: "Annene, babana, kızkardeşine, oğlan kardeşine, bunu takip eden azadlına. Bu iyiliği de, üzerine vacib olan bir hakkın ödenmesi, yani, sıla-ı rahmin yerine getirilmesi olarak yapacaksın. (Nafile, ihtiyari, hasbi bir davranış tatavvu grubuna giren bir amel olarak değil)"." Ebu Davud, Edeb 129, (5140).
154 iyilik EBEVEYNE İYİLİK "Behz İbnu Hakim babası tarikiyle dedesi Mu'aviye İbnu Hayde el-Kuşeyri (radıyallahu anh)'den naklediyor. Hz. Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü, kime iyilik yapayım? diye sordum. Bana: "Annene" dedi. "Sonra kime?" diye tekrar ettim. "Annene" dedi. "Sonra kime?" dedim. "Annene" dedi. "Sonra kime?" dedim, bu dördüncüde "Babana, sonra da tedrici yakınlarına" diye cevap verdi."

Ebu Davud bir rivayette şu ziyadeyi kaydeder: "Haberiniz olsun, kişi azatlısından bir fazlasını istese, azadlı (mevla) bu (ihtiyaç fazlası)na sahib olduğu halde yerine getirmese kıyamet günü vermemiş olduğu bu fazlalık bir engerek yılanı olarak kendisine getirilir." Ebu Davud, Edeb 129, (5141); Tirmizi Birr 1, (1898).
155 iyilik EBEVEYNE İYİLİK "Abdullah İbnu Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü benim malım ve bir de çocuğum var. Babam malımı almak istiyor" (ne yapayım?) diye sordu. Resûlullah (aleyhissalatu vesselam): "Sen ve malın babana aitsiniz. Şunu bilin ki, evladlarınız kazançlarınızın en temizlerindendir. Öyle ise evladlarınızın kazançlarından yiyin" buyurdu." Ebu Davud, Büyü 79, (3530); İbnu Mace, Ticarat 64, (2291)-2292).
156 iyilik EBEVEYNE İYİLİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) bir gün: "Burnu sürtülsün, burnu sürtülsün, burnu sürtülsün" dedi. "Kimin burnu sürtülsün ey Allah'ın Resûlü?" diye sorulunca şu açıklamada bulundu: "Ebeveyninden her ikisinin veya sadece birinin yaşlılığına ulaştığı halde cennete giremeyenin." Müslim, Birr 9, (251); Tirmizi, Daavat 110 (3539). Rivayetin metni, Müslim'deki metindir.
157 iyilik EBEVEYNE İYİLİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hiçbir evlad, babasının hakkını, bir istisna durumu dışında ödeyemez. O durum da şudur: Babasını köle olarak bulur, satın alır ve azad eder." Müslim, Itk 25, (1510); Ebu Davud, Edeb 129, (5137); Tirmizi, Birr 8, (1907); İbnu Mace, Edeb 1, (3659).
158 iyilik EBEVEYNE İYİLİK "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Allah'ın rızası babanın rızasından geçer. Allah'ın memnuniyetsizliği de babanın memnuniyetsizliğinden geçer." Tirmizi, Birr 3 (1900). Tirmizi bu hadisi hem Hz. Peygamber (aleyhissalatu vesselam)'in sözü (merfu) olarak, hem de sahabi sözü (mevkuf) olarak rivayet eder. Ayrıca mevkuf olarak rivayet eden tarikin sahih olduğunu söyler.
159 iyilik EBEVEYNE İYİLİK "İbnu Amr (radıyallahu anh) anlatıyor: "Bir adam, cihada iştirak etmek için Hz. Peygamber (aleyhissalatu vesselam)'den izin istedi. Resûlullah (aleyhissalatu vesselam): "Annen baban sağlar mı?" diye sordu. Adam: "Evet" deyince: "Onlara (hizmet de cihad sayılır), sen onlara hizmet ederek cihad yap" buyurdu.

Müslim'in bir diğer rivayetinde adam: "...Sana, hicret ve cihad etmek ecrini de Allah'tan istemek şartı üzerine biat ediyorum" der. Resûlullah (aleyhissalatu vesselam): "Anne ve babandan sağ olan var mı?" diye sorar. Adam: "Evet, her ikisi de sağ" deyince: "Yani sen Allah'tan ecir istiyorsun?" der. Adamın "evet"i üzerine: "Öyleyse valideyn'in yanına dön. Onlara iyi bak, (Allah'ın rızası ondadır)" emreder.

Ebu Davud ve Nesai'de gelen bir diğer rivayette adam: "Ağlamakta olan ebeveynimi de geride bıraktım" der. Resûlullah (aleyhissalatu vesselam) ona "Yemen'de bir kimsen var mı?" diye sordu. Adam: "Ebeveynim var" deyince "Peki, onlar sana izin verdiler mi? diye tekrar sordu. "Hayır" cevabı üzerine: "Öyleyse onlara geri dön, onlardan izin iste. Şayet izin verirlerse cihada katıl, vermezlerse onlara hizmet et!" emretti." Buhari, Cihad 138, Edeb 3; Müslim, Birr 5, (2539); Ebu Davud, Cihad, 33, (2529); Nesai, Cihad 5; Tirmizi, Cihad 2, (1671).
160 iyilik EBEVEYNE İYİLİK "Muaviye İbnu Cahime'nin anlattığına göre; Cahime (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'e gelir ve: "Ey Allah'ın Resûlü, ben gazveye (cihad) katılmak istiyorum, bu konuda sizinle istişare etmeye geldim" der. Resûlullah (aleyhissalatu vesselam): "Annen var mı?" diye sorar. "Evet" deyince, "Öyleyse ondan ayrılma zira cennet onun ayağının altındadır" buyurur." Nesai, Cihad 6, (6, 11).
161 iyilik EBEVEYNE İYİLİK "İbnu Ömer (radıyallahu anh) anlatıyor: "Nikahım altında bir kadın vardı ve onu seviyordum da. Babam Ömer ise, onu sevmiyordu. Bana: "Boşa onu" dedi. Ben itiraz ettim ve boşamadım. Babam Ömer (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'e gelerek durumu arzetti. Resûlullah (aleyhissalatu vesselam) bana: "Boşa onu" dedi." Ebu Davud, edeb 129, (5138); Tirmizi, Talak 13, (1189). Tirmizi hadisin sahih olduğunu da belirtti.
162 iyilik EBEVEYNE İYİLİK "Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Baba cennetin orta kapısıdır. Dilersen bu kapıyı terket dilersen muhafaza et" dediğini işittim." "Tirmizi, Birr, 3, (1901). Tirmizi, hadise "sahih" dedi."
163 iyilik EBEVEYNE İYİLİK "Büreyde (radıyallahu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, ben anneme bir cariye tasadduk etmiştim. Şimdi annem öldü" dedi. Resûlullah (aleyhissalatu vesselam): "Sadaka yapmış olmanın) ecrini mutlaka alacaksın. Miras yoluyla cariye sana geri gelecek (tekrar senin olacak)" buyurdu. Kadın: "Ey Allah'ın Resûlü annemin bir aylık oruç borcu vardı, onun yerine tutabilir miyim?" diye sordu. "Annene bedel tut!" dedi. Kadın: "Ey Allah'ın Resûlü, annem hiç haccetmedi, onun yerine hac yapabilir miyim?" diye sordu Resûlullah (aleyhissalatu vesselam): "Evet, ona bedel haccet" buyurdu." Müslim, Sıyam 157, (1149); Tirmizi, Zekat 31 (667); Ebu Davud, Vesaya 12, (2877), Zekat 31, (1656).
164 iyilik EBEVEYNE İYİLİK "Esma Bintu Ebi Bekr (radıyallahu anha) anlatıyor: Henüz müşrik olan annem yanıma geldi. (Nasıl davranmam gerekeceği hususunda) Hz. Peygamber (aleyhissalatu vesselam)'den sorarak: "Annem yanıma geldi, benimle (görüşüp konuşmak) arzu ediyor, anneme iyi davranayım mı?" dedim. "Evet" dedi, ona gereken hürmeti göster." Buhari, Hibe 28, Edeb 8; Zekat 50 (1003); Ebu Davud, Zekat, 34, (1668);
165 iyilik EBEVEYNE İYİLİK "İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ben büyük bir günah işledim, buna tevbe imkanım var mı?" dedi. Hz. Peygamber (aleyhissalatu vesselam): "Annen var mı?" diye sordu. Adam: "Hayır yok" dedi.

"Peki teyzen de mi yok?" dedi. Adam: "Hayır, var" deyince Resûlullah (aleyhissalatu vesselam): "Öyle ise ona iyilik yap!" diye emretti."

Tirmizi el-Bera'dan kaydettiği diğer bir hadiste şu ziyadeye yer verir: "Teyze anne makamındadır." Tirmizi, Birr 6, (1905).
166 iyilik EBEVEYNE İYİLİK "Ebu Üseyd Malik İbnu Rebi'a es-Saidi (radıyallahu anh) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, anne ve babamın vefatlarından sonra da onlara iyilik yapma imkanı var mı, ne ile onlara iyilik yapabilirim?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Evet vardır" dedi ve açıkladı: "Onlara dua, onlar için Allah'tan istiğfar (günahlarının affedilmesini) taleb etmek, onlardan sonra vasiyetlerini yerine getirmek, anne ve babasının akrabalarına karşı da sıla-i rahmi ifa etmek, anne ve babanın dostlarına ikramda bulunmak." Ebu Davud, Edeb 129, (5142); İbnu Mace, Edeb 2, (3664).
167 iyilik EBEVEYNE İYİLİK "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim, şöyle diyordu: "Kişinin yapacağı en üstün iyiliklerden biri, ölümünden sonra babasının dostlarına sıla-ı rahimde bulunmasıdır." Müslim, Birr,11-13 (2552); Tirmizi, Birr, 5 (1904); Ebu Davud, Edeb 129, (5143).
168 iyilik EBEVEYNE İYİLİK "Ömer İbnu's-Saib'den rivayet edildiğine göre, şu haber kendisine ulaşmıştır: "Peygamberimiz (aleyhissalatu vesselam) bir gün otururken süt babası çıkagelir. Resûlullah (aleyhissalatu vesselam) hürmeten, onun için, giydiği şeylerden birini serer ve üzerine oturtur. Az sonra süt annesi gelir. Peygamberimiz (aleyhissalatu vesselam) bunun için de elbisenin diğer tarafını serer, kadın üzerine oturur. Biraz sonra süt-oğlan kardeşi gelir. Resûlullah (aleyhissalatu vesselam) kalkarak onu da önüne oturtur." Ebu Davud, Edeb 129, (5145).
169 iyilik EBEVEYNE İYİLİK "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kim ebeveyninden birine bedel haccederse, bu haccla onun borcunu ödemiş olur. Bu durum semadaki ruhuna müjdelenir. Kişi, anne ve babasına karşı isyankar (akk) bile olsa (bu iyiliği sebebiyle) Allah'ın nezdinde (iyi kullar meyanında) yazılır."

Diğer bir rivayette ise: "Babası için bir hacc, kendisi için yedi hacc yazılır" denmiştir." Bu rivayeti Rezin tahric etti. Bu rivayet Heysemi'nin Mecmau'z-Zevaid'inde, Taberani'nin Mu'cemu'l-Kebir'inden kaydedilmiştir (3, 282).
170 iyilik EVLAD VE AKRABALARA İYİLİK "Hz. Aişe (radıyallahu anha) anlatıyor: "Yanıma bir kadın girdi. Beraberinde iki kız çocuğu da vardı. Bir şeyler istedi. Aksi gibi yanımda bir hurmadan başka bir şey yoktu. Onu verdim. Kadın aldı ve ikiye bölerek kızlarına taksim etti. Kendine pay ayırmadı. Çıkıp gittiler. Arkadan Resûlullah (aleyhissalatu vesselam) girdi. Durumu ona anlattım. Dedi ki: "Kim bu şekilde kızlarla imtihan edilir o da onlara iyi davranırsa, kızlar, onun için, ateşe karşı perde olurlar." Buhari, Zekat 10, Edeb 19; Müslim, Birr 147, (2629); Tirmizi, Birr 13, (1916).
171 iyilik EVLAD VE AKRABALARA İYİLİK "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Büluğa erinceye kadar kim iki kız evladı yetiştirirse -parmaklarını birleştirerek- kıyamet günü o ve ben şöyle beraber oluruz."

Tirmizi'de: "O ve ben cennete şu iki şey gibi beraber gireriz" dedi ve iki parmağıyla işaret etti" şeklinde gelmiştir." Müslim, Birr 149, (2631); Tirmizi, Birr 13, (1917).
172 iyilik EVLAD VE AKRABALARA İYİLİK "Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam): "Kim "üç kız" veya "üç kızkardeş" veya "iki kız kardeş" veya "iki kız" yetiştirir, terbiye ve te'diblerini eksik etmez, onlara iyi davranır ve evlendirirse cenneti hak etmiştir."

Ebu Davud'da İbnu Abbas (radıyallahu anh)'dan şu rivayet de kaydedilmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kimin iki kızı olur da bunları öldürmez, alçaltmaz, oğlan çocuklarını bunlara tercih etmezse Allah onu cennete koyar." (5147. H)." Ebu Davud, Edeb 130, (5147); Tirmizi, Birr, 13 (1913).
173 iyilik EVLAD VE AKRABALARA İYİLİK "Avf İbnu Malik el-Eşca'i (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam): "Ben ve yanakları kararmış kadın kıyamet günü şu iki şey gibi yan yanayız. -Hadisi rivayet eden Yezid İbnu Zürey, baş ve orta parmaklarıyla işaret yaptı.- O kadın ki, mevkii, makamı bulunan kocasından dul kalmıştır, (maddi imkanlarından başka) neseb ve güzelliği yerindedir. Bütün bunlara rağmen (evlenmez) ve yetimler büyüyünceye veya ölünceye kadar kendini onlara hasreder."

Hadiste geçen "yanakları kararmış kadın" tabiriyle Hz. Peygamber (aleyhissalatu vesselam) yetimlerini büyütmek gayesiyle süslenmeyi ve rahat yaşamayı terkeden, çektiği sıkıntılar sebebiyle cildi kararan dul kadını ifade buyurmuştur." Ebu Davud, Edeb 130, (5149).
174 iyilik EVLAD VE AKRABALARA İYİLİK "Havle bintu Hakim (radıyallahu anha) anlatıyor: Bir gün, Resûlullah (aleyhissalatu vesselam) kızı Fatıma (radıyallahu anha)'nın iki oğlundan birini kucaklamış olduğu halde evden çıktı ve şöyle diyordu: "Siz var ya, sizin yüzünüzden (ebeveyniniz) cimriliğe, korkaklığa ve cehalete düşüyorlar. Ve siz Allah'ın reyhanındansınız." Tirmizi, Birr, 11 (1911); İbnu Mace, Edeb 3, (3666).
175 iyilik EVLAD VE AKRABALARA İYİLİK "Bera (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh) Hz. Aişe (radıyallahu anha)'ye uğradı. Aişe hummaya yakalanmış, hasta idi. "Kızım, nasılsın?" diye hatırını sordu ve yanağından öptü." Ebû Davud, Edeb 158 (5222); Buhari, Menakıbu'l-Ensar 45.
176 iyilik EVLAD VE AKRABALARA İYİLİK "Said İbnu'l-As (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Bir baba çocuğuna güzel ahlaktan daha üstün bir miras bırakamaz"

Yine Tirmizi'de, Cabir İbnu Semure'den gelen bir başka rivayette, Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Kişinin çocuğunu bir kerecik terbiye etmesi, onun için bir Sa' miktarında yiyecek tasadduk etmesinden daha hayırlıdır." Tirmizi, Birr 33, (1953).
177 iyilik EVLAD VE AKRABALARA İYİLİK "Hz. Aişe anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız, ailesine karşı hayırlı olandır. Ben aileme karşı hepinizden daha hayırlıyım. Arkadaşınız öldüğü zaman (kusurlarını zikretmeyi) terkedin." Tirmizi, Menakıb 85, (3892).
178 iyilik YETİMLERE İYİLİK "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ben ve yetime bakan kimse cennette şöyleyiz" Orta parmağı ile baş parmağını yan yana getirip aralarını açıp kapayarak işaret etti." Buhari, Talak 14, Edeb 24; Tirmizi, Birr 14, (1919); Ebu Davud, Edeb 131, (5150).
179 iyilik YETİMLERE İYİLİK "İbnu Abbas anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim Müslümanlar arasından bir yetim alarak yiyecek ve içeceğine dahil ederse, affedilmez bir günah (şirk) işlememişse, Allah onu mutlaka cennete koyacaktır." Tirmizi, Birr 14, (1918).
180 iyilik YOLDAN RAHATSIZ EDİCİ ŞEY TEMİZLEMEYE DAİR "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Bir adam yolda yürürken, yol üzerinde bir diken dalına rastladı. Onu alıp dışarı attı. Cenab-ı Hakk bu davranışından memnun kalarak, ona mağfiret etti".

Yukarıdaki metin, Ebu Davud hariç beş kitabın beşinde aynen mevcuttur. Ebu Davud (az bir farklılıkla) şöyle kaydeder: "Hiçbir hayır yapmamış olan bir adam, yoldan bir diken dalını kaldırdı. Bu ya (yola uzanmış) bir ağaç dalıydı kesip attı ya da yola bırakılmış bir şeyi kaldırıp attı..." gerisi yukarıdaki gibi." Buhari, Mezalim 28, Cemaat 32; Müslim, Birr 128, (1914), İmaret 163, (1914); Muvatta, Salatu'l-Cemaat 6, (1, 131); Tirmizi, Birr 38 (1958); Ebu davud, Edeb 172, (5245).
181 iyilik YOLDAN RAHATSIZ EDİCİ ŞEY TEMİZLEMEYE DAİR "Müslim'de Ebu Zerr (radıyallahu anh) hazretlerinden kaydedildiğine göre, Resûlullah (aleyhissalatu vesselam) buyurmuştur ki: "Bana ümmetimin, hayır ve şer, bütün amelleri arzedildi. İyi amelleri arasında, rahatsızlık veren bir şeyin yoldan atılması da vardı. Kötü amelleri arasında yere gömülmeden mescide bırakılmış tükrük de vardı." Müslim, Mesacid 58, (553).
182 iyilik YOLDAN RAHATSIZ EDİCİ ŞEY TEMİZLEMEYE DAİR "Yine Müslim'de Ebu Berze (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, bana faydalı olacak birşey öğret, dedim de şu tavsiyede bulundu: "Müslümanların yolundan rahatsızlık veren şeyleri kaldır" Müslim, Birr 131, (2618).
183 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Safvan İbnu Süleym (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Dul ve kimsesizler için çalışan, Allah yolunda cihad eden veya gündüzleri oruç tutup geceleri de ibadet eden kimse gibidir" Buhari, Nafakat 1, Edeb 25, 26; Nesai, Zekat 78, (5, 86, 87); Müslim, Züd 41, (2982); Tirmizi, Birr 44, (1970).
184 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Amr İbnu'l-As (radıyallahu anh) anlatıyor. Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kırk iyilik vardır. En üstünü sağmal keçi bağışlamaktır. Bu iyiliklerden birini, sevab ümid ederek ve vadedilen mükafatı tasdik ederek yapan kimseyi Allah mutlaka, bu ameli sebebiyle, cennete koyar." Ravilerden biri (Hassan) diyor ki: "Keçi bağışı dışındaki amellerisaydık: Verilen selamı almak, hapşırana yerhamukallah demek, yoldan rahatsızlık veren şeyi temizlemek vs. gibi, fakat on beşe bile ulaşamadık"." Buhari, Hibe 35; Ebu Davud, Zekat 42, (1683).
185 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Her Müslümanın sadaka vermesi gerekir" buyurdu. Kendisine: "Ya bulamayan olursa?" diye soruldu. "Eliyle, çalışır, hem şahsı için harcar, hem de tasadduk eder" cevabını verdi. "Ya çalışacak gücü yoksa?" diye soruldu. "Bu durumda, sıkışmış bir ihtiyaç sahibine yardım eder" dedi. "Buna da gücü yetmezse?" dendi. "Ma'rufu veya hayrı emreder" dedi. "Bunu da yapmazsa?" diye tekrar sorulunca: "Kendini başkasına kötülük yapmaktan alıkor. Zira bu da bir sadakadır" buyurdu." Buhari, Zekat 30, Edeb 33; Müslim, Zekat 55, (1008).
186 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Yine Buhari ve Müslim, Ebu Hüreyre'den (r. a.) kaydettiklerine göre, Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Güneşin doğduğu her yeni günde kişiye, her bir mafsalı için bir sadaka vermesi gerekir. İki kişi arasında adalet yapman bir sadakadır. Kişiye hayvanını yüklerken yardım etmen bir sadakadır. Güzel söz sadakadır, namaza gitmek üzere attığın her adım sadakadır. Yoldan rahatsız edici bir şeyi kaldırıp atman sadakadır." Buhari, Cihad 72, 128, Sulh 33; Müslim, Müsafirin 84, (720), zekat 56, (1009).
187 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, cahiliye devrinde yaptığım hayırlar var: Dua, köle azad etme, sadaka vermek gibi, bana bunlardan bir sevab gelecek mi?" "Sen dedi, zaten, daha önce yaptığın bu iyiliklerin hayrına Müslüman olmuşsun."

Bir diğer rivayette der ki: Dedim ki: "Allah'a kasem olsun, İslam'da yaptıklarımdan hiçbirini eksik bırakmadan, cahiliye devrinde hepsini yapmıştım."

Diğer bir rivayette Hakim'in cahiliye devrinde yüz köle azad ettiği, yüz deve yükü mal tasadduk ettiği, Müslüman olunca da aynı miktarda hayır yaptığını belirtir." Buhari, Zekat 24, Büyü 100, İtk 12, Edeb 16; Müslim, İman 194-196, (123).
188 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Dedim ki Ey Allah'ın Resûlü, İbnu Cüd'an cahiliye devrinde sıla-i rahimde bulunur, fakirlere yedirirdi. O bundan fayda görecek mi? Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: "(Hayır) iyiliklerin ona bir faydası olmayacaktır. Çünkü o bir gün bile "Ya Rabbi kıyamet günü günahlarımı bağışla" dememiştir." Müslim, İman 365, (214).
189 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Yapılan hayırdan (ma'ruf) hiçbir şeyi küçük bulup hakir görme, kardeşini güler yüzle karşılaman bile olsa (bunu ehemmiyetsiz görüp ihmal etme)" Müslim, Birr 144, (2626).
190 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her bir ma'ruf sadakadır"

Bu hadisi Tirmizi, Hz. Cabir (radıyallahu anh)'den şu ziyade ile rivayet etti: "Kardeşini güler yüzle karşılaman, kendi kovandan kardeşinin kabına su vermen de birer "ma'ruf"dur"." Buhari, Edeb 33; Müslim, Zekat 52, (1005); Ebu Davud, Edeb 68, (4947); Tirmizi, Birr 45, (1971).
191 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Adiy İbnu Hatim (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden herkese Rabbi, aralarında bir tercüman olmaksızı, doğrudan doğruya hitab edecektir. Kişi o zaman (ateşe karşı bir kurtuluş yolu bulmak üzere sağına bakar, hayatta iken gönderdiği (hayır) amellerden başka birşey göremez. Soluna bakar, orada da hayatta iken işlediği (kötü) amellerden başka birşey göremez. Ön cihetine bakar. Karşısında (kendini beklemekte olan) ateşi görür. (Ey bu dehşetli güne inanan mü'minler!) yarım hurma ile de olsa kendinizi ateşten koruyun. Bunu da bulamazsanız güzel bir sözle koruyun" Buhari, Rikak 49, 51, Tevhid 36, 24, Zekat 9, Menakıb 25, Edeb 34; Müslim, Zekat 67, (1016); Timizi, Kıyamet 1, (2427).
192 iyilik İYİLİK ÜZERİNE MÜTEFERRİK HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bilin ki, bir ev halkına, sütünden ve yününden istifade etmeleri için, akşam ve sabah bol süt veren devesini, geçici olarak bağışlayan kimsenin ecri cidden büyüktür." Müslim, Zekat 73, (1019).
193 Alım-Satım Sıdk ve Emanet (Güven) "Ebu Sa'id el-Hudri (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Emin ve doğruluktan ayrılmayan ticaret ehli (ayette sırat-ı müstakim ashabı olarak zikredilen) peygamberler, sıddikler, şehidler ve salihlerle beraberdir." Tirmizi, Büyû 4, (1209); İbnu Mace, Ticarat 1, (2139).
194 Alım-Satım Sıdk ve Emanet (Güven) "Tirmizi'nin, Rifa'a İbnu Rafi'den yaptığı diğer bir rivayetinde şöyle buyrulmuştur: "Kıyamat günü tüccarlar facirler (günahkarlar) olarak diriltilecekler. Ancak Allah'tan korkanlar, iyilik yapanlar ve doğruluktan ayrılmayanlar müstesna" Tirmizi, Büyû 4 (1210); İbnu Mace, Ticarat3, (2146).
195 Alım-Satım Sıdk ve Emanet (Güven) "Kays İbnu Ebi Gareze el-Gıfari (radıyallahu anh) anlatıyor: "Biz hicret etmezden önce simsarlar olarak isimlendiriliyorduk. Bir gün, Medine'de, bize Hz. Peygamber (aleyhissalatu vesselam) uğradı. Bize ondan daha iyi bir isim verdi. Buyurdu ki: "Ey tüccarlar, satış işine, yemin ve boş söz karışır..."

Bir başka rivayette şöyle denmiştir: "Satış işine yemin ve yalan bulaşmaktadır, siz (Rabbin gadabını söndüren) sadaka karıştırın" Ebu Davud, Büyû 1, (3326,3327); Tirmizi, Büyû 4, (1208); Nesai, Eyman 7, (7, 15).
196 Alım-Satım Sıdk ve Emanet (Güven) "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'i işittim, diyordu ki: "(Ticarette yalan) yemin, (tüccarın zannınca) mala rağbeti artırır. (Halbuki gerçekte) kazancı giderir."

Ebu Davud'da "Bereketi giderir" şeklindedir." Buhari, Büyû 26; Müslim, Müsakat 13 (1607); Ebu Davud, Büyû 6, (3335); Nesai, Büyû 5, (7, 246). Hadis'in metni Buhari ve Müslim'deki metindir.
197 Alım-Satım Sıdk ve Emanet (Güven) "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Alıp-satanlar" birbirlerinden ayrılmadıkça (vazgeçmekte) muhayyerdirler. Alıp-satanlar alış-verişi sıdk ve doğruluk üzere yapar (kusuru) beyan ederlerse alış-verişleri her ikisi hakkında da mübarek kılınır. Yalan söylerler (kusurları) gözlerlerse, belli bir kar sağlasalar bile, alış-verişlerinin bereketini kaybederler."

Bir rivayet şöyledir: "Alış-verişlerinin bereketi yok edilir: Yalan yemin malı rağbetli, kazancı bereketsiz kılar." Buhari, Büyû 19, 22, 44, 46; Müslim, Büyû, 47, (532); Ebu Davud, Büyû 53, (3459); Tirmizi, Büyû 26, (1246); Nesai, Büyû 3, (7, 244-245).
198 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Satışında, satın alışında, borcunu ödeyişinde cömert ve kolaylaştırıcı davranan kimseye Allah rahmetini bol kılsın"." Buhari, Büyû 16; Tirmizi Büyû 75, (1320).
199 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Tirmizi'nin rivayeti şöyledir: "Allah, sizden önce yaşamış olan bir kimseye rahmetiyle muamele etti. Çünkü bu adam satınca kolaylık gösterir, satın alınca kolaylık gösterir, alacağını isteyince (kabalık ve sertlik değil, anlayış ve) kolaylık gösterirdi." Tirmizi, Büyû 75. (1320).
200 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Tirmizi'nin Ebu Hüreyre'den kaydettiği bir rivayette Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Allah, satıştaki müsamahayı, satın alıştaki müsamahayı, ödemedeki müsamahayı sever" Tirmizi, Büyû 75 (1319).
201 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Huzeyfe ve Ebu Mes'ud el-Bedri (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittiklerini anlatır: "Sizden önce yaşamış olan birisine, ruhunu kabzetmek üzere melek gelmiş idi, sordu:

"-Bir hayır işledin mi?" Adam:

"-Bilmiyorum" diye cevapladı. Kendisine tekrar:

"-Hele bir düşün (belki hatırlarsın) dendi. Adam:

"-Bir şey hatırlamıyorum, ancak dünyada iken, insanlarla alış-veriş yapardım. Bu muamelelerimde zengine ödeme müddetini uzatır, fakire de (ödeme işlerinde müsamaha ve bazı eksikliklerini bağışlamak sûretiyle) kolaylık gösterirdim" dedi.

Allah onu (bu kadarcık iyiliği sebebiyle affedip) cennetine koydu." Buhari, Büyû 17-18, Enbiya 50, İstikraz 5; Müslim, Müsakat 26-31, (1560).
202 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Amra Bintu Abdirrahman (radıyallahu anha) anlatıyor: "Bir adam bir meyve bahçesinin meyvelerini toptan satın aldı. Meyveyi toplayıp miktarını tayin edince, tahmin edilenden noksan buldu. Bahçe sahibini görerek eksik çıkan kısmı hesaptan düşmesini veya alım-satım akdinden dönmesini talebetti. Fakat adam teklif edilenleri kabul etmemeye yemin etti. Bunun üzerine müşterinin annesi, Hz. Peygamber (aleyhissalatu vesselam)'e müracaat ederek durumu arzetti. Resûlullah (aleyhissalatu vesselam): "O adam, hayır yapmamaya yemin etmiştir" buyurdu. Bu sözü işiten bahçe sahibi Hz. Peygamber (aleyhissalatu vesselam)'e gelerek: "Ey Allah'ın Resûlü, talebini kabul ettim" dedi." Muvatta, Büyû 15, (2, 621); Buhari, Sulh 10; Müslim, Müsakat 19, (1557).
203 Alım-Satım Alış-Verişte ve İkale'de (Akdi Bozma) Kolaylık "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki:

"Kim bir Müslümanın ikalesini (yani alım-satım akdini feshetmesini) kabul ederse, Allah da onu düşmekten kurtarır" Ebu Davud, Büyû 54, (3460); İbnu Mace, Ticarat 26, (2199).
204 Alım-Satım Ölçüler ve Tartılar Hakkında "İbnu Ömer anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Şer'i hukuku ödemek için) vezin'de Mekke halkının vezn'i esastır, keyl'de de Medine halkının keyl'i esastır." Ebu Davud, Büyû 8, (3340); Nesai, Büyû 54, (7, 284).
205 Alım-Satım Ölçüler ve Tartılar Hakkında "Mikdam İbnu Ma'dikerb (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın şu sözünü nakletti: "Yiyeceklerinizi kile ile ölçün, sizin için mübarek kılınsın." Buhari, Büyû 52.
206 Alım-Satım Ölçüler ve Tartılar Hakkında "İbnu Abbas (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) mikyal (ölçek) ve mizan (terazi) kullananlara şöyle hitab etti: "Sizler bizden önce gelip geçen kavimleri helak eden iki işi üzerinize almış bulunmaktasınız" Tirmizi, Büyû' 9, (1217).
207 Alım-Satım Ölçüler ve Tartılar Hakkında "İbnu Harmele (radıyallahu anh) anlatıyor: "Ümmü Habib Bintü Züeyb İbnu Kays el-Müzenniyye, bize (ölçüm işlerinde kullanılan) bir sa' bağışladı. Ümmü Habib bize rivayet etti ki, kendisine, İbnu Ahi Safiyye'den geldiğine göre, Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Safiyye validemiz (radıyallahu anha) bağışlanan bu sa'in, Hz. Peygamber (aleyhissalatu vesselam)'in kullandığı sa' olduğunu söylemiştir. Ravilerden Enes İbnu İyaz der ki: "Ben bu sa'ı denedim, (kontrol ettim) gördüm ki bu sa', Emevi Halifesi Hişam İbnu Abdi'l-Melik'in kullandığı müdd'le iki buçuk müdd miktarında idi"." Ebu Davud, Eyman 18, (3279).
208 Alım-Satım Ölçüler ve Tartılar Hakkında "es-Saib İbnu Yezid (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) devrinde bir sa', bugün sizlerin kullanmakta olduğunuz müdd'le, bir müdden üçte bir müdd miktarında fazla idi. Ancak bu miktara Ömer İbnu Abdilaziz merhum zamanında ilave bulunuldu." Buhari,, İ'tisam 16, Kefarat 5; Nesai, Zekat 44, (5, 54).
209 Alım-Satım Ölçüler ve Tartılar Hakkında "Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sattığın zaman tart, satın alınca tarttır." Buhari, Büyû' 51.
210 Alım-Satım Alım-Satımın Adabına Dair Müteferrik Hadisler "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular: "Allah'ın en çok sevdiği yerler mescidlerdir. Allah'ın en ziyade nefret ettiği yerler de çarşı ve pazarlardır." Müslim, Mesacid 288, (671).
211 Alım-Satım Alım-Satımın Adabına Dair Müteferrik Hadisler "Selman (radıyallahu anh) diyor ki: "Elinden geliyorsa, çarşıya ilk giren olma. Oradan son çıkan da olma. Çünkü çarşı, şeytanın, (insanları şaşırtmak için kıyasıya) savaş verdiği yerdir, bayrağı da orada dalgalanır." Müslim, Fedailu's-Sahabe 100,(2451).
212 Alım-Satım Alım-Satımın Adabına Dair Müteferrik Hadisler "Hz. Ömer (radıyallahu anh): "Bizim çarşımızda dini bilen kimseler satıcılık yapsın" buyurmuştur." Tirmizi, Vitr 21, (487).
213 Alım-Satım Alım-Satımın Adabına Dair Müteferrik Hadisler "Ebu'd-Derda (radıyallahu anh) buyurmuştur ki: "Ben, Şam'daki Ümeyye Camii'nin merdivenlerinde bir dükkan sahibi olup, her gün elli dinar kazanıp Allah yolunda harcamak ve bu esnada namazlarımı da hep cemaatle kılmak, Allah'ın helal kıldıklarını da haram etmemek şartlarını arzulamaktan ziyade, Allahu Teala'nın, haklarında: "...o kimseler ki ne bir ticaret ne de bir alış veriş onları Allah'ı zikretmekten alıkoymaz" (Nur, 36) övgüsünü kullandığı kimselerden olmamaktan korkarım." Bu rivayet Rezin'in ilavesidir.
214 Alım-Satım Necasetler "Hz. Cabir (radıyallahu anh) anlatıyor: Mekke'nin fethedildiği sene Hz. Peygamber (aleyhissalatu vesselam)'i Mekke'de işittim, şöyle buyuruyordu: "Cenab-ı Allah içki, ölmüş hayvan, domuz ve putun alım-satımını yasakladı." Bunun üzerine: "Ey Allah'ın Resûlü "ölmüş hayvanların iç yağı hakkında ne buyurursunuz, zira onunla gemiler yağların, derilere sürülür, kandiller aydınlatılır" dendi. Cevaben: "O (nun satışı) haramdır" buyurdu ve ilave etti: "Allah Yahudilerin canını alsın. Allah onlara ölmüş hayvanların iç yağını haram kıldığı vakit bu yağı erittiler, sonra satıp parasını yediler." Buhari, Büyû 112, Meğazi 50; Müslim, Müsakat 71 (1581); Ebu Davud, Büyû 66 (3486); Tirmizi, Büyû 93, (7, 309-310); İbnu Mace, Ticarat 11, (2167).
215 Alım-Satım Necasetler "Abdurrahman İbnu Va'le'nin anlattığına göre, İbnu Abbas (radıyallahu anh)'dan üzüm şırası hakkında sorunca ondan şu cevabı almıştır: "Adamın biri Resûlullah (aleyhissalatu vesselam)'a bir şarap dağarcığı hediye etmişti, kendisine "Allah'ın bunu haram kıldığını bilmiyor musun?" dedi. Adam: "Hayır bilmiyorum" cevabını verdi ve yanında bulunan birisine birşeyler fısıldadı. Resûlullah (aleyhissalatu vesselam) adama "Ona ne fısıldadın?" diye sorunca adam: "Onu satmasını emrettim" dedi. Resûlullah (aleyhissalatu vesselam): "İçilmesi haram olanın satılması da haramdır" buyurdu ve iki şarap dağarcığının ağızlarını açarak içlerini boşalttı." Müslim, Musakat 68, (1579); Muvatta, Eşribe 12, (2, 846), Nesai, Büyû 90, (7, 307-308).
216 Alım-Satım Necasetler "İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'i Kabe'nin yanında otururken gördüm. Bir ara başını semaya kaldırarak güldü ve şunu söyledi: "-Allah Yahudilere Lanet etsin, Allah Yahudilere lanet etsin, Allah Yahudilere lanet etsin! Allah onlara (ölmüş hayvanların) iç yağını yasaklamıştı tutup bunu sattılar ve parasını yediler. Halbuki Allah bir millete bir şeyin yenmesini haram etti mi, onun parasını da haram etti demektir." Ebu Davud, Büyû 66 (3488).
217 Alım-Satım Necasetler "el-Muğire (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim içki satarsa, hınzır kasaplığı da yapsın" Ebu Davud, Büyû 66, (3489).
218 Alım-Satım Necasetler "Ebu Talha (radıyallahu anh) anlattığına göre, Resûlullah (aleyhissalatu vesselam)'dan "İçkiye varis olan yetimler" hakkında sormuştur. Resûlullah (aleyhissalatu vesselam): "Dök onu!" emretmiştir. Ebu Talha: "Sirke yapsam olmaz mı?" deyince de "Hayır!" diye cevap vermiştir."

Tirmizi'nin rivayetinde: "Şarabı dök, küplerini de kır" buyurmuştur." Ebu Davud, Eşribe 3 (3675); Tirmizi, Büyû 58, (1293).
219 Alım-Satım Kabzedilmeyen Satışa Dair "İbnu Ömer (radıyallahu anh)'den rivayet edildiğine göre Hz. Peygamber (aleyhissalatu vesselam) şöyle demiştir: "Bir yiyecek satın alan kimse, onu kabzetmeden önce satamaz" Buhari, Büyû 49, 51, 54, 55, Hudud 42; Müslim, Büyû 29, 35, 40, 41, (1525-1526-1528-1529); Nesai, Büyû 55, (7, 286-287); Ebu Davud, Büyû 67 (3492); Tirmizi, Büyû 56 (1291); Muvatta, Büyû 40, (2, 640-641); İbnu Mace, Ticarat 37, (2226).
220 Alım-Satım Kabzedilmeyen Satışa Dair "Bir diğer rivayette: "...malı kabzedinceye kadar" ziyadesi vardır. İbnu Ömer der ki: "Biz hayvanla gelenlerden tartmadan göz kararıyla yiyecek satın alırdık. Sonra Hz. Peygamber (aleyhissalatu vesselam) satın aldığımız bu şeyleri başka yere naklederek yerini değiştirmeden satmamızı yasakladı" Müslim, (1527).
221 Alım-Satım Kabzedilmeyen Satışa Dair "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü dedim, bana gelip, birşeyler almak isteyenler oluyor. Halbuki istenen şey bende yoktur. Bu durumda bilahere çarşıdan satın alarak teslim etmek üzere istenen şeyi satayım mı?" "Hayır dedi, yanında mevcut olmayan şeyi satma." Nesai, Büyû 60, (7, 289), Ebu Davud, Büyû 70 (3503); Tirmizi, Büyû 19, (1232); İbnu Mace, Ticarat 20, (2187).
222 Alım-Satım Kabzedilmeyen Satışa Dair "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir kimsenin, yiyecek maddesini tam olarak kabzetmiş olmadan satmasını yasakladı. Tavus derki: "İbnu Abbas'a "Bu nasıl olur?" diye sordum da bana şu cevabı verdi: "Bu dirhemlerin dirhemlerle alınıp satılmasıdır, yiyecek maddesi ise tehir edilmiştir." Beş kitap'ta da tahriç edilmiştir.
223 Alım-Satım Kabzedilmeyen Satışa Dair "Süleyman İbnu Yesar (radıyallahu anh) anlatıyor: "Ebu Hüreyre (radıyallahu anh) Mervan İbnu'l-Hakem'e:

-Sen faiz ticaretini helal kıldın dedi. Mervan:

-Ne yapmışım? diye sordu. Ebu Hüreyre tekrar:

-Sen sened satışını helal addetmişsin. Halbuki Resûlullah (aleyhissalatu vesselam), tam olarak kabzedilmezden önce yiyecek satışını yasakladı, dedi. Ravi der ki: "Bu konuşma üzerine Mervan halka hitap ederek sened satışını yasakladı." Süleyman ilave etti: "Ben muhafızların bu senedleri, halkın elinden topladıklarını gördüm." Müslim, Büyû 40 (1528).
224 Alım-Satım Kabzedilmeyen Satışa Dair "İbnu Ömer (radıyallahu anh) anlatıyor: "Bir sefer sırasında Hz. Peygamber (aleyhissalatu vesselam)'le beraber bulunuyorduk. Ben Hz. Ömer'e ait, yüke yeni alıştırılan henüz zabtı zor bir devenin üzerindeydim. Deve dik başlılık edip cemaatin önüne önüne giderdi. Babam Ömer (radıyallahu anh) devenin bu davranışından üzülür, onu tekrar geriye atardı. Bana da: "Devene sahib ol, Resûlullah (aleyhissalatu vesselam)'ın önüne geçmesin" derdi. Sonunda Resûlullah (aleyhissalatu vesselam):

-Ey Ömer, onu bana sat dedi.

-Pekala o senin olsun ey Allah'ın Resûlü!" dedi. Böylece deveyi Hz. Peygamber (aleyhissalatu vesselam) ondan satın almış oldu. Sonra da Resûlullah (aleyhissalatu vesselam) bana dönerek: "Ey Abdullah, deveyi sana bağışladım, artık o senindir, onu istediğin gibi kullan" dedi." Buhari, Büyû 47, Hibe 25.
225 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle emretti: "Ağaçların üzerinde o yılın meyveleri (olgunlaşmaya) salih olduğu (kızarmak, sararmak sûretiyle) zahir olana kadar, meyveleri satmayın. Yaş hurmayı kuru hurma karşılığında da satmayın."

Yine Abdullah İbnu Ömer, Zeyd İbnu Sabit'in şöyle dediğini rivayet etmiştir: Resûlullah (aleyhissalatu vesselam) yaş hurmayı kurusu ile değiştirmeyi yasakladıktan sonra, ariyyenin (muayyen bir ağacın başındaki yaş hurmayı) yerdeki yaş veya kuru hurma ile tebdiline müsaade buyurdu. Bu çeşit bir değiş tokuşa başka alım-satımlarda müsaade buyurmadı." İbnu Ömer'e meyvenin salih olarak ortaya çıkması nedir? diye sorulunca şu cevabı verirdi: "Meyvenin afete uğrayarak zarar görme tehlikesini atlatmasıdır." Buhari, Büyû 82-87, Müsakat 17, Selem 4; Müslim, Büyû 51, 59, 79, (1534, 1535, 1539); Ebu Davud, Büyû 20, (3361); Nesai, Büyû 28 (7, 262-263), 40 (7, 270-271), Eyman 45 (7, 33); İbnu Mace, Ticarat 32, (2214-2215); Muvatta, Büyû 10, (2, 618).
226 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair Buhari'nin dışındaki müelliflerin kaydettiği bir diğer rivayette şöyle denir: Resûlullah (aleyhissalatu vesselam) meyvesi olgunlaşıncaya kadar hurmayı, danesi beyazlaşıp afetten emin oluncaya kadar başağı satmaktan men etti. Bu muameleden satıcı da alıcı da yasaklanmıştır. Müslim, Büyû 50, (1535); Ebu Davud, Büyû 23, (3368); Tirmizi, Büyû 15, (1226-1227); Nesai, Büyû 40, (7, 270, 271); İbnu Mace, Ticarat 32, (2214-2215).
227 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) olgunlaşmazdan önce meyvenin ağacın başında iken satılmasını yasakladı. Kendisine (aleyhissalatu vesselam) meyvenin olgunlaşması ile ne kastediliyor? diye sorulunca: "Onun kızarması ve sararmasıdır" diye açıkladı ve ilave etti: "Cenab-ı Hakk bir afet vererek meyveye mani olacak olsa, kardeşinden aldığın parayı nasıl helal addedeceksin?" Buhari, Büyû' 83, Selem 4; Müslim, Müsakat 15-17 (1555), Büyû 49, 50 (1534-1554); Muvatta, Büyû 11 (2, 618); Ebu Davud, Büyû 23, (3367); İbnu Mace, Ticarat 61, (2284).
228 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Cabir (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) alacalanmazdan önce meyvenin satılmasını yasakladı. "Meyvenin alacalanması nedir?" diye sorulunca: "Kızarması, sararması ve yenir hale gelmesidir" diye açıkladı." Buhari, Büyû 83, Zekat 58; Müslim, Büyû 53 (1536); Ebu Davud Büyû' 23, (3370-3373); Nesai, Büyû 28, (7, 264).
229 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) siyahlanmazdan önce üzümün, sertleşmezden önce hububatın satılmasını yasakladı." Ebu Davud, Büyû 23, (3371); Tirmizi, Büyû 15 (1228); İbnu Mace, Ticarat 32, (2217).
230 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair Harice İbnu Zeyd (radıyallahu anh)'in anlattığına göre, babası, süreyya yıldızı doğmadıkça meyve satmazdı. Muvatta, Büyû 13, (2, 619).
231 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) yaş hurmayı kuru hurma ile değiştirmeyi yasakladı ve "Bu riba'dır, buna müzabene denir" buyurdu. Ancak ariyye satışını bundan istisna etti. Ariyye bahçe sahibinin ayırdığı bir veya iki hurma ağacıdır. Onların başındaki meyvenin kuruyunca ne kadar olacağını göz kararıyla tahmin eder. Bunun bedelince yaş hurma (satın alıp) yer".

Tirmizi bir başka rivayette şu ilaveyi kaydeder: "Resûlullah (aleyhissalatu vesselam) yaş üzümü kuru üzümle her meyveyi, meyve cinsinden tahmini karşılığıyla satmayı yasakladı." Yahya İbnu Said ariyye'yi şöyle açıkladı: "Kişinin ailesine yedirmek maksadıyla birkaç hurma ağacının yaş meyvesini, -miktarını tahmin yoluyla takdir edip- kuru hurma karşılığında satın almasıdır." Buhari, Büyû 83, Şürb 17; Müslim, Büyû 64, (1540); Ebu Davud, Büyû 20, (3363); Tirmizi, Büyû 64, (1303); Nesai, Büyû 35, (7, 268).
232 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Hüreyre (radıyallahu anh) dedi ki: Hz. Peygamber (aleyhissalatu vesselam), kuru hurma vererek, tahmin yoluyla ariyyelerin satın alınmasına, beş vask veya beş vasktan az miktar için izin verdi. "Ravilerden biri, "beş vask" mı? dedi, yoksa "beş vasktan az" mı? dedi diye şüphe etmiştir." Buhari, Büyû, 83 (Şürb 17); Müslim, Büyû 71, (1541); Ebu Davud, Büyû 21, (3364); Nesai, Büyû 35, (7, 268); Tirmizi, Büyû 63, (1301); Muvatta, Büyû 14, (2, 620).
233 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Sa'id (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) müzabene ve muhakala'yı yasakladı. Müzabene, yeni meyvenin daha hurma, ağacının başında iken satın alınmasıdır. İmam Malik "...kuru hurma vererek" ziyadesini kaydetti.

Muhakale de buğday karşılığında tarlanın kiralanmasıdır." Buhari, Büyû 82; Müslim, Büyû 105, (1546); Muvatta, Büyû 23-25 (2, 625); Nesai, Müzara'a 45, (7,39).
234 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) müzabene'yi yasakladı. Müzabene, yaş hurmayı, ölçeğe vurarak kuru hurma mukabili satmaktır, keza taze üzümü ölçeğe vurarak kuru üzüm karşılığında satmaktır." Buhari, Büyû 75, 82; Müslim, Büyû 74 (1542); Ebu Davud, Büyû 18 (3361); Nesai, Büyû 33, (7, 266); Tirmizi, Büyû 63, (1300); Muvatta, Büyû 23, (2, 624).
235 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Davud'un bir diğer rivayetinde: "Resûlullah (aleyhissalatu vesselam) ekini, ölçekli olarak buğdayla satmaktan yasakladı." Ebu Davud, Büyû 19, (3361).
236 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Sahiheyn'in Hz. Cabir'den kaydettikleri bir rivayet de şöyle: "Resûlullah (aleyhissalatu vesselam) Muhabere ve Muhakale'yi yasakladı. Ata der ki: "Cabir bize şu açıklamayı yaptı: Mahabere: Boş araziyi, sahibi bir başkasına verir. Alan adam bütün masrafları karşılayarak tarlayı eker. Tarla sahibi mahsülden hisse alır. Müzabene'ye gelince, bunun "daha ağaçta iken yaş hurmayı, kuru harma ile ölçekle satmak" olduğunu söyledi. Muhakale ise, ekinden cari bir alış-veriş, müzabene'ye benzer, ekinin ölçekle buğday mukabili satılmasıdır." Buhari, Şürb 17, Müslim, Büyü 53, (1536); Tirmizi, Büyü' 55, (1290), 72, (1313); Ebu Davud, Büyü 24, (3374-3375); Nesai, Büyü 39, (7, 270).
237 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Müslim'in bir diğer rivayetinde şöyle denir: "Hz. Peygamber (aleyhissalatu vesselam) muhakale, müzabene, muaveme ve muharebe suretiyle yapılan alış-verişleri yasakladı. -Ravi der ki: Muaveme, bir kaç yılı içine alan bir satıştır.- Keza, sünya'yı da yasakladı" Sünen müellifleri şu ziyadeyi kaydederler. "...bilinme durumu hariç" Müslim, Büyû, 85 (1536).
238 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Nesai'nin diğer bir rivayetinde: Hz. Peygamber (aleyhissalatu vesselam)... muhadara ve muhabere satışlarını yasakladı" der. Ravi şu açıklamayı yaptı: Muhadara, hurmanın alaca düşmezden önce satılmasıdır, muhabere de, yığının, (miktarını göz kararıyla tahmin edip) şu kadar bu kadar sa'ya satmaktır.

Buhari, Enes'ten şu ziyadeyi kaydetti: "...mülamese ve münabeze'yi de... yasakladı."
239 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) buyurdu ki: "Efendisinden çocuk doğuran cariyeyi efendisi artık satamaz, hibe edemez, miras olarak da bırakamaz. Hayatta kaldığı müddetçe ondan istifade eder. Ölecek olursa cariye hür olur." Muvatta, Itk 6, (2, 776).
240 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Rezin, Hz. Cabir (radıyallahu anh)'in şu sözünü kaydeder: "Biz Hz. Peygamber (aleyhissalatu vesselam) ve Hz. Ebu Bekir (radıyallahu anh) zamanında ümmü veled'i satardık. Hz. Ömer bu alış-verişten bizi yasaklayınca terk ettik." İbnu'l-Esir: "Bu rivayeti ana kaynaklarda (Usûl) göremedim" der." Ebu Davud, Itk 8, (3953); İbnu Mace, Itk 2, (2517).
241 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Ömer (radıyallahu anh) diyor ki: "Resûlullah (aleyhissalatu vesselam) vela'nın alım-satımını ve hibe edilmesini yasakladı."

Bazı alimler, hadisteki "...hibe edilmesini..." kısmının, Hz. Peygamber (aleyhissalatu vesselam)'in sözü olamıyacağını iddia etmiştir." Buhari, Itk 10, Feraiz 21; Müslim, Itk 16, (1506); Ebu Davud, Feraiz 14, (2919); Tirmizi, Büyû' 20 (1236); Muvatta, Itk, 10 (2, 782); İbnu Mace, Feraiz 15, (2747); Nesai, Büyû 87, (7, 306).
242 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İyas İbnu Abdillah (radıyallahu anh) "Hz. Peygamber (aleyhissalatu vesselam)'in suyun satılmasını yasakladığını" rivayet etmiştir." Ebu Davud, Büyû 63, (3478); Tirmizi, Büyû 44, (1271); Nesai, Büyû 88, (7, 307); İbnu Mace, Rühûn 18, (2477).
243 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Cabir' (radıyallahu anh)'den rivayet edildiğine göre, Resûlullah (aleyhissalatu vesselam) "Suyun fazlasını satmayı yasaklamıştır." Müslim, Musakat, 34 (1565); Nesai, Büyû 89, (307); İbnu Mace, Rühûn 18, (2477).
244 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Hüreyre (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın: "Ot satmak maksadıyla suyun fazlası satılmaz" dediğini rivayet etmiştir." Buhari, Şürb 2, Hiyel 5; Müslim, Musakat 38, (1566); İbnu Mace, Rühûn 19, (2478).
245 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Nesai dışındaki beş kitapta geldiğine göre, Hz. Peygamber (aleyhissalatu vesselam) şöyle emretmiştir: "Ota mani olmak maksadıyla suyun fazlasına mani olmayın." Buhari, Müsakat 2, Hiyel 5; Müslim, Musakat 37, (1566); Muvatta, Akdiye 29, (2, 744); Ebu Davud, Büyû 62, (3473); Tirmizi, Büyû 24 (1272); İbnu Mace, Rühûn, 19, (2478).
246 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Amra Bintu Abdirrahman'ın naklettiğine göre Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Kuyu suyunun fazlası yasaklanamaz" Muvatta, Akdiye 30, (2, 745); İbnu Mace, Rühûn 19, (2479).
247 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Muhacirlerden bir kişi şunu anlatmıştır: "Hz. Peygamber (aleyhissalatu vesselam)'le birlikte üç defa gazveye katıldım. Onun şöyle söylediğini işittim: "Müslümanlar üç şeyde ortaktırlar: Suda, otda ve ateşte." Ebu Davud, Büyû 62, (3477); İbnu Mace, Rühûn 16, (2473).
248 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Büheysetu'l-Fezariyye (radıyallahu anh) anlatıyor: "Babam, Resûlullah (aleyhissalatu vesselam)'dan izin isteyerek kendisi ile kamisi arasına girdi. Resûlullah (aleyhissalatu vesselam)'ı öpüyor ve kucaklıyordu. Sonra: "Ey Allah'ın Rasûlü yasaklanması yasak olan şey nedir? bana söyle" dedi. Resûlullah (aleyhissalatu vesselam): "Tuz!" dedi. Babam tekrar sordu: "Başka ne var?" Resûlullah (aleyhissalatu vesselam): "Ateş!" dedi. Sonra tekrar sordu: "Ey Allah'ın Resûlü yasaklanması helal olmayan şey nedir?" Resûlullah (aleyhissalatu vesselam): "Hayır yapman kendine hayırdır" cevabını verdi" Ebu Davud, Büyû 62, (3476).
249 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şarkıcı cariyeleri satmayın, satın da almayın. Onlara (musiki) de öğretmeyin. Onları alıp satmak şartıyla yaptığınız ticarette hayır yoktur, onlar için ödenen para haramdır." Resûlullah (aleyhissalatu vesselam) ilave etti: "Şu ayet bu gibiler hakkında nazil olmuştur: "İnsanlardan bazıları, bir bilgisi olmadığı halde, Allah yolundan saptırmak için boş sözlere müşteri çıkarlar. Allah yolunu alaya alırlar. İşte bunlara alçaltıcı bir azab vardır" (Lokman 6)," Tirmizi, Büyû 51, (1282), Tefsiru'l-Kur'an, Lokman, (3193); İbnu Mace, Ticarat 11, (2168).
250 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) taksimden önce ganimetin satılmasını yasakladı." Tirmizi, Siyer 14, (1563).
251 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Cahiliye insanları, devenin etini, karnındakinin hamileliği vaktine satarlardı. "Karnındakinin hamileliği" devenin karnındakini doğurması, doğanın da büyüyüp hamile kalmasıdır. Resûlullah (aleyhissalatu vesselam) bu alış-verişi yasakladı." Buhari'nin bir rivayetinde "...sonra karnındaki de doğar" denir." Buhari, Büyû 61, Menakıbu'l-Ensar 26, Selem 8; Müslim, Büyû 5-6, (1514); Tirmizi, Büyû 16, (1229); Ebu Davud, Büyû 24, (3370); Nesai, Büyû' 67, 68 (7, 293-294); İbnu Mace, Ticarat 24, (2197); Muvatta, Büyû 62, (2, 653-654).
252 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu Abbas (radıyallahu anh)'ın naklettiğine göre Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Ödemenin, karnındakinin doğumuna tehiri riba (faiz)dır." Nesai, Büyû 67, (7, 293).
253 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) erkek deveye (parayla) çekmeyi yasakladı." Müslim, Müsakat 35, (1565); Nesai, Büyû 94, (7, 310).
254 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "Hz. Enes (radıyallahu anh) anlatıyor: "Hassan (radıyallahu anh), Ebu Talha (radıyallahu anh)'nın tasadduk ettiği Beyruha adlı bahçeden hissesine düşen kısmı (Hz. Muaviye'ye yüzbin dirheme) satmıştı. Kendisine: "Ebu Talha'nın sadakasını satıyor musun?" dediler. Şu cevabı verdi: "Yani bir sa' hurmayı, bir sa' para mukabilinde satmayayım mı?" Buhari, Vesaya 17.
255 Alım-Satım Meyvelerin ve Ekinlerin Satışına Dair "İbnu'l-Müseyyeb anlatıyor: "Resulullah (aleyhissalatu vesselam) hayvanın et mukabilinde satılmasını yasakladı." Muvatta, Büyü 64, 66.
256 Alım-Satım Aldatmaya Dair "İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a gelerek alış-verişte aldatıldığını söyledi. Resûlullah (aleyhissalatu vesselam) kendisine: "Alış-veriş yaptığın kimseye: Aldatmaca yok! de" buyurdu." Buhari, Büyû 48, İstikraz 19, Husûmat 3, Hiyel 7; Müslim, Büyû 48, (1533); Ebu Davud, Büyû 68, (3500); Tirmizi, Büyû 28 (1250); Nesai, Büyû 51; Muvatta, Büyû 98.
257 Alım-Satım Aldatmaya Dair "Abdülmecid İBnu Vehb anlatıyor: "Bana, el-Adda' İbnu Halid (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam)'ın bana yazdığı bir mektubu sana okuyayım mı?" dedi. Ben: "Memnuniyetle!" deyince bir mektup çıkardı. Mektupta şunlar yazılı idi: "Bu, el-Adda İbnu Halid İbni Zehve'nin Muhammed (aleyhissalatu vesselam)'den satın aldığı şeyi tevsik eder. el-Adda ondan bir köle veya cariye satın aldı. Kölede, ne herhangi bir hastalık, ne (zina, hırsızlık, kaçma gibi) bir düşkünlük ne de (satışını gayr-ı meşru kılan hürr asıllı bulunmak, emanet ve rehin olarak verilmiş olmak gibi) haramlık yoktur. Bu Müslümanın Müslümana satışıdır." Tirmizi, Büyû 8, (1216); Buhari, senetsiz olarak kaydetmiştir. (Büyû, 19); İbnu Mace, Ticarat 47, (2251).
258 Alım-Satım Aldatmaya Dair "İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Bir adam çarşıya satmak üzere mal koydu. Müslümanlardan biri alıcı çıkınca, onu ikna için, "senin vermediğin parayı ödedim" diye Allah'a kasem etmişti. Bunun üzerine şu ayet nazil oldu: "Allah'ın ahdini ve yeminlerini az bir değere değişenler var ya, işte onların ahirette bir payları yoktur. Allah, kıyamet günü, onlara hitab etmeyecek, onlara bakmayacak, onları temize çıkarmayacaktır. Elem verici azab onlar içindir" (Al-i İmran, 77)," Buhari, Büyû 27, Tefsir 33.
259 Alım-Satım Aldatmaya Dair "Amr İbnu Dinar anlatıyor: "Nevvas adında biri vardı. Yanında su içme hastası bir deve vardı. İbnu Ömer (radıyallahu anh) bu deveyi ortağından satın aldı. Ortağı kendisine uğrayınca: "Şu devemiz var ya onu sattık" dedi: Ortağı "kime" deyince "şu şu evsafta bir yaşlıya" diye tarif etti. Ortağı: "Öylemi, amma da yaptın, vallahi o zat İbnu Ömer'dir" dedi: "Sonra İbnu Ömer (radıyallahu anh)'e gelerek: "Ortağım sana su içme hastası bir deve satmış, durumunu da sana söylememiş" dedi. İbnu Ömer: "Öyleyse götür onu" dedi. Adam götürmek üzere tutunca: "Bırak deveyi, Resûlullah (aleyhissalatu vesselam)'ın hükmüne razıyız, sirayet yoktur" buyurdu." Buhari, Büyû 36.
260 Alım-Satım Aldatmaya Dair "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çarşıda bir yiyecek yığınına rastlayınca elini yığına daldırıp çıkardı. Parmaklarına rutubet bulaştı. Adama: "Ey satıcı nedir bu?" diye çıkıştı. Adam: "Ey Allah'ın Resûlü, yağmur ıslattı, deyince: "Bu yaşlığı üste getirip, herkesin görmesini sağlıyamaz mıydın? Kim bizi aldatırsa o bizden değildir" buyurdu." Müslim, İman 164, (102); Tirmizi, Büyû 74, (1315); Ebu Davud, Büyû, 52, (3452); İbnu Mace, Ticarat, 36, (2224). Metin, Müslim'inkidir.
261 Alım-Satım Aldatmaya Dair "Ebu Davud ve Tirmizi'nin rivayetlerinde (yukarıdaki hadiste) şu ziyade mevcuttur: "Resûlullah (aleyhissalatu vesselam)'a "elini yığına daldır" diye vahyedildi, o da elini daldırdı. Yığın ıslaktı. "Aldatan bizden değildir" buyurdu." Ebu Davud, Tirmizi
262 Alım-Satım Aldatmaya Dair "Ukbe İbnu Amir (radıyallahu anh) buyurmuştur ki: "Müslüman bir kimsenin, bir malda kusur olduğunu bildiği halde, müşteriye haber vermeden satması haramdır." Buhari, bunu bir babın başlığında kaydetmiştir. (Büyû19).
263 Alım-Satım Sütü Hayvanın Memesinde Bekletmeye Dair "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Deve ve koyunun memelerinde süt bekletmeyin. Kim böyle sütü bekletilmiş bir sağmal hayvan satın almışsa sağdıktan sonra muhayyerdir, dilerse kabul eder, dilerse bir sa' miktarında kuru hurma da vererek iade eder." Buhari, Büyû 64; Müslim, Büyû 11, (1524); Ebu Davud, Büyû 48, (3443, 3444, 3446); Nesai, Büyû 14, (7, 253-254); Muvatta, Büyû 96, (2, 683); Tirmizi, 29, (1251-1252).
264 Alım-Satım Sütü Hayvanın Memesinde Bekletmeye Dair "Buhari'nin bir başka rivayetinde "...Memun kalırsa hayvanı tutar, memnun kalazsa iade eder. İade ettiği takdirde sağdığı süt için bir sa' kuru hurma verir" denmektedir." Büyû 69.
265 Alım-Satım Sütü Hayvanın Memesinde Bekletmeye Dair "Müslim'in bir rivayetinde "Müşteri satın aldığı sütü bekletilmiş sağmal hayvan hakkında üç gün muhayyerdir. İade edecek olursa beraberinde bir sa' miktarında yiyecek verir, buğday değil" denmektedir.

Müslim'in bir başka rivayetinde: "...bir sa' kuru hurma verir, buğday değil" denir.

Buhari ve Müslim'in rivayetlerinde: "Deve ve koyunun sütü (satış sırasında) memede bekletilmez" buyurulur." Büyû, 25.
266 Alım-Satım Sütü Hayvanın Memesinde Bekletmeye Dair "Nesai'nin bir rivayetinde: "Kim sütü bekletilmiş bir deve veya davar satın alırsa..." denir." Nesai
267 Alım-Satım Sütü Hayvanın Memesinde Bekletmeye Dair "İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Kim sütü memesinde bekletilmiş bir deve satın alırsa o üç gün muhayyerdir. Şayed iade edecek olursa, hayvanla birlikte, sütü mislince veya sütünün iki mislince buğday da verir." Ebu Davud 48, (3446); İbnu Mace, 42, (2240).
268 Alım-Satım Fiyat Kızıştırmaya Dair "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "(Alıcı olmadığınız halde, fiyatları kızıştırmak için) müşteri ile satıcının aralarına girmeyin." Buhari, Büyû 58; Müslim, Büyû 11, (1515), Nikah 52 (1413); Ebu Davud, Büyû 46, (3438); Tirmizi, Büyû 65, (1304); Nesai, Büyû 21 (7, 1259); İbnu Mace, Ticarat 14, (2174).
269 Alım-Satım Fiyat Kızıştırmaya Dair "İbnu Ömer (radıyallahu anhüma) diyor ki: "Hz. Peygamber (aleyhissalatu vesselam) müşteri kızıştırmayı yasakladı".

İmam Malik şu ilavede bulunur: "Kızıştırma (necş): Aslında alıcı olmadığın halde, (araya girerek) mala değerinden fazla fiyat vermendir. Böylece (gerçekten almak isteyen) bir başkası, seni takiben mala daha fazla fiyat vererek aldanır." Buhari, Büyû 60; Müslim, Büyû 13, (1216); Muvatta, Büyû 97, (2, 684); İbnu Mace, Ticarat 14 (2173); Nesai, Büyû 16, 17, 21. (7, 258).
270 Alım-Satım Fiyat Kızıştırmaya Dair "İbnu Ebi Evfa (radıyallahu anh) buyurmuştur ki: "Müşteri kızıştıran, riba yemiş haindir. Bu iş, batıl bir aldatmadır, helal değildir." Buhari bunu senetsiz olarak ve sahabe sözü şeklinde rivayet etmiştir.
271 Alım-Satım Şartlar ve İstisna Hakkında "İbnu Mes'ud (radıyallahu anh)'un anlattığına göre: "Kendisi, hanımından bir cariye satın alır. Ancak karısı bir şart koşarak der ki: "Şayet cariyeyi satacak olursan, satın aldığın fiyatla ben alacağım." Bu hususta Hz. Ömer (radıyallahu anh)'e sordum. Bana: "Cariyeye yaklaşma. Onda başka birisi için şart var" dedi." Muvatta, Büyû5, (2, 616).
272 Alım-Satım Şartlar ve İstisna Hakkında "Amr İbnu Şuayb İbni Muhammed İbni Abdillah İbni Amr İbni'l-As babası tarikiyle ceddi Abdullah'tan rivayet ettiğine göre, "Hz. Peygamber (aleyhissalatu vesselam), bey'u'l-urban'ı yasaklamıştır."

İmam Malik bey'ul-urban'ı şöyle tarif eder: "Kişinin bir köle veya cariyeyi satın alıp veya bir hayvanı kiralayıp, sonra satan veya kiralayan kimseye: "Sana şu kadar dirhem veya dinar veriyorum, şu şartla ki, ben bu malı satın alır veya senden kiraladığım hayvana binersem sana vermiş olduğum para, malın bedelinden veya hayvanın kirasından sayılacaktır. Şayet malı almaktan, veya hayvanı kiralamaktan vazgeçersem, sana önceden vermiş olduğum para senin olsun" der." Ebu Davud, Büyû 69, (3502); Muvatta, Büyû 1, (2, 609); İbnu Mace, Ticarat 22, (2192).
273 Alım-Satım Şartlar ve İstisna Hakkında "Abdullah İbnu Ebi Bekr'in anlattığına göre: "Dedesi Muhammed İbnu Amr, el-Efrak adındaki bağının meyvesini dört bin dirheme sattı. Bundan sekiz yüz dirheme (tekabül eden) hurmayı müstesna kıldı." Muvatta, Büyû 18, (2, 622).
274 Alım-Satım Şartlar ve İstisna Hakkında "İmam Malik (radıyallahu anh)'e ulaştığına göre, Hz. Peygamber (aleyhissalatu vesselam) satışı ve selefi yasaklamıştır.

İmam Malik bunu şöyle açıklar: "Bu, bir kimsenin diğerine şöyle demesidir: "Senin malını şu şu fiyata alıyorum ancak bir şartla sen de benden şunu ve şunu selef sûretiyle satın alacaksın". Bu çeşit bir muamele caiz değildir." Muvatta, Büyû 69, (2, 657).
275 Alım-Satım Şartlar ve İstisna Hakkında "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'le birlikte gazveye katıldım. Ben su taşımada kullandığımız devemizin üzerinde giderken Resûlullah (aleyhissalatu vesselam) bana kavuştu. Devem yorgundu ve bu yüzden gerilerden yürüyordu. Durumu görünce Hz. Peygamber (aleyhissalatu vesselam) de geride kalarak deveyi sürdü ve ona dua buyurdu. Bunun üzerine bütün develerin önünden gitmeye başladı. Bana: "Deveni nasıl görüyorsun?" diye sordu. "Çok iyi görüyorum, bereketiniz değdi" dedim. "Onu bana satar mısın?" buyurdu. Ben utandım, bundan başka su taşıyan devemiz yoktu. Yine de "evet" dedim ve Medine'ye varıncaya kadar sırtı benim olmak şartıyla deveyi kendilerine sattım. Ona: "Ey Allah'ın Rasûlü yeni evliyim" diyerek izin istedim. Bana izin verdiler. Bunun üzerine, Medine'ye gelince beni dayım karşıladı. Deveden sordu. Deve ile ilgili yaptıklarımı anlatınca beni ayıpladı. İzin istediğim sırada Hz. Peygamber (aleyhissalatu vesselam): "Bakire ile mi, dulla mı evlendin?" diye sormuştu. Ben "dul biriyle" dedim. "Niye bakire ile değil, o seninle sen de onunla şakalaşırdınız" buyurdu. Ben: "Ey Allah'ın Resûlü, babam vefat etti. Bir çok kız kardeşim var, hepsi de küçük. Onlarla aynı yaşta, onların terbiyeleriyle meşgul olamayacak, onlara bakamıyacak çok genç biriyle evlenmeyi uygun bulmadım. Bu sebeple onlara bakıp terbiyelerini yapacak birdulla evlendim" dedim."

Resûlullah (aleyhissalatu vesselam) Medine'ye gelince deveyi vermek üzere yanlarına gittim. Bana parasını verdi ve deveyi de iade etti." Buhari, Cihad 49, 113, Mesacid 59, Büyû 34, İstikraz 1, 7, Mezalim 26, Daavat 53; Müslim, Müsakat 109, (710), Rida 54, (710); Tirmizi, Nikah 13, (1100), Büyû 30, (1253); Nesai; Ebu Davud, Ticarat 71, (3505); İbnu Mace, Ticarat 29, (2205).
276 Alım-Satım Şartlar ve İstisna Hakkında "Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam): "Deveyi bana bir okiyye'ye sat" dedi. Ben: "Hayır" dedim. Resûlullah (aleyhissalatu vesselam) ısrar ederek: "Onu bana bir okiyye'ye sat" dedi ben de sattım fakat evime kavuşuncaya kadar binme şartını koştum. Medine'ye gelince, teslim etmek üzere deveyi Resûlullah (aleyhissalatu vesselam)'a getirdim. Bana parasını hemen ödedi. Ben oradan ayrıldım. Arkamdan birini göndererek: "Esasen senin devene müşteri değilim, sen deveni geri al artık, o yine senin olsun" dedi.

Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) hayvanın sırtını Medine'ye kadar bana iade etti" denir.

Bir diğer rivayette: "Medine'ye kadar sırtı senin" denir.

Bir diğer rivayette: "...Medine'ye kadar sırtını şart kıldı" ifadesi vardır. Buhari der ki: "Şart kılma ifadesi rivayetlerin çoğunda yer alır. Sahih olan da budur."

Bir diğer rivayette: "Deveyi, dört dinara (sattım)" denir. Bu, dinarın on dirhem hesabından bir okiyye yapar. Diğer bir rivayette "Bir okiyye altın'a" denir. Diğer bir rivayette "ikiyüz dirheme" denir. Bir diğer rivayette "dört okiyye'ye" denir. Bir diğer rivayette "Yirmi dinara" denir.

Bir diğer rivayette: "Medine'ye geldiğim zaman dikkatli ol hanımın hayızlı olabilir" buyurdu. Bu rivayette "Akşam vakti Medine'ye geldim. Mescide uğradım. Resûlullah (aleyhissalatu vesselam)'ı orada mescidin kapısında buldum. Bana "Şimdi mi geldin?" diye sordu. "Evet!" dedim. Bana: "Deveni bırak, içeri gir, iki rek'at namaz kıl!" buyurdu. Ben hemen girdim, namaz kıldım ve döndüm. Hz. Bilal'e emrederek bana bir okiyye tartmasını söyledi. Bilal derhal tarttı ve biraz da fazla koydu" denir.

Bir diğer rivayette Cabir (radıyallahu anh) der ki: "(Evimize) girmek için gittiğim zaman, Resûlullah (aleyhissalatu vesselam) şöyle uyardı: "Biraz ağır olun, evlere geceleyin girelim. Böylece, saçı başı dağınık olanlar taranır, gurbette kocası olanlar etek traşı olurlar." Buhari, Müslim, Tirmizi
277 Alım-Satım Şartlar ve İstisna Hakkında "Müslim'in bir diğer rivayetinde şöyle gelmiştir: Resûlullah (aleyhissalatu vesselam):

"-Bana şu deveyi sat" buyurdu. Ben:

"-Hayır satmam, size bağışlıyorum, deve sizin olsun ey Allah'ın Resûlü" dedim.

"-Olmaz, bağış kabûl etmem, sat onu bana" buyurdu. Ben:

"-Öyleyse, dedim, bir adama bir okiyye miktarında altın borcum var, ona mukabil deveyi size sattım" dedim. Resûlullah (aleyhissalatu vesselam):

"-Aldım onu, ancak sen yükünü Medine'ye kadar onun üzerinde götür" dedi.

Medine'ye gelince, Hz. Bilal (radıyallahu anh)'e:

"-Cabir'e bir okiyye altın ver, biraz da fazla olsun" emretti. Bilal bu söz üzerine bir kirat fazla tarttı. Kendi kendime: "Resûlullah (aleyhissalatu vesselam)'ın bana verdiği fazla miktarı yanımdan hiç ayırmayacağım" dedim. Harra harbinde, Şamlılar tarafından yağma edilinceye kadar, kesemin dibinde duruyordu." Müslim
278 Alım-Satım Şartlar ve İstisna Hakkında "Yine Müslim'den gelen bir başka rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam): "Bana, deveyi şu, şu bedele sat, Allah da seni mağfiret buyursun, olmaz mı?" dedi. Ben cevaben: "elbette, o sizin olsun" dedim. Resûlullah (aleyhissalatu vesselam) bir taraftan miktarı artırmaya devam ediyor bir taraftan da: "Allah Teala sana mağfiret buyursun" diyordu. Bu sözü üç kere tekrar etti." Müslim
279 Alım-Satım Şartlar ve İstisna Hakkında "Bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) bana: "Allah'ın adıyla bin" dedi. Medine'ye geldiğimiz zaman Resûlullah (aleyhissalatu vesselam), ashabından bazı gruplarla birlikte mescide girdi. Ben de mescide girip, devemi kapının yanındaki taş döşeli kısma bağladım. Resûlullah (aleyhissalatu vesselam)'a "işte deveniz" diye haber verdim. Mescidden çıktı. Deveye yaklaştı ve "Deve, devemizdir" buyurdu. Sonra birkaç okiyye altın gönderip: "Bunu Cabir'e verin" dedi. Sonra bana: "Parayı aldın mı?" diye sordu. "Evet" dedim. Bunun üzerine: "Para da, deve de senindir" buyurdu (ve deveyi de geri verdi.)"
280 Alım-Satım Şartlar ve İstisna Hakkında "Hz. Aişe (radıyallahu anha)'nin anlattığına göre: "Berire, mukatebe borcunu ödeme hususunda yardımcı olması için kendisine (Hz. Aişe'ye) uğramıştı. O ana kadar borcundan herhangi bir şey ödememiş bulunuyordu. Hz. Aişe, Berire'ye "Ailene dön, senin mukatebe borcunu ödememi istiyorlarsa bir şartla yaparım: Senin üzerindeki vela hakkı bana geçmeli" dedi.

Berire dönüp, ailesine durumu anlattı. Onlar kabul etmediler ve: "Sana bir iyilik yapmak isterse yapsın, karışmayız, ancak vela'n bize aittir" dediler.

Hz. Aişe (radıyallahu anha) bunun üzerine, durumu Hz. Peygamber (aleyhissalatu vesselam)'e arzetti. Resûlullah (aleyhissalatu vesselam) ona: "Sen satın al, sonra da azad et. Vela hakkı, azad edene aittir" buyurdu.

Bunu söyledikten sonra Resûlullah (aleyhissalatu vesselam) ayağa kalkarak şu hitabede bulundu: "İnsanlara ne oluyor ki, alış-verişlerinde Kitabullah'ta bulunmayan şartları koşuyorlar? Kitabullah'ta olmayan bir şart koşana bu helal olmaz. Böyle biri yüz şart da koşacak olsa, Allah'ın şartı daha doğru, daha sağlamdır." Buhari, Mesacid 70, Zekat 61, Büyû 67, 73, Itk 10, Hibe 7,Talak 16 ; Müslim, Itk 5, (1504); Muvatta, Itk 17, (2, 780); Ebu Davud, Itk 2, (3929-3930); Nesai, 85, 86 (7, 300); Tirmizi, Büyû 33, (1256), Vevaya 7, (2125); İbnu Mace, Itk 3, (2521).
281 Alım-Satım Şartlar ve İstisna Hakkında "Diğer bir rivayette, Resûlullah (aleyhissalatu vesselam) Hz. Aişe (radıyallahu anha)'ye şöyle söylemiştir: "(Berire'yi) önce satın al sonra da azad et. (Onu satan efendilerini de bırak, bir işe yaramıyacak olan) istedikleri şartı koşsunlar." Aişe Berire'yi satın alıp, azad etti. Berire'nin ailesi, vela hakkının kendilerine ait olması şartını koştu. Bunun üzerine Resûlullah (aleyhissalatu vesselam); şu açıklamayı yaptı:

"(Olmaz öyle şey!) Vela hakkı azad edene aittir. Satanlar yüz şartta koşsalar (batıldır!)"." Buhari, Şurut 10.
282 Alım-Satım Mülâmese ve Münâzebe'ye Dair "Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) iki giyim ve iki de alış-veriş tarzını yasakladı. Yasaklanan satış tarzları: Mülamese ve münabezedir. Mülamese, diğerinin elbisesine gündüz veya gece, eliyle sadece değmesi, elbiseyi altüst ederek iyice görmemesi (ve bu kadarla satış akdinin tamamlanmasıdır).

Münabeze ise, kişinin elbisesini öbürüne atması, öbürünün de kendi elbisesini ona atması ve bu atışmanın da, elbiseye bakıp razı olmadan satış sayılmasıdır.

Yasaklanan iki giyinmeden biri, iştimalu's-samma'dır; bu da kişinin elbisesini omuzlarından biri üzerine koyup, sarınması, diğer giyinme omuzunu açıkta elbisesiz bırakmasıdır. Yasaklanan diğer giyinme tarzı ihtiba'dır. Bu da oturmakta olan bir kimsenin elbisesine sarınması, bu esnada fercini örten başka bir şey olmamasıdır." Buhari, Libas 20, 21, Salat 10, Savm 66, Büyû 62, 63, İsti'zan 42; Müslim, Büyû 3, (1512); Ebu Davud, Büyû 25, (3377-3378); Nesai, Büyû25, (7, 260-261); İbnu Mace, Ticarat 12, (2170).
283 Alım-Satım Mülâmese ve Münâzebe'ye Dair "Nesai'nin bir rivayetinde şu açıklama yapılır: "Münabeze: satıcının; "Bu elbiseyi sana atarsam satış tamam olmuştur" demesidir. Mülamese de elbiseyi açıp, evirip çevirmeden elini değmesi ve değince de satış muamelesinin tamam olmasıdır."

Nesai'de İbnu Ömer (radıyallahu anh)'den: "Bu, cahiliye ehlinin, alış-verişte başvurdukları bir tarzdı" açıklaması yer alır." Nesai
284 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) bey'u'l-garar ve bey'u'l-hasatı yasakladı." Müslim, Büyû 4, (513); Ebu Davud, Büyû 25, (3376); Tirmizi, Büyû 17, (1230); Nesai, Büyû 27 (7, 262); İbnu Mace, Ticarat 23, (2194).
285 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Ali (radıyallahu anh) anlatıyor: "Halk öyle çetin devirler yaşayacak ki, o zaman zenginler, kendilerine emredilmediği halde, cimriliklerinden, ellerindekileri çok sıkı tutacaklar. Cenab-ı Hakk: "Aranızdaki fazileti unutmayın" buyurmaktadır (Bakara 237). Resûlullah (aleyhissalatu vesselam) da şunları yasaklamıştır: Bey'u'l-muzdar'ı, bey'u'l-garar'ı, (meçhûlün satışı) ve salahı ortaya çıkmadan meyve satışını." Ebu Davud, Büyû 26 (3382).
286 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam): "Köylü adına şehirli satış yapmasın" dedi ve ilave etti: "Bırakın insanları, Allah birinin sebebiyle diğerini rızıklandırsın" buyurdu." Buhari, Büyû 58, 64, 67, 69, 70, 71, İcare 14, Şurû 8; Müslim, Büyû 11, 12, 18-21, (1515, 1520-1523); Nesai, Büyû 17, (7, 256); İbnu Mace, Ticarat 15, (2176); Muvatta, Büyû 96, (2, 683).
287 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Enes (radıyallahu anh)'ten gelen bir başka rivayette şu şekilde ifade edilmiştir: Resûlullah (aleyhissalatu vesselam) ana baba bir kardeş bile olsa şehirlinin köylü adına satış yapmasını menetti." Buhari, büyû 68, Müslim, Büyû 19, (1521); Nesai, Büyû 18, (7, 256); İbnu Mace, Ticarat 15, (2177).
288 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Davud ve Nesai'den gelen bir başka rivayette şöyle buyurulur: "Şehirlinin köylü adına satış yapması yasaktır, şehirli köylünün kardeşi veya babası bile olsa." Ebu Davud'un Hz. Enes (radıyallahu anh)'ten yaptığı bir başka rivayet şu ziyadeyi ihtiva eder: "Şehirli köylü için hiçbir şey satmasın, köylü adına satın da almasın" demektir." Ebu Davud, Nesai
289 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "İbnu Ömer (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) şöyle emrettiler: "Satıcılar mallarını çarşıya indirmezden önce yolda karşılayıp alış-veriş yapmayın."

Tirmizi ve Muvatta dışındakilerde tahric edilmiştir.

Ebu Davud hadisin baş kısmında şu ziyadeye yer verir: "Birbirinizin alış-verişine karşı alış-veriş yapmayın. (Pazara giden) malı yolda karşılamayın."

Nesai'de "ticaret malı (es-Sila')" yerine "Celeb malı" tabiri kullanılmıştır. (Celeb: Satmak için celbedilen mala denir.)." Ebu Davud
290 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "İbnu Ömer'den gelen bir başka rivayette: "Hz. Peygamber (aleyhissalatu vesselam) satıcının malını övmesini ve daha pazara varmadan malın yolda satın alınmasını veya şehirlinin köylü adına satış yapmasını yasakladı" buyrulur.

Bir başka rivayette de sadece "malın daha pazara varmadan satın alınmasını yasakladı" denmektedir." Buhari, Büyû 71; Müslim, Büyû 15, (1518); Ebu Davud, İcare 45 (3436); Nesai, Büyû 18, (7, 257); İbnu Mace, Ticarat 16, (2179).
291 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Aynı kaynakların İbnu Abbas (radıyallahu anh)'dan yaptıkları bir rivayette şöyle denir: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Pazara binerek (uzaktan) gelenleri yolda karşılamayın. Şehirli, köylü adına alım-satım yapmasın."

Tavus, İbnu Abbas (radıyallahu anh)'tan sordu: "Şehirli köylü adına alım-satım yapmasın" sözünden maksat nedir?" İbnu Abbas: "Onun adına simsarlık yapmasın (yani ücret mukabili alım-satım işlemini yapmasın)." Ebu Davud, İcare 47, (3439).
292 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam), celeb malın pazara gelmeden önce karşılanmasını yasakladı. Kim onu yolda karşılar ve satın alırsa, malın sahibi pazara gelince muhayyerdir (satıştan vazgeçebilir). Buhari, Büyû 71; Müslim, Büyû 17, (1519); Tirmizi, Büyû 12, (1221); Nesai, Büyû 18, (7, 257); Ebu Davud, Büyû 45, (3437). Kaydedilen metin, Müslim, Tirmizi ve Ebu Davud'daki metinlerin aynısıdır.
293 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Hüreyre (radıyallahu anh) şöyle haber verdi: "Resûlullah (aleyhissalatu vesselam) bir satışta iki satışı yasakladı."
294 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Davud'da gelen rivayet şöyledir: "Bir satışta iki satış yapan kimseye en düşük olanı (helal)dır. Aksi halde ribadır." Ebu Davud, İcare 55, (3461), Muvatta, Büyû 72, (2, 663); Nesai, Büyû 73 (7, 395-396); Tirmizi, Büyû 18, (1231).
295 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "İmam Malik (radıyallahu anh)'ten anlatıldığına göre ona şu durum ulaşmıştır: "Adamın biri diğer birisine: "Bana şu deveyi peşin parayla sat, ben de sana vade ile satayım" der. Adam bu tarz alış-veriş hakkında İbnu Ömer'e sorar. İbnu Ömer hoşlanmaz ve adamı bu işten nehyeder." Muvatta, Büyû 73, (2, 663).
296 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "İbnu Ömer (radıyallahu anh)'in anlattığı üzere Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştur: "Birinizin satışı üzerine başkanız satış yapmasın." Buhari, Büyû 58, 64, 70, 71; Müslim, Nikah 49, (1412); Ebu Davud, Nikah 17, (2080); Tirmizi, Nikah 38 (1134), Büyû 57, (1292); Nesai, Büyû 17, 20, 21, (7, 258); İbnu Mace, Ticarat 13, (2171); Muvatta, Büyû 95, 96, (2, 683).
297 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Nesai'den gelen bir diğer rivayette şöyle buyrulmuştur: "Kişi, kardeşi, satın alma işini kesinliğe kavuşturuncaya veya tamamen vazgeçinceye kadar araya girip alış-verişte bulunmasın." Nesai
298 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şehirlinin köylü adına alış-veriş yapmasını, alıcı olmadığı halde alıcı imiş gibi görünüp yüksek fiyat vererek fiyat artırmayı, iki kimsenin başlattığı alış-veriş muamelesi kesinlik kazanıp tamamlanmadan bir başkasının aynı mal üzerinde alış-verişe girişmesini, bir kız istetilmiş iken ona talib olmayı, bir kadının, -kız kardeşinin kabındakini almak için- kocasına onu boşamasını taleb etmesini yasakladı."

Bir başka rivayette: "...Kardeşinin satışı (kesinleşmeden araya girip fiyatını) artırmasın" şeklindedir.

Bir başka rivayette: "...Kişi kardeşinin pazarlığı üzerine pazarlık yapmasın." Buhari, Büyû 58, 70, 71, Şurut 8, 11; Müslim, Nikah 38, 39, 51, 52, (1408-1413), Büyû 9, 12, (1515); Tirmizi, Talak 14, (1190); Nesai, Nikah 20, (6, 71), Büyû 19, 21, (7, 258-259); Ebu Davud, Nikah 2, (2176), 18, (2080); Muvatta, Büyû 45, (2, 683).
299 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Davud'dan gelen bir başka rivayette şöyle denmiştir: "Deve ve davarın sütünü memesinde bekletmeyin. Kim böyle (memede sütü bekletilmiş) bir hayvanı satın alırsa, sağdıktan sonra muhayyerdir: Memnun kalırsa hayvanı alıkor, memnun kalmazsa hayvanı iade eder ve (sağdığı süte karşılık olmak üzere) bir sa' hurma verir." Ebu Davud, Büyû 48 (3493).
300 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "İbnu Abbas (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Pazara gitmekte olan malı önceden karşılamayın. Hayvanların sütünü memelerinde (günlerce bekleterek) biriktirmeyin. Bir birinize karşı (müşteriyi kızıştırmak için alıcı olmadığınız halde, yüksek fiyat vererek) malın değerini artırmayın." Tirmizi, Büyû 41 (1268). Tirmizi hadisin sahih olduğunu belirtti.
301 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Abdullah İbnu Amri'bni'l-As (radıyallahu anh) hazretleri anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Hem veresiye hem satış helal olmaz. Bir satışta iki şart da helal değildir. Zimmette olmayanın karı yoktur. Yanında bulunmayan malın satışı yoktur." Ebu Davud, Büyû 70, (3503); Tirmizi, Büyû 19, (1234); Nesai, Büyû 60, 71, 72 (7, 288, 295); İbnu Mace, Ticarat 20, (2188). Tirmizi, hadisin sahih olduğunu söyledi.
302 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) miktarı bilinmeyen kuru hurma yığınını, miktarı belli kuru hurma ile satmayı yasakladı." Müslim, Büyû 42, (1530); Nesai, Büyû 37, 38, (2, 269, 270).
303 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Nesai'nin bir diğer rivayetinde şöyle denmiştir: "Yiyecek yığını, yiyecek yığını mukabilinde satılmaz. Yiyecek yığını, miktarı belli yiyecek mukabilinde satılmaz." Nesai
304 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Ebu Eyyûb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, diyordu ki: "Kim çocuğuyla annesi arasını ayırırsa kıyamet günü Allah (celle celaluhu) sevdikleriyle onun arasını ayırır." Ebu Davud, Büyû, Cihad 133, (2696); İbnu Mace, Ticarat 46, (2249).
305 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Ali (radıyallahu anh)'nin anlattığına göre, "(Satış sebebiyle cariye bir) anne ile çocuğunun arasını ayırmıştı. Resûlullah (aleyhissalatu vesselam) bunu yasakladı ve satışı bozdu."
306 Alım-Satım Bey'ul-Garar ve Diğerleri Hakkında "Hz. Ali (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) bana, kardeş iki köle hediye etti. Bunlardan birini sattım. Resûlullah (aleyhissalatu vesselam) bir ara sordu: "Köleler ne yapıyorlar?" Ben durumu söyledim. Bunun üzerine bana: "Satışı boz, satışı boz" buyurdu." Tirmizi, Büyû 52, (1284); İbnu Mace 46, (2249).
307 Alım-Satım Riba(Fâiz)'nın Zemmine Dair "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ribayı (faizi) yiyene de, yedirene de lanet etti."

Ebu Davud ve Tirmizi'nin rivayetlerinde şu ziyade vardır: "(Faiz muamelesine) şahitlik edenlere de bu muameleyi yazana da..." Müslim, Müsakat 25, (1579); Ebu Davud, Büyû 4, (3333); Tirmizi, Büyû 2, (1206); İbnu Mace, Ticarat 58, (2277).
308 Alım-Satım Riba(Fâiz)'nın Zemmine Dair "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar öyle bir devre ulaşacak ki, o zamanda riba yemeyen kalmayacak. Öyle ki, (doğrudan) yemeyene buharı ulaşacak."

Bir rivayette "...tozu ulaşacak" denir." Ebu Davud, Büyû 3, (3331); Nesai, Büyû 2, (7, 243); İbnu Mace, Ticarat 58, (2278).
309 Alım-Satım Riba(Fâiz)'nın Zemmine Dair "Amr İbnu'l-Ahvas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'i Veda Haccı sırasında dinledim, şöyle diyordu: "Haberiniz olsun, cahiliye devrindeki bütün ribalar kaldırılmıştır, ödenmeyecektir. Sadece verdiğiniz ana parayı alacaksınız. Böylece ne zulmetmiş olacaksınız ne de zulme uğramış olacaksınız. Haberiniz olsu cahiliye devrindeki bütün kan davaları kaldırılmıştır. Kaldırdığım ilk kan davası da el-Haris İbnu Abdilmuttalib'in kan davasıdır. Bu kimse, Benû Leys'te süt anadaydı. Hüzeyl onu öldürmüştü. Resûlullah (aleyhissalatu vesselam): Yarabbi tebliğ ettim mi? dedi. Cemaat: Evet tebliğ ettin dediler ve üç kere tekrarladılar. Resûlullah (aleyhissalatu vesselam): Yarabbi Şahid ol! dedi ve üç kere tekrar etti."

Hattabi der ki: "Ebu Davud, hadisi şu şekilde, yani "Haris İbnu Abdilmuttalib'in kan davası..." diye rivayet etmiştir. Halbuki diğer kitaplarda: Rebi'a İbnu'l-Haris İbni Abdilmuttalib'in kan davası şeklinde rivayet edilmiştir." Ebu Davud, Büyû 5, (3334).
310 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Altın altınla peşin olmazsa ribadır. Buğday buğdayla peşin satılmazsa ribadır. Arpa arpayla peşin satılmazsa ribadır. Kuru hurma kuru hurmayla peşin satılmazsa ribadır."

Yukarıdaki metin Sahiheyn'in metnidir. Buhari'nin bir rivayetinde, "verik (yani basılmış dirhem) verikle, altın altınla..." şeklinde gelmiştir." Buhari, Büyû 54, 74, 76; Müslim, Musakat 79, (1586); Ebu Davud, Büyû 12, (3348); İbnu Mace, Ticarat 50, (2160), (2259); Muvatta, Büyû 38, (2, 636-637); Tirmizi, Büyû 24 (1243); Nesai, Büyû 41, (7, 273).
311 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) zamanında bize bayağı hurma veriliyordu. Bu muhtelif cins kuru hurmanın bir karışımı idi. Bu bayağı hurmanın iki ölçeğini bir ölçek iyi hurma mukabilinde satıyorduk. Bu tarz Hz. Peygamber (aleyhissalatu vesselam)'in kulağına ulaşınca şöyle buyurdu: "İki ölçek hurmaya bir ölçek hurma, iki ölçek buğdaya bir ölçek buğday iki dirheme bir dirhem olmaz." Buhari, Büyû 21; Müslim, Müsakat 98, (1594, 1595, 1596); Tirmizi, Büyû 23, (1241); Nesai, Büyû 41, 50, (17, 271, 272, 273); Muvatta, 32, (2, 632).
312 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Bir rivayette de şöyle gelmiştir: "Hz. Bilal (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a (iyi cins bir hurma olan) berni hurması getirmişti. "Bu nereden?" diye sordu. Bilal (radıyallahu anh): Bizde adi hurma vardı. Resûlullah (aleyhissalatu vesselam)'ın yemisi için ondan iki ölçek vererek bundan bir ölçek satın aldık, dedi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam): "Eyvah! Bu ribanın ta kendisi, eyvah bu ribanın ta kendisi, sakın öyle yapma. Şayet iyi hurma satın almak istersen elindekini ayrıca sat. Sonra onun parasıyla iyi hurmayı satın al" dedi." Buhari, Vekalet 11; Müslim, Müsakat 96, (1594); Nesai, Büyû 41, (7, 271-272).Müslim, Müsakat 101, (1596).
313 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Sahiheyn'de yer alan bir rivayette şöyle gelmiştir. "Dinar dinarla, dirhem dirhemle başa baş misliyle değiştirilmelidir. Kim fazla verir veya fazla alırsa ribaya girmiş olur."

Hadisi rivayet eden ravi der ki: "Ben dedim ki; "İbnu Abbas (radıyallahu anh) bunu söylemez. Ebu Said der ki: "İbnu Abbas (radıyallahu anh)'a sordum: Sen bunu Resûlullah (aleyhissalatu vesselam)'dan mı işittin, Kitabullah'ta mı gördün? Bana şu cevabı verdi: "Bunun ikisini de söylemiyorum. Siz, Resûlullah (aleyhissalatu vesselam)'ı benden daha iyi tanırsınız. Ancak bana Üsame İbnu Zeyd (radıyallahu anh) haber verdi ki, Resûlullah (aleyhissalatu vesselam): "Sadece veresiye satışta riba vardır" buyurmuştur."
314 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Müslim'in bir diğer rivayeti şöyledir: "Altın altınla, gümüş gümüşle, buğday buğdayla, arpa arpayla, hurma hurma ile, tuz tuzla başbaşa misliyle, peşin olarak satılır. Kim artırır veya artırılmasını taleb ederse ribaya girmiştir. Bu işte alan da veren de birdir."

Yine Müslim'de Ebu Hüreyre'nin bir rivayetinde "...cinsleri farklı ise müstesna" denir." Müslim, Müsakat 82, (1584).
315 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ubadetu'bnu Samit (radıyallahu anh)'ten gelen bir başka rivayette (şu ziyade) ifade edilmiştir: "...Bu çeşitler farklı olduğu takdirde peşin ise dilediğiniz gibi satın." Bu hadisi, Buhari hariç , Beş Kitap rivayet etmiştir." Müslim, Müsakat 81, (1587); Ebu Davud, Büyû 12, (3349-3350); Tirmizi, Büyû 23, (1240); Nesai, Büyû 43, 44, (7, 274, 275, 276, 277, 278); İbnu Mace, Ticarat 48, (2254).
316 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebu'l-Minhal anlatıyor: "Zeyd İbnu Erkam ve el-Bera İbnu Azib (radıyallahu anh)'e sarf'tan (yani altınla gümüşü cinsi cinsine satmaktan) sordum. İkisi de şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) altının gümüş mukabilinde veresiye satılmasını yasakladı." Buhari, Büyû 80, 8, Şirket 10, Menakıbu'l-Ensar 50; Müslim, Müsakat 87, (1589); Nesai, Büyû 49, (7, 280).
317 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Fadale İbnu Ubeyd (radıyallahu anh) buyuruyor: "Resûlullah (aleyhissalatu vesselam)'a Hayber'de bulunduğu sırada altın ve boncuklarla yapılmış bir gerdanlık getirildi. Bu satılık ganimet mallarındandı. Resûlullah (aleyhissalatu vesselam) altınların boncuklardan ayrılmasını emretti. Derhal gerdanlığın altın kısmı ile boncuk kısmı birbirinden ayrıldı. Sonra Hz. Peygamber (aleyhissalatu vesselam): "Altın, altına mukabil, tartısı tartısına satılsın" buyurdular." Buhari hariç Beş Kitap tahric etti. Müslim, Müsakat 89, (1591); Tirmizi, Büyû 32, (1255); Ebu Davud, Büyû 13, (3351-3353); Nesai, Büyû 48, (7-279).
318 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Müslim'de gelen diğer bir rivayette Haneş es-San'ani der ki: "Biz Fadale ile bir gazvede beraberdik. Derken bana ve arkadaşlarıma ganimetten bir gerdanlık isabet etti. Gerdanlık altın, gümüş ve kıymetli taşlardan yapılmıştı. Ben bunu satın almak isteyerek, Fadale'ye sordum. Bana şöyle cevap verdi: Bunun altınını ayır, bir kafeye koy. Kendi altınını da bir kefeye koy. Sonra sakın misli mislinden fazla birşey alma! Zira ben Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu işittim: "Kim Allah'a ve ahiret gününe iman ederse sakın misli mislinden fazla bir şey almasın." Müslim
319 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebu Bekre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam), gümüşün gümüşe başa baş olmayan satışını yasakladı. Bize altın mukabilinde dilediğimiz şekilde gümüş ve gümüş mukabilinde dilediğimiz şekilde altın satın almayı emretti." Müslim'in ziyadesinde "...Bir adam "peşin mi?" diye sordu. Ebu Bekre: "Ben böyle işittim" cevabını verdi. Sahiheyn ve Nesai rivayet etmiştir." Buhari, Büyû 81, 77; Müslim, Müsakat, 88, (1590); Nesai, Büyû, 50 (7, 280-281).
320 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Yahya İbnu Sa'id (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Hayber'in fethi sırasında iki Sa'd'a (Sa'd İbnu Ebi Vakkas ve Sa'd İbnu Ubade), ganimet malından altın veya gümüş bir kabı satmalarını emretti. Onlar, her üç (birim)'i aynı dört (birim) mukabilinde, veya her dört (birim)'i üç (birim) ayın mukabilinde sattılar. Resûlullah (aleyhissalatu vesselam) onlara: "Siz riba yaptınız, geri verin" emretti." İbnu Said
321 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Mücahid anlatıyor: "Ben İbnu Ömer (radıyallahu anh)'le beraberdim. Ona bir kuyumcu gelerek: "Ey Ebu Abdirrahman! Ben altın işliyor ve bunu kendi ağırlığından fazla altınla satıyorum. Böylece ona harcadığım el emeği miktarında fiyatını artırıyorum" dedi. İbnu Ömer (radıyallahu anh) onu bu işten yasakladı. Kuyumcu aynı meseleyi tekrar tekrar söyledi. Her seferinde İbnu Ömer (radıyallahu anh) onu bu işten yasakladı ve son olarak da şunu söyledi: "Dinar dinarla, dirhem dirhemle satılır. Aralarında fazlalık olamaz. Bu, Peygamberimizin bize vasiyetidir, biz de size vasiyet ediyoruz (tebliğ edip duruyoruz)." Bu rivayet Muvatta'da tam olarak gelmiştir. Nesai ise sadece Hz. Peygamber (aleyhissalatu vesselam)'in sözünü kaydeder."
322 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ata İbnu Yesar anlatıyor: "Hz. Muaviye (radıyallahu anh) altın veya gümüşten mamul bir su kabını, ağırlığından daha fazla bir fiyatla satmıştı. Kendisine Ebu'd-Derda (radıyallahu anh): "Ben Hz. Peygamber (aleyhissalatu vesselam)'in bu çeşit alış-verişi yasakladığını işittim. Resûlullah (aleyhissalatu vesselam) bunların satışı misline misil olmalı diye emretti" diye itiraz etti. Hz. Muaviye (radıyallahu anh): "Ben bunda bir beis görmüyorum" diye cevap verdi. Ebu'd-Derda (radıyallahu anh) öfkelendi ve: "Muaviye'yi kınamada bana yardım edecek biri yok mu? Ben ona Hz. Peygamber (aleyhissalatu vesselam)'den haber veriyorum o bana şahsi reyinden söz ediyor. Senin bulunduğun diyarda yaşamak bana haram olsun!" diye söylendi.

Ebu'd-Derda bunun üzerine orayı terkederek Hz. Öbek (radıyallahu anh)'in yanına geldi. Durumu olduğu gibi ona anlattı. Hz. Ömer (radıyallahu anh) Hz. Muaviye (radıyallahu anh)'ye bir mektup yazarak bu çeşit satışı (altının altınla satılması), misli misline ve ağırlığına denk olarak yapmasını emretti." Muvatta, Büyû 33 (2, 634); Nesai, Büyû 47, (7, 279).
323 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Üsame İbnu Zeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Riba veresiyededir" buyurdu.

Diğer bir rivayette: "Peşin alış-verişlerde (cinsler farklı ise fazlalık sebebiyle) riba olmaz" buyurulmuştur." Buhari, Büyû 40; Müslim, Büyû 102, (1596); Nesai, Büyû 50, (7, 281).
324 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "İbnu Ömer (radıyallahu anh) anlatıyor: "Ben dinarla deve satıyor, dinar yerine gümüş alıyordum. Bazanda gümüşle satıyor, onun yerine dinar alıyordum. Bu durumu Resûlullah (aleyhissalatu vesselam)'a arzederek hükmünü sordum. "O andaki (aynı meclisteki) kıymetiyle olunca bunda bir beis yok" buyurdu." Tirmizi, Büyû 24, (1242); Ebu Davud, Büy û 14, (3354-3355); Nesai, Büyû 50, (7, 281-282); İbnu Mace, Ticarat 51, (2262).
325 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebû Davud'un bir rivayetinde şöyle gelmiştir: "...O günün fiyatıyla almanda bir beis yoktur, yeter ki aranızda (henüz ödenmeyen) bir miktar olduğu halde birbirinizden ayrılmış olmayasınız." Ebu Davud, Büyû 14, (3354, 3355).
326 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ma'mer İbnu Abdillah İbni Nafi (radıyallahu anh)'nin anlattığına göre, kölesine, bir sa' buğday vererek pazara yollar ve: "Bunu sat, parasıyla arpa satınal" der. Köle gider. Onu vererek bir Sa'dan bir miktar fazla arpa satın alır. Köle dönünce, Ma'mer (radıyallahu anh) ona "Niye böyle yaptın? Çabuk git ve geri ver. Misli misline denk al. Zira ben, Resûlullah (aleyhissalatu vesselam)'ı işittim, şöyle diyordu: "Yiyecek, yiyecekle misli misline denk olmalıdır." O zaman yiyeceğimiz arpa idi. Kendisine: "Ama bu arpa onun misli değildir" dendi ise de: "Ben arpanın buğdaya benzemesinden korkarım" cevabını verdi. " Müslim, Müsakat 93, (1592).
327 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "İmam Malik'e ulaştığına göre, Süleyman İbnu Yesar demiştir ki: "Sa'd İbnu Ebi Vakkas'ın merkebinin yemi bitmişti. Kölesine: "Ailene ait buğdaydan bir miktar götür, ona mukabil arpa satın al, sakın mislinden fazla almayasın" dedi." Muvatta, Büyû 50, 52, (2, 645).
328 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebu Ayyaş'ın -ki ismi Zeyd'dir- anlattığına göre: "Sa'd İbnu Ebi Vakkas (radıyallahu anh)'a, beyaz buğday mukabilinde kabuksuz arpa satın almanın hükmünü sorar. Sa'd (radıyallahu anh) kendisine "Hangisi daha kıymetli? diye sorar. Zeyd: "Beyaz buğday" der. Sa'd onu bu işten men eder ve der ki: "Ben Resûlullah (aleyhissalatu vesselam)'a kuru hurmayı taze hurma mukabilinde satın alma hakkında sorulduğu zaman işitmiştim. Resûlullah (aleyhissalatu vesselam) bunu sorana: "Taze hurma kuruyunca ağırlığını kaybeder mi?" dedi. Adam "evet" cevabını verince, Resûlullah (aleyhissalatu vesselam) onu bu işten men etmişti." Tirmizi, Büyû 14, (1225); Ebu Davud, Büyû 18, (3359); Muvatta, Büyû 22, (2, 624); Nesai, Büyû 36, (7, 269); İbnu Mace, Ticarat 53, (2264).
329 Alım-Satım Riba(Fâiz) İle İlgili Hükümler "Ebu Davud'un diğer bir rivayetinde: "Hz. Peygamber (aleyhissalatu vesselam), taze hurmayı kuru hurma ile veresiye satmayı yasakladı" denir." Ebu Davud, Büyû 18, (3360).
330 Alım-Satım Hayvan vs. İle İlgili Teferruat "Hz. Cabir (radıyallahu anh) anlatıyor: "Bir köle gelerek Hz. Peygamber (aleyhissalatu vesselam)'e hicret etmek üzere biat etti, Resûlullah (aleyhissalatu vesselam) onun köle olduğunu sezemedi. Arkadan efendisi onu aramaya geldi. Resûlullah (aleyhissalatu vesselam) ona: "Onu bana sat" buyurdu ve köleyi iki siyah köle mukabilinde satın aldı." Müslim, Musakat 123, (1602); Tirmizi, Siyer 36, (1596); Ebu Davud, Büyû 17, (3358); Nesai Bey'a 66, (7, 292-293); İbnu Mace, Cihad 41.
331 Alım-Satım Hayvan vs. İle İlgili Teferruat "Abdullah İbnu Amr İbni'l-As (radıyallahu anh)'ın anlattığına göre, "Hz. Peygamber (aleyhissalatu vesselam) kendisine bir ordu hazırlamasını emretmiştir. Mevcut develer (askerlere) yetmedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) (devesi olamayanlar için, bilahere) hazine develerinden ödenmek üzere deve te'min etmesini emretti. (Böylece Abdullah) zekat yoluyla hazineye gelecek develerden iki adedi karşılığında bir deve temin ediyordu." Ebu Davud, Büyû 16, (3357).
332 Alım-Satım Hayvan vs. İle İlgili Teferruat "Ali İbnu Ebi Talib (radıyallahu anh)'in anlattığına göre, "Devesini yirmi küçük dev mukabilinde veresiye olarak satmıştır" Muvatta, Büyû 59, (2, 652).
333 Alım-Satım Hayvan vs. İle İlgili Teferruat "İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, satıcının zimmetinde bulunan bir binek devesini, Rebeze'de bulunan dört küçük deve mukabilinde satın almıştır." Buhari, bu hadisi bab başlığında (senetsiz olarak) kaydetmiştir. (Büyû 108); Muvatta, Büyû 60, (2, 652).
334 Alım-Satım Hayvan vs. İle İlgili Teferruat "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "İki hayvan, veresiye olarak bir hayvana mukabil satılamaz. Peşin satılırsa bunda bir beis yok."
335 Alım-Satım Hayvan vs. İle İlgili Teferruat "Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) hayvanın hayvanla veresiye satışını yasaklamıştır." Tirmizi, Büyû 21, (1237); Ebu Davud, Büyû 15; Nesai, Büyû, 65, (7, 292); İbnu Mace, Ticarat 56, (2271). Tirmizi, hadisin sahih olduğunu belirtmiştir.
336 Alım-Satım Hayvan vs. İle İlgili Teferruat "İbnu Şihab anlatıyor: "Said İbnu'l-Müseyyeb derdi ki: "Hayvanda riba yoktur. Hz. Peygamber (aleyhissalatu vesselam) hayvan satışını üç hususta yasakladı: el-Mezamin, el-Melakih ve Habelu'l-habele.

Mezamin: Dişi devenin karnındaki yavru demektir.

Melakih: Erkek devenin belinde bulunan (ve dişiyi dölleyen) şey demektir.

Habelu'l-habele: "Hamile develerin hamile kalması yani, dişi develerin karnındaki ceninin doğuracağı yavrunun satımı.

İmam Malik, bu tabirleri, yukarıdaki gibi açıklamıştır. Ancak garib kelimeleri açıklayan lugatci vefakihler nezdinde, mezamin ve melakih kelimeleri aksi manaları ifade etmektedir." Muvatta, Büyû 63, (2, 654).
337 Alım-Satım Hayvan vs. İle İlgili Teferruat "İmam Malik'e ulaştığına göre, bir adam İbnu Ömer (radıyallahu anh)'e gelerek: "Ben birisine bir borç verdim. Bana, bunu daha üstün bir şekilde iadesini şart koştum" dedi ve hükmünü sordu. İbnu Ömer (radıyallahu anh): "Bu ribadır" diye cevap verdi ve şu açıklamada bulundu: "Borç verme işi üç şekilde cereyan eder.

1. Borç vardır, bunu vermekle sadece Allah'ın rızasını düşünürsün. Karşılığında sana rıza-yı ilahi vardır.

2. Borç vardır, bununla arkadaşını memnun etmek istersin.

3. Borç vardır, temiz bir malla pis bir şey almak için bu borcu verirsin. İşte bu ribadır."

Adam: Öyleyse bana ne emredersiniz, ey Abu Abdirrahman? diye sordu. İbnu Ömer şu açıklamada bulundu: "Akdi yırtmanı tavsiye ederim. Borçlu, verdiğin miktarı aynen iade ederse alırsın. Verdiğinden daha az iade eder, sen de alırsan sevap kazanırsın. Eğer sana, daha iyi birşeyi gönül hoşluğu ile verirse, bu sana bir teşekkürdür, böylece teşekkürünü ifade ediyor demektir. Sana ayrıca, ona vade tanıdığın için sevap vardır." Muvatta, Büyû 92, (2, 681-682).
338 Alım-Satım Hayvan vs. İle İlgili Teferruat "Mücahid'in anlattığına göre, "İbnu Ömer (radıyallahu anh) bir miktar borç para aldı. Bunu sahibine daha iyi bir şekilde ödedi. Borç veren adam: "Bu verdiğimden efdaldir (fazladır) diyerek almak istemedi. İbnu Ömer adama: "Biliyorum, ancak için bu şekilde rahat edecek" dedi." Muvatta, Büyû 90, (2, 681).
339 Alım-Satım Hayvan vs. İle İlgili Teferruat "Salim (radıyallahu anh) anlatıyor: "İbnu Ömer (radıyallahu anh)'e belli bir vade ile bir başkasında alacağı bulunan adam, parasını daha çabuk alabilmek için bir kısmından vaz geçecek olsa? diye sordular. İbnu Ömer bunu hoş görmedi ve bu davranışı yasakladı." Muvatta, Büyû 81, (2, 671).
340 Alım-Satım Hayvan vs. İle İlgili Teferruat "Ubeyd İbnu Ebi Salih anlatıyor: "Ben, bilahere ödenmek üzere Dar-ı Nahle ehline bez sattım. Bir müddet sonra Kûfe'ye gitmek istedim. Borçlular bana gelerek fiyattan biraz inmem halinde peşin ödeyeceklerini söylediler. Bunu Zeyd İbnu Sabit'e sordum. Bana: "Hayır, bu işi yapmana cevaz veremem, bunu (ribayı) ne senin yemeni, ne de (satın alanlara) yedirmeni emredemem" dedi."
341 Alım-Satım Hayvan vs. İle İlgili Teferruat "Ümmü Yunus (radıyallahu anh) anlatıyor: "Zeyd İbnu Erkam (radıyallahu anh)'ın Ümmü Velet'i (çocuk doğurmuş cariyesi), Hz. Aişe (radıyallahu anha)'ya uğradı ve dedi ki: "Zeyd'in bir cariyesini el-Ata'ya sekiz yüz dirheme sattım. Sonra aynı cariyeyi ondan, ödeme zamanı dolmazdan önce altı yüz dirheme satın aldım. Ayrıca ben kendisine, bunu satacak olursan senden ben satın alacağım diye şart koşmuştum." Hz. Aişe (radıyallahu anha): "Şart koşman da uygunsuz, satın alman da uygunsuz olmuş. Zeyd İbnu Erkam'a söyle ki, bu iş sebebiyle tevbe etmezse, Resulullah aleyhissalatu vesselam'la birlikte yaptığı cihadı iptal etmiştir" dedi.

Kadın: "Zeyd na yaptı ki (böyle hükmediyorsun?)" diye sorunca Hz. Aişe cevap olarak şu ayeti okudu: "Kime Rabb'inden bir öğüt gelir de faizcilikten geri durursa, geçmişi kendisinedir, onun işi Allah'a aittir..." (Bakara, 275). Ashab'tan pek çoğu hayatta olduğu halde, kimse bu hükümden dolayı Hz. Aişe'yi reddetmedi."
342 Alım-Satım Hayvan vs. İle İlgili Teferruat "Zeyd İbnu Eslem anlatıyor: "Cenab-ı Hakk'ın terketmeyenler için harb etmeye izin verdiği riba, cahiliye devrinde iki şekilde cereyan ederdi:

1. Bir kimsenin diğer bir kimsede, vadeli bir alacağı bulunurdu. Vade dolunca alacaklı: "Ödeyecek misin yoksa faizlesin mi?" derdi. Borçlu öderse öbürü alırdı. Ödemezse, ölçeklenen, tartılan, ekilen veya sayılan çeşitten ise alacak katlanırdı.

2. Yaşla ölçülen bir mal ise, daha üst mertebeye kaydırılır, vade de uzatılırdı. İslam gelince Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler! Allah'tan sakının, inanmışsanız faizden arta kalan hesaptan vazgeçin. Böyle yapmazsanız, bunun Allah'a ve Peygamberine karşı açılmış bir savaş olduğunu bilin. Eğer tevbe ederseniz sermayeniz sizindir. Böylece haksızlık etmemiş ve haksızlığa uğramamış olursunuz" (Bakara 278-279)." Bu rivayeti Rezin tahric etti.
343 Alım-Satım Muhayyerlik Hakkında "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar, birbirlerinden ayrılmadıkça (akdi bozmakta) muhayyerdirler. Veya alış-veriş yapanlardan biri diğerine "muhayyersin" demişse yine muhayyerdir." Ravi, Resûlullah (aleyhissalatu vesselam)'ın belki de "Alış-veriş yapanlardan biri "muhayyerlik şartı üzere olsun demişse" şeklinde buyurmuş olacağında şüphe etmektedir." Buhari, Büyû 42, 43, 44, 46; Müslim, Büyû 45, 47, (1531); Tirmizi, Büyû 26, (1246); Ebu Davud, Büyû 53, (3454); Nesai, Büyû 9, (7, 248); Muvatta, Büyû 79, (2, 671); İbnu Mace, Ticarat 17, (2181).
344 Alım-Satım Muhayyerlik Hakkında "Sahiheyn'de gelen bir rivayette şöyle buyurulmuştur: "İki kişi alış-verişte bulununca, onlar ayrılmadıkça, veya biri diğerini muhayyer bırakmadıkça her ikisi de muhayyerdir. Biri diğerini muhayyer bırakır da bu şartla alış-veriş yaparlarsa artık akit kesinleşmiştir. Alış-verişi yaptıktan sonra ayrılırlaer da ikisinden biri satıştan vazgeçmezse yine satış kesinleşmiştir." Buhari, Büyû 45; Müslim, Büyû 44, (1531).
345 Alım-Satım Muhayyerlik Hakkında "Müslim'in bir diğer rivayetinde şöyle buyurulmuştur: "Alış-veriş yapan herhangi iki kişi arasında , birbirlerinden ayrılmadıkça akit kesinleşmiş olmaz. Ancak muhayyerlik şartıyla yapılan satış müstesna!" Müslim, Büyû 46, (1531).
346 Alım-Satım Muhayyerlik Hakkında "Müslim'in bir diğer rivayetinde Nafi der ki: "İbnu Ömer (radıyallahu anhüma) bir kimse ile alış-veriş yapınca bu satışın bozulmasını istemedi mi kalkar biraz yürür, sonra geri dönerdi." Müslim, Büyû 45, (1531).
347 Alım-Satım Muhayyerlik Hakkında "Tirmizi'nin bir rivayetinde şöyle gelmiştir: "İbnu Ömer, bir alış-verişi oturarak yapmış ise, akdin kesinleşmesi içiin ayağa kalkardı." Tirmizi, Büyû 26, (1245).
348 Alım-Satım Muhayyerlik Hakkında "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar birbirlerinden ayrılıncaya kadar muhayyerdirler. Eğer doğru söyler ve (her şeyi) beyan ederlerse bu alış-verişleri her ikisi hakkında da mübarek kılınır. Gerçeği gizlerler ve yalan söylerlerse, alış-verişlerinin bereketi kalmaz." Buhari, Büyû 19, 22, 42, 44, 46; Müslim, Büyû 47, (1532); Ebû Davud, Büyü 53, (3459); Tirmizi, Büyü 26, (1246); Nesai, Büyü 8, 57, 244).
349 Alım-Satım Muhayyerlik Hakkında "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapan iki taraf, birbirlerinden ayrılmadıkça muhayyerdirler. Ancak, aralarında muhayyerlik anlaşması varsa bu müstesna. Bu durumda, "karşı taraf pişman olur da akdi bozar" korkusuyla birinin oradan ayrılması helal olmaz." Tirmizi, Büyü 26, (1247); Ebu Davud, Büyü 53, (3954); Nesai, Büyü 11, (7, 251-252).
350 Alım-Satım Muhayyerlik Hakkında "Ebu Davud'un Ebu Hüreyre (radıyallahu anh) hazretlerinden kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Alış veriş yapan her iki taraf da akitden memnun kalmadıkça ayrılmasınlar." Ebu Davud, Büyû 53, (3458); Tirmizi, Büyü 27, (1248).
351 Alım-Satım Muhayyerlik Hakkında "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir bedeviyi, satıştan sonra muhayyer kıldı." Tirmizi, Büyû 27, (1249). Tirmizi bu hadisin sahih olduğunu söylemiştir.
352 Alım-Satım Muhayyerlik Hakkında "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Alış-veriş yapanlar ihtilafa düşerlerse satanın sözü esas alınır. Müşteri muhayyer bırakılır." Ebu Davud, Büyü 53, (3457).
353 Alım-Satım Muhayyerlik Hakkında "Ebu'l Vadi' anlatıyor: "Bir gazvede bulunduk. Bir yere indik. Bir arkadaşımız, bir köle karşılığında bir at sattı. O günün geri kalan kısmında ve geceleyin beraber kaldılar. Sabah olunca göç hazırlığı yapıldı. Adam kalkarak atını eğerlemeye gitti. Bu satıştan pişman olmuştu. Öbürüne gidip akdi bozmak istedi. Fakat diğeri kabul etmedi, atı vermeyi reddetti ve "Aramızda Resûlullah (aleyhissalatu vesselam)'ın ashabından Ebu Berze hakem olsun" dedi. Ona gelip, durumu anlattılar. Ebu Berze: "Aranızda Resûlullah (aleyhissalatu vesselam)'ın hükmüyle hükmetmeme razı mısınız? Hz. Peygamber (aleyhissalatu vesselam) buyurmuştu ki: "Alım-satım yapanlar, birbirlerinden ayrılmadıkça muhayyerdirler." Ben sizi ayrılmış göremiyorum."
354 Alım-Satım Şuf'a'ya Dair Hadisler "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) taksim edilmedikçe her (akar) malda şuf'a hakkı bulunduğuna hükmetti. Araya sınırlar konup, yollar tayin edilince şuf'a hakkı kalkar." Bu hadisi Beş Kitap da tahric etmiştir.

Müslim'deki metin şöyledir: "Henüz taksim edilmemiş arazi, mesken, bahçe gibi (akar nevinden) her ortaklıkta şuf'a hakkı vardır. (Ortaklarından birinin) ortağına haber vermeden satması helal olmaz. Satmadan önce haber verir, ortağı satın alır veya terkeder. Ortağına haber vermeden satarsa, ortağı bu mala (aynı fiyat karşılığında) hak sahibi olur." Buhari, Şuf'a 1, Büyü 96, 97, Hiyel 14, Şirket 8-9; Müslim, Müsakat 134 (1608); Nesai, Büyü 108, 109 (7, 301); Ebu Davud, Büyü 73, (3513, 3514); Tirmizi, Ahkam 33, (1370).
355 Alım-Satım Şuf'a'ya Dair Hadisler "Ebu Davud ve Tirmizi'de gelen bir diğer rivayet şöyledir: "Komşu, komşusuna karşı şuf'a hakkına sahiptir. Aynı yoldan işliyorlarsa, komşu bulunmadığı takdirde, gıyabında satış yapmaz, bekler." Ebu Davud, Büyü 75, (3518); Tirmizi, Ahkam 33, (1369); İbnu Mace, Şüf'a 2, (2494); Nesai, Büyü 80, (7, 301).
356 Alım-Satım Şuf'a'ya Dair Hadisler "Tirmizi'nin bir diğer rivayetinde: "Evin komşusu eve bir başkasından daha çok hak sahibidir" buyrulmuştur." Tirmizi, Ahkam 31, (1368), 33, (1370).
357 Alım-Satım Şuf'a'ya Dair Hadisler "Tirmizi'nin ve Ebu Davud'un Semure'den yaptıkları bir rivayete göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Evin komşusu komşunun evine veya tarlaya daha ziyade hak sahibidir." Tirmizi, Ahkam 31, (1368); Ebû Davud, Büyü 75, (3518).
358 Alım-Satım Şuf'a'ya Dair Hadisler "Amr İbnu'ş-Şerid'den anlattığına göre, Ebu Rafi (radıyallahu anh)'nin şöyle söylediğini işitmiştir: "Komşu, yakın komşusuna karşı daha çok hak sahibidir." Buhari, Şüf'a 2, Hiyel 14, 15; Ebu Davud, Büyü 75, (3516); Nesai, Büyü 109, (7, 320).
359 Alım-Satım Şuf'a'ya Dair Hadisler "Şerid (radıyallahu anh) anlatıyor: "Bir adam, Hz. Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü tarlam var, kimsenin bunda ne ortaklığı ne de hissesi var, ancak komşum var" dedi. Hz. Peygamber (aleyhissalatu vesselam): "Komşu, yakın olan eve daha ziyade hak sahibidir" buyurdu." Nesai, Büyü 109, (7, 320).
360 Alım-Satım Şuf'a'ya Dair Hadisler "Hz. Osman (radıyallahu anh) buyurdular ki: "Bir araziye sınırlar konacak olursa artık onda şuf'a hakkı kalmaz, ne kuyunun suyunda şuf'a hakkı ne de hurma ağaçlarını telkih de (döllemede) şuf'a hakkı kalmaz." Muvatta, Şüf'a 4, (7, 320).
361 Alım-Satım Selem(önceden satma) Hakkında "İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) Medine'ye geldiğinde Medineliler, bir yıllık, iki yıllık hurma mahsulünü peşinen satarlardı. Resûlullah (aleyhissalatu vesselam) onlara: "Hurmayı kim önceden satarsa ölçüsünü, tartısını belirterek, vadesini tayin ederek satsın" buyurdu.

Bunu Beş Kitap tahric etmiştir.

Buhari ve Ebu Davud'da gelen diğer rivayetlerde aynısı ifade edilmiş ve şöyle bir farklılığa yer verilmiştir: "...iki ve üç yıllık..." Buhari, Selem 1, 2, 7; Müslim, Müsakat 127, 128, (1604); Ebu Davud, Büyü 57, (3463); Tirmizi, Büyü 68, (1311); Nesai, Büyü 6, 3 (7, 290); İbnu Mace, Ticarat 59, (2280).
362 Alım-Satım Selem(önceden satma) Hakkında "Muhammed İbnu Ebi'l-Mücalid anlatıyor: "Abdullah İbnu Şeddad İbni'l-Had ve Ebu Bürde selef mevzuunda ihtilafa düştüler. Beni, İbnu Ebi Evfa (radıyallahu anh)'ya gönderdiler. Ben kendisine bu hususta sordum. Şu cevabı verdi: "Biz Resûlullah (aleyhissalatu vesselam), Hz. Ebu Bekir ve Hz. Ömer (radıyallahu anhüma) devirlerinde buğday, arpa , kuru üzüm ve kuru hurma hususlarında selef'te bulunurduk. Ben, ibnu Ebza'ya da sordum. O da buna benzer bir cevap verdi." Buhari, Selem 2, 3, 7; Ebu Davud, Büyû 57, (3464); Nesai, Büyü 62, (7, 290).
363 Alım-Satım Selem(önceden satma) Hakkında "Bir diğer rivayette şöyle gelmiştir: "...Dedim ki: (siz selem akdini) yanında alacağınız malın aslını bulunduran kimse ile mi yapardınız?" Şu cevabı verdi: Biz selem yaptığımız kimseye o hususu sormazdık."

Ebu Davud'un rivayetinde şu ziyade var: "(Selem akdini) alacağımız mal elinde bulunmayan kimselerle yapardık." Buhari, Selem 3. Ebu Davud, Büyü 57, (3464).
364 Alım-Satım Selem(önceden satma) Hakkında "Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) dedi ki: "Kim bir yiyecek veya bir başka şeyde selem akdi yapmışsa, bu malı fiilen kabzetmedikçe bir başkasına satmasın." Ebu Davud, Büyü 59, (3468).
365 Alım-Satım Selem(önceden satma) Hakkında "Ebu'l-Bahteri anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e hurmada selem yapılır mı? diye sordum. Bana: "Resûlullah (aleyhissalatu vesselam), meyvesi (yenmeye) salih oluncaya kadar hurmanın satılmasını yasakladı" cevabını verdi." Buhari, Selem 3, 4.
366 Alım-Satım Selem(önceden satma) Hakkında "İbnu Abbas'dan da böyle bir rivayet yapılmıştır. Rivayetinde der ki: "...Ondan yeninceye, tartılıncaya kadar. Ben "Tartılması da nedir?" diye sordum. Yanında bulunan bir zat: "Miktarı göz kararı ile kabaca takdir edilebilinceye kadar" diye açıkladı." Buhari, Selem 3, 4; Müslim, Büyü 55, (1537).
367 Alım-Satım Selem(önceden satma) Hakkında "İbnu Ömer (radıyallahu anh) anlatıyor: "Bir adam selem yoluyla (yani parasını peşin alarak, çıkacak mahsülden verilmek üzere) bir ağacın hurmasını sattı. Fakat o yıl o ağaç hiç mahsül vermedi. Satıcı ile müşteri ihtilafa düşerek davalarını Hz. Peygamber (aleyhissalatu vesselam)'e getirdiler. Resûlullah (aleyhissalatu vesselam) satıcıya: "Onun parasını nasıl helal addedersin, parayı geri ver" dedi. Sonra şunu söyledi: "Hurma (yenmeye) salih oluncaya kadar onu selem yoluyla satmayın." Ebu Davud, Büyü 58, (3467); İbnu Mace, Ticarat 61, (2284); Muvatta, Büyü 21, (2, 644); Buhari, Selem 2.
368 Alım-Satım Selem(önceden satma) Hakkında "İmam Malik, İbnu Ömer'in sözü olarak şunu tahric etmiştir: "Kişinin, bir başkasına selem yoluyla yiyecek satmasında bir beis yoktur, yeter ki, yiyecek maddesinin fiyatı belirlenmiş, ödemenin zamanı tayin edilmiş olsun. Ancak (hasada) salahı ortaya çıkmayan ekinde veya (yenmeye) salahı ortaya çıkmayan hurmada selem olmaz." Muvatta, Büyü 94, (2, 682); İbnu Ömer'in bu sözünü Buhari, bab başlığında senedsiz olarak kaydetmiştir. (Selem, 7).
369 Alım-Satım Selem(önceden satma) Hakkında "İmam Malik'e ulaştığına göre, "Bir adam, Hz. Ömer (radıyallahu anh)'a gelip başka bir memlekette ödemek şartıyla kendisiyle selem akdi yapan bir adamdan haber vererek bu akid hakkında sormuştur da Hz. Ömer (radıyallahu anh) hoşnutsuzluk izhar etmiş ve: "Pekala, devenin kirası nerede?" demiştir." Muvatta, Büyü 91, (2, 681).
370 Alım-Satım Selem(önceden satma) Hakkında "Yine İmam Malik'e ulaştığına göre, İbnu Mes'ud (radıyallahu anh) şöyle demiştir: "Kim selem akdi yaparsa, sakın fazla alma şartı koşmasın. Bir avuç saman bile olsa bu fazlalık ribadır." Muvatta, Büyü 94, (2, 682).
371 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İbnu'l-Müseyyeb anlatıyor: "Ma'mer İbnu Ebi Ma'mer -ki İbnu Abdillah da denir ve Benu Adiyy İbnu Ka'b'dan biridir- dedi ki: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "İhtikar yapan hatakar olmuştur."

Said İbnu'l-Müseyyeb'e: "Ama sen de ihtikar yapıyorsun" dendi de: "Bu hadisi rivayet eden Ma'mer de ihtikar yapıyordu" diye cevap verdi." Müslim, Müsakat 129, (1605); Ebu Davud, Büyü 49, (3447); Tirmizi, Büyü 40 (1267).
372 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İmam Malik diyor ki: "Bana ulaştığına göre Hz. Ömer (radıyallahu anh) şöyle demiştir: "Bizim çarşımızda ihtikar olamaz. Yanlarında fazla yiyecek maddesi bulunan bir kısım insanlar, bizim sahamıza Allah'ın rızkından inmiş olan bir rızka yönelip, onu bize karşı saklayamazlar. Ancak kim, yaz, kış demeden zahmetlere katlanarak mal getirmiş ise o Ömer'in misafiridir. Allah'ın istediği şekilde malını satsın, istediği şekilde de saklasın." Muvatta, Büyü 56, (2, 651).
373 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İmam Malik'e ulaştığına göre, "Hz. Osman da ihtikar yapmayı yasaklamıştır." Muvatta, Büyü 58, (2, 651).
374 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer (radıyallahu anh), pazara uğramıştı. Orada Hatib İbnu Ebi Belte'a'ya uğradı. Hatib'in (ucuz fiyatla) kuru üzüm sattığını görünce: "Ya fiyatı (diğerlerinin seviyesine yükseltirsin yahut pazarımızdan çeker gidersin" diye ihtar etti." Muvatta, Büyü 57, (2, 651).
375 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, bizler için eşyalara fiyat tesbit ediver" diye müracaatta bulundu. Hz. Peygamber (aleyhissalatu vesselam): "Hayır fiyat koymayayım (rızka bolluk vermesi için) Allah'a dua edeyim" cevabını verdi. Arkadan bir başkası gelerek: (Ortalık pahalandı, eşyaların) fiyatını bize siz tesbit ediverin" diye talebde bulununca, bu sefer: "Hayır rızkı bollaştırıp, darlaştıran Allah'tır. Ben hiçbir kimseye zulmetmemiş olarak Allah'a kavuşmak istiyorum" cevabını verdi." Ebu Davud, Büyü 51, (3450).
376 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "Hz. Enes (radıyallahu anh) anlatıyor: "Halk Hz. Peygamber (aleyhissalatu vesselam)'e müracaatla: "Ey Allah'ın Resûlü, fiyatlar yükseldi, bizim için fiyatları siz tesbit edin" dediler. Resûlullah (aleyhissalatu vesselam) onlara şu cevabı verdi: "Fiyatları koyan Allah'tır. Rızkı veren, artırıp eksilten de O'dur. Ben ise, hiç kimse benden ne kan ne de mal hususunda hak talebinde bulunmaz olduğu halde Allah'a kavuşmamı diliyorum." Ebu Davud, Büyü 51, (3451); Tirmizi, Büyü 73, (1314). Tirmizi hadisin sahih olduğunu söylemiştir
377 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İbnu Ömer (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Pahalanması için, kim bir yiyecek maddesini kırk gün saklarsa, o, Allah'tan yüz çevirmiştir, Allah da ondan yüz çevirmiştir." Bu hadisi Ahmed İbnu Hanbel Müsned'inde (2, 33) zikretmiştir. Mecmau'z-Zevaid'de bunun ayrıca Ebu Ya'la el-Mevsıli'nin ve Bezzar'ın Müsned'lerinde, Taberani'nin el-Mu'cemu'l-Evsat'ında tahric edildikleri belirtilir."
378 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "Hz. Muaz (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "İhtikar yapan kişi ne kötüdür. Allah fiyatları ucuzlatsa üzülür, pahalandırırsa sevinir." Bu rivayet mişkatu'l-Mesabih'de 2897 numarada Rezin'den olarak kaydedilmiş, Beyhaki'nin Şu'abu'l-İman'ından alındığı belirtilmiştir.
379 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "Ebu Ümame (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdu: "Şehirlerde yaşayanlar, Allah yolunda hapsedilmiş kimselerdir. Gıdalarında onlara ihtikar yapmayın, onlara fiyatları yükseltmeyin, zira kim onlara bir gıda maddesini kırk gün hapsetse, sonra da tamamını tasadduk etse yine de işlediği günahı affettiremez." Rezin'in ilavesidir. Münziri'nin et-Tergib ve't-Terhib'inde kaydedilmiştir. (3, 27).
380 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "Hz. Ebu Hüreyre ve Hz. Ma'kıl İbnu Yesar (radıyallahu anhüma)'ın anlattıklarına göre, Hz. Peygamber şöyle buyurmuşlardır: "Muhtekirler ve cana kıyanlar aynı derecede haşrolacaklar. Kim Müslümanların herhangi bir şeydeki fiyatına müdahale ederek pahalandırırsa, kıyamet gününde ateşin büyüğünde cezalandırılması Allah'a vacib olmuştur." Rezin'in ilavesidir. Münziri'nin et-Terğib ve't-Terhib'inde kaydedilmiştir. (3, 27).
381 Alım-Satım İhtikâr ve Pahalandırmaya Dair Hadisler "İbnu Ömer (radıyallahu anhüma) buyurdu ki: "Pazara mal celbeden rızıklanır, muhtekir mahrum bırakılır. Kim mü'minlerin bir gıdasını onlara karşı saklar, ihtikar yaparsa, Allah onu iflasa ve cüzzam hastalığına dûçar eder." İbnu Mace, Ticarat 6, (2153). Bu son beş rivayeti Rezin merhum tahric etmiştir.
382 Alım-Satım Ayıp Sebebiyle Malı Geri Vermeye Dair "Hz. Aişe (radıyallahu anha) anlatıyor: "Bir adam bir köle satın aldı. Köle, Allah'ın dilediği kadar (bir müddet) adamın yanında ikamet etti. Sonra adam kölede bir kusur tesbit etti. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam)'e gelerek şikayette bulundu ve eski sahibine iade etti. Eski sahibi: "Ey Allah'ın Resûlü, (yanında kaldığı müddetçe) kölemi kullandı, ondan istifade etti" dedi. Resûlullah (aleyhissalatu vesselam): "Harac (menfaat), zamin (kefil) olana aittir" buyurdu." Ebu Davud, Büyû 71, (3508, 3509, 3510); Tirmizi, Büyü 53 (1285); Nesai, Büyü 15, (8, 254, 255); İbnu Mace, Ticarat 43, (2242-2243).
383 Alım-Satım Ayıp Sebebiyle Malı Geri Vermeye Dair "Nesai'nin bir rivayeti şöyledir: Resûlullah (aleyhissalatu vesselam) menfaatin, zamin olana aid olduğuna hükmetti ve zamin olmayan kimsenin menfaat talebini yasakladı.

Tirmizi hazretleri, "Menfaat, zamin olana aittir" sözünü şöyle açıkladı: "Burada zamin o kimsedir ki, bir köle satın alır, bir müddet onu hizmetlenir, sonra onda bir kusur tesbit eder ve bu sebeple köleyi satıcısına iade eder. Bu durumda, köleden hasıl olan menfaat müşteriye aittir. Zira köle, şayet helak olsaydı, müşterinin malı olarak helak olacaktı. Buna benzeyen bütün meselelerde menfaat, zamin olana aittir." Nesai
384 Alım-Satım Ayıp Sebebiyle Malı Geri Vermeye Dair "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kölenin müddeti üç gündür. Şayet müşteri, bir hastalığa rastlarsa, herhangi bir delil ibraz etmeden köleyi satana geri verir. Üç günden sonra hastalığa rastlarsa, bu hastalığın, satın aldığı zamana ait olduğu hususunda delil ibraz etmesi gerekir." Ebu Davud, Büyü 72, 3506.
385 Alım-Satım Ayıp Sebebiyle Malı Geri Vermeye Dair "Ebu Seleme İbnu Abdirrahman İbni Avf anlatıyor: "Abdurrahman İbnu Avf (radıyallahu anh), Asım İbnu Adiy'den bir cariye almıştı. Cariyenin evli olduğunu anladı ve derhal geri verdi." Muvatta, Büyü 8 (2, 617).
386 Alım-Satım Ayıp Sebebiyle Malı Geri Vermeye Dair "İbnu Ömer (radıyallahu anh)'in anlattığına göre, "Kendisi, sekizyüz dirheme bir köle satar ve satarken "kusursuz" olduğunu söyler. Ancak, satın alan kimse bilahere: "Kölede bir hastalık var bana söylemedin" der. İhtilaf Hz. Osman (radıyallahu anh)'a götürülür. Adam: "Kölede hastalık olduğu halde, haber vermeksizin bana sattı" der. Abdullah (radıyallahu anh): "Ben onu 'kusursuz' olarak sattım" der. Hz. Osman (radıyallahu anh) sattığı zaman kölede kusur olduğunu bilmediğine dair yemin etmesine hükmetti. Abdullah yemin etmekten imtina ederek, köleyi geri aldı. Köle yanında sıhhate kavuştu. Sonra onu yeniden sattı ve bu sefer bin beş yüz dirhem aldı." Muvatta, Büyü 4, (2, 613).
387 Alım-Satım Ağacı Satmak, Kölenin Malı ve Mala Gelen Musibet "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim döllemesi yapılmış bir hurmalık satarsa (bir başka rivayette satın alırsa) bunun meyvesi satana aittir. Satın alan kendisinin olacak diye şart koşmuşsa o haric (bu durumda meyve müşterinindir). Kim de bir köle satarsa, kölenin malı satanındır, burda da satın alan "benim olacak" diye şart koşmuşsa o hariç, bu takdirde kölenin malı varsa müşterinin olur." Buhari, Büyü 90, 92, Şürb 17, Şürüt 2; Müslim, Büyü 77, (1543); Muvatta, Büyü 9 (2, 617); Tirmizi, Büyü 25, (1244); Ebu Davud, İcare 44, (3433, 4434); Nesai, Büyü 75, (7, 296).
388 Alım-Satım Ağacı Satmak, Kölenin Malı ve Mala Gelen Musibet "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Bir din kardeşine yemiş satsan sonra da buna bir afet gelse, ondan bir şey alman sana helal olmaz. Kardeşinin malını hakkın olmadığı halde nasıl alırsın?"

Bir başka rivayette: Resûlullah (aleyhissalatu vesselam) afetle gelen zararın hesaptan düşülmesini emretti" demiştir." Müslim, Müsakat 14, (1554); Ebu Davud, İcare 24, (3574), 60, (3470).
389 iyilik CİMRİLİKLE İLGİLİ BÖLÜM "Ahnef İbnu Kays anlatıyor: "Ben Kureys'ten bir grubla oturuyordum. Oradan Ebu Zerr (radıyallahu anh) geçti. Şöyle diyordu:

"-Mal biriktirenleri, cehennem ateşinde kızdırılan taşlarla müjdele. Bu kızgın taşlar onların her birinin memelerinin uçlarına konacak, ta kürek kemiklerinden çıkacak; kürek kemiklerine konacak, ta meme uçlarından çıkacak. (Böylece) çalkalanıp duracaklar" dedi. Bu konuşmayı dinleyenler başlarını indirdiler. Onlardan hiçbirinin bu adama cevap verdiğini görmedim. Bunun üzerine adam dönüp gitti. Ben de peşinden onu takip ettim. Nihayet bir direğin dibine oturdu.

-Bu adamların, senin kendisine söylediklerinden hoşlanmadıklarını görüyorum, dedim. Şu cevabı verdi:

-Bunların hakikaten hiçbir şeye aklı ermiyor. Dostum Ebu'l-Kasım (aleyhissalatu vesselam) bir keresinde beni çağırdı. Yanına varınca bana:

-Uhud'u görüyormusun? dedi.

-Evet görüyorum dedim. Bunun üzerine:

-Bunun kadar altınım olmasını istemem, (olsaydı) üç dinar müstesna hepsini infak ederdim, buyurdu. Ebu Zerr (radıyallahu anh) önceki sözünü te'kiden:

-Bu (Kureyşliler var ya) dünyayı topluyorlar hiçbir şeye akılları ermiyor, dedi.

Ben:

-Seninle bu Kureyşli kardeşlerinin arasında ne var ki, onların yanına uğramıyor, onlardan birşey almıyorsun? dedim.

Ebu Zerr:

-Hayır! Rabbine yemin ederim, taa Allah ve Resûlüne kavuşuncaya kadar ben onlardanne dünyalık isterim ne de kendilerine din namına bir şey sorarım, dedi. Ben tekrar:

-Şu ihsan meselesi hakkında ne dersin? dedim.

-Sen onu al. Çünkü, bugün onda bir nafaka var. Ancak, bu ihsan dinin karşılığında yapılırsa, bırak alma, dedi." Buhari, Zekat 4; Müslim, Zekat 34. (992).
390 iyilik CİMRİLİKLE İLGİLİ BÖLÜM "Bir başka rivayette şöyle denmiştir:

"Ben Resûlullah (aleyhissalatu vesselam)'la beraber yürüyordum. O, Uhud dağına bakıyordu. Bir ara: "Evimde üç gece kalacak altınım olsun istemem. Ancak üzerimdeki bir borç sebebiyle tek dinarı koruyabilir, geri kalanın da Allah'ın kullarına şöyle şöyle dağıtılmasını emrederdim" dedi ve elleriyle önüne, sağına soluna dağıtma işareti yaptı"." Buhari, Zekat 4; İstikraz 3, Bed'u'l-Halk 6; İsti'zan 30, Rikak 13, 14; Müslim, Zekat 34 (992).
391 iyilik CİMRİLİKLE İLGİLİ BÖLÜM "Ebu Zerr (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) Kabe'nin gölgesinde otururken yanına geldim. Beni görünce: "Kabe'nin Rabbine kasem olsun onlar zararda" buyurdu. Ben:

-Ey Allah'ın Resûlü, annem babam sana feda olsun, onlar kimlerdir? dedim. Buyurdu ki:

-"Onlar malca çok olanlardır. Ancak -eliyle ön, arka, sağ ve sol taraflarını göstererek- şöyle şöyle bol bol vermelerini emredenler müstesna" dedi ve hemen ilave etti:

-"Böyleleri ne kadar az! Şunu bilin ki, devesi, sığırı, davarı olup da zekatını vermeyen her insan kıyamet günü, o malları, mümkün olan en iri ve en semiz şekilde karşısına çıkıp, sırayla boynuzlarıyla toslayacak, ayaklarıyla çiğneyecek. Sonuncusu da bu muameleyi yapınca birinci tekrar başlayacak. Bu hal, insanlar arasındaki hüküm bitinceye kadar devam edecek." Müslim, Zekat, 301, (590); Buhari, Eyman 3, Zekat 43; Tirmizi, Zekat 1, (617); Nesai, Zekat 2, (5, 10-11).
392 iyilik CİMRİLİKLE İLGİLİ BÖLÜM "İbnu Ömer anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) bize hitab ederek şöyle buyurdular: "Sıkılık huyundan kaçının. Zira sizden önce gelip geçenler bu huy yüzünden helak oldular. Şöyle ki: Bu huy onlara cimrilik emretti, onlar hemen cimrileşiverdiler, sıla-ı rahmi kesmelerini emretti, hemen sıla-ı rahmi kestiler, doğru yoldan çıkmayı (fücur) emretti, hemen doğru yoldan çıktılar." Ebu Davud, Zekat 46, (1698).
393 Cimrilik CİMRİLİK "Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki haslet vardır ki bir mü'minde asla beraber bulunmazlar: Cimrilik ve kötü ahlak." Tirmizi, Bir 41, (1963).
394 Cimrilik CİMRİLİK "Ka'b İbnu İyaz (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalatu vesselam)'ı şöyle derken işittim: "Her ümmet için bir fitne vardır, benim ümmetimin fitnesi de maldır." Tirmizi, Zühd 26, (2337).
395 Cimrilik CİMRİLİK "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Çiftlik edinmeyin, dünyaya bağlanır kalırsınız." Tirmizi, Zühd 20, (2329).
396 Cimrilik CİMRİLİK "Abdullah İbnu'ş-Şihhir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Elhahümü't-tekasür sûresini okurken yanına geldim. Bana: "İnsanoğlu malım malım der. Halbuki ademoğlunun yiyip tükettiği, giyip eskittiği ve sağlığında tasadduk edip gönderdiğinden başka kendisinin olan neyi var? (Gerisini ölümle terkeder ve insanlara bırakır." Müslim, Zühd 3, 4, (2958); Nesai, Vesaya 1 (6, 238); Tirmizi, Tefsir, Tekasür, (3351).
397 Cimrilik CİMRİLİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle söyledi: "Altına tapanlar mel'undur, gümüşe tapanlar mal'undur." Tirmizi, Zühd 42, (2376).
398 Cimrilik CİMRİLİK "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir keresinde, "Hanginiz, varisinin malını kendi malından daha çok sever?" diye sordu. Cemaat: "Ey Allah'ın Resûlü içimizde, herkes kendi malını varisinin malından daha çok sever" dediler. Bunun üzerine: "Öyleyse şunu bilin: Kişinin gerçek malı hayatında gönderdiğidir. Geriye koyduğu da varislerinin malıdır." Buhari, Rikak 12; Nesai, Vesaya 1, (6, 237-238).
399 Cimrilik CİMRİLİK "Ebû Vail anlatıyor: "Hz. Muaviye (radıyallahu anh) bir gün Ebu Haşim İbnu Utbe'ye uğradı. Maksadı geçmiş olsun ziyaretinde bulunmaktı, çünkü Ebu Haşim hastaydı. Yanına varınca ağlar buldu. "Ey dayıcığım niye ağlıyorsun? Dayanamadığın bir ağrı veya dünyaya karşı bir hırs mı seni böyle ağlatıyor?" diye sordu. Ebu Vail:

-Hayır, asla bu sebeplerle ağlamıyorum. Ne var ki, Resûlullah (aleyhissalatu vesselam) bizden bir söz almıştı, onu tutamadım (bu sebeple ağlıyorum) dedi. Hz. Muaviye:

-Neydi o? diye sordu.

-Ben, dedi, Resûlullah (aleyhissalatu vesselam)'ı şöyle söylerken dinlemiştim: "Sizden birine, dünyalık olarak bir hizmetçi ve Allah yolunda cihadda kullanacağı bir binek edinecek kadar mal toplaması yeterlidir." Halbuki bugün ben kendimi bundan daha çok mal toplamış görüyorum.

Rezin merhum şu ilavede bulundu: "Ebu Haşim rahmet-i Rahman'a kavuştuğu zaman, geride bıraktığı serveti hesapladı, hepsi otuz dirhem kadardı." (Bu ziyadenin kaynağı bulunamamıştır.)" Tirmizi, Zühd 19, (2328); Nesai, Zinet 119, (8, 218-219); İbnu Mace, Zühd 1, (4103).
400 Bina BİNA "İbnu Ömer (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'la beraber iken kendi elimle bir ev yapmıştım. Bu ev beni yağmura karşı korumaya, güneşe karşı da gölgelemeye yetiyordu. Bunun inşasında Cenab-ı Hakk'ın mahlukatından hiçbirinin yardımını da görmemiştim."
401 Bina BİNA "Bir başka rivayette: "Resûlullah (aleyhissalatu vesselam)'ın vefatından beri tuğla üzerine tuğla da koymuş değilim" der." Buhari, İstizan, 53; İbnu Mace, Zühd 13, (4162).
402 Bina BİNA "Kays İbnu Ebi Hazım (radıyallahu anh) anlatıyor: "Habbab İbnu'l-Eret (radıyallahu anh)'e geçmiş olsun ziyaretine geldik. Karnına tam yedi yerden dağ vurmuştu. Bize: "Bizden önce gelip geçen arkadaşlarımız varya, dünya onların sevaplarından hiçbir şey noksanlaştırmadı. Biz ise onlardan sonra öyle dünyalığa erdik ki, koruyacak yer bulamayarak toprağa (bina inşaatına) yatırdık. Halbuki sıkıntılı dönemde, (öyle anlar oldu ki) eğer Resûlullah (aleyhissalatu vesselam) yasaklamasaydı, ölmeyi temenni edecektik" dedi. Bir başka gelişlerimizde, Habbab'ı kendine ait bir duvarı inşa ederken görmüştük de şöyle buyurmuştu: "Müslüman harcadığı her şey için sevaba erer, ancak şu inşaat işi hariç." Buhari, Marda 19, Da'avat 30, Rikak 7, Temenni 6; Müslim, zikr 12, (2681); Nesai, Cenaiz 2, (4, 3-4).
403 Bina BİNA "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nafaka için harcananın hepsi Allah yolunda harcanmış gibidir, bina için harcanan müstesna, bunda hayır yoktur." Tirmizi, Kıyamet 41, (2484).
404 Bina BİNA "Yine, Hz. enes (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) yanında biz olduğumuz halde (gezintiye) çıktı. Derken, etrafındaki binalara rağmen (daha yüksek olduğu için) sivrilen bir kubbe görmüştü: "Bu da ne?" diye sordu. "Ensardan falancaya ait" dendi. Resûlullah (aleyhissalatu vesselam) sükut buyurdu, ancak binaya karşı içinden hoşnutsuz olmuştu. Bir müddet sonra, sahibi geldi. Hz. Peygamber (aleyhissalatu vesselam)'e cemaatin içinde selam verdi. Resûlullah (aleyhissalatu vesselam) yüzünü çevirdi ve selamını almadı. Tekrar tekrar selam verdi ise de aynı şekilde davranarak selamını almadı. Adam anladı ki Resûlullah (aleyhissalatu vesselam) kendisine kızgındır ve yüz çevirmektedir. Durumu arkadaşlarına açarak: "Allah'a kasem olsun, Resûlullah (aleyhissalatu vesselam)'ın bakışını iyi bulmuyorum. Hakkımda ne olup bitti, bilemiyorum da dedi. Kendisine: "Gezinirken kubbeni gördü. "Bu kimin?" dedi. Sana ait olduğunu haber verdik" dediler.

Adam hemen dönüp, kubbesini yıktı, öyle ki yerle bir etti. Resûlullah (aleyhissalatu vesselam) bir başka gün yine gezintiye çıktı. Kubbeyi göremeyince: "Kubbeye ne oldu?" diye sordu.

Kubbe sahibiyle olup biten gelişmeler haber verildi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) "Bilin ki, zaruri olmayan her bina, sahibine bir vebaldir" buyurdu." Ebu Davud, Edeb 169, (5237).
405 Bina BİNA "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Ben, ahşab evimi tamir için çamurlamakla meşguldüm. Resûlullah (aleyhissalatu vesselam) bana uğradı ve: "Bu da ne Ey Abdullah?" buyurdu. Ben: " Evin tamiriyle meşgulüm" dedim. "Ölüm(ün gelmesi) ve bu ev(in yıkılmasın)dan daha çabuktur" buyurdu.

Bir rivayette: "Ben emr-i Hakk'ın gelmesini bun(un yıkılmasın)dan daha çabuk görüyorum" buyurmuştur." Ebu Davud, Edeb 169, (5235), (5236); Tirmizi, Zühd, 25, (2336); İbnu Mace, Zühd 13 (4160).
406 Bina BİNA "Dükeyn İbnu Said el-Müzeni (radıyallahu anh) anlatıyor; "Yiyecek istemek üzere Resûlullah (aleyhissalatu vesselam)'a uğradık. Hz. Ömer (radıyallahu anh)'e seslenerek: "Ey Ömer git, istediklerini ver" emretti. Hz. Ömer bizi bir odaya çıkardı. Hücresinden anahtarı çıkardı ve kapıyı açtı." Ebû Davud, Edeb 170, (5238).
407 Bina BİNA "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yol hususunda ihtilaf ederseniz genişliğini yedi zira' yapın." Buhari, Mezalim 29; Müslim, müsakat 243, (1613); Tirmizi, Ahkam 20, (1355); Ebu Davud, Akdiye 31, (3633), İbnu Mace, Ahkam 16, (2338).
408 tefsir TEFSİRDEN SAKINMAYA DAİR "Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kitabullah hakkında şahsi re'yi ile söz ederse, isabet bile etse hatadadır.

Rezin şu ilavede bulunmuştur: "Kim re'yi ile söz eder de hata ederse küfre düşer." Ebu Davud, İlm, 5 (3652);Tirmizi, Tefsir 1, (2953).
409 tefsir TEFSİR "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an hakkında ilme dayanmadan söz ederse ateşteki yerini hazırlasın." Tirmizi, Tefsir 1, (2951).
410 tefsir TEFSİR "Yine Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Benim hakkımda da bildiğiniz dışında sözden kaçının. Kim bana bile bile yalan nisbet ederse ateşteki yerini hazırlasın. Kim de Kur'an hakkında re'yi ile söz ederse ateşteki yerini hazırlasın." Tirmizi, Tefsir 1, (2952).
411 tefsir KUR'ÂN'IN FAZİLETİNE DAİR <div>Haris el-A'ver anlatıyor: &quot;Mescide uğramıştım, gördüm ki halk, zikri terkedip malayani konulara dalmış, konuşuyor. Hz. Ali (radıyallahu anh)'ye çıkıp durumdan haberdar ettim. Bana: &nbsp;-&quot;Doğru mu söylüyorsun, öyle mi yapıyorlar?&quot; dedi, Ben: &nbsp;-&quot;Ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: &nbsp;-&quot;Haberiniz olsun bir fitne çıkacak!&quot; Ben hemen sordum: &nbsp;-&quot;Bundan kurtuluş yolu nedir Ey Allah'ın Resûlü?&quot; Buyurdu ki: &nbsp;-&quot;Allah'ın Kitabı (na uymak)dır. O'nda sizden önceki (milletlerin ahvaliyle ilgili) haber, sizden sonra (kıyamete kadar) gelecek fitneler ve kıyamet ahvali ile ilgili haberler mevcut. Ayrıca sizin aranızda (iman-küfür, taat-isyan, haram-helal vs. nevinden) cereyan edecek ahvalin de hükmü var. O, hak ile batılı ayırdeden ölçüdür. O'nda herşey ciddidir, gayesiz bir kelam yoktur. Kim akılsızlık edip, O'na inanmaz ve O'nunla amel etmezse, Allah onu helak eder. Kim O'nun dışında hidayet ararsa Allah onu saptırır. O Allah'ın sağlam ipidir. O, hikmetli olan zikirdir, O dosdoğru yoldur. O, kendine uyan hevaları koymaktan, kendisini (kıraat eden) delilleri iltibastan korur. Alimler ona doyamazlar. Onun çokca tekrarı usanç vermez, tadını eksiltmez. İnsanı hayretlere düşüren mümtaz yönleri son bulmaz, tükenmez, O öyle bir kitaptır ki, cinler işittikleri zaman şöyle demekten kendilerini alamadılar: &quot;Biz, hiç duyulmadık bir tilavet dinledik. Bu doğruya götürmektedir, biz onun (Allah kelamı olduğuna) inandık&quot; (Cin 1). Kim ondan haber getirirse doğru söyler. Kim onunla amel ederse ücrete mazhar olur. Kim onunla hüküm verirse adaletle hükmeder. Kim ona çağrılırsa, doğru yola çağrılmış olur. Ey A'ver, bu güzel kelimeleri öğren.&quot;</div> Tirmizi, Sevabu'l-Kur'an 14, 2908.
412 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir grup, Kitabullah'ı okuyup ondan ders almak üzere Allah'ın evlerinden birinde bir araya gelecek olsalar, mutlaka üzerlerine sekinet iner ve onları Allah'ın rahmeti bürür. Melekler de kanatlarıyla sararlar. Allah, onları, yanında bulunan yüce cemaatte anar" Ebu Davud, Salat 349, 1455. H; Tirmizi, Kıra'at 3, 2946 H.; Müslim, Zikir 38, 2699 H; İbnu Mace, Mukkaddime 17, 225.
413 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Sizden kim evine döndüğü zaman üç adet gebe, iri, semiz deve bulmayı istemez?" diye sordu. "Hepimiz isteriz" diye cevap verdik. "Öyle ise, buyurdu, kim namazda üç ayet okusa bu ona, üç iri ve semiz deveden daha hayırlıdır" Müslim, Salatu'l-Müsafirin, 250 (802).
414 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ukbetu'bnu Amir (radıyallahu anh) anlatıyor: "Biz Suffa'da iken Resûlullah (aleyhissalatu vesselam) (dışarı) çıkarak: "Hanginiz hergün hiç günah işlemeden ve akrabalık bağlarını da bozmadan Buthan'a veya Akik'e gidip oradan (zahmete ve masrafa girmeden) iki adet iri hörgüçlü dişi deve tutup getirmeyi ister?" diye sordu. Biz: "Ey Allah'ın Resûlü bunu hepimiz isteriz" dedik. Hz. Peygamber (aleyhissalatu vesselam): "-O halde birinizin mescide gidip orada Allah'ın kitabından iki ayeti öğrenmesi veya okuması, kendisi için iki deveden daha hayırlıdır. Üç ayet onun için üç deveden, dört ayet onun için dört deveden ve okunacak ayetler kendi sayılarınca deveden daha hayırlıdır" buyurdular." Müslim, Salatû'l-Müsafirin 251; Ebu Davud, Salat 349, 1456.
415 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "İbnu Mes'ûd (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'i dinledim, şöyle diyordu: "Kur'an-ı Kerim'den tek harf okuyana bile bir sevab vardır. Her hasene on misliyle (kayde geçer). Elif-Lam-Mim bir harftir demiyorum. Aksine elif bir harf, lam bir harf ve mim de bir harftir." Tirmizi, Sevabu'l-Kur'an 16, 2912. H.
416 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cenab-ı Hakk, Kur'an-ı Kerim'i (güzel bir sesle açıktan okuyan bir peygambere kulak ver(ip sevabı bol kıl)diği kadar hiçbir şeye kulak ver(ip mükafaat ihsan et)memiştir." Buhari, Tevhid 32, 52, Fedailu'l-Kur'an 19; Müslim, Müsafirin 232, 233, 234, Ebu Davud, Vitr 20; Tirmizi, Sevabu'l Kur'an 17; Nesai, İftitah 83; İbnu Mace, İkamet 176, (1340).
417 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Buhari'nin bir rivayetinde Resûlullah (aleyhissalatu vesselam) şöyle buyurmaktadır: "Kur'an'ı teganni etmeyen bizden değildir." (Sahabeden biri, bununla) açıktan okumayı kastediyor demiştir."

Teganni: "kıraatın hüzünlü ve dokunaklı kılınmasıdır." Buhari, Tevhid, 32, 44.
418 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ebû Umame (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Allah, geceleyin Kur'an okuyan bir kula kulak verdiği kadar hiçbir şeye kulak verip dinlemez. Allah'ın rahmeti namazda olduğu müddetçe kulun başı üstüne saçılır. Kullar, ondan çıktığı andaki kadar hiçbir zaman Allah'a yaklaşmış olmaz."

Ebu'n Nadr der ki: "Ondan" tabiriyle "Kur'an'dan" denmek istenmiştir." Tirmizi, Sevabu'l- Kur'an, 17, 2913 (13).
419 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle diyordu: "Kur'an'ı cehren (açıktan) okuyan, sadakayı açıktan veren gibidir. Kur'an'ı gizlice okuyan, sadakayı gizlice veren gibidir." Tirmizi, Sevabu'l-Kur'an 20, 2920; Ebu Davud, Salat 315, 1333; Nesai, Zekat 68.
420 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir adam: "Ey Allah'ın Resûlü, Allah'a hangi amel daha sevimlidir?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Yolculuğu bitirince tekrar yola başlıyan" cevabını verdi. "Yolculuğu bitirip tekrar başlamak nedir?" diye ikinci sefer sorunca: "Kur'an'ı başından sonuna okur, bitirdikçe yeniden başlar" cevabını verdi." Tirmizi, Kıraat 4, 2949. H.
421 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ebu Said (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Aziz ve celil olan Allah diyor ki: "Kim, Kur'an-ı Kerim'i okuma meşguliyeti sebebiyle benden istemekten geri kalırsa, ben ona, isteyenlere verdiğimden fazlasını veririm." Tirmizi, Sevabu'l-Kur'an 25, 2927.H.
422 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Sehl İbnu Muaz el-Cuheni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an'ı okur ve onunla amel ederse, kıyamet günü babasına bir taç giydirilir. Bu tacın ışığı, güneş dünyadaki herhangi bir evde bulunduğu takdirde onun vereceği ışıktan daha güzeldir. Öyleyse, Kur'an'la bizzat amel edenin ışığı nasıl olacak, düşünebiliyor musunuz?" Ebu Davud, Salat, 349, 1453.H.
423 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Kur'an'ı okur, ezberler, helal kıldığı şeyi helal kabul eder, haram kıldığı şeyi de haram kabûl ederse Allah, o kimseyi cennete koyar. Ayrıca hepsine cehennem şart olmuş bulunan ailesinden on kişiye şefaatçi kılınır." Tirmizi, Sevabu'l-Kur'an 13, 2907 H.
424 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an'ı okuyup ona sahip çıkan kimseye (ahirette): "Oku ve (cennetin derecelerine) yüksel, dünyada nasıl ağır ağır okuyor idiysen öyle oku. Zira senin makamın, okuduğun en son ayetin seviyesindedir" denir." Ebu Davud, Vitr, 20, 1464; Tirmizi, Sevabu'l-Kur'an 18, 2915, H; İbnu Mace, Edeb 52, 3780 H.
425 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdu: "Kur'an'da mahir olan (hıfzını ve okuyuşunu güzel yapan), Sefere denilen kerim ve muti meleklerle beraber olacaktır. Kur'an'ı kekeleyerek zorlukla okuyana iki sevap vardır." Buhari, Tevhid 52; Müslim, Müsafirin 244; Ebu Davud, Vitr 14, (1454); Tirmizi, Sevabu'l-Kuran 13 (2906); İbnu Mace, Edeb 52, (2779).
426 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Üseyd İbnu Hudayr (radıyallahu anh)'ın anlattığına göre: "Geceleyin, (hurma harmanında iken) Kur'an'dan Bakara suresini okuyordu. Hemen yakınında da atı bağlı idi. Birden bire atı şahlandı. Bunun üzerine sükût ederek okumayı bıraktı. At da sükûnete geldi. Üseyd tekrar okumaya başlayınca at yine şahlandı. Üseyd yine sükût edince at da sükûnete erdi. Az sonra yine okumaya başlayınca at da şahlanmaya başladı. Oğlu Yahya, ata yakındı. Ona bir zarar vermesin diye attan uzaklaştırmak için yanına gitti. Bir ara başını göğe kaldırınca bir de ne görsün! Gökte şemsiye gibi bir şey ve içerisinde kandilimsi nesneler var.

Sabah olunca koşup gördüklerini Resûlullah (aleyhissalatu vesselam)'a anlattı. Hz. Peygamber (aleyhissalatu vesselam) kendisine: "O gördüklerin neydi bilir misin?" diye sordu. "Hayır!" cevabı üzerine açıkladı: "Onlar melaike idi. Senin sesine gelmişlerdi. Öyle ki, sabahleyin herkes onları seyredebilecekti, çünkü halktan gizlenmiyeceklerdi." Buhari, Fedailu'l-Kur'an 15; Müslim, Müsafirin 242, (796).
427 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "el-Bera (radıyallahu anh) anlatıyor: "Bir zat Kehf suresini okuyordu. Yanında da iki uzun iple bağlı olan atı duruyordu. Derken etrafını bir bulut kapladı. Ve bu bulut ona yaklaşmaya başladı. At da bu durumdan huysuzlanmaya, ürkmeye koyuldu. Sabah olunca adam Resûlullah (aleyhissalatu vesselam)'a gelip vak'ayı anlattı. Hz. Peygamber (aleyhissalatu vesselam) ona şu açıklamada bulundu: "Bu sekinet idi, Kur'an için inmişti." Buhari, Fedailu'l-Kur'an 11; Müslim, Müsafirin 240, 241, (795); Tirmizi, Sevabu'l-Kur'an 6, 2887.H.
428 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an okuyan mü'minin misali portakal gibidir. Kokusu güzel tadı hoştur. Kur'an okumayan mü'minin misali hurma gibidir. Tadı hoştur fakat kokusu yoktur. Kur'an-ı okuyan facir misali reyhan otu gibidir. Kokusu güzeldir, tadı acıdır. Kur'an okumayan facirin misali Ebu Cehil karpuzu gibidir, tadı acıdır, kokusu da yoktur." Buhari, Et'ime 30, Fedailu'l-Kur'an 17, 36, Tevhid 57; Müslim, Müsafirin 243; Ebu Davud, Edeb 19, 4329; Tirmizi, Edeb 79; Nesai, İman 32; İbnu Mace, Mukaddime 16, 214 H.
429 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız Kur'an'ı Kerim'i öğrenen ve öğretendir." Buhari, Fedailu'l-Kur'an 21; Tirmizi, Fedailu'l-Kur'an 15, 2909; Ebu Davud, Salat 349, 1452 H.; İbnu Mace, Mukaddime 16, 211.H.
430 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hafızasında Kur'an'dan hiç bir ezber bulunmayan kişi harab olmuş bir ev gibidir." Tirmizi, Sevabu'l-Kur'an 18, 2914. H. Tirmizi bu hadisin sahih olduğunu söylemiştir.
431 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Sa'd İbnu Ubade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Buyurdular ki: "Kur'an-ı Kerim'i okuyan bir kimse sonradan (terkeder ve okumayı) unutursa kıyamet günü cüzzamlı olarak Allah'a kavuşur." Ebu Davud, Vitr 21, 1474. H.
432 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ümmetime verilen ücretler bana arzedildi. Bunlar arasında bir kimsenin mescidden kaldırıp attığı bir çöp için verilmiş olanı da vardı. Keza ümmetimin işlediği günahlar da bana arzedildi. Bunlar arasında, bir kimsenin lütf-i İlahi olarak öğrenip de sonradan unuttuğu bir sûre veya ayet sebebiyle kazandığından daha büyüğünü görmedim." Ebu Davud, Salat 16, 461. H; Tirmizi, Sevabu'l-Kur'an 19, 2917.H.
433 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "İmran İbnu Husayn (radıyallahu anhüma)'ın anlattığına göre, İmran, Kur'an okuyan, arkasından da buna mukabil halktan dünyalık taleb eden birisine rastlamıştı. "İnna lillahi ve inna ileyhi raci'un, deyip arkasından şu açıklamayı yaptı: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim Kur'an okursa (isteyeceğini) Allah'tan istesin. Zira bir takım insanlar zuhur edecek, onlar Kur'an okuyup, okudukları mukabilinde halktan (dünyalık) isteyecekler." Tirmizi, Sevabu'l-Kur'an 20, 2918.
434 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "Süheyb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an'ın haram kıldığı şeyleri helal addeden kimse Kur'an'a inanmamıştır." Tirmizi, Sevabu'l-Kur'an 20, 2919. H.
435 tefsir KUR'ÂN'IN FAZİLETİNE DAİR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) düşman arazisine Kur'an-ı Kerim'le birlikte askeri seferi yasakladı." Buhari, Cihad 129; Müslim, İmamet 92, 93, 94, (1869); Ebu Davud, Cihad 88, (2610); İbnu Mace, Cihad 45, (2879); Muvatta, Cihad 7, (2, 446).
436 tefsir FATİHA SÛRESİ "Ebu Said İbnu'l-Mualla (radıyallahu anh) anlatıyor: "Ben Mescid-i Nebevi'de namaz kılıyordum. Resûlullah (aleyhissalatu vesselam) beni çağırdı. Fakat (namazda olduğum için) icabet edemedim. Sonra yanına gelerek: Ey Allah'ın Resûlü namaz kılıyordum (bu sebeple cevap veremedim diye özür beyan ettim). Bana: "Allahu Teala Kitab'ında "Ey iman edenler, Allah ve Resûlü sizi çağırdıkları zaman hemen icabet edin" buyurmuyor mu?" (Enfal, 24) dedi ve arkasından ilave etti: "Sen mescidden çıkmazdan önce , sana Kur'an-ı Kerim'in (sevapca) en büyük sûresini öğreteyim mi?" dedi ve elimden tuttu. Mescidden çıkacağı sırada ben: "Sana en büyük sureyi öğreteceğim" dememiş miydiniz? dedim. Bana: "O sure Elhamdü lillahi Rabbi'l alemin dir ki(namazlarda tekrar tekrar okunan) yedi ayet (es-Seb'u'l-Mesani) ve bana verilen yüce Kur'an'dır" buyurdu." Buhari, Tefsir 1; Nesai, İftitah 26; Ebû Davud, Vitr 15.
437 tefsir FATİHA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam), Ubey İbnu Ka'b (radıyallahu anh)'a uğradı. O namaz kılıyordu... devamını yukarıdaki gibi aynen kaydetti. Ancak şu ziyade var: "Nefsimi kudret elinde tutan Zat-ı Zü'l-Celal'e yemin ederim ki, Allah, Fatiha'ının bir mislini ne Tevrat'ta, ne İncil'de ne Zebur'da, ne de Furkan'da indirmemiştir. O (namazlarda) tekrarla okunan yedi ayet ve bana ihsan edilen yüce Kur'an'dır."

Nesai'nin yine Ebu Hüreyre'den yaptığı bir rivayette: "O (Fatiha süresi) benimle kulum arasında taksim edilmiştir. Kuluma istediği verilmiştir" ziyadesi vardır." Tirmizi, Sevabu'l-Kur'an 1, (2878). Tirmizi hadisin sahih olduğunu söylemiştir.
438 tefsir FATİHA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Cibril (aleyhisselam), Hz. Peygamber (aleyhissalatu vesselam)'in yanında otururken yukarıda kapı sesine benzer bir ses işitti. Başını göğe doğru kaldırdı. Cibril (aleyhisselam) dedi ki: "İşte gökten bir kapı açıldı, bugüne kadar böyle bir kapı asla açılmamıştı." Derken oradan bir melek indi. Cibril (aleyhissalam) tekrar konuştu: "İşte arza bir melek indi, şimdiye kadar bu melek hiç inmemişti." Melek selam verdi ve Hz. Peygamber (aleyhissalatu vesselam)'e : "Sana verilen iki nuru müjdeliyorum. Bunlar, senden önce başka hiçbir peygambere verilmemişlerdi: Onların biri Fatiha Sûresi, diğeri de Bakara Sûresi'nin son kısmı. Onlardan okuduğun her harfe mukabil sana mutlaka büyük sevap verilecektir. dedi." Müslim, Müsafirin 254; Nesai, İiftihah 25.
439 tefsir FATİHA SÛRESİ "Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "(Fatiha'da geçen) el-mağdûb aleyhim (Allah'ın gazabına uğrayanlar) Yahudilerdir, ed-dallin (sapıtanlar) da Hıristiyanlar'dır"." Tirmizi, Tefsir 2, (2957).
440 tefsir BAKARA SÛRESİ "Ebu Ümame (radıyallahu anh) buyurdu ki: "Hz. Peygamber (aleyhissalatu vesselam)'i işittim, diyordu ki: "Kur'an-ı Kerim'i okuyun. Zira Kur'an, kendini okuyanlara kıyamet günü şefaatçi olarak gelecektir. Zehraveyn'i yani Bakara ve Al-i İmran surelerini okuyun! Çünkü onlar kıyamet günü, iki bulut veya iki gölge veya saf tutmuş iki grup kuş gibi gelecek, okuyucularını müdafaa edeceklerdir. Bakara suresini okuyun! Zira onu okumak berekettir. Terki ise pişmanlıktır. Onu tahsil etmeye sihirbazlar muktedir olamazlar."

Bir rivayette şu ziyade mevcuttur: Bir rekatta, secdeden önce, bir kul onu okur, sonra da Allah'tan birşey isterse Allah istediğini mutlaka verir." Müslim, Müsafirin, 252, (804).
441 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kalabalık bir askerin katıldığı orduyu sefere çıkardı. Askerlere Kur'an okumalarını tenbihledi. Ayrıca teker teker görerek herbirine Kur'an'dan bildikleri yerleri okumalarını tenbihliyordu. Derken sıra yaşça en genç birisine gelmişti. Ona: "Kur'an'dan sen ne biliyorsun ey falanca? diye sordu. Genç: "Ben , dedi, falan falan sureleri ve bir de Bakara suresini biliyorum." Resûlullah(aleyhissalatu vesselam): "Yani sen Bakara'yı biliyor musun?" diye sordu. "Evet!" cevabı üzerine: "Haydi yürü, seni askerlere komutan tayin ettim" dedi. Askerlerin ileri gelenlerinden biri atılıp: "Yemin olsun, Bakara'yı ezberlememe mani olan şey, hükümleriyle amel edememek korkusundan başka birşey değildir? dedi. Resûlullah (aleyhissalatu vesselam) şu tenbihte bulundu: "Kur'an'ı öğrenin ve onu okuyun. Kur'an-ı Kerim'in onu öğrenip okuyan ve onunla amel eden kimse için durumunu, içi ağzına kadar misk dolu bir kutuya benzetebiliriz. Bu her tarafa koku neşreder. Kur'an'ı öğrendiği halde, ezberinde olmasına rağmen okumayıp yatan kimse de ağzı sıkıca bağlanmış, hiç koku neşretmeyen misk kabı gibidir." Tirmizi, Sevabu'l-Kur'an 2, 2879.H.
442 tefsir BAKARA SÛRESİ "Nevvas İbnu Sem'an anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kıyamet günü Kur'an-ı Kerim ve ona dünyada iken sahip çıkıp onunla amel edenler getirilirler. Bu gelişte, Bakara ve Al-i İmran sureleri Kur'an-ı Kerim'in önünde yer alırlar." Resûlullah (aleyhissalatu vesselam) bu iki sure için üç teşbihte bulundu ki, bir daha onları unutmadım. Şöyle demişti: "Onlar sanki iki bulut veya aralarında nur ve aydınlık olan iki siyah gölgelik veya sahiplerini müdafaa vaziyeti almış saflar halinde iki kuş sürüsü gibidirler." Müslim, Müsafirin 253, (305); Tirmizi, Sevabu'l-Kur'an 5, (2886).
443 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Evlerinizi kabirlere çevirmeyin, içerisinde Bakara suresi okunan evden şeytan kaçar." Müslim, Müsafirin, 212, (780); Tirmizi, Sevabu'l-Kur'an 2, (2780).
444 tefsir BAKARA SÛRESİ "Müslim'in bir rivayetinde yukarıdaki hadise şu ziyade yapılmıştır: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sizden biri mescidde namazı bitirdi mi, namazından evine de bir pay ayırsın. Zira Cenab-ı Hakk, namazlarından evine de hayır yaratacaktır" Müslim, Misafirin 210, (778).
445 tefsir BAKARA SÛRESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bakara Suresi'nin sonundaki iki ayeti geceleyin kim okursa o iki ayet ona kafi gelir." Buhari, Megazi 12, Fedailu'l-Kur'an 10, 17, 37; Müslim, Müsafirin 255, 256, (807-808); Ebu Davud, Salat 326, (1397); İbnu Mace 183, (1369); Tirmizi, Sevabu'l-Kur'an 4, (2884).
446 tefsir BAKARA SÛRESİ "Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, arz ve semavatı yaratmazdan iki bin yıl önce bir kitap yazdı. O kitaptan iki ayet indirip onlarla Bakara suresini sona erdirdi. Bu iki ayet bir evde üç gece okundu mu artık şeytan ona yaklaşamaz." Tirmizi, Sevabu'l-Kur'an 4, 2885.
447 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beni İsrail'e: "Kapıdan secde ederek girin ve (dileğimiz günahlarımızın) dökülmesidir deyin, ta ki hatalarınız bağışlansın" (Bakara 58) denildi. Ama onlar (emri değiştirdiler de kapıdan kıçları üzerine sürünerek girdiler ve "kılın içinde bir tane" dediler." Müslim, Tefsir 1, (3015); Buhari, Enbiya 28, Tefsir, Sure 2, 5, 4, 7; Tirmizi, Tefsir Bakara (2959).
448 tefsir BAKARA SÛRESİ "Amir İbnu Rebi'a (radıyallahu anh) anlatıyor: "Biz karanlık bir gecede Resûlullah (aleyhissalatu vesselam) ile birlikte bir seferde idik. Kıble istikametini bilemedik. Herkes kendi istikametine yönelerek namazını kıldı. Sabah olunca durumu Resûlullah (aleyhissalatu vesselam)'a açtık. Bunun üzerine şu ayet indi. "...Nereye yönelirseniz Allah'ın yönü orasıdır (Bakara, 115)." Tirmizi, Tefsir, Bakara (2960), Salat 354, (345).
449 tefsir BAKARA SÛRESİ "Hz. Enes (radıyallahu anh) anlatıyor: Ömer İbnu'l-Hattab (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'e hitab ederek: "Ey Allah'ın Resûlü (tavaftan sonra kılınan iki rek'atı) Makam'ın gerisinde kılsak (daha iyi olmaz mı?)" diye bir temennide bulunmuştu, hemen şu ayet nazil oldu: "İbrahim'in makamını namazgah yapın..." (Bakara, 125)." Buhari, Tefsir, Bakara 9. Ahzab 8; Müslim, Fezailu's Sahabe 2, (2339); Tirmizi, Tefsir, Bakara (2963).
450 tefsir BAKARA SÛRESİ "el-Bera İbnu'l-Azib (radıyallahu anh) buyurdular ki: Resûlullah (aleyhissalatu vesselam) Medine'ye gelince, önce Ensar'dan olan ecdadının -veya dayılarının- yanına indi: O zaman namazlarını onaltı veya onyedi ay boyunca Beytu'l-Makdis'e doğru kıldı. Ancak kıblenin Kabe'ye doğru olmasını arzuluyordu. (Kabe'ye doğru) kıldığı ilk namaz da ikindi namazı idi. Bu namazı Resûlullah (aleyhissalatu vesselam)'la birlikte ashabtan bir grup kimse kılmıştı. Bu namazı kılanlardan biri, oradan ayrılınca bir mescide rastladı. Cemaati namaz kılıyordu ve tam rükû halinde idiler. Adam onlara: "Şehadet ederim ki Hz. Peygamber (aleyhissalatu vesselam)'le Kabe'ye doğru namaz kıldık" dedi. Cemaat oldukları yerde Kabe'ye yöneldiler.

Müslümanların Beytu'l-Makdis'e doğru namaz kılmaları Yahudiler'i memnun ediyordu. Yüzler Kabe'ye doğru yönelince Yahudiler bundan hiç memnun kalmadılar. Arkadan hemen şu mealdeki ayet nazil oldu: "Yüzünü göğe çevirip durduğunu görüyoruz..." (Bakara, 144). Beyinsiz Yahudiler dedikoduya başladılar: "Uyageldikleri kıbleyi niye değiştirdiler? De ki: "Doğu da batı da Allah'ındır. Allah dilediğini doğru yola hidayet eder" (Bakara, 144)." Buhari, İman 30, Tefsir, Bakara 12, 18, Salat 31; Müslim, Mesacid 11, (525); Tirmizi, Bakara (2966), Salat 252, 339; Nesai, Kıble 1 (2, 60) Salat 22, (1, 242).
451 tefsir BAKARA SÛRESİ "Müslim ve Ebu Davud'un Enes' (radıyallahu anh)'ten rivayet ettikleri bir diğer hadis şöyledir: "Onlar Beytu'l-Makdis'e doğru yönelmiş halde, sabah namazının rükûunda iken, Beni Seleme'den bir adam kendilerine uğradı ve: "Kıble istikameti Kabe'ye çevrildi" dedi. Bu sözünü iki kere tekrar ettil. Cemaat rükûda iken Kabe'ye yöneldiler." Müslim, Mesacid 15, (527); Ebu Davud, Salat 206, (1045).
452 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anh) anlatıyor: "Ayet-i kerimenin emriyle Hz. Peygamber (aleyhissalatu vesselam) kıbleyi Kabe'ye yöneltince Müslümanlar sordular: "Ey Allah'ın Resûlü, Beytü'l-Makdis'e yönelerek namaz kılmış ve şimdi ölmüş olan kardeşlerimizin namazları ne olacak?" Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Senin yöneldiğin istikameti, peygambere uyanları, cayanlardan ayırd etmek için kıble yaptık. Doğrusu Allah'ın yola koyduğu kimselerden başkasına bu ağır bir şeydir. Allah imanlarınızı (ibadetlerinizi) boşa çıkaracak değildir" (Bakara, 143)." Ebu Davud, Salat 16 (4680); Tirmizi, Tefsir, Bakara (2968).
453 tefsir BAKARA SÛRESİ "Ebu Said (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "(Kıyamet günü) Hz. Nuh (aleyhisselam) ve ümmeti gelir. Cenab-ı Hakk ona:

-"Tebliğ ettin, dinimi duyurdun mu? diye sorar. Nuh (aleyhisselam):

-"Evet, ey Rabbim" diye cevap verir. Rabb Teala bu sefer ümmetine sorar:

-"Nuh (aleyhissalatu vesselam) size tebliğ etmiş miydi?"

-"Hayır!" bize peygamber gelmedi" derler. Rabb Teala Hz. Nuh (aleyhissalatu vesselam)'a yönelerek:

-"Söylediğin şey hususunda sana kim şahidlik edecek?" diye sorar. Nuh (aleyhisselam):

-" Muhammed (aleyhissalatu vesselam) ve ümmeti!" der ve Muhammed (aleyhissalatu vesselam)'in ümmeti:

-"Nuh tebligatta bulundu" diye şehadette bulunur. Bu duruma şu ayet işaret eder: "Biz böylece sizleri vasat bir ümmet kıldık, ta ki insanlara karşı şahidler olasınız" (Bakara, 143)." Buhari, Tefsir, Bakara 13, Enbiya 3, İ'tisam 19; Tirmizi, Tefsir Bakara (2965). İbnu Mace, Zühd 34, (4284).
454 tefsir BAKARA SÛRESİ "Tirmizi'nin rivayetinde şu ziyade vardır: "(...Nuh kavmi): "Bize ne bir korkutucu, ne de başka biri, hiç kimse gelmedi" derler." Tirmizi Tefsir 2965.
455 tefsir BAKARA SÛRESİ "Urve İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Hz. Aişe (radıyallahu anha)'ye şu (mealdeki) ayet hakkında sordum: "Şüphesiz ki Safa ile Merve Allah'ın şeairlerindendir. Kim Kabe'yi hacceder veya umre yaparsa, bu ikisini de tavaf etmesinde bir beis yoktur." (Bakara, 158). Dedim ki: "Kasem olsun (ayetten) Safa ve Merve'yi tavaf etmeyenlere de bir günah yoktur (manası çıkmaktadır)." Bana dedi ki: Ey kızkardeşimoğlu söylediğin ne kadar çirkin! Ayetin, senin te'vil ettiğin manada olması için, "onları tavaf etmeyene herhangi bir günah terettüp etmez" şeklinde olmalıydı. Halbuki ayet Ensar hakkında inmiştir. Bunlar Müslüman olmazdan önce, Müşellel'deki azgın Menat'a tapınıyorlar, ona telbiye getiriyorlardı. Menat'a telbiye getirenler, Safa ile Merve arasında tavaf etmekten çekiniyorlardı. Bunun üzerine Cenab-ı Hakk: "Safa ve Merve Allah'ın şeairindendir..." ayetini indirdi.

Aişe (radıyallahu anha) şunu da söyledi: "Resûlullah (aleyhissalatu vesselam) Safa ile Merve arasında tavafta bulunmayı sünnet kıldı. Bunu terketmek kimseye caiz olmaz."

Zühri der ki: Ebu Bekr İbnu Abdi'r-Rahman'a bu hadisi haber verdim. Bana şunu söyledi: "Ben bu bilgiyi (hadisi) duymamıştım. Ben alimlerden bazılarını dinledim şöyle diyorlardı: "Hz. Aişe'nin Menat için telbiye getirenlerden haber verdikleri dışında kalan halkın tamamı Safa ve Merve'yi tavaf ediyorlardı. Ne zaman ki Cenab-ı Hakk Kur'an-ı Kerim'de tavafından bahsedip Safa ve Merve'den söz etmeyince: "Ey Allah'ın Resûlü! Biz Safa ve Merve'yi tavaf ediyorduk. Halbuki Cenab-ı Hakk Kabe'nin tavafını emrediyor, Safa ve Merve'den bahsetmiyor, Safa ve Merve'yi tavaf etmemizde bize bir mahzur var mı?" dediler. Bunun üzerine Cenab-ı Hakk: "Safa ve Merve Allah'ın şeairindendir. Öyle ise kim Beytullah'a hac yapar veya umre ziyaretinde bulunursa Safa ve Merve'yi de tavaf etmesinde bir günah yoktur" ayetini indirdi.

Ebu Bekr İbnu Abdirrahman der ki: "Ben bu ayetin, (yukarda zikredilen) her iki grub hakkında da inmiş olduğunu görüyorum. Yani, hem cahiliye devrinde Safa ve Merve'yi tavaftan çekinenler hakkında inmiştir, hem de öncekileri tavaf ettikleri halde, İslam'dan sonra -Allah'ın Kabe'yi tavaf etmeyi emretmiş olmasına rağmen Safa ve Merve'yi zikretmemiş olması sebebiyle- bunları tavaftan çekinenler hakkında inmiştir. Safa ve Merve'nin de (Kur'an'da) zikri Kabe'yi tavaf emrinden sonra gelmiştir." Buhari, Hacc 79, Umre 10, Tefsir, Bakara 21; Müslim, Hac 260-263 (1277); Ebu Davud, Menasik 56, (3901); Tirmizi, Tefsir, Bakara (2969); Nesai, Menasik 168, (5, 238-239); Muvatta, Hacc 129, (1, 373).
456 tefsir BAKARA SÛRESİ "Buhari ve Müslim'den gelen bir rivayette şöyle denir: "Ancak, Müslüman olmazdan önce Ensar ve bunlarla birlikte Gassan, Menat için telbiyede bulunurlar, Safa ile Merve arasında tavaftan çekinirlerdi. Bu davranış onlara ecdad yadigarı bir adet idi. Menat için ihrama giren Safa ile Merve arasında tafaf yapmazdı. Müslüman olunca bu hususta Hz. Peygamber (aleyhissalatu vesselam)'e sordular. Bunun üzerine Cenab-ı Hakk "Safa ve Merve Allah'ın şeairindendir..." ayetini indirdi." Buhari, Müslim
457 tefsir BAKARA SÛRESİ "Mücahid, İbnu Abbas (radıyallahu anhüma)'tan rivayet ettiğine göre şunu anlatmıştır: "Beni İsrail'de kısas vardı, fakat diyet yoktu. Cenab-ı Hakk Muhammed ümmetine şöyle buyurdu: "Öldürülenler hususunda size kısas farz kılınmıştır. Hür hür ile, köle köle ile, kadın kadın ile kısas edilir. Öldüren, ölenin kardeşi tarafından affedilmişse, kendisine örfe uymak ve affedene güzellikle (diyet) ödemek gerekir" (bakara, 178). Buradaki "afv"dan maksad, amden öldürmelerde kişinin diyet almayı kabul etmesidir. "Örfe uymak ve affedene güzellikle ödemek" e gelince, bundan maksad (mağdur tarafın) örfe uygun miktarda bir diyet istemesi, öbürünün de bunu güzellikle ödemesidir. Ayetin devamındaki: "Bu, Rabbinizden bir hafifletme ve birrahmettir" ibaresi de, "sizden öncekilere farz kılınanlarda olmayan bir hafifletme" demektir, (çünkü onlara diyet imkanı tanınmamıştı). Ayetin son kısmı olan "Bundan sonra tecavüzde bulunana elim azab vardır" ibaresinden diyet almayı kabul etmesine rağmen (kan davası güderek) katili öldüren kimse kastedilmektedir." Buhari, Tefsir, Bakara 2, 23; Diyat 8; Nesai, Kasame 27, (8, 36, 37).
458 tefsir BAKARA SÛRESİ "Ata'nın anlattığına göre, İbnu Abbas (radıyallahu anh) şu ayeti okurken dinlemiştir: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara, 184). İbnu Abbas (radıyallahu anh) ayeti okuduktan sonra ilave etti: "Bu ayet, oruç tutmaya tahammül edemeyen yaşlı erkek ve yaşlı kadın hakkında mensûh değildir. Onlar da her bir günün orucu yerine bir fakir doyururlar." Buhari, Tefsir, Bakara 25; Nesai, Siyam 63 (4, 190-191); Ebu Davud, Savm 3, (2318), Sıyam 2, (2316).
459 tefsir BAKARA SÛRESİ "Ebu Davud merhumun bir rivayetinde şu ziyade var: "İbnu Abbas dedi ki: "Oruca dayanamayanlar, bir düşkünü doyuracak kadar fidye verir" (Bakara 184) ayeti şu demektir: "Onlardan kim orucuna mukabil bir fakiri doyuracak kadar fidye vermek isterse fidye verir ve böylece orucunu tutmuş sayılır." Cenab-ı Hakk buyurmuştur: "Kim (vacib miktardan) daha fazla fidye verirse bu kendisi için daha hayırlı olur. Orucu (yiyip de fidye vermek yerine) bizzat tutmanız daha hayırlıdır" (Bakara 184). Sonra Cenab-ı Hakk şöyle buyurdu: "Sizden kim Ramazan ayına ulaşırsa orucu tutsun. Kim de hasta olur veya yolcu bulunursa yediği miktarda başka günlerde oruç tutar." Ebu Davud, Savm 2(2316).
460 tefsir BAKARA SÛRESİ "Yine Ebu Davud'un bir başka rivayetinde şöyle denmektedir: "(Ramazan'da orucu yiyip, fidye ödemeye ruhsat veren ayet) hamile ve emzikli kadınlar için sabittir, mensuh değildir."

Nesai'de rivayet şöyledir: "Orucu tutmaya dayanamayanlar orucu kendilerine (tahammül edilmez) bir meşakkat addedenler için bir yoksula yetecek kadar fidye gerekir. Ayetin "Kim de hayır düşünerek (bir fakire yetecek miktardan fazlasını) verirse" hükmü mensuh değildir, bu onun için daha hayırlıdır. (Fidye vermektense) oruç tutmanız daha hayırlıdır. Ayetteki ruhsat, oruca takat getiremeyen veya şifasız hastalığa yakalananlar içindir." Nesai, Sıyam 63, (4, 190-191).
461 tefsir BAKARA SÛRESİ "Selemetu'bnu'l-Ekva (radıyallahu anh) anlatıyor: "Oruca takat getiremeyenler, bir fakire yetecek kadar fidye vermesi gerekir" ayeti indiği zaman orucu yiyip fidye verenler vardı. Bu hal müteakip ayetin inmesine kadar devam etti. Bu ayet öncekini neshetti. Yani asıl hüküm şudur: "Kim Ramazan ayında hazır bulunursa orucunu tutsun." Buhari, Tefsir, Bakara 2,26; Müslim, Sıyam 149 (1145); Ebu Davud, Savm 2 (2315); Tirmizi, Savm 75, (798); Nesai, Sıyam 63, (4, 190).
462 tefsir BAKARA SÛRESİ "İbnu Ömer (radıyallahu anhüma)'den, rivayete göre oruca gücü yetmeyenin fidye vermesi gereğini beyan eden ayeti "fidyetün taamu mesakine" şeklinde (yani fakirlerin yiyeceği kadar fidye) okudu ve bu ayetin mensûh olduğunu söyledi." Buhari, Tefsir, Bakara 2, 26.
463 tefsir BAKARA SÛRESİ "Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dua, ibadettir", sonra şu ayeti okudu: "Rabbiniz: Bana dua edin ki size icabet edeyim. Bana ibadet etmeyi büyüklüklerine yediremeyenler varya, alçalmış ve hakir olarak cehenneme gireceklerdir" buyurmuşlardır" (Mü'min, 69)." Ebu Davud, Salat 358, (1479); Tirmizi, Tefsir 2, (2973, 3244), Daavat 2, (3369); İbnu Mace, Dua 1, (3828).
464 tefsir BAKARA SÛRESİ "Rezin şu ilave rivayeti kaydetti: "Resûlullah (aleyhissalatu vesselam)'ın Ashabı (radıyallahu anhüm ecmain) sordular: Rabbimiz yakın mıdır, biz ona hafif sesle hitab edelim, uzaksa yüksek sesle taleblerimizi söyleyelim?" Bunun üzerine şu ayet indi: "Kullarım sana benden sorarlarsa, (söyle ki) ben yakınım. Dua edenin duasına, bana dua ettiği takdirde icabet ederim" (Bakara, 186)." Rezin (Cami'u'l-Usûl'de bu rivayet öncekinin devamıdır).
465 tefsir BAKARA SÛRESİ "Bera İbnu Azib (radıyallahu anh) anlatıyor: "Ramazan orucu farz kılındığı vakit, Müslümanlar ay boyu kadınlara temas etmezlerdi. Bazı kimseler bu meselede nefislerine itimad edemiyorlardı. Bunun üzerine şu mealdeki ayet nazil oldu: "...Allah nefsinize güvenmiyeceğinizi biliyordu. Bu sebeple tevbenizi kabul edip sizi affetti." (Bakara, 187)." Buhari, Tefsir, Bakara 2, 27.
466 tefsir BAKARA SÛRESİ "Buhari, Ebu Davud ve Tirmizi'nin bir rivayetinde de şöyle gelmiştir: "Ashab-ı Muhammed (aleyhissalatu vesselam)'in (başlangıçta) durumu şöyleydi: Bir kimse oruçlu iken, iftar vakti gelince, iftarını açmadan uyuyacak olsa, artık o gece yemediği gibi ertesi günü de yiyemez, o günün akşamına kadar beklerdi. Kays İbnu Sırma el-Ensari (radıyallahu anh) oruçlu olduğu bir günde iftar vakti girince hanımına gelerek yiyecek birşey olup olmadığını sordu. Kadın: "Hayır, yok!" ancak bekle, sana yiyecek arıyayım" dedi. Kays, gün boyu çalışan birisiydi, beklerken uyuyakaldı. Hanımı gelince baktı ki uyuyor: "Eyvah mahrum kaldın, yiyemiyeceksin" diye eseflendi.

Ertesi gün, öğleye doğru Kays (radıyallahu anh) açlıktan baygın düştü. Durumu Resûlullah (aleyhissalatu vesselam)'a anlattılar. Bunun üzerine şu ayet nazil oldu: "Oruç tuttuğunuz günlerin gecesi kadınlarınıza yaklaşmanız size helal kılındı..." (Bakara, 187). Buna Müslümanlar fevkalede sevindiler. Arkadan, "Tanyerinde beyaz iplik, siyah iplikten sizce ayırd edilinceye kadar yiyin, için." Ravi der ki: "Bu ayet, Kays İbnu Amr hakkında nazil olmuştur." Buhari, Savm 15; Tirmizi, Tefsir 2, (2972); Ebu Davud, Savm 1, (2314); Nesai, Sıyam 29, (4, 147-148).
467 tefsir BAKARA SÛRESİ "Sehl İbnu Sa'd (radıyallahu anh) anlatıyore: "Beyaz iplik siyah iplikten, sizce ayrılıncaya kadar yiyin için" ayeti indiği zaman "tan yerinde" kelimeleri henüz nazil olmamıştı. Bir kısım insanlar oruç tutacakları zaman ayaklarına siyah ve beyaz (iplik) bağlar, bunlar görülünceye kadar yiyip içmeye devam ederlerdi. Bunun üzerine Cenab-ı Hakk: "Tan yerinde" kelimelerini inzal buyurdu. O zaman herkes anladı ki burada beyaz ve siyah ipliklerden maksad gündüz ve gece imiş." Buhari, Savm 16, Tefsir, Bakara 2, 28; Müslim, Sıyam 35, (1091).
468 tefsir BAKARA SÛRESİ "Beş kitapta da gelen bir başka rivayet şöyle: "Adiy İbnu Hatim (radıyallahu anh) biri siyah, biri beyaz iki köstek bağı aldı. Bir gece bunlara baktı fakat biri diğerinden ayrılmıyordu. Sabah olunca durumu Resûlullah (aleyhissalatu vesselam)'a şöyle bildirdi: "Yastığımın altına biri siyah biri beyaz iki iplik koydum." Resûlullah (aleyhissalatu vesselam) ona takıldı: "Beyaz iplikle siyah iplik senin yastığının altında iseler yastığın çok geniş olmalı." Buhari, Tefsir, Bakara 2, 28, Savm 16; Müslim, Sıyam 33, (1090); Ebu Davud, Savm 17, (2349); Tirmizi, Tefsir, 2 (2974-2975); Nesai, Sıyam 29, (4, 148).
469 tefsir BAKARA SÛRESİ "Adiy'in bir başka rivayeti şöyledir: "Resûlullah (aleyhissalatu vesselam)'a: "Ey Allah'ın Resûlü! Ayette geçen "beyaz ipliğin siyah iplikten ayrılması"nedir, bunlar iki iplik değil mi?" diye sordum da bana: "İki ipliğe baktı isen sen gerçekten kalın enselisin" dedi ve şu açıklamayı yaptı: "Hayır iki iplik değil, onun biri gecenin karanlığı, diğeri de gündüzün beyazlığıdır." Buhari, Tefsir, Bakara 2, 28.
470 tefsir BAKARA SÛRESİ "Bera (radıyallahu anh) anlatıyor: "Ensar hac yapıp da döndükleri zaman evlerine kapılarından girmezlerdi. Onlardan biri hac dönüşü kapıdan evine girdi. Fakat hemşehrileri onu bu davranışı sebebiyle kınadılar. Bunun üzerine şu ayet nazil oldu: "İyilik, evlere arkasından girmeniz değildir. Kötülükten sakınan kimse (nin ameli) iyidir. Evlere kapılarından girin" (Bakara, 189)." Buhari, Tefsir, Bakara 2, 29, Umre 18; Müslim, Tefsir, Nisa, (3026).
471 tefsir BAKARA SÛRESİ "Huzeyfe (radıyallahu anh), "Allah yolunda infak edin, kendinizi ellerinizle tehlikeye atmayın. İhsanda bulunun. Allah ihsan edenleri sever" (Bakara, 195) mealindeki ayetle ilgili olarak demiştir ki: "Bu ayet infak ile alakalı olarak nazil oldu." Buhari, Tefsir, Bakara 2,31.
472 tefsir BAKARA SÛRESİ "Eslem İbnu İmran anlatıyor: Medine'den gazve için yola çıktık. Niyetimiz İstanbul'du. Cemaatin başında Abdurrahman İbnu Halid İbni'l-Velid vardı. Rum askerleri sırtlarını şehrin surlarına yaslamış müdafaada idiler. Bizden biri tek başına düşmana saldırıya geçti. Halk: "Dur, dur! Lailahe illallah, eliyle kenidini tehlikeye atıyor!" diye bağrıştılar. Ebu Eyyub el-Ensari hazretleri (radıyallahu anh) atılarak: "Ey ensar topluluğu, bu ayet bizim hakkımızda indi. Cenab-ı Hakk, Resûlullah (aleyhissalatu vesselam)'a yardım edip, İslam galebe çalınca biz: "Artık işlerimizin başında kalıp, onları yoluna koyalım" dedik. Bunun üzerine Allah'u Teala bu ayeti indirdi. Yani "Ellerimizle kendimizi tehlikeye atmak" demek malın-mülkün başında kalıp onları düzene koymak için cihadı terketmektir." Tirmizi, Tefsir, Bakara 2, (2976); Ebu Davud, Cihad 23, (2512).
473 tefsir BAKARA SÛRESİ "Abdullah İbnu Ma'kıl (radıyallahu anh) anlatıyor: "Ka'b İbnu Ucre (radıyallahu anh)'ye "Oruçtan yahut sadakadan yahut kurbandan bir fidye lazımdır" (Bkara, 196) mealindeki ayetten sordum. Dedi ki: "Başımda bitler kaynaştığı halde Resûlullah (aleyhissalatu vesselam)'a götürüldüm. Beni görünce: "Meşakkatin, bu gördüğüm dereceye ulaşacağını zannetmezdim. Bir koyun bulabilecek misin?" dedi. "Hayır" cevabını verdi. (Bunun üzerine şu ayet nazil oldu: "...İçinizde hasta olan veya başından rahatsız varsa fidye olarak ya oruç tutması, ya sadaka vermesi ya da kurban kesmesi gerekir..." (Bakara, 196) Resûlullah (aleyhissalatu vesselam): "Üç gün oruç tut veya her fakire yarım sa' yiyecek vermek suretiyle altı fakiri doyur, başını traş et" dedi. Bu ayet hassaten benim hakkımda nazil oldu, ancak umumen hapimize şamildir." Buhari, Tefsir, Bakara 2,32, Meğazi 35, Tıbb 16; Müslim, Hacc 80, 85 (1201); Tirmizi, Tefsir, Bakara 2, (2977); Ebu Davud, Menasık, 43, (1856); İbnu Mace, Menasik 8, 6, (3079); Muvatta, Hacc, 239 (1-117); Nesai, Menasik 96, (5, 194-195).
474 tefsir BAKARA SÛRESİ "Ebu Ümame et-Temimi anlatıyor: "Ben hac sırasında, ücret mukabili hizmet veren birisi idim. Bana: "Senin haccın hac sayılmaz" dediler. Bilahere İbnu Ömer (radıyallahu anh)'e rastladım. O'na: "Ben hacc sırasında, ücretle hizmet veren birisiyim, halk bana: "senin haccın hacc sayılmaz diyorlar" dedim. İbnu Ömer (radıyallahu anhüma): "İhrama girmiyor, telbiye okumuyor, tavafta bulunmuyor musun?" dedi: "Hepsini yapıyorum" diye cevap verdim. Cevabım üzerine şu açıklamayı yaptı: "Senin haccın hacc sayılır. Nitekim Resûlullah (aleyhissalatu vesselam)'a bir adam gelmiş, senin bana sorduğuna yakın şeyler sormuştu. Resûlullah (aleyhissalatu vesselam) sükût buyurdu ve adama cevap vermedi. Derken şu ayet nazil oldu: "(Hacc mevsiminde, ticaret yaparak) Rabbinizden rızık istemenizde bir günah yoktur..." (Bakara, 198). Bunun üzerine Resûlullah (aleyhissalatu vesselam) o adamı çağırtarak, ayeti okudu ve: "Haccın hacc sayılır" buyurdu." Ebu Davud, Menasık 7, (1733).
475 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ukaz, Mecenne ve Zülmecaz cahiliye devrinin panayırları idi. İslam geldiği zaman halk, hac mevsiminde ticaret yapmayı günah addeder oldular. Bunun üzerine şu ayet nazil oldu: "Hac mevsiminde Rabbinizden rızık taleb etmenizde sizin için bir günah yoktur." Ayeti İbnu Abbas şu şekilde okudu." Buhari, Tefsir, Bakara 2,34, Hacc 150, Büyû 1; Ebu Davud, Menasık 5, (1732), 7, (1734).
476 tefsir BAKARA SÛRESİ "Yine İbnu Abbas anlatıyor: "Yemen ahalisi, hacca geliyorlar fakat beraberlerinde azık almıyorlardı. "Biz mütevekkil kimseleriz" diyorlardı. Meke'ye gelince bu davranışlarını halka sordular. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Azıklanın, ancak bilin ki, en hayırlı azık takvadır" (Bakara, 197)." Buhari, Hacc 6; Ebu Davud, Menasık 4, (1730).
477 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Kişi ihramsız olarak (yani Mekke'de ikamet edenler veya umre için gelip, umreden sonra ihramı çıkaranlar) Beytullah'ı ziyaret eder. Bu imkan, hacc niyetiyle ihram giymeye kadar devam eder. Arafat'a çıkınca, kime deve, sığır veya davardan kurban müyesser olmuşsa, dilediğini kurban eder. Bunlardan biri olmazsa, ona hactaki, üç günün orucu terettüp eder. Bu günler, arefe gününden evvele ait olmalıdır. Bu üç günün sonuncu günü arefe gününe tesadüf ederse, bunda bir günah yoktur. Sonra Arafat'da vakfe'ye gider ikindi namazından akşam karanlığının gelmesine kadar vakfede kalır.

İbnu Abbas anlatmaya üslubu biraz değiştirerek devam ediyor.

"Sonra Arafat'tan insanlar sökün edince, orayı terketsinler. Topluca geceyi geçirecekleri yere (Müzdelife'ye) gelsinler. Orada Allah'ı çokca zikretsinler, sabah vakti girmezden önce bilhassa tekbir ve tehlili çok yapsınlar sonra buradan da topluca hareket etsinler. Çünkü (eskiden beri) herkes buradan hareket ederdi. Cenab-ı Hakk: "İnsanların toplu olarak sökün ettiği yerden siz de sökün edin, (eski yaptıklarınızdan) Allah'a af dileyin. Allah bağışlar ve merhamet eder" (Bakara, 199). Şeytan taşlayıncaya kadar akmaya (ve çok zikretmeye) devam edin" buyurmuştur." Buhari, Tefsir, Bakara 2, 35.
478 tefsir BAKARA SÛRESİ "İbnu Müseyyeb anlatıyor: "Süheyb (radıyallahu anh) muhacir olarak Mekke'den yola çıktı. Kureyş'ten bazıları onu takibe başladılar. Bunun üzerine o da devesinden inerek sadağında ne kadar ok varsa hepsini çıkardı. Takipçilere: "Allah'a kasem olsun oklarımın hepsini atıncaya kadar bana yetişemezsiniz. Sonra elimde durdukça kılıcımı kullanacağım. Eğer dilerseniz, size Mekke'de toprağa gömdüğüm malın yerini söyleyeyim, mukabilinde siz de beni serbest bırakın, yoluma devam edeyim" dedi. Takipçiler teklifini kabul ettiler. (O da sağ salim yoluna devam etti). Resûlullah (aleyhissalatu vesselam)'ın yanına varınca şu ayet nazil oldu: "İnsanlardan öyle kimse de vardır ki, Allah'ın rızasını isteyerek nefsini satın alır..." (Bakara, 207). Hz. Peygamber (aleyhissalatu vesselam): "Ebu Yahya'nın alış-verişi karlı oldu" der ve ayeti tilavet buyurur", (Rezin'in ilavesidir. Bagavi ve İbnu Kesir tefsirlerinde senedsiz olarak kaydederler)."
479 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Cenab-ı Hakk'ın şu sözleri nazil olduğu zaman: "Yetim rüşdüne erinceye kadar, onun malına o en güzel olanından başka bir suretle yaklaşmayın"; keza "Yetimlerin mallarını haksız (ve haram) olarak yiyenler karınlarına ancak bir ateş yemiş olurlar. Onlar çılgın bir ateşe gireceklerdir" (Nisa 10) yanında yetim bulunanlar hemen gidip yetimlerin yiyeceğini ve içeceğini kendilerinin yiyip içeceklerinden ayırdılar. Yetime ait yiyecek ve içeceklerden bir şey artsa ona dokunulmuyor, yiyinceye veya kokuşup bozuluncaya kadar saklanıyordu. Bu hal, bir kısım müşkilatlara sebep oldu. Durum Resûlullah (aleyhissalatu vesselam)'a arzedildi. Bunun üzerine şu ayet nazil oldu: "Sana yetimleri sorarlar. De ki: Onları faydalı ve iyi bir hale getirmek hayırlıdır. Şayet kendileriyle bir arada yaşarsanız onlar sizin kardeşlerinizdir" (Bakara 220). Bu ayet üzerine yetimlerin yiyeceklerini ve içeceklerini kendi yiyecek ve içeceklerine karıştırdılar." Ebu Davud, Vesaya 7, (2871); Nesai, Vesaya 11, (6, 256-257).
480 tefsir BAKARA SÛRESİ "Nafi anlatıyor: İbnu Ömer (radıyallahu anhüma) Kur'an okuduğu zaman, okuma işinden çıkıncaya kadar hiç konuşmazdı. Bir gün ben (Mushaf'ı, yüzünden takip ediverdim, o da ezberden) Bakara suresini okudu. Bir ayete gelince bana: "Bu ayet ne hakkında indi biliyor musun?" diye sordu. Ben "Hayır!" deyince: "Şu, şu mesele için" diye açıkladı, sonra (okumaya) devam etti." Buhari, Tefsir, Bakara 2, 39.
481 tefsir BAKARA SÛRESİ "Cabir (radıyallahu anh) anlatıyor: "Yahudiler: "Kadına arka istikametinden temas edilirse çocuk şaşı doğar" derlerdi. Bunun üzerine: "Kadınlarınız sizin (evlad yetiştiren) tarlanızdır. O halde tarlanıza dilediğiniz gibi gelin" ayeti nazil oldu" (Bakara 223)." Buhari, Tefsir, Bakara2, 39; Müslim, Nikah 117 (1435); Ebu Davud, Nikah 46, (2163); Tirmizi, Tefsir, Bakara 2, (2982).
482 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ömer (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ey Allah'ın Resûlü mahvoldum" buyurdu. Hz. Peygamber (aleyhissalatu vesselam): "Niye mahvoldun ne var?" diye sorunca açıkladı: "Bu gece bineğimi ters çevirdim (arka canibinden yanaştım). "Resûlullah (aleyhissalatu vesselam) hiçbir cevap vermedi. Cenab-ı Hakk peygamberine şu ayeti vahyetti: "Kadınlarınız sizin tarlalarınızdır. Tarlanıza istediğiniz gibi gelin." Dübüründen ve hayız halinde temastan kaçınmak şartıyla önden, arkadan, nasıl istersen öyle gel." Tirmizi, Tefsir, Bakara 2, (2984).
483 tefsir BAKARA SÛRESİ "Yine İbnu Abbas (radıyallahu anh) anlatıyor: "Allah, İbnu Ömer (radıyallahu anh)'i mağfiret buyursun, bir hususta yanılmıştı. Şu Ensariler putperestti ve ehl-i kitaptan Yahudilerle birlikte idiler. Ensar (İslam'dan önce) ilim yönüyle Yahudilerin kendilerinden üstün olduklarına inanırlardı. Bu sebeple onların birçok davranışlarını aynen taklid ediyorlardı. Ehh-i kitaba has adetlerden biri de kadınlarına tek istikametten (yani ön cihetten) yanaşırlardı. Bu, kadın için de en uygun tarzdı. Ensar topluluğu, bu adeti de Yahudilerden aynen almıştı. Kureyşliler ise, kadınları hoş olmayan şekilde açarlar, onlara arka cihetlerinden, ön cihetlerinden, sırt üstü yatmış vaziyette yeneşırlardı. Medine'ye muhacir olarak Mekkeliler gelince onlardan bir erkek Medineli bir kızla evlendi. Erkek, kadına Kureyş usulünce temas etmek istedi. Kadın buna müsaade etmedi. "Bizde kadına tek istikametten temas edilir, sen de öyle yap, aksi halde bana dokunma" dedi.

Onların bu ihtilafı büyüdü ve herkes duydu. Öyle ki Resûlullah (aleyhissalatu vesselam)'a da intikal etti. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Kadınlarınız (çocuk yetiştirdiğiniz) tarlanızdır. Tarlaya dilediğiniz gibi gelin" (Bakara 223). "Dilediği gibi" den maksad (istikamet olarak) önlerinden, arkalarından, sırt üstü yatmış olarak. Ancak bu geliş çocuk mahalline olacak." Ebu Davud, Nikah 46, (2164).
484 tefsir BAKARA SÛRESİ "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kadınlarınız (çocuk yetiştirdiğiniz) tarlalarınızdır, tarlanıza dilediğiniz gibi gelin" ayetiyle ilgili olarak şöyle buyurdu: "Tek yoldan (ki o da çocuk yoludur) olmak kaydıyla dilediğiniz şekilde temas kurun" Tirmizi, Tefsir, Bakara, (2983).
485 tefsir BAKARA SÛRESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Kur'an'daki: "Allah sizi (dil alışkanlığı olarak maksadsız yapılan) lağv yeminleriniz için müaheze etmez" ayeti kişinin sözünde sıkça kullandığı, "vallahi evet", "billahi hayır" gibi yeminleri için nazil oldu."

Yukarıdaki metin Buhari'den alınmadır. Hadisi, Ebu Davud hem Hz. Peygamber (aleyhissalatu vesselam)'in sözü olarak hem de Hz. Aişe (radıyallahu anha)'nin sözü olarak iki şekilde rivayet etmiştir.

İmam Malik Muvatta'da bu hadisle ilgili olarak şunu söyler: "Bu mevzuda işittiğimin en güzeli şudur: "Ayette geçen "Lağv", bir kimsenin öyle bildiği için bir şey hakkında yaptığı yemindir, ancak sonradan, o şeyin, bildiği gibi olmadığını anlar. Bu durumda yaptığı yemin için kefaret gerekmez. Ancak bir kimse de çıkıp, günahkar ve yalancı olduğunu bile bile, birilerini memnun etmek veya bir malı elde etmek için yemin ederse bu öylesine büyük bir günahtır ki, bunun kefareti yoktur." Buhari, Eyman 14, Tefsir, Maide 8; Ebu Davud, Eyman 7, (3254); Muvatta, Eyman 9, (2, 477).
486 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma), "Kur'an-ı Kerim'deki: "Kocaları, bekleme müddeti içinde barışmak isterlerse onları geri almaya (herkesten) çok layıktırlar..." (Bakara 228) ayeti hakkında şunu söyledi: "Erkek hanımını üç talakla da boşasa hanımını geri almaya herkesten daha çok hak sahibi idi. Ancak bu hüküm, Cenab-ı Hakk'ın şu sözü ile neshedildi: "Boşanma iki defadır. Ya iyilikle tutma ya da iyilik yaparak bırakmadır..." (Bakara 229)." Ebu Davud, Talak 10, (2195); Nesai, Talak 74, (6, 212).
487 tefsir BAKARA SÛRESİ "Urvetu'bnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Cahiliye devrinde kişi hanımını boşar, iddeti sona ermeden geri almak isterse, alma hakkına sahipti. Bu şekilde bin kere boşayıp geri dönebilirdi. (Bu hal bir adamın şu hadisesine kadar devam etti.) Bir gün adam hanımını boşadı ve iddeti dolmak üzere iken hanımını geri aldı, sonra tekrar boşadı ve hanımına: "Allah'a kasem olsun seni evime almıyorum ve ebediyen başkasına da helal olmayacaksın" dedi. Kadın: "Bu nasıl olur?" deyince, adam: "Seni boşuyorum, iddetin dolmadan tekrar geri alacağım ve bu böylece devam edip gidecek" dedi. Kadın Hz. Aişe (radıyallahu anha)'ye gitti, durumu anlattı. Hz. Aişe cevap vermedi. Resûlullah (aleyhissalatu vesselam)'ı bekledi. Gelince vak'ayı anlattı. Resûlullah (aleyhissalatu vesselam) da cevap vermedi (vahiy bekledi). Cenab-ı Hakk şu ayeti inzal buyurdu: "Boşama iki defadır ya iyilikle tutma ya da iyilik yaparak bırakmadır" (Bakara 229). O günden itibaren insanlar bu yeni talaka yöneldiler, boşayan da boşamayan da. " Tirmizi, Talak 16, (1192); Muvatta, Talak 80, (2, 588). (Parantez içindeki açıklayıcı kısımlar Tirmizi'deki ziyadeden alınmıştır.
488 tefsir BAKARA SÛRESİ "Ma'kıl İbnu Yesar (radıyallahu anh) anlatıyor: Benim bir kızkardeşim vardı. Evlenmek için buna müracaat edenler oldu. Fakat kimseye müsbet cevap vermiyordum. Derken amcamın oğlu istedi. Kız kardeşimi ona nikahladım. Allah'ın dilediği kadar bir müddet beraber yaşadılar. Sonra amcam oğlu onu talak-ı ric'i ile boşadı. Ancak tekrar almadan terketti. İddeti tamamlandı. Kız kardeşimle evlenmek isteyenler bana müracaat edince amcam oğlu da, müracaat ederek tekrar almak istedi. Kendisine: "Daha önce de çok isteyenler oldu, kimseye vermedim, seni hepsine tercih ederek sana verdim, seninle evlendirdim. Sen onu talak-ı ric'i ile boşadın. (Geri alma hakkın olduğu halde terkettin ve iddeti doldu. Başkaları istemeye gelince, sen de talib oldun, taleble almak istiyorsun. Allah'a kasem olsun onu asla sana vermeyeceğim" dedim. Ma'kıl der ki: Bunun üzerine benim hakkımda şu ayet nazil oldu: "Kadınları boşadığınız zaman iddetlerini bitirdiler mi, aralarında meşru bir surette anlaştıkları takdirde, artık kendilerini kocalarına nikah etmelerin engel olmayın" (Bakara 232). Yine Ma'kıl ilave ediyor: "Ayet üzerine, yeminim için kefarette bulundum ve kız kardeşimi, eski kocasına nikahladım"

Buhari'nin bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) Ma'kıl'ı çağırdı, ayeti kendisine tilavet buyurdu. Bunun üzerine o, müşkülpesendliği bıraktı ve Allah'ın emrine boyun eğdi" Buhari, Tefsir, Bakara 2, 40, Talak 44; Ebu Davud, Nikah 21,(2087); Tirmizi, Tefsir, Bakara 2, (298).
489 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) Kur'an'ın: "(Vefat iddeti bekleyen) kadınları nikahla isteyeceğinizi çıtlatmanızda.... üzerinize bir vebal yoktur" (Bakara 235) ayetinden maksadı, "Evlenmeyi arzu eden kişinin: "Ben nikahlanmak istiyorum, kadına ihtiyacım var, saliha bir kadına kavuşmak istiyorum" demesidir" diye açıklamıştır." Buhari, Nikah, 34.
490 tefsir BAKARA SÛRESİ "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hendek Savaşı sırasında "Allah onların evlerini ve kabirlerini ateşle doldursun, bizim orta namazımıza mani oldular, günaş batıncaya kadar kılamadık" buyurdu.

Bir rivayette: "Bizi, salat-ı vusta olan ikindi namazından alıkoydular" denir. Bir diğer rivayette: "Sonra ikindiyi akşamla yatsı arasında kıldık" denir." Buharí, Tefsir, Bakara 2, 42, Cihad 98, Meğazi 29, Daavat 58; Müslim, Mesacid 202-206, (627); Ebu Davud 5, (409); Tirmizi, Tefsir, Bakara 2, (2987); Nesai, Salat 14 (1, 236); İbnu Mace, Salat 6, (684).
491 tefsir BAKARA SÛRESİ "Hz. Aişe'nin azadlısı Ebu Yunus anlatıyor: "Hz. Aişe (radıyallahu anha), kendisine bir mushaf yazmamı emretti ve dedi ki: "Şu ayete gelince bana haber ver: "Namazlara ve bilhassa orta namazına devam edin" (Bakara, 238). Yazarken bu ayete gelince ona haber verdim. Bana şunu imla ettirdi: "Namazlara ve orta namazına ve ikindi namazına devam edin ve Allah için yalvaranlar olarak eda edin" (Bakara, 238). Hz. Aişe (radıyallahu anha): "Ben bunu Resûlullah'dan işittim" dedi." Müslim, Mesacid 207. (629); Ebu Davud, Salat 5, (410); Tirmizi, Tefsir, Bakara 2, (2986); Nesai, Salat 6, (1, 236); Muvatta, Salat 25, (1, 138-139).
492 tefsir BAKARA SÛRESİ "Amr İbnu Rafi (radıyallahu anh)'nin anlattığına göre, "Hz. Hafsa (radıyallahu anha)'ya bir mushaf yazıyormuş. Hz. Hafsa (radıyallahu anha) kendisinden,önceki hadiste -(Ebu Yunus'tan) Hz. Aişe'nin- taleb ettiği hususu aynen taleb ettiğini anlatmıştır." Muvatta, Cma'a 25, (1, 139).
493 tefsir BAKARA SÛRESİ "Şakik İbnu Utbe, Bera İbnu'l-Azib (radıyallahu anhüma)'ten naklettiğine göre, demiştir ki: "Önce şu ayet nazil oldu: "Namazlara ve bilhassa ikindi namazına devam edin." Resûlullah (aleyhissalatu vesselam) bunu bize Allah'ın dilediği müddetçe okudu. Sonra Allah bunu nashetti ve şu ayeti indirdi: "Namazlara ve bilhassa orta namazına devam edin." Şakik'in yanında oturmakta olan bir zat kendisine: "Öyle ise bu ikindi namazıdır." Bera dedi ki: "Ben bu ayetin nasıl nazil olduğunu Allah'ın nasıl neshettiğini sana haber verdim." Müslim, Mesacid 208, (630).
494 tefsir BAKARA SÛRESİ "İmam Malik (rahimehumullah)'e ulaştığına göre, Ali İbnu Ebi Talib (radıyallahu anh)'e İbnu Abbas (radıyallahu anhüma), Kur'an'da zikri geçen "orta namaz"a (salatu'l-vusta) sabah namazı demişlerdir." Muvatta, Cema'a 28, (1, 137). Tirmizi, bu hadisi İbnu Abbas ve İbnu Ömer'den muallak (senetsiz) olarak zikretmiştir. Tirmizi, Salat 133, (182).
495 tefsir BAKARA SÛRESİ "Zeyd İbnu Sabit ve Hz. Aişe (radıyallahu anhüma) "Orta namazı, öğlen namazıdır" derlerdi." Muvatta, Cema'a 27, (1, 139); Tirmizi, Salat 133, (182); Ebu Davud, Salat 5, (411).
496 tefsir BAKARA SÛRESİ "Ebu Davud'un Zeyd (radıyallahu anh)'den kaydettiğine göre, Hz. Resûlullah (aleyhissalatu vesselam) öğle namazını zevalden sonra sıcağın en şiddetli olduğu saatte kılardı. Resûlullah (aleyhissalatu vesselam)'ın kıldığı namazlar içinde ashabına en zor geleni bu namaz idi. Bunun üzerine şu ayet nazil oldu: "Namazlara ve orta namazına devam edin." Zeyd devamla dedi ki: "(Orta namazı, öğlen namazıdır, zira) bundan önce iki namaz var (birisi geceden -yatsı-, diğeri gündüzden -sabah-), ondan sonra da iki namaz var (biri gündüzden -ikindi- diğeri geceden -akşam-)"." Ebu Davud, Salat 5, (411).
497 tefsir BAKARA SÛRESİ "Abdullah İbnu'z-Zübeyr (radıyallahu anh) anlatıyor: "Hz. Osman (radıyallahu anh)'a, Bakara suresinde geçen: "Sizden zevceler (ini geride) bırakıp ölecek olanlar eşlerinin (kendi evlerinden) çıkarılmayarak yılına kadar faidelenmesini (bakılmasını) vasiyyet etsinler" (Bakara 240), ayeti diğer bir ayetle (Bakara, 234) neshedildiği halde niçin bu mensuh ayeti de Kur'an-ı Kerim'e yazıyorsunuz?" diye sordum. Bana şu cevabı verdi: "Ey kardeşim oğlu bu ayeti terk mi edelim, (bunu mu söylüyorsun)? Hayır, ben hiçbir şeyi yerinden oynatmam." Buhari, Tefsir, Bakara, 2, 45.
498 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurdular: "Her şeyin bir şerefi var. Kur'an-ı Kerim'in şerefesi de Bakara suresidir. Bu surede bir ayet vardır ki, Kur'an ayetlerinin efendisidir: "Ayetü'l-Kürsi"." Tirmizi, Sevabu'l-Kur'an 2, (2881).
499 tefsir BAKARA SÛRESİ "Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Ebu'l-Münzir, Allah'ın Kitabından ezberinde bulunan hangi ayetin daha büyük olduğunu biliyor musun?" diye sordu. Ben: "O Allah ki, O'ndan başka ilah yoktur, O, Hayy'dır, Kayyûm'dur (yani diridir her şeye kıyam sağlayandır" (Bakara, 225) -ki buna Ayet'ü'l-Kürsi denir- dedim. Göğsüme vurdu ve: "İlim sana mübarek olsun ey Ebu'l-Münzir!" dedi." Müslim, Müsafirin 258, (810); Ebu Davud, Vitr, 17, (Salat 325, (1460).
500 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) beni Ramazan zekatını muhafazaya tayin etmişti. Derken kara bir adam gelerek zahireden avuç avuç almaya başladı. Ben derhal kendisini yakaladım ve: "Seni Resûlullah(aleyhissalatu vesselam)'a çıkaracağım" dedim. Bana: "Ben fakir ve muhtaç bir kimseyim, üstelik üzerimde bakmak zorunda olduğum çoluk-çocuk var, ihtiyaçlarım cidden çoktur, şiddetlidir" dedi. Ben de onu salıverdim. Sabah olunca Hz. Peygamber (aleyhissalatu vesselam):

-Ey Ebu Hüreyre! Dün akşamki esirini ne yaptın? diye sordu. Ben:

-Ey Allah'ın Resûlü: Bana şiddetli ihtiyacından ve çoluk-çocuktan dert yandı. Bunun üzerine ona acıyarak salıverdim, dedim. Resûlullah (aleyhissalatu vesselam):

-Ama o sana muhakkak yalan söyledi. Haberin olsun, o tekrar gelecek! buyurdu. Bu sözünden anladım ki, herif tekrar gelecek. Binaenaleyh onu beklemeye başladım. Derken yine geldi ve zahireden avuçlamaya başladı. Ben de derhal yakaladım ve: "Seni mutlaka Resûlullah (aleyhissalatu vesselam)'a çıkaracağım" dedim. Yine yalvararak: "Beni bırak, gerçekten çok muhtacım, üzerimde çoluk-çocuk var, bir daha yapmam" dedi. Ben yine acıdım ve salıverdim.

Ertesi gün Resûlullah (aleyhissalatu vesselam):

-Ey Ebu Hüreyre, dün geceki esirini ne yaptın? diye sordu. Ben:

-Ey Allah'ın Resûlü, bana ihtiyacından çoluk-çocuğundan dert yandı. Ben de acıdım ve salıverdim, dedim. "Ama" dedi, Resûlullah: "O yalan söyledi fakat yine gelecek."

Üçüncü sefer yine gözetledim. Yine geldi ve zahireden avuç avuç almaya başladı. Onu yine yakalayıp:

-Seni mutlaka Hz. Peygamber (aleyhissalatu vesselam)'e götüreceğim. Bu üçüncü gelişin, üstelik sıkılmadan başka gelmeyeceğim deyip yine de geliyorsun, dedim. Yine bana rica ederek şöyle söyledi: "Bırak beni, sana birkaç kelime öğreteyim de Allah onlarla sana fayda ulaştırsın". Ben:

-Nedir bu kelimeler söyle! dedim. Bana dedi ki:

-Yatağa girdin mi Ayetü'l-Kürsi'yi sonuna kadar oku. Bunu yaparsan Allah senin üzerine muhafız bir melek diker, sabah oluncaya kadar sana şeytan yaklaşamaz dedi. Ben yine acıdım ve serbest bıraktım.

Sabah oldu, Resûlullah (aleyhissalatu vesselam): "Dün akşamki esirini ne yaptın?" diye sordu. Ben:

-Ey Allah'ın Resûlü, bana birkaç kelime öğreteceğini, bunlarla Allah'ın bana faide ihsan buyuracağını söyledi, ben de kendisini yine serbest bıraktım, dedim. Resul-i Ekrem (aleyhissalatu vesselam):

-Neymiş onlar? dedi. Ben:

-Efendim, döşeğine uzandığın vakit Ayetü'l-Kürsi'yi başından sonuna kadar oku. (Bunu okursan) Allah'ın koyacağı bir muhafız üzerinden eksik olmaz ve ta sabaha kadar şeytan sana yaklaşmaz! dedi, cevabını verdim.

Resûlullah (aleyhissalatu vesselam) bunun üzerine: "(Bak hele!) o koyu bir yalancı olduğu halde, bu sefer doğru söylemiş. Ey Ebu Hüreyre! Üç gecedir kiminle konuştuğunu biliyor musun?" dedi. Ben:

-Hayır! cevabını verdim.

-O bir şeytandı buyurdular." Buhari, Vekale 10.
501 tefsir BAKARA SÛRESİ "Ebu Eyyûb (radıyallahu anh) anlatmıştır ki: "Kendisinin bir hücresi vardı ve içinde hurma bulunuyordu. Buraya bir gulyabani (cin) dadanmış gelip hurmadan alıyordu. Bu durumu Resûlullah (aleyhissalatu vesselam)'a açtı. Resûlullah (aleyhissalatu vesselam) kendisine "Git, tekrar görecek olursan "Allah'ın adıyla, Resûlullah (aleyhissalatu vesselam)'a icabet et" dersin" buyurdu.

Ebu Eyyub der ki: (Bekledim, tekrar gelince) yakaladım. Ancak, bir daha gelmeyeceğine dair yemin etti, ben de salıverdim. Sonra Resûlullah (aleyhissalatu vesselam)'la karşılaştığımda Resûlullah (aleyhissalatu vesselam): "Esirin ne oldu?" diye sordu. Ben: "Bir daha gelmeyeceğine dair yemin etti (ben de bıraktım)" dedim. Resûlullah (aleyhissalatu vesselam): "O yalan söylemiş, o yalana alışkındır" buyurdu.

Ebu Eyyûb, bir başka sefer yine geldiğini, yakalayınca gelmeyeceğine dair yine yemin ettiğini, yemini üzerine salıverdiğini anlatır. Resûlullah (aleyhissalatu vesselam) tekrar: "Esirin ne oldu?" diye sorar. "Gelmeyeceğine dair yemin edince bıraktım" der. Resûlullah (aleyhissalatu vesselam): "Yalan söylemiş, o zaten yalana alışkındır" buyurur.

Ebu eyyub (radıyallahu anh) üçüncü sefer yine yakalar ve: "Bu sefer seni bırakmayacağım, mutlaka Resûlullah (aleyhissalatu vesselam)'a kadar götüreceğim" der. Bunun üzerine cin: "(Dinle beni) sana mühim bir şey hatırlatacağım: Ayet'ü'l-Kürsi varya onu evinde oku. O takdirde sana hiç ne şeytan ne başkası yaklaşamaz" der. (Ebu Eyyub yine salar) ve Hz. Peygamber (aleyhissalatu vesselam)'e gelir. Resûlullah (aleyhissalatu vesselam): "Esirin ne oldu?" diye sorar. Olup biteni haber verince: "(Hayret), yalancı olduğu halde bu sefer doğruyu söylemiş" buyurur." Tirmizi, Sevabu'l-Kur'an 3, (2883).
502 tefsir BAKARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Dinde zorlama yoktur" (Bakara 256) ayeti Ensar hakkında inmiştir. Şöyle ki: Medine'de çocuğu yaşamayıp ölen kadınlar, "çocuğum yaşarsa Yahudi dini üzerine yetiştireceğim" diye adakta bulunurdu. Benu Nadir Yahudileri Medine'den sürüldükleri vakit, bunlar arasında Yahudileştirilmiş çok sayıda Ensar çocuğu vardı. Ensariler: "Çocuklarımızı onlara terketmeyiz" dediler. Bunun üzerine Cenab-ı Hakk: "Dinde zorlama yoktur, artık iman ile küfür apaçık meydana çıkmıştır..." (Bakara) ayetini inzal buyurdu." Ebu Davud, Cihad 126, (2682).
503 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hz. İbrahim (aleyhisselam)'in şu sözleriyle ifade ettiği şüpheyi yaşamaya biz ondan daha layıkız: "Ey Rabbim ölüleri nasıl dirilteceğini bana göster" demiş, (Allah: "Buna) inanmadın mı yoksa" demiş, o da: "İnandım, fakat kalbimin, (gözümle görerek) yatışması için (istedim, diye) söylemişti." (Bakara, 260).

Allah, Lût (aleyhisselam)'a rahmetini bol kılsın, aslında o çok muhkem bir kaleye sığınmıştı.

Eğer, Hz. Yusuf (aleyhisselam)'un kaldığı müddetçe hapiste ben kalsaydım, davete icabet ederdim." Buhari, Enbiya 11, 15, 19, Tefsir, Yusuf 5, Ta'bir 9; Müslim, İman 238, (151), Fedail 152, (151); Tirmizi, Tefsir, Yusuf 12, (3115).
504 tefsir BAKARA SÛRESİ "Tirmizi'nin bir rivayetinde Hz. Yusuf'la ilgili olarak Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Kerim oğlu Kerim oğlu Kerim oğlu Kerim; İbrahimoğlu İshakoğlu Yakuboğlu Yusuf'tur.

Ve ilave etti:

"Şayet, hapiste onun yerine ben yatmış olsaydım da, sonunda bana elçi gelseydi, çıkma hususunda hemen cevap verirdim." Resûlullah (aleyhissalatu vesselam) arkadan şu ayeti okudu: "Kendisine elçi gelince, "Efendine dön de ellerini kesen o kadınların zoru neydi kendisine sor" dedi.

Resûlullah (aleyhissalatu vesselam) devamla şunu söyledi: "Allah Teala'nın rahmeti Lût'a olsun, o aslında çok sağlam bir kaleye sığınmıştı. Allah ondan sonra, her peygamberi kavminden kalabalık bir ceaat içinde gönderdi." Tirmizi, Tefsir, Yusuf, (3115).
505 tefsir BAKARA SÛRESİ "Ubeyd İbnu Umayr anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın ashabına sordu. "Şu ayet kimin hakkında nazil olmuştur?

"Sizden herhangi biri arzu edermi ki, hurmalardan, üzümlerden kendisinin bir bahçesi olsun, altından ırmaklar aksın, orada kendisinin her çeşit meyveleri bulunsun. Fakat ona ihtiyarlık çöksün, aciz ve küçük çocukları da olsun, derken o bahçeye içinde bir ateş bulunan bir bora isabet etsin de o, yanıversin? (Bakara, 266).

Cemaat: "Allah ve Resûlü daha iyi bilir" cevabını verdi. Hz. Ömer (radıyallahu anh) bu cevaba kızdı ve: "Biliyoruz veya bilmiyoruz" deyin dedi.

Bunun üzerine İbnu Abbas (radıyallahu anhüma): "Bu hususta içimden bir şeyler geçiyor ey müminlerin emiri" dedi. Hz. Ömer (radıyallahu anh) ona: "Ey kardeşimin oğlu söyle onu, kendini küçük görme" dedi. İbnu Abbas: "Bu, bir iş için misal olarak verilmiştir" deyince Hz. Ömer: "Hangi iş için?" diye tekrar etti. İbnu Abbas da: "Zengin bir kimsenin işi için, öyle ki bu zengin Allah'a kulluk ve itaatini yerine getiriyordu. Sonra Allah ona şeytanı gönderdi. (Zengin onun iğvasına kapılarak günahlar eşledi ve sonunda bütün (salih) amellerini batırdı." Buhari, Tefsir, Bakara 47.
506 tefsir BAKARA SÛRESİ "Bera (radıyallahu anh): "İğrenmeden alamayacağınız pis şeyleri vermeye kalkmayın..." (Bakara, 267) mealindeki ayet biz ensarlar hakkında indi" dedi ve anlattı: "Biz hurma yetiştiren kimselerdik. Herkes, hurmasından az veya çok oluşuna göre tasadduk ederdi. Bu cümleden olarak, kişi bir iki hurma salkımı getirir onu mescide asardı. Mescidde kalan Ehl-i Suffa'nın yiyeceği yoktu. Bunlardan biri acıktığı zaman, salkıma gelir, sopasıyla vurur, ondan bir miktar hurma düşürür ve yerdi. Hayrı düşünmeyenlerden bazıları, içerisinde kalitesiz hurmaların çokça bulunduğu salkımlardan, bazıları kırık adi salkımlardan getirip asıyordu. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler: Kazandıklarınızın temizlerinden ve size yerden çıkardıklarımızdan sarfedin; iğrenmeden alamıyacağınız pis şeyleri vermeye kalkmayın. Allah'ın müstağni ve övülmeye layık olduğunu bilin." Resûlullah (aleyhissalatu vesselam) ayeti şöyle açıklar: "Sizden biri, sadaka olarak verdiği şeyin benzeri, kendisine verildiği takdirde onu istemeye istemeye, utanarak alacağı şeyden almamasına dikkat etsin." İbnu Abbas der ki: "Bundan sonra hepimiz, sahib olduğumuz şeylerin iyilerinden verir olduk." Hadisi, Tirmizi rivayet eder ve sahih olduğunu belirtir. (Tefsir, (2990). Hadisi İbnu Mace, Zekat'ın 19, (1822) babında kaydeder.
507 tefsir BAKARA SÛRESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan da, melek de insanoğluna sokularak onun kalbine birtakım şeyler atarlar. Şeytanın işi kötülüğe çağırmak, sonu fena ve zararlı olan şeylere teşvik etmek ve hakkı yalanlamak, haktan uzaklaştırmaktır. Meleğin işi hak ve hayra, iyiliğe çağırmak ve kötülükten uzaklaştırmaktır. Kim içinde hakka, hayıra, iyiliğe çağıran bir ses duyarsa bilsin ki bu Allah'tandır ve hemen Allahu Teala'ya hamdetsin. Kim de içinde şerr ve inkara çağıran bir fısıltı duyarsa ondan uzaklaşsın ve hemen şeytandan Allah'a sığınsın." Resûlullah (aleyhissalatu vesselam) bu sözlerine şu mealdeki ayeti ekledi: "Şeytan sizi fakir olacaksınız diye korkutur, size cimriliği emreder.." (Bakara 268)." Tirmizi, Tefsir, (2991).
508 tefsir BAKARA SÛRESİ "Mervan el-Esfar'ın anlattığına göre, Abdullah İbnu Ömer (radıyallahu anhüma): "..İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azab eder, Allah her şeye kadirdir." (Bakara 284) ayetinin müteakip ayet tarafından neshedildiğini söylemiştir." Buhari, Tefsir, Bakara 54, 55.
509 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Cenab-ı Hakk'ın şu mealdeki sözü nazil olunca: "İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar, dilediğine azab eder..." (Bakar, 284) bu ihbar Sahabe (radıyallahu anhüma)'ye çok ağır geldi. Resûlullah (aleyhissalatu vesselam)'a geldiler, diz çöküp oturdular ve dediler ki: "Ey Allah'ın elçisi, bize yapabileceğimiz işler emredildi: Namaz, oruç, cihad ve sadaka, bunları yapıyoruz. Ama Cenab-ı Hakk sana şu ayeti inzal buyurdu. Onu yerine getirmemiz mümkün değil." Resûlullah (aleyhissalatu vesselam) onlara: "Yani sizler de sizden önceki Yahudi ve Hıristiyanlar gibi "dinledik ama itaat etmiyoruz" mu demek istiyorsunuz? Hayır öyle değil şöyle deyin: "İşittik itaat ettik. Ey Rabbimiz affını dileriz, dönüş Sana'dır." Cemaat bunu okuyup, dilleri ona alışınca, bir müddet sonra Cenab-ı Hakk şu vahyi inzal buyurdu: "Peygamber ve inananlar O'na Rabbi'nden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. "Peygamberleri arasında hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş sanadır" dediler" (Bakara 285).

Ashab bunu yapınca Allah, önceki ayeti neshetti ve şu ayeti inzal buyurdu: "Allah kişiye ancak gücünün yeteceği kadar yükler; kazandığı iyilik lehine, ettiği kötülük de aleyhinedir. Rabbimiz! Eğer unutacak veya yanılacak olursak bizi sorumlu tutma. (Resûlullah bu duayı yapınca Allah Teala hazretleri: Pekala, yaptım buyurmuştur). Rabbimiz bizden öncekilere yüklediğin gibi bize de ağır yük yükleme! (Allah Teala hazretleri: Pekiyi buyurmuştur). Rabbimiz! Bize gücümüzün yetmiyeceği şeyi taşıtma (Rabb Teala hazretleri: Pekiyi dedi). Bizi affet, bizi bağışla, bize acı. Sen Mevlamızsın, kafirlere karşı bize yardım et (Rabb Teala buna da Pekiyi demiştir)." Müslim, İman 199, (125).
510 tefsir BAKARA SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Allah Teala, ümmetim, içinden geçen fena şeylerle amel etmedikçe veya onu konuşmadıkça o şey yüzünden ümmetimi hesaba çekmeyecektir." Buhari, Eyman Ve'n-Nüzûr 15, Itk 6, Talak 11; Müslim, İman 201, (127); Ebu Davud, Talak 15, (2209); Nesai, Talak 22 (6, 156); Tirmizi, Talak 8, (1183); İbnu Mace, Talak 14, (2540).
511 tefsir AL-İ İMRÂN SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu mealdeki ayeti okudu: "(Habibim) Sana Kitab'ı indiren O'dur. Ondan bir kısım ayetler muhkemdir ki bunlar Kitab'ın anası (temeli)dir. Diğer bir kısmı da müteşabihlerdir. İşte kalblerinde eğrilik bulunanlar sırf fitne aramak (ötekini berikini saptırmak) ve (kendi arzularına göre) onun te'viline yeltenmek için onun müteşabih olanına tabi olurlar. Halbuki onun te'vilini Allah'dan başkası bilmez, ilimde yüksek gayeye erenler ise; "Biz ona inandık, hepsi Rabbimiz katındadır" derler. (Bunları) salim akıllılardan başkası iyice düşünmez."

Resûlullah (aleyhissalatu vesselam) ayetin okunmasını tamamlayınca bana şunu söyledi: "Kur'an'ın müteşabih ayetlerine tabi olanları gördüğünüz vakit bilin ki onlar Allah'ın ayette haber verdiği kimselerdir, onlardan sakının." Buhari, Tefsir, Âl-i İmran 1; Müslim, İlim 1, (2665); Tirmizi, Tefsir, Âl-i İmran (2996); Ebu Davud, Sünne 2, (4598).
512 tefsir AL-İ İMRÂN SURESİ "Said İbnu Cübeyr (radıyallahu anh) anlatıyor: "Bir adam gelerek, İbnu Abbas (radıyallahu anhüma)'a "Ben Kur'an'da bazı ayetler görüyorum onlar bana aralarında ihtilaflı geliyor" dedi. İbnu Abbas (radıyallahu anhüma): "Nelermiş onlar?" diye sorunca adam şu ayetleri okudu: "Sûr'a üflendiği zaman, aralarında o gün (böbürlenecekleri) soyları sopları olmadığı gibi, (birbirlerinin halini) de soramazlar" (mü'minun, 101). Halbuki şu ayet de var: "Birbirlerine dönüp soruşurlar" (Saffat 27).

Bir ayette şöyle denir: "O gün inkar edip peygambere baş kaldırmış olanlar, yerle bir olmayı ne kadar isterler ve Allah'tan bir söz gizleyemezler" (Nisa 42). Halbuki şu ayet var: "Sonra, Rabbimiz Allah'a and olsun ki bizler puta tapanlar değildik, demekten başka çare bulamazlar" (En'am, 23).

Nazi'at suresinde: "Ey inkarcılar! Sizi yaratmak mı daha zordur, yoksa göğü yaratmak mı? Ki onu Allah bina edip yükseltmiş ve ona şekil vermiştir. Gecesini karanlık yapmış, gündüzünü aydınlatmıştır. Ardından yeri düzenlemiştir" (27-30) buyuruyor.

Burada göğün yaratılışı yerin yaratılışından öncedir: "Ey Muhammed onlara de ki: "Siz yeri iki günde yaratanı mı inkar ediyor ve O'na eşler koşuyorsunuz! O alemlerin Rabbi'dir. O yeryüzüne sabit dağlar yerleştirdi, onu bereketli kıldı. Arayanlar için yeryüzünde gıdalarını normal olarak dört gün (dört mevsim) içinde yetiştirmesi kanununu koydu. Sonra duman halinde bulunan göğe yöneldi. Ona ve yeryüzüne "İsteyerek veya istemeyerek buyruğuma gelin" dedi, ikisi de: "İsteyerek geldik" dediler (Fussilet, 9-11).

Kur'an'da: "Allah affedici, merhametli oldu", "Allah aziz ve hakim oldu", "Allah işitici ve görücü oldu" denmektedir. Sanki, Allah eskiden böyle olmuş bitmiş gibi ifade edilmektedir."

İbnu Abbas (radıyallahu anhüma) şu cevabı verdi: "Sûr'a ilk üflemede onların aralarında hiçbir bağ olamaz, Allah'ın diledikleri dışında herkes gökte olsun yerde olsun bu ilk üflemede baygın düşer. İşte bu baygınlık anında bağ da yok, hal hatır sorma da yok. Sonra ikinci üflemede birbirlerine gelip soruşurlar."

İbnu Abbas devam etti: "...Rabbimiz Allah'a and olsun ki biz puta tapanlar değildik" ayeti ile;

"...Allah'tan bir şey gizleyemezler" ayetine gelince: "Allah Teala ihlas sahiplerinin günahlarını affeder. Bunun üzerine müşrikler: "Gelin bir de "Müşrik değildik" diyelim" derler. Allah da onların ağızlarını mühürler. Vücudlarındaki her bir uzuv yaptığı işleri söyler. O sırada, Allah'ın hiçbir sözü gizlemediği bilinir. O'nun yanında: "İnkar edenler: "Keşke Müslüman olsaydık" temennisinde bulunacaklardır" (Hicr, 2).

Diğer soruna gelince: Allah yeri iki günde yarattı. Sonra göğe yöneldi, başka iki günde de onu yedi kat olarak tanzim etti, sonra diğer iki günde arzı düzenledi yani yaydı, arzdan su ve otlak çıkardı. Arzda dağlar, ağaçlar, tepeler ve arzla sema arasında bulunan şeyleri yarattı. Bunu Cenab-ı Hakk: "Ardından yeri düzenlemiştir" (Naziat, 30) kelam-ı şerifleriyle ifade buyurmaktadır. Böylece arz ve içindekiler dört günde yaratılmış olmaktadır. Semavat da iki günde yaratılmış olmaktadır.

"Allah affedici, merhametli oldu" kelamına gelince, Allah kendisini bu şekilde isimlemiştir, yani O hep böyle olmuştur ve böyle olacaktır, Allah her ne irade buyurdu ise irade buyurduğu şey mutlaka olmuştur.

Yazık sana, Kur'an (ayetleri) sana ihtilaflı gelmemeli. Çünkü onun tamamı Aziz ve Celil olan Allah'tandır." Buhari, Tefsir, Ha-Mim, Secde (Fissilet) 1.
513 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam), Bedir savaşında Kureyş'i yendikten sonra Medine'ye döndüğü zaman Yahudileri toplayarak onlara: "Kureyş'in başına gelen musibet size de gelmeden Müslüman olun" dedi. Onlar cevaben: "Ey Muhammed, Kureyş'ten savaşmasını bilmeyen top bir grubu mağlub etmen sakın seni aldatmasın. Şayet bizimle savaşacak olursan bizim kimler olduğumuzu öğrenecek ve bizim gibisiyle hiç karşılaşmadığını anlayacaksın!" dediler. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "(Habibim), "O (Yahudi) kafirlerine de ki: Yakında mağlub olacaksınız ve (toptan) cehenneme sürüleceksiniz. O, ne kötü yataktır, (Bedir muharebesinde) karşılaşan iki grub hakkında sizin için muhakkak bir ibret vardı. (Onlardan) bir grub Allah yolunda dövüşüyordu, diğeri ise kafirdi" (Al-i İmran, 12-13)." Ebu Davud, Harac 22 (3001).
514 tefsir AL-İ İMRÂN SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her peygamberin peygamberlerden dostları vardır. Benim dostum, ceddimve Rabbimin halili olan İbrahim'dir." Resûlullah (aleyhissalatu vesselam) sonra şu ayeti tilavet buyurdular: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tabi olanlarla şu peygamber ve (şu) iman edenlerdir. Allah da o iman edenlerin yaridir" (Al-i İmran, 68)" Tirmizi, Tefsir, Âl-i İmran (2998).
515 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma): "...İbrahim'in ailesi ve İmran ailesi..." (Al-i İmran, 33) ayeti hakkında: "Onlar, İbrahim'in neslinden, İmran'ın neslinden, Yasin'in neslinden ve Muhammed'in neslinden iman eden kimselerdir." Allah Teala hazretleri şöyle buyuruyor: "Gerçekten, insanlardan İbrahim'e en yakın olanı her halde (zamanında) ona tabi olanlarla şu peygamber ve (şu) iman edenlerdir. Allah da o iman edenlerin yaridir" (Al-i İmran, 68) demiştir." Bu hadisi Buhari, muallak (senetsiz) olarak tahric etmiştir (Enbiya, 44).
516 tefsir AL-İ İMRÂN SURESİ "Yine İbnu Abbas (radıyallahu anhüma), saliha kadının: "Rabbim, karnımdakini azadlı bir kul olarak sana adadım" (Al-i İmran, 35) sözünü tefsir sadedinde şöyle der: "Yani sırf mescide hizmet etmesi için." Buhari, bu rivayeti bab başlığı olarak tahric etmiştir (Salat, 74).
517 tefsir AL-İ İMRÂN SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular: "Yeni doğan her insan yavrusuna, doğduğu anda şeytan mutlaka bir dürter. Yavru, onun dürtmesi (nin verdiği rahatsızlık) sebebiyle bağırarak ağlar. Hazret-i Meryem ve onun oğlu İsa bundan hariçtir." Ebu Hüreyre sözüne devamla: "İsterseniz şu ayeti de okuyun dedi: "Meryem: "...Ben onu da soyunu da kovulmuş şeytandan sana sığındırırım" dedi". (Al-i İmran, 36)." Buhari, Tefsir, Âl-i İmran 2; Müslim, Fedail, 146, 2366. H.
518 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma): "Meryem'i hangisi himayesine alacak diye (kura çekmek üzere) kalemlerini atarken sen yanlarında değildin" (Al-i İmran, 44) ayetiyle ilgili olarak buyurdu ki: "Kur'a çekmek üzere kalemlerini (suya) attılar. Kalemler akıntıyla beraber gitti. Sadece Zekeriya'nın kalemi suyun üstüne çıktı." Hadisi Buhari, bab başlığında tahric etti. (şehadet, 30).
519 tefsir AL-İ İMRÂN SURESİ "Yine İbnu Abbas (radıyallahu anhüma), "Ey İsa, şüphesiz ki seni vefat ettirecek olan (onlar değil) benim" ayetindeki (Al-i İmran 55) seni vefat ettirecek olan (müteveffike) ibaresini "seni öldürecek olan" diye açıklanmıştır." Bu rivayeti Buhari, bab başlığında kaydetmiştir. (Tefsir, Suretu'l-Maide 13).
520 tefsir AL-İ İMRÂN SURESİ "Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ensar'dan bir zat Müslüman olmuştu, sonratekrar irtidat edip müşriklerin yanına gitti. Bilahere yaptığından pişman olup, kabilesine: "Resûlullah (aleyhissalatu vesselam)'a sorun, benim için tevbe imkanı var mı?" diye haber saldı. Kavmi de Resûlullah (aleyhissalatu vesselam)'a gelerek: "Onun için tevbe etme şansı var mı?" diye sordular. Bunun üzerine şu ayet indi: "İnandıktan, Peygamberin hak olduğuna şehadet ettikten, kendilerine belgeler geldikten sonra inkar eden bir milleti Allah nasıl doğru yola eriştirir? Allah zalimleri doğru yola eriştirmez. İşte bunların cezası, Allah'ın meleklerin, insanların hepsinin lanetine uğramalarıdır. Orada temellidirler; onlardan azab hafifletilmez; onların azabı geciktirilmez. Ancak bunun ardından tevbe edip düzelenler müstesnadır. Doğrusu Allah bağışlar ve merhamet eder" (Al-i İmran, 86-89). Ayeti ona gönderdi. O da Müslüman oldu." Nesai, Tahrimû'd-Dem 15, (7, 107).
521 tefsir AL-İ İMRÂN SURESİ "Behz İbnu Hakim babası ve ceddi tarikiyle anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ın "Siz insanlar için çıkarılmış en hayırlı bir ümmetsiniz" (Al-i İmran, 110) ayeti hakkında şunu söylediğini işitti: "Siz yetmiş ümmeti yetmişe tamamlayan sonuncu ümmetsiniz. Siz onların en hayırlısı ve Allah yanında en değerli olanısınız." Tirmizi, Tefsir, Âl-i İmran (3004); İbnu Mace, Zühd 34, (4288).
522 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma): "Rabb'e kul olun (kûnû Rabbaniyyin)" (Al-i İmran, 79) ayetiyle "Hakimler, fakihler olun" denmek istenmiştir" buyurmuştur." Buhari, bu hadisi bab başlığında kaydetmiştir (ilm 10).
523 tefsir AL-İ İMRÂN SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: Şu ayet bizim hakkımızda indi: "O zaman içinizden iki zümre za'f göster(mek iste)mişdi. Halbuki onların yardımcısı Allah'tı. Mü'minler ancak Allah'a güvenip dayanmalılar." (Al-i İmran, 122) Hz. Cabir devamla şu açıklamayı yaptı: "Biz iki zümreydik: Bir zümre Benû Harise, diğeri Benû Seleme. Ayette: "Allah onların yardımcısıdır" dendiği için bu ayet hakkımızda inmemiş olsaydı sevinmezdim." Buhari, Megazi 18, Tefsir, Al-i İmran 8; Müslim, Fedailu's-Sahabe 171, (2505).
524 tefsir AL-İ İMRÂN SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) Safvan İbnu Umeyye, Süheyl İbnu Amr ve el-Haris İbnu Hişam'a beddua ediyordu. Bunun üzerine şu ayet indi: "Allah'ın, onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur; çünkü onlar zalimlerdir" (Al-i İmran, 128)." Buhari, Megazi 21, Tefsir, Al-i İmran 9; Tirmizi, Tefsir, Al-i İmran (3007, 3008); Nesai, Salat 121, (2, 203).
525 tefsir AL-İ İMRÂN SURESİ "Tirmizi'de geldiği üzere Resûlullah (aleyhissalatu vesselam) Uhud günü şöyle demiştir: "Ey Allahım, Ebu Süfyan'a lanet et! Ey Allah'ım, el-Haris İbnu Hişam'a ln İbnu Umeyye'ye lanet et!" Bunun üzerine: "Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilişiğin yoktur. Çünkü onlar zalimlerdir" (Al-i İmran, 128) mealindeki ayet indi." Tirmizi, Tefsir, Âl-i İmran (3007).
526 tefsir AL-İ İMRÂN SURESİ "Nesai'de geldiğine göre, İbnu Ömer, Hz. Peygamber (aleyhissalatu vesselam)'in sabah namazında başını sonuncu rekatta kaldırdığı sırada "Ey Rabbim... lanet" diye aynen yukarıdaki hadiste muhtevayı işittiğini söylemiştir." Nesai, Salat 121, (2, 203).
527 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma): "Hiçbir peygamber ganimete ve millet malına hıyanet yaraşmaz" (Al-i İmran, 161) ayeti, Bedir savaşı sırasında kaybolan kırmızı renkli bir kadife parçası hakkında nazil olmuştu. Cemaatten bazısı "Belki de Hz. Peygamber almıştır" demişti ki bunun üzerine yukarıdaki ayet nazil oldu." Ebu Davud, el-Huruf ve'l-Kıraat 1,(3971); Tirmizi, Tefsir, Âl-i İmran (3012).
528 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabına şöyle dedi: "Uhud'da şehid olan kardeşleriniz var ya! allah, onların ruhlarını yeşil kuşların içine koydu. Bunlar cennetin nehirlerine giden, cennet meyvelerinden yiyen ve Arşın gölgesine asılmış altından kandillere girip istirahat eden kuşlardır. Şehidler böylece güzel güzel yiyip içip dinlenince şöyle dediler: Kardeşlerimize bizden kim haber götürecek ve bildirecek ki bizler cennette dirileriz, rızıklanıyoruz? Bu haber gitmeli ki onlar cennete karşı isteksiz olmasınlar ve harpte korkak davranmasınlar!"

Allah Teala onlara cevaben:

"Sizin haberinizi ben duyuracağım" buyurdu ve şu ayeti indirdi: "Allah yolunda öldürülenleri ölü saymayın bilakis onlar Rableri katında diridirler. Allah'ın bol nimetinden onlara verdiği şeylerle sevinç içinde rızıklanırlar. Arkalarından kenidlerine ulaşmayan kimselere, kendilerine korku olmadığını ve kendilerinin üzülmeyeceklerini müjde etmek isterler" (Al-i İmran, 169)." Ebu Davud, Cihad 27, (2520).
529 tefsir AL-İ İMRÂN SURESİ "Yine İbnu Abbas (radıyallahu anlüma): "Halk onlara "Düşmanınız olan insanlar size karşı bir ordu topladılar, onlardan korkun" dediler. Bu, onların imanını artırdı da: "Allah bize yeter, o ne güzel vekildir" dediler" (Al-i İmran 173). ayeti hakkında şu açıklamayı yaptı: "Bunu İbrahim (aleyhisselam) ateşe atıldığı esnada söyledi, keza aynı şeyi Hz. Peygamber (aleyhissalatu vesselam), halk kendisine: "İnsanlar size karşı toplandılar" dediği zaman söyledi." Buhari, Tefsir, Âl-i İmran, 13.
530 tefsir AL-İ İMRÂN SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) zamanında bir kısım münafıklar, Resûlullah (aleyhissalatu vesselam) bir gazveye çıktığı vakit ondan ayrılıp geri kalırlar ve Resûlullah (aleyhissalatu vesselam)'a muhalefet edip kaldıkları için rahatlarlar, sevinirlerdi. Resûlullah (aleyhissalatu vesselam) Medine'ye dönünce de gelip andlar, yeminler içerek özürler beyan ederlerdi. Bir de isterlerdi ki, yapmadıkları şeylere övgüye, madh'u senaya mazhar olsunlar. Onların bu hali ile ilgili olarak şu ayet nazil oldu: "Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azabtan kurtulacaklarını sanma, elem verici azab onlaradır" (Al-i İmran, 188)." Buhari, Tefsir, Al-i İmran 16, (6, 51); Müslim, Sıfatu'l-Münafikin 7, (2777).
531 tefsir AL-İ İMRÂN SURESİ "Humeyd İbnu Abdirrahman İbni Avf anlatıyor: Emevi halifesi Mervan kapıcısına: "Ey Rafi! İbnu Abbas (radıyallahu anhüma)'a git ve de ki: "Eğer bizden herkes, ettiği ile sevinmesinden ve yapmadığı şeyle de övülmekten hoşlanmasından dolayı azab görecekse, toptan hep azaba maruz kalacağız demektir."

İbnu Abbas (radıyallahu anhüma) kendisine bu söylenince şöyle dedi: "O ayetten size ne? O ayet, Ehl-i Kitap hakkında inmiştir." Sonra şu ayeti okudu: "Allah kitap verilenlerden, onu insanlara açıklayacaksınız ve gizlemeyeceksiniz diye ahid almıştı. Onlar ise, onu arkalarına atıp, az bir değere değiştiler. Alış-verişleri ne kötüdür. Ettiklerine sevinen ve yapmadıklarıyla övülmekten hoşlananların, sakın sakın onların azaptan kurtulacaklarını sanma, elem verici azab onlaradır." (Al-i İmran, 187-188).

İbnu Abbas (radıyallahu anhüma) sözüne devam ederek şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) onlara bir husus sordu, gerçeği gizleyip, değişik şekilde yanlış cevap verdiler. Üstelik kendilerine sorduğu hususa verdikleri cevap sebebiyle medhedilmeyi beklediklerini de iş'ar ettiler. Ayrıca sorulan şeyi ona gizlemiş olmalarına da sevindiler." Buhari, Tefsir, Al-i imran 16 (6, 51); Müslim, Sıfatu'l-Münafıkin 8, (2778); Tirmizi, Tefsir, Al-i İmran (3018).
532 tefsir AL-İ İMRÂN SURESİ "İbnu Abbas (radıyallahu anhüma): "İster, amelce iyi, müttaki, isterse amelce kötü, facir kişi olsun, ölüm herkes hakkında hayırlıdır" buyurduktan sonra şu ayeti okudu: "İnkar edenler, kendilerine vermiş olduğumuz muhletin sakın kendileri için hayırlı olduğunu sanmasınlar. Biz onlara ancak, günahları çoğalsın diye mühlet veriyoruz. Alçaltıcı azab onlaradır, (Al-i İmran, 178). Sonra da şu ayeti okudu: "Fakat Rablerinden sakınanlara, Allah katından ziyafetler bulunan, içlerinden ırmaklar akan, içinde temelli kalacakları cennetler vardır. Allah katındaki şeyler iyi olanlar için daha hayırlıdır" (Al-i İmran, 198)." Rezin kaydetmiş fakat, kaynak vermemiştir. Ancak bunu Hakim, el-Müstedrek'te (2, 298) tahric eder.
533 tefsir AL-İ İMRÂN SURESİ "Ümmü Seleme (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, Allahu Teala'nın kadınları hicretle ilgili olarak zikrettiğini hiç işitmiyorum, niçin? diye sordum.

Bu sorum üzerine şu ayet indi: "Rableri dualarını kabul etti: Bir birinizden meydana gelen sizlerden, erkek olsun, kadın olsun iş yapanın işini boşa çıkarmam. Hicret edenlerin, memleketlerinden çıkanların, yolumda ezaya uğratılanların, savaşan ve öldürülenlerin günahlarını elbette örteceğim. And olsun ki, Allah katında bir nimet olarak, onları içlerinden ırmaklar akan cennetlere koyacağım. Nimetin güzeli Allah katındadır." (Al-i İmran, 195)." Tirmizi, Nisa, (3026).
534 tefsir NİSA SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Bir adamın yanında yetime bir kız vardı. Onu kendisine nikahladı. Kızın meyve veren bir hurma ağacı vardı. Kız, o hurma ağacında olsun, adamın başka malında olsun ona artaktı. Adam kızı kendisi için tutuyor, kıza kendisinden (mehir olarak) bir şey vermiyordu. Bunun üzerine şu ayet indi: "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, üç ve dörde kadar evlenebilirsiniz..." (Nisa, 3)," Buhari, Vesaya 21, Tefsir, Nisa 1, 23, Nikah 1, 16, 19, 37; Hiyel 8; Müslim, Tefsir 6, 3018; Ebu Davud, Nikah 13, 2068; Nesai, Nikah 66 (6, 115, 116).
535 tefsir NİSA SURESİ "Bir rivayette hadis şöyledir: "Yetime kız velisinin terbiyesindedir. Velisi, kızın güzelliğine ve malına tamah etmekte (evlenmek istemekte)dir. Ancak mehrini tam değil, eksik vermeyi düşünmektedir. Böyle veliler, yetimlere, mehri hususunda adaletli davranmadıkça, yetimle evlenmeleri yasaklanmış, başka kadınlarla evlenmeleri emredilmiştir."
536 tefsir NİSA SURESİ "Bir diğer rivayette, Hz. Aişe (radıyallahu anha) şöyle demektedir: "Cenab-ı Hakk'ın şu ayette: "Ey Muhammed! Kadınlar hakkında senden fetva isterler, de ki: "Onlar hakkında fetvayı size Allah veriyor: Bu fetva kendilerine yazılan şeyi vermediğiniz ve kendileriyle evlenmeyi arzuladığınız yetim kadınlara ve bir de zavallı çocuklara ve yetimlere doğrulukla bakmanız hususunda Kitab'ta size okunandır.." (Nisa 127) ayetinde atıfta bulunan bahis, önceki ayettir ki orada şöyle denmektedir: "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekle onlara haksızlık yapmaktan korkarsanız, onlarla değil, hoşunuza giden başka kadınlarla iki, iç ve dörde kadar evlenebilirsiniz."

Hz. Aişe (radıyallahu anha) devamla şunu söyledi: "Sonraki ayette yani, "...kendileriyle evlenmeyi arzuladığınız yetim kadınlara..." (Nisa, 127) ifadesinin geçtiği ayette, Cenab-ı Hakk'ın mevzubahis ettiği arzu, kişinin terbiyesi altında bulunan yetimenin malı ve güzelliği az olması halındeki arzudur. Bu durumda onunla evlenmek istememektedir."
537 tefsir NİSA SURESİ "Bir başka rivayette "Ey Muhammed! Kadınlar hakkında senden fetva isterler..." (Nisa 127) ayeti ile ilgili Hz. Aişe şu açıklamayı yapar: "Burada sözkonusu edilen, kişinin terbiyesi altında bulunan vemalından kendisine ortak olan yetime kızdır. Adam bu yetime ile evlenmeyi düşünmediği gibi, başkasıyla evlendirip, yabancıyı malına ortak kılmak da istememekte, yetimeyi ortada tutmaktadır. Cenab-ı Hakk, mezkur ayetle bu durumu yasaklamaktadır."

Ebu Davud merhum şu ilavede bulunur: Rebi'a, Cenab-ı Hakk'ın "Eğer velisi olduğunuz mal sahibi yetim kızlarla evlenmekte onlara haksızlık yapmaktan korkarsanız..." sözü hakkında şu açıklamayı yaptı: "Burada Allah Teala şunu söylüyor: "Korkuyorsanız bu yetimeleri serbest bırakın, (arada tutmayın), ben size dört tanesini helal kıldım."
538 tefsir NİSA SURESİ "Yine Hz. Aişe (radıyallahu anha) "Yetimleri, evlenme çağına gelene kadar deneyin, onlarda olgunlaşma görürseniz mallarını kendilerine verin, büyüyecekler de geri alacaklar diye onları israf ederek ve tez elden yemeyin. Zengin olan iffetli olmağa çalışsın, yoksul olan uygun bir şekilde yesin..." (Nisa, 6), ayeti hakkında şu açıklamayı yaptı: "Bu ayet, yetime bakan velinin fakir olması halinde, bakım hizmetine mukabil, yetimin malından uygun şekilde yiyebileceğini beyan için nazil olmuştur."

Bir başka rivayette şöyle denir: "Veli, muhtaçsa, çocuğun malından, malın miktarına göre uygun şekilde alır." Buhari, Büyû 95, Vesaya 23, Tefsir, Nisa 2; Müslim, Tefsir 10, 3019.
539 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma), "Taksimde yakınlar yetimler ve düşkünler bulunursa, ondan onlara da verin, güzel sözler söyleyin" (Nisa, 8) ayeti hakkında şu açıklamayı yaptı: "Bu ayet muhkemdir ve mensuh da değildir. Bazıları bunun mensuh olduğunu zanneder. Hayır, Allah'a kasem olsun mensuh değildir. Ancak, bu ayet halkın hükmüyle amel etmemek suretiyle kadrini idrak edemediği ayetlerdendir. Terekede tavarrufta bulunan ve tereke ile ilgili işleri üzerine alan veli iki kısımdır:

1. Mala varis olan mutavarrıf veli, (mesela asabe gibi). İşte bu veli (taksim sırasında hazır bulunan yakınlara, yetimlere ve düşkünlere onların gönüllerini hoş edecek birşeyler) verir.

2. Mala varis olmayan veli (yetimin velisi gibi ki taksimde hayır bulunanlara maldan bağışta bulunmak gibi tasarrufta bulunamaz. Onlara bazı) tatlı sözü bu veli söyler. Mesela şöyle de: Benim, sizlere birşeyler verme yetkim yok." Buhari, Vesaya 18, Tefsir, Nisa 3.
540 tefsir NİSA SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Hastalanmıştım. Geçmiş olsun demek üzere, Resulullah (aleyhissalatu vesselam) ve Hz. Ebu Bekir (radıyallahu anh) yaya olarak bana uğradılar. Bize geldikleri sırada baygınmışım. Resûlullah (aleyhissalatu vesselam) abdest aldılar ve abdest suyundan üzerime serptiler. Bunun üzerine ayıldım. Karşımda Resûlullah (aleyhissalatu vesselam)'ı görmez miyim! Hemen sordum: "Ya Resûlullah (görüyorsunuz ölmek üzereyim) malımı ne yapayım?"

Bana cevap vermede acele etmedi. Derken miras ayeti geldi: "(Ey Muhammed!) Senden fetva isterler, de ki: "Allah size ikinci dereceden mirascılar hakkında fetva veriyor: Şayet çocuğu olmayıp bir kız kardeşi bulunan kimse ölürse, bıraktığının yarısı kız kardeşe kalır. Fakat kız kardeşinin çocuğu yoksa, kendisi ona tamamen varis olur. Eğer kız kardeşi kalmışsa, bıraktığının üçte ikisi onlaradır. Eğer mirasçılar erkek ve kadın kardeşlerse, erkeğe, iki kadının hissesi kadar vardır. Doğru yoldan saparsınız diye Allah size açıklıyor. Allah her şeyi bilir" (Nisa, 176).

Bir rivayette şöyle denmektedir: "...(Sorum üzerine) feraiz ayeti indi." Bir başka rivayette de: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa11) ayeti indi" denir.

Tirmizi'nin rivayetinde Cabir hazretleri (radıyallahu anh) şöyle der: "Benim yedi tane kızkardeşim vardı..."

Ebu Davud'un rivayetinde şu ayetin nazil olduğu belirtilir: " Senden fetva isterler, de ki: Allah size ikinci derece mirascılar hakkında fetva veriyor..." ikinci derece mirascılar: Kendisinin çocuğu olmayıp kız kardeşleri olan kimse." Buhari, Vudû 44, Tefsir Nisa 4, Marda5, 15, 21, Feraiz, giriş kısmı, 13, İ'tisam 8, Müslim, Feraiz 5, 1616; Tirmizi, Feraiz 7, 2098; Tefsir, Nisa 3019 H; Ebu Davud, Feraiz 2, 2886; 3, 2887.
541 tefsir NİSA SURESİ "Yukarıdaki Cabir (radıyallahu anh) hadisi, bir rivayette şöyle gelmiştir: "Rahatsızlanmıştım. Tam o sırada yedi kızkardeşim vardı, benim yanımda idiler. Resûlullah (aleyhissalatu vesselam) yanıma girdiler. Girince ilk iş yüzüme (okuyup) üfledi. Hemen ayıldım. Ayılır ayılmaz: "Ey Allah'ın Resûlü, kızkardeşlerim için malımın üçte ikisini vasiyet edeyim mi?" dedim. Bana: "İhsanda bulun!" dedi. Ben: Öyleyse yarısını? dedim. Resûlullah "İhsanda bulun" dedi. Sonra beni bıraktı ve çıkarken şöyle dedi: "Bu ağrıdan ölmeyeceksin. Allah Teala kızkardeşlerine vermen gereken miktar hususunda açıklayıcı ayet indirdi. Onların hissesini üçte iki kıldı."
Cabir (radıyallahu anh) şu ayet benim hakkımda indi derdi: "Senden fetva isterler, de ki Allah size ikinci dereceden mirasçılar hakkında fetva veriyor..." (Nisa 176)."
542 tefsir NİSA SURESİ "Yine Hz. Cabir (radıyallahu anh) anlatıyor: "Bir kadın iki kızıyla gelerek: "Ey Allah'ın Resûlü, bu iki kız Sabit İbnu Kays'ın kızlarıdır. Babaları Uhud'da seninle beraber cihad ederken şihid oldu. Kızların amcası, babalarından kalan malların ve miraslarının tamamını aldı ve kızlara hiçbir şey bırakmadı. Bu hususta ne dersiniz ey Allah'ın Resûlü. Allah'a yemin ederim bunlar malları olmadıkça asla evlenemezler de!" dedi.

Resûlullah (aleyhissalatu vesselam): "Bunlar hakkında Allah hükmeder" cevabını verdi. Arkadan Nisa suresi nazil oldu: "Allah çocuklarınız hakkında erkeğe, iki kızın hissesi kadar tavsiye eder..." (Nisa 11).

Resûlullah (aleyhissalatu vesselam): "Bana kadını ve sahibini çağırın!" emretti. Çocukların amcasına: "Babalarından kalan malın üçte ikisini kızlara, sekizde birini kızların annesine ver, geriye kalan da senindir" dedi." Ebu Davud, Feraiz 4, 2891. Metin Ebu Davud'a aittir. Tirmizi, Feraiz 3, (2093).
543 tefsir NİSA SURESİ "Ubadetu'bnu's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir vahiy geldiği zaman, vahiy sebebiyle onu bir gam ve keder alır, yüzünün rengi uçardı. Bir gün Cenab-ı Hakk yine vahiy indirmişti ki aynı han onu sardı. Keder hali açılınca: "(Zina haddiyle ilgili hükmü) benden alın. Allah onlar hakkında yol kıldı (yani çok açık şekilde had beyan etti): Bekar bekarla zina yapmışsa cezası yüz sopa ve bir yıl sürgündür. Dul dilla zina yaparsa yüz sopa ve recm'dir." Müslim, Hudud 13, 1690. H. Ebu Davud, Hudud 23, 4415; Tirmizi, Hudud 8, 1434.
544 tefsir NİSA SURESİ "İbnu Abbas: "Ey iman edenler! kadınlara zorla mirasçı olmaya kalkmanız size helal değildir. Apaçık hayasızlık etmedikçe onlara verdiğinizin bir kısmını alıp götürmeniz için onları sıkıştırmayın..." (Nisa 19) ayeti hakkında şu açıklamayı yaptı: "Cahiliye devrinde bir erkek ölünce, karısı üzerinden en ziyade onun yakınları hak sahibi idiler: Onlardan biri dilerse onunla evlenir, dilerse kadını bir başkasıyla evlendirirlerdi, dilemedikleri takdirde de evlenmesine mani olurlardı. Erkeğin yakınları bu hususta, kadını akrabalarından da çok hak sahibi idiler. Yukarıdaki ayet bu durumla ilgili olarak indi." Buhari, Tefsir, Nisa 6, İkrah 5; Ebu Davud, Nikah 23, 2089 H.
545 tefsir NİSA SURESİ "Ebu Davud'da gelen bir diğer rivayette şöyle denir: "Erkek, akrabasının hanımına varis olur, kadın ölünceye veya mehrini kendisine iade edinceye kadar müşkülat çıkarırdı. Cenab-ı Hakk buna mani oldu ve kadına uygulanan engeli yasakladı." Ebu Davud, Nikah 23 (2090).
546 tefsir NİSA SURESİ "Yine İbnu Abbas (radıyallahu anhüma), "Ey iman edenler, birbirinizin mallarını haram sebeplerle yemeyin. Meğer ki, (o mallar) sizden karşılıklı bir rızadan (doğan) bir ticaret (malı) ola..." (Nisa 29) ayetiyle ilgili olarak şu açıklamayı yaptı: "Bu ayet indiği zaman kişi, bir başkasının yanında yemeyi nefsine haram etti. Sonra Cenab-ı Hakk bu ayeti Nûr suresinde yer alan şu ayetle neshetti: "...Evlerinizde veya babalarınızın evlerinde veya annelerinizin evlerinde veya erkek kardeşlerinizin evlerinde veya kız kardeşlerinizin evlerinde veya amcalarınızın evlerinde veya halalarınızın evlerinde veya dayılarınızın evlerinde, veya teyzelerinizin evlerinde veya kahyası olup anahtarlar elinde olan evlerde, ya da dostlarınızın evlerinde izinsiz yemek yemenizde bir sorumluluk yoktur. Bir ara veya ayrı ayrı yemenizde bir sorumluluk yoktur" (Nur 61). Bundan önce zengin kişi, ehlinden olan kimseyi yemeğe davet ederdi de çağrılan kimse:

-(Nisa suresindeki ayeti gözönüne alarak): Benim bundan yemem günahtır, zira fakirin bundan yeme hakkı benden fazladır" derdi. (Nur suresindeki) bu ayetle, Müslümanlara (ayette sayılan kimselere ait olmak üzere) üzerine Allah'ın ismi zikredilen yemeklerinden yemeleri helal kılındığı gibi, ehl-i kitabın yiyecekleri de helal kılındı." Ebu Davud, Et'ime 6, (3753).
547 tefsir NİSA SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Beş ayet vardır ki onları bütün dünya ve içindekilerle değişmem. Bunlar şunlardır:

1. "Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örter ve sizi şerefli bir yere yerleştiririz" (Nisa 31)

2. "Allah şüphesiz zerre kadar haksızlık yapmaz, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" (Nisa 4).

3. "Biz her peygamberi ancak, Allah'ın izniyle, itaat olunması için gönderdik. Onlar, kendilerine yazık ettiklerinde, sana gelip Allah'tan mağfiret dileseler ve Peygamber de onlara mağfiret dileseydi, Allah'ın tevbeleri daima kabul ve merhamet eden olduğunu görürlerdi" (Nisa 64).

4. "Allah kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan kimse, şüphesiz büyük bir günahla iftira etmiş olur" (Nisa 18).

5. "Kim kötülük işler veya kendine yazık eder de, sonra Allah'tan bağışlanma dilerse, Allah'ı mağfiret ve merhamet sahibi olarak bulur" (Nisa 110)." Rezin
548 tefsir NİSA SURESİ "Ümmü Seleme (radıyallahu anha) validemiz anlatıyor: "Ey Allah'ın Resûlü, dedim, erkekler cihada çıkıyorlar, kadınlar cihad yapmıyor, biz kadınlara mirasdan da yarım veriliyor." Bunun üzerine Rabb Teala şu ayeti inzal buyurdu: "Allah'ın sizi birbirinizden üstün kıldığı şeyleri özlemeyin. Erkeklere kazandıklarından bir pay, kadınlara da kazandıklarından bir pay vardır. Allah'tan bol nimet isteyin. Doğrusu Allah herşeyi bilir" (Nisa 32).

Mücahid der ki: "Cenab-ı Hakk şu ayeti de Ümmü Seleme hakkında inzal buyurdu: "Doğrusu erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar; doğru sözlü erkekler ve kadınlar, sadaka veren erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, Allah'ı çok anan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" ( Ahzab 35). Ümmü Seleme Medine'ye hicretle gelen ilk kadındır." Tirmizi, Tefsir, Nisa (3025).
549 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma): "Ana-babanın ve yakınların bıraktıklarından herbirini mevaliye kıldık..." (Nisa, 33) ayetindeki mevaliye tabirini varisler olarak tefsir etmiştir. Keza ayetin devamında geçen "yeminlerinizin bağladığı kimselere haklarını verin" ibaresindeki "yeminlerinizin bağladığı kimseler" tabiriyle ilgili olarak da şu açıklamayı yapmıştır: "Mekkeli muhacirler Medine'ye geldikleri vakit, muhacir bir kimse Medineli bir ensari'ye -Resûlullah (aleyhissalatu vesselam)'ın aralarında tesis ettiği kardeşlik sebebiyle- kendi kan yakınlarından önce varis olurdu. Ancak: "Ana babanın ve yakınların bıraktıklarından, her birine varisler kıldık..." (Nisa 33) ayetiyle bu muamele neshedildi. Kelam-ı ilahi'de geçen "yeminlerinizin bağladığı" tabiriyle ifade edilen "muahattan gelen kardeşlik hukuku" birbirinize yardım, rifade (hacılara toplanan yardım, destek), bir de nasihat ve hayırhahlığa münhasırdır. Artık hukuki olan tevarüs kalkmıştır. Ancak kişi ihtiyari olarak vasiyette bulunabilir." Buhari, Tefsir, Nisa 7, Kefalet 2, Feraiz 16; Ebu Davud, Feraiz 16, (2921, 2922).
550 tefsir NİSA SURESİ "Ebu Davud'un bir başka rivayetinde şu açıklama vardır: "Yeminlerinizin bağladığı kimseler" (tabirine gelince bununla şu kastediyor: İslam'ın bidayetinde) kişi, aralarında hiçbir neseb bağı bulunmayan bir başkası ile anlaşma yoluyla hukuki bir bağ kurup biri diğerine varis olabiliyordu. Bu müessese, Enfal suresinde gelen şu ayetle neshedildi: "...Ve zevil erham (birbirine mirasçı olan akraba), Allah'ın Kitabı'na göre birbirine daha yakındır..." (Enfal 75)." Ebu Davud, Feraiz 16 (2921).
551 tefsir NİSA SURESİ "Davud İbnu'l-Husayn anlatıyor: Ümmü Sa'd Binti Rebi'ye Kur'an'dan okuyordum. Bu kadın Hz. Ebu Bekir es-Sıddik (radıyallahu anh)'in terbiyesinde yetişen bir yetime idi. Ben Nisa suresinin 33. ayetini "vellezine akadet eymanukum" diye okuyunca müdahele edereke: "Öyle okuma fakat "vellezine akadet eymanukum" diye oku. Bu ayet Hz. Ebu Bekir ve oğlu Abdurrahman hakkında nazil oldu. Oğlu, İslam'ı kabul etmeyince Hz. Ebu Bekir, ona miras bırakmayacağım diye yemin etmişti. Bilahare Abdurrahman Müslüman olunca, Cenab-ı Hakk, mirasdan nasibini ayırması için Hz. Ebu Bekir'e bu ayetle emir buyurdu" dedi.

Bir rivayette şu ilave açıklama yapılmıştır: "Abdurrahman'ın İslam'a girişi Müslümanların maddi galebesine kadar gecikti." Ebu Davud, Feraiz 16. (2923).
552 tefsir NİSA SURESİ "Hz. Enes (radıyallahu anh) "Allah, şüphesiz zerre kadar haksızlık etmez, zerre kadar iyilik olsa onu kat kat artırır ve yapana büyük ecir verir" ayeti ile ilgili olarak Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etti: "Allah hiçbir mü'mine, yaptığı tek hayrın bile karşılığını ihmal etmek suretiyle zulümde bulunmaz. Yaptığı her hasenenin karşılığı hem dünyada hem de ahirette kendisine verilir. Kafir ise, yaptığı hayır sebebiyle dünyada öylesine yedirilir ki, ahirete varınca, karşılığı verilecek tek hayrı kalmaz." Müslim, Sıfatu'l-Münafıkin 56, (2808).
553 tefsir NİSA SURESİ "İmam Malik'e ulaştığına göre, Hz. Ali (radıyallahu anh): "Karı-kocanın arasının açılmasından endişelenirseniz, erkeğin ailesinden bir hakem ve kadının ailesinden bir hakem gönderin, bunlar düzeltmek isterlerse, Allah onların aralarını buldurur" (Nisa 35) ayetinde temas edilen iki hakem hakkında "karı-kocanın ayrılma veya birleşme kararları bu iki hakemin vereceği hükme kalmıştır" diye beyanda bulunmuştur." Muvatta, Talak 72 (2, 584).
554 tefsir NİSA SURESİ "Ebu Hürre er-Rakkaşi, amcasından (radıyalluhu anh) naklen Hz. Peygamber (aleyhissalatu vesselam): "Şerlerinden, serkeşliklerinden yıldığınız kadınlara gelince: Onlara (evvela) öğüt verin, (vazgeçmezlerse) kendilerini yataklarında yalnız bırakın..." (Nisa, 34) ayeti hakkında şunu söylemiştir: "Kadınların serkeşlik etmelerinden yılarsanız yatakta onları yalnız bırakın."

Hammad merhûm, yatakta yalnız bırakmayı "cinsi teması terketmek" olarak anlamıştır." Ebu Davud, Nikah 43 (2145).
555 tefsir NİSA SURESİ "Hz. Ali (radıyallahu anh) anlatıyor: "İbnu Avf (radıyallahu anh) bizim için yemek hazırlayarak bizi davet etti, gittik, yemeği yedik. Arkadan şarap ikram etti, içtik. Bu ziyafet şarabın haram edilmesinden önce idi. Şarab beni sarhoş etmişti. Namaz vakti gelince imam olmamı istediler. Namazda Kafirûn suresini okudum. Ancak "sizin taptığınıza ben tapmam" diyecek yerde "biz, sizin taptığınıza taparız" şeklinde yanlış okudum. Bunun üzerine: "Ey iman edenler! Sarhoşken, ne dediğinizi bilene kadar, cünübken -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." ayeti nazil oldu." Ebu Davud, Eşribe 1, (3671); Tirmizi, Tefsir, Nisa (3029). Tirmizi hadisin sahih olduğunu belirtir.
556 tefsir NİSA SURESİ "Ebu Davud'da şu rivayet de var: Ensardan bir zat kendisine (Hz. Ali'yi) ve Abdurrahman İbnu Avf'ı yemeğe çağırdı. "Rivayet, Hz. Ali'nin icabet ettiğini, akşam namazında cemaate imamlık yaptığını belirtir ve hadisi(n devamını yukarıdaki gibi) zikreder." Ebu Davud, Eşribe 1, (3671).
557 tefsir NİSA SURESİ "Yine Hz. Ali (radıyallahu anh) buyuruyor: "Kur'an-ı Kerim'de en çok sevdiğim ayet şudur: "Allah, kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar..." (Nisa, 48)." Tirmizi, Tefsir, Nisa, (3040).
558 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ey iman edenler, Allah'a itaat edin, Peygambere ve sizden buyruk sahibi olanlara itaat edin" (Nisa 59) ayeti, Abdullah İbnu Huzafe İbni Kays İbni Adiy es-Sehmi hakkında, Resûlullah (aleyhissalatu vesselam) onu bir seriyyeye gönderdiği esnada nazil oldu." Buhari, Tefsir, Nisa 11; Müslim, İmaret 31, (1834); Ebu Davud, Cihad 96, (2624); Tirmizi, Cİhad 3, (1672); Nesai, Bey'at 28 (7, 154, 155).
559 tefsir NİSA SURESİ "Yine İbnu Abbas (radıyallahu anh): "Size ne oluyor da: "Rabbimiz! Bizi halkı zalim olan bu şehirden çıkar, katından bize bir sahip çıkan gönder, katından bize bir yardımcı lutfet" diyen zavallı çocuklar, erkekler ve kadınlar uğrunda ve Allah yolunda savaşmıyorsunuz?" (Nisa 75) ayetiyle ilgili olarak şunu söyledi: "Annem ve ben burada ifade edilen "zavallılar" arasında idik." Buhari, Tefsir, Nisa 14, 20; Cenaiz 80.
560 tefsir NİSA SURESİ "Buhari'nin bir rivayetinde şöyle denmiştir: İbnu Abbas (radıyallahu anh): "Çaresiz kalan, yol bulamayan zavallı erkek, kadın ve çocuklar müstesna" (Nisa 98), ayetini tilavet buyurduktan sonra: "Ben ve annem Allahu Teala'nın mazur addettiklerindendik, ben çocuklardan, annem kadınlardan mazurdu" dedi." Buhari, Tefsir Nisa 14, 20.
561 tefsir NİSA SURESİ "Yine İbnu Abbas (radıyallahu anh) anlatıyor: "Abdurrahman İbnu Avf ve bir kısım arkadaşları, Mekke'de Hz. Peygamber (aleyhissalatu vesselam)'e gelerek şöyle dediler: "Biz müşrik iken izzet ve itibarı olan kimselerdik. Müslüman olduktan sonra zelil duruma düştük. (Müsaade edin müşriklere karşı koyalım). Hz. Peygamber (aleyhissalatu vesselam) onlara: "Ben affetmekle emrolundum. Sakın müşriklerle mücadeleye kalkmayın" dedi. Ancak, Medine'ye hicretten sonra Cenab-ı Hakk cihad emretti. Bu sefer onlar durakladılar. Bunun üzerine şu ayet nazil oldu: "Kendilerine: "Elinizi savaştan çekin, namaz kılın, zekat verin" denenleri görmedin mi? Onlara savaş farz kılındığında, içlerinden bir takımı hemen, insanlardan, Allah'tan korkar gibi hatta daha çok korkarlar ve "Rabbimiz! bize savaşı niçin farz kıldın, bizi yakın bir zamana kadar te'hir edemez miydin?" derler. Ey Muhammed de ki: "Dünya geçimliği azdır, ahiret, Allah'a karşı gelmekten sakınan için hayırlıdır, size zerre kadar zulmedilmez" (Nisa, 77)." Nesai, Cihad 1, (6, 3).
562 tefsir NİSA SURESİ "Harice İbnu Zeyd (radıyallahu anh) anlatıyor: "Zeyd İbnu Sabit (radıyallahu anh)'i şöyle derken dinledim: "Kim bir mü'mini kasden öldürürse cezası, içinde temelli kalacağı cehennemdir. Allah ona gazab etmiş, lanetlemiş ve büyük azab hazırlamıştır" (Nisa, 93) ayeti, Furkan suresindeki "Onlar, allah'ın yanında başka tanrı tutup ona yalvarmazlar. Allah'ın haram kıldığı cana haksız yere kıymazlar..." (Furkan 68) ayetinden altı ay kadar sonra nazil oldu."

Nesai merhumun bir rivayetinde şu ziyade mevcuttur: "Kim bir mü'mini kasden öldürürse cezası, içinde ebedi kalacağı cehennemdir" ayeti indiği zaman (ayette ifade edilen şiddet sebebiyle) çok korktuk. Bunun üzerine (bize rahatlık getiren) Furkan suresindeki "Onlar, Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar..." ayeti nazil oldu." Ebu Davud, Fiten 6, (4272); Nesai, Tahrimu'd-Dem 2, (7, 87, 88).
563 tefsir NİSA SURESİ "Sa'id İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a: "Bir mü'mini kasden öldürenin tevbesi makbul olur mu?" diye sordum da bana "Hayır!" diye cevap verdi. Ben de kendisine, Furkan suresindeki: "Onlar ki Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana kıymazlar... Ancak tevbe eden, inanıp, yararlı iş işleyenlerin, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhamet eder" (Furkan, 68-70) ayetini okudum. Bana şu cevabı verdi. "Senin okuduğun ayet Mekke'de nazil olmuştur. Onu Medine'de nazil olan: "Kim bir mü'mini kasden öldürürse, cezası, içinde ebedi kalacağı cehennemdir..." (Nisa, 93) ayeti neshetmiştir." Buhari, Menakıbu'l-Ensar 29, Tefsir, Nisa 16, Tefsir, Furkan 2, 3, 4; Müslim, Tefsir 16, (3023); Ebu Davud, Fiten 6, (4273, 4274, 4275); Nesai, Tahrimü'd-Dem 2, (7, 85, 86).
564 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Şu ayet: "Onlar Allah'ın yanında başka tanrı tutup ona yalvarmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Bunları yapan, günaha girmiş olur. Kıyamet günü azabı kat kat olur, orada alçaltılarak ebedi kalır" (Furkan 68-69) ayeti Mekke'de nazil olduğu zaman müşrikler şöyle dediler: "İslamiyet bize ne bahşediyor? (Hep azab vaad etmekte. Zira) biz Allah'a şirk günahını işledik. Allah'ın haram ettiği cana kıydık, diğer bir çok kötülüklere bulaştık." Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Ancak tevbe eden, inanıp yararlı iş işleyenler var ya, işte Allah onların kötülüklerini iyiliklere çevirir. Allah bağışlar ve merhameteder" (Furkan 70).

Bir rivayette şu ziyade var. "Kim İslam'a girer ve onu idrak eder, sonra da katil olursa onun tevbesi kabul olmaz." İbnu Abbas (R.A.)
565 tefsir NİSA SURESİ "Ebu Davud'dan gelen bir rivayette de şöyle denmektedir. "Kim kasıtlı olarak bir mü'mini öldürürse, onun günahını hiçbir şey ortadan kaldırmaz." Ebu Davud Fiten 6, 4275.
566 tefsir NİSA SURESİ "Nesai ve Tirmizi'den gelen bir rivayette şöyle denir: "İbnu Abbas (radıyallahu anhüma)'a bir mü'mini kasıtlı olarak öldürüp sonra tevbe edip, imana giren, güzel ameller işleyen ve hidayete eren bir kimse hakkında soruldu. Şu cevabı verdi: "Buna nasıl tevbe olur? Ben Hz. Peygamber (aleyhissalatu vesselam)'i şöyle söylerken işittim: "Maktûl, avurtları kana bulanmış olan katile asılı olarak getirilir. Katili şöyle şikayet eder: "Ey Rabbim, buna sor bakalım beni niçin öldürdü, suçum ne idi?"

İbnu Abbas (radıyallahu anh) ilave etti: "Allah'a kasem olsun, Allah bu hükmü indirdi, fakat neshetmedi." Bu Nesai'nin rivayetidir. Nesai, Tahrimu'd-Dem 2, (85-87).
567 tefsir NİSA SURESİ "Ebu Miclez merhum, "Kim bir mü'mini kasden öldürürse cezası içinde ebedi kalacağı cehennemdir" ayeti hakkında şöyle söylemiştir: "Evet, bu cürmün cezası budur. Ancak, Allah dilerse onun bu cezasını affeder." Ebu Davud, Fiten 6, (4276).
568 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: Müslümanlardan bir grup, (gazve sırasında) sürüsünü otlatan bir kimseye rastladılar. Adam, onlara es-selamu aleyküm diyerek (İslami adaba uygun) selam verdi. Ama onlar adamı yakalayıp öldürdüler ve sürüsüne elkoydular. Bunun üzerine şu ayet indi: "Ey iman edenler: Allah yolunda cihada çıktığınız zaman (meselelerin) tam bir açıklanmasını bekleyin. Size (Müslümanca) selam verene, dünya hayatının (geçici) menfaatini arayarak, "sen mü'min değilsin" demeyin. İşte Allah'ın katında birçok ganimetler vardır. Evvelce siz de böyle iken Allah size lutfetti..." (Nisa, 94).

İbnu Abbas ayeti okudu ve ayette geçen ve Nafi kıraatına göre esselem olan kelimeyi es-selam olarak kıraat buyurdu." Buhari, Tefsir Nisa 17; Müslim, Tefsir 22, (3025); Ebu Davud, Huruf ve'l-Kıraat 1 (3974). Yukarıdaki metin Sahiheyn'e aittir.
569 tefsir NİSA SURESİ "Tirmizi'den gelen rivayette şöyle denir: "Benu Süleym'den bir kimse, Resûlullah (aleyhissalatu vesselam)'ın ashabından bir gruba uğradı. Adamın beraberinde sürüsü vardı. Gruba selam verdi. Ancak onlar: "Bu adam kendisini size karşı emniyete almak için böyle (İslamca) selam verdi. (Bu Müslüman değildir) dediler ve kalkıp adamı öldürüp sürüsüne el koydular. Sürüyle birlikte Resûlullah (aleyhissalatu vesselam)'a geldiler. Ancak haklarında Cenab-ı Hakk vahiy inzal buyurdu." Tirmizi
570 tefsir NİSA SURESİ "Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hz. Mikdad (radıyallahu anh)'a: "Bir kimse içinde yaşadığı kafirlere karşı imanını gizler, (sen karşılaştığın zaman) imanını açığa vurursa (sakın öldürme. Bu hayatını kurtarmak için mü'minim dedi, diyerek onu) öldürecek olursan (cinayet işlemiş olursun). Nitekim, Mekke'de iken, bir zamanlar sen de imanını gizlemiştin" Buhari, Diyat 1.
571 tefsir NİSA SURESİ "Yine İbnu Abbas (radıyallahu anhüma): "Mü'minlerden özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayetini Bedir savaşına katılanlara uygulayarak şöyle demiştir: "Bedir savaşına gitmeyip (evlarinde) oturanlarla ona katılanlar bir olmaz" (Bu rivayet Buhari'ye aittir).

Tirmizi'nin rivayetinde şu ziyade var:

Bedir Gazvesi olduğu zaman Abdullah İbnu Cahş ve İbnu Ümmi Mektum: "Ey Allah'ın Resûlü, biz amayız, bize bir ruhsat var mı?" dediler. Bunun üzerine şu ayet indi: "İnsanlardan özürsüz olarak yerlerinde oturanlar ile, mal ve canlarıyla Allah yolunda cihad edenler birbirine eşit değildir. Allah, mal ve canlarıyla cihad edenleri, mertebece, oturanlardan üstün kılmıştır. Allah hepsine de cenneti vaadetmiştir, ama Allah, cihad edenleri oturanlara, büyük ecirler, dereceler, mağfiret ve rahmetle üstün kılmıştır. Allah bağışlar ve merhamet eder." (Nisa, 95-96)." Buhari, Meğazi 4; Tefsir, Nisa 18; Tirmizi, Tefsir, Nisa, (3035).
572 tefsir NİSA SURESİ "el-Bera (radıyallahu anh) anlatıyor: "Mü'minlerden oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz" (Nisa, 95) ayeti nazil olduğu zaman Hz. Peygamber (aleyhissalatu vesselam) Zeyd (radıyallahu anh)'i çağırdı. Zeyd bir kürek kemiği ile, ayeti yazmaya geldi. Bu sırada İbnu Mektum gözlerinin ama oluşundan yakınıyordu. Bunun üzerine ayetin devamında özür sahipleri istisna edildi: "Mü'minlerden, özür sahibi olmaksızın (evlerinde) oturanlarla Allah yolunda mallarıyla canlarıyla savaşanlar bir olmaz.." Buhari, Cihad 31, Tefsir, Nisa 18, Fezailu'l-Kur'an 4; Tirmizi, Cihad 1 (1670), Tefsir, Nisa (3034); Nesai, Cihad 4, (6, 10).
573 tefsir NİSA SURESİ "Etbauttabiin'den Muhammed İbnu Abdirrahman anlatıyor: (Abdullah İbnu Zübeyr'in hilafeti sırasında Şamlılara karşı gönderilmek üzere) Medine halkından askeri bir birlik teşkili kararlaştırıldı. Birliğe de yazıldım. Bu esnada İbnu Abbas (radıyallahu anhüma)'ın azadlısı İkrime ile karşılaştım, durumu ona anlatmıştım. Bu sefere katılmayı bana şiddetle yasakladı. Sonra da şunu anlattı: "İbnu Abbas (radıyallahu anhüma) bana haber verdi ki: "Müslümanlardan bir grup (Resûlullah (aleyhissalatu vesselam) devrinde) müşriklerle beraberdi ve onların sayılarını artırıyorlardı. Müşriklere atılan ok, bazan gelip onlardan birine isabet etip öldürdüğü oluyordu. Kılıç darbeleriyle hayatlarını kaybedenler de vardı. Bunun üzerine Cenab-ı Hak şu ayeti indirdi: "Kendilerine yazık edenlerin canlarını melekler aldıkları zaman onlara: "Ne yaptınız bakalım? deyince, "Biz yeryüzünde zavallı kimselerdik" diyecekler, melekler de: "Allah'ın arzı geniş değil miydi? Hicret etseydiniz ya!" cevabını verecekler, onların varacakları yer cehennemdir. Orası ne kötü dönülecek yerdir" (Nisa, 97)." Buhari, Tefsir, Nisa 19; Fiten 12.
574 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anh) "...Yağmurdan zarar görecekseniz veya hasta olursanız, silahlarınızı bırakmanıza engel yoktur. Fakat bütün ihtiyat tedbirlerini alın..." (Nisa 102) ayeti Abdurrahman İbnu Avf (radıyallahu anh) hakkında, o yaralı iken nazil oldu" demiştir." Buhari, Tefsir, Nisa 22.
575 tefsir NİSA SURESİ "Ya'la İbnu Ümeyye anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'a: "Ayet-i kerime'de: "Yerzüzünde sefere çıktığınız zaman, kafirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisa, 101) buyuruluyor. Şimdi ise halk emniyet içerisinde, buna rağmen, sefer halinde niye namaz kasrediliyor (kısaltılıyor)" diye sordum. Bana şu cevabı verdi:

"Senin gibi, ben de aynı şekilde merak ederek, bu meselede Resûlullah (aleyhissalatu vesselam)'a sormuştum. Bana şu açıklamayı yapmıştı: "Namazın kısaltılması, Allah'ın sizlere yaptığı bir sadakadır. Rabbinizin sadakasını kabul edin." Müslim, Salatu'l-Müsafirin 4, (686); Tirmizi, Tefsir, Nisa (3037); Ebu Davud, Salat 270, (199); Nesai, Taksiru's-Salat 1 (3, 116).
576 tefsir NİSA SURESİ "Ümeyye İbnu Abdillah İbnu Halid merhumun anlattığına göre Abdullah İbnu Ömer (radıyallahu anhüma)'e şöyle demiştir:

"-Cenab-ı Hakk ayeti kerimede: "Kafirlerin size fenalık yapacağından endişe ederseniz, namazdan kısaltmanızda üzerinize bir vebal yoktur" (Nisa, 101) diyerek (savaş ve korku halinde) kısaltmaya izin verdiği halde, seferde namaz neye dayanılarak kısaltılır?"

İbnu Ömer (radıyallahu anhüma) şu cevabı verdi:

"- Ey kardeşimoğlu! Bizler hep dalalette iken Resûlullah (aleyhissalatu vesselam) bize geldi ve dinimizi öğretti. Bize öğrettikleri arasında namazı sefer sırasında iki rekat kılmak da var." Nesai'de yer alan rivayet (Taksiru's-Salat Fi's-Sefer 1 (3, 117)) bu manadadır. Hadisin lafzen bu şekli Nesai'nin es-Sünenü'l-Kübra'da yer almış olabilir.
577 tefsir NİSA SURESİ "Katade İbnu'n-Nu'man (radıyallahu anh) anlatıyor: "Kendilerine Benu Übeyrik denen bizden bir aile halkı vardı. Ferdlerinin isimleri Bişr, Büşeyr ve Mübeşşir idi.

Büşeyr münafık bir kimseydi. Şiir düzer, Resûlullah (aleyhissalatu vesselam)'ın ashabını (radıyallahu anh) hicveder, sonra da bu şiiri bir Arab'a nisbet edip: Falanca şöyle dedi, fişmakanca böyle dedi (diye onlardan naklederek kendi yazdığı hicviyeleri okurdu). Resûlullah (aleyhissalatu vesselam)'ın ashabı bu şiirleri duyunca tanırlar ve: "Allah'a kasem olsun bu şiiri şu habis heriften başkası söylemez -ravi şüphe ediyor: "şu habis herifi" mi derlerdi, yoksa "şu herif" mi derlerdi diye- "onu mutlaka İbnu'l- Übeyrik söyledi" derlerdi.

Bu aile, cahiliye devrinde de İslam döneminde de hep fakir ve ihtiyaç içinde kaldı. O zaman Medine'de halkın gıdasını hurma ve arpa teşkil ediyordu. Kişi zenginse, beyaz un tüccarı geldiği vakit, o undan satın alır, böylece zenginliğini izhar ederdi. Fakirlerin yiyecekleri ise hurma ve arpa idi.

Bir seferinde Şam'dan bir tüccar geldi. Amcam Rifa'a İbnu Zeyd bir yük beyaz un aldı. Onu meşrübe denen tenezzüh odasına koydu. Meşrübesinde silah, zırh ve kılınç vardı. Bir gece evine giren hırsızlar meşrübeyi yarıp yiyecek, silah orada ne varsa alıp götürdüler. Sabah olunca amcam Rifa'a bana uğradı ve: "Ey yeğenim, geceleyin evime hırsız girmiş, meşrübemizi yardılar, silah, yiyecek ne varsa götürdüler" dedi. Biz de mahallede bir araştırma yaptık, soruşturduk. Bize: "Bu gece Benu Ubeyrik'leri gördük, ateş yakıyorlardı. Gördüklerimizin bir kısmı mutlaka sizin yiyecekleriniz idi" dediler.

Biz mahallede soruşturma yaparken, Benu Übeyrik de: "Allah'a kasem olsun, biz (bu işin faili olarak) dostunuz Lebid İbnu Sehl'i görüyoruz" dediler.

Lebid İbnu Sehl bizden birisiydi, salih ve Müslüman bir kimseydi. Lebid onların sözünü işitince kılıncını çekti: "Yani ben mi çaldım? Allah'a yemin olsun ya bu hırsızlığı açıklayacaksınız ya da bu kılınçla sizi deşeliyeceğim" dedi.

Onlar: "Be adam senden bize ne, sen kim, hırsızlık kim" diye lafı çevirdiler.

Mahallede iyice soruşturuyorduk. Sonunda hırsızlığı bunların yaptığı hususunda şüphemez kalmadı. Amcam bana: "Ey yeğenim, Resûlullah (aleyhissalatu vesselam)'a kadar gidip, durumu anlatmaz mısın?" dedi. Ben de O'na gelip: "Bizden bir aile zalimlik yaptı, amcam Rifa'a'yı hedef kılıp meşrübesini yardılar. İçinde silah, yiyecek ne varsa aşırdılar. Hiç olmazsa silahımızı iade etsinler, yiyeceğe ihtiyacımız yok, onu istemiyoruz" dedim. Resûlullah (aleyhissalatu vesselam): "Ben bunu emredeceğim" dedi.

Benü Übeyrik bunu duyunca, Esir İbnu Urve adındaki adamlarına gelip bu hususta kendisiyle konuştular.

Mahalle halkından bir grup bu meselede ittifak edip: "Ey Allah'ın Resûlü, Katade ve amcası bizden salih ve Müslüman bir aile halkını hedef alıp hiçbir delil ve hüccete dayanmadan iftira atıp hırsız diyor" dediler.

Katade: "Ben de Resûlullah (aleyhissalatu vesselam)'a gidip kendisiyle konuştum. Bana: "Müslüman ve salih oldukları söylenen bir aileyi hedef yapıp delil ve hüccet olmadan hırsızlıkla mı itham ediyorsun?" dedi. Ben de oradan ayrılıp eve döndüm. "Keşke bir çok malım gitseydi de bu hususta Resûlullah (aleyhissalatu vesselam)'a söylememiş olsaydım" diye içten temenni ettim. Derken amcam geldi ve "Yeğenim ne yaptın?" diye sordu. Resûlullah (aleyhissalatu vesselam)'ın bana söylediklerini anlattım. Amcam bana: "Allah yardımcımızdır" dedi. Aradan çok geçmeden şu ayet indi: "(Ey Muhammed!) Doğrusu insanlar arasında Allah'ın sana gösterdiği gibi hükmedesin diye Kitab'ı sana hak olarak indirdik; hakkı gözet, hainlerden taraf (yani Benû Übeyrik tarafında) olma. (Katade'ye söylediğin söz için) Allah'tan mağfiret dile. Allah bağışlar ve mağfiret eder. Kendilerine hainlik edenlerden yana uğraşmaya kalkma. Allah hainlikte direnen suçluyu sevmet. Allah'ın razı olmadığı sözü gece kurarlarken onu insanlardan gizliyorlar da kendileriyle beraber olan Allah'tan gizlemiyorlar. Allah işlediklerinin hepsini bilmektedir. İşte siz, dünya hayatında onları müdafaa ediyorsunuz, ama kıyamet günü onları Allah'a karşı kim müdafaa edecek? Veya onların vekaletini kim üzerine alacak? Kim kötülük işler, kendine yazık eder de sonra da Allah'tan bağışlanma dilerse Allah'ı mağfiret ve merhamet sahibi olarak bulur" (yani "Eğer onlar tevbe ederse Allah onları bağışlayacaktır"). "Kim günah işlerse bunu ancak kendi aleyhine yapmış olur. Allah bilendir, Hakimdir. Kim yanılır veya suç işlerde sonra onu bir suçsuzun üzerine atarsa, şüphesiz iftira etmiş, apaçık bir günah yüklenmiş olur" (Lebid'e söyledikleri söz). "Ey Muhammed! (Eğer sana Allah'ın bol nimeti ve rahmeti olmasaydı onlardan birtakımı seni sapıtmaya çalışırdı. Halbuki onlar kendilerinden başkasını saptıramazlar. Sana da bir zarar veremezler. Allah sana Kitap ve hikmet indirmiş, sana bilmediğini öğretmiştir. Allah'ın sana olan nimeti ne büyüktür. Ancak sadaka vermeyi yahut iyilik yapmayı ve insanların arasını düzeltmeyi gözeten kimseler müstesna, onların gizli toplantılarının çoğunda hayır yoktur. Bunları Allah'ın rızasını kazanmak için yapana büyük ecir vereceğiz" (Nisa 104-114).

Bu ayetler nazil olunca Resûlullah (aleyhissalatu vesselam)'a silahlar getirildi. Resûlullah (aleyhissalatu vesselam) onları Rifaa'ya geri verdi.

Katade devamla dedi ki: "Ben silahı amcama getirip verdim. Amcam cahiliye devrinde yaşlanmış veya (ravilerden Ebû İsa'nın tereddüdüne göre) gözleri çok zayıf gören bir ihtiyardı. Bu sebeple ben onun Müslümanlığını biraz karışık görüyordum. Ne var ki silahı kendisine teslim ettiğim zaman bana: "Ey yeğenim, bunu Allah için bağışladım" dedi. O zaman anladım ki, imanı sağlammış.

Yukarıdaki ayetler inince Büşeyr, müşriklere iltihak etti. Gidip Sülafe Bintu Sa'd İbni Sümeyye'ye misafir oldu. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Doğru yol kendisine apaçık belli olduktan sonra, Peygamberden ayrılıp, inananların yolundan başkasına uyan kimseyi, döndüğü yöne döndürür ve onu cehenneme sokarız. Orası ne kötü bir dönüş yeridir. Allah kendisine ortak koşulmasını elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan derin bir sapıklığa sapmış olur." (Nisa, 115-116).

Büşeyr, Sülafe'nin yanına misafir olarak inince, Resûlullah (aleyhissalatu vesselam)'ın şairi Hassan İbnu Sabit (radıyallahu anh) kadını taşlayıcı şiirler yazdı. Bunlar kulağına gelince, Sülafe, Büşeyr'in havıdını başının üzerine koyup götürdü ve sel yatağına fırlattı. Sonra kendisine şunu söyledi: "Defol! Bana Hassan'ın şiirini hediyeden başka bir hayır getirmedin" Tirmizi, Tefsir, Nisa (3039).
578 tefsir NİSA SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa 123) mealindeki ayet nazil olduğu zaman, Müslümanları çok ciddi bir kedere sevketti. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) şöyle tavsiye etti: "Amellerinizde orta yolu ve doğruyu bulmaya çalışın. Mü'mine musibet nevinden her ne ulaşır ise günahlarına bir kefaret olur. Musibet, beklenmedik bir hadise olmuş, ayağına batan bir diken olmuş farketmez."

Tirmizi'nin rivayetinde şu ziyade var: "Ayet(in hükmü) Müslümanları çok üzdü. Resûlullah (aleyhissalatu vesselam)'a şikayet ettiler. Resûlullah (aleyhissalatu vesselam) şunu söyledi..." Müslim, Birr (2574). Bu metin Müslim'in metnidir. Tirmizi, Tefsir, Nisa (3041).
579 tefsir NİSA SURESİ "Ebu Bekir es-Sıddik (radıyallahu anh) buyurdu ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın yanında oturuyor idim. O'na şu ayet indirildi: "Kim fenalık yaparsa cezasını görür. Kendisine Allah'tan başka ne dost ne de yardımcı bulur" (Nisa, 123). Resûlullah (aleyhissalatu vesselam): "Bana inen bir ayeti sana okutayım mı?" dedi. Ben: "Pek tabii" dedim. Bana onu okuttu. Sanki belimin ayrıldığını hissettim ve o yüzden gerindim. Resûlullah (aleyhissalatu vesselam): "Neyin var, ne oldu Ey Ebu Bekr?" diye sordu. "Annem babam sana feda olsun Ey Allah'ın Resûlü, dedim, hangimiz kötü amelde bulunmaz ki, demek hepimiz işlediklerimiz yüzünden cezalandırılacağız ha?" diye üzüntümü ifade ettim.

Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı: "Ey Ebu Bekr, sen ve mü'minler, bunlar sebebiyle dünyada cezalandırılıyorsunuz. Öyle ki Allah'a kavuştuğunuz zaman sizde günah kalmaz. Diğerlerine gelince onlarınkiler biriktirilir, kıyamet günü cezaları toptan verilir." Tirmizi, Tefsir, Nisa (3042).
580 tefsir NİSA SURESİ "Ali İbnu Zeyd annesinden anlatıyor: Annesi Hz. Aişe (radıyallahu anha)'ye Cenab-ı Hakk'ın şu ayetinden: "...İçinizdekini açıklasanız da gizleseniz de Allah sizi onunla hesaba çeker ve dilediğini bağışlar" (Bakara, 284) ve keza: "Kim fenalık yaparsa cezasını görür" (Nisa 123) ayetinden sordu. Hz. Aişe şu cevabı verdi: "Benim Resûllullah (aleyhissalatu vesselam)'tan bu hususta sorduğum günden bu yana kimse meseleyi bana sormadı. Resûlullah (aleyhissalatu vesselam) şöyle cevap vermişti: "Bu, Allah'ın hastalık ve kazadan tut, cebine koyduğu basit bir eşyanın kaybıyla duyduğu üzüntüye varıncaya kadar maruz kaldığı musibetlerle kulunu (dünyada) cezalandırmasıdır. Böylece kul, peyderpey günahlarından arınmış olarak çıkar, tıpkı ham altının körükten saf kızıl çıktığı gibi." Tirmizi, Tefsir, Bakara (2993).
581 tefsir NİSA SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Sevde validemiz (radıyallahu anha) Resûlullah (aleyhissalatu vesselam)'ın kendisini boşayacağından korkarak: "Beni boşama, nikahın altında tut, benim sıramı Aişe alsın" dedi. Resûlullah (aleyhissalatu vesselam) da öyle yaptı. Bunun üzerine şu ayet nazil oldu: "Eğer kadın, kocasının serkeşliğinden veya aldırışsızlığından endişe ederse, aralarında anlaşmaya çalışmalarında kendilerine bir engel yoktur. Anlaşmak daha hayırlıdır..." (Nisa, 128). "Her ne üzerine anlaşılırsa o caizdir." Tirmizi, Tefsir, Nisa, (3043).
582 tefsir MAİDE SURESİ "Tarık İbnu Şihab anlatıyor: "Yahudiler, Hz. Ömer (radıyallahu anh)'e şöyle dediler: "Siz bir ayet okuyorsunuz ki o, şayet bize inseydi o günü bayram ittihaz eder (her yıl kutlardık)."

Hz. Ömer (radıyallahu anh) diyor ki: Ben onun indiği anı ve yeri, indiği sırada Resûlullah (aleyhissalatu vesselam)'ın bulunduğu noktayı biliyorum: Arafe günü inmişti. O zaman ben de Arafat'ta idim ve bir cuma günüydü. Kasteddikleri ayet de: "Size bugün dininizi tamamladık" (Maide 3) ayeti idi." Buhari, İman 33; Meğazi 77; Tefsir, Maide 2; İ'tisam giriş; Müslim, Tefsir 3, (3017); Tirmizi, Tefsir Maide (3046); Nesai, İman 18, (8, 114); Hac 194, (5, 251).
583 tefsir MAİDE SURESİ "İbnu Abbas (radıyallahu anhüma) dedi ki: "Allah ve Peygamberiyle savaşanların ve yeryüzünde bozgunculuğa uğraşanların cezası öldürülmek veya asılmak yahut çarpraz olarak el ve ayakları kesilmek ya da yerlerinden sürülmektir. Onlara ahirette büyük azab vardır. Şu kadar ki, siz kendileri üzerine kadir olmazdan (kendilerini ele geçirmezden evvel) tevbe eden (muhariblerle yol kesen)ler müstesnadırlar. Bilin ki Allah, çok affedici ve çok merhamet sahibidir" (Maide 33-34) ayeti müşrikler hakkında indi. Kendileri mağlub edilmezden önce, kim gelip teslim olursa bu, ona işlediği suç sebebiyle had cezası uygulamaya mani değildir." Ebu Davud, Hudud 3, (4372); Nesai, Tahrimü'd-Dem 9, (7, 101).
584 tefsir MAİDE SURESİ "Hz. Bera (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in yanına yürür kömürle karartılmış ve dayak atılmış bir Yahudi getirdiler. Bunun üzerine Resûlullah (aleyhissalatu vesselam) Yahudileri çağırarak: "Kitabınızda zina haddini (cezasını) böyle mi buluyorsunuz? diye sordu.

"Evet" dediler.

Sonra Hz. Peygamber (aleyhissalatu vesselam) onların alilerinden birini çağırdı ve "Musa'ya, Tevrat'ı indiren Allah aşkına soruyorum, zina edenin haddini kitabınızda böyle mi buluyorsunuz?" dedi. Alim:

-Hayır! Eğer bana böyle yemin vererek sormasa idin sana haber vermezdim. Kitapta recm buluyoruz. Fakat, zina vak'aları eşrafımız arasında çoğaldı. Artık şerefli birini bu suçla yakalarsak onu bırakır olduk. Ancak biçare birisini yakalarsak ona haddi tatbik ediyoruz. Kendi aramızda şöyle dedik: "Gelin aramızda öyle bir ceza şeklinde anlaşalım ki o, eşraftan olsun, halktan olsun herkese tatbik edilsin. Sonunda recm yerine suratın kömürle boyanıp dayak atılmasında ittifak ettik."

Bunun üzerine Resûlullah (aleyhissalatu vesselam): "Allahım, onların öldürdüğü emr-i şerifini ilk ihya edip dirilten ben olayım" dedi ve had cezasının tatbikini emretti, zani hemen recmedildi. Bunun üzerine şu ayet indi: "Ey Peygamber! Kalbleri inanmamışken ağızlarıyla "inandık diyenler, Yahudilerden yalana kulak verenler ve başka bir topluluk hesabına casusluk edenlerden inkara koşanlar seni üzmesin. Sözleri asıl yerlerinden değiştirirler de "Böyle bir (fetva) size verilirse alın, verilmezse kaçının" derler..." (Maide 41). Az sonra Allah Teala şu ayeti indirdi: "Allah'ın indirdiği ile hükmetmeyenler, işte onlar kafirlerdir..." "Allah'ın indirdiği ile hükmetmeyenler işte onlar zalimlerdir..." "...Allah'ın indirdiği ile hükmetmeyenler, işte onlar fasıklardır!" (Maide 44, 45, 47).

Bu ayetlerin hepsi kafirler hakkında nazil olmuştur." Müslim, Hudud 28, (1700); Ebu Davud, Hudud, 26 (4448).
585 tefsir MAİDE SURESİ "Ebu Davud'un İbnu Abbas (radıyallahu anhüma)'dan kaydettiği bir başka rivayette şöyle demiştir: "Bu üç ayet hassaten Kureyza ve en-Nadir Yahudileri hakkında nazil oldu." Ebu Davud, Diyat 2, (356).
586 tefsir MAİDE SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: Kureyza ve en-Nadir, Medine'de yaşayan Yahudilerden iki kabile idi. Bunlardan en-Nadir kabilesi Kureyza kabilesinden daha şerefli kabul ediliyordu. Sözgelimi, Kureyza kabilesine mensup birisi, en-Nadir'den birini öldürecek olsa kısas olarak katil öldürülürdü, ama en-Nadir'den bir kimse Kureyza'dan birisini öldürecek olsa, yüz vask hurma ile fidye ödenirdi (katil öldürülmezdi). Resûlullah (aleyhissalatu vesselam)'ın peygamberliğinden sonra en-Nadir'den birisi Kureyza'dan bir adam öldürdü. Kureyzalılar: "Katili bize teslim edin, onu öldüreceğiz" dediler. Öbür taraf "Sizinle bizim aramızda Muhammed hakem olsun" dediler ve Resûlullah (aleyhissalatu vesselam)'a geldiler. Bunun üzerine şu ayet indi: "...Eğer hükmedersen, aralarında adaletle hüküm ver. Allah adil olanları sever" (Maide 43). Adaletle hükümden maksat "cana mukabil can"dı. Daha sonra şu ayet indi: "Cahiliye devri hükmünü mü istiyorlar? Yakinen bilen bir millet için Allah'tan daha iyi hüküm veren kim vardır?" (Maide, 50)." Ebu Davud, Diyat 1, (4494), Akdiye 10, (3591); Nesai, Kasame 7, (8, 18).
587 tefsir MAİDE SURESİ "İbnu Abbas (radıyallahu anhüma) Ebu Davud'un kaydettiği bir diğer rivayette şu açıklamayı yapar: "Eğer sana gelirlerse aralarında hükmet, yahut onlardan yüz çevir, yüz çevirirsen sana bir zarar vermezler" (Maide 42) ayeti neshedildi ve şu emir geldi: "...Allah'ın indirdiği ile aralarında hükmet!..." (Maide 48).

Yine Ebu Davud ve Nesai'de gelmiş olan bir diğer rivayette şöyle denir: "Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadirliler Kureyza'dan birini öldürecek olsalar diyet olarak normal bedelin yarısını öderlerdi. Buna mukabil Benu Kureyzalılar Benu'n-Nadir'den birisini öldürecek olsalar kan bedeli olarak tam diyet öderlerdi. Resûlullah (aleyhissalatu vesselam) bu farklılığı kaldırdı ve aralarını eşitledi." Ebu Davud, Diyat 1, (4494), Akdiye 10, (3591); Nesai, Kasame 7, (8, 18).
588 tefsir MAİDE SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: Resûlullah (aleyhissalatu vesselam) geceleyin beklenerek korunuyordu. Ancak: "...Allah seni insanlardan korur" (Maide 67), ayeti inince Resûlullah (aleyhissalatu vesselam) başını çadırdan çıkarıp: "Ey insanlar dağılın, artık beni Allah koruyor" diye seslendi." Tirmizi, Tefsir, Maide, (3049).
589 tefsir MAİDE SURESİ "İbnu Abbas (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ben et yediğim zaman kadınlara karşı zaafım artıyor ve bende şehvet galebe çalıyor. Bu sebeple et yemeyi nefsime haram ettim" dedi. Bunun üzerine şu ayet indi: "Ey iman edenler! Allah'ın size helal ettiği temiz şeyleri haram kılmayın, hududu da aşmayın. Doğrusu Allah, aşırı gidenleri sevmez. Allah'ın size verdiği rızıktan temiz ve helal olarak yiyin. İnandığınız Allah'tan sakının" (Maide 87-88)." Tirmizi, Tefsir, Maide, (3052).
590 tefsir MAİDE SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "İnananlara ve faydalı iş işleyenlere, -sakınırlar, inanırlar, faydalı işler işlerler, sonra haramdan sakınıp inanırlar ve sonra isyandan sakınıp iyilik yaparlarsa- daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur..." (Maide 93) ayeti indiği zaman Hz. Peygamber (aleyhissalatu vesselam) bana dedi ki: "Bana senin onlardan olduğun söylendi." Müslim, Fedailü's-Sahabe 109, (2459). Tirmizi, Tefsir, Maide, (3056).
591 tefsir MAİDE SURESİ "Yine Müslim'in bir başka rivayetinde Bera (radıyallahu anh) şunu anlatıyor: "Şarap haram edilmezden önce, Ashab (radıyallahu anhüm)'tan bazıları vefat etmişti. Şarap haram edilince birçok kimse: "Arkadaşlarımız şarap içerek öldüler, onların hali ne olacak?" dediler. Bunun üzerine ayet indi: "İnananlara, ve faydalı iş yapanlara... daha önceleri tatmış olduklarından dolayı bir sorumluluk yoktur" (Maide 93) ayeti indi." Tirmizi, Tefsir Maide, (3054). Tirmizi bu hadisin sahih olduğunu söyledi.
592 tefsir MAİDE SURESİ "Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: Ömer: "Allah'ım, şarap hakkında bize tatminkar bir açıklamada bulun" diye dua etmişti ki Bakara suresinde bulunan şu ayet indi: "Sana içki ve kumarı sorarlar de ki: "İkisinde hem büyük günah ve hem insanlara bazı faydalar vardır. Günahları faydasından daha büyüktür." (Bakara 219).

Bunun üzerine Ömer (radıyallahu anh) çağırıldı ve ayet kendisine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun" dedi. Bir müddet sonra Nisa suresindeki: "Ey iman edenler! Sarhoşken ne dediğinizi bilene kadar, cünübken, -yolcu olan müstesna- gusledene kadar namaza yaklaşmayın..." (Nisa, 43) ayeti nazil oldu. Ömer (radıyallahu anh) çağırıldı ve ayet kendine okundu. Ömer yine: "Allah'ım şarap hakkında bize tatminkar bir açıklamada bulun" dedi.

Bir müddet sonra, Maide suresindeki ayet indi: "Ey iman edenler! İçki, kumar, putlar ve fal okları şüphesiz şeytan işi pisliklerdir. Bunlardan kaçının ki saadete eresiniz. Şeytan şüphesiz içki ve kumar yüzünden aranıza düşmanlık ve kin sokmak ve sizi Allah'ı anmaktan alıkoymak ister. Artık bunlardan vazgeçersiniz değil mi?" (Maide 90-91). Ömer yine çağırılıp ayet kendisine okundu. Bu sefer "Evet Rabbimiz vazgeçtik, vazgeçtik" dedi." Tirmizi, Tefsir, Maide (3053); Ebu Davud, Eşribe 1, (3670); Nesai, Eşribe 1, (8, 286, 287). Tirmizi hadisin sahih olduğunu söyledi.
593 tefsir MAİDE SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e sorular sordular. Soruda öylesine aşırı gittiler ki, birgün minbere çıkıp (öfkeyle): "Sorun, her sorunuza cevap vereceğim" dedi. Cemaat bu sözü işitince, korkuyla başlarını öne eğdiler. Başlarına mühim bir hadise gelmekte olmasından korktular.

Enes (radıyallahu anh) devamla dedi ki: "Ben sağıma soluma bakmaya başladım. Bir de ne göreyim, herkes elbisesini başına sarmış ağlıyordu. (Kimseden ses çıkmıyordu). Derken, münakaya falan ettiği zaman, babasından başka birisine nisbet edilen bir kimse ilk konuşan oldu: "Ey allah'ın Resûlü! Babam kimdir?" dedi. Resûlullah (aleyhissalatu vesselam): "Baban Hüzafedir" buyurdu. Hz. Ömer (radıyallahu anh) de: "Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak da Muhammed'den razıyız. Fitnelerden Allah'a sığınırız" dedi. Hz. Peygamber (aleyhissalatu vesselam) de: "Hayır ve şer her ikisinin de bugünkü kadar bol indiğini hiç mi hiç görmedim. Bana cennet ve cehennem gözle görülecek hale getirildi ve onları şu duvarın önünde gördüm." dedi.

Bir rivayette şu ziyade var: "...Bunun üzerine şu ayet indi: "Ey iman edenler! Size açıklanınca hoşunuza gitmeyecek şeyleri sormayın. Kur'an indirilirken onları sorarsanız size açıklanır, (ama üzülürsünüz). Allah sorduğunuz şeyleri affetmiştir. Allah bağışlayandır, halimdir. Sizden önce bir millet onları sormuştu. Sonra da onları inkar etmişlerdi" (Maide 101-102)." Buhari, Tefsir, Maide 12; Rikak 27; İ'tisam 3; Müslim, Fedail 134- 138, (2359); Tirmizi, Tefsir, Maide (3058).
594 tefsir MAİDE SURESİ "Tabiin'den İbnu'l-Müseyyeb anlatıyor: "el-Bahira, cahiliye Araplarınca, sütü putlara bağışlanan, bu sebeple hiç kimse tarafından sağılmayan deveye denirdi. Es-Saibe; ilahları için salıverilen, üzerine hiçbir yük vurulmayan deveye denir. El-Vasile; İlk doğumunu dişi yapıp sonra ikinci doğumunu da dişi yapan ve araya erkek doğum girmeyen devedir, bu da putlar için salıverilir, hiçbir şekilde istifade edilmezdi. El-Ham; dölünden muayyen batın yavruya ulaşılan erkek devedir, bu da putlara adanır, yükte kullanılmazdı."

İbnu'l-müseyyib, Ebu Hüreyre'den şu sözü nakleder: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Amr İbnu Amir el-Huza'iyi, cehennemde barsaklarını sürürken gördüm. Bu adam, hayvanları putlara adak olsun diye ilk salıveren (saibe bırakan) kimse idi." Buhari, Menakıb 9, Tefsir, Maide 13; Müslim, Cennet 51, (2856).
595 tefsir MAİDE SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: Benu Sehm'den bir kişi, Tecimüd'-Dari ve Adiy İbnu Bedda ile birlikte yola çıktı. Es-Sehmi, hiç Müslüman bulunmayan bir yerde vefat etti. Terikesini Temin ve Adiyy getirdiler. Ancak (Sehmi'nin yakınları vasiyette adı geçen) gümüş işlemeli bir kabı (teslim edilen mallar arasında) bulamadılar. (Şikayet üzerine) Resûlullah (aleyhissalatu vesselam) bu hususta ikisine (Temim ve Adiyy'e) yemin ettirdi. Sonra kap Mekke'de bulundu. Kabın yanlarında bulunduğu kişiler: "Biz bunu Temin ve Adiyy'den aldık" diye yemin ettiler. Sehmi'nin yakınlarından iki kişi de kalkıp Allah'a yemin ederek: "Bizim şahitliğimiz o ikisinin şehadetinden daha doğrudur, kap da arkadaşımıza aittir" dediler.

İbnu Abbas der ki şu ayet bunlar hakkında nazil oldu: "Ey iman edenler! Ölüm birinize geldiği zaman vasiyet ederken içinizden iki adil kimseyi, şayet yoklukta olup başınıza da ölüm müsibeti gelmişse, namazdan sonra alıkoyacağınız, -şüpheleniyorsanız, "Akraba bile olsa yeminle hiçbir değeri değiştirmeyeceğiz, Allah'ın şahidliğini gizlemiyeceğiz, yoksa şüphesiz günahkarlardan oluruz" diye yemin eden- sizden olmayan iki kişiyi şahid tutun. Eğer bu şahidlerin günah işlemiş oldukları ortaya çıkarsa ölene kadar yakın hak sahibi diğer kişi bunların yerine geçer ve "bizim şahidliğimiz ikisininkinden de daha doğrudur, biz aşırı gitmedik, yoksa şüphesiz zulmedenlerden oluruz" diye Allah'a yemin ederler. Bu, şahitliği gerektiği gibi yapmalarını veya yeminlerinden sonra yeminlerin kabul edilmesinden korkmalarını daha iyi sağlar. Allah'tan sakının, dinleyin, Allah fasık kimselere yol göstermez" (Maide, 106-108);" Buhari, Vesaya 35; Tirmizi, Tefsir, Maide (3062); Ebu Davud, Akdiye 19, (3606).
596 tefsir MAİDE SURESİ "Ammar İbnu Yasir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: (Kur'an-ı Kerim'de zikri geçen) sofra gökten ekmek ve et olarak indirildi. Bu mucizeye mazhar olanlara, ihanet etmemeleri ve ertesi gün için, o yiyeceklerden ayırmamaları emredildi. Ancak onlar bunu dinlemediler, hem ihanet ettiler hem de yemeklerinden ayırıp ertesi gün için sakladılar. Bunun üzerine ceza olarak maymun ve hınzır suretine çevrildiler." Tirmizi, Tefsir, Maide (3063).
597 tefsir EN'AM SURESİ "Hz. Ali (radıyallahu anh) anlatıyor: Ebu Cehil mel'un, Hz. Peygamber (aleyhissalatu vesselam)'e: "Biz seni yalanlamıyoruz, biz senin getirdiğin şeriatı tekzib ediyoruz" dedi. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "(Ey Muhammed!) Onların söylediklerinin seni üzeceğini elbette biliyoruz, doğrusu onlar, seni yalancı saymıyorlar, fakat zalimler Allah'ın ayetlerini bile bile inkar ediyorlar. Senden önce nice peygamberler yalanlandı ve kendilerine yardımcımız gelene kadar yalanlamalarına ve sıkıştırılmalarına katlandılar..." (En'am 32-34)." Tirmizi, Tefsir, En'am (3066).
598 tefsir EN'AM SURESİ "Sa'd İbnu Ebi Vakkas anlatıyor: "Biz altı kişi Hz. Peygamber (aleyhissalatu vesselam) ile birlikte oturuyorduk. Müşrikler ona: "Şunları huzurundan kov, bizimle sohbete cür'et etmesinler" dediler.

Sa'd devamla diyor ki, orada ben vardım, İbnu Mes'ud, Hüzeyl kabilesinden bir kişi, Bilal ve ismini hatırlayamadığım iki kişi daha varlardı. Resûlullah (aleyhissalatu vesselam)'ın içine Allah'ın dilediği birşeyler düşmüştü. Kendi kendine içinden mırıldandı. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Sabah akşam Rabblerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur, senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın" (En'am 52);" Müslim, Fedailu's-Sahabe, 45 (2413); İbnu Mace, Zühd 7, (4128).
599 tefsir EN'AM SURESİ "Yine Sa'd İbnu Ebi Vakkas (radıyallahu anh) "(Ey Muhammed! De ki: "Üstünüzden ve altınızdan size azab göndermeye, sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kadir olan O'dur. Anlasınlar diye ayetleri nasıl yerli yerince açıkladığımıza bak" (En'am 65) ayeti hakkında Resûülullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir: "Haber verilen bu durum ilerde olacaktır, henüz olmuş değildir." Tirmizi, Tefsir, En'am (3068).
600 tefsir EN'AM SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "(Ey Muhammed!) De ki: Üstünüzden ve altınızdan size azab göndermeye kadir olan O'dur..." ayeti indiği esnada Resûlullah (aleyhissalatu vesselam): "...üstünüzden" ibaresinden sonra: "Ya Rabbi sana sığınırım" dedi. Ne zaman ayetin devamı olan: "...Sizi fırka fırka yapıp kiminize kiminizin hıncını tattırmaya kadir olan O'dur" kısmı nazil olunca: "Bu iki azab daha hafif, (telafisi) daha kolay" buyurdu." Buhari, Tefsir, En'am 2; İ'tisam 11, Tevhid 16; Tirmizi, Tefsir, En'am (3067).
601 tefsir EN'AM SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "İman edenler, bununla beraber imanlarına zulüm bulaştırmayanlar var ya, işte (ancak) onlardır ki korkudan emin olmak hakkı kendilerinindir. Onlar doğru yolu bulmuş kimselerdir" (En'am, 82) ayeti indiği zaman, bu ayet Müslümanlara çok ağır geldi ve: "Hengimiz nefsine zulmetmiyor? (mahvolduk)" dediler. Resûlullah (aleyhissalatu vesselam): "Hayır, burada kastedilen o değil, şirktir. Lokman'ın oğluna olan şu sözünü işitmediniz mi?: "Oğulcuğum, Allah'a şirk koşma, zira şirk büyük zulümdür" (Lokman, 13)." Buhari, İman 23; Enbiya 8, 41; Tefsir, En'am 3; Tefsir, Lokman 1; İstitabe 1,9; Müslim, İman 197, (124); Tirmizi, Tefsir, En'am, (3029).
602 tefsir EN'AM SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir grup insan Resûlullah (aleyhissalatu vesselam)'a gelerek: "Ey Allah'ın Resulü biz kendi öldürdüğümüzü yiyor, fakat Allah'ın öldürdüğünü yemiyoruz (bu nasıl iş?)" dediler. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Allah'ın ayetlerine inanıyorsanız, üzerine Allah'ın adı anılmış olan şeyden yiyin. Size ne oluyor ki, Allah size darda kalmanızın dışında, haram olanları genişçe anlatmışken adının üzerine anıldığı şeyden yemiyorsunuz? Doğrusu çoğunluk, heva ve heveslerine uyarak, bilmeden sapıtıyorlar. Aşırı gidenleri en iyi bilen Rabbindir. Günahın açığını da gizlisini de bırakın. Günah kazananlar, kazandıklarına karşılık şüphesiz ceza göreceklerdir. Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin. Bunu yapmak Allah'ın yolundan çıkmaktır. Doğrusu şeytanlar sizinle tartışmaları için dostlarına fısıldarlar. Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" (En'am, 118-122)." Tirmizi, Tefsir, En'am, (3071); Ebu Davud, Edahi, 13, (2817, 2818, 2819); Nesai, Edahi 40, (7, 237).
603 tefsir EN'AM SURESİ "Ebu Davud'un bir rivayetinde: "...Doğrusu şeytanlar, sizinle tartışmaları için dostlarına fısıldarlar..." (En'am, 121) ayetiyle ilgili olarak, İbnu Abbas şu açıklamayı yapar: Yani "Allah'ın öldürdüğü" diyerek meyteyi (kesilmeksizin, kendiliğinden ölen hayvanı) kastederek: "Onu niye yemiyorsunuz? derler." işte bunun üzerine Cenab-ı Hakk: "Eğer onlara itaat ederseniz, şüphesiz siz müşrik olursunuz" ayetini indirdi. Bundan sonra da: "Üzerine Allah'ın adının anılmadığı kesilmiş hayvanları yemeyin..." ayeti indi." Ebu Davud, Edahi 13, (2818).
604 tefsir EN'AM SURESİ "İbnu Abbas (radıyallahu anhüma)'ın bir diğer rivayetinde şöyle buyrulur: "Üzerine Allah'ın ismi zikredilen (hayvan etinden) yiyin" (En'am, 118). "Üzerine Allah'ın ismi zikredilmeyenden yemeyin" (En'am 121) emri neshedilip, ehl-i kitabın kestiği, yasaktan istisna edilerek şöyle dendi: "... Kitap verilenlerin yemeği size helal, sizin yemeğiniz de onlara helaldir..." (Maide, 5)," Ebu Davud, edahi, 13, (2817).
605 tefsir EN'AM SURESİ "Nesai'den gelen rivayette İbnu Abbas (radıyallahu anhüma) Cenab-ı Hakk'ın "Üzerine Allah'ın isminin zikredilmediği (kesilmiş hayvan eti)nden yemeyin" ayeti ile ilgili olarak şu açıklamayı yapmaktadır: "Müşrikler, bu meselede müminlerle ihtilaf ederek (alayvari) şöyle dediler: "Allah'ın kestiğini yemiyorsunuz, fakat kendi kestiğinizi yiyorsunuz." Nesai, Zebaih 40, (7, 237).
606 tefsir EN'AM SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Arab'ın (cahiliye devrindeki) cehaletini öğrenmek seni memnun ederse En'am suresinin 130'lu ayetten sonra gelen şu ayetini oku: "Beyinsizlikleri yüzünden, körü körüne çocuklarını öldürenler ve Allah'ın kendilerine verdiği nimetleri -Allah'a iftira ederek- haram sayanlar mahvolmuşlardır; onlar sapıtmışlardır, zaten doğru yolda da değillerdi" (En'am 140)." Buhari, Menakıb 11.
607 tefsir EN'AM SURESİ "İbnu Mes'ud (radıyallahu anh) buyurmuşlardır: "Kim üzerinde Muhammed (aleyhissalatu vesselam)'in mührü bulunan sahifeyi görmek isterse şu ayetleri okusun:

"De ki: "Gelin size Rabbinizin haram kıldığı şeyleri söyleyeyim. O'na hiçbir şeyi ortak koşmayın, anaya babaya iyilik yapın. Yoksulluk korkusuyla çocuklarınızı öldürmeyin" -sizin ve onların rızkını veren biziz- "Gizli ve açık kötülüklere yaklaşmayın, Allah'ın haram kıldığı cana haksız yere kıymayın. Allah bunları size düşünesiniz diye buyurmaktadır. Yetim malına, ergenlik çağına erişene kadar en iyi şeklin dışında yaklaşmayın; ölçüyü ve tartıyı doğru yapın. Biz kimseye ancak gücünün yeteceği kadar yükleriz. Konuştuğunuz vakit -akraba bile olsa sözünüzde adil olun. Allah'ın ahdini yerine getirin. Allah size bunları öğüt almanız için buyurmaktadır" (En'am 151-153);" Tirmizi, Tefsir, en'am, (3072).
608 tefsir EN'AM SURESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyametin üç alameti vardır, onlar zuhur edince, "daha önce inanmamış olanların artık inanmaları da onlara fayda vermez" (En'am, 158), Güneşin battığı yerden doğması, Deccal, Dabbetu'l-arz." Müslim, İman 249, (158); Tirmizi, Tefsir, En'am (3074).
609 tefsir EN'AM SURESİ "Ebu Sa'id (radıyallahu anh) "Onlar kendilerine... Rablerinden birtakım delillerin gelmesini mi bekliyorlar. Rabbinin birtakım mucizeleri geldiği gün, bir kimse daha önce inanmamışsa veya imanıyla bir iyilik kazanmamışsa imanı ona fayda vermez..." (En'am 158) ayetinde geçen "Rabblerinden birtakım deliller" ile "güneşin battığı yerden doğması kastedilmiştir demiştir." Tirmizi, Tefsir, En'am (3073).
610 tefsir A'RAF SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "(Cahiliye devrinde) kadın, Kabe-i Muazzama'yı çıplak olarak tavaf eder ve şöyle derdi: "Bana kim ödünç bir tavaf elbisesi verecek?"

Elbiseyi fercinin üzerine kor:

"Bugün bir kısmı veya tamamı görülür ama, ondan açılanı helal etmem" derdi. Bu tatbikatla ilgili olarak şu ayet indi:

"Ey Ademoğulları! Her mescide güzel elbiselerinizi giyerek gidin, yiyin, için fakat israf etmeyin. Çünkü Allah müsrifleri sevmez" (A'raf, 31)." Müslim, Tefsir 25, (3028); Nesai, Hacc 131, (5,233, 234).
611 tefsir A'RAF SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu ayeti okudu: "Rabbi dağa tecelli edince onu yerle bir etti" (A'raf 143) -hadisi rivayet eden Hammad şöyle der: Hammad'dan rivayeti yapan Süleyman b. Harb merhum- (tecellinin hafifliğini göstermek için) baş parmağının yanıyla sağ parmağının ucuna değdirerek gösterir. (Ve ayetin kıraatı bitince Resûlullah) ilave eder: "Dağ, çığlık attı ve Musa baygın düştü" Tirmizi, Tefsir, A'raf (3076).
612 tefsir A'RAF SURESİ "Müslim İbnu Yesar el-Cüheni anlatıyor: "Hz. Ömer (radıyallahu anh)'den: "Rabbim Beni Adem'den, bellerinden zürriyetlerini alıp da onları nefislerine karşı şahid tutarak: "Rabbiniz değil miyim?" diye işhad ettiği vakit bela (evet) dediler: Şahidiz. "Kıyamet günü bizim bundan haberimiz yoktu" demeyesiniz. Yahud: "Ancak önceden atalarımız şirk koştular, biz ise onlardan sonra bir zürriyet idik, şimdi o batılı te'sis edenlerin yaptıklarıyla bizi helak mı edeceksin?" demeyesiniz" (A'raf 172-173) ayetinden soruldu Hz. Ömer (radıyallahu anh) şu cevabı verdi: "Bu ayetten Resûlullah (aleyhissalatu vesselam)'a da sorulmuştu. O şöyle açıkladı: "Allah Teala hazretleri, Hz. Adem'i yarattı sonra sağ eliyle meshedip ondan bir zürriyet çıkardı ve: "Bunlar cennet içindir, bunlar cennet ehlinin ameliyle amel ederler" dedi. Rabb Teala, ikinci defa sırtını okşadı, ondan bir nesil daha çıkardı ve: "Bunları da cehennem için yarattım, bunlar da cehennem ehlinin amelini işleyecekler" dedi.

Cemaatten bir adam: "Ey Allah'ın Resûlü! (kaderimiz ezelden yazılmış ise) niye amel ediyoruz? diye sordu. Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı: "Allah bir kişiyi cennet ehli olarak yaratmışsa onu cennet ehlinin amelinde çalıştırır. Öyle ki cennetliklerin bir ameli üzere ölür ve Allah da onu cennetine kor. Aksine bir kulu da cehennem ehli olarak yaratmışsa, onu da cehennemliklerin amelinde istimal eder. Öyle ki bu da cehennemliklerin bir ameli üzere ölür, Allah da onu cehenneme koyar." Muvatta, Kader 2, (2, 898, 899); Tirmizi, Tefsir, A'raf, (3077); Ebu Davud, Sünnet 17, (4703).
613 tefsir A'RAF SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zü'l-Celal hazretleri Adem (aleyhissalatu vesselam)'i yarattığı zaman sırtını meshetti. Bunun üzerine kıyamete kadar onun neslinden yaratacağı insanlardan herbirinin iki gözü arasına nurdan bir parlaklık koydu. Sonra hepsini Adem (aleyhisselam)'e arzetti. Adem (aleyhisselam):

"-Ey Rabbim bunlar da kim?" diye sordu.

"-Bunlar senin zürriyetindir" dedi.

Onlardan bir tanesi dikkatini çekti, gözlerinin arasındaki parlaklık çok hoşuna gitmişti.

"-Ey Rabbim şu da kim?" diye sordu.

"-Davud!" deyince.

"-Pekala ne kadar ömür verdin?" diye sordu.

"-Altmış yıl!" dedi.

Adem:

"-Ey Rabbim, ona benim ömrümden kırk yıl ilave et!" dedi.

Resûlullah (aleyhissalatu vesselam) buyurdular ki: Hz. Adem'in yaşı kırk yıl eksik olarak kesinleşince hemen ölüm meleği geldi. Adem (aleyhisselam) ona:

"-Yani benim ömrümden kırk yıl daha geride kalmadı mı?" dedi. Melek:

"-İyi ama, dedi, sen onu oğlun Davud'a vermedin mi?"

Adem inkar etti, zürriyeti de inkar etti, Adem unuttu ve meyveden yedi. Zirriyeti de unuttu. Adem hata işledi, zürriyeti de hata işledi." Tirmizi, Tefsir, A'raf, (3078). Tirmizi hadisin sahih olduğunu söyledi.
614 tefsir A'RAF SURESİ "Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Havva (aleyhisselam) hamile kaldığı zaman iblis Havva'nın yanına geldi. (Bu sırada) Havva'nın çocuğu yaşamıyor hep ölüyordu. İblis: "Çocuğa Abdü'l-Haris adını ver, çünkü o yaşıyor" dedi. Havva bu ismi verdi, çocuk da yaşadı. Ancak bu durum şeytanın bir telkini ve emri idi." Tirmizi, Tefsir, A'raf, (3079).
615 tefsir A'RAF SURESİ "İbnu'z-Zübeyr (radıyallahu anhüma) diyor ki: "Sen af yolunu tut, bağışla, uygun olanı emret, bilgisizlere aldırış etme" (A'raf, 199) ayeti, ancak ve ancak halkın ahlakı hususunda nazil oldu." Buhari, Tefsir, A'raf 5; Ebu Davud, edeb 5, (4787).
616 tefsir A'RAF SURESİ "Buhari ve Ebu Davud'un diğer bir rivayetinde şöyle denir: "Allah, Peygamberine (aleyhissalatu vesselam) halkın ahlakından, affetmeyi, benimseyip almasını emretti." Buhari, Tefsir, A'raf 5; Ebu Davud, Edep 5, (4787).
617 tefsir ENFAL SURESİ "İbnu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a: "Enfal suresi (ne hususta indi?) diye sordum, bana: "Bedir Savaşı üzerine indi" cevabını verdi." Buhari, Tefsir, Enfal 1; Müslim, Tefsir, 31, (3031).
618 tefsir ENFAL SURESİ "Mus'ab İbnu Sa'd babasından (radıyallahu anh) naklettiğine göre, babası şöyle demiştir: "Bedir Savaşı sırasında bir kılıçla geldim ve: "Ey Allah'ın Resulü, Allah kalbimi müşriklerden kurtardı, bu kılıcı bana bağışla" dedim. Bana: "Bu mal ne senin, ne de benim" diye cevap verdi.

Ben (içimden): "Bu kılıç, savaş sırasında benim kadar ciddi hizmette bulunmayan birine verilebilir" diyerek ayrıldım.

Sonra Resûlullah (aleyhissalatu vesselam) benim yanıma geldi ve: "Sen, kılıç benim değilken onu benden istemiştin. Şimdi ise artık benim oldu, al, bu senin olsun!" dedi." Şu ayet inmişti:

"Ey Muhammed! Sana ganimetlere dair soru sorarlar, de ki: "Ganimetler Allah'ın ve Peygamberindir. İnanıyorsanız Allah'tan sakının..." (Enfal, 1)." Müslim, Cihad 33, (1748); Tirmizi, Tefsir, Enfal (3080); Ebu Davud, Cihad 156, (2740).
619 tefsir ENFAL SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Tekrar savaşmak için bir tarafa çekilmek veya bir başka topluluğa katılmak maksadı dışında, savaş günü arkasını düşmana dönen kimse Allah'tan bir gazaba uğramış olur. Onun varacağı yer cehennemdir. Ne kötü bir dönüştür!" (Enfal, 16) ayeti Bedir günü indi." Ebu Davud, Cihad 106, (2648).
620 tefsir ENFAL SURESİ "İbnu Abbas (radıyallahu anhüma) "Allah katında yeryüzündeki canlıların en kötüsü gerçeği akletmeyen sağırlar ve dilsizlerdir" (Enfal, 22) ayetinde kastedilmiş olanlar Abdü'd-Daroğullarından bir gruptur" denmiştir." Buhari, Tefsir, Enfal 1.
621 tefsir ENFAL SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Ebu Cehl (birgün) şöyle dedi: "Allahımız, eğer bu Kitap, gerçekten senin senin katından ise, bize gökten taş yağdır veya can yakıcı bir azab ver" (Enfal, 32) diye dua etmişti. Şu ayet indi: "Sen içlerinde iken Allah onlara azab etmez. Onlar bağışlanma dilerken de elbette Allah azab edecek değildir" (Enfal, 33).

Müşrikler mü'minleri Mekke'den çıkardıkları zaman da şu ayet indi: "Yoksa Mescid-i Haram'a girmekten men ederlerken Allah onlara niçin azab etmesin?..." (Enfal, 34)." Buhari, Tefsir, Enfal 3, 4; Müslim, Sıfatu'l-Münafıkin 37, (2796).
622 tefsir ENFAL SURESİ "Ukbe İbni Amir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ı minberde iken dinledim, şu ayeti okudu: "Ey iman edenler! Onlara karşı gücünüzün yettiği kadar -Allah'ın düşmanı ve sizin düşmanlarınızı ve bunların dışında Allah'ın bilip sizin bilmediklerinizi yıldırmak üzere kuvvet ve savaş atları hazırlayın..." (Enfal, 60). Ayette geçen "kuvvet"i "Bilesiniz, kuvvet "atmak"tır" diye açıkladı ve bunu üç kere tekrar etti." Müslim, İmare 167, (1917); Tirmizi, Tefsir, Enfal (3083); Ebu Davud, Cihad 24, (2514).
623 tefsir ENFAL SURESİ "Müslim ve Tirmizi'de şu ziyade vardır: "...Haberiniz olsun! Allah, arzı fethetmenizi müyesser kılacak. İhtiyaçlarınız (Allah tarafından) karşılanacaktır. Sizden kimse oklarıyla oynamaktan sakın geri kalmasın." Müslim, İmaret 168, (1918).
624 tefsir ENFAL SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ey peygamber! Mü'minleri savaşa teşvik et. Sizin sabırlı yirmi kişiniz onlardan iki yüz kişiyi yener. Sizin yüz kişiniz, inkar edenlerden bin kişiyi yener; çünkü onlar anlayışsız bir güruhtur" (Enfal, 65) ayeti inince bir kişinin on kişinin önünden kaçmaması, yirmi kişinin de iki yüz kişinin önünden kaçmaması farz kılındı. Sonra da şu ayet indi: "Şimdi Allah yükünüzü hafifletti, zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz, onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle, iki bin kişiyi yener. Allah sabredenlerle beraberdir. (Enfal, 66). Böylece yüz kişinin, iki yüz kişinin önünden kaçmaması farz kılındı." Buhari, Tefsir, Enfal 6, 7; EbuDavud, Cihad 106, (2646).
625 tefsir ENFAL SURESİ "Bir rivayette de şöyle denir: "...Sizin sabırlı yirmi kişiniz, onlardan iki bin kişiyi yener" ayeti nazil olunca bu, Müslümanlara ağır geldi ve şu ayet indi: "Şimdi Allah yükünüzü hafifletti. Zira içinizde zaaf bulunduğunu biliyordu. Sizin sabırlı yüz kişiniz onlardan iki yüz kişiyi yener. Sizin bin kişiniz, Allah'ın izniyle onlardan iki bin kişiyi yener..." (Enfal, 66) Allah onlardan miktarı hafiflettikçe, Müslümanların sabrı da -azaltılan miktar nisbetinde- eksildi." Ebu Davud, Cihad 106, (2646).
626 tefsir ENFAL SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ganimetler sizden önce hiçbir başı siyaha (yani ademoğluna) helal kılınmadı. Ganimet alındığı zaman gökten inen bir ateş onu yakardı." -Ravi Süleyman el-A'meş der ki: "(Başı siyah tabirini) şimdilerde Ebû Hüreyre'den başka kullanan birini göremiyorum- Bedir savaşı sırasında henüz helal edilmezden önce, Müslümanlar ganimetleri aldılar. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi: "Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi..." (Enfal, 68)." Tirmizi, Tefsir, Enfal, (3084).
627 tefsir ENFAL SURESİ "Hz. Ömer (radıyallahu anh) anlatıyor: Bedir savaşında Hz. Peygamber (aleyhissalatu vesselam) (esirlerin serbest bırakılmaları mukabilinde) fidye-i necat alınca Cenab-ı Hakk şu ayeti indirdi: "Yeryüzünde savaşırken, düşmanı yere sermeden esir almak hiçbir peygambere yaraşmaz. Geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister. Allah güçlüdür, hakimdir. Daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azab erişirdi. Elde ettiğiniz ganimetleri temiz ve helal olarak yiyin..." (Enfal 67-69). Ganimetler sonradan helal kılındı." Ebu Davud, Cihad (2690); Müslim, Cihad 58, (1763).
628 tefsir ENFAL SURESİ "İbnu Abbas (radıyallahu anhüma) şu iki ayet hakkında aşağıdaki açıklamayı yapmıştır: "Doğrusu inanıp hicret edenler, Allah yolunda mallarıyla canlarıyla cihad edenler ve Muhacirleri barındırıp onlara yardım edenler, işte bunlar birbirlerinin dostudurlar" ve "İnanıp hicret etmeyenlerle, -hicret edene kadar- sizin dostluğunuz yoktur. Fakat din uğrunda yardım isterlerse, aranızda anlaşma olmayan topluluktan başkasına karşı onlara yardım etmeniz gerekir. Allah işlediklerinizi görür. İnkar edenler birbirlerinin dostlarıdır. Eğer siz aranızda dost olmazsanız yeryüzünde kargaşalık, fitne ve büyük bozgun çıkar. İnanıp hicret eden, Allah yolunda savaşanlar ve Muhacirler'i barındırıp, onlara yardım edenler, işte onlar gerçekten inanmış olanlardır. Onlara mağfiret ve cömertçe verilmiş rızıklar vardır. Sonra inanıp hicret eden ve sizinle birlikte savaşanlar, işte onlar sizdendir." Bedeviler muhacire varis olmazdı, muhacir de ona varis olmazdı. Bu durum nesh edildi. Ayet şöyle buyurdu: "Birbirinin mirascısı olan akraba Allah'ın kitabına göre birbirine daha yakındır. Doğrusu Allah her şeyi bilir" (Enfal, 22-25)." Ebu Davud, Feraiz 16, (2924).
629 tefsir BERÂET SURESİ "İbnu Abbas (radıyallahu anh) anlatıyor: "Hz. Osman (radıyallahu anh)'a dedim ki: "Siz niçin, mesani grubuna giren Enfal suresini miûn grubuna giren Beraet suresine yaklaştırdınız ve aralarına da besmeleyi yazmadınız?" Hz. Osman (radıyallahu anh) şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam)'a vahiy sırasında, bir çok sûre birlikte gelirdi. Bu durumda herhangi bir vahiy geldi mi, vahiy katiblerini çağırır, onlara: "Şu ayetleri, şu şu meselelerin zikredildiği sureye koyun" diye irşad ederdi. Bir ayet geldiği zaman da "Bu ayeti içinde şu şu şeylerin zikredildiği sureye koyun" derdi. Enfal suresi, Medine'de ilk nazil olanlardandı. Beraet suresi ise, iniş itibariyle Kur'an'ın sonuncusu idi. Bunun kıssası da Enfal'in kıssasına benzemekte idi. Bu sebeple Beraet'i öbüründen zannettim. Resûlullah (aleyhissalatu vesselam) bu surenin öncekinden olduğunu belirtmeden vefat etti. Bu sebeple ben bunların arasını yakın tuttum ve ikisinin arasına bismillahirrahmanirrahim satırını koymadım. Böylece onu yedi uzunlar'ın (Seb'ut-Tıval) arasına koydum." "Ebu Davud, Salat 125, (786); Tirmizi, Tefsir, Tevbe, (3086), Ebu Davud'un rivayetinde "Beraet'i öbüründen zannettim" cümlesi yoktur."
630 tefsir BERÂET SURESİ "İbnu Cübeyr (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a sordum:

-Tevbe sûresi nedir? Şu cevabı verdi:

-Tevbe mi? Bilakis o fazihadır (İslam düşmanlarını rezil etmektedir).

"Onlardan bir kısmı şöyledir..." "Onlardan bir kısmı şöyledir..." diyerek o kadar çok saymıştır ki, halk "Bizden kimseyi bırakmıyacak, herkesi zikredecek" zannına kapıldılar.

Ben tekrar sordum:

-Ya Enfal suresi?

-Bu, dedi, Bedir Savaşı hakkında nazil oldu.

Ben tekrar sordum:

-Pekala Haşr sûresi?

-O da, dedi, Benu'n-Nadir Yahudileri hakkında nazil oldu." Buhari, Tefsir, Haşr 1, Enfal 1, Meğazi 14; Müslim, Tefsir 31, (3031).
631 tefsir BERÂET SURESİ "Bir diğer rivayette Said İbnu Cübeyr'in: "Ya Sûretu'l-Haşr (niçin inmiştir?)" sorusuna İbnu Abbas (radıyallahu anhüma)'ın: (Haşr suresi mi? hayır! O), Benûn-Nadir suresidir" cevabını verdiği kaydedilmiştir." Buhari, Tefsir, Haşr 1, Enfal 1, Meğazi 14; Müslim, Tefsir 31, (3031).
632 tefsir BERÂET SURESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh), Resûlullah (aleyhissalatu vesselam) tarafından Veda haccından önceki hacc emiri olarak tayin edildiği hacda, "Bu yıldan sonra müşriklere haccetmek yasaktır", "Çıplak olarak Beytullah tavaf edilemez" diye ilan etmek üzere vazifelendirdiği bir hrubla beni de gönderdi. Ancak, bilahare Hz. Peygamber (aleyhissalatu vesselam), Hz. ebu bekir (radıyallahu anh)'in arkasından Hz. Ali'yi gönderdi ve Beraet suresini halka ilan etmeyi ona emretti. Hz. Ali (radıyallahu anh) bizimle birlikte Mina'da halka, Beraet'i ilan etti: "Bu yıldan sonra hiçbir müşrik hacc yapamıyacak ve çıplak olarak Beytullah tavaf edilmeyecek." Buhari, Salat 10, Hacc 67, Cizye 16, Meğazi 66, Tefsir, Tevbe 2, 3, 4; Müslim, Hacc 435, (1347); Ebu Davud, Hacc 67, (1946); Nesai, Hacc 161, (5, 234).
633 tefsir BERÂET SURESİ "Bir başka rivayette, aynı hadise şöyle gelmiştir:

"Haccu'-ekber günü, kurban bayramı günüdür. el-Haccu'l-ekber de haccdır. Hacca "el-Haccu'l-Ekber" denilmesi, halkın umreye "el-Haccu'l-Asgar" demesinden ileri gelmiştir.

Ebu Hüreyre devamla diyor ki: "O yıl, Hz. Ebu Bekir (radıyallahu anh) bu tebliği halka duyurdu. Bunun üzerine ertesi yıl yani Hz. Peygamber (aleyhissalatu vesselam)'in bizzat katılarak Veda haccını yaptığı zaman, tek müşrik hacca katılmadı.

Hz. Ebu Bekir'in müşriklere ilanda bulunduğu sene Cenab-ı Hakk şu ayeti indirdi: "Ey iman edenler! Doğrusu puta tapanlar pistirler, bu sebeple, bu yıldan sonra Mescid-i Haram'a yaklaşmasınlar. Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir. Allah şüphesiz bilendir, hakimdir" (Tevbe 28).

Müşrikler ticaret yapıyorlar, Müslümanlar da bundan faydalanıyorlardı. Allahu Teala müşriklerin Mescid-i Haram'a yaklaşmalarını yasaklayınca, Müslümanlar müşriklerin yaptıkları ticaretin kesilmesiyle ondan elde ettikleri menfaatin kesileceği endişesine düştüler. Bunun üzerine Cenab-ı Hakk şu vahyi indirdi: "Eğer fakirlikten korkarsanız, bilin ki, Allah dilerse sizi bol nimetiyle zenginleştirecektir."

Sonra bunu takip eden ayette Cenab-ı Hakk cizyeyi helal kıldı. Bu daha önce alınmıyordu. Bunu, müşriklerin ticaretiyle elde edilen menfaate bir karşılık (ivaz) yaptı. Cenab-ı Hakk şöyle buyurdu: "Kitap verilenlerden, Allah'a, ahiret gününe inanmayan, Allah'ın ve Peygamberinin haram kıldığını haram saymayan, hak dinini din edinmeyenlerle, boyunlarını büküp kendi elleriyle cizye verene kadar savaşın" (Tevbe 29).

Allah Müslümanlara bunu helal kılınca, anladılar ki, Allah kendilerine, müşriklerle olan ticaretin kesilmesi sebebiyle kaybından korkup üzüldükleri menfaatten daha fazlasını vermektedir" Buhari, Salat 10, Hacc 67, Cizye 16, Meğazi 66, Tefsir, Tevbe 2, 3, 4; Müslim, Hacc 435, (1347); Ebu Davud, Hacc 67, (1946); Nesai, Hacc 161, (5, 234).
634 tefsir BERÂET SURESİ "Nesai'den gelen bir rivayet şöyledir:

Ebu Hüreyre (radıyallahu anh) dedi ki: "Resûlullah (aleyhissalatu vesselam) Ali İbnu Ebi Talib (radıyallahu anh)'i Beraet suresiyle birlikte Mekke ahalisine gönderdiği zaman onunla beraber ben de geldim. Kendisine "Ne ilan ediyordunuz?" diye soruldu. Şu cevabı verdi: "Biz şunları ilan ediyorduk:

1. Kabe'ye ancak mü'minler girer.

2. Beytullah çıplak tavaf edilemez.

3. Kimin Resûlullah (aleyhissalatu vesselam)'la bir anlaşması varsa bunun müddeti dört ayın hitamıdır. Dört ay geçtikten sonra Allah ve Resulü müşriklerden beridir.

4. Bu seneden sonra hiçbir müşrik haccetmeyecek.

Ben bunları böyle (yüksek sesle ve tekrarla) bağırarak söylüyorum ki o gün sesim kısıldı." Nesai, Hacc 161, (5y, 234).
635 tefsir BERÂET SURESİ "Hz. Ali İbni Ebi Talib (radıyallahu anh) anlatıyor: "Ben Hacc-ı Ekber günü hangi gündür? diye sordum, bana: "Kurban günü" diye cevap verdi." Tirmizi, Tefsir, Beraet (3088), Hacc 110 (958).
636 tefsir BERÂET SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) haccettiği hacc sırasında, cemreler arasında, kurban günü durarak sordu: "Bu gün hangi gündür?" Halk:

-Kurban günüdür, dediler. Resûlullah (aleyhissalatu vesselam):

-"Bugün Hacc-ı Ekber günüdür" buyurdu." Ebu Davud, Hacc 67, (1945); İbnu Mace, Menasık 76, (2058).
637 tefsir BERÂET SURESİ "İbnu Ebi Evfa (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle diyordu: "Kurban günü büyük hacc (el-Haccu'l-Ekber) günüdür. O gün kanlar akıtılır, başlar traş edilir, kirler, paslar giderilir, haramlar helal olur."
638 tefsir BERÂET SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) Ci'rane umresinden dönünce Hz. Ebu Bekir (radıyallahu anh)'i haccın başında emir olarak yolladı. Onunla birlikte biz de vardık, el-Arc mevkiinde iken (es-salatu hayrun minen nevm) diye çağrıda bulundu. Bir müddet sonra da tekbir getirmek üzere doğrulduğu sırada arka tarafından kulağına bir deve sesi geldi. Bunun üzerine tekbiri bıraktı ve "Bu ses, dedi, Resûlullah (aleyhissalatu vesselam)'ın devesi Ced'a'nın sesi, muhakkak ki hacc konusunda Resûlullah (aleyhissalatu vesselam) yeni bir karara varmıştır, belki de bu, Resûlullah (aleyhissalatu vesselam)'ın kendisidir, bu durumda namazı birlikte kılarız." dedi.

Devenin sırtındaki Ali (radıyallahu anh) idi. Hz. Ebu Bekir (radıyallahu anh) ona: "Hacc emiri olarak mı geldin, elçi olarak mı?" diye sordu. Hz. Ali (radıyallahu anh): "Elçi olarak geldim, Resûlullah (aleyhissalatu vesselam) beni Berae suretiyle gönderdi. Onu hacc mahallerinde halka okuyup tebliğ edeceğim" dedi.

Sonra kurban günü geldi. Arafat'ı terketti. Hz. Ebu Bekir (radıyallahu anh) dönünce, tekrar halka hitabetti. Onlara Arafat'ı terketme (adabın)dan kesimlerinden (vesair) menasiklerinden sözetti. Sözü bitince, yine Hz. Ali (kerremallah vechehu) ayağa kalktı, halka, Berae suresini sonuna kadar okudu.

Nefru'l-evvel günü (Mina'dan Mekke'ye hareket günü) Hz. Ebu Bekir (radıyallahu anh) kalktı ve halka bir hitabede daha bulundu. Mina'yı nasıl terkedeceklerini, nasıl taşlama yapacaklarını tarif etti, haccın menasikini öğretti. Konuşmasını bitirince fecirden Hz. Ali (radıyallahu anh) kalktı. Halka Berae suresini sonuna kadar (bir kere daha) okudu." Nesai Hacc 186, 187, (5, 247-248).
639 tefsir BERÂET SURESİ "Tabiin'den Zeyd İbnu Vehb anlatıyor: "Biz Huzeyfe (radıyallahu anh)'nin yanında idik. Bize dedi ki: Şu ayetin kasteddiklerinden hayatta sadece üç kişi kaldı: "Eğer andlaşmalarından sonra yeminlerini bozarlar, dinimize dil uzatırlarsa, inkarda önde gidenlerle savaşın -çünkü onların yeminleri sayılmaz- belki vazgeçerler" (Tevbe 12), münafıklardan da sadece dört kişi kaldı."

Bu söz üzerine bir bedevi kalkarak: "Siz Muhammed (aleyhissalatu vesselam)'in arkadaşlarısınız, bize bir kısım haberlerde bulunuyorsunuz, ama bunların mahiyeti nedir, ne değildir biz anlamıyoruz. Söz gelimi sadece dört tane münafık kaldığını söylediniz. Pekala şu evlerimizi yarıp işe yarayan şeylerimizi çalanlara ne demeli?" dedi.

Huzeyfe (radıyallahu anh): "Onlar fasıklardır. Ben tekrar ediyorum münafıklardan sadece dört tanesi kalmıştır: Bunlardan biri yaşlı bir ihtiyardır, öyle ki soğuk suyu içse soğukluğunu hissedecek halde değildir." Buhari, Tefsir, Berae 5.
640 tefsir BERÂET SURESİ "en-Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ın minberinin yanında idim. Bir adam:

-"Ben Müslüman olduktan sonra başka bir amelde bulunmamış olmama kıymet vermem, ancak hacılara su dağıtmam hariç" dedi. Bir diğeri:

-"Ben de Müslüman olduktan sonra başka bir iş yapmamış olmama ehemmiyet vermem, ancak Mescid-i Haram'ı imar edip bakımını yapmam hariç" dedi. Bir üçüncüsü de:

-"Allah yolunda cihad, söylediklerinizden daha üstün bir ameldir" dedi.

Hz. Ömer (radıyallahu anh) onlara müdahale ederek konuşmalarını menetti ve: "Resûlullah (aleyhissalatu vesselam)'ın minberinin yanında sesinizi yükseltmeyin, bugün cumadır. Namazı kılınca ben huzura girer, ihtilaf ettiğiniz hususu sorarım" dedi. Arkadan Cenab-ı Hakk şu ayeti indirdi:

"Hacca gelenlere su vermeyi, Mescid-i Haram'ı onarmayı Allah'a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tuttunuz? Allah katında bir olmazlar, Allah zulmeden milleti doğru yola eriştirmez. İnanan, hicret eden ve Allah yolunda mallarıyla, canlarıyla cihad eden kimselere Allah katında en büyük dereceler vardır. işte kurtulanlar onlardır" (Tevbe, 19-20)." Müslim, İmare 111, (1879).
641 tefsir BERÂET SURESİ "Adiy İbnu Hatim (radıyallahu anh) anlatıyor: "Boynumda altundan yapılmış bir haç olduğu halde Resûlullah (aleyhissalatu vesselam)'a geldim. Bana: "Ey Adiy boynundan şu putu çıkar, at!" dedi ve arkadan şu ayeti okuduğunu hissettim:

"Onlar Allah'ı bırakıp hahamlarını, papazlarını ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa tek ilahtan başkasına kulluk etmemekle emrolunmuşlardı. Ondan başka ilah yoktur. Allah, koştukları eşlerden münezzehtir." (Tevbe, 31).

Resûlullah (aleyhissalatu vesselam) devamla: "Aslında onlar, bunlara (ruhbanlarına) tapınmadılar, ancak bunlar (Allah'ın haram ettiği bir şeyi) kendileri için helal kılınca hemen helal addediverdiler, (Allah'ın helal kıldığı bir şeyi de) kendilerine haram edince hemen haram addediverdiler." Tirmizi, Tefsir, Berae, (3094).
642 tefsir BERÂET SURESİ "Tabiinden Zeyd İbnu Vehb anlatıyor: "Rebeze'ye uğramıştım. Orada Ebu Zerr (radıyallahu anh)'i gördüm. Kendisine: "Seni buraya getiren sebep nedir?" diye sordum. Şöyle açıkladı: "Şam'daydım. Bir ayet hakkında Muaviye (radıyallahu anh) ile ihtilafa düştük. Ayet şu: "Ey iman edenler! Hahamlar ve rahiplerin çoğu, insanların mallarını haksızlıkla yerler. Allah yolundan alıkoyarlar. Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele. Bunlar cehennem ateşinde kızdırıldığı gün, alınları, böğürleri ve sırtları onlarla dağlanacak. "Bu, kendiniz için biriktirdiğinizdir, biriktirdiğinizi tadın" denecek" (Tevbe, 34-35). Muaviye (radıyallahu anh): "Bu ayet ehli kitap hakkında inmiştir" dedi. Ben ise: "Hem bizim, hem de onlar hakkında indi" dedim. Bu mesele üzerinde aramızda ihtilaf çıktı. Halife Hz. Osman (radıyallahu anh)'a yazarak beni şikayet etti. Hz. Osman bana yazarak Medine'ye gelmemi emretti. Bunun üzerine Medine'ye geldim. Halk, sanki daha önce beni hiç görmemiş gibi, çoklukla etrafımı sardı. Durumu Osman (radıyallahu anh)'a açtım. Bana: "İstersen buraya yakın bir yere git" dedi. İşte beni buraya getiren gerçek sebep budur. Benim üzerime Habeşli siyahi bir köleyi amir tayin etseler mutlaka dinler, itaat ederim." Buhari, Zekat 4, Tefsir, Berae 6.
643 tefsir BERÂET SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir bedevi kendisine: "Bana şu ayet hakkında açılamada bulun, dedi ve ayeti okudu: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" (Tevbe 35). İbnu Ömer şu cevabı verdi:

-"Kim onu biriktirir ve zekatını vermezse vay haline! Bu ayet zekat emri gelmezden önceye aittir. Zekat emri gelince, Allah zekatı mallar için bir temizlik kıldı." Buhari, Zekat 4, Tefsir, Berae 6; Muvatta, Zekat 1, (1, 256).
644 tefsir BERÂET SURESİ "Muvatta'da şöyle denmiştir: "İbnu Ömer (radıyallahu anhüma)'e "(Azaba sebep olacak) hazine nedir?" diye sorulunca: "Zekatı verilmeyen maldır" diye cevap verdi." Muvatta, Zekat 1, (1, 256).
645 tefsir BERÂET SURESİ "Sevban (radıyallahu anh) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman biz, Hz. Peygamber'le bir seferde bulunuyorduk. Ashabından bazısı: "Ayet altın ve gümüş hakkında indi, hangi malın daha hayırlı olduğunu keşke bilseydik?" dedi. Resûlullah (aleyhissalatu vesselam) şu cevabı verdi: "(Sahip olunan şeylerin en efdali): Zikreden bir dil, şükreden bir kalb, kocasının imanına yardımcı olan saliha bir zevcedir." Tirmizi, Tefsir, Berae (3093).
646 tefsir BERÂET SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Altın ve gümüşü biriktirip Allah yolunda sarfetmeyenlere can yakıcı bir azabı müjdele" ayeti nazil olduğu zaman, Müslümanlar bundan fazlaca kaygulandılar. Hz. Ömer (radıyallahu anh): "Ben sizin üzüntünüzü gidereceğim, haydi gelin" dedi ve gidip Hz. Peygamber (aleyhissalatu vesselam)'e müracaat ederek: "Ey Allah'ın Resûlü, dedi bu ayet ashabını çok kaygılandırdı." Hz. Peygamber: "Allah zekatı, malınızda baki kalan kirliliği temizlemek için farz kıldı. Nitekim, sizden sonrakilere kalması için de mirası farz kıldı" buyurdu.

İbnu Abbas devam etti: (Resûlullah'ın bu açıklaması üzerine) Hz. Ömer (radıyallahu anh) sevincinden (Allahu ekber) dedi. Peygamberimiz (aleyhissalatu vesselam) açıklamasına devamla, Hz. Ömer (radıyallahu anh)'e: "Kişinin kendi lehine biriktirdiği şeyin ne olduğunu sana haber vereyim mi? Bu, saliha bir kadındır. Yani nazar ettiği zaman kendini hoşnud kılacak, emrettiği zaman itaat edecek, evinden uzaklaştığı zaman (malını ve namusunu) koruyacak olan kadın." Ebu Davud, Zekat 32, (1664).
647 tefsir BERÂET SURESİ "Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allah'a ve ahiret gününe inananlar mallarıyla, canlarıyla savaşmak istediklerinden ötürü geri kalmak için senden izin istemezler.." (Tevbe, 44) ayeti, Nur suresindeki şu ayetle neshedilmiştir: "Doğrusu Allah'a ve Peygamberine inanan mü'minler, Peygamberle beraber bir işe karar vermek için toplandıklarında ondan izin almaksızın gitmezler. Ey Muhammed! Senden izin isteyenler, işte onlar, Allah'a ve Peygamberine inananlardır. Bazı işleri için senden izin isterlerse, içlerinden dilediğine izin ver, Allah'tan, onların bağışlanmalarını dile. Allah şüphesiz bağışlar, merhamet eder" (Nur, 62)." Ebu Davud, Cihad 171, (2771).
648 tefsir BERÂET SURESİ "Ebu Mes'ud el-Bedri (radıyallahu anh) anlatıyor: "Sadaka vermeyi emreden ayet (Tevbe, 103) nazil olduğu zaman biz (ücret mukabilinde) sırtlarımızda yük taşıyor (bu yolla bir şeyler kazanıp ondan sadaka veriyor)duk. Bir adam (Abdurrahman İbnu Avf) gelerek çok miktarda bağışta bulundu. (Münafıklar dedikodu yaparak onun hakkında, gösteriş yapıyor), müradi dediler. Hemen şu ayet nazil oldu:

"Sadaka vermekle gönülden davranan mü'minlere dil uzatan ve ancak ellerinden geldiği kadar verebilenlerle alay eden kimselere bu davranışlarının cezasını Allah verir. Onlara can yakıcı azab vardır" (Tevbe 79)." Buhari, Zekat 10, İcare 13, Tefsir, Berae 11; Müslim, Zekat 72, (1018); Nesai, Zekat 48, (5, 59).
649 tefsir BERÂET SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: Abdullah İbnu Übey İbni Selül öldüğü zaman oğlu (radıyallahu nah) Resûlullah (aleyhissalatu vesselam)'ın huzur-i alilerine çıkıp, mübarek gömleklerini babasına kefen olarak vermesini talep etti. Resûlullah (aleyhissalatu vesselam) talebi kabul edip verdi. Bunun üzerine, babasının cenaze namazını kıldırıvermesini talep etti. Resûlullah (aleyhissalatu vesselam) bu talebi de kabul etti ve namaz kıldırmak üzere kalktı. Ancak, Hz. Ömer (radıyallahu anh) kalkarak Resûlullah (aleyhissalatu vesselam)'ın elbisesinden tuttu ve: "Ey Allah'ın Resulü, Rabbin seni, ona namaz kılmaktan men etmişken, sen nasıl ona namaz kılarsın?" diye müdahale etti. Resûlullah (aleyhissalatu vesselam): "Allah beni muhayyer bırakmıştır, zira: "Onların ister bağışlanmasını dile, ister dileme, birdir. Onlara yetmiş defa bağışlanma dilesen de Allah onları bağışlamayacaktır" (Tevbe, 80) buyurmaktadır. ben yetmişden de fazla bağışlama talebinde bulunacağım" dedi. Hz. Ömer (radıyallahu anh): "Ama, o münafıktır!" dedi.

Resûlullah (aleyhissalatu vesselam) buna rağmen onun ardından namaz kıldı. Bunun üzerine Cenab-ı Hakk şu ayeti inzal buyurdu: "Onlardan ölen hiç kimse için ebediyyen namaz kılmayacaksın, mezarı başında da durmayacaksın. Çünkü onlar Allah ve Resûlüne inanmadılar, fasık olarak öldüler" (Tevbe, 84)

Hz. Ömer (radıyallahu anh) der ki: "Sonra o gün Resûlullah (aleyhissalatu vesselam)'a karşı izhar ettiğim cür'ete hayret ettim. Allah ve Resûlü daha iyi bilirler." (Bu son cümlenin İbnu Abbas'ın sözü olma ihtimali de mevcuttur).

Tirmizi'nin rivayetinde şu ziyade var: "Resûlullah (aleyhissalatu vesselam) bu ayetten sonra münafıkların cenaze namazını kılmadı." Buhari, Cenaiz 85, Tefsir, Berae 12; Müslim, Fedailu's-Sahabe 25, (2400), Sıfatu'l-Münafıkin 3, (2744); Tirmizi, Tefsir 3096 H.; Nesai, Cenaiz 69, (4, 68).
650 tefsir BERÂET SURESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Şu ayet Kuba halkı hakkında nazil olmuştur: (Mealen): "Orada, arınmak isteyen insanlar vardır. Allah arınmak isteyenleri sever" (Tevbe 108)." Tirmizi, Tefsir, Berae (3099); Ebu Davud, Taharet 23 (44); İbnu Mace, Taharet, (357).
651 tefsir BERÂET SURESİ "Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Ben, müşrik olan anne babası için, Allah'tan af ve mağfiret dileyen birini gördüm. Kendisine: "Sen müşrik olan anne baban için istiğfarda mı bulunuyorsun, (olur mu bu?)" dedim. Adam bana: "(Niye olmasın, Kur'an-ı Kerim'de) Hz. İbrahim (aleyhisselam) müşrik olan babası için istiğfar etmektedir" diye cevap verdi.

Ben durumu Resûlullah (aleyhissalatu vesselam)'a anlattım. Bunun üzerine şu mealdeki ayet indi: "Cehennemlik oldukları anlaşıldıktan sonra, akraba bile olsalar, puta tapanlar için mağfiret dilemek Peygambere ve müminlere yaraşmaz. İbrahim'in, babası için mağfiret dilemesi, sadece ona verdiği bir sözden ötürü idi. Allah'ın düşmanı olduğunu anlayınca ondan uzaklaştı..." (Tevbe, 113-114)." Tirmizi, Tefsir, Berae (3100); Nesai, Cenaiz 102, (4, 91).
652 tefsir BERÂET SURESİ "Muhammed İbnu Şihab ez-Zühri anlatıyor: "Bana Abdurrahmen İbnu Abidllah İbni Ka'b İbni Malik nakletti: Abdullah İbnu Ka'b -ki babası Ka'b gözlerini kaybettiği zaman kardeşleri değil, kendisi babasına rehberlik etmişti- kavmi içinde Resûlullah (aleyhissalatu vesselam)7ın ashabının hadislerini en iyi bilen ve en iyi öğrenmiş olanıydı. Abdullah dedi ki: "Babam Ka'b İbnu Malik'in, Resûlullah (aleyhissalatu vesselam) Tebük seferine çıktığı zaman, sefere katılmayışı ile ilgili hikayeyi kendisinden dinledi. Şöyle anlatmıştı: "Ben Tebük gazvesi hariç Resûlullah (aleyhissalatu vesselam)'ın çıkardığı gazvelerden hiçbirine katılmamazlık etmemiştim. Gerçi Bedir gazvesine iştirak etmedim. Ancak buna katılmayanlardan kimseyi Resûlullah (aleyhissalatu vesselam) kınamadı. O seferde Resûlullah (aleyhissalatu vesselam) ve Müslümanlar savaşı değil, Kureyş'in kervanını ele geçirmeyi düşünüyorlardı. Ne var ki Cenab-ı Hakk bunlarla düşmanı beklenmedik anda karşı karşıya getirdi.

Ben Akabe gecesinde İslam'la müşerref olup ilk andlaşmayı yaptığımız esnada Resûlullah (aleyhissalatu vesselam)'la beraberdim. Ben Akabe'de hazır bulunmayı Bedir'de hazır bulunmaya değişmem, halk Bedir gazasını Akabe biatından daha çok ansa da.

Benim Tebük seferinden geri kalışımla ilgili habere gelince, gerçekten ben hiçbir zaman, o sıradaki kadar güçlü ve zengin olmamıştım. Allah'a kasemle söylüyorum, daha önce hiçbir zaman iki devem olmamıştı. Ama o gazve sırasında iki tane binmeye mahsus devem vardı. Bir de Resûlullah (aleyhissalatu vesselam) gazaya niyet etti mi mübhem ifadeler kullanarak asıl hedefi belli etmezdi. Fakat bu gazvede öyle yapmadı. Çünkü Tebük seferi çok sıcak bir mevsimde oluyordu. Uzak bir seferi ve tehlikeleri göze almış, büyük bir düşmanı hedef edinmişti. Müslümanlar gazve hazırlıklarını tam yapsınlar diye durumu bütün ciddiyetle açıklamış, gidecekleri istikameti gizlemeksizin bildirmişti.

Resûlullah (aleyhissalatu vesselam)'la sefere katılacak Müslümanlar pek çoktu. Askerlerin künyelerini kayıt defteri almıyordu. Kayıt defterinden maksat künyelerin yazıldığı divandı." Ka'b (rivayetine devamla) der ki: "Pek az kimse gözden kaybolmayı (katılmamayı) arzu ediyordu. Bunlar da vahiy gelmedikçe, gizlendikleri, Resûlullah (aleyhissalatu vesselam) tarafından bilinilemiyeceğini zanneden kimselerdi.

Bu gazve, tam meyvelerin erdiği, gölgelerin iyice tatlılaştığı bir zamana rastlamıştı. Ben de meyve ve gölgeye düşkün bir kimseydim.

Resûlullah (aleyhissalatu vesselam) ve Müslümanlar yol hazırlığı yaptılar. Ben de onlarla yol hazırlığı yapmak üzere sabahleyin evden çıkar (kararsızlık içinde) hiçbir şey yapmadan geri dönerdim. Kendi kendime: "Bu da bir şey mi, dilersem hazırlığı çabucak yapabilirim" diye teselli olur, avunurdum. Bu hal böylece devam etti. Öyle ki, başkaları ciddi ciddi hazırlığını tamamlamıştı.

Derken Resûlullah (aleyhissalatu vesselam) ve Müslümanlar yola çıktılar. Ben hala hiçbir hazırlık yapmamıştım. Yine hazırlık için gittim geldim ama bir şey yapmaya bir türlü elim varmıyordu. Bu hal de sürdü gitti. Askerler sür'atle yol aldılar. Gazve elimden kaçtı. Yine de yola çıkıp onlara kavuşmayı düşündüm. Keşke bunu yapsaydım. Bana bu da nasib olmadı.

Resûlullah (aleyhissalatu vesselam) Medine'den ayrıldıktan sonra halkın arasına çıkınca gördüğüm bir husus beni üzmeye başladı: Çarşı-pazarda benim gibi kalanlar meyanında gördüklerim ya münafıklık damgasını yemiş olanlardı veya zayıflıkları sebebiyle Cenab-ı Hakk'ın mazur addettiği kimselerdi.

Öte yandan Resûlullah (aleyhissalatu vesselam) da beni Tebük'e varıncaya kadar hiç anmamış. Orada kalabalığın arasında otururken: "Ka'b İbnu Malik ne yaptı, (ondan ne haber var?)" diye sormuş. Benû Seleme'den birisi: "Ey Allah'ın Resûlü, onu, yakışıklı iki elbisesi ve çalımla iki tarafına bakması (Medine'de) hapsetti" demiş. Muaz da ona şu cevabı vermiş: "Ne kötü konuşuyorsun. Ey Allah'ın Resulü Allah'a kasem olsun Malik hakkında hayırdan başka bir şey bilmiyoruz" demiş.

Resûlullah (aleyhissalatu vesselam) sükût buyurmuşlar. Resûlullah (aleyhissalatu vesselam) bu durumda iken, uzaktan beyazlara bürünmüş bir adamın silüetini görür ve: "Bu gelen Ebu Heyseme olmasın!" der. Gerçektende o Ebu Heyseme el-Sari'dir. Yani, sefer hazırlığı sırasında bir sa'lık hurma verdi diye münafıkların birbirlerine kaş-göz ederek istihza ettikleri zat".

Ka'b (sözlerine devamla) der ki: "Resûlullah (aleyhissalatu vesselam)'ın Tebük'ten ayrılıp yola çıktığı haberi bana ulaşınca keder ve üzüntüm tekrar arttı. Bir yalan hazırlamaya başladım. "Yarın, Resûlullah (aleyhissalatu vesselam)'ın öfkesinden, ne söyleyerek kurtulabilirim?" diyordum. Bu hususta ailemde aklı başında herkesin fikrine müracat ediyordum.

Resûlullah (aleyhissalatu vesselam)'ın gelmesi yaklaştı dendiği zaman benden yanlış düşünceler zail oldu. İyice anladım ki, hiçbir yalan asla beni kurtaramaz. Doğruyu söylemeye karar verdim. Derken Resûlullah (aleyhissalatu vesselam) bir sabah Medine'ye geldiler. O, bir seferden dönünce ilk iş olarak mescide uğrar, iki rek'at namaz kılar, ondan sonra halka görünürdü. Bu gelişinde de namazını kılıp halkı kabul etmeye başlayınca sefere katılmayıp geride kalanlar gelip özür dilemeye, özürleri hususunda inandırıcı olmak için yeminler etmeye başladılar. Bunlar seksen kadar erkekti. Resûlullah (aleyhissalatu vesselam) onların özürlerini kabul ediyor, onlardan beyat alıyor, onlara istiğfarda bulunuyor, işlerini Allah'a havale ediyordu.

Ben de geldim. Selam verdim. Selamımı işitince öfkeli öfkeli tebessüm etti ve "Gel" dedi. Yaklaştım ve önüne oturdum.

-"Niye geride kaldın, sen (Akabe'de) biat edip itaatı sırtına almış değil miydin?" dedi. Ben şu cevabı verdim:

-"Evet ey Allah'ın Resulü! Ben senin değil de dünya ehlinden bir başkasının yanında oturmuş olsaydım, inandırıcı bir özür söyleyip, mutlaka öfkesini gidererek yanından ayrılırdım. Çünkü, Allah bana yeterli bir ifade gücü vermiş bulunmaktadır. Ancak, Allah'a kasem olsun kesinlikle inanıyorum ki, bugün sizi, benden razı kılacak bir yalan söylesem çok geçmeden Allah sizi bana öfkelendirecektir. Size doğruyu söylesem bana kızacaksınız. Ama ben de o hususta Allah'tan af dilerim. Gerçeği söylüyorum, kasem olsun hiç bir özrüm yoktu. Vallahi başka hiç bir vakit, sizden geri kaldığım zamanki kadar güçlü ve zengin değildim."

Benim bu itirafım üzerine Resûlullah (aleyhissalatu vesselam): "İşte bu doğru konuştu" dedi ve bana da: "Kalk, Allah senin hakkında hükmedinceye kadar bekle!" buyurdu. Ben de kalktım. Benû Seleme'den bir kısım insanlar da koşarak beni takip ettiler ve bana:

-"Allah'a kasem olsun bundan önce herhangi bir günah işlediğini bilmiyoruz. Savaştan geri kalan diğerlerinin yaptığı gibi Resûlullah (aleyhissalatu vesselam)'ın senin için yapacağı istiğfar bu günahını affettirmeye yeterdi" dediler."

Malik (devamla) şunları anlattı: "Sonra: Benim vaziyetime düşen başka biri var mı? diye sordum. "Evet iki kişi daha tıpkı senin gibi itirafta bulundular. Onlara da sana söylenen söylendi" dediler.

-"Mürare İbnu'r-Rebi el-Amiri ile Hilal İbnu Ümeyye el-Vakıfi (radıyallahu anhüma)" dediler. Bana çok salih iki kişi zikretmiş oldular. Bunlar Bedir gazvesinde bulunmuş, nümune-i imtisal kişilerdi. Bunların ismini duyunca, geri gidip özür beyan etme fikrinden vazgeçtim.

Derken Resûlullah (aleyhissalatu vesselam), Müslümanlara gazveye katılmayanlardan sadece üçümüzle konuşmayı yasakladı. Bunun üzerine halk bizden çekindi ve yüz çevirdi. Öyle ki yeryüzü bana yabancılaştı. Dünya, önceden bilip tanıdığım dünya olmaktan çıktı.

Bu minval üzere elli gece geçirdik. Diğer iki arkadaşım, halktan uzaklaşıp evlerinde oturup ağlayarak vakit geçirdiler. Onlardan daha genç, daha güçlü olan ben dışarı çıkıyor, namazlara katılıyor, çarşı pazar dolaşıyordum. Ama kimse benimle konuşmuyordu. Bazan namazdan sonra, ashabıyla oturmakta olan Resûlullah (aleyhissalatu vesselam)'a uğrayıp selam veriyordum. İçimden, "Acaba, benim selamımı alarak dudaklarını kıpırdatır mı?" diye kendi kendime sorardım. Sonra yakınına durup namaz kılar, göz ucuyla da ona bakardım. Namaza durunca bana baktığını da görürdüm. Ama ben ona yönelecek olsam derhal benden yüzünü çevirirdi.

Müslümanların cefasından çektiğim bu ızdıraplı hal uzayınca bir gün dayanamayıp gittim. Ebû Katade'nin bahçe duvarını aştım. O amcamın oğlu idi ve herkesten çok severdim. Yanına varınca selam verdim. Hayret! Vallahi selamımı almadı. Kendisine: Ey Ebu Katade Allah aşkına söyle. Allah ve Resulü'nü sevdiğimi bilmiyor musun? dedim. Sustu, cevap vermedi. Tekrar Allah aşkına diye yemin verdim, yine konuşmadı. Üçüncü sefer Allah adına yemin verdim. Bu defa:

"-Allah ve Resulü daha iyi bilir!" dedi. Bunun üzerine gözlerimden yaş boşandı. Geri döndüm, duvarı aştım."

Ka'b hikayesine devamla der ki: "(Bir gün) Medine çarşısında yürürken Medine'ye buğday satmaya gelmiş, Şam ahalisinden Nabati bir fellah: "Ka'b İbnu Malik'i bana kim gösterecek?" diyordu. Halk beni ona gösterdi. Adam bana yaklaştı. Gassan Kralı'ndan bir mektup getirdi. Ben okuma-yazma bilirdim, hemen okudum. Mektupta şöyle diyordu: "Bana gelen habere göre arkadaşın sana sıkıntı veriyormuş. Allah seni hakaret görmek, sıkıntı çekmek için yaratmadı. Bize gel, sana iyi davranalım." mektubu okur okumaz: "Bu da bir başka bela" dedim. Tandıra götürüp attım ve yaktım.

Nihayet bu (boğucu) elli günden kırkı geçmiş, (hakkımızda) vahiy de gecikmişti. Aniden Resûlullah (aleyhissalatu vesselam)'ın elçisi geldi. Bana: "Resûlullah, hanımını terketmeni emrediyor" dedi. ben: "Boşayacak mıyım, yoksa başka şekilde bir terk mi?" diye sordum. "Hayır, boşamıyacaksın, ondan ayrıl, sakın yaklaşma!" dedi.

Resûlullah (aleyhissalatu vesselam) aynı haberi diğer iki arkadaşıma da göndermişti. Hanımıma: "Ailene dön, onların yanında kal, Allah bu meselede bir hüküm bildirinceye kadar da orada bekle" dedim.

Hilal İbnu Ümeyye'nin hanımı Resûlullah (aleyhissalatu vesselam)'a müracaat ederek: "Ey Allah'ın Resulü, Ümeyye İbnu Hilal kendini kaybetmiş bir ihtiyardır, hizmetçisi de yoktur. Ona hizmetini yapıversem bir mahzuru var mı?" diye izin istemiş. Ve: "Hayır, hizmet edebilirsin, ancak sakın yakınlaşmada bulunma" cevabını almış. Kadın da: "Hayır ya Resûlullah! Vallahi, zaten onda kımıldayacak mecal kalmadı. Vallahi cezalandığı günden şu ana kadar hiç ara vermeden habire ağlıyor" dedi.

Ailemden bazısı bana: "Resûlullah (aleyhissalatu vesselam)'a gidip hanımın, hizmetlerini yapıvermesi için izin istesen iyi olur. Nitekim o, Hilal'in hanımına hizmet etmesi için müsaade etti" diye tavsiyede bulundu. "Hayır, dedim, böyle bir talepte bulunmayacağım. Bana ne diyeceğini nasıl bilebilirim, ben genç bir kimseyim."

Böylece sıkıntısı daha da artan on gece daha geçirdim. Konuşmaktan yasaklandığımızın üzerinden tam elli gece geçti. Ellinci gecenin sabah namazını evlerimizden birinin damında kılmıştım. Ben Allahu Teala'nın hakkımızda belirttiği o dehşetli hal içinde oturmuş duruyordum. Ruhum sıkılmış, bütün genişliğine rağmen dünya daralmıştı. Sanki bir cendere içerisindeydim. Bir ses işittim. Bu, Sel dağı üzerine çıkmış yüksek sesle bağıran birinin sesiydi. (Dikkat kesildim: Bana sesleniyor ve):

"Ey Ka'b İbnu Malik müjde!" diyordu. Hemen secdeye kapandım. Hakkımızda bir kurtuluşun geldiğini anlamıştım.

Meğer Resûlullah (aleyhissalatu vesselam), Cenab-ı Hakk'ın bizi affettiğine dair müjdeli haberi o gün sabah namazında halka duyurmuş, halk da bize müjdelemek üzere koşuşmuş, bazıları da diğer iki arkadaşıma gitmişmiş. Bir zat bana at koşmuştu, Eslemli biri de yaya olarak seğirtip dağa çıkmış... Tabii ki ses, attan daha hızlı yol aldı.

Müjdeci sesini duyduğum kimse bir müddet sonra bizzat yanıma gelince, derhal iki parça elbisemi çıkarıp müjde bedeli olarak kendisine giydirdim. Yemin olsun o gün için başka bir şeyim yoktu. Emanet iki giyecek te'min ettim, onları giyip, Resûlullah (aleyhissalatu vesselam)'ı görmek arzusuyla dışarı fırladım. Yolda halk grup grup beni karşılıyor. Cenab-ı Hakk'ın affı sebebiyle tebrik ediyordu.

Bu minval üzere Mescid'e geldim. Resûlullah (aleyhissalatu vesselam) etrafını saran ashabının ortasında oturuyordu.

Beni görünce Talha İbnu Ubeydillah (radıyallahu anh) kalktı, bana doğru koşup musafaha yaptı ve beni tebrik etti. Yemin olsun, onun dışında muhacirlerden başka kalkan olmadı."

Ka'b onun bu samimi davranışını ömrü boyu unutmayacaktır.

Ka'b, (sözlerine devam ederek) şunları söyledi: "Resûlullah (aleyhissalatu vesselam)'a selam verince memnuniyetten ışıl ışıl, mütebessim bir yüzle: "Müjdeler olsun! Annenden doğalıdan beri yaşadığın en hayırlı gününü tebrik ederim" dedi. Ben hemen sordum:

"Ey Allah'ın Resûlü, bu sizin bağışladığınız bir lütuf mu, Cenab-ı Hak'tan gelen bir lütuf mu?"

"Hayır, Allah'tan gelen bir lütuf!" dedi.

Ka'b, ilaveten dedi ki: "Resûlullah (aleyhissalatu vesselam)'ın vech-i mübarekleri, sürurlu anlarında, bir ay parçası gibi nurlanır ve parlardı. Biz, bunu derhal anlardık.

Ben önüne oturunca: "Ey Allah'ın Resulü! Mazhar olduğum bu af sebebiyle ne var ne yok bütün malımı Allah ve Resulü'ne bağışlıyorum" dedim.

"Hayır, dedi. Hepsi olmaz, bir kısmını kendine ayır, bu senin için daha hayırlı."

"Ey Allah'ın Resulü, biliyorum ki, Allah beni sıdkımdan, doğru sözlülüğümden dolayı kurtardı. Benim tevbemden biri de artık, yaşadığım müddetçe hep doğru söylemek olacaktır."

Allah'a yemin olsun, Resûlullah (aleyhissalatu vesselam)'a bunu söylediğim günden beri, doğru söz hususunda, Allah'ın bana lutfettiği ihsandan daha güzeline mazhar olan birisini bilmiyorum. Yine Allah'a kasem ederek söylüyorum, Resûlullah (aleyhissalatu vesselam)'a söz verdiğim günden beri bir kerecik olsun yalan söylemeyi düşünmedim. Geri kalan ömrümde de Allah'ın beni yalandan korumasını diliyorum."

Ka'b şunu da söyledi: "Bizimle ilgili olarak Allahu Teala şu ayeti indirmişti:

"And olsun ki, Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygambere uyan Muhacirler'le Ensar'ın ve Peygamber'in tevbelerini kabul etti. Tevbelerini, onlara karşı şefkatli ve merhametli olduğu için kabul etmiştir. bütün genişliğine rağmen dünya onlara dar gelerek nefisleri kendilerini sıkıştırıp Allah'tan başka sığınacak kimse olmadığını anlayan, (savaştan) geri kalmış üç kişinin tevbesini de kabul etti. Allah, tevbe ettikleri için onların tevbesini kabul etmiştir. Çünkü O, tevbeleri kabul eden, merhametli olandır. Ey iman edenler! Allah'tan sakının ve doğrularla beraber olun!" (Tevbe, 117-119).

Ka'b şunu da dermiş: "Allah'a yeminle söylüyorum, Allah beni İslam'la şereflendirdikten sonra, bana göre, Resûlullah (aleyhissalatu vesselam)'a söylediğim doğru sözden daha büyük bir nimet vermemiştir. (Allah'ın bana lutfettiği birinci büyük nimeti İslam'la müşerref olmam, ikinci büyük nimeti de Resûlullah (aleyhissalatu vesselam)'a doğru söz söylememi nasib etmiş olmasıdır). Aksi takdirde, diğer yalan söyleyenler gibi ben de helak olacaktım. Nitekim Cenab-ı Hak, vahiy indirdiği zaman, yalan söyleyenler hakkında, bir kimse için söylenebilecek en kötü şeyi söylemiştir. Allahu Teala şöyle buyurmuştur: "Döndüğünüzde, kendilerin çıkışmamanız için, Allah'a yemin edeceklerdir. Siz onlardan yüz çevirin. Çünkü onlar pistirler. Yaptıklarının karşılığı olarak varacakları yer cehennemdir. Kendilerinden hoşnud olasınız diye, size yemin verirler. Siz onlardan razı olsanız bile, Allah yoldan çıkmış fasık kimselerden razı olmaz" (Tevbe, 95-96).

Ka'b şunu söyledi: "(Resûlullah Tebük seferinden döndüğü zaman, sefere katılmayanlar gidip özür diledikleri, Resûlullah (aleyhissalatu vesselam)'ın da, yemin etmeleri üzerine özürlerini kabul buyurup kendileriyle bey'atlaşıp, haklarında istiğfarda bulunduğu kimselerden, biz üç kişi ayrı tutulmuş, (onların mazhar olduğu aftan istifade edememiştik.) Resûlullah (aleyhissalatu vesselam) bizim işimizi, Allah hakkımızda hükmedinceye kadar tehir etmişti. Hakkımızda gelen ayette, Cenab-ı Hakk'ın: "..geri kalmış üç kişi.." sözünden kasıd, savaştan geri kalmamız değildir, bu geri kalış Resûlullah (aleyhissalatu vesselam)'in hakkımızdaki hükmü geri bırakması, yemin ederek özür dileyenlerin özrünü kabul ettiği kimselerden ayrı tutmasıdır." Buhari, Vesaya 16, İsti'zan 21, Eyman 24, Ahkam 53; Müslim, Tevbe 53, (2769); Tirmizi, Tefsir; Ebu Davud, Talak 11, (2202), Cihad 173, (2773), Nüzur 29, (3317); Nesai, Talak 18, (6, 152), Nüzur 37, (7, 22).).
653 tefsir BERÂET SURESİ "İbnu Abbas (radıyallahu anhüma), "(Allah yolunda savaşa) çıkmazsanız Allah size can yakıcı azabla azab eder..." (Tevbe, 39) ayeti ile, "Medinelilere ve çevrelerinde bulunan bedevileri, savaşta Allah'ın Peygamberinden geri kalmak, kendilerini ona tercih etmek yaraşmaz" (Tevbe, 120) ayetini şu ayet neshetmiştir: "Müminler toptan savaşa çıkmamalıdır. Her topluluktan bir taifenin, dini iyi öğrenmek ve milletlerini geri döndüklerinde uyarmak üzere geri kalmaları gerekli olmaz mı?..." (Tevbe, 122)." (Ebu Davud, Cihad 19. (2503).)
654 tefsir BERÂET SURESİ "Necdet İbnu Naki' diyor ki: "İbnu Abbas (radıyallahu anhüma)'a şu ayet hakkında sordum: "(Allah yolunda cihada) çıkmazsanız, Allah size can yakıcı azabla azab eder..." (Tevbe, 39). Şu açıklamayı yaptı: "Allah onlardan yağmuru kesti. Böylece (kuraklık Allah'ın onlara takdir ettiği) azabları oldu." Ebu Davud, Cihad 19. (2506)H.
655 tefsir YUNUS (ALEYHİSSELAM) SURESİ "Ubade tu'bnu's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Cenab-ı Hakk'ın şu ayeti hakkında sordum: "Dünya hayatında da, ahirette de müjde onlaradır.." (Yunus, 64). Şu cevabı verdi: "Burada kastedilen müjde salih rüyadır. Mü'min kul onu görür veya kendisine gösterilir." Tirmizi, Rü'ya 3, (2276).
656 tefsir YUNUS (ALEYHİSSELAM) SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Cenab-ı Hakk Firavun'u suda boğduğu zaman: "Beni İsrail'in inandığından başka ilah olmadığına inandım" dedi. (Yunus, 90). Cebrail buyurdu ki: "Ey Muhammed, sen beni denizin çamurundan alıp, (Allah'ın) rahmeti ona ulaşıverir korkusuyla ağzını tıkarken görseydin." Tirmizi, Tefsir, Yunus, (3106).
657 tefsir HÛD (ALEYHİSSELAM) SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü, saçların ağardı, yaşlandın" dedi. Resûlullah (aleyhissalatu vesselam): "Beni, Hûd, Vakı'a, Mürselat, Amme yetesaelun ve İza'ş-Şemsü Küvviret sûreleri ihtiyarlattı" cevabını verdi." Tirmizi, Tefsir, Vakı'a, (3293).
658 tefsir HÛD (ALEYHİSSELAM) SURESİ "Yine İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, kendisine Cenab-ı Hakk'ın şu mealdeki kelamından sual sorulmuştur: "Bilin ki, onlar, Kur'an okunurken gizlenmek için iki büklüm olurlar. Bilin ki elbiselerine büründüklerinde bile Allah onların gizlediklerini ve açığa vurduklarını bilir. Çünkü o, Kalplerde olanı bilendir (Hud, 5).

İbnu Abbas (radıyallahu anhüma) şu açıklamayı yapmıştır: "Bunlar helada soyununca avret mahallerinin açılıp, o manzaralarının semaya ulaşmasından, keza hanımlarıyla cinsi mukarenet sırasında soyununca çıplak hallerinin semaya ulaşmasından korkup haya duyan, (bu yüzden kendilerine sıkıntı veren) kimseler hakkında nazil olmuştur." Buhari, Tefsir, Hud 1.
659 tefsir HÛD (ALEYHİSSELAM) SURESİ "Ebu Musa el-Eş'ari (radıyallahu anh) anlatıyor: Resul-i Ekrem (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala, zalime biraz fırsat tanır, amma bir de yakaladı mı artık paçayı kurtaramaz." Sonra da şu ayeti okudular: "Allah kasabaların zalim halkını yakalayınca böyle yakalar, yakalaması da şiddetli ve elimdir" (Hid, 102).

Tirmizi, rivayetinde: "Fırsat tanır (yümli) değil, "mühlet tanır" (yümhil) olması muhtemeldir" demiştir." Buhari, Tefsir, Hud 5; Müslim, Birr 61, (2583); Tirmizi, Tefsir, Hud, (3109); İbnu Mace, Fiten 22, (4018).
660 tefsir HÛD (ALEYHİSSELAM) SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü! Ben şehrin öbür tarafında bir kadına elledim, cima yapmaksızın onunla nefsimi tatmin ettim. Ve işte ben buradayım, istediğin cezayı ver" dedi.

Hz. Ömer atılarak: "Allah seni örtmüş, keşke sen de kendini örtüp açıklamasaydın" dedi. Resûlullah (aleyhissalatu vesselam) hiçbir cevap vermedi. Adam kalkıp gitti. Resûlullah (aleyhissalatu vesselam) peşine bir adam göndererek onu çağırtıp şu ayeti okudu: "Gündüzün iki ucunda ve gecenin gündüze yakın zamanlarında namaz kıl. Doğrusu iyilikler kötülükleri giderir... Bu, öğüt kabûl edenlere bir öğüttür" (Hûd, 114). Bunun üzerine bir adam: "Ey Allah'ın Resulü bu hüküm sadece soru sahibi için mi (başkasına da şamil mi)?" diye sordu. Resûlulah (aleyhissalatu vesselam): "Herkes için" cevabını verdi." Buhari, Mevakitu's-Salat 4, Tefsir, Hûd 6; Müslim, Tevbe 39, (2763); Tirmizi, Tefsir, Hûd, (3111); Ebu Davud, Hudud 32, (4468.
661 tefsir YUSUF (ALEYHİSSELAM) SURESİ "Urve tu'bnu Zübeyr (rahimehullah) anlatıyor: "Ben, diyor, Hz. Aişe (radıyallahu anha)'ye şu ayetten sordum: "Öyle ki, peygamberler ümidsizliğe düşüp, yalanlandıklarını sandıkları bir sırada onlara yardımımız gelmiştir" (Yusuf 110).

-Bu ayette geçen bir kelime küzzibû şeklinde şeddeli mi okunmalı, küzibû şeklinde şeddesiz mi okumalı? dedim. Bana: "Onları kavimleri yalanladı" diye cevap verdi.

Urve der ki: "Öyle ise, yemin olsun, onlar kesinlikle bildiler ki, kavimleri kendilerini tekzib etmiştir, (böyle okununca) "tekzib edildikleri zannına düştüler" diye bir mana verme ihtimali kalmaz" dedim. Hz. Aişe: "Ey Urvecik, öyledir. Peygamberler bu hususta kesin kanaate vardılar!" dedi. Ben tekrar: "Ama ayet belki de "küzibû" diye okunmalı" dedim. Cevaben: "Allah korusun, peygamberler, Rableri hakkında böyle bir zanna düşmezler" dedi.

Ben tekrar: "Bu ayet nedir? (kimlerden bahsediyor?)" diye sordum.

Cevaben: "Onlar peygamberlerin kendilerine tabi olan adamlarıdır, bu kimseler Rablerine inanmış, peygamberlerini de tasdik etmişlerdir. Ancak maruz kaldıkları bela uzamış, Allah'tan onlara gelecek yardım da gecikmiştir. O kadar ki, kavimlerinden kendilerini tekzib edenler sebebiyle peygamberler ümidlerini kestikleri ve artık etbalarının kendilerini tekzib ettiği zannına düştükleri bir anda Allah'ın yardımı onlara ulaşmıştır. (İşte ayet-i kerimede bu durumdaki peygamberler ve onların etbaları kastedilmektedir.)" Buhari, Enbiya 19, Tefsir, Bakara 38, Yusuf 6.
662 tefsir YUSUF (ALEYHİSSELAM) SURESİ "İbnu Abbas (radıyallahu anhüma) şu ayet hakkında: "Onların çoğu, ortak koşmadan Allah'a inanmazlar" (Yusuf, 106) şu açıklamayı yapmıştır: "Yani, "Onlara kendilerini kim yarattı, semavat ve arzı kim yarattı diye sorarsınız, "Allah" diye cevap verirler, işte bu onların imanıdır. İbadet etmeye gelince Allah'tan başkasına taparlar, bu da onların ortak koşmaları, şirkleridir." Rezin'in ilavesidir. (Taberi 13, 51).
663 tefsir RA'D SURESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Cenab-ı Hakk'ın: "Arzda birbirine komşu kıt'alar vardır, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır ki hepsi bir su ile sulanıyor. (Böyle iken) biz onlardan bazısını yemişlerinde (ve tadlarında), bazısından üstün kılıyoruz. İşte bunlarda da aklını kullanacak zümreler için elbette ayetler vardır" (Ra'd, 4). Kelam-ı İlahisinde geçen "üstünlük"ü şöyle açıkladılar: "Bu onların, kalitesiz, farisi çeşitten tatlı ve ekşi oluşlarıdır." Tirmizi, Tefsir, Ra'd, (3117).
664 tefsir İBRAHİM (ALEYHİSSELAM) SURESİ "Ebu Umame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ardında cehennem vardır, orada kendisine irinli su içirilecektir" (İbrahim 14, 16) ayeti hakkında şu açıklamayı yaptı: "İrin ağzına yaklaştırılır, ondan ikrah eder, iğrenir. Biraz daha yaklaştırılınca suratı yanar ve başının derisi dökülür. İrini içince kıçından çıkıncaya kadar, (geçtiği yerleri ve bu meyanda) bağırsaklarını param parça eder."

Resûlullah bu açıklama üzerine şu ayetleri okudu: "...Ateşte ebedi kalan ve bağırsaklarını parça parça edecek kaynar su içirilen kimseler..." (Muhammed, 15).

"...Onlar yardım istediklerinde erimiş maden gibi, yüzleri kavuran bir su kendilerine sunulur" (Kehf, 29)." Tirmizi, Cehennem, 4, (2586).
665 tefsir İBRAHİM (ALEYHİSSELAM) SURESİ "Enes İbnu Malik (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam): "Allah'ın hoş bir sözü; kökü sağlam, dalları göğe doğru olan -Rabbinin izniyle her zaman meyve veren- hoş bir ağaca benzeterek nasıl misal verdiğini görmüyor musun?" (İbrahim, 24-25) ayetinde zikredilen ağaç hakkında: "O hurma ağacıdır" buyurdu. Ve müteakip ayette ifade edilen kötü ağacı da hanzale'ye (zakkum, Ebu Cehil karpuzu da denir, mercimek ağacıdır) benzetti. Ayet şöyle: "Çirkin bir söz de yerden koparılmış, hiç bir sebatı olmayan kötü bir ağaca benzer" (İbrahim, 26)." Tirmizi, Tefsir, İbrahim (3118).
666 tefsir İBRAHİM (ALEYHİSSELAM) SURESİ "el-Bera İbnu'l-Azib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman, kabirde suale maruz kalınca: "Allah'tan başka ilah bulunmadığı ve Muhammed'in O'nun kulu olduğuna şehadet eder". Bunun delili şu ayettir: "Allah inananları dünya hayatında ve ahirette sağlam bir söz üzerine tutar; zalimleri de saptırır..." (İbrahim, 27)." Buhari, Cenaiz 87, Tefsir, İbrahim 2; Müslim, Sıfatu'l-Cenne, 13, (2871); Tirmizi, Tefsir, İbrahim (3119); Ebu Davud, Sünne 27, (4750); Nesai, Cenaiz 114, (4, 101); İbnu Mace, Zühd 32, (4269).
667 tefsir İBRAHİM (ALEYHİSSELAM) SURESİ "İbnu Abbas (radıyallahu anhüma), "Allah'ın verdiği nimetleri nankörlükle karşılayanları ve milletlerini helak yurduna, yaslanacakları cehenneme götürenleri görmüyor musun?" (İbrahim, 27-28) ayetini açıklama sadedinde: "Onlar vallahi Kureyş kafirleridir. Nankörlükle karşılanan nimet de Muhammed (aleyhissalatu vesselam)'dir. "Helak yurduna... götürdüler"in manası, "Bedir günü ateşe ... götürdüler" demektir." Buhari, Megazi 7, Tefsir, İbrahim 3.
668 tefsir İBRAHİM (ALEYHİSSELAM) SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'e şu ayetten sordum: "Yerin başka bir yerle, göklerin de başka göklerle değiştirildiği, her şeye üstün gelen tek Allah'ın huzuruna çıktıkları günde sakın, Allah'ın peygamberlerine verdiği sözden cayacağını sanma..." (İbrahim, 47-48). Ve dedim ki: "Ey Allah'ın Resulü, o gün insanlar nerede olacaklar?"

-"Sırat üzerinde" cevabını verdi." Müslim, Münafıkun 29, (2791); Tirmizi, Tefsir, İbrahim, (3120).
669 tefsir HİCR SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın arkasında çok güzel bir kadın namaz kılıyordu. Cemaatten bazıları onu görmemek için ön safa kaçıyor, (münafık ve cahil takımından) bazıları da en arka safa geliyor, rükuya vardığı zaman koltuğunun altından ona bakıyordu. Bu durum üzerine Cenab-ı Hakk şu ayeti indirdi: "Andolsun, sizden öne geçenleri de biz biliriz, geri kalanları da biz biliriz" (Hicr, 24)." Nesai, İmamet (2, 118); Tirmizi Tefsir, Hicr, (3122).
670 tefsir HİCR SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Mü'minin ferasetinden kaçının, çünkü o Allahu Teala'nın nuruyla bakar" buyurup sonra şu ayeti okudular: "Elbette bunda fikr u firaseti olanlar için ibretler vardır" (Hicr, 75)" Tirmizi, Tefsir, Hicr, (3125).
671 tefsir HİCR SURESİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Andolsun ki sana Seb'u'l-Mesani'yi ve Kur'an-ı Azim'i verdik" (Hicr 87) ayetinde geçen es-Seb'u'l-Mesani, uzun sureler (tıvel)dir." Nesai, Salat 26, (2, 139).
672 tefsir HİCR SURESİ "Yine İbnu Abbas (radıyallahu anhüma), "Kur'an'ı parçalayanlara da..." (Hicr, 91) ayetini açıklamak üzere: "Onlar Ehl-i Kitap'tır, yani Yahidi ve Hıristiyanlar. Bunlar onu parçalara bölerek bazı kısımlarına inandılar, bazı kısımlarına inanmadılar" buyurmuştur." Buhari, Tefsir, Hicr 4, Menakibu'l-Ensar 52.
673 tefsir HİCR SURESİ "Hz. Enes (radıyallahu anh), "Rablerine andolsun ki hepsini yaptıklarından sorumlu tutacağız" (Hicr, 92-93) ayeti ile ilgili olarak: "Onlar 'Lailahe illallah' demekten sorumlu olacaklar" demiştir." Tirmizi, Tefsir, Hicr, (3126); Buhari, hadisi bab başlığı olarak kaydetmiştir.
674 tefsir NAHL SURESİ "İbnu Abbas (radıyallahu anhüma), "Gönlü imanla dolu olduğu halde, zor altında olan kimse müstesna, inandıktan sonra Allah'ı inkar edip, gönlünü kafirliğe açanlara Allah katından bir gazap vardır, büyük azab da onlar içindir" (Nalh, 106) ayetindeki umumi hükümden şöyle bir istisna yaptı: "Rabbin, türlü eziyete uğratıldıktan sonra hicret eden, Allah uğrunda savaşan ve sabreden kimselerden yanadır. Rabbin şüphesiz bundan sonra da bağışlar ve merhamet eder." (Nahl, 110).

Burada kastedilen Abdullah İbnu Ebi Sarh'tır. Bu zat, Resûlullah (aleyhissalatu vesselam)'ın vahiy katibi idi. Şeytan onu şaşırttı. Kafirlere katılmasına sebep oldu. Resûlullah (aleyhissalatu vesselam) Fetih günü, onun öldürülmesini emretti. Araya Hz. Osman girerek affını diledi. Resûlullah (aleyhissalatu vesselam) da onu affetti." Nesai, Tahrimu'd-Dem 15, (7, 107).
675 tefsir NAHL SURESİ "Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Uhud savaşında Ensar'dan altmış dört, Muhacirler'den de altı kişi şehid düştü (radıyallahu anhüm ecmain). Bu şehidlerden biri de Hz. Hamza (radıyallahu anh) idi. Bunların cesedlerinden bazı uzuvlarını kopararak hakaretlerde bulundular. Bunun üzerine Ensar: "Bir gün beze de böyle bir fırsat düşerse, bu hakaretin daha fazlasını yapacağız" dediler.

Mekke'nin fethi günü olunca şu ayet indi: "Eğer ceza vermek isterseniz size yapılanın ayniyle mukabele edin. Sabrederseniz andolsun ki bu sabredenler için daha iyidir." (Nahl, 126).

Bir adam: Bugünden sonra Kureyş yok! dedi. Resûlullah (aleyhissalatu vesselam): "Dört kişiden başka kimseye dokunmayın" diye emretti." Tirmizi, Tefsir, Nahl (3128).
676 tefsir BENÛ İSRAİL SURESİ "İbnu Abbas (radıyallahu anhüma), "...Sana gösterdiğimiz rüya ile ve Kur'an'da lanetlenmiş ağaçla sadece insanları denedik..." (İsra, 60) mealindeki ayette geçen "rüya" için şu açıklamayı yaptı: "Bu, Resûlullah (aleyhissalatu vesselam) Miraç gecesinde Beytu'l-Makdis'e götürüldüğü zaman gözüyle görmesidir. "Kur'an'da lanetlenmiş ağaç" da zakkum ağacıdır." Buhari, Menakibu'l-Ensar 42, Tefsir, Benû İsrail 9, Kader 10; Tirmizi, Tefsir, Benû İsrail, (3133).
677 tefsir BENÛ İSRAİL SURESİ "İbnu Mes'ud (radıyallahu anh), "Bir şehri yok etmek istediğimiz zaman onun nimet ve refahtan şımarmış elebaşılarına (yola gelmelerini) emrederiz. Ama onlar orada iyice yoldan çıkarlar. Artık o şehir yok olmayı hakeder. Biz de onu yerle bir ederiz" (İsra, 16) ayetindeki "Şımarmış elebaşılarına emrederiz" ifadesiyle ilgili olarak şunu söylemiştir: "Biz cahiliye devrinde, sayıca artan bir kabile için: "falanca kabile arttı" derdik." İbnu Mesud
678 tefsir BENÛ İSRAİL SURESİ "Yine İbnu Mes'ud (radıyallahu anh), "Onların taptıkları da Rablerine daha yakın olmak için vesile ararlar" (İsra, 57) ayeti hakkında şu açıklamayı yaptı: "İnsanlardan bir grup, cinlerden bir gruba tapıyorlardı. Bu cinniler Müslüman oldular. İnsanlar hala bunlara tapmaya devam ettiler. Bunun üzerine ayet nazil oldu." Buhari, Tefsir, Benû İsrail 7, 8; Müslim, Tefsir 28, (3030).
679 tefsir BENÛ İSRAİL SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "Bir gün bütün insanları önderleriyle beraber çağırırız" (İsra, 71) mealindeki ayetle ilgili olarak şunu söyledi: "Onlardan biri çağırılır. (Amellerinin yazıldığı) kitap sağ eline verilir. Vücudu altmış zira' genişletilir, yüzü beyazlaştırılır. Başına pırıl pırıl yanan inciden bir taç geçirilir. Bu haliyle arkadaşlarının yanına döner. Arkadaşları onu uzaktan görünce: "Ey Rabbimiz bunu bize de ver ve onu hakkımızda mübarek kıl" derler. O, yanlarına gelir ve onlara: "Müjde sizlere! Herbirinize bunun bir misli var" der.

Kafire gelince, onun suratı kararır. Onun da vücudu, altmış zira' genişletilir. Ona da bir taç giydirilir. Arkadaşları onu görünce: "Bunun şerrinden Allah'a sığınırız, Ey Rabbimiz onu bize verme" derler. Bu da arkadaşlarının yanına gelir. Onlar: "Ey Rabbimiz, onu zelil et" derler. O da: "Allah sizi rahmetinden uzak tuttu, sizden herkese bunun bir misli verilmiştir" der." Tirmizi, Tefsir, Benû İsrail, (3135).
680 tefsir BENÛ İSRAİL SURESİ "İbnu Ömer (radıyallahu anhüma), "Güneşin kayması (dülûku'ş-şems) anından gecenin kararmasına kadar güzelce namaz kıl" (İsra, 78) ayetinde geçen dülûku'ş-şems'ten maksad, "güneşin meyli" derdi." Muvatta, Vukûtu's-Salat 19, (1, 11).
681 tefsir BENÛ İSRAİL SURESİ "Yine Muvatta'da İbnu Abbas (radıyallahu anh)'tan geldiğine göre, İbnu Abbas, dülûku'ş-şems tabirini: "İza fae'l-fey'u" diye açıklardı. (Bu da gölgenin batı cihetinden çekilip doğuya meyletmesidir. Bu da tam zeval dediğimiz öğle vaktini ifade eder. Güneş gökte tam tepededir ve artık batı cihetine meyletmektedir.)

Ayetin devamında gelen "ğasaku'l-leyl" tabirini de, "gece ile gece karanlığının birleşmesi" diye açıklardı." Muvatta, Vukûtu's-Salat 20, (1, 11).
682 tefsir BENÛ İSRAİL SURESİ "Ebu Hüreyre (radıyallahu anh)'nin rivayetine göre, "...Sabah namazı şahidlidir" (İsra, 78) ayeti hakkında Resûlullah (aleyhissalatu vesselam) şu açıklamayı yapmıştır:

"Onda gece melekleri de gündüz melekleri de, hazır bulunurlar" Tirmizi, Tefsir, Benû İsrail, (3136). Tirmizi hadisin sahih olduğunu söylemiştir.
683 tefsir BENÛ İSRAİL SURESİ "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "...Ümid edebilirsin, Rabbin seni bir Makam-ı Mahmud'a gönderecektir." (İsra 79) ayetinde zikredilen "Makam-ı Mahmud"dan sual edildi. Resûlullah (aleyhissalatu vesselam): "Bu şefaat'tir" diye cevap verdi." Tirmizi, Tefsir, İsra, (3136).
684 tefsir BENÛ İSRAİL SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar kıyamet günü cemaatler halinde olacaklar. Her ümmet kendi peygamberini takip edip: "Ey falan! bize şefaat et, ey falan bize şefaat et! diyecekler. Sonunda şefaat etme işi bana kalacak. İşte Makam-ı Mahmud budur." Buhari, Tefsir, Benû İsrail, 11, Zekat 52.
685 tefsir BENÛ İSRAİL SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hicretle emredildiği zaman kendisine şu ayet indi: "De ki: "Rabbim, beni dahil edeceğin yere (Medine'ye) hoşnudluk ve esenlikle dahil et; çıkaracağın yerden de (Mekke'den) hoşnudluk ve esenlikle çıkar. Katından beni destekleyecek bir kuvvet ver" (İsra, 80)." Tirmizi, Tefsir, Benû İsrail, (3138).
686 tefsir BENÛ İSRAİL SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Yahudilerden bir gruba uğradı. Onlardan bazısı: "Muhammed'e ruh hakkında sorun" dedi; bazısı da: "Sakın sormayın, hoşunuza gitmeyecek şeyler işitirsiniz" diye aralarında konuştular. Sonunda kalkıp: "Ey Ebu'l-Kasım bize ruh'tan anlat, (ruh nedir?)" dediler. Resûlullah (aleyhissalatu vesselam) bir müddet sessiz durdu. Ben anladım ki kendisine vahiy inmektedir. Sonra okudu: "Sana ruhtan sorarlar; de ki, ruh Allah'ın emrinden ibarettir. Size onun hakkında az bir ilim verilmiştir" (İsra, 85)

Bir rivayette: "Onun hakkında az bir ilim verilmiştir" denmektedir. A'meş: "Bizim kıraatımızda böyledir" demiştir." Buhari, İlm 47, Tefsir, Benû İsrail 13, İ'tisam 3, Tevhid 28, 29; Müslim, Münafıkûn 32, (2794); Tirmizi, Tefsir (3140).
687 tefsir BENÛ İSRAİL SURESİ "Hz. İbnu Abbas (radıyallahu anhüma)'tan gelen, Tirmizi'nin bir diğer rivayeti şöyledir:

"...Yahudiler: "Bize çok ilim verildi, bize Tevrat verildi. Kime Tevrat verilmişse ona çok ilim verilmiş demektir" dediler. Bunun üzerine şu ayet indi: "De ki Rabbimin sözlerini yazmak için denizler mürekkep olsa ve bir o kadarını da katsak, Rabbimin sözleri tükenmeden denizler tükenirdi" (Kehf, 109)." Tirmizi, Tefsir, Benû İsrail, (3139).
688 tefsir BENÛ İSRAİL SURESİ "Saffan İbnu Assal (radıyallahu anh) anlatıyor: "İki Yahudi konuşuyorlardı, biri arkadaşına: "Gel seninle şu Peygamber (aleyhissalatu vesselam)'e gidelim ve birşeyler soralım" dedi. Arkadaşı: "Ona peygamber deme" diye müdahale edip ekledi: "Şayet o, kendisinden "peygamber" diye bahsettiğini duyacak olursa sevincinden gözleri dört olur."

Beraberce gidip Resûlullah (aleyhissalatu vesselam)'a imtihan niyetiyle dokuz açık ayetten soru sordular. Resûlullah (aleyhissalatu vesselam) onlara "Allah'a hiç bir şeyi ortak kılmayın, hırsızlık yapmayın, zina fazihasını işlemeyin. Allah7ın haram kıldığı cana kıymayın, masum kişiyi öldürtmek içinsultana gammazlamayın, sihir yapmayın, faiz yemeyin, günahsız kadına zina iftirası atmayın, savaş sırasında cepheyi koyup kaçmayın, ey Yahudiler, bilhassa sizin için söylüyorum, cumartesi günü yasağını ihlal etmeyin" dedi.

Saffan der ki: "Bu cevap üzerine Yahudiler, Resûlullah (aleyhissalatu vesselam)'ın el ve ayaklarını öptüler ve: "Şehadet ederiz ki, sen peygambersin" dediler.

Saffan diyor ki: Resûlullah (aleyhissalatu vesselam) onlara: "Öyleyse niye bana uymuyorsunuz?" diye sordu. Onlar:

"Davud (aleyhisselam), neslinden peygamber kesilmesin diye dua etti. Biz, sana uyduğumuz takdirde Yahudilerin bizi öldürmesinden korkuyoruz" cevabını verdiler." Tirmizi, İsti'zan 33, (2734), Tefsir, Benû İsrail (3143); Nesai, Tahrim 18, (7, 111); İbnu Mace, Edeb 16, (3705).
689 tefsir BENÛ İSRAİL SURESİ "İbnu Abbas (radıyallahu anhüma), "... Ey Muhammed namaz kılarken sesini yükseltme, gizli de okuma, ikisi ortasında bir yol tut" (İsra, 110) ayeti hakkında şu açıklamayı yaptı:

"Bu ayet, Resûlullah (aleyhissalatu vesselam)'ın gizli (tebligatta) bulunduğu sırada nazil olmuştur. O zaman sesini yükseltince müşrikler işitiyor ve Kur'an'a onu indirene, onu getirene küfrediyorlardı. Allah Teala Hazretleri, "Namazını açıktan yapma." yani "açıktan, yüksek sesle okuma, ta ki müşrikler duymasın, ashabın işitmeyecek kadar da kısma" buyurarak ikisi arası, yani seslilikle sessizlik ortası bir yol tutmasını emretti." Buhari, Tefsir, Benû İsrail 14, Tevhid 34, 44, 52; Müslim, Salat 145, (446); Tirmizi, Tefsir, Benû İsrail, (3144); Nesai, Salat 80, (2, 177).
690 tefsir BENÛ İSRAİL SURESİ "Hz. Aişe (radıyallahu anha) diyor ki: "Şu ayet dua hakkında nazil olmuştur: "(Ey Muhammed) namaz kılarken sesini yükseltme, gizli de okuma..." (İsra, 110)." Buhari, Tefsir, Benû İsrail 14, Da'avat 17, Tevhid 44; Müslim, Salat 146, (447); Muvatta, Kur'an 39, (1, 218).
691 tefsir KEHF SURESİ "Ebu'd-Derda (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kim Kehf sûresinin başından -bir rivayette; sonundan- on ayet ezberlerse Mesih Deccal'in şerrinden emin olur." Müslim, Salatu'l-Müsafirin 257, (809); Ebu Davud, Melahim 14, (4323); Tirmizi, Fedailu'l-Kur'an 6, (2888).
692 tefsir KEHF SURESİ "İbnu'l-Müseyyeb diyorki: "Mal ve oğullar dünya hayatının süsüdür. Ama baki kalacak faydalı işler, sevap olarak da, emel olarak da Rabbinin katında daha hayırlıdır" (Kehf, 46) ayetinde geçen "baki kalacak faydalı işler", kulun sarfedeceği "Allahu ekber", "Sübhanallah", "Elhamdulillah", "Lailahe illallah", "La-havle ve-la kuvvete illa billah" sözlerdir." Muvatta, Kur'an 22, (1, 210).
693 tefsir KEHF SURESİ "Said İbnu Cübeyr anlatıyor:

"İbnu Abbas (radıyallahu anhüma)'a dedim ki: "Nevf el-Bekkali, İsrailoğullarının peygamberi olan Hz. Musa (aleyhisselam), Hızır'ın arkadaşı olan Musa olmadığını zannediyor."

Bana şu cevabı verdi: "Allah'ın düşmanı yalan söylüyor. Ben Übeyy İbnu Ka'b (radıyallahu anh)'ı dinledim. Demişti ki: "Ben Resûlullah (aleyhissalatu vesselam)'tan işittim, şunu anlattı:

"Musa (aleyhisselam) Beni İsrail'e hutbe irad etmek üzere ayağa kalktı. Kendisine, "insanların en bilgini kimdir?" diye soruldu: I: "Benim" diye cevap verdi. Cenab-ı Hak, "Allahu a'lem (yani en iyi bilen Allah'tır)" demediği için Musa'yı azarladı. Ve: "İki denizin birleştiği yerde bulunan bir kulum senden daha alimdir" diye ona vahyetti.

Hz. Musa (aleyhisselam):

-"Ey Rabbim ben onu nasıl bulabilirim? diye sordu. Kendisine:

-"Bir zenbile bir balık koy, onu sırtına al. Balığı nerede yitirirsen o zat oradadır" dendi.

Dendiği gibi yaparak yola çıktı. Kendisiyle beraber, hizmetçisi olan Yuşa İbnu Nûn da yola çıktı. Beraberce yürüyerek bir kayanın yanına geldiler. Hz. Musa ve hizmetçisi dinlenmek üzere orada yattılar. Balık kımıldayarak zenbilden çıkıp denize kaydı. Allah ondan suyun akıntısını tuttu. Öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Hz. Musa (aleyhisselam) ve hizmetçisi (balık için olduğunu bilmeksizin) bu manzaraya şaşırdılar. Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Musa'nın arkadaşı ona, balığın gitmesini haber vermeyi unutmuştu. Sabah olunca Hz. Musa (aleyhisselam) hizmetcisine: "Hele sabah kahvaltımızı getir. Biz bu yolculukta yorulduk" dedi. Ama emrolunduğu yere gelinceye kadar yorulmamıştı. Hizmetçi:

-"Hani bir kayanın yanına gelmiş yatmıştık ya! Ben balığı orada unuttum. Onu hatırlatmayı, bana mutlaka şeytan unutturdu. Balık denize şaşılacak şekilde sıvışıp gitmişti" dedi.

Musa (aleyhisselam): "Bizim aradığımız orasıydı" dedi ve hemen izlerinin üzerine geri döndüler.

İzlerini takiben yürüyerek kayaya kadar geldiler. Musa (aleyhisselam) orada örtüsüne bürünmüş bir adam gördü ve ona selam verdi. Hızır aleyhisselam ona:

-"Senin bu yerinde selam ne gezer!"

-"Ben Musa'yım."

-"Benû İsrail'in Musa'sı mı?"

-"Evet."

-"Sen, Allah'ın sana öğrettiği bir ilmi bilmektesin ki ben onu bilmem. Ben de Allah'ın bana öğrettiği bir ilmi bilmekteyim ki, onu da sen bilemezsin."

-"Allah'ın sana öğrettiği hakkı bana öğretmen şartıyla sana uymamı kabul eder misin?"

-"Sen benimle beraber olmak sabrını gösteremezsin. Mahiyet ve hikmetini bilmediğin şeye nasıl sabredeceksin ki?"

-"İnşallah sen beni çok sabırlı bulacaksın. Hem ben senin hiç bir emrine karşı gelmeyeceğim."

-"Öyleyse gel. Ancak, madem bana tabi olacaksın, ben sana haber vermedikçe bana hiç bir şey sormayacaksın!" dedi. Hz. Musa (aleyhisselam):

-"Tamam!" dedi.

Hz. Musa ve Hz. Hızır (aleyhisselam) beraberce gittiler. Deniz kıyısında yürüyorlardı. Bir gemiye rastladılar. Kendilerin gemiye almalarını söylediler. Gemi sahipleri Hızır (aleyhisselam)'ı tanıdılar. Ve ücret istemeksizin onları gemiye aldılar.

Hızır (aleyhisselam), gidip, geminin tahtalarından birini deldi. Hz. Musa (aleyhisselam) ona:

-"Bak, bunlar bizi bedava gemilerine aldılar, sen gidip gemilerini deldin, adamları boğacaksın. Hiç de yakışık almayan bir iş yaptın!" dedi.

Hızır:

-"Ben sana, "benimle bulunmaya sabredemezsin" demedim mi?" dedi.

Hz. Musa:

-"Unuttuğum şey sebebiyle beni sigaya çekme. Bu iş sebebiyle bana zorluk çıkarma!" ricasında bulundu.

Sonra bunlar gemiden indiler. Sahil boyu yürürken, çocuklarla oynayan bir yavrucak gördüler. Hızır (aleyhisselam) yavrucağı yakaladığı gibi eliyle başını kopararak çocuğu öldürdü. Musa (aleyhisselam):

-"Masum bir çocuğu kısas hakkın olmaksızın niye öldürdün. Bu çok yadırganacak bir iş!" dedi.

-"Ben sana demedim mi, sen benim beraberliğime sabredemezsin!" diye Hızır (aleyhisselam), Musa'ya çıkıştı. Hz. Musa:

-"Ama bu birinciden de şiddetli idi" dedi ve ilave etti: "Bundan sonra sana bir şey sorarsam, beni arkadaş etme, nazarımda bu hususta haklı sayılacaksın" dedi.

Yola devam ettiler. Bir köye geldiler. Halktan yiyecek birşeyler istediler. Ama kimse onları ağırlamadı. Köyde yıkılmak üzere olan bir duvara rastladılar. Hızır (aleyhisselam) eliyle şöyle göstererek: "Eğilmiş" diyordu. Onu doğrulttu. Hz. Musa (aleyhisselam) ona:

-"Bir cemaat ki, kendilerine geliyoruz, bize ilgi gösterip, ağırlamıyorlar, yiyecek vermiyorlar. Sen onlara bedava iş yapıyorsun, dilesen ücret alabilirdin!" dedi.

Hızır (aleyhisselam), Hz. Musa'ya:

-"Artık birbirimizden ayrılma zamanı geldi. Şimdi sana sabredemediğin şeylerin te'vilini haber vereceğim" dedi.

Resûlullah (aleyhissalatu vesselam) bu ara ilave etti:

-"Allah Musa'ya rahmet buyursun. Keşke, Hz. Hızır'la beraberliğe sabretseydi de maceralarını bize nakletseydi, bunu ne kadar isterdim!"

Ravi devam ediyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Birinci (soru)su Musa'nın bir unutması idi. Bir serçe gelerek geminin kenarına kondu. Sonra denizden gagasıyla su aldı. Hz. Hızır bunu göstererek Hz. Musa'ya, "Bak, dedi. Benim ve senin ilmin ve diğer mahlukatın ilmi, Allah'ın ilminden, şu kuşun denizden eksilttiği kadar eksiltir." Buhari, Tefsir, Kehf 2, 3, 4, İlm 16, 19, 44, İcare 7, Şurût 12, Bed'u'l-Halk 11, Enbiya 27, Tevhid 31; Müslim, Fedail 170, (2380); Tirmizi, Tefsir, Kehf,
694 tefsir KEHF SURESİ "Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "duvarın altında onların bir hazinesi vardı" (Kehf, 82) ayetini açıkladı ve: "O hazine altın ve gümüştendi" buyurdu." Tirmizi, Tefsir, (3153).
695 tefsir KEHF SURESİ "Zeyneb Bintu Cahş (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün korkulu bir vaziyette odaya girdi. Şöyle diyordu: "La ilahe illallah, yaklaşan bir beladan Arabın vay haline. Bugün, Ye'cüc ve Me'cüc'ün seddinden şöyle bir gedik açıldı." baş parmağı ile şehadet parmağını halka yaparak gösterdi. Ben:

-"Ey Allah'ın Resulü, yani içimizde salih kimseler olduğu halde toptan helak mı olacağız?" dedim.

-"Evet, dedi, fenalıklar artarsa öyle olur." Buhari, Enbiya 7, Menakıb 20, Fiten 4, 28; Müslim, Fiten 1, (2880); Tirmizi, Fiten 23, (2188).
696 tefsir KEHF SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (Zülkarneyn'in inşa ettiği) sed hakkında buyurdular ki: "(Ye'cüc ve Me'cüc) onu hergün oyuyorlar. Tam delecekleri sırada başlarında bulunan reis: "Bırakın artık, delme işini yarın yaparsınız" der. (Onlar bırakıp gidince) Allah, seddi, daha sağlam olacak şekilde eski haline iade eder. Böylece günler geçer, kendilerine takdir edilen müddet dolar ve onların insanlara musallat olmalarını Allah'ın arzu ettiği vakit gelir. O zaman başlarındaki reis: "Haydi dönün, yarın inşaallah bunu deleceksiniz" der -ve ilk defa inşaallah tabirini kullanır-."

Resûlullah (aleyhissalatu vesselam) devamla der ki: "Dönüp giderler. Ertesi gün geldikleri vakit seddi ne halde bırakmışlarsa öyle bulurlar ve (o günkü çalışma sonunda) derler. Açılan delikten insanların üzerine boşanırlar. (Önlerine çıkan) suları içip kuruturlar. İnsanlar onlardan korkup kaçar.

Ye'cüc ve Mecüc göğe bir ok atar. Bu ok kana bulanmış olarak kendilerine geri döner. Şöyle derler: "Arzda olanları ezim ezim ezdik, semada olanları da alçaltıp alt ettik."

Allah onları enselerinden yakalayacak bir kurt gönderir. Bu kurt onları toptan helak edip, herbirini parçalanmış halde yere serer."

Resûlullah (aleyhissalatu vesselam) sözünü şöyle tamamladı: "Muhammed'in nefsini elinde tutan Zat'a kasem olsun, yeryüzündeki bütün hayvanlar, onların etinden yiyerek canlanır, sütlenir ve semirir." Tirmizi, Tefsir, Kehf, (3151); İbnu Mace, Fiten 33, (4080).
697 tefsir KEHF SURESİ "Mus'ab İbnu Sa'd anlatıyor: "Babama şu ayet hakkında sordum: "Ey Muhammed! "Size amelce en çok zararlı olanları haber verelim mi?" de..." (Kehf, 103) ve dedim ki: "Burada kastedilenler Harûriler midir?" Bana:

-"Hayır, onlar Yahudiler ve Hıristiyanlar'dır. Çünkü Yahudiler, Muhammed (aleyhissalatu vesselam)'i tekzib ettiler. Hıristiyanlar ise cenneti tekzib ettiler ve: "Cennette ne yiyecek ne de içecek vardır" dediler." Buhari, Tefsir, Kehf 5.
698 tefsir KEHF SURESİ "Ebu Hüreyre (radıyallahu anh) haber veriyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü, şişman, iri bir adam mizana getirilip tartılır da, Allah indinde sinek kanadı kadar ağırlığı olmadığı görülür." Resûlullah (aleyhissalatu vesselam) ilave etti: "Dilerseniz şu ayeti okuyun: "Bunlar, Rablerinin ayetlerini ve O'na kavuşmayı inkar edenlerdir. Bu yüzden işleri boşa gitmiştir. Kıyamet günü biz onlar için hiçbir tartıda bulunmayacağız" (Kehf, 105)." Buhari, Tefsir, Kehf 6; Müslim, Kıyame 18, (2785).
699 tefsir KEHF SURESİ "Ebu Sa'd İbnu Fadale (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle demiştir: "Allah geleceği kesin olan mahşer gününde insanları topladığı zaman bir kimse şiyle bir duyuruda bulunur: "Kim işlediği bir amelde Allah'a birini ortak koşmuş ise sevabını ondan istesin. Zira Allah, şirkin her çeşidine en müstağni olan Zat'tır." Tirmizi, Tefsir, Kehf, (3152).
700 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Mugire İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben, Necran'a gelince bana sordular: "Sizler şu ayeti okuyordunuz: "Ey Harun'un kızkardeşi: Baban kötü bir kimse değildi..." (Meryem 28). Halbuki, Hz. Musa, Hz. İsa (aleyhima's-selam)'dan yüzlerce yıl önce yaşamıştır. (Nasıl olur da Hz. İsa'nın annesi olan Hz. Meryem, Hz. Musa'nın erkek kardeşi olan Hz. Harun'un kızkardeşi olur?)" Ben Merdine'ye Resûlullah (aleyhissalatu vesselam)'ın yanına gelince, bu meseleyi ona sordum, şu cevapta bulundular: "Onlar, kendilerinden önce yaşamış olan peygamberlerinin ve salih kişilerin isimleriyle isimleniyorlardı." Müslim, Adab 9, (2135); Tirmizi, Tefsir, Meryem, (3154).
701 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah(aleyhissalatu vesselam) okudu: "Ey Muhammed! Hala gaflet içinde bulunanları ve hala inanmayanları, onları işin bitmiş olacağı o hasret günü ile uyar" (Meryem 39). Sonra dedi ki: "(Kıyamet günü) ölüm alaca bir koç suretinde getirilir. Cennetle cehennem arasında yer alan sur üzerinde durdurulur. Önce:

-"Ey cennet ahalisi!" diye bağırılır, onlar başlarını kaldırırlar. Sonra:

-"Ey cehennem ahalisi!" diye bağırılır, onlar da başlarını kaldırırlar. Sonra sorulur:

-"Bunu tanıdınız mı, nedirbu? Hepsi birden:

-"Evet tanıdık, derler. Bu ölümdür"

Koç yatırılır ve kesilir. Eğer, Allah cennet ahalisi için hayata hükmetmemiş olsaydı, neşeyle ölürlerdi. Cehennem ahalisi için de Allah hayata, bekaya hükmetmemiş olsaydı onlar da üzülerek ölürlerdi." Tirmizi, Tefsir, Meryem (3155), Tirmizi hadisin sahih olduğunu söylemiştir. Bu hadis biraz farklı şekilde de rivayet edilmiştir. Buhari, Tefsir, Meryem 2; Müslim, Sıfatu'n-Nar; Tirmizi, Cennet 20, (2561).
702 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Katade (merhum), şu ayet hakkında: "Onu yüce bir yere yükselttik" (Meryem 57). Hz. Enes (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'an şu rivayeti yaptığını belirtir: "Ben Mirac'ta iken dördüncü kat semada Hz. İdris (aleyhi's-selam)'i gördüm." Tirmizi, Tefsir, Meryem, (3156).
703 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hz. Cibril (aleyhisselam)'e: "Bana, niye halen yapmakta olduğundan daha fazla ziyarette bulunmuyorsun?" diye sormuştu, şu ayet indi: "Cebrail Muhammed'e şöyle dedi: "Biz ancak Rabbinin buyruğuyla ineriz, geçmişimizi, geleceğimizi ve ikisinin arasındakileri bilmek O'na mahsustur. Rabbin unutkan değildir" (Meryem 64)." Buhari, Tefsir, Meryem 2, Bed'ü'l-Halk 6, Tevhid 28; Tirmizi, Tefsir, Meryem, (3157).
704 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Ümmü Mübeşşir el-Ensariyye (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle buyurmuştur:

"(Hudeybiye biatına katılan) ashabu'ş-şecere'den hiç kimse inşaallah cehenneme girmeyecektir."

Bunun üzerine Hafsa (radıyallahu anha) validemiz: "Hayır ey Allah'ın Resulü!" dediyse de Resûlullah (aleyhissalatu vesselam) onu azarladı.

Bunun üzerine Hz. Hafsa (radıyallahu anha) şu ayeti okudu: "Sizden cehenneme uğramayacak yoktur. Bu, Rabbinin, yapmayı üzerine aldığı kesinleşmiş bir hükümdür" (Meryem 71).

Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: "Allah şöyle de buyurmaktadır: "Sonra biz, Allah'a karşı gelmekten sakınmış olanları kurtarır, zalimleri de orada diz üstü çökmüş olarak bırakırız" (Meryem 72)." Müslim, Fedailu's-Sahabe 163, (2496).
705 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Süddi anlatıyor: "Mürre el-Hemedani'ye, "Sizden cehenneme uğramayacak yoktur" (Meryem 71) ayetinden sordum. Bunun üzerine bana İbnu Abbas (radıyallahu anhüma)'ın Hz. Peygamber (aleyhissalatu vesselam)'den rivayet ettiği şu hadisi rivayet etti: "İnsanlar ateşe girerler, sonra amellerine göre ondan çıkarlar: Onların ilk grubu şimşek hızıyla çıkar, ikinci grub rüzgar gibi çıkar. Sonra at sür'atiyle, at binicisi süratiyle, sonra yaya koşusuyla, en sonra da yaya yürüyüşüyle çıkar." Tirmizi, Tefsir, Meryem (3158).
706 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Habbab İbnu'l-Eret anlatıyor: "Cahiliye devrinde demirci idim. As İbnu Vail es-Sehmi'ye bir kılıç yaptım. Ücretimi almaya gelmiştim.

-"Hayır, Muhammed'i inkar etmedikçe vermeyeceğim" dedi. Kendisine:

-"Asla" Sen ölüp, Allah seni yeniden diriltinceye kadar ebediyyen onu inkar etmeyeceğim" dedim.

-"Yani ben, öldükten sonra tekrar dirileceğim ha!" diye alaya aldı. Ben:

-"Bundan ne şüphe!" deyince:

-"Öyleyse bırak beni, öleyim de yeniden dirileyim. Bana bol mal ve evlat verilecek. O zaman sana olan borcumu eda ederim" dedi.

Bunun üzerine şu ayet indi: "Ey Muhammed! Ayetlerimizi inkar eden ve: "Bana elbette mal ve çocuk verilecektir" diyeni gördün mü? O görülmeyeni mi biliyor, yoksa Rahman katından bir söz mü almıştır? Hayır söylediğini yazacağız ve onun azabını uzattıkça uzatacağız. Bahsettikleri şeyler bize kalacaktır. Kendisi bize tek başına gelecektir" (Meryem 80)." Buhari, Tefsir, Meryem 3, 4, 6, İcare 15, Husumat 10, Büyü 29; Müslim, Münafıkûn 35, (2795); Tirmizi, Tefsir, (3161).
707 tefsir MERYEM (ALEYHÂ'S-SELAM) SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Allah bir kulu sevdi mi, Cebrail (aleyhisselam)'e şöyle seslenir: "Ben falanca kişiyi seviyorum, sen de sev!" Bunun üzerine semada aynı şekilde nida edilir. Sonra, arz ehli arasına onun sevgisi indirilir. Bunu şu ayet ifade etmektedir: "İnanıp hayırlı iş işleyenleri Rahman sevgili kılacaktır" (Meryem 96). "Allah bir kula buğzettimi, Cibril (aleyhisselam)'e seslenir: Ben falancaya buğz ediyorum. Bu şekilde semada nida edilir. Sonra, yeryüzüne onun hakkında buğz indirilir." Tirmizi, Tefsir, Meryem, (3160).
708 tefsir HACC SURESİ "İbnu Abbas (radıyallahu anhüma), "İnsanlardan bazısı vardır, Allah'a (dininin) yalnız bir taraf(ın)dan (tutup, şekk ve tereddüd içinde) ibadet eder. Eğer kendisine bir hayır dokunursa ona yapışır. Eğer bir fitne isabet ederse yüzü üstü döner. Dünyada da, ahirette de hüsrana uğramıştır o. Bu ise, apaçık ziyanın ta kendisidir." (Hac, 11) ayetinin iniş sebebini açıklamak maksadıyla şöyle buyurdu: "Bazıları vardı, Medine'ye gelir, bakardı; bu gelişiyle hanımı oğlan doğurur, atı da yavrularsa, "Bu din, derdi, salih iyi bir dindir." Şayet hanım oğlan doğurmaz, atı da yavrulamazsa: "Bu din kötüdür" derdi." Buhari, Tefsir, Hacc 2.
709 tefsir HACC SURESİ "Ali İbnu Ebi Talib (radıyallahu anh) buyurdular ki: "Kıyamet günü, Rahman'ın önüne, dava açmak üzere ilk diz çökecek olan benim."

Kays İbnu Ubad der ki: "Onlar hakkında şu ayet indi: "İşte Rabbleri hakkında tartışmaya giren iki taraf; O'nu inkar edenlere ateşten elbiseler biçilmiştir. Başlarına da kaynar su dökülür de bununla karınlarındakiler ve deriler eritilir. Demir topuzlar da onlar içindir" (Hacc19-21). Kays devamla der ki: "Onlar Bedir savaşında karşılıklı mübareze eden kimselerdir. Bir tarafta, Hz. Ali, Hz. Hamza ve Ubayde İbnu'l-Haris (radıyallahu anhüm), karşı tarafta da Şeybe İbnu Rebia, Utbe Rebi'a ve el-Velid İbnu Utbe varlardı." Buhari, Tefsir, Hacc 3, Meğazi 3, 7.
710 tefsir HACC SURESİ "İbnu'z-Zübeyr (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Kabe'ye) Kur'an-ı Kerim'de, Beytu'l-Atik denmiş olması (Hacc 29, 33) ona hiç bir cebbarın galebe çalmamış olmasındandır." Tirmizi, Tefsir, Hacc (3169).
711 tefsir HACC SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'den çıkarıldığı zaman Hz. Ebu Bekir (radıyallahu anh) şöyle söyledi: "Peygamberlerine eziyet ettiler, o da (dayanamayıp) oradan çıktı. Mutlaka helak olacaklar." Bunun üzerine şu ayet indi: "Haksızlığa uğratılarak kendilerine savaş açılan kimselerin karşı koşup savaşmasına izin verilmiştir. Allah onlara yardım etmeye elbette kadirdir" (Hacc 39). Hz. Ebû Bekir (radıyallahu anh) der ki: "Bu ayet üzerine anladım ki, (müşriklerle) savaş olacak." Tirmizi, Tefsir, Hacc, (3170); Nesai, Cihad 1, (6, 2).
712 tefsir KAD EFLAHA (MÜ'MİNUN) SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a sorarak: "Ey Allah'ın Resûlü, "Rablerine dönecekleri için kalpleri ürpererek vermeleri gerekeni verenler, işte onlar iyi işlerde yarış ederler. O uğurda ileri geçerler" (Mü'minun 60) ayetinde kastedilenler, şarap içenler, hırsızlık yapanlar mı? dedim. Bana "Hayır ey Sıddik'in kızı. Aksine onlar, oruç tutup, sadaka verip, yaptıkları bu hayırların kendilerinden kabul edilmemesinden korkanlardır. (Baksana ayet ne buyuruyor): "İşte onlar iyi işlerde yarış ederler" cevabını verdi." Tirmizi, Tefsir, Mü'minun (3174).
713 tefsir KAD EFLAHA (MÜ'MİNUN) SURESİ "Ebu Said el-Hudri (radıyallahu anh), "Ateş onların yüzlerini yalar, dişleri sırıtıp kalır" (Mü'minun 104) ayeti hakkında şu açıklamayı yapar: "Ateş yüzü kızartır ve üst dudak büzülür, öyle ki, başının ortasına kadar çekilir, alt dudak da aşağıya sallanır ve göbeğe kadar düşer." Tirmizi, Tefsir, Mü'minun, (3175)
714 tefsir NUR SURESİ "Amr İbnu Şu'ayb, babası, dedesi tarikiyle rivayet ediyor: "Kendisine Mersed İbnu Ebi Mersed denen bir zat (radıyallahu anh) vardı. Mekke'den Medine'ye esir taşırdı. Mekke'de Anak adında fahişe bir kadın bu adamın dostu idi. Mekkeli esirlerden birine, kendisini götürmeyi vaadetmişti. (Şimdi hikayesini kendisinden dinleyelim):

-"Mersed'sin değil mi?" dedi. Ben:

-"Evet Mersed'im" dedim.

-"Merhaba, hoş geldin, gel yanımızda geceyi geçir!" dedi. Ben:

-"Hayır, ey Anak, Allah zinayı haram etti" dedim. Kadın:

-"Ey çadır ahalisi, bu adam esirlerinizi götürüyor!" diye bağırdı. Kaçtım.

Beni sekiz kişi takip etti. Handeme Dağı'nın yolunu tuttum, bir mağaraya girdim. Takipçiler arkamdan gelip mağaranın ağzını tuttular. Tepemden üzerime bevlettiler. Sidikleri başıma isabet etti. Ancak Allah, onların beni görmelerine mani oldu. Sonra dönüp gittiler.

Ben de arkadaşımın yanına döndüm. Onu sırtladım. Ağır birisiydi. Mekke'nin dışındaki İzhir denen mevkiye geldim. Orada demir bukağılarını çözdüm. Onu sırtımda taşıyordum. Beni çok yormuştu. Nihayet Medine'ye geldim. Resûlullah (aleyhissalatu vesselam)'ın huzuruna çıktım:

-"Ey Allah'ın Resulü, Anak'la evleneyim mi?" dedim.

Resûlullah (aleyhissalatu vesselam) cevap vermedi. Sonra şu ayet indi: "Zina eden erkek, ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da, ancak zina eden veya putperest olan bir erkek evlenebilir..." (Nur, 3).

Bu vahiy üzerine Resûlullah (aleyhissalatu vesselam) bana:

-"Ey Mersed, zina eden erkek ancak zina eden veya putperest bir kadınla evlenebilir. Zina eden kadınla da ancak zina eden veya putperest olan bir erkek evlenebilir, onunla evlenme!" dedi." Tirmizi, Tefsir, Nur (3176); Ebu Davud, Nikah 5, (2051); Nesai, Nikah 12, (6, 66).
715 tefsir NUR SURESİ "İbnu Abbas (radıyallahu anh) anlatıyor: "Hilal İbnu Ümeyye (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'ın yanında, hanımının Şerik İbnu Sahma ile zina yaptığını söyledi. Resûlullah (aleyhissalatu vesselam): "Ya delil getirirsin ya da sırtına hadd tatbik edilir" dedi.

Hilal: "Ey Allah'ın Resûlü! Birimiz, hanımı üzerinde bir adam görse, koşup delil mi arayacak?" dedi. Resûlullah (aleyhissalatu vesselam) önceki sözünü tekrar ediyordu: "Ya delil getirirsin ya da sırtına had uygulanır." Bunun üzerine Hilal:

"Seni hak üzerine gönderen Zat'a kasem olsun doğru söylüyorum. Mutlaka Allah sırtımı hadden kurtaracak bir vahiy gönderecektir" dedi. Cibril (aleyhisselam) indi ve şu vahyi indirdi: "Karılarına zina isnad edip de kendilerinden başka şahidleri olmayanların şahidliği, kendisinin doğru sözlülerden olduğuna Allah'ı dört defa şahid tutmasıyla olur. Beşincisinde eğer yalancılardan ise Allah'ın lanetinin kendisine olmasını diler" (Nur 6-7).

Resûlullah (aleyhissalatu vesselam) oradan ayrıldı. Onlarra adam gönderdi. Hilal geldi (lanet okuyarak) şehadette bulundu. Resûlullah (aleyhissalatu vesselam): "Allah biliyor ki, ikinizden biriniz yalancısınız, tevbekar olanınız var mı?" dedi.

Sonra kadın kalktı, a da şehadette bulundu. Kadın beşinci şehadette iken kıdını durdurdular ve: "Beşinci şehadet, (yalancı olduğun takdirde) şiddetli azab gerektirir" dediler.

İbnu Abbas der ki: Bunun üzerine kadın durakladı ve sükut etti. Öyle ki, yeminden rücû edeceğini sandık.

Sonra: "Hayır, vallahi kavmimi bundan böyle mahçup hale düşürmeyeceğim" dedi ve yeminini tamamladı.

Resûlullah (aleyhissalatu vesselam): "İyi bakın, eğer bu kadın gözleri sürmeli, kabaları iri, bacakları kalın bir çocuk doğurursa bilin ki bu çocuuk Şerik İbnu Sahma'dandır" buyurdu. Gerçekten de bu evsafta bir çocuk doğurdu. Bunun üzerine Resûlullah (aleyhissalatu vesselam) şöyle söylediler:

"Eğer, Allah'ın Kitabı'nda kadının yemini ile haddini düşeceği hususunda hüküm gelmemiş olsaydı, (çocuktaki bu benzerlikten hareketle kadının zaniliğine hükmederdim ve) onun benden göreceği vardı." Buhari, Tefsir, Nur 3, Şehadet 21, Talak 28; Ebu Davud, Talak 27, (2254); Tirmizi, Tefsir, Nur, (3178),
716 tefsir NUR SURESİ "Zühri merhum, Urve ve başkalarından almış olarak Hz. Aişe'nin şu rivayetini nakleder:

"Hz. Aişe (radıyallahu anha) buyurmuştur ki: "Resûlullah (aleyhissalatu vesselam) bir sefere çıkacağı zaman kadınları arasında kur'a çeker, kur'a kime çıkarsa onu beraberinde sefere götürürdü.

Bir sefer sırasında da benim okum çıktı ve yolculuğuna ben refakat ettim. Bu sefer, örtünme emri geldikten sonra idi. Ben yol sırasında deve sırtında giden bir mahmil içinde taşınıyordum. Konak yerlerinde de onun içinde iken iniyordum. Resûlullah (aleyhissalatu vesselam)'ın o gazvesi sona erinceye kadar hep böyle yol aldık. Nihayet geri döndü ve Medine'ye yakın bir yerde konakladık. Geceleyin bir müddet kaldıktan sonra dönüş emri verildi. Dönüş emri çıktığı sırada ben kalkıp (kaza-yı hacet için tek başıma) sordudan ayrılıp gittim. İhtiyacımı gördükten sonra bineğime geri geldim. O sırada göğsümü yokladım. Yemen'in göz boncuğundan yapılmış gerdanlığım kopmuştu. Aramak üzere geri döndüm. Onu aramak beni epeyce oyaladı. Benim bineğimle meşgul olan askerler gelip mahmilimi deveme yüklemişler. Zannetmişler ki ben mahmilin içindeyim. O zamanlar kadınlar çok hafifti. Az yedikleri için şişman değillerdi. Askerler mahmilini kaldırırken hafifliğine şaşırmayıp yüklemişler. Ben zaten küçük yaşta bir kadındım: Hülasa devemi sürüp gitmişler.

Ordu gittikten sonra gerdanlığımı buldum. Ordugaha geri döndüğüm zaman kimseyi bulamadım. Herkes gitmişti. Önce bulunduğum yere geldim. Beni bir müddet sonra kaybetmiş olduklarını farkederek aramaya geleceklerini düşündüm. Bu halde iken uyku bastırmış ve uyuyup kalmışım.

Safvan İbnu Muattal es-Sülemi -ki bilahere (Zekvan'da ikamet ederek) Zekvani ünvanını da almıştır- (geri gözcülüğü vazifesiyle) ordugahın gerilerinde geceyi geçirmişti. Sabah olunca benim menzilden geçerken uyuyan bir insan karaltısı görerek yanıma geldi. Görür görmez beni tanıdı. Zira örtünme emri gelmezden önce beni görmüştü.

Ben onun istirca sesiyle "İnna lillah ve inna ileyhi raci'ûn =Biz Allah'ın kullarıyız ve Allah'a dönüp varacağız" uyandım. Derhal başörtümle yüzümü örttüm. Allah'a kasem olsun bana tek kelime konuşmadı, istircaından başka bir tek sözünü de işitmedim. İndi ve devesini ıhtırdı. Binmem için devenin ön ayaklarına ayağıyla bastı. Ben de bindim. Devemi önden çekti, böylece yol aldık. Ordu bir yerde konakladığı sırada onlara yetiştik.

(Gecikme hadisesini iftira vesilesi yaparak) benim yüzümden helak olanlar oldu. Bu işte en büyük vebal de Abdullah İbnu Ubey İbni Selûl'e düşmüştü.

Medine'ye geldiğimiz zaman bir ay kadar hasta yattım. Meğer bu esnada iftira edenlerin dedikoduları herkesi meşgul ediyormuş. Benim ise hiçbir şeyden haberim olmadı. Ancak bir husus bende kuşku uyandırmıştı. Resûlullah (aleyhissalatu vesselam)'da, başka zaman hastalanınca gördüğüm iltifat ve alakayı göremiyordum. Yanıma girip selam veriyor, sonra da: "Şu sizinki nasıl?" deyip çıkıyordu. Bu davranışından biraz işkilleniyordum ama yine de (ortalığı saran) fitneden bihaberdim. Bu halde nekalet devresine girdim.

Bir gece, ben ve Ümmü Mistah o zaman için hela olarak kullandığımız menası (denen çukurların bulunduğu semte) doğru gitmiştik. Biz buraya, geceden geceye çıkardık. (Hicab ayetinden sonra) evlerde helalar inşa edilince çıkmaz olduk. Bundan önce biz de, eski Arapların def-i hacetteki usulüne uyuyorduk. Ben ve Ümmü Mistah -ki bu kadın Ebu Rühm İbnu Muttalib İbni Abdi Menaf'ın kızıdır- böylece yürüdük. Onun annesi Ebu Bekri's-Sıddik'ın teyzesi olan Sahr İbnu Amir'in kızıdır. Oğlu da Mistah İbnu Üsase İbnu Ubad İbni'l-Muttalib'dir.

İşimiz bittikten sonra yürüyorduk. Ümmü Mistah, ayağı örtüsüne takılarak düştü. Kadın (böyle can yakıcı durumlarda söylenmesi adet olan "düşmanın helak olsun demedi): "Mistah helak olsun!" diye (oğluna) beddua etti. Ben kadına:

-"Amma da yaptın!" Bedir gazvesine katılan bir kimseye beddua ediyorsun ha!" dedim.

-"Anacığım! onun ne söylediğini işitmedin mi?" dedi.

-"Ne söylemiş ki?" dedim.

Bunun üzerine iftiracıların söylediklerini bir bir anlattı. Hastalığıma yeni hastalık katıldı.

Eve dönünce, Resûlullah (aleyhissalatu vesselam) yanıma girdi ve:

(İsmimi söylemeden) "Adamınız nasıl." dedi. Ben:

-"Ebeveynimin yanına gitmeye izin ver" dedim. Ben, haberin aslını annemle babamdan işitmek istiyordum. Resûlullah (aleyhissalatu vesselam) izin verdi, ben de ebeveynimin yanına geldim. Anneme:

-"Ey anneciğim, halk arasında söylenen bu sözler nedir?" dedim.

-"Ey kızım! Sen bu meseleyi büyütme. Allah'a kasem olsun güzel ve kocasının yanında sevgili olan, birçok kumaları (ortak) bulunan bir kadın hakkında her zaman çok dedikodu ederler" dedi. Ben:

-"Sübhanallah, demek halk böyle söylüyor ha!" dedim.

O gece sabaha kadar hiç durmadan ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi.

Sabah oldu, ben hala ağlıyordum. Resûlullah (aleyhissalatu vesselam) o gün Ali İbnu Ebi Talib'i ve Üsame İbnu Zeyd (radıyallahu anhüma)'i çağırmıştı. Benimle ilgili vahyin gecikmesi üzerine ailesiyle ayrılma hususunda onlarla istişare ediyordu.

Üsame (radıyallahu anh), ehlinin suçsuzluğu hususunda onlara karşı içinde beslediği sevgiye dayanarak, bildiği hususu şöyle dile getirmişti:

-"Ey Allah'ın Resûlü! Onlar zevcelerinizdir. Allah'a kasem olsun, onlar hakkında hayırdan başka bir şey bilmiyoruz."

Ali İbnu Ebi Talib de şöyle demişti:

-"Ey Allah'ın Resûlü, Allah sana darlık vermez. Ondan başka kadın çoktur. Sen cariyene sor, (onun halinni o daha iyi bilir), sana gerçeği haber verir."

Resûlullah (aleyhissalatu vesselam) bu tavsiye üzerine cariyemiz Berire'yi çağırdı ve:

-"Ey Berire, söyle! Aişe'de sana şüphe verici bir husus gördün mü?" diye sordu. Berire:

-"Hayır! Seni hak üzerine peygamber olarak gönderen Zat-ı Zülcelal'e yemin olsun, ben onda fena bulduğum bir şey görmedim. Ayıplanabilecek tek gördüğüm şey şudur: "Yaşı genç olduğu için, ailesi için yoğurduğu hamurun üzerine uyur, bu sırada gelen keçi, hamurdan yerdi."

(Bu soruşturma sonunda) Resûlullah (aleyhissalatu vesselam) kalkıp mescidde bir hutbe okur. Bu iftirayı ilk defa çıkaran Abdullah İbni Ubey İbni Selûl hakkında söz etmekten özür dileyerek, minberde şunları söyler:

-"Ehlim hakkında bana sıkıntı veren adamı cezalandırmada, intikamımı almada bana kim yardım edecek? Allah'a yemin olsun ehlim hakkında hayırdan başka bir şey bilmiyorum. Adı iftiraya karıştırılan bir adamdan söz ettiler. Onun hakkında da hayırdan başka bir şey bilmiyorum. O ailemin yanına ben olmayınca hiç girmemiştir."

Resûlullah (aleyhissalatu vesselam)'ın bu sözleri üzerine (Evs kabilesinin reisi) Sa'd İbnu Muaz (radıyallahu anh) kalktı ve:

-"Ey Allah'ın Resûlü! Allah'a yemin olsun biz ondan senin intikamını alırız! Eğer Evs kabilesindense boynunu vururuz. Hazreçli kardeşlerimizden ise, bize sen emredersin, biz emrini aynen yerine getiririz!" dedi.

Hazreç kabilesinin reisi olan Sa'd İbnu Ubade ayağa kalktı. Sa'd aslında salih bir kimseydi. Ancak (Sa'd İbnu Muaz'ın konuşmasından alınarak) kabile hamiyet ve gayretine kapılmıştı. Sa'd İbnu Muaz'a dönerek şu sert cevabı verdi:

-"Vallahi sen yalan söylüyorsun! Sen onu (Abdullah İbnu Ubey İbnu Selül'ü) öldüremezsin. Öldürtmeye gücün de yetmez."

(Ensar'ın ileri gelenlerinden) Useyd İbnu Hudayr (radıyallahu anh) -ki bu zat da Sa'd İbnu Muaz'ın amcaoğludur- kalkarak Sa'd İbnu Ubade'ye çıkıştı:

-"Allah'a yemin olsun yalan söyleyen sensin. Onu mutlaka öldürürüz. (Abdullah İbnu Ubey'e arka çıkıyorsan) sen de münafıksın, münafıklar hesabına kavga ediyorsun!"

Derken (Ensar'ın iki kabilesi) Evs ve Hazreç ayağa kalkmışlar ve Resûlullah (aleyhissalatu vesselam) daha minberde iken, birbirlerine girmeye ramak kalmıştı. Resûlullah (aleyhissalatu vesselam) sükûneti sağlayıncaya kadar gayret sarfetmiş ve minberden inmişti.

Ben o gün de ağladım. Ne gözümün yaşı dindi, ne de gözüme uyku girdi. Müteakip gece de hep ağladım: Ne gözümün yaşı dindi ne de bir parça olsun uykum geldi. Sabahleyin annem ve babam yanıma geldiler. Böylece ben, iki gece bir gündüz aralıksız ağlamıştım. Öyle ki artık ağlamaktan ciğerlerim parçalanacak diye düşünüyordum.

Onlar yanımda oturuyorlar, ben de ağlamaya devam ediyordum. Derken Ensar'dan bir kadın izin istedi. Ona, gir dedim. Yanıma oturup o da benimle ağlamaya başladı. Biz bu halde iken Resûlullah (aleyhissalatu vesselam) girdi. Sonra oturdu. Hakkımda söylenen şeyler söylenileden beri yanımda hiç oturmamıştı. Bu arada bir ay geçmiş ve meselemle ilgili herhangi bir vahy gelmemişti. Resûlullah (aleyhissalatu vesselam) otururken şehadet kelimesini de getirmişti. Sonra bana şunları söyledi:

-"Ey Aişe, senin hakkında bana şöyle şöyle sözler ulaştı. Eğer bu dedikodulardan beri isen Allah seni vahiyle tebrie edecektir. Şayet bir günah işledi isen Allah Teala'ya tevbe et. Zira kul bir günah işler, sonra da günahını itirafla tevbe ederse, Allah Teala tevbesini kabul ve affeder."

Resûlullah (aleyhissalatu vesselam)'ın sözlerini tamamlayınca (ızdırabımın şiddetinden) gözlerimin yaşı kurudu, artık tek bir damla bile yaş hissetmiyordum. Babama:

-"Resûlullah (aleyhissalatu vesselam)'ın sözlerine sen cevap ver" dedim.

Babam:

-"Vallahi Resûlullah (aleyhissalatu vesselam)'a ne diyeceğimi bilemiyorum" dedi. Anneme yönelerek:

-"Resûlullah (aleyhissalatu vesselam)'ın söylediklerine sen bari cevap ver" dedim. Annem de:

-"Vallahi Resûlullah (aleyhissalatu vesselam)'a ne söyleyeceğimi ben de bilemiyorum" dedi.

Hz. Aişe devamla der ki: "Ben yaşı henüz küçük bir kadındım. Kur'an'dan da fazla okumuyordum. Dedim ki:

-"Vallahi ben biliyorum ki halkın söyleştiği şeyleri işittiniz. Onlar içinize yer etti ve hep inandınız. Size: "Günahsızım" dedim, inanmıyorsunuz. Yapmadığım bir şeyi size itiraf etsem, -Allah biliyor ki ben ondan beriyim- beni tasdik edeceksiniz. Allah'a kasem olsun, sizinle benim durumumu anlatacak en iyi örnek Hz. Yusuf'un babası ve onun şu sözüdür: "Bana güzelce sabır gerekir. Anlattıklarınıza ancak Allah'tan yardım istenir" (Yusuf, 18). Sonra yüzümü çevirip yatağıma sokuldum. Kasem olsun ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu te'yid edeceğine inanıyordum. Ancak, kesinlikle, Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmedim. Ben, kendimi, Allah'ın herhangi bir şekilde tekellüm buyurarak okunacak bir vahiy konusu edilmeye değer bulmuyordum. Ancak, Resûlullah (aleyhissalatu vesselam)'ın göreceği bir rüya yoluyla Allah'ın beni tebrie edeceğini ümid ediyordum.

Allah'a kasem olsun, Resûlullah (aleyhissalatu vesselam) daha oturmuş olduğu yerden kalkmamış ve ev halkından kimse dışarı çıkmamıştı ki Allah, Resûlüne vahiy indirdi: Resûlullah (aleyhissalatu vesselam)'ı vahiy sırasında her zaman gelen halet istila etti. Sonra da o hal zail oldu. Resûlullah (aleyhissalatu vesselam) tebessüm içindeydiler. Konuştuğu ilk kelime bana şunu söylemek oldu:

-"Ey Aişe Allah'a hamdet. Zira, seni tebrie buyurdu."

Annem de bana:

-"Kalk Resûlullah (aleyhissalatu vesselam)'a teşekkür et!" dedi. Ben ise:

-"Vallahi hayır, ona teşekkür etmeyeceğim, sadece Allahıma hamdediyorum. Benim suçsuzluğumu Rabbim vahiy buyurdu" dedim. Allah'ın indirdiği vahiy şöyleydi:

-"Muhammed'in eşine o yalanı uyduranlar içinizden bir güruhtur. Bunu kendiniz için kötü sanmayın, o sizin için hayırlı olmuştur. O kimselerden herbirine kazandığı günah karşılığı ceza vardır. İçlerinden elebaşılık yapana ise büyük azab vardır. Onu işittiğiniz zaman, erkek-kadın mü'minlerin, kendiliklerinden hüsnüzanda bulunup da: "Bu apaçık bir iftiradır" demeleri gerekmez miydi? Dört şahid getirmeleri gerekmez miydi? İşte bunlar şahid getirmedikçe, Allah katında yalancı olanlardır. Allah'ın dünya ve ahirette size lütuf ve merhameti olmasaydı, o kötü sözü yaymanızdan ötürü büyük bir azaba uğrardınız..." (Nur 20).

(Bir sayfa tutan) on ayeti, Cenab-ı Hakk benim suçsuzluğumla ilgili bu ayetleri indirince, Ebu Bekri's-Sıddik (radıyallahu anh) -ki Mistah İbnu Üsase'ye akrabalığı ve fakirliği sebebiyle maddi yardımda bulunuyordu- şunu söyledi:

-"Aişe (radıyallahu anha)'ye bu iftirayı yaptıktan sonra, ona artık bir daha yardım yapmayacağım."

Bunun üzerine şu vahiy indi: "İçinizde lütuf ve servet sahibi olanlar, yakınlarına, düşkünlere ve Allah yolunda hicret edenlere, vermemek için yemin etmesinler, affetsinler geçsinler. Allah'ın sizi bağışlamasından hoşlanmaz mısınız? Allah bağışlayandır, merhametli olandır" (Nur, 22).

Bunun üzerine Ebu Bekri's-Sıddik (radıyallahu anh): "Evet evet, Allah'a kasem olsun, Allah'ın beni affetmesini çok severim" dedi ve Mistah'a yapmakta olduğu yardımı yapmaya devam etti ve: "Ebediyyen yardımı ondan kesmeyeceğim" dedi.

Hz. Aieşe (radıyallahu anha) sözlerine devamla dedi ki:

Resûlullah (aleyhissalatu vesselam) tahkik sırasında Zeyneb Bintu Cahş'a da hakkımda sormuş ve:

-"Ey Zeyneb, bu hususta ne biliyorsun, ne gördün?" demişti. O da:

-"Ey Allah'ın Resûlü, ben kulağımı, gözümü işitmediğim, görmediğim şeyden muhafaza ederim. Ben Aişe hakkında hayırdan başka bir şey bilmiyorum!" demişti. Zeyneb (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'ın zevce-i tahireleri arasında (bazı faziletleri sebebiyle) benimle boy ölçüşen birisiydi. Allah vera ve dindarlığı sebebiyle onu (bu meselede müfteriler tarafında yer almaktan) korudu. Onun kız kardeşi Hamna ise, onunla mücadeleye koyuldu ve helak olan müfteriler arasında helak oldu.

Müfteriler arasında (Hz. Peygamber (aleyhissalatu vesselam)'in şairi) Hassan İbnu Sabit (radıyallahu anh) de vardı. Urve der ki: "Hz. Aişe (radıyallahu anha) yanında Hassan'a kötü söz söylenmesinden hoşlanmazdı ve derdi ki: "O şu beyti söyleyen kimsedir: "Babam, babanın babası, ırzım, size karşı Muhammed (aleyhissalatu vesselam)'in ırzına bekçidir."

Mesrûk İbnu'l-Ecda der ki:

-"Ben Hz. Aişe (radıyallahu anha)'nin huzuruna girmiştim. Yanında Hassan İbnu Sabit (radıyallahu anh)'i gördüm. Hz. Aişe'ye şiir okuyor, bazı beyitleri kendisiyle tezyin ediyordu. Şunu okudu:

"Afifdir, ağırdır, iffetinden şüphe ne mümkün!

Kötü düşünceden uzak olanların etleri bile onu aç bırakır."

Hz. Aişe'ye dedi ki: "Sen nasıl olur da Hassan'ın yanına girmesine izin verirsin, o ki, hakkında Allah şöyle buyurmuştur: "İçlerinden elebaşılık yapana ise büyük azab vardır." Hz. Aişe (radıyallahu anha) şu cevabı verdi: "Körlükten daha şiddetli bir azab var mı!" Hz. Aişe sonra şunu da söyledi "O, Resûlullah (aleyhissalatu vesselam)'ı müdafaa ediyordu." Buhari, Şehadat, 15, 30, Hibe 15, Cihad 64, Megazi 11, 34, Tefsir, Yusuf 3, Nur 6, 11, Eyman 18, İ'tisan 28, Tevhid 35, 52; Müslim, Tevbe 56, (2770); Tirmizi, Tefsir, (3179); Nesai, Taharet 1194, (1, 163-164).
717 tefsir NUR SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Benim özrümle ilgili ayet indiği zaman Resûlullah (aleyhissalatu vesselam) minbere çıktı, günahsız olduğumu belirtti, arkasından ilgili ayetleri okudu ve iki kadın ve bir erkeğin cezalandırılmalarını emretti. Üçü de had cezası olan celde'ye (değneklenmeye) tabi tutuldular." Tirmizi, Tefsir, Nur (3180).
718 tefsir NUR SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Allah ilk muhacir kadınlara rahmetini bol kılsın; "Kadınlar baş örtülerini yakalarının üzerini (örtecek şekilde) koysunlar" (Nur 31) ayeti indiği zaman örtülerini (kenardan) yırtarak onunla (yüzlerini de) örttüler." Buhari, Tefsir, Nur 12; Ebu Davud, Libas 33, (4102).
719 tefsir NUR SURESİ "İbnu Abbas (radıyallahu anhüma): "(Ey Muhamed)! Mü'min kadınlara da söyle! Gözlerini bakılması yasak olandan çevirsinler iffetlerini korusunlar..." diye başlayıp kadınlara örtünmeyi emreden ayeti (Nur 31) daha sonra gelen şu ayet neshetti ve istisna getirdi:

"Evlenme ümidi kalmayan ihtiyarlayıp oturmuş kadınlara, süslerini açığa vurmamak şartıyla dış esvablarını çıkarmaktan ötürü sorumluluk yoktur. Ama sakınmaları kendileri için daha hayırlı olur" (Nur 60)." Ebu Davud, Libas 37 (4111).
720 tefsir NUR SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Abdullah İbnu Übey İbni Selül cariyesine: "Git biraz fahişelik yap (da para kazan)" diye emretti. Bunun üzerine Cenab-ı Hakk: "Dünya hayatının geçici menfaa tini elde etmek çin, iffetli olmak isteyen cariyelerinizi fuhşa zorlamayın..." (Nur 33) mealindeki ayeti inzal buyurdu." Müslim, Tefsir 26, (3029); Ebu Davud, Talak 50, (2311).
721 tefsir NUR SURESİ "İkrime (radıyallahu anh) anlatıyor: "Irak ahalisinden bir grub İbnu Abbas (radıyallahu anhüma)'a dediler ki:

- Şu ayet hakkında ne dersiniz? "Ey iman edenler! Ellerinizin altında olan köle ve cariyeler ve sizden henüz erginliğe ermemiş olanlar sabah namazından önce, öğle sıcağından soyunduğunuzda ve yatsı namazından sonra yanınıza gireceklerinde üç defa izin istesinler. Bunlar sizin için açık bulunabileceğiniz üç vakittir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta, size de, onlara da bir sorumluluk yoktur. Allah size ayetlerini böyle açıklar. Allah bilendir. Hakim'dir" (Nur 58). Cenab-ı Hakk burada kesin emirde bulunduğu halde biz bunları tatbik etmiyoruz, dediler.

İbnu Abbas (radıyallahu anhüma): "Allah mü'minlere karşı halim ve rahimdir. Onları örtmeyi sever. İnsanlar o zaman evlerinde ne örtü ne de perde kullanmıyorlardı. Bazan hizmetçisi veya evladı veya yetimesi, kişi ehlinin üzerinde iken çıkagelirdi. Cenab-ı Hakk bunun üzerine, mezkur avret vakitlerinde izin istemeyi emretti. Böylece Allahu Teala onlara örtü ve hayır getirdi. Ne var ki, hala bu emirle amel eden tek kişi görmedim." Ebû Davud, Edeb 141 (5191, 5192).
722 tefsir FURKAN SÛRESİ "İbnu Abbas (radıyallahu anhüma), "O gün zalim kimse ellerini ısırıp: "Keşke Peygamberlerle beraber bir yol tutsaydım, vay başıma gelene, keşke falancayı dost edinmeseydim. And olsun ki beni, bana gelen Kur'an'dan o saptırdı. Şeytan insanı yalnız ve yardımcısız bırakıyor" der" (Furkan 27-30) mealindeki ayet hakkında şu açıklamayı yaptı: "Ayette zikri geçen zalim Ukbe İbnu Ebi Muayt'tır. Zikri geçen dost (halil) da Ümeyye İbnu Halef'tir. Dostum Übeyy olduğu da söylenmiştir.

(Ayetin inişi bunlarla ilgilidir). Şöyle ki: Ukbe bir yemek hazırlayarak Kureyş'in eşrafını davet eder. Resûlullah (aleyhissalatu vesselam) da onların arasındadır. Resûlullah (aleyhissalatu vesselam), "Ukbe kelime-i tevhidi söylemedikçe, yemekten almayacağını" söyledi. Ukbe bu isteği yerine getirdi. Bunun üzerine dostu olan Ümeyye İbnu Halef veya Übeyy ona gelerek:

"- Sabii mi oldun?" dedi. Ukbe:

"- Hayır, ancak yemek yemeden evimden ayrılmasından utandım"

diye cevap verdi. Übeyy:

"- Öyleyse, gidip onun yüzüne tükürmezsen ben de senden razı olmayacağım!" dedi. Ukbe, bu talebe müsbet cevap vererek, isteneni yaptı. Ceza olarak Bedir günü yakalanıp idam edildi." Bu rivayetin kaynağı asılda gösterilmemiştir. Ancak rivayeti mana olarak, Taberi Tefsir'inde (18, 6), İbnu Abbas rivayeti olarak kaydeder. Ayrıca, El-Vahidi, Esb bu'n-Nüzül'da (s. 191); Suyüti, ed-Dürrü'l-Mensûr da (5, 68) kaydetmiştir.
723 tefsir FURKAN SÛRESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e:

"- Hangi günah daha büyük?" diye sordum. Şu cevabı verdi:

" Seni yaratmış olduğu halde Allah'a ortak koşmandır!"

"- Sonra hangisi gelir?" dedim.

" Seninle beraber yiyecek korkusuyla çocuğunu öldürmendir!" dedi.

Ben tekrar:

"- Sonra ne gelir?" dedim.

" Komşunun helalliği ile zina etmen!"dedi. Resûlullah (aleyhissalatu vesselam)'ın bu sözlerine te'yiden şu mealdeki ayet nazil oldu:

"Onlar ki, Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlardan birini yaparsa cezaya çarpar" (Furkan 68)." Buhari, Tesfir, Furkan 2, Bakara 3, Edeb 20, Muharib'in 20, 46; Müslim,İman 141, (86); Ebu Davud, Talak 50, (2310); Tirmizi, Tefsir, Furkan (3181).
724 tefsir ŞUARA SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Şu "Sen ilkin en yakın hısımlarını inzar et" (Şuara 214) mealindeki ayet indiği zaman, Resûlullah (aleyhissalatu vesselam Safa tepesi üzerine çıktı ve şöyle bağırmaya başladı: "Ey Beni Fihr!, Ey Beni Adiyy!" Bunlar Kureyş kabilesine mensup boylardı. Toplandılar.

Onlara Şöyle hitab etti:

" Ben size, "şu vadide atlılar var, sizlere saldırmak istiyor"desem, beni tasdik eder misiniz?"

Hep beraber şu cevabı verdiler:

"- Evet, tasdik ederiz, şimdiye kadar hiç yalanına rastlamadık, hep doğru söyledin."

" Öyleyse dinleyin!" dedi. "Önünüzde bekleyen şiddetli bir azabı sizehaber veriyorum."

Ebu Leheb atılıp:

"- Ey Muhammed, ey kuruyasıca! bizi bunun için mi çağırdın?" dedi.

Bunun üzerine: "Ebbu Leheb'in iki eli kurusun. Kendisi de kurudu..." diye başlayan Ebu Leheb suresi nazil oldu." Buhari Tefsir, Şuara 2, Cenaiz 98, Menakıb 13; Müslim, İman 355, (208); Tirmizi,Tefsir, Tebbet (3360).
725 tefsir ŞUARA SÛRESİ "İbnu Abbas (radıyallahu anhüma), "Şairlere gelince, onlara da sapıklar uyar" (Şuara 224) mealindeki ayet hakkında şunları söyledi: "Cenab-ı Hakk, (kendilerine sapıklar uyar diye zemmettiği) şairlerden, "İman edip de iyi amel (ve hareket)de bulunanlar, Allah'ı çok zikredenler ve zulme uğratıldıklarından sonra öclerini alanlar..." (Şu'ara 227) istisna edildiler." Ebu Davud, Edeb 95, (5016).
726 tefsir NEML SÛRESİ "Ebu Hüreyre (radıyallahu anh) buyurdu ki: "Dabbetu'l-arz, beraberinde Hz. Müsa'nın asası ve Hz. Süleyman (aleyhima's-selam)'ın mühürü olduğu halde çıkar. Asa ile mü'minlerin yüzünü cilalar, mührü de kafırlerin burnuna basar. Öyle ki, sofra ehli toplanınca biri diğerine (yüzündeki parlaklıktan dolayı) "Ey mü'min!" der, diğeri de (öbürüne, burnundaki mühür damgası sebebiyle): "Ey kafır!"der. (Yani mü'min de kafir de yüzünden tanınır)." Tirmizi, Tefsir, Neml (3186).
727 tefsir KASAS SURESİ "Said İbnu Cübeyr anlatıyor: İbnu Abbas (radıyallahu anhüma)'a: "Hz. Musa iki müddetten hangisini ödedi`?" diye sordum da, bana şu cevabı verdi:

"O en çok, en güzel olanı ödedi (tamamladı). Resûlullah (aleyhissalatu vesselam) söyledi mi yapardı." Buhari, Şehadat 28.
728 tefsir KASAS SURESİ "Ebu Hüreyre (radıyallahu anh), "(Ey Muhammed) Sen sevdiğini hidayete erdiremezsin, ama Allah dilediğine hidayet verir" (Kasas 56) ayeti hakkında şunu söylemiştir: "Bu ayet Resûlullah (aleyhissalatu vesselam)'ın, amcası Ebu Talib'in İslam'a girmesini ısrarla istemesi üzerine nazil oldu." Müslim, İman 41 42, (25); Tirmizi, Tefsir, Kasas (3187).
729 tefsir KASAS SURESİ "İbnu Abbas (radıyallahu anhüma): "Herhalde o Kur'an'ı (tilavetini, tebliğini ve mucibince amel etmeni) senin üzerine farz kılan (Allah), seni (yine) dönülecek yere döndürecektir..." (Kasas 85) mealindeki ayette ifade edilen döndürülecek yerden maksadın Mekke olduğunu söylerdi." Buhari, Tefsir, Kasas 2.
730 tefsir ANKEBUT SÛRESİ "Ümmü Hani (radıyallahu anha) anlatıyor: "Erkeklere yaklaşıyor, yol kesiyor ve toplantılarınızda fena şeyler yapmıyor musunuz?" (Ankebut 29) mealindeki ayette zikredilen toplantılarındaki fena şeyler'den maksad nedir? diye Resûlullah (aleyhissalatu vesselam)'a sordum. Bana şöyle cevap verdi:

" Onlar orda sesli sesli yelleniyorlar, oradan geçen kimselere de çakıl vs. fırlatıp onlarla eğleniyorlardı."
731 tefsir ANKEBUT SÛRESİ "İbnu Abbas (radıyallahu anhüma): "Allah'ı zikretmek elbet en büyüktür" (Ankebut, 45) mealindeki ayet hakkında şunu söyledi: "Kulun Allahu Teala'yı diliyle zikretmesi büyük (bir ibadet)tir. Onu zikretmesi, herhangi bir günaha yaklaşınca O'ndan korkarak terketmesi, günah işler olduğu halde diliyle zikretmesinden, daha büyüktür." Rezin tahric etmiştir, kaynağı bulunamamıştır.
732 tefsir RÛM SÛRESİ "Ebu Sa'id (radıyallahu anh) anlatıyor: "Bedir günü Rumlar, İranlılara galebe çaldı. Bu zaferden mü'minler de sevindi. Bunun üzerine şu mealdeki ayet nazil oldu (okundu): "Elif Lam-Mim, Rumlar mağlub oldu, yakın bir yerde. Halbuki onlar bu yenilmelerinin ardından galib olacaklar birkaç yıl içinde. Önünde de sonunda da emir Allah'ındır. O gün mü'minler Allah'ın nusretiyle ferahlayacak" (Rum 1-4)." Tirmizi, Tefsir, Rum (3190).
733 tefsir LOKMAN SÛRESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Gayb'ın anahtarı beştir" dedi ve şu mealdeki ayeti okudu: "O saatin (kıyametin) ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez. Şüphesiz ki Allah (her şeyi) bilendir. Her şeyden haberdardır" (Lokman 34)." Buhari, Tefsir, Lokman 2, En'am l,İstiska 29.
734 tefsir SECDE SÛRESİ "Hz. Cabir (radıyallahu anh) anlatıyor:

"Hz. Peygamber (aleyhissalatu vesselam) Elif-Lam-Mim Tenzil ve Tebareke'llezi bi-Yedihi'l-Mülk surelerini okumadan uyumazdı."

Tavus (rahimehullah), bu iki surenin faziletce Kur'an'daki diğer surelerden herbirine yetmiş kat üstün olduğunu söylerdi." Tirmizi, Sevabu'l-Kur'an 9, (2894), Da'avat 22, (4001).
735 tefsir SECDE SÛRESİ "Hz. Enes (radıyallahu anh), "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler.." (Secde 16) mealindeki ayetin, Atame denen yatsı namazını bekleyenler hakkında indiğini söylemiştir." Tirmizi, Tefsir, Secde (3194); Ebu Davud'daki vechi müteakip rivayette görüldüğü üzere biraz farklıdır. Tirmizi hadisin sahih olduğunu söylemiştir.
736 tefsir SECDE SÛRESİ "Hz. Enesin rivayeti Ebu Davud'da şu şekilde gelmiştir: Müslümanlar, Resûlullah (aleyhissalatu vesselam) zamanında) akşamla yatsı arasında nafıle namaz kılıyorlardı. Bunun üzerine "Yanları yataklarından uzaklaşır, korku ve ümid ile Rablerine dua ederler..:' ayeti nazil oldu."

Hasan Basri merhum: "Ayet-i kerime kıyamu'l-leyl yani gece namazı ile ilgilidir, o kastedilmektedir" demiştir." Ebu Davud, Salat 312, (1321).
737 tefsir SECDE SÛRESİ "Übey İbnu Ka'b (radıyallahu anh), "Biz, o en büyük azabtan önce de onlara mutlaka yakın azabtan tattıracağız, ta ki, ric'at etsinler" (Secde 21. ) mealindeki ayet hakkında şunu söylemiştir: (Yakın azab) dünya musibetleri, Rum ve Batşa veya Duhan'dır. -Hadisin ravisi, Batşa mı derdi duhan mı derdi tereddüt eden kimsenin Şu'be olduğunu belirtir." Müslim, Münafıkün 42 (2799).
738 tefsir AHZAB SÛRESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam)'ın azadlısı olan Zeyd İbnu Harise'ye sadece Zeyd İbnu Muhammed diye sesleniyorduk. Bu davranışımız, "Onları babalarına nisbet ederek çağırın.:' (Ahzab, 5) mealindeki ayet ininceye kadar devam etti." Buhari, Tefsir, Ahzab 2; Müslim, Fedailu's-Sahabe 62, (2425); Tirmizi, Tefsir, Ahzab (3207).
739 tefsir AHZAB SÛRESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ben her mü'mine, mutlaka, dünya ve ahirette insanların en yakınıyımdır. Dilerseniz (bu hususla ilgili olan) şu ayeti okuyun: "O peygamber, mü'minlere öz nefislerinden evladır. Zevceleri, mü'minlerin analarıdır..." (Ahzab 6). Hangi mü'min (vefatında) bir mal bırakırsa varisleri (asabı) ona varis olsunlar. Borç veya bakıma muhtaç birini bırakmışsa o da bana gelsin, ben onun mevlasıyım." Buhari, Tefsir, Ahzab 1, Kefalet 5,İstikraz 11, Nafakat 15, Feraiz 4, 15, 25; Müslim, Feraiz 14, (1619).
740 tefsir AHZAB SÛRESİ "İbnu Abbas (radıyallahu anhûma): "Allah bir adamın içinde iki kalp yaratmadı..." (Ahzab, 4) mealindeki ayet hakkında şunu söylerdi: "Bir gün, Hz. Peygamber (aleyhissalatu vesselam) namaz kılmak için kalkmıştı, namazda bir hata yaptı. Cemaatte onunla namaz kılan münafıklar derhal: "Bakın, bunun iki kalbi var, bunlardan biri sizinle, biri onlarla (Ashabıyla)" dediler. İşte onların bu sözü üzerine bu ayet nazil oldu." Tirmizi, Tefsir, Ahzab, (3197).
741 tefsir AHZAB SÛRESİ "Hz. Aişe (radıyallahu anha), "O vakit onlar hem üstünüzden, hem altınızdan size gelmişlerdi. O zaman gözler yılmış, yürekler gırtlaklara dayanmıştı ve siz Allah'a karşı türlü zanlarda bulunuyordunuz. İşte orada mü'minler imtihana uğratılmıştı. Şiddetli bir sarsıntı ile sarsılmışlardı..." (Ahzab, 10-11) mealindeki ayet hakkında: "Bu, Hendek Savaşı ile ilgilidir" demiştir." Buhari, Meğazi 29, Müslim'deki yeri bulunamamıştır.
742 tefsir AHZAB SÛRESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Biz şu ayeti amcam Enes İbnu'n-Nadr hakkında indi biliyorduk. (mealen): "Mü'minler içinde Allah'a verdikleri sözde sadakat gösteren nice erler var. İşte onların kimi adağını ödedi, kimi de (bunu) bekliyor. Onlar hiçbir suretle (ahidlerini) değiştirmediler." (Ahzab 23)." Buhari, Tefsir, Ahzab 3; Müslim, İmaret 148 (1903); Tirmizi, Tefsir, Ahzab (3198-3199).
743 tefsir AHZAB SÛRESİ "Ümmü Umare (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, dedim, her şeyi erkekler için görüyorum. Hiçbir şekilde kadınların zikredildiğini görmüyorum." Bunun üzerine şu ayet indi. (mealen): "Doğrusu, erkek ve kadın Müslümanlar, erkek ve kadın mü'minler, boyun eğen erkekler ve kadınlar, doğru sözlü erkekler ve kadınlar, sabırlı erkekler ve kadınlar, gönülden bağlanan erkekler ve kadınlar, oruç tutan erkekler ve kadınlar, iffetlerini koruyan erkekler ve kadınlar, işte Allah bunların hepsine mağfiret ve büyük ecir hazırlamıştır" (Ahzab,35)." Tirmizi, Tefsir,Ahzab (3209).
744 tefsir AHZAB SÛRESİ "Hz. Aişe (radıyallahu anha) demiştir ki: "Eğer Hz. Peygamber (aleyhissalatu vesselam) kendisine inen vahiyden bir şey gizleseydi şu ayeti gizlerdi: "(Habibim) hatırla o zamanı ki; Allah'ın kendisine -İslam'la- nimet verdiği ve senin de yine kendisine lütufta bulunduğun zata sen: "Zevceni uhdende tut. Allah'tan kork" diyordun da Allah'ın açığa çıkarıcısı olduğu şeyi içinde gizliyor, insanların (dedikodusundan) korkuyordun. Halbuki Allah kendisinden korkmana daha layıktı. Şimedi madem ki Zeyd o kadından ilişiğini kesti, biz onu sana zevce yaptık. Ta ki oğullukların, kendilerinden ilişkilerini kestikleri zevceler(ini almakta) mü'minler üzerine günah olmasın. Allah'ın emri yerine getirilmiştir" (Ahzab, 37).

Nitekim Hz. Peygamber (aleyhissalatu vesselam), Zeyneb'le evlenince:

"Oğlunun helallığıyla evlendi" dediler. Bunun üzerine Cenab-ı Hakk şu mealdeki ayeti indirdi: "Muhammed adamlarınızdan hiçbirinin babası değildir. Fakat Allah'ın Resûlü ve peygamberlerin sonuncusudur. Allah herşeyi hakkiyle bilendir'' (Ahzab, 40).

Resûlullah (aleyhissalatu vesselam) Zeyd'i küçükken evlat edinmişti. Büyüyüp delikanlı oluncaya kadar yanında kaldı. Herkes onu Zeyd İbnu Muhammed diye çağırıyordu. Bu sebeple Cenab-ı Hakk şu mealdeki ayeti inzal buyurdu: "Onları babalarına nisbet ederek çağırın. Bu, Allah indinde daha doğrudur. Eğer babalarının (kim olduğunu) bilmiyorsanız o halde (esasen) dinde kardeşleriniz (olmakla beraber) dostlarınızdır da" (Ahzab, 5)." Tirmizi, Tefsir, Ahzab (3206); Müslim, İman 287, (177); Buhari, Tevhid 22.
745 tefsir AHZAB SÛRESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) Zeyneb (radıyallahu anha)'le evlenmişlerdi ki, annem Ümmü Süleym bana: "Resûlullah (aleyhissalatu vesselam)'a bir hediyede bulunsak" dedi. Ben kendisine:

- Bir şeyler yap! dedim. Bunun üzerine hurma ve yağ ve keş getirdi, bir tencereye koyarak bunlarla yemek yaptı ve benimle gönderdi. Resûlullah (aleyhissalatu vesselam)'a götürdüm.

Yemeği bırak!" dedi. Sonra bana emredip: "Bana falancaları çağır" dedi ve teker teker isimlerini söyledi. Ayrıca:

"- Kime rastlarsan çağır" diye emretti.

Enes der ki: Emri yerine getirdim, sonra döndüm. Ev insanlarla dolmuştu. Resûlullah (aleyhissalatu vesselam) elini mezkur yemeğin üzerine koydu ve Allah'tan başka kimsenin bilmediği bir şeyler söyledi. Sonra cemaati onar onar çağırdı. Herkes o yemekten yiyordu. Resûlullah (aleyhissalatu vesselam) yiyenlere:

" Yemeğe Allah'ın ismini zikrederek başlayın! Herkes önünden yesin!" dedi.

Bu hal herkesin yemekten yeyip dağılmasına kadar devam etti. Sonunda çıkanlar çıktı. Bazıları da kalıp sohbete devam ettiler. Bir müddet sonra Resûlullah (aleyhissalatu vesselam) da çıkıp hücrelere doğru yürüdü. Peşisıra ben de çıktım ve:

"- Davetliler gitti artık!" dedim. Resûlullah (aleyhissalatu vesselam) evine geri döndü (ve derhal vahiy alameti olan) örtüyü üzerine çekti. Bu sırada ben hücrede idim. (Vahiy hali geçince) o (aleyhissalatu vesselam) şu vahyi okuyordu:

"Ey iman edenler, (bundan sonra) Peygamber'in evlerine yemeğe davet olunmaksızın, vaktine de bakmaksızın- girmeyin. Fakat davet olunduğunuz zaman girin. Yemeği yiyince dağılın. Söz dinlemek veya sohbet etmek için de (izinsiz) girmeyin. Çünkü bu Peygamber'e eza vermekte, o sizden utanmaktadır. Allah ise, hak(kı açıklamak)tan çekinmez..." (Ahzab 53)." Buhari, Tefsir,Ahzab 8, Nikah 67, 64,Et'ime 59, İsti'zan 10, 33, Tevhid 22; Müslim, Nikah 8, (1428);Tirmizi, Tefsir, Ahzab, (3215, 3216, 3217).
746 tefsir AHZAB SÛRESİ "Hz. Urve, Hz. Aişe (radıyallahu anha)'den naklediyor: Hz. Aişe buyurmuştur ki: "Havle Bintu Hakim (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'a kendisi gelip evlenme teklif edenlerdendir." Aişe (radıyallahu anha) devamla dedi ki: "Ben (kıskançlığın sevkiyle): "Kadın kısmı bir erkeğe evlenme teklifi yapmaktan sıkılmaz mı?" (diyerek bu şekilde Hz. Peygamber (aleyhissalatu vesselam)'e teklifte bulunanları kınardım). Ne zaman ki: "Onlardan kimi dilersen (nevbetinden) geri bırakır, kimi de dilersen yanına alabilirsin. (Nevbetinden) geri bıraktıklarından kimi istersen (nezdine almak)da da sana güçlük yoktur..." (Ahzab, 51) mealindeki ayet nazil oldu, (kendimi tutamayarak): "Ey Allah'ın Resûlü, görüyorum ki, Rabbin seni memnun kılmada gecikmiyor" dedim." Buhari, Tefsir, Ahzab 7, Nikah 29; Müslim, Rıda' 49, (1464); Ebu Davud, Nikah 39, (2136); Nesai, Nikah 1, (6, 54).
747 tefsir AHZAB SÛRESİ "Ümmü Hani (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni istemişti. Kendisine özür beyan ettim, özrümü kabul etti. Sonra Cenab-ı Hakk şu ayeti indirdi.

"Ey Peygamber! Mehirlerini verdiğin zevcelerini ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin malik olduğu kadıınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikahla almak isterse onu (fakat bu sonuncusunu) diğer mü'minlere değil, yalınız sana has olmak üzere senin için helal kıldık..." (Ahzab, 50). Ümmü Hani (radıyallahu anha) devamla der ki:

Bu ayet üzerine (kendi kendime): "Ben Resûlullah (aleyhissalatu vesselam)'a helal kılınmadım, çünkü hicret etmedim, ben Fetih günü hürriyeti bağışlananlardanım" dedim." Tirmizi, Tefsir, Ahzab (3211).
748 tefsir AHZAB SÛRESİ "İbnu Abbas, (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) muhacir olan mü'min kadınlar dışında kalanlarla evlenmekten men edildi. Ayet şöyle buyurur:

"Bundan sonra kadınlar(ı alman) ve bunları herhangi zevcelerle değiştirmen, güzellikleri hoşuna gitse de, sana helal olmaz. Sağ elinin malik olduğu (cariyeler) müstesna. Allah her şeye nigahbandır" (Ahzab 52). Keza Allah, "Mü'min cariyelerinizi.."

(Nisa, 25); "Nefsini peygambere bağışlayan mü'min kadın"ı (Ahzab, 50) helal kıldı. İslam'dan başka bir dinde olanların hepsini haram kılıp sonra da şöyle buyurdu. (Mealen):

"... Kim imanı tanımayıp kafir olursa her halde bütün yaptığı boşuna gitmiştir ve o, ahirette en çok ziyana uğrayanlardandır" (Maide, 5).

Yine ayet-i kerime şöyle buyurur:

"Ey Peygamber! Mehirlerini verdiğin zevceleri ve Allah'ın sana ganimet (olarak nasib) ettiklerinden sağ elinin malik olduğu kadınları, seninle beraber (Medine'ye) hicret eden amcanın kızlarını, halanın kızlarını, dayının kızlarını, teyzenin kızlarını, bir de eğer mü'min bir kadın kendisini Peygamber'e bağışlayıp da eğer Peygamber de nikahla almak isterse onu -(fakat bu sonuncusunu) diğer mü'minlere değil, yalnız sana has olmak üzere- senin için helal kıldık..." (Ahzab, 50) İşte bunlar dışında kalan bütün kadınlar Hz. Peygamber'e haram edilmiştir." Tirmizi, Tefsir, Ahzab (3213).
749 tefsir AHZAB SÛRESİ "Hz. Aişe (radıyallahu anha) diyor ki: "Resûlullah (aleyhissalatu vesselam) ölmezden önce bütün kadınlarla nikah kendisine helal kılındı." Tirmizi, Tefsir, Ahzab, (3214); Nesai, Nikah 2 (6, 56).
750 tefsir AHZAB SÛRESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hz. Musa (aleyhi's-selam) son derece haya sahibi ve sıkı örtünen birisi idi. İstihyası (haya duygusunun fazlalığı) sebebiyle bedeninden hiçbir yer görülmezdi. Beni İsrail'den bazıları ona eziyette bulundu. (Şöyle ki: Bir gün aralarında): "Onun bu şekilde sıkı giyinmesine bedenindeki bir kusur sebep olmasın? Muhakkak ki o, ya abraştır, ya da debbelidir (hayasında şişme vardır) veya bir başka afete maruzdur" diye dedi-kodu yaptılar. Cenab-ı Hakk Hz. Musayı bu dedikodularından tebrie etmek diledi.

Yine bir gün Hz. Musa (aleyhi's-selam) bir tenhada, elbiselerini bir taş üzerine bırakıp tek başına suya girmiş yıkanıyordu. Yıkanması tamam olunca, giyinmek. üzere çamaşırlarına doğru yürüdü. Tam bu sırada, üzerinde giyecekler olduğu halde taş yuvarlanmaya başladı. Hz. Musa (aleyhi's-selam) değneğini eline alıp taşı yakalamaya çalıştı. Bu sırada "Elbisem ey kaya ! Elbisem ey kaya !" diye de bağırıyordu. (Taşın peşinden koşarken) Beni İsrail'den bir cemaatın yanına kadar vardı. Hz. Musayı çıplak vaziyette gördüler, yaratılışca herkesten güzel (ve kusursuz) ve de dikodulardan beri idi. Kaya durdu. Hz. Musa (aleyhi 's-selam) çamaşırını alıp giydi. Sopasıyla taşa vurmaya başladı. (Ebu Hüreyre der ki): "Allah'a kasem olsun, o taşta sopa darbeleri sebebiyle üç veya dört tane bere izi var." Şu ayet bu hadiseye işaret etmektedir: "Ey iman edenler, siz de Musa'yı incitenler gibi olmayın. Nihayet Allah onu dedikleri şeyden temize çıkardı. O, Allah indinde yüzü (itibarlı bir zat) idi" (Ahzab, 69)." Buhari, Gusl 20, Enbiya 27, Tefsir, Ahzab 11, Müslim, Hayz 75 (339), zail, 55 (339); Tirmizi, Tefsir, Ahzab (3219).
751 tefsir SEBE SÛRESİ "Ferve İbnu Müseyrk (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e bir gün:

"- Ey Allah'ın Resûlü, kavminden yüz çevirenlere karşı, İslam'ı benimseyenlerle bir olup mücadele edeyim mi?" diye sordum. Onlarla savaşma hususunda bana izin verdi ve beni emir tayin etti. Ben (Medine'den) ayrılınca:

" Gutayfi ne yaptı.?" diye benden sormuş. Kendisine, gittiğim söylenince hemen peşimden birisini göndererek beni geri çağırdı ve şu talimatı verdi:

" Kavmini İslam'a davet et. Onlardan İslam gelenlerin Müslümanlığını kabul et. Kabul etmeyenler için savaşmakta acele etme, ben sana yeni bir emir gönderinceye kadar bekle."

Der ki: Sebe kavmi hakkındaki ayetler nazil olmuştu. Bir adam sordu:

"- Ey Allah'ın Resûlü, Sebe de ne? Bir yer veya bir kadın mıdır?"

" Ne bir yer, ne de bir kadın değildir. Bilakis bir erkektir. On çocuklu bir Arap. Bu çocuklardan altısı Yemen cihetine gidip yerleşti, dördü de Şam cihetine gidip yerleşti. Şam tarafına gidenler Lahm, Cüzam, Gassan ve Amile kabilelerini ortaya çıkardılar. Yemen tarafına gidenler ise Ezd, Es'ariyyun, Hımyer, Kinde, Müzhic ve Enmar halkını

meydana getirdiler. "

Bir adam:

" Enmar da ne?" diye sordu.

" Enmar, dedi, Has'am ve Becile kabilelerinin mensup olduğu cemaattir." Ebu Davud, Hurufve'l-Kıra'at 1, (3978); Tirmizi, Tefsir, Sebe, (3220).
752 tefsir SEBE SÛRESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki:

"Allahu Teala Hazretleri semada bir işin yapılmasına hükmetti mi, Rabb-i Teala'nın sözüne ihtiramla, melaike (aleyhimüsselam) korku ile kanatlarını birbirine vururlar. Rabb Teala nın işitilen sözü düz bir kaya üzerinde (hareket eden) zincirin sesi gibidir. Meleklerin kalplerinden korku açılınca (Cebrail ve Mikail gibi mukarreb meleklere):

" Rabbiniz ne buyurdu?" diye sorarlar. Onlar da:

" Allah Teala hazretleri hakkı söylemiştir. Zaten O, yüce ve uludur" derler. O'nun sözünü, kulak kabartan (şeytanlar gizlice) işitir. Kulak hırsızı şeytanlar (yerden göğe kadar) birbirlerinin üstünde (zincirleme) dizilmiş ve kulak hırsızlığına hazırlanmış bulunur. - Süfyan (İbnu Uyeyne) eliyle tarif etti: Parmaklarını önce (üst üste) dizdi, sonra açtı-(En üstteki, ilahi kelamı işitir ve alttakine verir, o da kendi altındakine verir.

Böylece gele gele sihirbaz ve kahinlerin diline kadar ulaşır. Bazan kelimeyi aşağıdakine vermeden önce bir şahap, şeytana ulaşır. Bazan şahap kendisine isabet etmezden önce kelimeyi aşağısındakine vermiş olur. (Sihirbaz ve kahinler kendilerine bu şekilde ulaşan hırsızlama habere) yüz kadar da kendileri ilave ederek yalanlar düzerler.

Emr-i İlahi yeryüzünde tahakkuk edince halk kendi arasında: "Bu işin olacağı bize daha önce falan falan günlerde haber verilmemiş miydi?" derler. Böylece, semada (kulak hırsız1ığı yoluyla) işitilmiş olan haber böylece tasdik edilir." Buhari, Tefsir, Sebe 1, Hicr 1; Tirmizi, Tefsir, Sebe, (3221).
753 tefsir SEBE SÛRESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Allahu Zülcelal hazretleri vahiy suretiyle konuştuğu zaman sema ehli bir ses işitir ki bu, demir bir zincirin düz bir kaya üzerinde hareket etmesiyle çıkan çıngırak sesine benzer. Sema ehli bu sesi duyunca korku ve haşyetten bayılırlar. Cibril (aleyhi's-selam) kendilerine gelinceye kadar bu halde devam ederler. O gelince korku, kalplerinden açılır. Hemen: "Ey Cibril, Rabbiniz ne buyurdu?" diye sorarlar. O: "Hakkı söyledi" der. Sema ehli hep bir ağızdan: "el-Hak, el-Hak" diye söyleşirler." Ebu Davud, Sünnet 22, (4738).
754 tefsir FÂTIR SÛRESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), "Sonra biz o kitabı kullarımızdan (beğenip) seçtiklerimize miras bıraktık. İşte onlardan kimi nefsine zulmedendir. Onların bazısı mutedildir, onlardan bir kısmı da Allah'ın izniyle hayrat (ve hasenat yarışların)da öncü ol(up kazan)andır...!" (Fatır, 32) ayeti hakkında şunu söyledi: "Bunların hepsi aynı makamdadır, hepsi de cennettedir." Tirmizi, Tefsir, Melaike (Fatır), (3223).
755 tefsir FÂTIR SÛRESİ "İbnu Abbas (radıyallahu anhüma): "Onlar orada şöyle bağrışırlar: "Rabbimiz, bizi çıkar, yapmış olduğumuzdan bambaşka iyi amel (ve hareketler)de bulunacağız." Size, iyice düşünecek kimsenin düşünebileceğ'i, öğüt kabul edilebileceği kadar ömür vermedik mi? Size (azab ile) korkutan da gelmişti. Şimdi tadın (o azabı)! Artık zalimler için hiçbir yardımcı yoktur" (Fatır 37) ayetinde geçen "korkutan da gelmişti" ibaresinde kastedilen şeyin Kur'an'la gelmiş olan Muhammed (aleyhissalatu vesselam) olduğunu söyledi." Rezin ilavesidir, kaynağı bulunamamıştır.
756 tefsir YÂ-SÍN SÛRESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Her şeyin bir kalbi vardır. Kur'an'ın kalbi de Ya-Sin'dir. Kim bu sureyi okursa, Cenab-ı Hakk, bu okuması sebebiyle kendisine, Kur'an-ı Kerim'i -Ya-Sin hariç- on kere okumuş sevabını verir. " Tirmizi, Sevabu'l-Kur'an 7, (2889).
757 tefsir YÂ-SÍN SÛRESİ "Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: Beni Seleme Medine'nin uzakça bir kenarında meskün idi. Mescid-i Nebevi'nin yakınlarına taşınmak istediler. Bunun üzerine şu mealdeki ayet indi:

"Şüphesiz ölüleri dirilten, işlediklerini ve eserlerini yazan biziz. Herşeyi apaçık bir kitapta saymışızdır" (Ya-Sin, 11). Resûlullah (aleyhissàlatu vesselam): "Ayak izleriniz (sevap olarak) yazılıyor" dedi. Yerlerinde kaldılar." Tirmizi, Tefsir, Ya-Sin, (3224).
758 tefsir YÂ-SÍN SÛRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Antakya şehrinde fıravunlardan bir fıravun vardı. Allahu Teala Hazretleri ora halkına elçiler gönderdi. Bunlar üç kişiydiler. İkisi önce geldi, bunları yalanladılar. Allah bunları bir üçüncüyle takviye etti. Elçiler, onları hakka çağırıp, emredilen şeyleri açıklayıp, dinlerinin batıl olduğunu söyledikleri vakit; peygamberlere: "Biz sizin yüzünüzden uğursuzluğa uğradık, vazgeçmezseniz sizi mutlaka taşlarız. Bizden size muhakkak acıklı bir işkence de dokunur" dediler. Peygamberler de: "Sizin uğursuzluğunuz (musibetleriniz), dediler, kendi beraberinizdedir. Size nasihat edilirse mi? Hayır, siz haddi aşıp taşanlar gürûhusunuz.." (Ya-Sin 18-19)." Rezin ilavesidir. Bu manada bir rivayet Taberi Tefsiri'nde gelmiştir (22,101).
759 tefsir YÂ-SÍN SÛRESİ "İbnu Abbas (radıyallahu anhüma): "O şehrin en uç, (kenar)ından koşarak bir adam geldi: "Ey kavmim, dedi, uyun o gönderilmiş olanlara; uyun sizden hiçbir ücret istemeyen o kimselere. Onlar hidayete ermiş (zatlar)dır. Ben beni yaratana neden kulluk etmiyecekmişim? Siz (hepiniz) ancak ona döndürü(lüp götürü)leceksiniz. Ben O'ndan başka tanrılar edinir miyim? Eğer O çok esirgeyici (Allah), bana bir zarar (yapmak) isterse onların (iddia ettiğiniz) şefaati bana hiçbir faide vermez. Onlar beni asla kurtaramazlar. Şüphesiz ben o takdirde mutlak apaçık bir sapıklık içindeyim (demek)dir. Gerçek, ben Rabbinize iman ettim. İşte bunu benden duyun. (Ona): Gir cennete, denildi. (O da): Ne olurdu dedi, kavmim bilselerdi, Rabbimin beni bağışladığını, beni (cennetle ikram) edilenlerden kıldığını"(Ya-Sin, 20-27) mealindeki ayetler hakkında şu açıklamada bulundu: "Bu zat hayatında da, ölümünde de kavmine nasihatta bulundu." Rezin ilavesidir, kaynağı bulunamamıştır.
760 tefsir YÂ-SÍN SÛRESİ "Ebu Zerr (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam) ile birlikte, mescidde idim, o sırada güneş batıyordu. Bana:

" Ey Ebu Zerr, biliyor musun güneş nereye gidiyor?" diye sordu.

"- Allah ve Resûlü, daha iyi bilir" dedim.

"- Arşın altında secde etmeye gidiyor. (Secde için önce) izin ister. Kendisine izin verilir. Secde ettiği halde kendisinden bunun kabul edilmeyeceği zaman yakındır. O zaman izin ister fakat verilmez, kendisine: "Geldiğin yere dön ve battığın yerden doğ" denir. işte bunu şu ayet ifade etmektedir: "Güneş de (ilahi bir ayettir ki) müstekarrına (duracağı zamana) kadar cereyan etmektedir..." (Ya-Sin, 38). Resûlullah (aleyhissalatu vesselam) ilave etti:

" Bu (durma hadisesi) ne zamandır, bilir misin? Bu, kişiye imanının fayda vermeyeceği, artık inançsız hale geldiği zamandır." Buhari, Tefsir,Yasin 1, Bed'ü'l-halk 4, Tevhid 22, 23; Müslim, İman 250 (159); Tirmizi, Tefsir, Yasin,(3225).
761 tefsir SAFFAT SÛRESİ "Semüre İbnu Cündeb (radıyallahu anh), "(Nuh'un) zürriyetini (yeryüzünde) devamlı kalanların ta kendileri kıldık" (Saffat, 77) mealindeki ayetle ilgili şu açıklamayı rivayet etti: "Bunlar Ham, Sam ve Rüm'un atası Yafes'dir." Tirmizi, Tefsir, Saffat, (3228-3229).
762 tefsir SAFFAT SÛRESİ "İbnu Abbas ve İbnu Mes'ud (radıyallahu anhüm)'dan rivayet edildiğine göre, bunlar, "İlyas'ın İdris (aleyhi's-selam) olduğunu" söylüyorlardı. İbnu Mes'ud (radıyallahu anh), ayeti şeklinde okumuştur (Saffat, 130)." Rezin'in ilavesidir. İbnu Kesir bunu, İbnu Ebi Hatim'in rivayeti olarak kaydetmiştir (6, 33).
763 tefsir SAFFAT SÛRESİ "Ubey İbnu Ka'b (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e şu ayetten sordum: "Onu (Yunus'u) yüz bin veya daha çok kişiye peygamber gönderdik" (Saffat,147). Bana: "Onlar yirmi bin fazlaydılar" diye cevap verdi." Tirmizi, Tefsir, Saffat, (3227).
764 tefsir SAFFAT SÛRESİ "İbnu Abbas (radıyallahu anhüma), "Biziz o saf saf dizilenler, mutlak biz" (Saffat,165) mealindeki ayetle ilgili olarak demiştir ki:

"Melaike, Rablerinin yanında, tesbih ederken saf saf olurlar." Rezin ilavesidir. Bu manada bir rivayet Taberi Tefsiri'nde gelmiştir. (23, 67). Müslim'in bir rivayeti de bu manayı te'yid eder (Mesacid 4, (522).
765 tefsir SAD SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Ebu Talib hastalanınca Kureyş de Resûlullah (aleyhissalatu vesselam) da yanına geldiler.Ebu Talib'in yanında bir kişilik yer vardı. Ebu Cehil oraya Resûlullah (aleyhissalatu vesselam)'ın oturmasını önlemek için hemen kalktı. Kureyşliler Resûlullah (aleyhissalatu vesselam)'ı Ebu Talib'e şikayet ettiler. Ebu Talib:

"- Ey kardeşimin oğlu! Kavminden ne istiyorsun?" dedi. Resûlullah (aleyhissalatu vesselam):

" Kendilerinden bir kelime istiyorum. Eğer söylerlerse, bütün Araplar o kelime sayesinde kendilerine uyacak bütün Acem o kelime sayesinde cizye ödeyecek" dedi. Ebu Talib atılarak:

"- Yani tek bir kelime mi?" diye sordu. Resüllullah (aleyhissalatu vesselam):

" Evet amcacığım tek bir kelime! Lailahe İllallah (Allah'tan başka ilah yoktur!) diyecekler."

"- Tek Allah mı? Biz son dinde bunu işitmedik, bu bir uydurmadır!" dediler. Bunun üzerine şu ayetler indi:

"Sad. O şanlı, şerefli Kur'an'a yemin ederim ki, (gerçek), inkar edenler(in iddia ettikleri gibi değildir). Bilakis (onların dışı boş) bir onur, (içi ise tam) bir tefrika içindedir. Biz kendilerinden evvel nice ümmetleri helak ettik. O zaman ne çığlıklar kopardılar. Halbuki (o vakit, azabtaıı kaçıp) kurtulma vakti değildi. O kafirler içlerinden (kendilerinin başına çökecek) tehlikeleri bildiren (bir peygamber) geldiğ'ine şaştılar. "Bu, dediler, bir büyücü, bir yalancıdır. O bütün tanrıları bir tek Tanrı mı yapmış. Bu cidden acayip bir şey!" Onların elebaşlarından bir güruh (birbirine): "Yürüyün, mabudlarınıza (ibadette) sebat edin. Şüphesiz ki, arzu edilecek olan budur" diyerek kalkıp gitmişti. Biz bunu diğer dinde işitmedik. Bu, uydurmadan başka bir şey değildir. O Kur'an aranızdan ona mı indirilmiş? dedi." (Sad,1-8)." Tirmizi, Tefsir, Sa'd, (3230).
766 tefsir ZÜMER SURESİ "Abdullah İbnu-z Zübeyr (radıyallahu anhüma) babasından naklediyor: "Sonra (ey insanlar), hiç şüphesiz, hepiniz Rabbinizin huzurunda muhakemeye duruşacaksınız" (Zümer 31 ) ayeti nazil olduğu zaman:

"- Ey Allah'ın Resülü, dedim, dünyada iken mahkeme huzurundaki duruşmamız kafi gelmeyecek, aynı duruşmayı ahirette bir kere daha mı yapacağız?"

"- Evet!" dedi. Ben (Zübeyr):

"- Öyleyse, dedim, işimiz çok fena!" Tirmizi, Tefsir, Zümer, (3234).
767 tefsir ZÜMER SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir kavim cinayete bulaştı ve çokca adam öldürdü, zinaya bulaştı ve bunda ileri gitti. Şirke düşerek tevhid'i ihlal etti ve bunda ileri gitti. Sonunda Hz. Peygamber (aleyhissalatu vesselam)'e müracat ederek:

Ey Muhammed! Bizi davet ettiğin şeyler gerçekten güzel. Ancak, önceden işlediğimiz günahların bir kefareti var mı; bize önce bundan haber versen!" dediler. Bunun üzerine şu ayet indi:

"Onlar ki Allah'ın yanına başka bir Tanrı daha (katıp) tapmazlar, Allah'ın haram kıldığı cana haksız yere kıymazlar, zina etmezler. Kim bunlar(dan birini) yaparsa cezaya çarpar. Kıyamet günü de azabı katmerleşir ve o (azabın) içinde hor ve hakir ebedi

bırakılır. Meğer ki (şirkten) tevbe edip iyi amel (ve hareket)de bulunan kimseler ola. İşte Allah bunların kötülüklerini iyiliklere çevirir. Allah çok mağfiret edici, çok esirgeyicidir" (Furkan, 68-70).

İbnu Abbas şu açıklamayı yaptı: "Allah şirklerini imana, zinalarını ihsana (muhsanlık = namusluluk) çevirir (demektir" (Şu ayet de bu mesele üzerine) indi:

"De ki: "Ey kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder. şüphesiz ki O, çok affedicidir, çok esirgeyicidir." (Zümer, 53)." Nesai, Tahrimu'd-Dem 2 (7, 86); Buhari, Tefsir, Zümer 1; Müslim, İman 193, (122); Ebu Davud, Fiten 6 (4273).
768 tefsir ZÜMER SURESİ "Esma Bintu Yezid (radıyallahu anha) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'i işittim, şu ayeti okuyordu: "De ki: "Ey Kendilerinin aleyhinde (günahda) haddi aşanlar, Allah'ın rahmetinden ümidinizi kesmeyin. Çünkü Allah bütün günahları affeder..." (Zümer, 53). Resûlullah (aleyhissalatu vesselam) ayetin sonuna, yani "(kim ne işlemiş olursa olsun) aldırmadan" lafzını ekledi." Tirmizi, Tefsir, Zümer,(3235).
769 tefsir ZÜMER SURESİ "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Cebrail (aleyhi's-selam) Resûlullah (aleyhissalatu vesselam)'a gelerek:

"Ey Muhammed, Allah semayı bir parmak üzerine, arzları bir parmak üzerine, dağları bir parmak üzerine, nehirleri bir parmak üzerine, diğer mahlukatı bir parmak üzerine koydu, sonra Şöyle buyurdu: "Ben (kainat mülkünün) Melikiyim." Resûlullah (aleyhissalatu vesselam) güldü ve: "Allah'ı hak (ve layık) olduğu vech ile takdir etmediler. Halbuki kıyamet günü arz toptan ancak O'nun bir kabzasıdır. Gökler de onun sağ eliyle (toplanıp) dürülmüşlerdir..."(Zümer, 67) mealindeki ayeti okudu." Buhari, Tefsir, Zümer 2, Tevhid 19, 26, 36; Müslim, Sıfatü'1-Kıyamet 19, (2786); Tirmizi, Tefsir, Zümer (3236).
770 tefsir ZÜMER SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zülcelal Hazretleri, semavatı kıyamet günü dürer, sonra onları sağ eliyle alır, sonra der ki:

"Ben Melik'im cebbarlar nerede? Büyüklük taslayanlar (mütekebbirler) nerede?". Sonra sol eliyle arzı dürer, sonra: "Ben Melik'im, cebbarlar, mütekebbirler nerede der." Buhari, Tevhid 19; Müslim, Sıfatul-Münafıkun 24, Ebu Davud, Sünne 21, (4736).
771 tefsir HÂ-MÍM el-MÜ'MİN SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her kim akşam olunca Ha-mim el-Mü'min süresini baştan, 3. (dahil) ayetine kadar ve ayete'l-Kürsiyi okuyacak olursa bu iki Kur'an kıraati sayesinde sabaha kadar muhafaza olunur. Kim de aynı şeyleri sabahleyin okursa onlar sayesinde akşama kadar muhafaza edilirler." Tirmizi, Sevabu'l-Kur'an 2, (2882).
772 tefsir HÂ-MÍM el-MÜ'MİN SURESİ "Ala İbnu Ziyad'ın anlattığına göre, cehennemi zikrederken bir adam kendisine:

"- Niye milleti ümidsizliğe sevkediyorsun?" diye müdahale etti. O da:

"- Allahu Teala: "Ey kendilerine kötülük edip aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Doğrusu Allah günahların hepsini bağışlar. Çünkü O, bağışlayandır, merhametlidir" (Zümer, 53) ve: "...Aşırı gidenlerin ateşlikler olduklarında şüphe yoktur" (Mü'min 43) buyurmuş olunca, ben ümidsizliğe düşürebilirim. Ne var ki, siz kötü amellerinize rağmen cennetle müjdelenmekten hoşlanıyorsunuz. Halbuki Allah, Muhammed (aleyhissalatu vesselam)'i itaat edenler için cennetle müjdelemek, isyan edenler için de cehennemle korkutmak üzere gönderdi." dedi." Buhari, Tefsir, Ha-mim el-Mü'min 1. Hadis muallaktır.
773 tefsir FUSSİLET SÛRESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Ka'be'nin yanında ikisi Sakifli, biri de Kureyşli veya ikisi Kureyşli biri Sakifli üç kişi biraraya geldi. Bunlar göbek yağları fazla, anlayışları kıt kimselerdi. Birisi:

" Ne konuştuğumuzu Allah işitiyor mudur, ne dersiniz?" diye bir laf attı. Bir diğeri:

Sesli konuşursak işitir, gizli konuşursak işitmez olmalı" dedi. Üçüncü de:

Sesli konuşmamızı işitiyorsa, gizli konuşmamızı da işitiyordur" dedi. Bunun üzerine şu ayet nazil oldu:

"Siz, ne kulaklarınız, ne gözleriniz, ne de derileriniz kendi aleyhinize şahidlik eder diye (düşünüp) sakınmadınız. Bilakis Allah yapmakta oduklarınızın birçoğunu bilmez sandınız. Rabbinize karşı beslediğ'iniz şu zannınız (yok mu?) İşte sizi o helak etti. Bu yüzden hüsrana düşenlerden oldunuz" (Fussilet, 22-23)." Buhari,Ha-mim Secde Fussilet 1, 2, Tevhid 41; Müslim, Sıfatul-Münafıkun 5; Tirmizi, Tefsir, Ha-mim es-Secde (Fussilet) (3245).
774 tefsir FUSSİLET SÛRESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Rabbimiz Allah'tır deyip de sonra doğru yolda gidenler var ya! Onların üzerlerine "Korkmayın tasalanmayın, vaadolunduğunuz cennetle sevinin!" diye diye melekler inecektir.." (Fussilet, 30) mealindeki ayeti okudu ve şöyle buyurdu: "İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır." Tirmizi, Tefsir, Ha-Mim, Secde (Fussilet) (3247).
775 tefsir FUSSİLET SÛRESİ "İbnu Abbas (radıyallahu anhüma), "Ne (her) iyilik, ne de (her) kötülük bir olmaz. Sen (kötülüğü) en güzel yol ne ise onunla önle. O zaman görürsün ki, seninle arasında düşmanlık bulunan kimse bile, sanki yakın dost(un olmuş)tur. Bu (en güzel haslete), sabredenlerden başkası kavuşturulmaz. Buna büyük bir hisseye malik olandan gayrisi eriştirilmez" (Fussilet,34-35) ayetiyle ilgili olarak şu açıklamayı yaptı: "(Ayette kastedilen en iyi yol) öfke anındaki sabır, kötülüğe maruz kalındığı andaki aftır. İnsanlar bunları yaptıkları takdirde, Allah onları korur, düşmanları da kendilerine eğilir. Sanki samimi dost olur." Buhari, Tefsir, Ha-mim, es-Secde (Fussilet) 1.
776 tefsir HÂ-MİM-AYN-SİN-KAF SURESİ "İbnu Abbas (radıyallahu anhüma) anlattığına göre, kendisine: "Ey Muhammed de ki: "Ben sizden (tebliğ hizmetine) mukabil yakınlara sevgiden başka bir ücret istemem" (Ha-mim-Ayn-Sin Kaf (Şura, 23) ayetinde geçen "yakınlar" hususunda soruldu. Said İbnu Cübeyr atılarak: "Al-i Muhammed'in yakınları"diye cevap verdi. İbnu Abbas (radıyallahu anhüma): "Acele ettin, Kureyş'in her koluna mutlaka Resûlullah (aleyhissalatu vesselam)'ın bir akrabalığı var, ondan maksad "Sizin, aramızdaki akrabalığın hakkını vermenizi dilerim" demesidir" der." Buhari, Tefsir, Ha-Mim-Ayn-Sin-Kaf (Şüra) 1; Tirmizi, Tefsir, Şüra, (3248).
777 tefsir ZUHRUF SURESİ "İbnu Abbas (radıyallahu anhüma), "Eğer (bütün) insanlar (küfre imrenecek) bir tek ümmet haline gelmeyecek olsalardı o çok esirgeyen (Allah)'a küfreden kimselerin evlerinin tavanlarını, üstünden çıkacakları merdivenleri, odalarının kapılarını, üzerine yaslanacakları tahtları hep gümüşten yapardık!" (Zuhruf, 33-34) ayeti hakkında şu açıklamayı yaptı: Yani: "İnsanların tamamını küffar kılmayacak olsam, küffarın evlerine gümüşten tavan, gümüşten merdiven, gümüşten tahtlar yapardım." Buhari, Tefsir, Zuhruf 1. (Hadis muallaktır).
778 tefsir HA-MİM-DUHAN SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim geceleyin Duhan suresini okursa, yetmiş bin melek kendisine istiğfar ettiği halde sabaha erer." Tirmizi Sevabu'1-Kur'an 8, (2890).
779 tefsir HA-MİM-DUHAN SURESİ "Ebu Hüreyre (radıyallahu anh)'nin bir diğer rivayetinde şöyle denir: "Ha-mim ed-Duhan suresini cum'a gecesinde kim okursa mağfirete mazhar olur." Tirmizi, Sevabu'l-Kur'an 8, (2891).
780 tefsir HA-MİM-DUHAN SURESİ "Mesruk (rahimehullah) anlatıyor: "İbnu Mes'ud (radıyallahu anh)'un yanında oturuyorduk, o da aramızda yatmış vaziyette idi. Kendisine bir adam geldi ve:

"- Ey Ebu Abdirrahman! Bir kıssacı (Kinde kapıları yanında), Duhan mücizesi gelerek kafırlerin nefıslerini alıp götüreceğini, mü'minlerin ondan nezle şeklinde (çok hafıf müteessir olarak) geçiştireceğini anlatıyor" dedi. Bunun üzerine İbnu Mes'ud (radıyallahu anh) kızarak oturdu ve şunları söyledi:

"- Ey insanlar Allah'tan korkun. İçinizden bir şeyler bilenler bildiklerini söylesin. Bilmeyenler de, "Allahu a'lem (Allah bilir)" desin. Zira birinizin bilmediği bir şey için "Allah bilir" demesi en büyük ilimdir. Zira Allahu Teala Resul-i Ekrem (aleyhissalatu vesselam)'i için şöyle buyurmuştur:

"Ben bu hizmetim için sizden bir ücret istemiyorum, kendiliğinden bir şey teklif edenlerden de değilim, de!" (Sad, 86).

Şüphesiz, Hz. Peygamber (aleyhissalatu vesselam), insanlarda bir gerileme gördüğü zaman:

"Rabbim, Hz. Yusufun yedi (senesi) gibi yedi (kıtlık) senesi ver"diye bedduada bulunmuştu. Bu beddua üzerine Mekkeli müşrikleri öyle bir kıtlık yakalamıştı ki her şeyi silip süpürmüş, açlıktan laşelerin derilerini bile yemek zorunda kalmışlardı. Onlardan biri semaya bakınca, duman gibi birşeyler görür olmuştu. Bu durum karşısında, (Mekkelilerin lideri olan Ebu Süfyan) Hz. Peygamber (aleyhissalatu vesselam)'e müracaat ederek:

"- Ey Muhammed, sen Allah'a taat ve yakınlarına yardım emrederek geldin. Kavmin helak oldu. Onlar için Allah'a dua et!" dedi. Bunun üzerine Cenab-ı Hakk şu ayeti indirdi:

"Göğün, insanları bürüyecek ve gözle görülecek bir duman çıkaracağı günü bekle. Bu can yakan bir azabtır. İnsanlar: "Rabbimiz bu azabı bizden kaldır, doğrusu artık biz inananlarız" derler. Nerede onlarda öğüt almak? Kendilerine gerçeği açıklayan bir peygamber gelmişti ve ondan yüz çevirmişler "belletilmiş bir deli" demişlerdi. Biz sizden azabı az süre için kaldıracağız, siz yine de eski inkarcılığınıza döneceksiniz" (Duhan,10-15). Abdullah İbnu Mes'ud şöyle dedi:

"- Haklarında: "Onları çarptıkça çarpacağımız gün intikamımızı mutlaka alırız" (Duhan 16) buyurulanlardan hiç ahiret azabı kaldırılır mı?" Ayette geçen batşa (çarptıkca çarpma), Bedir Savaşı' dır." Buhari, Tefsir, Hà-mim ed-Duhan (Duhan) 1, İstiska 2,13, Tefsir, Yusuf 4, Rum, Sad; Müslim, Sıfatu'l-Münafıkun 39, (2798); Tirmizi, Tefsir, Duhan (3251).
781 tefsir HA-MİM-DUHAN SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir mü'min için mutlaka (semadan) iki kapı vardır: Birinden ameli yükselir, diğerinden de rızkı iner. Bu mü'min ölünce, her iki kapı da ağlarlar. Şu ayet bu duruma işaret eder: "Ne gök ne yer onların üzerine ağlamadı..." (Duhan 29)." Tirmizi, Tefsir, Duhan, (3252).
782 tefsir HA-MİM-DUHAN SURESİ "Ebu Sa'id (radıyallahu anh), "Doğrusu günahkarların yiyeceğ'i zakkum ağacıdır. Karınlarında, suyun kaynaması gibi kaynayan erimiş maden gibidir" (Duhan, 43-46) ayetinde geçen mühl (erimiş maden) tabiri hakkında şu açıklamayı yaptı: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Bu (mühl) sıvı yağın dibine çöken tortu gibidir, adamın yüzüne yaklaştırılınca, yüzünün derisi derhal içine düşer." Tirmizi, Sıfatu Cehennem 4, (2584-2587), Tefsir, Sail (Mearic) 3319).
783 tefsir AHKÂF SURESİ "Yusuf İbnû Mahik (radıyallahu anh) anlatıyor: "Hz. Muaviye (radıyallahu anh) Mervan'ı Hicaz'a vali tayin etmişti. Bu valiliği sırasında hutbe okudu ve hutbede Yezid İbnu Muaviye'nin ismini zikretmeye başladı. Maksadı, babası (Hz. Muaviye)den sonra ona biat etmekti. Abdurrahman İbnu Ebi Bekr, ona birşeyler söyledi. (Bu söze kızan) Mervan: "Yakalayın şunu!" emretti. (Abdurrahman hemen kaçıp) Hz. Aişe (radıyallahu anha)'nin odasına girdi. Böylece onu yakalayamadılar.

Bunun üzerine Mervan şunu söyledi: "Bu var ya, hakkında şu ayet inen kimsedir: (Mealen): "Ana ve babasına: "Öf size, benden evvel nice nice nesiller gelip geçtiği halde beni (tekrar diriltilip kabrimden) çıkarılacağımla mı tehdid ediyorsunuz? diyen (adam yokmu) anası, babası Allah'a yalvarırlar. (Ona): "Yazık sana. İman et. Allah'ın va'di hiç şüphesiz haktır" (derler). O ise: "Bu (dediğiniz) evvelkilerin masallarından başkası değildir" der." (Ahkaf,17).

Hz. Aişe (radıyallahu anha) perde gerisinden Mervan'a şu cevabı verdi: "Cenab-ı Hakk, Kur'an-ı Kerim'de bizimle ilgili olarak, (münafıkların iftirasından) beraetimi haber veren Nür süresindeki ayetlerden başka hiçbir şey inzal buyurmamıştır." Buhari, Tefsir, Ahkaf 1.
784 tefsir AHKÂF SURESİ "Alkame anlatıyor: "İbni Mes'ud (radıyallahu anh)'a dedim ki: "- Sizden kimse, cin gecesinde Hz. Peygamber (aleyhissalatu vesselam)'e refakat etti mi?"

"- Hayır, dedi, bizden kimse ona refakat etmedi. Ancak bir gece O'nunla (aleyhissalatu vesselam) beraberdik. Bir ara onu kaybettik. Kendisini vadilerde ve dağ yollarında aradık. Bulamayınca: "Yoksa uçurulmuş veya kaçırılmış olmasın?" dedik. Böylece, geçirilmesi mümkün en kötü bir gece geçirdik. Sabah olunca, bir de baktık ki Hira tarafından geliyor.

"- Ey Allah'ın Resulü, biz seni kaybettik, çok aradık ve bulamadık. Bu sebeple geçirilmesi mümkün en fena bir gece geçirdik" dedik.

"- Bana cinlerin davetçisi geldi. Beraber gittik. Onlara Kur'an-ı Kerim'i okudum" buyurdular. Sonra bizi götürerek cinlerin izlerini, ateşlerinin kalıntılarını bize gösterdi. Cinler kendisine yiyeceklerini sormuşlar. O da: "Elinize geçen, üzerine Allah'ın ismi zikredilmiş her kemik, olabildiği kadar bol etli olarak sizindir. Her deve ve at mayısı da hayvanlarınızın yemidir" buyurmuşlar. Sonra Resûlullah (aleyhissalatu vesselam) bize şu tenbihte bulundu: "Sakın bu iki şeyle (kemik ve kuru hayvan mayısı) abdest bozduktan sonra istinca etmeyirı, çünkü onlar (cinni olan) din kardeşlerinizin yiyecekleridir." Müslim, Salat 150 (450); Tirmizi, Tefsir, Ahkaf, (3254); Ebu Davud, Tah ret 42, (85).
785 tefsir FETİH SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Ey muhammed! Doğrusu biz sana apaçık bir zafer sağlamışızdır. Allah böylece senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar, seni doğru yola eriştirir" (Feth, 1-2) ayetleri Hudeybiye dönüşü Hz. Peygamber (aleyhissalatu vesselam)'e nazil oldu. Ayette geçen "apaçık zafer (Feth-i Mübin)" Hudeybiye zaferidir.

Ayet inince: "Ey Allah'ın Resulü, ne mutlu, kutlu olsun, saadetli olsun, Allah Teala hazretleri senin için ne yapacağını sana açıkladı. Acaba bize ne yapacak?" dediler. bunun üzerine şu ayet indi:

"İman eden erkek ve kadınları, içinde ebedi kalacakları, içlerinde ırmaklar akan cennetlere koyar, onların kötülüklerini örter. Allah katında büyük kurtuluş işte budur" (Feth, 5)." Buhari, Meğazi 35, Tefsir, Feth 1; Müslim, Cihad 97 (1786); Tirmizi, Tefsir, Feth (3259).
786 tefsir FETİH SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Sabah namazı sırasında Ten'im dağından seksen kişi Resûlullah (aleyhissalatu vesselam)'ın üzerine geldiler. Niyetleri onu öldürmekti. Yakalandılar. Hz. Peygamber (aleyhissalatu vesselam) onları serbest bıraktı. Bunun üzerine şu ayet indi. (mealen): "Sizi onlara üstün kıldıktan sonra, Mekke bölgesinde, onların ellerini sizden, sizin ellerinizi onlardan geri tutan, savaşı önleyen O'dur..." (Feth, 24)." Müslim, Cihad 133 (1808); Tirmizi, Tefsir, Fetih (3260); Ebu Davud, Cihad 130, (2677).
787 tefsir FETİH SURESİ "Übey İbnu Ka'b (radıyallahu anh), "Allah, peygamberine ve inananlara huzur indirdi. Onların takva sözünü tutmalarını sağladı" (Feth, 26) ayetinde geçen "takva sözü"nden, Lailahe illallah'ın kastedildiğini Hz. Peygamber (aleyhissalatu vesselam)'den işittiğini söylemiştir." Tirmizi, Tefsir, Feth, (3261).
788 tefsir HUCURAT SÛRESİ "Abdullah İbnuz-Zübeyr (radıyallahu anhüma) anlatıyor: "Beni Temim kabilesinden binekli bir grup Hz. Peygamber (aleyhissalatu vesselam)'in yanına geldiler. Hz. Ebu Bekir: "Ka'ka' İbnu Ma'bed (radıyallahu anhüma)'i bunlara emir tayin etmesini, Hz. Ömer (radıyallahu anh) de Akra İbnu'l-Habis'i emir tayin etmesini Hz. Peygamber (aleyhissalatu vesselam)'e söylediler. Hz. Ebu Bekir, Hz. Ömer'e çıkıştı ve: "Senbana muhalefet etmek istiyorsun!" dedi. Hz. Ömer (radıyallahu anh):

"Asla sana muhalefet etmeyi düşünmedim!" dedi. Aralarında ithamlaşma oldu ve sesleri yükseldi. Bunun üzerine şu ayet nazil oldu. (Mealen):

"Ey iman edenler, Allah'ın ve Resulü'nün huzurunda (sözde ve işte) öne geçmeyin. Allah'tan korkun. Çünkü Allah hakkıyla işiten, (her şeyi) bilendir. Ey iman edenler, seslerinizi Peygamberin sesinden yüksek çıkarmayın. Ona, sözle birbirinize bağırdığınız gibi bağırmayın ki siz farkına varmadan amelleriniz boşa gidiverir" (Hucurat, 1-2)." Buhari, Tefsir, Hucurat 1, 2, Meğaza 67, İ'tisam 5; Tirmizi, Tefsir Hucurat (3262); Nesai, Kaza' 6, (8, 226).
789 tefsir HUCURAT SÛRESİ "Bera (radıyallahu anh), "Hücrelerin arkasından sana ünleyenler, herhalde ekserisi aklı ermiyenlerdir..." (Hucurat, 4) mealindeki ayetle ilgili olarak şu açıklamayı yaptı: "Bir adam kalkıp: "Ya Resulallah, benim övmem bir yüceltme yermem de alçaltmadır" dedi. Resûlullah (aleyhissalatu vesselam): "Böyle yapmak Allah aittir" cevabını verdi." Tirmizi, Tefsir, Hucurat, (3264); Ebu Davud, Edeb 71,(4926).
790 tefsir HUCURAT SÛRESİ "Ebu Nadra (radıyallahu anh) anlatıyor: "Ebu Said el-Hudri (radıyallahu anh): "Bilin ki, içinizde Allah'ın Peygamberi bulunmaktadır. Eğer O, birçok işlerde size uymuş olsaydı şüphesiz kötü duruma düşerdiniz. Ama Allah size imanı sevdirmiş, onu gönüllerinize güzel göstermiş; küfrü, fıskı ve isyanı da size iğrenç göstermiştir.." (Hucurat, 7-8) mealindeki ayeti okudu ve şöyle söyledi:

" İşte bu kendisine vahyolunan peygamberinizdir (aleyhissalatu vesselam). Peygamberin uyması melhuz olan kimseler de -ki ayette "size uymuş olsaydı"diye zikredilenler- sizlerin en hayırlı imamlarınız olan Ashab'dır. Dünkü durum öyle olunca bugün haliniz nedir?" Tirmizi, Tefsir, Hucura, (3265).
791 tefsir HUCURAT SÛRESİ "Ebu Cebire İbnu'd-Dahhak (radıyallahu anh) anlatıyor: "Bir ayet, biz Beni Selime hakkında nazil oldu. Şöyle ki: "Hz. Peygamber (aleyhissalatu vesselam) bize geldiği vakit herkesin mutlaka iki veya üç adı vardı. Resûlullah (aleyhissalatu vesselam) bu adlarından biriyle: "Ey falan!" diye bir kimseyi çağırınca kendisine:

"- Ey Allah'ın Resûlü! O, bu isimle çağırılınca, kızar" diye ikaz ediyorlardı. İşte bu durum üzerine şu ayet indi:

"Ey iman edenler, bir kavm diğer bir kavm ile alay etmesin. Olur ki (alay edilenler Allah indinde) kendilerinden (yani alay edenlerden) daha hayırlıdır. Kadınlar da kadınları (eğlenceye almasın). Olur ki onlar (eğlenceye alınanlar) kendilerinden daha

hayırlıdır. Kendi kendinizi ayıplamayın. Birbirinizi kötü lakaplarla çağırmayın. İmandan sonra fasıklık ne kötü addır. Kim (Allah'ın yasak ettiği şeylerden) tevbe etmezse, onlar zalimlerin ta kendileridir" (Hucurat, 11)." Tirmizi, Tefsir, Hucurat (3264); Ebu Davud, Edeb 71, (4926).
792 tefsir HUCURAT SÛRESİ "İbnu Abbas (radıyallahu anhüma), "Ey insanlar! Doğrusu biz, sizleri bir erkekle bir kadından yarattık. Sizi milletler ve kabileler haline koyduk ki, birbirinizi kolayca tanıyasınız.." (Hucurat, 13) ayetinde geçen şuub'u "büyük kabileler", kabail'i de kabilenin alt bölümü olan boylar olarak açıklamıştır."
793 tefsir KÂF SURESİ "İbnu Abbas (radıyallahu anhüma), "Gecenin bir cüz'ünde ve secdelerin arkalarında da onu tesbih et" mealindeki ayette geçen "secdelerin arkalarında" tabiriyle ilgili olarak: "Cenab-ı Hakk, tesbihi, bütün namazların ardından yapmayı emretmektedir" demiştir." Buhari, Tefsir, Kaf 2.
794 tefsir ZÂRİYÂT SURESİ "Hz. Enes (radıyallahu anh), "Onlar gecenin (ancak) az bir kısmında uyurlardı" (Zariyat, 17) mealindeki ayet hakkında şu açıklamayı yaptı: "Onlar akşamla yatsı arasında namaz kılarlardı."

Bir rivayette şu ziyade var: "Böylece yanları yataklarından uzaklaşır" (Secde,16)." Ebu Davud,Salat 312, (1322).
795 tefsir TÛR SURESİ "Ebu Hüreyre (radıyallahu anh)'nin, Hz. Peygamber (aleyhissalatu vesselam)'den naklettiğine göre, Resûlullah Beytu'l-Ma'mur'a her gün yetmiş bin melaikenin girdiğini görmüştür. " Buhari, Bed'ül-Halk 6.
796 tefsir TÛR SURESİ "İbnu Abbas (radıyallahu anhüma)'ın rivayetine göre, Hz. Peygamber (aleyhissalatu vesselam): "Gecenin bir kısmında ve yıldızların batışından sonra dahi tesbih et" (Tur, 49) ayetinde geçen "yıldızların batışından sonra" kılınacak namazın (idbare's-sücud), sabahın farzından önce kılınan iki rekat; (Kaf suresinde geçen) edbare's-sücud ile de akşamın farzından sonra kılınan iki rek'at olduğunu söylemiştir." Tirmizi, Tefsir, Tür, (3271).
797 tefsir NECM SURESİ "İbnu Mes'ud (radıyallahu anh), Necm suresinde geçen, "İki yay kadar, yahud daha yakın oldu"; keza, "Onun gördüğünü kalb yalan çıkarmadı"; keza, "Andolsun ki, O, Rabbinin en büyük ayetlerinden bir kısmını görmüştür" (Necm, 9, 11, 18) ayetlerinde Hz. Peygamber (aleyhissalatu vesselam)'in Cibril (aleyhisselam)'i altı yüz kanadıyla gördüğüne işaret bulunduğunu söylemiştir." Buhari, Tefsir, Necm 1, Bed'ü'l-Halk 6; Müslim, İman 280-282 (174); Tirmizi, Tefsir, Necm (3279).
798 tefsir NECM SURESİ "Müslim merhum bir rivayetinde: "Resûlullah (aleyhissalatu vesselam), Cebrail'i asli süretinde gördü" demiştir." Müslim
799 tefsir NECM SURESİ "Tirmizi'nin İbnu Abbas (radıyallahu anhüma)'tan kaydettiği bir rivayette, İbnu Abbas: "Muhammed Rabbini gördü" der. İkrime (kendisine): "Allah, Kur'an-ı Kerim'de (mealen): "Gözler onu idrak edemez" (En'am, 103) demiyor mu?" diye sorunca: "Amma da yaptın, bu görme işi, Cenab-ı Hakk kendi nuru ile tecelli ettiği zaman bunu göremez demektir. Resûlullah (aleyhissalatu vesselam) ise Rabbini iki sefer görmüştür" açıklamasını yapar." Müslim, İman 284, (176); Tirmizi, Tefsir, Necm (3275, 3276, 3277).
800 tefsir NECM SURESİ "Şa'bi anlatıyor: İbnu Abbas (radıyallahu anhüma), Arafat'ta Ka'b'la karşılaştı. Ka'b'a birşeyle sordu. Bunun üzerine Ka'b öyle bir tekbir getirdi ki, dağlarda yankılar yaptı. İbnu Abbas (radıyallahu anhüma) dedi ki:

"- Biz Beni Haşim'deniz!"

Ka'b da:

"- Allah rü'yeti ile kelamını Muhammed ile Musa (aleyhimasselat vesselam) arasında taksim etti. Musa'ya Allah iki kere konuştu. Muhammed (aleyhissalatu vesselam) de Mirac'ta Allah'ı iki kere gördü."

Mesrük der ki: "Hz. Aişe (radıyallahu anh)'nin yanına girdim ve "Muhammed Rabbini gördü mü?" diye sordum. Bana:

"- Öyle bir şey söyledin ki, (korkudan) tüylerim kabardı (diken diken oldu)" dedi.

"- Ağır olun, (hemen reddetmeyin) deyip şu mealdeki ayeti okudum:

"Andolsun ki O, Rabbinin en büyük ayetlerinden bir kısmını görmüştür" (Necm,18).

Buna şu cevabı verdi:

"-Bu ayet seni nereye götürmüş`? (Ayeti anlamakta hata etmişsin, ayette Resûlullah (aleyhissalatu vesselam)'ın gördüğü belirtilen şey) Cibril (aleyhisselam)'dir. Sana kim: "Muhammed Rabbini görmüştür" derse veya "Emredildiği tebligattan bir şey gizlemiştir" derse veya "Allah'ın gayb ilan ettiği şu beş şeyi bildiğini söylerse: "Kıyametin ilmi şüphesiz ki Allah'ın nezdindedir. Yağmuru O indirir. Rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilmez. Hiçbir kimse hangi yerde öleceğini bilmez..." (Lokman, 34) bilki en büyük iftira ve yalanda bulunmuştur. Resûlullah (aleyhissalatu vesselam)'ın, ayette bahsedilen rü'yeti Cebrail'le ilgilidir. Efendimiz'in gördüğiü şey, Cebrail'dir. Resûlullah (aleyhissalatu vesselam) Cebrail (aleyhisselam)'i altı yüz kanadıyla fıtri suretinde ancak iki defa görmüştür: Bir defasında Sidretü'l-Münteha'da, bir defesında da (Mekke'nin aşağısında) Ciyad denilen yerde, ufku (her cihetiyle semayı) kaplamış vaziyette." Tirmizi, Tefsir, Necm (3274); Buhari, Tefsir, Maide 7, Bed'ül-Halk 6, Tevhid 4; Müslim, İman 287, (177).
801 tefsir NECM SURESİ "İbnu Abbas (radıyallahu anhüma), "Allah'ı bırakıp taptığınız Lat'ın, Uzza'nın ve (bunların) üçüncüsü olan diğer Menat'ın (herhangi bir şey hakkında zerrece kudretleri var mı? Bize haber verin" (Necm, 19-20) mealindeki ayet hakkında şu ) açıklamayı yaptı: "Lat (Ka'be'yi ziyarete gelen) hacılara (yağ ile) sevik (denen yiyeceği) karıp hazırlayan bir adamdı." Buhari, Tefsir, Necm 2.
802 tefsir NECM SURESİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Ebu Hüreyre (radıyallahu anh)'nin şu rivayete temas ettiği şeyden Lemem'e daha ziyade benziyenini görmedim: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Allah ademoğluna zinadan nasibini yazmıştır. Bu mutlaka ona ulaşacaktır: "Gözlerin zinası nazardır, dilin zinası konuşmaktır. Nefis de temenni eder ve iştah duyar. Ferc de bunu tasdik veya tekzib eder." Buhari, isti'zan 12, Kader 9; Müslim, Kader 20, (2657); Ebu Davud, Nikah 44, (2152).
803 tefsir NECM SURESİ "Yine İbnu Abbas (radıyallahu anh), "(O güzel hareket edenler), lemem haric olmak üzere günahın büyüklerinden ve fuhuşlardan kaçınanlardır" (Necm, 32) mealindeki aynı ayet hakkında Resûlullah (aleyhissalatu vesselam)'ın şöyle buyurduğunu rivayet etmiştir: "Ey Rabbim, sen affedicisin, hepsini affet, küçük günah işlemeyen kulun yoktur." Tirmizi, Tefsir, Necm, (3280).
804 tefsir KAMER SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Kureyş müşrikleri, Hz. Peygamber (aleyhissalatu vesselam)'le kader mevzuunda tartışmak için geldiler. Bunun üzerine şu ayet nazil oldu (mealen): "O gün onlar yüzlri üstünde sürüklenirler. (Onlara) tadın cehennemin dokunuşunu" (denilir). Şüphesiz ki biz, herşeyi bir takdir ile yarattık" (Kamer, 48-49)." Müslim, Kader 19, (2656); Tirmizi, Kader 19, (2158) Tefsir, Kamer, (3286); İbnu Mace, Mukaddime 10, (83).
805 tefsir RAHMAN SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün, Ashabının huzuruna çıktı ve Rahman suresini baştan sona okudu. Hepsi de sükût ettiler. Bunun üzerine:

"Ben bu sureyi cinlere de okudum, onlar sizden daha güzel karşılık verdiler. Şöyle ki: "Cenab-ı Hakk'ın: "Rabbinizin hangi ni'metini tekzib edersiniz?" kavl-i şeriflerini her okuyuşumda şöyle diyorlardı: "Ey Rabbimiz, biz ni'metlerinden hiçbir şeyi tekzib edemeyiz, bütün hamdler sanadır." Tirmizi, Tefsir, Rahman, (3287).
806 tefsir VÂKIA SURESİ "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle söyledi: "Kim her gece Vakıa suresini okursa ona fakirlik gelmez. Müsebbihat'da, (Sebbeha veya Yüsebbihu ile başlıyan surelerde) bir ayet vardır, (sevabca) bin ayete bedeldir. " Rezin'in ilavesidir.
807 tefsir VÂKIA SURESİ "Ebu Said el-Hudri (radıyallahu anh), "(Sağcılar)... ve kadri yükseltilmiş döşeklerdedirler" (Vakıa, 34) mealindeki ayet hakkında, Resûlullah (aleyhissalatu vesselam)'ın şunu söylediğini nakleder:

"Bunların yüksekliği sema ile arz arasındaki mesafe kadardır. İkisi arasındaki uzaklık ise beş yüz yıllık yürüme mesafesidir." Tirmizi, Sıfatu'l-Ceene 8, (2543).
808 tefsir VÂKIA SURESİ "Hz.Enes (radıyallahu anh), "Biz ceylan gözlüleri, defterleri sağından verilenler için yeniden yaratmışızdır. Onları bakire, eşlerine düşkün ve hepsini bir yaşta kılmışızdır" (Vakıa, 35-38) mealindeki ayet hakkında şu açıklamayı yaptı: "Ayette mevzubahis olan yeniden diriltilenler arasında dünyada iken ihtiyarlayıp, gözlerinin feri kaçıp çapaklanmış pek yaşlı kadınlar da var."
809 tefsir VÂKIA SURESİ "Abdullah İbnu Ebi Bekr İbni Amr İbni Hazm (radıyallahu anh), "Hz. Resûlullah (aleyhissalatu vesselam)'ın Amr İbnu Hazm (radıyallahu anh)'a yazdığı mektupta: "Kur'an'a sadece temiz olanlar dokunsun" emri de vardı." Muvatta, Kur'an 1, (1,199).
810 tefsir VÂKIA SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında halk yağmura kavuştu. Bunun üzerine Resûlullah (aleyhissalatu vesselam): "İnsanlar bugün iki grup halinde sabaha erdiler, bir grubu kafir, bir grubu mü'mindir" dedi. Ve şöyle açıkladı: "Bazıları: "Bu yağmur Allah'ın bir rahmetidir" derken diğer bazısı: "Falan falan yıldızın uğuru doğru çıktı" dedi. Bunun üzerine şu ayet nazil oldu:

"Hayır (hakikatler kafirlerin dedikleri gibi değildir). İşte yıldızların düştüğü yerlere and ediyorum ki, hakikaten bu, eğer bilirseniz büyük bir anddır. Muhakkak o, elbette çok şerefli bir Kur'an'dır ki siyanet edilmiş bir kitapta (yazılı)dır. Ona tam bir surette temizlenmiş olanlardan başkası el süremez. O alemlerin Rabbinden indirilmedir. Şimdi siz bu kela,mı mı hor görücülersiniz? Rızkınıza (şükür edeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vakıa, 75-82)." Müslim, İman 127, (73).
811 tefsir VÂKIA SURESİ "Hz. Ali (radıyallahu anh), "Rızkınıza (şükredeceğinize) siz behemahal tekzibe mi kalkışırsınız?" (Vakıa, 82) mealindeki ayetle ilgili olarak Hz. Peygamber (aleyhissalatu vesselam)'in şöyle dediğini rivayet etmiştir: "Siz Cenab-ı Hakk'ın size verdiği şükür makamında, "falanca falanca yıldızın batışı veya falanca falanca yıldızın doğuşu sayesinde yağmura kavuştuk" diyorsunuz." Tirmizi, Tefsir, Vakı'a, (3291).
812 tefsir HADİD SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Müslüman olmamızla Cenab-ı Hakk'ın bizi, "İman edenlerin gönüllerinin Allah'ı zikretmek üzere yumuşaması ve ondan gelen hakikate bağlanması zamanı daha gelmedi mi? Onlar, daha evvel kendilerine kitap verilip de üzerlerinden uzun zaman geçmiş, artık kalbleri kararmış bulunanlar gibi olmasınlar. Onlardan birçoğu fasıklardı" (Hadid, 16) mealindeki ayetle azarlaması arasında dört yıllık zaman mevcuttur." Müslim, Tefsir 24, (3027).
813 tefsir HADİD SURESİ "İbnu Abbas (radıyallahu anhüma), "Yeryüzünü, öldükten sonra Allah'ın tekrar dirilttiğini bilin, akledersiniz diye size delillerimizi açıkladık"(Hadid, 17) mealindeki ayetle ilgili olarak şöyle buyurdu: "Allah kalbleri kasavet ve katılıktan sonra yumuşatır, (tevhid hususunda) mutmain ve (Rabbine) yönelmiş kılar. Ölmüş kalpleri ilimle, hikmetle diriltir (Ayet bu manayı ders vermektedir). Arzın yağmurla diriltilmesi zaten gözle görülen bir durumdur." Rezin'in ilavesidir. ed-Dürrü'l-Mensûr İbnu'1-Mübarek'in rivayeti olarak kaydetmektedir (6,175).
814 tefsir HADİD SURESİ "İbnu Abbas (radıyallahu anhüma) buyurdu ki: "Hz. İsa (aleyhisselam)'dan sonra bir kısım melikler Tevrat ve İncil'i tahrif ettiler. Aralarında mü'min olanlar da vardı, bunlar Tevrat ve İncil'i okuyorlardı. (Müminlerin okuduklarından rahatsız olan) bazıları, meliklerine şöyle dediler: "Bunların bize yaptığı hakaretten daha ağır hakaret, savurdukları küfürden daha galiz küfür görmedik. Kitapta, "Allah'ın indirdiği ile hükmetmeyenler kafirlerin ta kendisidirler"(Maide, 44) diye okuyup, kitaptan gösterdikleri ayetlerle bizi yaptığımız işlerden dolayı kınıyorlar (kafır, fasık oldunuz diyorlar.) Onları çağırıp uyarın, bizim okuduğumuz gibi okusunlar, bizim inandığımız gibi inansınlar."

Melik onları çağırıp topladı, ya ölümü ya da tahrif edilmiş haliyle Tevrat ve İncil'i okumaktan birini tercih etmelerini teklif etti: Onlar:

"- İstediğiniz bu mu? bizi bırakın (bir düşünelim)!" dediler. Sonra bunlardan bir kısmı:

"- Bize bir kule inşa edin, bizi içine tıkın, yiyecek ve içeceğimizi çekebileceğimiz (ip gibi) bir şeyler de verin, böylece bizden size hakaret sayılacak bir şey ulaşmamış olur" dedi. Diğer bir kısmı da:

"- Bırakın bizi başımızı alıp gidelim. Yeryüzünde dolaşır, vahşi hayvanlar gibi yer içeriz. Bizi kendi memleketinizde (faaliyet yapar) bulursanız öldürürsünüz" dedi. Bir grup da:

"- Bize ıssız bir arazinin ortasında evler inşa ediverin. Biz orada kendi başımıza kuyular açıp ziraat yapalım, sizinle hiç konuşmayalım, sizlere uğramıyalım da!" dedi. Bunların her kabilede samimi yakınları vardı. İsteklerini kabul ettiler (ve öldürmediler). Cenab-ı Hakk (onların kalbine, şu ayette temas buyurduğu) ruhbaniyeti inzal buyurdu:

"...Üzerlerine bizim gerekli kılmadığımız fakat kendilerinin güya Allah'ın rızasını kazanmak için ortaya attıkları rahbaniyete bile gereği gibi riayet etmediler. İçlerinde inanmış olan kimselere ecirlerini verdik. Ama çoğu yoldan çıkmışlardır" (Hadid, 27).

Geri kalanlar da şöyle dediler:

"- Falancaların ibadet ettiği gibi biz de ibadet edelim. Falancaların yeryüzünde dolaştığı gibi biz de dolaşalım, falancaların edindiği gibi biz de evler edinelim."

Bunlar şirkleri üzerine devam eden kimselerdi. Bunlar kendilerine uydukları (diğer) kimselerin imanlarını da bilmiyorlardı. Hz. Peygamber (aleyhissalatu vesselam)'e nübüvvet geldiği zaman, bu ruhbanlardan pek az kimse kalmıştı. Bu kişi, mabedinden indi, seyyah olup dolaşan bir kişi seyahatinden döndü, bir kişi de manastırından çıktı. Bunlar gelip iman ettiler ve tasdikte bulundular. (Bütün Ehl-i Kitap hakkında) Cenab-ı Hakk şöyle buyurdu: "Ey iman edenler, Allah'tan korkun. Onun peygamberine de iman edin ki, (Allah) size rahmetinden iki kat nasib versin" (Hadid, 28).

Burada zikri geçen iki kat nasibden biri: Hz. İsa (aleyhisselam)'ya İncil'e ve Tevrat'a olan imanları sebebiyledir, diğeri de Hz. Muhammed aleyhissalatu vesselam)'e olan imanları ve onu tasdikleri sebebiyledir.

(Ayet şöyle devam ediyor): "Sizin için yardımıyla yürüyeceğiniz bir nur lutfetsin..." (Hadid, 28). Bu nurdan maksad Kur'an ve Hz. Peygamber (aleyhissalatu vesselam)'e ittiba etmeleridir.

Vahiy şöyle devam ediyor: "...Ehl-i Kitap, hakikaten Allah'ın fazl(u kerem)inden hiçbir şeye nail olamayacaklarını, muhakkak bütün inayetin Allah'ın elinde bulunduğunu, onu (ancak) dileyeceği kimselere vereceğini bilmedikleri için mi (küfürde inad ediyorlar? Halbuki bunu pekala biliyorlar da). Allah büyük fazl-u kerem sahibidir" (Hadid, 29)." Nesai, Kad 12, (8, 231).
815 tefsir MÜCÂDELE SURESİ "Hz. Aişe (radıyallahu anha) buyurdu ki: "Hamd o Allah'adır ki, bütün sesleri işitir. Israrcı (mücadeleci) kadın Havle, Hz.Peygamber (aleyhissalatu vesselam)'i evinin yanında buldu. Resûlullah (aleyhissalatu vesselam)'a birşeyler söylüyordu. Azna ne söylediğini işitmiyordum. Cenab-ı Hakk şu ayeti indirdi:

"(Habibim) Zevci hakkında seninle direşip duran (nihayet halinden) Allah'a şikayet etmekte olan (kadın)ın sözünü umulduğu veçhile Allah dinlemiştir. Allah sizin konuşmanızı zaten işitiyordu. Çünkü Allah hakkıyla işitici, kemaliyle görücüdür" (Mücadele 1)." Buhari, Tevhid 9; Nesai, Talak 33, (6,168); İbnu Mace, Talak 25, (2063).
816 tefsir MÜCÂDELE SURESİ "Havle bintu Malik İbni Sa'lebe (radıyallahu anha) anlatıyor: "Kocam Evs İbnu's-Samit bana zıharda bulunmuştu. Derhal Hz. Peygamber (aleyhissalatu vesselam)'e şikayete geldim.

Resûlullah (aleyhissalatu vesselam)'a durumu arzedince bana: "Allah'tan kork, o senin amcaoğlundur" diye onun hakkında beni iknaya çalışıyordu. Ben ısrarıma devam ettim. Derken ayet nazil oldu. "(Habibim) zevci hakkında seninle direşip duran (nihayet halinden) Allah'aşikayet etmekte olan kadının sözünü umduğu veçhile Allah dinlemiştir..." (Mücadele,1).

Vahiy üzerine Resûlullah (aleyhissalatu vesselam):

" Kocan bir köle azad eder" buyurdu. Ben:

"- Onun kölesi yok!" dedim. Resûlullah (aleyhissalatu vesselam):

" Öyleyse ard arda iki ay oruç tutar" dedi. Ben tekrar:

"- Ey Allah'ın Resülü, kocam çok yaşlıdır, oruca tahammül edemez!" dedim.

" Öyleyse,dedi, altmış fakir doyursun!"

"- Onun elinde, dedim, sadaka olarak verecek hiçbir şeyi yok, (nasıl altmış fakir doyuracak?)"

" Öyleyse, dedi, ona ben yardım edeyim. Şu bir arak hurmayı al götür!"

"- Ey Allah'ın Resülü, dedim, diğer bir arak'ı da ben verip ona yardım edeyim."

" Güzel söyledin, dedi, git bunlarla ona bedel altmış fakiri doyur. Sonra da (eski nikahınla) amcaoğluna dön!"

Ravi bir arakın altmış sa' miktarında bir ölçek olduğunu belirtti." Ebu Davud, Talak 17, (2214).
817 tefsir MÜCÂDELE SURESİ "Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Ey iman edenler, siz Peygambere mahrem bir şey arzetmek istediğiniz vakit bu mahrem konuşmanızdan evvel sadaka verin. Bu sizin için daha hayırlı, daha temizdir. Fakat bulamazsanız Şüphe yok ki Allah çok mağfiret edici, çok esirgeyicidir" (Mücadele, 12) mealindeki ayet nazil olduğu zaman Hz. Resûlullah (aleyhissalatu vesselam) bana:

" (Bu sadakanın) bir dinar olmasına ne dersin?" diye sordu. Ben:

"- Bu miktar çoktur, takat getiremezler" dedim.

" Yarım dinara ne dersin?" dedi.

"- Ona da takat getiremezler" dedim.

" Öyleyse ne kadar o1sun?" dedi.

"- Bir kıl (ağırlığında altın) miktarı" dedim.

" Sen de pek parasızsınl" dedi.

Bunun üzerine şu ayet indi:

"Mahrem konuşmanızdan evvel sadakalar vereceğinizden korktunuz mu? Çünkü işte yapmadınız. (Bununla beraber) Allah sizin tevbelerinizi kabul etti. O halde namazı kılın. Zekatı verin. Allah ve Peygamberine (diğer emirlerinde de) itaat edin. Allah ne

yaparsanız hakkıyla haberdardır" (Mücadele,13).

Hz. Ali (radıyallahu anh) der ki: "Allah, benim sebebimle bu ümmetin mükellefıyetini hafıfletti." Tirmizi, Tefsir, Mücadele, (3297).
818 tefsir MÜCÂDELE SURESİ "Hz. Ali (radıyallahu anh) der ki: "Bu ayet ile benden başkası amel etmedi." Rezin'in ilavesidir. İbnu Kesir kaydetmiştir (4, 326).
819 tefsir HAŞR SURESİ "Ma'kıl İbnu Yesar (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabaha erdiği zaman üç kere "Euzubillahi's-semi'il-alim mineş-şeytani'r-racim" der ve Haşr suresinden üç ayet okursa, Allah onun için yetmiş bin meleği vekil tayin eder de onlar, akşam oluncaya kadar kendisine rahmet okurlar. Şayet o gün ölecek olsa şehid olarak ölür. Akşam vaktinde aynı şekilde okuyacak olsa, (keza sabaha kadar aynı şeyler sözkonusudur)." Tirmizi, Fedailu'l-Kur'an 22, (2923).
820 tefsir HAŞR SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Nadir'in hurmalığını yaktırdı ve kestirdi. Burası (Medine'de Yahudilerin ikamet ettikleri yer olan) Büveyra (denen mevki) idi. Vak'aüzerine şu ayet indi: "Herhangi bir hurma ağacını kestiniz, yahud kökleri üstünde dikili bıraktınızsa (hep) Allah'ın izniyledir. (Bu izin de) fasıkları rüsvay edeceği için (verilmiş)tir" (Haşr, 5)." Buhari, Tefsir, Haşr 2, Hars ve Müzara'a 6, Cihad 154; Megazi 14; Müslim, Cihad 139, (746), Tirmizi, Tefsir, Haşr (3298); Ebu Davud, Cihad 91, (2615).
821 tefsir HAŞR SURESİ "Ka'b (radıyallahu anh) anlatıyor: "...O, bunların yüreklerine korku düşürdü. Öyle ki, evlerini hem kendi elleriyle hem mü'minlerin elleriyle harap ediyorlardı. İşte ey akıl ve basiret sahipleri bundan ibret alın"(Haşr, 2) mealindeki ayet, Hz. Peygamber (aleyhissalatu vesselam) tarafından Medine'den sürülen Yahudiler hakkında nazil oldu. Hz. Peygamber (aleyhissalatu vesselam) mallarından (silah hariç), sadece develerinin taşıyabileceği kadarını götürmelerine izin vermişti. Onlar, evlerinin eşiklerinden, kapılarından ve diğer ahşap kısımlarından tutup yıkıyorlardı. Beni Nadir'in hurmalığı hassaten Resul-i Ekrem'in idi, O'na bunu Cen b-ı Hakk tahsis etmişti." "Rezin'in ilavesidir. Bu rivayetin manasında uzunca bir rivayeti, Ebu Davud tahric etmiştir.
Harac, 23, (3004)."
822 tefsir HAŞR SURESİ "İbnu Ömer (radıyallahu anh): "Allah'ın onların mallarından Peygamberine verdiği fey'e gelince, siz bunun üzerine ne ata ne deveye binip koşmadınız..." ayeti hakkında şunu söyledi:

"Resûlullah (aleyhissalatu vuesselam) Fedek ahalisi ve ismen belirttiği ancak şu anda hatırlayamadığım köylerle sulh yaptı. Bu esnada (Hayber'in geri kalan köylerinde yaşayan) ahaliyi muhasara etmişti. Bu (muhasara altındaki)ler, Hz. Peygamber (aleyhissalatu vesselam)'e sulh için hey'et gönderdiler. Ayette geçen"Siz bunun üzerine ne ata ne de deveye binip koşmadınız" demek, "Siz savaşmadınız" demektir.

Zühri der ki: Benu'n Nadir münhasıran Resûlullah (aleyhissalatu vesselam)'a ait idi. Çünkü orayı zorla fethetmediler, anlaşarak fethettiler. Bu sebeple Hz. Peygamber (aleyhissalatu vesselam) buradan elde edilen ganimeti sadece Muhacirler arasında taksim etti. Ondan, Ensar'dan olanlara, ihtiyaç sahibi iki kişi hariç, kimseye bir şey vermedi." Ebu Davud, Harac 19, (2971).
823 tefsir HAŞR SURESİ "Hz. Ömer (radıyallahu anh) anlatıyor: "Beni Nadir'in emvali, Cenab-ı Hakk'ın Resulüne (aleyhissalatu vesselam) fey' kıldığı, üzerine at ve deve koşulmayan (yani savaşsız elde edilen) mallardandı. Ureyne köyleri, Fedek, tıpkı (Kureyza ve Nadir'in emvali gibi) sırf Resûlullah (aleyhissalatu vesselam)'a ait yerlerdi. Resûlullah (aleyhissalatu vesselam) buralardan elde edilen gelirlerden ailesinin bir yıllık nafakasını ayırırdı. Geri kalanı da Allah yolunda hazırlık olmak üzere silah ve binek için sarfederdi. (Nitekim ayette şöyle buyrulmuştur): "Allah'ın (fethedilen diğer küffar) memleketleri ahalisinden Peygamberine verdiği fey'i, Allah'a, Peygamberine, hısımlara, yetimlere, yoksullara, yolda kalanlara aittir. Ta ki bu mallar içinizden yalnız zenginler arasında dolaşan bir devlet olmasın..." (Haşr, 7). (Hz. Peygamber (aleyhissalatu vesselam)'e intikal eden) bu pay, bu sayılanlara ve ayrıca "evlerinden ve mallarından çıkarılmış olan fakirlere, onlardan önce (Medine'yi) yurt ve iman evi edinmiş olan kimselere, kendilerinden sonra gelenlere aittir." Bu ayet, (kıyamete kadar gelecek) mü'minlerin tamamına şamildir. Tek istisnayı köle olarak sahib olduklarınız teşkil ediyor. Köleleriniz dışındaki her Müslüman bu payda hisse ve hak sahibidir." Ebu Davud, Harac 19, (2965, 2966).
824 tefsir HAŞR SURESİ "Ebu Hüreyre (radıyallahu anh), "Kendilerinde fakirlik ve ihtiyaç olsa bile (onları, Muhacirleri) öz canlarından daha üstün tutarlar.." (Haşr, 9) mealindeki ayetle ilgili olarak şu açıklamayı yaptı:

"Ensar'dan birinin evine misafır geldi ve geceyi yanında geçirdi. Ev sahibinin evinde kendisinin ve çocuklarının yiyeceğnnden başka yiyecek bir şey yoktu. Hanımına: "Çocukları uyut, ışığı söndür ve mevcut yiyeceği misafıre yaklaştır" diye emretti. Bunun üzerine ayet indi." Tirmizi, Tefsir,Haşr, (3301).
825 tefsir HAŞR SURESİ "Hz. Enes (radıyallahu anh), "Ehl-i Kitap'tan o kafiır kardeşlerine: "Açıdolsun, eğer siz yurtlarınızdan çıkarılırsanız biz de muhakkak sizinle beraber çıkarız, sizin aleyhinizde hiçbir kimseye ebedi taat etmeyiniz. Eğer sizinle harp ederlerse muhakkak ve muhakkak biz, size yardım ederiz" diyen o münafıkları görmedin mi? Halbuki Allah şahidlik eder ki, onlar hakikaten ve katiyyen yalancıdırlar" (Haşr, 11), mealindeki ayette zikri geçen kimsenin münafıkların başı Abdullah İbnu Übey olduğunu, bu sözü Beni Nadir Yahudilerini Hz. Peygamber (aleyhissalatu vesselam)'in Medine'den çıkarmak istediği zaman, onları Hz. Peygamber (aleyhissalatu vesselam)'e karşı tahrik etmek için söylediğini belirtir." Rezin'in ilavesidir.
826 tefsir MÜMTAHİNE SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadınlarla biatı (elle musafaha etmeden) sözle yapıyor ve şu ayette belirtilen şartları koşuyordu: "Allah'a hiçbir şeyi eş tutmamaları, hırsızlık yapmamaları, zina etmemeleri, evlatlarını öldürmemeleri, elleriyle ayakları arasında bir iftira düzüp getirmeleri, (emredilecek) herhangi bir iyilik hususunda sana asi olmamaları.." (Mümtahine,12). Hz.Peygamber (aleyhissalatu vesselam)'in eli, malik olmadığın hiçbir kadının eline asla değmedi. Kadınlar, bu şartları kendi sözleri ile ikrar edince, Hz. Peygamber (aleyhissalatu vesselam): "Artık gidin, sizinle biat ettik" derdi (ve musafahada bulunmadan onlarla biatını tamamlardı). Hayır, Allah'a yemin olsun, asla onun eli hiçbir kadının eline değmedi. Fakat kadınlarla sözle biat akdi yaptı." Buhari, Tefsir, Mümtahine 2, Talak 20, Ahkam 49; Müslim, İmarat 88 (1866); Tirmizi, Tefsir, Mümtahine, (3303).
827 tefsir MÜMTAHİNE SURESİ "İbnu Abbas (radıyallahu anhüma), (kadınlar biatıyla ilgili ayette geçen), "Herhangi bir iyilik hususunda sana asi olmasınlar" şartı hakkında şunu söylemiştir: "Bu, Allah'ın kadınlara koşmuş bulunduğu bir şarttır." Buhari, Tefair, Mümtahine 3.)
828 tefsir SAFF SURESİ "Abdullah İbnu Selam (radıyallahu anh) anlatıyor: "Kendi aralarında müzakere eden bir grup Ashabın arasında oturuyordum.

"Keşke, diyorlardı Allah nazarında hangi amelin daha muteber olduğunu bilsek de onu yapsak." Bunun üzerine şu mealdeki ayet nazil oldu: "Göklerde ne var, yerde ne varsa hepsi Allah'ı tesbih ve tenzih etmektedir. O, galib-i mutlaktır, yegane hüküm ve hikmet sahibidir. Ey iman edenler, yapamayacağınız şeyi niçin söylersiniz? Yapamayacağınızı söylemeniz, en şiddetli bir buğzu (davet etmiş olmak) bakımından Allah indinde büyüdü" (Saff, 1-3). Resûlullah (aleyhissalatu vesselam) yanımıza gelerek vahyi okudu." Tirmizi, Tefsir, (3306).
829 tefsir CUM'A SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Biz Hz. Peygamber (aleyhissalatu vesselam)'le birlikte namaz kılarken yiyecek maddesi taşıyan bir kervan geldi. Cemaatte bulunanlar, (camiyi bırakıp) kervanı karşılamaya koştular. Camide on iki kişi kaldı. Hz. Ebu Bekir ve Ömer (radıyallahu anhüma) kalanlar arasındaydı. Bu durum üzerine şu ayet nazil oldu. (mealen): "Onlar bir ticaret, yahud bir oyun, bir eğlence gördükleri zaman ona yönelip dağıldılar. Seni ayakta bıraktılar. De ki: Allah nezdindeki (sevab, mü'minler için) eğlenceden de, ticaretten de hayırlıdır. Allah, rızık verenlerin en hayırlısıdır" (Cum'a, 11)." Buhari, Tefsir, Cum'a 2, Büyü 6, Cum'a 38; Müslim, Cum'a 36, (863); Tirmizi, Tefsir, Cum'a, (3308).
830 tefsir MÜNAFIKÛN SURESİ "Hz. Cabir (radıyallahu anh): "...Medine'ye dönersek, şerefli kimseler alçakları and olsun ki, oradan çıkaracaktır" (Münafıkün, 8) mealindeki ayet hakkında şu açıklamayı yapmıştır: "Bunu söyleyen (meşhur münafık) Abdullah İbnu Übey İbni Selül'dür." Buhari,Tefsir, Münafıkun 5, 7; Müslim, Birr 62, (2584); Tirmizi, Tefsir, Münafıkün, (2312).
831 tefsir MÜNAFIKÛN SURESİ "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Bir sefer esnasında Hz. Peygamber (aleyhissalatu vesselam)'le beraber çıkmıştık. Bir ara bütün askerler sıkıntıya düştü. Übey İbnu Selül (fırsattan istifade) şöyle dedi: "Resûlullah'ın yanındakilere infak etmeyin de etrafından dağılsınlar." Ayrıca şunu da ilave etti: "Hele Medine'ye bir dönelim, aziz olanlar, zelil olanları oradan sürüp çıkaracaktır." Ben hemen gelip bu sözleri Hz. Peygamber'e haber verdim. Resûlullah (aleyhissalatu vesselam) Übey İbnu Selül'e adam göndererek yanına çağırdı ve "Böyle mi söyledin?" diye sordu. İbnu Selül, böyle bir davranışa yer vermediğine dair yemin etti. (Orada bulunanlar bu söze inanarak): "Zeyd, Resûlullah (aleyhissalatu vesselam)'a yalan söyledi" dediler. Bu sözlerine çok üzüldüm. Öyle ki, Cenab-ı Hakk beni tasdiken şu vahyi indirdi: "(Ey Muhammed) münafıklar sana gelince, "Senin, şüphesiz Allah'ın peygamberi olduğuna şehadet ederiz" derler. Allah, senin kendisinin peygamberi olduğunu bilir, bunun yanında münafıkların yalancı olduklarını da bilir..." (Münafıkün,1).

(Zeyd) der ki: "Sonra Hz. Peygamber (aleyhissalatu vesselam), (onlara: "Özür dileyin de) sizin için Allah'tan mağfiret taleb edeyim"dedi ise de başlarını çevirip gittiler."

Zeyd İbnu Erkam (radıyallahu anh), "..Onlar tıpkı sıralanmış kof kütük gibidirler..." (Münafıkün 4) mealindeki ayetle ilgili olarak da şu açıklamayı yaptı: "Münafıklar yakışıklı kimselerdi." Buhari, Tefsir, Münafıkün 1, 2; Müslim, Sıfatu'l-Münafıkün 1, (2772); Tirmizi, Tefsir, Münafıkün, (3309, 3310).
832 tefsir MÜNAFIKÛN SURESİ "İbnu Abbas (radıyallahu anhüma) bir keresinde: "Kimin haccedecek kadar veya zekat farz olacak kadar malı olur da bu farzları ifa etmezse, ölüm sırasında geri dönüş (rec'a) taleb eder" buyurmuştu.

Bir adam kendisine: "Ey İbnu Abbas, Allah'tan kork, geri dönüşü küffar taleb edecektir" dedi. İbnu Abbas (radıyallahu anhüma): "Ben size bu hususta ayet okuyayım" dedi ve şu ayeti okudu:

"Ey iman edenler, sizi ne mallarınız, ne evlatlarınız Allah'ın zikrinden alıkoymasın. Kim bunu yaparsa işte onlar hüsrana uğrayanların ta kendileridir. Herhangi birinize ölüm gelip de: "Ey Rabbim, beni yakın bir müddete kadar geciktirseydin de sadaka verip dursaydım, iyi adamlardan olsaydım" diyeceğinden evvel size rızık olarak verdiğimizden (Allah yolunda) harcayın. Halbuki Allah hiçbir kimseyi eceli gelince, asla geri bırakmaz. Allah ne yaparsanız, hakkıyla haberdardır" (Münafıkün 9-11 )

Adam tekrar: "Zekat vermeyi gerekli kılan miktar nedir?" diye sordu. İbnu Abbas (radıyallahu anhüma): "Mal iki yüz (dirheme) ulaşır ve geçerse." Adam: "Pekala, haccı gerekli kılan şey nedir`?" diye sordu. İbnu Abbas:

"- Azık ve binek!" cevabını verdi." Tirmizi, Tefsir, Münafıkün, (3313).
833 tefsir TEGÂBÜN SURESİ "Alkame hazretlerinin İbnu Mes'ud (radıyallahu anh)'dan naklettiğine göre, İbnu Mes'ud, "...Kim Allah'a iman ederse (Allah) onun kalbini doğruya götürür.." (Teğabün,11) mealindeki ayetle ilgili olarak şu açıklamayı yapmıştır: "Bunlar kişinin maruz kaldığı musibetlerdir. İnanan kişi, (Allah'ın lütfu ve keremi ile) bu musibetlerin Allah'tan olduğunu bilir, Allah'ın takdirine teslimiyet gösterip, razı olur (ve Sabreder)." Buhari, Tefsir, Tegabün 1.
834 tefsir TEGÂBÜN SURESİ "İbnu Abbas (radıyallahu anhüma), "Ey iman edenler, eşlerinizin evlatlarınızın içinde hakikaten size düşman olanlar da vardır. O halde onlardan sakının.." (Teğabün 14) mealindeki ayet hakkında şu açıklamayı yaptı: "Bu hitaba maruz kalan kimseler bir kısım Mekkeli erkeklerdir. Bunlar, hicret ederek Hz. Peygamber (aleyhissalatu vesselam)'e gelmek isterler, fakat kadın ve çocukları kendilerini terketmelerini istemeyerek hicretlerine mümanaat etmişlerdir. Bu kimseler bilahare hicret edip gelince, halkın, din hususunda çok şey öğrenmiş olduğunu görürler. Bunun üzerine (kendilerinin önceden hicret etmelerine mani olan) zevce ve evlatlarını cezalandırmak istediler. Bu hal karşısında Cenab-ı Hakk mezkur ayeti inzal buyurdu." "Tirmizi, Tefsir" Teğabün, 3314)."
835 tefsir TALAK SURESİ "İbnu Abbas (radıyallahu anhüma)'tan rivayet edildiğine göre, "Ey Peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın.." (Talak 1) mealindeki ayeti, "...iddetlerinin önünde boşayın" diyerek kıraat etmiştir (okumuştur)"

İmam Malik der ki: "Bununla, her temizlik devresinde bir kere boşaması gerektiğini kastedmiştir. " Muvatta, Talak 79, (2; 587); Müslim, Talak 14, (1471).
836 tefsir TAHRİM SURESİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) balı ve tatlı şeyleri severdi. Ayrıca, ikindi namazlarını kıldıktan sonra (hergün) kadınlarını teker teker ziyaret eder, her birine yaklaşır (sohbette bulunurdu.) Bu ziyaretlerinin birinde Hz. Hafsa (radıyallahu anha)'nın yanına girmişti. Bu defa onun yanında, her zamanki kaldığı mutad müddetten fazla kaldı. Ben bunu kıskanarak sebebini (Resûlullah'ın diğer hanımlarından) sordum. Bana: "Yakınlarından bir kadın Hafsa'ya bir okka (Taif) balı hediye etti, Resûlullah (aleyhissalatu vesselam)'a ondan şerbet yapıp ikram etmiş olmalı, (o da şerbet hatırına sohbetini biraz uzatmıştır)" dediler. Ben:

"- Öyleyse, kasem olsun biz de ona mutlaka bir hile kurmalıyız!" dedim. Sevde (radıyallahu anha)'ye:

"- (Hafsa'dan sonra sıra senin) O girince sana yaklaşacak. Sana yaklaşınca O'na: "Ey Allah'ın Resûlü! Sen megafıh mi yedin?" diyeceksin. (Ben biliyorum ki, o sana:) "Hayır!"diyecek. O zaman sen de:

"Öyleyse senden burnuma gelen bu koku da ne?" diyeceksin." Bir rivayette Hz. Aişe şu açıklamayı yapar: "Resûlullah (aleyhissalatu vesselam) kendisinde kötü bir koku hissedilmesine tahammül edemez, buna çok üzülürdü (Bu sebeple gerçeği. itiraf ederek) muhakkak "Hafsa bana bal şerbeti ikram etti" diyecek. O zaman sen kendisine "Demek ki arı, balını urfut ağacından almış" diyeceksin. (Senden sonra bana uğradığı zaman) ben de böyle hareket edip aynı şeyleri söyleyeceğim. Ey Safıyye, sana uğradığı zaman sen de aynı şeyleri söyle! dedim."

Hz. Aişe anlatmaya devam etti:

"Sevde (bilahere bana) dedi ki: "Kendinden başka ilah bulunmayan Allah'a kasem olsun, bana tenbih ettiğin şeyleri, Resûlullah (aleyhissalatu vesselam) kapıdan görünür görünmez, senden korktuğum için (unutmadan) hemen söylemek istedim." Ne ise, Resûlullah (aleyhissalatu vesselam) kendisine yaklaşınca Sevde: "Ey Allah'ın Resûlü meğafır mi yediniz?" der:

"Hayır!" cevabını alır. Bunun üzerine aralarında şu konuşma geçer:

"- Öyleyse bu koku da ne?"

" Hafsa bana bal şerbeti ikram etti. "

"- Demek ki arı urfut yemiş."

Hz. Aişe (radıyallahu anha) anlatmaya devam ediyor: "Resûlullah (aleyhissalatu vesselam) bana uğrayınca ben de aynı şeyleri söyledim. Keza, Safıyye (radıyallahu anha)'ye uğrayınca o da aynı şeyleri söyledi.

Müteakiben Resûlullah (aleyhissalatu vesselam) Hafsa (radıyallahu anha)'nın yanına girince:

"- Ey Allah'ın Resûlü sana o şerbetten ikram edeyim mi?" diye sorar. Hz. Peygamber (aleyhissalatu vesselam):

"- Hayır, ihtiyacım yok!" cevabını verir. (Bu durumu işittiği zaman) Sevde (radıyallahu anha):

"- Allah'a kasem olsun balı ona haram ettik!" dedi. Ben kendisine:

"- Sus, (sesini çıkarma)" dedim." Buhari, Talak 8, Nikah 103, Et'ime 32, Eşribe 10, 15, Tıb 4, Hiyel 5; Müslim, Talak 20, (1474); Ebu Davud, Eşribe 11, (3715); Nesai, Talak 16, (6,151,152).
837 tefsir TAHRİM SURESİ "Bir başka rivayette (Resûlullah (aleyhissalatu vesselam): "Zeyneb Bintu Cahş'ın yanında bal şerbeti içtim, artık bir daha onu içmeyeceğim" der ve şu ayet nazil olur:

"Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helal kıldığı şeyi niçin kendine haram ediyorsun? (Bununla beraber üzülme) Allah çok mağfiret edici, çok esirgeyicidir. Allah, yeminlerinizin (keffaretle) çözülmesini size farz kılmıştır. Allah sizin yardımcınızdır. Ve O, hakkiyle bilendir, tam hüküm ve hikmet sahibidir.

Hani Peygamber, zevcelerinden birine gizli bir söz söylemişti. Bunun üzerine o (zevce) bunu haber verip de Allah da ona bunu açıklayınca (peygamber) bunun ancak bir kısmını bildirmiş, bir kısmından da vazgeçmişti. Artık bunu kendisine söyleyince o (zevce) "Bunu sana kim haber verdi?"dedi. (Peygamber de), "Bana her şeyi bilen, her şeyden haberdar olan (Allah) haber verdi" dedi.

Eğer her ikiniz de Allah'a tevbe ederseniz (ne ala, çünkü) hakikaten sizin kalpleriniz kaymıştır, (yok) onun aleyhinde birbirinize arka verirseniz, hiç şüphesiz Allah bizzat onun yardımcısıdır, Cebrail de mü'minlerin salih olanları da. Bunların ardından bütün melekler de (ona) yardımcıdır..." (Tahrim 1-4).

(Ayet-i kerimede geçen:) "Eğer her ikiniz de Allah'a tevbe ederseniz" ibaresinde kastedilen iki şahıs Hz. Hafsa ve Hz. Aişe (radıyallahu anhüma)'dir. (Yine ayet-i kerimede geçen:) "Hani Peygamber, zevcelerinen birine gizli bir söz söylemişti..." ibaresinde zikri geçen gizli söz, Resûlullah'ın: "Bal şerbeti içtim, artık bir daha içmeyeceğim, bu hususta yemin de ettim, ancak bunu bir başkasına açma" şeklindeki sözleridir."
838 tefsir TAHRİM SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın zaman zaman birleştiği bir cariyesi vardı. Hz. Aişe ve Hz. Hafsa (radıyallahu anhüma) (cariyeye temasını önlemek için) peşini bırakmadılar. Sonunda Resûlullah (aleyhissalatu vesselam) bu cariyeyi nefsine haram etti. Bunun üzerine: "Ey Peygamber, sen zevcelerinin hoşnudluğunu arayarak, Allah'ın sana helal kıldığı şeyi niçin kendine haram ediyorsun?..." diye başlayan Tahrim süresi nazil oldu." Nesai, İşretu'n-Nisa, 4, (7, 71).
839 tefsir MÜLK SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kur'an-ı Kerim'de otuz ayetlik (şanı yüce) bir süre vardır. Bu süre (kendisini okuyan) kimseye (kıyamet günü) şefaat eder ve Allah'ın onu affetmesini sağlar. Bu süre Tebarekellezi bi-Yedihi'l-Mülk'dür."

Ebu Davud'daki rivayette: "(Okumak suretiyle) arkadaşlığını kazanan kimseye sûre şefaat eder" denilmiştir." Ebu Davud, Salat 327, (1400) (veya Ramazan 10); Tirmizi Sevabu'l-Kur'an 9, (2893).
840 tefsir MÜLK SURESİ "Tirmizi'de, İbnu Abbas'tan gelen bir diğer rivayette, İbnu Abbas (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini belirtir: "Bu süre (kabir azabına, veya kabir azabına sebep olan günahlara karşı) engeldir, bu süre kurtuluş sebebidir, kişiyi kabir azabından kurtarır."

Rezin şunu ilave etmiştir: "İbni Şihab demiştir ki: "Humeyd İbnu Abdirrahman'ın bana haber verdiğine göre, Resûlullah şöyle buyurmuştur: "Mülk suresi, kabirde, arkadaşı yerine mücadele eder (ve onu azabtan korur)." Tirmizi, Sevabu'l-Kur'an 9, (2892).
841 tefsir NUN (KALEM) SURESİ "İbnu Abbas (radıyallahu anhüma), "Pek kaba, bir de kulağı kesik" (Kalem 13) mealindeki ayet hakkında şu açıklamayı yapmıştır: "Burada zikredilen kimse Kureyş'ten bir adamdır, onun kulağında, koyun kulağındaki kesiklik gibi bir kesiklik vardı." Buhari, Tefsir, Nun ve'l-Kalem 1.
842 tefsir NUN (KALEM) SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, "Baldırların açılacağı, kendilerinin secdeye davet edileceği gün..." (Kalem 42) mealindeki ayetle ilgili olarakşöyle diyordu: "Rabbimiz baldırını açar, her mü'min erkek ve her mü'mine kadın O'na secde eder. Dünyada iken kendisine riya ve gösteriş olarak secde edenler geri kalırlar. Onlar da secde etmeye kalkarlar, ancak sırtları bükülmeyen yekpare bir tabakaya dönüşür (ve secde edemezler)." Buhari, Tefsir, Nun ve'l-Kalem 2, Tefsir, Nisa 8, Tevhid 24; Müslim, İman 302, (183).
843 tefsir NUH SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Nuh (aleyhisselam) kavminde mevcut olan putlar sonradan Araplara intikal etmiştir.

Şöyle ki: Vedd adındaki put Devmetu'l-Cendel'de idi ve Kelb kabilesine aitti. Süva' adındaki put Hüzeyl'in idi. Yeğüs adındaki put Murad kabile sine aitti. Sonra Benu Gutayf'ın oldu, Sebe'ye yakın Curf nam mevkideydi. Yeuk, Hamedan'a aitti. Nesr, Himyer'in, Al-i Zi'l-Kela'ın idi. Bu put isimleri aslında Nuh kavmindeki salih kimselere aitti. Şeytan bu salihler ölünce kavimlerine şu telkini yaptı: "Salih kişilerinizin oturmuş oldukları yerlere (onların hatırasına dikitler dikin ve bunlara onların isimlerini verin". Halk bu telkine uyup, söyleneni yaptı. Bidayette tapınma yoktu. Ancak ne zaman ki bunlar helak olup gittiler ve haklarındaki bilgi de unutuldu, bu putlara tapınmaya başladılar." Buhari, Tefsir, Nuh 1.
844 tefsir CİN SURESİ "İbnu Abbas (radıyallahu anhüma) şöyle demiştir: "Hz. Peygamber (aleyhissalatu vesselam), cinlere Kur'an okumadığı gibi, onları görmedi de. Resûlullah (aleyhissalatu vesselam) bir grup ashabıyla Ukaz panayırına gitmek niyetiyle yola çıktı. Bu esnada, şeytanlarla, semadan gelen haber arasına engel konmuş idi. (Bundan dolayı, mutad olarak semadan haber getiren) şeytanlar üzerine şahablar gönderildi. Böylece şeytanlar kavimlerine (eli boş ve habersiz) döndüler. Kavmi:

"- Ne var, niye (boş) döndünüz?" diye sordular. Onlar:

"- Bizimle semavi haber arasına mania kondu, üzerimize şahablar gönderildi. (Biz de kaçıp geri geldik)" dediler.

"- Bu, dediler, yeni zuhur eden bir şey sebebiyle olmalı, arzın doğusunu ve batısını dolaşın, (bu engel hakkında bir haber getirin)."

(Yeryüzünü taramak üzere gruplar halinde yola çıktılar. Bunlardan) Tihame tarafına giden bir grup, (Ukaz panayırına giderken yolda ashabıyla sabah namazı kılmakta olan Hz. Peygamber (aleyhissalatu vesselam)'e (Nehle denen yerde) rastladı. Kur'an-ı Kerim'in tilavetini duyunca durup kulak kabarttılar.

"- Bizimle semavı haber arasına engel olan şey işte bu!" deyip kavimlerine döndüler. Onlara şöyle dediler:

"- Biz hakiki hayranlık veren bir Kur'an dinledik ki o, Hakk'a ve doğruya götürüyor. Bundan dolayı biz de ona iman ettik. Rabbimize (bundan sonra) hiçbir şeyi asla ortak tutmayacağız.." (Cin 1-2)

Bunun üzerine Cenab-ı Hakk Peygamberine (aleyhissalatu vesselam) vahyederek durumu bildirdi: "(Habibim) de ki: Bana şu hakikatler vahyolunmuştur: "Cinden bir zümre (benim Kur'an okuyuşumu) dinlemiş de (şöyle) söylemişler: "Bize, hakiki hayranlık veren bir Kur'an dinledik ki o, Hakk'a ve doğruya götürüyor..." (Cin 1-Cin'in sözü 15. ayette biter)." Buhari, Tefsir, Cinn 1, Ezan 105; Müslim, Salat 149, (449); Tirmizi, Tefsir, Cinn, (3320).
845 tefsir MÜZZEMMİL SURESİ "İbnu Abbas (radıyallahu anhüma) Müzzemmil suresinde geçen: "Ey (esvabına) bürünen (habibim), gecenin birazı hariç olmak üzere kalk, yarısı miktarınca, yahud ondan birazını eksilt. Yahut (o yarının) üzerine (ilave edip) artır. Kur'an'ı da açık açık tane tane oku..." (Müzzemmil 1- 4) ayetleri hakkında şu açıklamayı yaptı: Bu ayeti, aynı surede yer alan: "...O, buna sizin takat getiremiyeceğ'inizi bildiğ'i için size karşı (ruhsat canibine) döndü. Artık Kur'an'dan kolay geleni okuyun..."(Müzzemmil 20) müteakip bir ayet neshetti."

İbnu Abbas (radıyallahu anh) devamla, surede geçen: "Şüphesiz gece kalkışı daha te'sirli ve o zaman okumak daha elverişlidir" (6. ayet) mealindeki ayette geçen, "gece kalkışı"ndan murad, gecenin evvelidir. Böylece mana şu oluyor: "Gecenin evvelinde kalkmak, gece namazı olarak Allah'ın size farz kıldığı ibadeti yerine getirmenize daha elverişlidir." Bunun sebebi şudur: İnsan bir kere uyudu mu, ne zaman uyanacağını bilemez.

"Şüphesiz gece kalkışı daha tesirli ve o zaman okumak daha elverişlidir" ayetinde geçen "okumak daha elverişlidir"den maksada gelince "Kur'an'ı anlamak, Kur'an'da fıkıh sahibi olmak" demektir. İbnu Abbas, "Gündüzleyin seni uzun uzun alıkoyacak işler var" (7. ayet) mealindeki ayeti de, "Kur'an okumaktan çokca uzak kalmak" şeklinde anlamıştır." Ebu Davud, Salat 306, (1304).
846 tefsir MÜZZEMMİL SURESİ "Bir başka rivayette şöyle denir: Müzzemmil suresinin baş tarafı indiği zaman mü'minler, Ramazan ayındaki kalkışları gibi geceleri kalkarlardı. Bu hal surenin (ruhsat getiren) son kısmı nazil oluncaya kadar devam etti." Ebu Davud, Salat 206, (1305); (Ebu Davud'un bazı tanzimlerinde bu hadisler Kıyamu'l-Leyl başlığı altında kaydedilmiştir.)
847 tefsir MÜDDESSİR SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (Müddessir suresinin, "Onu sarp bir yokuşa sardıracağım" mealindeki 17. ayetinde geçen (sarp yokuş) kelimesini "Ateşten bir dağdır, kafır ona yetmiş yılda çıkar, çıktıktan sonra tekrar yetmiş yılda cehenneme geri iner. Böylece cehennemde ebediyyen azab çeker" diye açıklamıştır."
848 tefsir MÜDDESSİR SURESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Yahudilerden bir kısmı, Hz. Peygamber (aleyhissalatu vesselam)'in bazı ashabına: "Peygamberiniz, cehennem bekçilerinin sayısını biliyor mu?" diye sordular. Onlar:

"- Şimdilik bilmiyoruz, kendisinden soralım!" diye cevap verdiler. İçlerinden biri Hz. Peygamber (aleyhissalatu vesselam)'e gelerek:

"- Ey Muhammed! Bugün ashabına galebe çalındı" dedi. Resûlullah (aleyhissalatu vesselam):

" Ne ile, nasıl galebe çaldılar?" diye sordu.

"- Yahudiler, dedi, onlara: "Peygamberiniz cehennem bekçilerinin sayısını biliyor mu?" diye sordu.

" Peki ne cevap verdiler?"

"- Şimdilik bilmiyoruz, peygamberimizden soralım" dediler. Hz. Peygamber (aleyhissalatu vesselam):

" Bir kavme bilmediği şey sorulursa, onlar da: "Bilmiyoruz, peygamberimize soralım deseler bu onlara galebe çalmak mı sayılır hiç? Fakat Yahudiler peygamberlerine (olmayacak şey sormuşlar): "Bize açıktan açığa Allah'ı göster" demişlerdi. O Allah düşmanlarını bana getirin. Ben de onlara cennetin beyaz toprağından sorayım." dedi.

Yahudiler geldiler ve: "- Ey Ebu'l-Kasım, cehennemin bekçileri kaç tanedir?" dediler. Hz. Peygamber (aleyhissalatu vesselam) parmaklarıyla bir on, bir de dokuz göstererek "19" dedi.

"- Evet!" dediler. Resûlullah (aleyhissalatu vesselam) da onlara:

" Pekala cennetin toprağı nasıldır?" diye sordu. Bir ara sustular. Sonra:

"- Ey Ebu'l-Kasım, bize sen söyle!" dediler. Resûlullah (aleyhissalatu vesselam):

"- Beyaz undan yapılmış ekmektir." Tirmizi, Tefsir, Müddessir, (3324).
849 tefsir MÜDDESSİR SURESİ "Hz. Enes (radıyallahu anh), Müddessir suresinin 56. ayetinde geçen, "O kendisinden korkulmaya daha layık, bağışlamaya daha ehildir" ifadesini Hz. Peygamber (aleyhissalatu vesselam)'in şöyle tefsir ettiğini belirtir: "Cenàb-ı Hakk (burada) buyuruyor ki: "Ben korkulmaya layığım, kim benden korkarsa kendine bir başka ilah edinmesin, onu affetmeye de ben ehilim, (bir başkası affedemez)"." Tirmizi, Tefsir, Müddessir, (3325); İbnu Mace, Zühd 35, (4299).
850 tefsir KIYAMET SURESİ "İbnu Abbas (radıyallahu anhüma), "Ey Muhammed! Cebrail sana Kur'an okurken, unutmamak için acele edip onunla beraber söyleme (sadece dinle)" (Kıyamet 16) mealindeki ayet hakkında şu açıklamayı yaptı: "Hz. Peygamber (aleyhissalatu vesselam) vahiy geldiği zaman büyük bir şiddet (ve ağırlık) hissederdi. Bunun tesiriyle dudaklarını kımıldatırdı. Bunun üzerine şu ayet indi. (mealen): "(Ey Muhammed, Cebrail sana Kur'an okurken acele edip onunla beraber söyleme (sadece dinle). Onu toplamak ve okutmak bize aittir" (Kıyamet 16).

İbnu Abbas devamla der ki: "Ayette geçen "onun toplanması" tabirinden murad "(yeni nazil olan) ayetin Hz. Peygamber (aleyhissalatu vesselam)'in kalbinde toplanması, yerleşmesi, sonra da Hz. Peygamber (aleyhissalatu vesselam) tarafından okunmasıdır." "Biz vahyi okuduğumuz zaman, sen onun kıraatine uy" (18. ayet) ayetinde de, "Dinle ve sus, sonra onu sana biz okuturuz" denmektedir.

Bu vahiyden sonra, Cibril (aleyhisselam) vahiyle gelince, sadece dinlerdi. Cibril gidince yeni gelen vahyi, kendisine nasıl okunmuş ise, öylece okurdu." Buhari, Tefsir, Kıyamet 1, 2, Bed'ü'l-Vahy 4, Fedailu'l-Kur'àn 28, Tevhid 43; Müslim, Salat 147, (448); Tirmizi, Tefsir, Kıyamet, (3326); Nesai, Salat 37, (2,149,159).
851 tefsir MÜRSELAT SURESİ "İbnu Abbas (radıyallahu anhüma), Mürselat suresinde geçen: "O (ateş), her biri sanki bir kasr (büyüklüğünde) kıvılcım atar" (32. ayet) mealindeki ayet hakkında şunu söyledi: "Biz kış için üç zira' boyunda veya daha küçük odun toplar, bunlara: "kasr" derdik.

İbnu Abbas: Müteakiben gelen ayetinde geçen kelimesini de "Gemi halatlarıdır, (kuvvetli olmaları için) insanların belleri kalınlığına ulaşacak kadar kat kat edilmiş kalın halatlar" diye açıklamıştır." Buhari, Tefsir, Mürselat 2.
852 tefsir AMME SURESİ "İkrime (merhum), Amme suresinde geçen "(Müttakiler için)... dolu kadehler (vardır)"(34. ayet) ayetini "mütemadiyen dolu kalan" diye açıklamıştır." Buhari, Menakıbu'l-Ensar, 26.
853 tefsir ABESE "Urve anlatıyor: "Hz. Aişe (radıyallahu anha) buyurdu ki: Abese ve Tevella suresi ama olan İbnu Ümm-i Mektum hakkında nazil oldu. Şöyle ki: Bir gün Hz. Peygamber (aleyhissalatu vesselam)'in yanına geldi ve: "Ey Allah'ın Resülü beni irşad et"diye talebde bulunmaya başladı. O sıra Resûlullah (aleyhissalatu vesselam)'ın yanında müşriklerin büyüklerinden biri vardı. İbnu Ümm-i Mektum'a cevap vermedi, o ısrar edince ondan yüzünü çeviriyor, öbürüne yöneliyor ve: "(Tevhid üzerine) söylediklerimde bir beis görüyor musun?" diye soruyordu. Müşrik: "Hayır!" diye cevap vermişti. İşte sure bunun üzerine indi." Tirmizi, Tefsir, Abese, (3328); Muvatta, Kur'an 4, (1, 203).
854 tefsir ABESE "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizler kıyamet günü ayakkabısız, çıplak ve sünnetsiz olarak haşir meydanında toplanacaksınız. "

Bu açıklama üzerine bir kadın sordu:

"- (Bu durumda) birbirimizin avret yerlerini görmez miyiz?"

Resûlullah (aleyhissalatu vesselam) (Abese suresinde geçen bir ayetle cevap verdi):

" Ey kadın! "O gün herkesin kendine yeter derdi vardır" (37. ayet)." Tirmizi, Tefsir, Abese, (3329).
855 tefsir KÜVVİRET (TEKVİR) SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyameti gözüyle görür gibi olmaktan hoşlanan kimse (şu sureleri okusun): "İze'ş-Şemsü Küvviret'; "İze's-Semau'n-fetarat'; "İze's-Semau'n-Şakkat." Tirmizi, Tefsir, Tekvir, (859).
856 tefsir KÜVVİRET (TEKVİR) SURESİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çocukları diri olarak toprağa gömen de gömülen de ateştedir." Ebu Davud; Sünnet,18, (4717).
857 tefsir MUTAFFİFÍN SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdu ki: "Kul bir hata yaptığı zaman kalbinde siyah bir iz meydana gelir. Eğer kişi, o hatadan nefsini uzaklaştırır, af taleb eder ve tevbede bulunursa kalbi cilalanarak (leke silinir). Bilakis, aynı günahı işlemeye devam ederse, kalpteki leke artırılır. Hatta bir zaman gelir, kalbi tamamen kaplar. İşte bu durum Cenab-ı Hakk'ın: "Bilakis, onların irtikab edegeldikleri, kalplerini paslandırmıştır" (Mutaffifın 14) mealindeki ayette zikrettiği pasdır." Tirmizi, Tefsir, Mutaffıfın (3331); İbnu Mace, Zühd 29, (4244).
858 tefsir İNŞİKAK SURESİ "İbnu Abbas (radıyallahu anhüma), İnşikak suresinin 19. ayetinde geçen, "Bir tabakadan diğer tabakaya bineceksiniz" mealindeki, (ayetini biraz farklı okuyup): "Burada muhatap Peygamberiniz (aleyhissalatu vesselam)'dir, O'nun bir halden bir başka hale geçeceğini belirtmektedir" demiştir." Buhari, Tefsir, İza's-Semau'n-Şakkat (İnşikak) 2.
859 tefsir BÜRÛC SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Resûlullah (aleyhissalatu vesselam) buyurdular ki: (Bürüc süresinin), "İçlerinde burçları bulunan semaya, vaadedilen güne, şahidlik edene ve şahidlik edilene andolsun.."ayetlerinde (1-3) geçen "vaadedilen gün" den maksad kıyamet günüdür; "şahidlik edilen gün"den maksad arefe günüdür; "şahidlik eden"den maksad da cuma günüdür." Resûlullah (aleyhissalatu vesselam) devamla buyurdular ki: "Güneş, cumadan daha hayırlı bir gün üzerine ne doğdu ne de battı. Onda bir an vardır ki, hayır duası o ana rastlayan bir kulun duası, mutlaka kabul edilir, bir şerden sakınma (istiaze) talebinde bulunan kimse de mutlaka ondan sakındırılır." Tirmizi, Tefsir, Bürüc, (3336).
860 tefsir SEBBAHA (A'LÂ) SURESİ "Ebu Zerr (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) mescidde iken huzuruna girdim. Bana:

"- Ey Ebu Zerr mescide tahiyye (selam vermek) gerekir" buyurdu. Ben:

"- Mescide verilecek selam nedir?" diye sorunca:

" (Girince) kılacağın iki rek'at namazdır" dedi. Ben:

"- Ey Allah'ın Resûlü, Hz. İbrahim ve Hz. Musa'nın suhuf1arında olanlardan herhangi bir şey size indirildi mi?" diye sordum, şu cevabı verdi:

" Ey Ebu Zerr! (Evet, şu mealdeki ayetler indi deyip okudu:)

"Şüphesiz iyi temizlenen ve Rabbinin adını zikredip de namaz kılan kimse umduğuna erişmiştir. Belki siz dünya hayatını (ahiretten) üstün tutarsınız. Halbuki ahiret daha hayırlı, daha süreklidir. Şüphesiz ki bunlar evvelki sahifelerde, İbrahim ile

Müsa'nın sahifelerinde de vardır" (A'la,14-19).

Ben tekrar sordum:

"- Ey Allah'ın Resûlü, Hz. İbrahim ve Hz. Musa (aleyhimasselam)'nın suhuflarında ne vardı?"

" Bunlarda, dedi, hep ibretli şeyler vardı. (mesela şöyle denmişti):

"Ölümü görüp bildiği halde gamsız-kedersiz yaşayana şaşarım. Cehenneme kesinlikle inandığı halde gülene şaşarım. İçinde yaşayanlarla birlikte dünyanın devamlı değiştiğini görüp de ondan tatmin bulana şaşarım. Kadere inanıp da (haram-helal ayırımı yapmadan hırsla mal peşinde) yorulana şaşarım. Ahiret hesabına inanıp da o maksadla çalışmayana şaşarım." Rezin ilavesidir, ed-Dürrü'l-Mensürda (6, 341) daha uzun olarak kaydedilmiştir.
861 tefsir FECR SURESİ "İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a (Fecr suresinin baş tarafında geçen) "tek" ve "çift" tabiriyle ne kastedildiği sorulmuştu, şu cevabı verdi:

"Bunlar namazlardır. (Bildiğiniz gibi) bazısı çifttir, bazısı da tektir." Tirnıizi, Tefsir, Fecr, (3339).
862 tefsir ŞEMS SURESİ "Abdullah İbnu Zem'a (radıyallahu anh) anlatıyor: "Ben birgün Resûlullah (aleyhissalatu vesselam)'ı bir hutbe sırasında dinledim. (Şems suresinde zikri geçen) deveden ve onu boğazlayandan bahsediyordu. Aleyhissalatu vesselam Efendimiz şöyle demişlerdir:

"(Ayette geçen) "En azgını ileri atıldı" yani: "Deveyi öldürmek üzere kaba, güçlü ve kavmi içinde Ebu Zem'a gibi desteği olan bir adam fırlayıp (deveyi öldürdü)."

Sonra Hz. Peygamber (aleyhissalatu vesselam)'in (bu meseleyi bırakarak) kadınlarla ilgili şeylerden bahsetmeye başladığını işitim. Buyurdular ki: "Sizden biri hangi düşünceyle hanımını köle dövercesine dövmeye tevessül eder? Akşam olunca aynı yatakta beraber yatmayacaklar mı?"

Ravi devamla der ki: "Sonra Resûlullah (aleyhissalatu vesselam) cemaate yönelerek seslice yellenen kimseye gülenlere nasihatte bulundu ve: "Onun bu yaptığına niye gülüyorsunuz!" diyerek (gülmeyi yasakladı)." Bûhari, Tefsir, Şems 1, Enbiya 17, Nikah 93, Edeb 43; Müslim, Cennet, (2855); Tirmizi, Tefsir, (3340).
863 tefsir DUHA SURESİ "Cündeb İbnu Süfyan el-Beceli (radıyallahu anh) anlatıyor:

Resûlullah (aleyhissalatu vessselam) hastalanmıştı, bir veya iki gece kalkamadı. Bir kadın gelerek:

"- Ey Muhammed, ümid ederim ki, şeytanın seni terketmiştir, zira iki veya üç gecedir sana geldiğini görmedim" dedi. Bunun üzerine şu ayet nazil oldu. (mealen): "Andolsun kuşluk vaktine, (insanların) sükûna vardığı dem geceye ki, (Habibim) Rabbin seni terketmedi, sana darılmadı da" (Duha 1-3)."
864 tefsir DUHA SURESİ "Bir rivayette şöyle gelmiştir: "Cibril (aleyhisselam) Resûlullah (aleyhissalatu vesselam)'a vahiy getirmede gecikmişti. Müşrikler:

"Muhammed'e artık veda edildi (ebediyyen terkedildi)" dediler. Bunun üzerine (Duha suresi) nazil oldu." Buhari, Tefsir, Duha 2, Teheccüd 4, Fedailu'l-Kur'an 1; Müslim, Cihad 114, (1797); Tirmizi, Tefsir, Duha, (3342).
865 tefsir İKRA' (ALAK) SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) namaz kılarken Ebu Cehil gelip, hiddetle:

"Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı? Ben seni bundan yasaklamadım mı?" dedi. Hz. Peygamber (aleyhissalatu vesselam) namazdan çıkıp, Ebu Cehil'i (davranışı sebebiyle) sertce azarladı. Bunun üzerine Ebu Cehil:

"Biliyorsun ki Mekke'de adamı en çok olan benim (bana baskın çıkmaya gücün yetmez)" dedi. Onun bu sözüne mukabil Cenab-ı Hakk şu ayeti inzal buyurdu: "Haydi meclisini çağırsın, biz de zebanileri çağırırız" (Alak 17-18.)

İbnu Abbas (radıyallahu anhüma) der ki: "Allah'a kasem olsun adamlarını çağırsaydı, herifi, Allah'ın zebanileri anında yakalayacaklardı." Tirmizi, Tefsir, İkra (Alak), (3346); Müslim, Sıfatu'l-Münafıkin 38 (2797).
866 tefsir KADR SURESİ "İmam Malik in Muvatta'da kaydına göre şu rivayet kendine ulaşmıştır:

"Hz. Peygamber (aleyhissalatu vesselam)'e ümmetinin ömrü gösterilmiş. Resûlullah (aleyhissalatu vesselam), önceki ümmetlerin ömrüne nisbetle kısa olduğu için, amelde onların uzun ömürde işlediklerine yetişemezler diye bu ömrü kısa bulmuş. Bunun üzerine Cenab-ı Hakk bin aydan hayırlı olan Kadir Gecesi'ni vermiştir." Muvatta, İ'tikaf 15, (1, 321).
867 tefsir KADR SURESİ "İbnu Ömer (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam)'a Kadir gecesi (Ramazan'ın neresinde?) diye sorulmuştu.

"O, Ramazan'ın tamamında!" diye cevap verdi." Ebu Davud, Salat, 324, ( 1387).
868 tefsir KADR SURESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam)'in ashabından bazılarına (radıyallahu anhüm), rüyalarında, Kadir gecesinin Ramazan'ın son yedisinde olduğu gösterildi. Rüyaları kendisine anlatılınca Efendimiz (aleyhissalatu vesselam): "Görüyorum ki, rüyanız son yediye tetabuk etmektedir. Öyleyse, Kadir gecesini aramak isteyen son yedide arasın" buyurdu." Buhari, Teheccüd 21, Leyletü'l-Kadr 2; Müslim, Sıyam 205, (1165); Muvatta, İ'tikaf 14, (1, 321); (Tirmizi'de bulunamamıştır).
869 tefsir KADR SURESİ "Buhari'nin Hz. Aişe'den kaydettiği bir rivayette, Resûlullah (aleyhissalatu vesselam) şöyle demiştir: "Kadir gecesini, Ramazan'ın son onunda arayın"." Buhari, Leyletü'l-Kadr 3; Tirmizi, Savm 72, (792).
870 tefsir KADR SURESİ "Ebû Said (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kadir gecesi bana (bugün rüyamda) gösterildi, (şu anda hangisi olduğunu unuttum). O gecenin sabahında kendimi su ve toprak içinde secde eder buldum." Derken hava bozdu, yağmur başladı. Zaten mescid çardak şeklindeydi (üstü ağaç dallarıyla örtülü idi). Resûlullah (aleyhissalatu vesselam)'ın burnu (alnı) üzerinde ve burun yumuşaklarında su ve toprak bulaşığını gördüm. O gün Ramazan'ın yirmi birinci sabahıydı." Buhari, Leyletü'l-Kadr 1, 13; Müslim, Sıyam 215, (1165); Ebu Davud, Salat 320, (1382-1383) Veya Ramazan 3; İbnu Mace Savm, 56, (1766); Muvatta, İ'tikaf 9 (1, 319).
871 tefsir KADR SURESİ "Abdurrahman İbnu Ubeyd es-Sunabihi Hz. Bilal-i Habeşi (radıyallahu anh)'den nakledilen şu hadisi rivayet eder: Hz. Bilal, Resûlullah (aleyhissalatu vesselam)'ın Kadir gecesi hakkında şöyle söylediğini işitmiştir: "O, son ondan yedinin ilkidir: Yani yirmi üçüncü gece." (Buhari'de bulunamamıştır).
872 tefsir KADR SURESİ "İbnu Abbas (radıyallahu anhüma): "Kadir gecesini (Ramazan'ın) yirmi dördünde arayınız" buyurdu." Buhari, Leyletü'l-Kadr 3. (Müslim'de bulunamadı.).
873 tefsir KADR SURESİ "Zirr İbnu Hubeyş anlatıyor:

"Ubey İbnu Ka'b (radıyallahu anh)'a dedim ki, "İbnu Mes'ud (radıyallahu anh): "Bütün sene geceleri kalkan kimse Kadir gecesine tesadüf edebilir diyormuş (ne dersiniz?)." Bana şu cevabı verdi: "Kendisinden başka ilah olmayan Zat-ı Zülcelal'e yemin olsun, Kadir gecesi Ramazan ayındadır. Ve o gece, Resûlullah (aleyhissalatu vesselam)'ın bize kalkmamızı emrettiği gecedir, o da yirmi yedinci gecedir. Bunun emaresi, o gecenin sabahında güneşin beyaz ve ışınsız olarak doğmasıdır." Müslim, Müsafırin 179. (762).
874 tefsir KADR SURESİ "Yusuf İbnu Sa'd anlatıyor:

"Hasan İbnu Ali (radıyallahu anhüma), Hz. Muaviye'ye biat ettikten sonra, bir adam yanına gelip: "Mü'minlerin yüzünü kara ettin (veya: Ey mü'minlerin yüzünü karartan adam) (diye öfkesini) dile getirdi. Hz. Hüseyin (radıyallahu anh) adama (tatlılıkla mukabele etti):

"- Allah'ın rahmetine banasıca, niye böyle şiddetli çıkışıyorsun. Nitekim Resûlullah (aleyhissalatu vesselam) Beni Ümeyye'yi (sağken rüyasında, tek tek halife olup) minbere çıkmış gördü. Bu onu üzmüştü ki şu ayetler indi:

"Biz sana Kevser'i verdik" (Kevser 1).

"Biz onu sana Kadir gecesinde indirdik. Kadir gecesinin (o büyük fazilet ve şerefini) sana bildiren nedir? Kadir gecesi bin aydan hayırlıdır (Bu gece senden sonra Beni Ümeyye'nin saltanat süreceği) bin aydan hayırlıdır."

Kasım İbnu'l-Fadl (merhum der ki: "Beni Ümeyye'nin iktidar müddetlerini ay olarak saydık, tam bin aydı, ne fazla ne eksik." Tirmizi, Tefsir,Kadr, (3347).
875 tefsir ZELZELE (ZİLZAL) SURESİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor:

"Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek, "Bana cami (özlü) bir sure öğret" talebinde bulundu. Peygamberimiz (aleyhissalatu vesselam) de ona İza Zülzilet suresini öğretti. (Tà'lim işi bitince) adam şunu söyledi:

"- Seni hakla gönderen Zat'a yemin olsun (buradaki ameller bana yeter), buna asla başka bir (amel) ilave etmeyeceğim."

Adam ayrılır ayrılmaz Resûlullah (aleyhissalatu vesselam):

"Adamcağız kurtuldu!" dedi ve bu sözü iki kere tekrar etti." Ebu Davud, Ramazan 9, Salat 326, (1399).
876 tefsir ZELZELE (ZİLZAL) SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

- "İza Zülzilet" suresi Kur'an-ı Kerim'in dörtte birine denktir. " Tirmizi, Fedailu'l-Kur'an 10, (2897).
877 tefsir ZELZELE (ZİLZAL) SURESİ "İbnu Abbas (radıyallahu anhüma)'dan rivayet edildiğine göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur:

"İza Zülzilet suresi Kur'an-ı Kerim'in yarısına denktir. Kul hüvallahü ahad (İhlas) suresi Kur'an-ı Kerim'in üçte birine denktir. Kul ya eyyühe'l Kafirün suresi de Kur'an-ı Kerim'in dörtte birine denktir." Tirmizi, Fedailu'l-Kur'an 10, (2896).
878 tefsir ZELZELE (ZİLZAL) SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz: "(Arz) o gün Rabbinin ona vahyetmesiyle haberlerini anlatır" mealindeki ayeti okudu ve:

"Arzın anlatacağı haberleri nelerdir, biliyor musunuz?" diye sordu. Yanındakiler:

"Allah ve Resülü bilir!" diye cevap verdiler. Resûlullah (aleyhissalatu vesselam) açıkladı:

" Bu haber, kadın ve erkek her kulun arz üzerinde işlemiş oldukları amellere şahidlik etmesidir. Her kul için arz: "Şu ayda, şu günde, şu şu işlemi yaptı" diyecektir." Tirmizi, Kıyamet 8, (2431), Tefsir, Zilzal, (3350).
879 tefsir TEKÂSÜR SURESİ "Hz. Zübeyr (radıyallahu anh)'in anlattığına göre Tekasür suresinde geçen: "Andolsun o gün elbet ve elbet nimet(ler)den hesaba çekileceksiniz" (8. ayet), ayeti ile ilgili olarak Hz. Peygamber (aleyhissalatu vesselam)'e şöyle demiştir:

"Ey Allah'ın Resülü! (yeyip içtiğimiz) hurma ve su olan iki siyahtan ibaretken hangi nimetlerden hesaba çekileceğiz?"

Resûlullah (aleyhissalatu vesselam) şu cevabı verir:

"O, mutlaka olacak!" Tirmizi, Tefsir, Tekasür, (3354); İbnu Mace, Zühd, 12 (4158).
880 tefsir TEKÂSÜR SURESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kulun, kıyamet günü, hesaba çekileceği ilk şey (mazhar olduğu) nimettir. Kendisine: "Bedenine sıhhat vermedik mi, soğuk sudan içirmedik mi?" denecektir." Tirmizi, Tesfır, (3355).
881 tefsir ERAEYTE (MÂUN) SURESİ "İbnu Mes'ûd (radıyallahu anh) demiştir ki: "Biz, Resûlullah (aleyhissalatu vesselam) zamanında tencere, kova gibi eşyaları ariyeten vermeyi (Maun suresinde zikri geçen) yardım (maun) addederdik." Ebu Davud, Zekat 32, (1657).
882 tefsir KEVSER SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün mescidde iken hafıf bir uyku kestirmesi yaptı, sonra gülerek başını kaldırdı. Kendisine:

"Ey Allah'ın Resülü, niçin gülüyorsunuz?" diye sorulunca:

" Bana az önce şu süre nazil oldu" deyip besmele çekti, sonuna kadar Kevser süresini okudu:

"Bismillahirrahmanirrahim, Ey Muhammed! Doğrusu sana pek çok nimet vermişizdir. Öyleyse Rabbin için namaz kıl, kurban kes. Doğrusu adı sanı ortadan kalkacak olan, sana kin tutan kimsedir" (Kevser 1-3).

Resûlullah kıraatı tamamlayınca sordu:

"Kevser'in ne olduğunu biliyor musunuz?"

Biz:

"- Allah ve Resûlü bilir" dedik.

Resûlullah (aleyhissalatu vesselam) açıkladı:

"Bu bir nehirdir. Rabbim onu bana vadetmiştir. O nehir üzerinde pek çok hayırlar var. Bu bir havuzdur da. Kıyamet günü ümmetim onun başında (su içmek üzere) toplanacak. Bu havuzdaki maşrapalar gökteki yıldızlar kadar çoktur. Derken içlerinden bir kul çıkarılıp atılacak. Ben müdahale edip: "Ey Rabbim (onu niye atıyorsun) o benim ümmetimdendir?" diyeceğim. Ancak Cenab-ı Hakk: "Bunlar senden sonra ne bid'atler işlediler senin haberin yok" diyecek." Buhari, Tefsir, İnna a'taynake'l-kevser 1, Rikak 53, Müslim, Salat 53, (400); Tirmizi,Tefsir, Kevser (3357), Ebu Davud, Sünnet 26, (4747, 4748); Nesai, Salat 21, (2,133,134).
883 tefsir KEVSER SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Kureyş şöyle dedikodu yapmıştı: "Muhammed'in erkek evladı yok. Bir öldü mü arkası kesildi demektir." Bunun üzerine Cenab-ı Hakk, Kevser süresini (sonuncu ayet olan): "Asıl arkası kesik olan sana kin tutandır"a kadar inzal buyurdu." Rezin'in ilavesidir.
884 tefsir NASR SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İza cae nasrullahi ve'l-feth" süresi Kur'an-ı Kerim'in dörtte birine denktir." Tirmizi, Sevabu'l-Kur'an 10, (2897).
885 tefsir NASR SURESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ömer (radıyallahu anh) beni Bedir şeyhleri ile birlikte (sohbet ve istişare meclislerine) alıyordu. Bu hal, sanki, birilerinin ağrına gitmişti: "Bunu niye bizimle birlikte cemaate alıyorsun, bizim onun kadar oğlanlarımız var?" diye Hz. Ömer'e tarizde bulundu. Hz. Ömer kendilerine: "Onun kimlerden olduğunu biliyorsunuz" diye cevap ver(ip geçiştir)di.

Bir gün beni çağırıp yine onlarla birlikte meclise aldı. Bu sefer, sırf beni(m liyakatımı) onlara göstermek için beni çağırdığını anlamıştım. Hz. Ömer (radıyallahu anh): "Cenab-ı Hakk'ın İza cae nasrullah ve'l-feth (Nasr 1) kavl-i şerifı hakkında ne dersiniz?" diye sordu. Cemaatten bazıları:

"- Yardıma ve fethe mazhar olduğumuz zaman Allah'a hamdetmek ve istiğfarda bulunmakla emrolunduk" diye cevap verdi. Bazıları hiçbir şey söylemedi.

Hz.Ömer (radıyallahu anh) bana yönelerek:

"Ey İbnu Abbas, sen de mi böyle söylüyorsun?" dedi. Ben:

"Hayır" dedim ve sustum. Hz. Ömer:

"Öyleyse söyle, sen ne diyorsun?" diye bana söz verdi.

Ben şu açıklamayı yaptım:

"- Bu süre Resûlullah (aleyhissalatu vesselam)'ın ecelidir, kendisine bu süre ile haber verilmiştir. Bu sürede Cenab-ı Hakk (Resûlüne şöyle demiştir): "Allah'ın nusreti ve fethi geldiği zaman, bil ki bu senin ecelinin artık yakınlığına alamettir. Öyle ise hamdederek Rabbini tesbih et ve ona istiğfàrda bulun. O tevbeleri kabul edicidir."

Bu yorumun üzerine Hz. Ömer: "Bundan ben de senin söylediğini anlıyorum" dedi." Buhari, Tesfır 4, Menakıb 25, Meğazi 50, 85; Tirmizi, Tefsir, Feth (Nasr) 3359.
886 tefsir İHLAS SURESİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (bir gün) ashabına: "Sizden biri bir gecede Kur'an-ı Kerim'in üçtebirini okumaktan aciz midir?" diye sordu.

" Buna hangimiz güç yetirebilir?" dediler. Resûlullah (aleyhissalatu vesselam):

" Allahu Ahad, Allahu's-Samed (İhlas süresi) Kur'an'ın üçtebiridir" buyurdu." Buhari, Fedailu'l-Kur'an 13, Tevhid 1; Müslim, Müsafırin 259, (811); Tirmizi, Sevabu'l-Kur'an 11, (2898); Nesai, İftihah 69, (2,171); Muvatta, Kur'an 17, 19 (1, 208); Ebu Davud, Vitr 18, Salat 353, (1961); İbnu Mace, Edeb 52, (3787, 3788, 3789).
887 tefsir İHLAS SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Bir kimse (ihlas süresini kastederek): "Ey Allah'ın Resûlü, ben bu sureyi seviyorum" dedi.

Resûlullah (aleyhissalatu vesselam): "Onu sevmen seni cennete sokacaktır" dedi." Tirmizi, Sevabu'l-Kur'an 11, (2903).
888 tefsir İHLAS SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Kim Kul hüvallahu ahad süresini günde iki yüz sefer okursa, üzerindeki kul borcu hariç, elli yıllık günah (amel defterinden) silinir." Tirmizi, Sevabu'l-Kur'an 10, (2900).
889 tefsir İHLAS SURESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim yatağında uyumak isteyince, sağ tarafının üstüne yatar, sonra da Kul hüvallahu ahad'ı yüz kere okursa, Rab Teala kıyamet günü kendisine: "Sağın üzerinde cennete gir" diyecektir." Tirmizi, Sevabu'1-Kur'an 10, (2900).
890 tefsir İHLAS SURESİ "Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Müşrikler, Hz. Peygamber (aleyhissalatu vesselam)'e:

"Rabbini bize tavsif et (tanıt)!" dediler. Bunun üzerine İhlas süresi indi.

"De ki: O, Allah'dır, bir tekdir. O Allah'tır, sameddir (hiçbir şeye muhtaç değil, her şey O'na muhtaç). Doğurmamıştır, doğurulmamıştır. Hiçbir şey O'nun dengi (ve benzeri) değildir" (1-4).

Übey (radıyallahu anh) bu sürede geçen bazı tabirleri şöyle açıkladı: "Samed, doğurmayan ve doğurulmayan demektir, çünkü doğan her şey mutlaka ölecektir. Ölen her şeye varis olunacaktır. Allah ise ne ölür, ne de O'na varis olunur.

"Hiçbir şey O'nun dengi (ve benzeri) değ'ildir" ayeti de O'na bir benzer, bir denk olmadığını, Allah'a benzeyen hiçbir şey bulunmadığını ifade eder." Tirmizi, Tefsir, İhlas, 3361, 3362).
891 tefsir İHLAS SURESİ "Ebu Vail (rahimehullah) demiştir ki: "Samed, efendilikte son mertebeye ulaşan efendidir." Buhari, Tefsir, İhlas 2.
892 tefsir İHLAS SURESİ "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri diyor ki:

"Ademoğlu bana şetmediyor (hakkımda münasib olmayan söz sarfediyor). Ancak bu ona yakışmaz. Ademoğlu beni tekzib ediyor, ancak beni tekzib etmek ona yakışmaz. Bana ettiği şetme gelince: "Bu, onun, bana evlad nisbet etmesidir. Tekzibine gelince, bu onun 'Allah, yarattığı gibi beni tekrar diriltmeyecek' demesidir. Halbuki, ikinci sefer tekrar diriltmek bana, yoktan var etmeye nazaran zor gelecek bir iş değildir." Buhari, Tefsir 1, Bed'u'l-Halk 1; Nesai, Cenaiz 117, (4,112).
893 tefsir İHLAS SURESİ "Yine Buhari ve Nesai'de kaydedilen bir diğer rivayette: "Bana olan şetmi: "Allah kendisine çocuk edindi" demesidir. Halbuki ben bir tekim, samedim, doğurmayan, doğurulmayan, hiçbir misli bulunmayanım." Buhari, Nesai
894 tefsir MUAVVİZETEYN SURELERİ "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bu gece indirilen ayetler var ya, onlar gibisi hiç görülmemiştir: Kul eüzu bi-rabbi'l-felak ve Kul eüzu bi-rabbi'n-nas süreleri"." Müslim, Misafırin 264, (814); Tirmizi, Sevabu'1-Kur'an 12, (2904), Tefsir, Muavvizateyn, (3364); Ebu Davud, Salat 354, (1462,1463); Nesai, İstiaze 1, (8, 251-254).
895 tefsir MUAVVİZETEYN SURELERİ "Ukbe İbnu Amir (radıyallahu anh) Tirmizi'de gelen bir rivayette der ki: "Resûlullah (aleyhissalatu vesselam), bana, her namazın arkasından Muavvizeteyn'i okumamı emretti." Tirmizi, Sevabu'l-Kur'an 12 (2905).
896 tefsir MUAVVİZETEYN SURELERİ "Abdullah İbnu Hubeyb (radıyallahu anh) anlatıyor: "Hafif bir yağmur ve karanlığa maruz kalmıştık. Bize namaz kıldırsın diye Resûlullah (aleyhissalatu vesselam)'ı bekledik." (Ravi der ki; Abdullah İbnu Hubeyb şu manada birşeyler daha söyledi: "Resûlullah (aleyhissalatu vesselam) çıktı ve:

" Söyle !" dedi. Ben:

"- Ne söyliyeyim?" diye sordum. Bunun üzerine;

" Akşama ve sabaha erince Kul hüvallahu ahad ve Muavvizeteyn sûrelerini üçer kere oku. Bu sana, her şeye karşı yeterlidir" dedi." Nesai, İsti'aze 1, (8, 250-253).
897 tefsir MUAVVİZETEYN SURELERİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Cabir oku!" dedi. Ben:

"Annem babam sana kurban olsun, ne okuyayım?" diye sordum. Bunun üzerine:

" Kul eûzu bi-rabbi'l-felak ve KuI eûzu bi-rabbi'n-nas sürelerini oku!" dedi. Ben de onları okudum. Resûlullah ilaveten:

" Bu iki sûreyi oku, bunlar gibisini asla okuyamıyacaksın!"dedi." Nesai, İstiaze 1, (8, 254).
898 tefsir MUAVVİZETEYN SURELERİ "Zirr İbnu Hubeyş anlatıyor: "Übey İbnu Ka'b (radıyallahu anh)'a Muavvizeteyn hakkında sorarak dedim ki:

"Ey Ebu'l-Münzir! Kardeşim İbnu Mes'ud şöyle şöyle diyor?"

Bana şu cevabı verdi:

"Ben Resûlullah (aleyhissalatu vesselam)'a sordum. Cevaben:

"Bana: "Söyle!" dendi, ben de söyledim" dedi. Biz Resûlullah (aleyhissalatu vesselam)'ın söylediği şekilde söylüyoruz." Buhari, Tefsir, Kul eûzu bi-rabbi'l-felak 1.
899 tefsir MUAVVİZETEYN SURELERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Resûlullah (aleyhissalatu vesselam) (bir gün) Ay'a bakarak: "Ey Aişe, şunun şerrinden Allah'a sığın. Bu, (ayet-i kerimede geçen) gasıktır. (Ayet): "Kaybolduğu zaman Ay'ın şerrinden..." demektir." Tirmizi, Tefsir, Muavvizateyn, (3363).
900 tefsir MUAVVİZETEYN SURELERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah'ı zikredince siner, çekilir, gaflet etse vesvese verir." Buhari, Tefsir, Kul eûzu bi-rabbi'n-nas 1.
901 Kur'an ve Sünnet TİLAVETE TEŞVİK "Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Şu Kur'an'ı muhafazaya itina gösterin. Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal ‚ kasem olsun Kur'an-ı Kerim'in (hafızalardan) kaçması, develerin bağlarından boşanıp kaçmasından daha kolaydır." Buhari, Fedailu'1-Kur'an 23; Müslim, Salatu'l-Müsafırin 231 (791).
902 Kur'an ve Sünnet TİLAVETE TEŞVİK "İbnu Ömer (radıyallahu anhüma) Resûlullah'ın şöyle söylediğini rivayet etmiştir:

"Kur'an-ı Kerim'i ezberlemiş olan kimse, bağlı devesi olan kimse gibidir, bu adam devesine itina gösterirse onu elinde tutar, salıverirse deve çeker gider." Buhari, Fedailu'l-Kur'an 23; Müslim, Salatu'l-Müsafirin 226, (789); Muvatta, Kur'an, 4, (1,202); Nesai,Salat 37, (2,154).
903 Kur'an ve Sünnet TİLAVETE TEŞVİK "Hz. Cabir (radıyallahu anh) anlatıyor: "Aramızda bedevi ve gayr-ı Arapların da bulunduğu bir cemaatte Kur'an okuyorduk. Resûlullah (aleyhissalatu vesselam) yanımıza geldi.

"Okuyun, dedi. Her okuyuş güzeldir. Öyle kimseler gelecek ki, onlar, Kur'an'ın kelime ve lafızlarını, ok yapılacak çubuğun düzlenmesi gibi düzleyecekler. Ondan elde edilecek ücreti ahirete bırakmayıp dünyada alacaklar." Ebu Davud, Salat 139, (830).
904 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdu:

"Kur'an-ı Kerim'i sesinizle güzelleştirin."

Derim ki: Buhari, bu rivayeti Sahih'inin sonunda bab başlığında (tercümede) kaydetmiştir (Tevhid 52). "Kur'an'ın sesle tezyininden maksad, kıraat sırasında sesin yükseltilmesidir (Doğruyu Allah bilir)." Ebu Davud, Salat 355, (1468); Nesai,Salat 83, (2,179,180); İbnu Mace, İkamet 176, (1342).
905 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kur'an'ı Arap lahn'ı ve Arap sesleri üzere okuyun. Sakın ha ehl-i aşk ve ehl-i kitabeyn'in lahn'ı üzere okumayın. Bilesiniz, benden sonra bir kavm gelecek ki, onlar Kur'an'ı okurken, şarkı ve matem tercii gibi terci' ile okuyacaklar. Onların (imanları laftadır) gırtlaklarından öte geçmez. KaIbleri fitne ve fesada uğramıştır. Böylelerinden hoşlanan kimselerin kalpleri de fitne ve fesad içindedir." Rezin rivayet etmiştir. (Suyuti, Camiu's-Sağirde kaydeder (Feyzu'l-Kadir 2, 65).
906 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescidde i'tikaf'a girmişti. Cemaatin Kur'an'ı cehri olarak okuduklarını işitti. Perdeyi aralayıp şöyle seslendi:

"Bilin ki, herkes Rabbine hususi şekilde münacaatta bulunuyor, bir birinizi (seslerinizle) rahatsız etmeyin. Biriniz okurken (veya namazda iken) diğerinin kıraatini bastırmasın." Ebu Davud, Salat 315, (1332).
907 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Hz. Aişe (radıyallahu anha) anlatıyor: "Bir gece bir adam kalkıp yüksek sesle Kur'an okudu. Sabah olunca, Resûlullah (aleyhissalatu vesselam): "(Şu kimseye Allah rahmet buyursun) iskat etmiş olduğum bir ayeti bana hatırlatmış oldu" dedi." Buhari, Şehadat 11, Fedailu'l-Kur'an 26; Müslim, Müsafırin 225, (788); Ebu Davud, Salat 315, (1331).
908 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Ümmü Hani (radıyallahu anha) anlatıyor: "Ben evimin damında otururken Resûlullah (aleyhissalatu vesselam)'ın kıraatini işitirdim." Nesai, İftihah 81, (2,179); İbnu Mace, İkamet 179, (1349).
909 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Abdullah İbnu Ebi Kays anlatıyor: "Hz. Aişe'ye, "Resûlullah'ın geceleyin kıraati nasıldı? gizli mi okurdu, sesli mi okurdu?" diye sordum. Bana:

" Her iki şekilde de okurdu: Bazan gizli, bazan sesli!" diye cevap verdi. Ben: "Bu işte genişlik yapan Allah'a hamdolsun" dedim.." "Tirmizi, Salat 330, (449), Sevabu'l-Kur'an 23, (2925); Ebu Davud, Salat, 343, (1437); Nesai, Salatu'l-Leyl 23, (3, 224); Tirmizi hadise: "Hasen-sahih" demiştir."
910 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Katade (merhum) anlatıyor: "Hz. Enes (radıyallahu anh)'e Hz. Peygamber (aleyhissalatu vesselam)'in kıraatından sordum. Şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam) medleri (uzun heceleri) uzatırdı." Sonra örnek olarak Bismillahirrahmanirrahim'i okudu ve uzatılacak yerleri belirgin şekilde uzattı: Bismillaahi'yi uzattı, er-rahmaan'ı uzattı, er rahiim'i uzattı." Buhari, Fedaili'1-Kur'an 42, 29; Ebu Davud, Salat 355, (1465).
911 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Ümmü Seleme (radıyallahu anha)'den, "Onun Hz. Peygamber (aleyhissalatu vesselam)'in kıraatını açık bir şekilde harf harf tavsif ettiği rivayet edilmiştir." Tirmizi, Sevabu'I-Kur'an 23, (2924); Ebu Davud, Salat 335, (1456); Nesai, Salat 83, (2,181).
912 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı devesinin üstünde Feth süresini okurken gördüm. Süreyi terci' üzere okuyordu." Buhari, Fedailu'l-Kur'an 24, 30, Meğazi 48, Tefsir, Feth 1, Tevhid 50; Müslim, Müsafirin 237, (794); Ebû Davud, Salat 355, (1467).
913 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Hz. Aişe (radıyallahu anha) anılatıyor: "Resûlullah (aleyhissalatu vesselam), Bismillahirrahmanirrahim, elhamdu lillahi rabbilalemin diye Fatiha süresini ayet ayet tertil üzere okurdu." Rezin ilavesidir.
914 Kur'an ve Sünnet TİLÂVET ÂDÂBI "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana:

" Kur'an'ı bana oku!" dedi. Ben (hayretle):

"- Sana indirilmiş bulunan Kur'an'ı mı sana okuyayım?" diye sordum. Bana:

" Evet, ben onu kendimden başkasından dinlemeyi seviyorum!" dedi.

Ben de ona Nisa süresini okumaya başladım. Ne zaman ki, "Her ümmete her şahid getirdiğimiz ve ey Muhammed, seni de bunlara şahid getirdiğimiz vakit durumları nasıl olacak?" mealindeki ayete (41. ayet) geldim.

" Dur!"dedi. Durdum ve dönüp Resûlullah (aleyhissalatu vesselam)'a baktım. Bir de ne göreyim, iki gözünden de yaşlar akıyordu." Buhari, Fedailu'l-Kur'an 32, 33, 35; Müslim, Musafırin 247, (700); Tirmizi, Tefsir, Nisa, (3027, 3028); Ebu Davud, İlm 13, (3668).
915 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Esma (radıyallahu anha) anlatıyor: "Seleften hiç kimse Kur'an-ı Kerim'in tilaveti sırasında bayılıp düşmezdi. Onlar ağlarlar ve ürperirlerdi. Sonra bedenleri ve kalpleri zikrullah için yumuşardı." Rezin ilavesidir. (Bağavi Tefsiri'nden alınmıştır 7, 238).
916 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kim Vettini ve'z-zeytüni süresini okuyup son ayeti olan: "Allah hakimlerin hakimi değil mi?" (8. ayet) ayetine gelince: "Evet, ben buna şehadet edenlerdenim" desin. Kim de La uksimu bi-yevmi'l-kıyame'yi okuyup son ayeti olan "(Bütün bunları yapan Allah) ölüleri tekrar diriltmeye kadir değil midir?" (Kıyamet 40) ayetini de okudu mu: "Rabbimizin izzetine andolsun evet!" desin. Kim de Mürselat süresini okuyup en sondaki, "Artık bundan sonra hangi söze inanacak onlar?" (50. ayet) ayetini de tamamladı mı: "Allahu Teala'ya inandık" desin." "(Ebu Davud, Salat 154, (887); Tirmizi, Tefsir, Tin, (3344), Hadis; Ebu Davud'da tam olarak, Tirmizi'de, "Ben buna şehadet edenlerdenim"e kadar olan kısmı rivayet edilmiştir."
917 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri geceleyin kalkınca Kur'an diline dolaşıp ne dediğini anlamamaya başlayınca hemen yatsın." Müslim, Müsafırin 223, (787); Ebu Davud, Salat 308, (1311).
918 Kur'an ve Sünnet TİLÂVET ÂDÂBI "Huzeyfe (radıyallahu anh) şöyle demiştir: "Ey Kurra cemaati, doğru yolda gidin. Siz çok öne geçmiş kimselersiniz. Eğer (doğru yoldan ayrılarak, ifrat ve tefritle), sağa sola meyledecek olursanız (kötülükte çok öne geçmiş bulunarak) büyük bir dalalete düşmüş olacaksınız." Buhari, İ'tisam 2.
919 Kur'an ve Sünnet KUR'ÂN'I HİZB VE EVRAD KILMA "Abdullah İbnu Amr İbni'l-As'ın daha önce zikri geçen: "Bana haber verildi ki sen gündüzleri oruç tutuyor, geceleri de namaz kılıyormuşsun, doğru mu?.." diye başlayan hadis bu konuya girer."
920 Kur'an ve Sünnet KUR'ÂN'I HİZB VE EVRAD KILMA "Abdurrahman İbnu Abdi'l-Kari (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh)'ın şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim geceleyin hizbini veya hizbinden bir kısmı okumadan uyursa bunu sabah namazı ile öğle namazı arasında tamamlasın. Bu takdirde, sanki gece (mütad vaktinde) okumuş gibi aynı Sevaba nail olur." Müslim, Müsafırin 142, (747); Muvatta, Kur'an 3, (1, 200); Tirmizi, Salat 20, (581); Ebu Davud, Salat 309, (1313).
921 Kur'an ve Sünnet İHTİLÂFIN CEVAZI "Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: "Hişam İbnu Hakim İbni Hizam'ı, Furkan süresini farklı şekillerde okurken dinledim. Resûlullah ( aleyhissalatu vesselam) bana bu şekillerden hiçbiriyle okumamıştı. Namazın içinde adamın üzerine atılacak oldum. Kendimi zorla zabtedip namazı bitirmesini bekledim. Selamı verir vermez ridasından tutup kendime doğru çektim ve: "Sana bu süreyi (böyle okumayı) kim öğretti?" diye sordum. Hişam: "Onu bana Resûlullah (aleyhissalatu vesselam) öğretti!" demez mi! (Tepem attı):

"- Yalan söylüyorsun, onu Resûlullah (aleyhissalatu vesselam) bana da öğretti, ama senin okuduğuna hiç benzemiyor!" dedim. Adamı derdest edip doğru Resûlullah (aleyhissalatu vesselam)'a götürdüm.

"- Ey Allah'ın Resûlü, dedim, bu adamı Furkan süresini, bana hiç okumadığın çok farklı şekillerde okuyor gördüm!"

Resûlullah, sükünetle:

" Hele yakasını sal!" diye emretti ve ona dönerek:

" Ey Hişam oku bakalım!" dedi. Hişam, kendisinden işittiğim şekilde, süreyi yeniden okudu. Resûlullah (aleyhissalatu vesselam) bana yönelerek:

" Evet, süre bu şekilde indirildi!" buyurdu. Sonra bana:

" Ey Ömer, dedi. Sen de oku!"

Aynı süreyi ben de, bana öğretmiş olduğu şekilde okudum. Bunun üzerine Resûlullah (aleyhissalatu vesselam) şu açıklamayı yaptı:

" Evet süre bu şekilde (de) nazil oldu. Biliniz ki, bu Kur'an yedi harf (şekil) üzere indirilmiştir. Bunlardan hangisi kolayınıza gelirse onunla okuyun." Buhari, Fedailu'l-Kur'an 5, 27, Husümat 4, Tevhid 53; Müslim, Müsafirin 270, (818); Ebu Davud, Salat 357, (1475); Tirmizi, Kıra'at 2, (2944); Nesai, Salat 37, (2, 150-152); Muvatta, Kur'an 5, (1,102).
922 Kur'an ve Sünnet KUR'ÂN'IN TERTİBİ BÖLÜMÜ VE CEM'İ "Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Hz. Ebu Bekir (radıyallahu anh), (irtidad edenlere karşı yapılan) Yemame Savaşı sırasında beni çağırttı. Gittim. Yanında Hz. Ömer (radıyallahu anh) oturuyordu. Ebu Bekir bana:

"- Bak! Ömer, bana gelip: "Kurra'nın da katılmış bulunduğu Yemame

savaşları şiddetlendi. Ben her yerde kurraları tüketeceğinden, onlarla birlikte Kur'an'ın da çokça zayi olacağından korkuyorum. Bu sebeple Kur'an'ın cem'edilmesini emretmeni uygun görüyorum!" dedi. Ben kendisine:

"- Resûlullah'ın yapmadığı bir şeyi nasıl yaparım?" diye cevap verdim. Ancak Ömer (radıyallahu anh):

"- Bunda hayır var!" diye ısrar etti. Ben her ne kadar bu meseleye yanaşmak istemedi isem de Ömer, taleb ve müracaatlarının peşini bırakmadı. Sonunda Allah, Ömer'de aklını yatırdığı şeye benim de aklımı yatırdı. Ben de meselenin gereğine aynen Ömer gibi inanmaya başladım."

Zeyd devamla der ki: "Ebu Bekir (radıyallahu anh) bana yönelerek şunu söyledi:

"- Sen genç, akıllı bir kimsesin, hiç bir hususta sana karşı bir itimadsızlığımız yok. Üstelik sen Resûlullah (aleyhissalatu vesselam)'a vahiy katipliği yaptın, nazil olan vahiyleri yazdın. Şimdi Kur'an'ın peşine düş ve onu cem'et!"

Zeyd (radıyallahu anh) der ki: "Allah'a yemin olsun, Ebu Bekir bana dağlardan birini taşıma vazifesi verse bu teklif ettiğin işten daha ağır gelmezdi. Kendisine itiraz ettim:

"- Siz, Resûlullah (aleyhissalatu vesselam)'ın yapmadığı bir şeyi nasıl yaparsınız?" dedim. Ebu Bekir (radıyallahu anh) beni ikna için:

"- Vallahi bu, hayırlı bir iştir!" dedi, taleb ve müracaatlarının peşini bırakmadı. Öyle ki, sonunda Allah, Hz. Ebu Bekr'in aklını yatırdığı gibi bu işe benim aklımı da yatırdı.

Artık Kur'an'ın peşine düştüm. Onu kumaş parçaları, hurma yaprakları, düz taş parçaları ve ezberlemiş olanların hafızalarından toplamaya başladım. Tevbe süresinin son kısmını Huzeyme -veya Ebu Huzeyme- el-Ensari'nin yanında buldum. Bu kısmı ondan başkasının yanında bulamamıştım.

(Cem ettiğim) sahifeler Hz. Ebu Bekir (radıyallahu anh)'in yanında idi. Vefat edinceye kadar da orada kaldı. Sonra Hz. Ömer (radıyallahu anh)'e intikal etti. Allah ruhunu kabzedinceye kadar onun yanında kaldı.

Sonra Resûlullah'ın zevce-i pakleri Hafsa Bintu Ömer İbni'l-Hattab (radıyallahu anhüma)'a intikal etti ve onun yanında kaldı." Buhari, Fedailu'1-Kur'an 3, 4, Tefsir, Tevbe 20, Ahkam 37; Tirmizi, Tefsir, Tevbe, (3102).
923 Kur'an ve Sünnet KUR'ÂN'IN TERTİBİ BÖLÜMÜ VE CEM'İ "Zühri, Hz. Enes (radıyallahu anh)'ten rivayet ediyor: "Huzeyfe (radıyallahu anh) Hz. Osman (radıyallahu anh)'ın yanına geldi ve:

"- Ey Emirü'l-Mü'minin! Yahudiler ve Hıristiyanlar gibi, kitapları hakkında ihtilafa düşmeden, bu ümmetin imdadına yetiş!" dedi. Hz. Osman (radıyallahu anh) derhal Hz. Hafsa (radıyallahu anha)'ya birisini yollayarak:

"- Sendeki Suhuf'u bize gönder, istinsah edip sana tekrar iade edeceğiz" diye haber saldı. Hz. Hafsa (radıyallahu anha) da gönderdi. Hz. Osman (radıyallahu anh) Kur'an'ın istinsahı için Zeyd İbnu Sabit, Abdullah İbnu'z-Zübeyr, Said İbnu'l-As ve Abdullah İbnu'l-Haris İbni Hişam (radıyallahu anhüm ecmain)'a emretti: Onlar da bunu istinsah ettiler.

Hz. Osman Kureyşli gruba: "Kur'an-ı Kerim'le ilgili olarak herhangi bir hususta siz ve Zeyd İbnu Sabit ihtilaf edecek olursanız, onu Kureyş lisanına uygun olarak yazın. Çünkü Kur'an onların lisanı üzere indi" dedi. Çalışma esnasında hey'et bu minval üzere hareket ettiler.

Suhuf'u mushaflar halinde ortaya koyma işi bitince, Hz. Osman (radıyallahu anh) her diyara bir mushaf gönderdi. Ayrıca bunun haricinde kalan bir sahife veya mushafın yakılmasını emretti. Zeyd (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam)'dan işitmiş olduğum, Ahzab süresine ait bir ayet(e ait yazılı parça bana gelmemişti), eksikti. Onu araştırdım. Sonunda Huzeyme İbnu Sabit el-Ensari (radıyallahu anh)'de çıktı. Resûlullah (aleyhissalatu vesselam) onun şahitliğini iki kişinin şahitliğine denk tutmuştu. Bu ayet şu idi: (Mealen): "Mü'minlerden Allah'a verdiği ahdi yerine getiren kimseler vardır. Kimi, bu uğurda canını vermiş, kimi de beklemektedir. Ahdlerini hiç değiştirmemişlerdir" (Ahzab 23)." Buhari, Fedailu'l-Kur'an 2, 3, Menakıb 3, Tirmizi, Tefsir, Tevbe, (3103).
924 Kur'an ve Sünnet KUR'ÂN'IN TERTİBİ BÖLÜMÜ VE CEM'İ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında Kur'an-ı Kerim'i dört kişi cem'etmiştir ve hepsi de Ensari'dir: Übey İbnu Ka'b, Muaz İbnu Cebel, Zeyd İbnu Sabit, Ebu Zeyd (radıyallahu anhüm ecmain). "Enes'e: "Ebu Zeyd de kim?" diye Sorunca: "Amcalarımdan biri"dedi." Buhari, Fedailu'l-Kur'an 8, Menakıbu'l- Ensar 17; Müslim, Fedailu's-Sahabe 119, (2465); Tirmizi, Menakıb, (3796).
925 Kur'an ve Sünnet KUR'ÂN'IN TERTİBİ BÖLÜMÜ VE CEM'İ "Buhari'nin bir diğer rivayetinde İbnu Abbas (radıyallahu anhüma): "Resûlullah (aleyhissalatu vesselam) zamanında Muhkem'i cem'ettim" demiştir. Yanındakiler kendisinden: "Muhkem'le neyi kastediyorsun?" diye sorunca: "Muhkem, mufassal (süreler)dir" diye cevap vermiştir"." Buhari, Fedailu'I-Kur'an 25.
926 tevbe TEVBE "Haris İbnu Süveyd anlatıyor: "Abdullah İbnu Mes'ud (radıyallahu anh) bize iki hadis rivayet etti. Bunlardan biri Hz. Peygamber (aleyhissalatu vesselam)' dendi, diğeri de kendisinden. Dedi ki: "Mü'min günahını şöyle görür: "O, sanki üzerine her an düşme tehlikesi olan bir dağın dibinde oturmaktadır. Dağ düşer mi diye korkar durur. Facir ise, günahı burnunun üzerinden geçen bir sinek gibi görür" İbnu Mes'ud bunu söyledikten sonra eliyle, Şöyle diyerek, burnundan sinek kovalar gibi yapmıştır.

Sonra dedi ki: "Ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini duydum: "Allah, mü'min kulunun tevbesinden, tıpkı şu kimse gibi sevinir: "Bir adam hiç bitki bulunmayan, ıssız, tehlikeli bir çölde, beraberinde yiyeceğini ve içeceğini üzerine yüklemiş olduğu bineği ile birlikte seyahat etmektedir. Bir ara (yorgunluktan) başını yere koyup uyur. Uyandığı zaman görür ki, hayvanı başını alıp gitmiştir. Her tarafta arar ve fakat bulamaz. Sonunda aç, susuz, yorgun ve bitap düşüp: "Hayvanımın kaybolduğu yere dönüp orada ölünceye kadar uyuyayım" der. Gelip ölüm uykusuna yatmak üzere kolunun üzerine başını koyup uzanır. Derken bir ara uyanır. Bir de ne görsün! Başı ucunda hayvanı durmaktadır, üzerinde de yiyecek ve içecekleri. İşte Allah'ın, mü'min kulunun tevbesinden duyduğu sevinç, kaybolan bineğine azığıyla birlikte kavuşan bu adamın sevincinden fazladır. "

Müslim'in bir rivayetinde şu ziyade var: "(Sonra adam sevincinin şiddetinden şaşırarak şöyle dedi: "Ey Allah'ım, sen benim kulumsun, ben de senin Rabbinim." Buhari, Da'avat 4; Müslim 3, (2744); Tirmizi, Kıyamet 50, (2499, 2500).
927 tevbe TEVBE "Zirrü'bnü Hubeyş anlatıyor: "Saffan İbnu Assal el-Muradi (radıyallahu anh) bize, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğ'ini rivayet etti:

"Mağrib cihetinde bir kapı vardır. Bu kapının genişliği -veya bunun genişliği binekli bir kimsenin yürüyüşüyle- kırk veya yetmiş senedir. Allah o kapıyı arz ve semaları yarattığı gün yarattı. İşte bu kapı, güneş batıdan doğuncaya kadar tevbe için açıktır. " Tirmizi, Da'avat 102, (3529).
928 tevbe TEVBE "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim güneş batıdan doğmazdan evvel tevbe ederse Allah tevbesini kabul eder." Müslim, Zikr 43, (2703).
929 tevbe TEVBE "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Son nefesini vermedikçe Allah, kulun tevbesini kabul eder." Tirmizi, Da'avat 103, (3531); İbnu Mace, Zühd 30, (4253).
930 tevbe TEVBE "Ebu Musa (radıyallahu anh) anlatıyor: Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Aziz ve Celil olan Allah, gündüz günah işleyenlerin tevbesini kabul etmek için geceleyin elini açar.

Gece günah işleyenlerin tevbesini kabul etmek için de gündüz elini açar, bu hal, güneş batıdan doğuncaya kadar devam edecektir. Burada "el", Allah'ın ihsan ve fazlından kinayedir." Müslim, Tevbe 32, (2760).
931 tevbe TEVBE "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden önce yaşayanlar arasında doksan dokuz kişiyi öldüren bir adam vardı. Bir ara yeryüzünün en bilgin kişisini sordu. Kendisine bir rahib tarifedildi. Ona kadar gidip, doksan dokuz kişi öldürdüğünü, kendisi için bir tevbe imkanının olup olmadığını sordu. Rahib: "Hayır yoktur!" dedi. Herif onu da öldürüp cinayetini yüze tamamladı.

Adamcağız, yeryüzünün en bilginini sormaya devam etti. Kendisine alim bir kişi tarif edildi. Ona gelip, yüz kişi öldürdüğünü, kendisi için bir tevbe imkanı olup olmadığını sordu. Alim: "Evet, vardır, seninle tevben arasına kim perde olabilir?" dedi. Ve ilave etti:

" Ancak, falan memlekete gitmelisin. Zira orada Allah'a ibadet eden kimseler var. Sen de onlarla Allah ibadet edeceksin ve bir daha kendi memleketine dönmeyeceksin. Zira orası kötü bir yer. "

Adam yola çıktı. Giderken yarı yola varır varmaz ölüm meleği gelip ruhunu kabzetti. Rahmet ve azab melekleri onun hakkında ihtilafa düştüler. Rahmet melekleri: "Bu adam tevbekar olarak geldi. Kalben Allah yönelmişti" dediler. Azab melekleri de: "Bu adam hiçbir hayır işlemedi" dediler.

Onlar böyle çekişirken insan suretinde bir başka melek, yanlarına geldi. Melekler onu aralarında hakem yaptılar. Hakem onlara: "Onun çıktığı yerle, gitmekte olduğu yer arasını ölçün, hangi tarafa daha yakınsa ona teslim edin" dedi. Ölçtüler, gördüler ki, gitmeyi arzu ettiği (iyiler diyarına) bir karış daha yakın. Onu hemen rahmet melekleri aldılar."

Bir rivayette şu ziyade var: "Bir miktar yol gidince, ölüm gelip çattı. Adamcağız yönünü salih köye doğru çevirdi. Böylece o köy ehlinden sayıldı." Buhari, Enbiya 50; Müslim, Tevbe 46, (2766); İbnu Mace, Diyat 2, (2621).
932 tevbe TEVBE "Bir diğer rivayette (aynı hikaye ile ilgili olarak) şöyle denmiştir: "Allah Teala beriki köye adamdan uzaklaşmayı, öbür köye de yaklaşmayı vahyetti, sonra da: "Adamın geldiği ve gitmekte olduğu köylere uzaklıklarını ölçüp kıyaslayın" dedi." Buhari, aynı bab.
933 tevbe TEVBE "Hz.Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanoğlunun herbiri hatakardır. Ancak hatakarların en hayırlısı tevbekar olanlarıdır." Tirmizi, Kıyamet 50, (2501); İbnu Mace, Zühd 30, (4251).
934 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zaman yaklaşınca, mü'minin rüyası, neredeyse yalan söylemeyecek. Esasen mü'minin rüyası, peygamberliğin kırk altı cüzünden bir cüzdür." Buhari'nin rivayetinde şu ziyade var: "Peygamberlikten cüz olan şey yalan olamaz." Buhari, Ta'bir 26; Müslim, Rüya 8, (2263); Tirmizi, Rüya 1, (2271); Ebu Davud, Edeb 96, (5019).
935 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Ebu Katade (radıyallahu anh)'nin anlattığına göre: Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir: "Rüya Allah'tandır. Hulm (sıkıntılı rüya) şeytandandır. Öyle ise, sizden biri, hoşuna gitmeyen kötü bir rüya (hulm) görecek olursa sol tarafına tükürsün ve ondan Allaha istiaze etsin (sığınsın). (Böyle yaparsa şeytan) kendisine asla zarar edemiyecektir." Buhari Tıbb 39, Bed'ü'l-Halk 11, Tà'bir 3, 4, 10,14, 46; Müslim, Rüya 5, (2262); Muvatta 1, (2, 957); Tirmizi, Rüya 4, (2288); Ebu Davud, Edeb 96, (5021).
936 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Buhari'nin bir rivayetinde Resûlullah (aleyhissalatu vesselam) şöyle buyurur: "Beni rüyada gören, gerçekten beni görmüştür, çünkü şeytan benim suretime giremez." Buhari, Tabir 2, 10; Müslim, Rüya 10; (2266); Muvatta, Rüya 1, (2, 956).
937 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Ebu Rezin el-Ukeyli Lakit İbnu Amir İbni Sabire (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'minin rüyası, nübüvvetin kırk cüzünden bir cüzdür. Bu rüya, anlatılmadığı müddetçe bir kuşun ayağında (takılı vaziyette) durur. Anlatılacak olursa hemen düşer." Tirmizi, Rü'ya 6, (2279, 2280); Ebu Davud, Edeb 96, (5020).
938 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Ebu Said (radıyallahu anh) anlatıyor: "Mü'minin rüyası, nübüvvetin kırk altı cüzünden bir cüzdür." Buhari, Ta'bir 4, Muvaatta 1, (2, 956).
939 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Tirmizi'de Ebu Said'den şu rivayet kaydedilmiştir: "En sadık rüya seher vakitlerinde görülen rüyadır." Tirmizi, Rü'ya 3, (2275).
940 rüya RÜYA VE RÜYA ÂDÂBINA DÂİR HADİSLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle demişti: "Benden sonra, peygamberlikten sadece mübeşşirat (müjdeciler) kalacaktır!" Yanındakiler sordu:

"- Mübeşşirat da nedir`?"

" Salih rüyadırl" diye cevap verdi."

Muvatta'nın rivayetinde şu ziyade var: "Salih rüyayı salih kişi görür veya ona gösterilir." Buhari, Tabir, 5; Muvatta, Rüya 3, (2, 957); Ebu Davud, Edeb 96,(5017).
941 rüya TA'BİR EDİLMİŞ RÜYALAR "Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sık sık: "Sizden bir rüya gören yok mu?" diye sorardı. Görenler de, O'na Allah'ın dilediği kadar anlatırlardı. Bir sabah bize yine sordu:

" Sizden bir rüya gören yok mu ?"

Kendisine:

"- Bizden kimse bir Şey görmedi!" dediler. Bunun üzerine:

" Ama ben gördüm" dedi ve anlattı: "Bu gece bana iki kişi geldi.

Beni alıp haydi yürü! dediler. Yürüdüm. Yatan bir adamın yanına geldik. Yanıda biri, elinde bir kaya olduğu halde başucunda duruyordu. Bazan bu kayayı başına indirip onunla başını yarıyordu, taş da sağa sola yuvarlanıp gidiyordu. Adam taşı takip ediyor ve tekrar alıyordu. Ama, başı eskisi gibi iyileşinceye kadar vurmuyordu. İyileştikten sonra tekrar indiriyor, önceki yaptıklarını aynen yeniliyordu. Beni getirenlere:

- Sübhanallah ! nedir bu ? dedim. Dinlemeyip:

- Yürü! Yürü!

dediler. Yürüdük, sırtüstü uzanmış birinin yanına geldik. Bunun da yanında, elinde demir kancalar bulunan biri duruyordu. Adamın bir yüzüne gelip, çengeli takıp yüzünün yarısını ensesine kadar soyuyordu. Burnu, gözü enseye kadar soyuluyordu. Sonra öbür tarafına geçip, aynı şekilde diğer yüzünün derisini de ensesine kadar soyuyordu. Bu da, yüz derileri iyileşip eskisi gibi sıhhate kavuşuncaya kadar bekliyor, sonra tekrar önce yaptıklarını yapmaya başlıyordu. Ben burada da:

- Sübhanallah, nedir bu? dedim. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Fırın gibi bir yere geldik. İçinden birtakım gürültüler, sesler geliyordu. Gördük ki, içinde bir kısım çıplak kadınlar ve erkekler var. Aşağı taraflarından bir alev yükselip onları yalıyordu. Bu alev onlara ulaşınca çığlık koparıyorlardı. Ben yine dayanamayıp:

- Bunlar kimdir?

diye sordum. Bana cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Kan gibi kırmızı bir nehir kenarına geldik. Nehirde yüzen bir adam vardı. Nehir kenarında da yanında bir çok taş bulunan bir adam duruyordu. Adam bir müddet yüzüp kıyıya doğru yanaşınca yanında taşlar bulunan kıyıdaki adam geliyor, öbürü ağzını açıyor bu da ona bir taş atıp kovalıyordu. Adam bir müddet yüzdükten sonra geri dönüp adama doğru yine yaklaşıyordu. Her dönüşünde ağzını açıyor, kıyıdaki de ona bir taş atıyordu. Ben yine dayanamayıp:

- Bu nedir?

diye sordum. Cevap vermeyip yine:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Çok çirkin görünüşlü bir adamın yanına geldik. Böylesi çirkin kimseyi görmemişsindir. Bunun yanında bir ateş vardı. Adam ateşi tutuşturup etrafında dönüyordu. Ben yine:

- Bu nedir?

diye sordum. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. İri iri ağaçları olan bir bahçeye geldik. İçerisinde her çeşit bahar çiçekleri vardı. Bu bahçenin içinde çok uzun boylu bir adam vardı. Semaya yükselen başını neredeyse göremiyordum. Etrafında çok sayıda çocuklar vardı. Ben yine:

- Bunlar kimdir?

dedim. Cevap vermeyip:

- Yürü ! Yürü !

dediler. Beraberce yürüdük. Ulu bir ağacın yanına geldik. Ne bundan daha büyük, ne de daha güzel bir ağàç hiç görmedim. Arkadaşlarım:

- Ağaca çık !

dediler. Beraberce çıkmaya başladık. Altun ve gümüş tuğlalarla yapılmış bir şehre doğru yükselmeye başladık. Derken şehrin kapısına geldik. Kapıyı çalıp açmalarını istedik. Açtılar ve beraberce girdik. Bizi bir kısım insanlar karşıladı. Bunlar yaratılışça bir yarısı çok güzel, diğer yarısı da çok çirkin kimselerdir. Sanki böylesine güzellik, böylesine çirkinlik görmemişsindir. Arkadaşlarım onlara:

- Gidin şu nehire banın!

dediler. Meğerse orada açıkta bir nehir varmış. Suyu sanki safi süttü, bembeyaz. . . Gidip içine banıp çıktılar. Çirkinlikleri tamamen gitmiş olark geri geldiler. İki tarafları da en güzel şekli almıştı.

Beni dolaştıran arkadaşlarım açıkladılar:

- Bu gördüğün, Adn cennetidir. Şu da metin makamındır. Gözümü çevirip baktım. Bu bir saraydı, tıpkı beyaz bir bulut gibi.

- Beni gezdirin, içine bir gireyim! dedim.

- Şimdilik hayır! Amma mutlaka gireceksin, dediler. Ben:

- Geceden beri acaip şeyler gördüm, neydi bunlar? diye sordum.

- Sana anlatacağız, dediler ve anlattılar:

- Taşla başı yarılan, o ilk gördüğün adam, Kur'an'ı atıp reddeden, farz namazlarda uyuyup kılmayan kimsedir. Ensesine kadar yüzünün derileri, burnu, gözü soyulan adam, evinden çıkıp yalanlar uydurup, etrafa yalan saran kimsedir. Fırın gibi bir binanın içinde gördüğün kadınlı erkekli çıplak kimseler, zina yapan erkek ve kadınlardır. Kan nehrinde yüzüp ağzına taş atılan adam faiz yiyen adamdır. Ateşin yanında durup onu yakan ve etrafında dönen pis manzaralı adam, cehennemin, ateşin bekçisidir. Bahçede gördüğün uzun boylu adam İbrahim (aleyhissalatu vesselam)'di. Onun etrafındaki çocuklar ise, fıtrat üzere (bûluğa ermeden) ölen çocuklardır. "

Cemaatten biri hemen atılarak:

"- Ey Allah'ın Resülü! Müşrik çocukları da mı`?" diye sordu.

Resûlullah (aleyhissalatu vesselam):

" Evet, dedi, müşrik çocukları da." ve anlatmaya devam etti:

" Yarısı güzel yarısı çirkin yaratılışlı olan adamlara gelince, bunlar iyi amellerle kötü amelleri birbirine karıştırıp her ikisini de yapan kimselerdir. Allah onları affetmiştir." Buhari, Tà'bir 48, Ezan (Sıfatu's-Sal t) 156, Teheccüt 12, Cenaiz 93, Büyü 2. Cihad 4, Bedül-Halk 6, Enbiya 8, Tefsir, Ber et 15, Edeb 69; Müslim 23, (2275); Tirmizi, Rü'ya 10, (2295).
942 rüya TA'BİR EDİLMİŞ RÜYALAR "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biz öne geçen sonuncularız. Ben uyurken bana arzın hazineleri getirildi. Elime altından iki bilezik kondu. Bunlar benim nazarımda büyüdüler ve beni kederlendirdiler. Bana:

"Bunlara üfle" diye vahyedildi. Ben de üfledim, derken uçup gittiler. Ben bunları, çıkacak olan ve aralarında bulunduğum iki yalancı olarak te'vil ettim: Birisi San 'a'nın lideri, diğeri de Yemame'nin lideridir. " Buhari, Ta'bir 40, 70; Müslim, Rüya,22, (2274), Tirmizi,10, (2293).
943 rüya TA'BİR EDİLMİŞ RÜYALAR "Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rüyamda kendimi Mekke'den, hurma ağaçları bulunan bir beldeye hicret ediyorum gördüm. Ben bunu, hicretimin Yemame'ye veya Hacer'e olacağı şeklinde tahmin etmiştim, meğer Yesrib Şehrine imiş. Bu rüyamda kendimi bir kılıncı sallıyor gördüm, kılıncın başı kopmuştu. Bu, Uhud Savaşı'nda mü'minlerin maruz kaldıkları musibete delalet ediyormuş. Sonra kılıncımı tekrar salladım. Bu sefer, eskisinden daha iyi bir hal aldı. Bu da, Cenab-ı Hakk'ın fetih ve Müslümanların biraraya gelmeleri nevinden lutfettiği nimetlerine delalet etti. O aynı rüyamda sığırlar ve Allah'ın (verdiği başka) hayrını gördüm. Sığırlar Uhud gününde mü'minlerden bir cemaate çıktı, (gördüğüm başka) hayır da Allah'ın Bedir'den sonra (nasib ettiği fetihlerin) hayrı ve bize Rabbimizin lutfettiği (Bedru'l-Mev'id) sıdkının sevabı olarak çıktı." Buhari, Ta'bir 39, 44, Menakıb 25, Meğazi 9, 26, Menakıbu'l-Ensar 45; Müslim, Rü'ya 20,(2272).
944 rüya TA'BİR EDİLMİŞ RÜYALAR "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim:

"Ben bu gece, rü'yamda, kendimi Ukbe İbnu Rafi'in evinde imişim gördüm. Orada bana İbnu Tab denen cinsten taze hurma getirildi. Ben bu rüyayı şöyle te'vil ettim: "Yükselme dünyada bizimdir, ahirette de hayırlı akibet bizimdir, dinimiz de tamamlanmıştır." Müslim, Rü'ya 18, (2270); Ebu Davud, Edeb 96, (5026).
945 rüya TA'BİR EDİLMİŞ RÜYALAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle demişti:

"Ben (rüyamda), saçları karma karışık siyah bir kadının Medine'den çıkıp Mehyea'ya indiğini gördüm. Burası Cuhfe'dir. Ben bunu, Medine' deki vebanın oraya nakledilmesine yordum." Buhari, Tabir 41, 42, 43; Tirmizi, Rü'ya 10, (2291).
946 rüya TA'BİR EDİLMİŞ RÜYALAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında kişi, bir rüya görecek olsa onu aleyhissalatu vesselam efendimize anlatırdı. O sıralarda ben genç, bekar bir delikanlıydım, mescidde yatıp kalkıyordum. Bir gün rüyamda, iki meleğin beni yakalayıp cehennemin kenarına kadar getirdiklerini gördüm. Cehennem kuyu çemberi gibi çemberlenmişti. Keza (kova takılan) kuyu direği gibi iki de direği vardı. Cehennemde bazı insanlar vardı ki onları tanıdım. Hemen istiazeye başlayıp üç kere: "Ateşten Allah'a sığınırım" dedim. Derken beni getiren iki meleği üçüncü bir melek karşılayıp, bana: "Niye korkuyorsun? (korkma)" dedi.

Ben bu rüyayı kızkardeşim Hafsa (radıyallahu anha)'ya anlattım. Hafsa da Resûlullah (aleyhissalatu vesselam)'a anlatmış. Resûlullah (aleyhissalatu vesselam):

"- Abdullah ne iyi insan, keşke bir de gece namazı kılsa!" demiş. Salim der ki: "Abdullah bundan sonra geceleri pek az uyur oldu!" Buhari, Ta'bir, 35, 36, Salat 58, Teheccüt 2, Fedailul-Ashab 19; Müslim, Fedailus-Sahabe 140, (2479).
947 rüya TA'BİR EDİLMİŞ RÜYALAR "Abdullah İbnu Ömer (radıyallahu anhüma) bir başka rivayette şöyle demektedir: "Rüyamda, avucumda seraka denen iyi cins ipekten bir parça gördüm, cennette, her nereyi arzu etsem beni oraya uçuruyordu. Bu rüyamı Hafsa (radıyallahu anha)'ya anlattım. O da Resûlullah'a anlatmış. Resûlullah (aleyhissalatu vesselam): "Kardeşin salih bir kimse" diye yormuş." Buhari, Ta'bir 25; Müslim, Fedailu's-Sahabe 139, (2478).
948 rüya TA'BİR EDİLMİŞ RÜYALAR "Ebu Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün:

" Sizden bir rüya gören var mı?" diye sual buyurdular. Cemaatten bir adam:

"- Evet ben (şöyle bir rüya gördüm): Sanki gökten inmiş bir terazi vardı. Siz ve Ebu Bekir tartıldınız. Sen, Ebu Bekir'den ağır geldin. Ebu Bekir'le Ömer de tartıldılar. Ebu Bekir ağır geldi. Sonra Ömer'le Osman tartıldılar. Ömer ağır bastı. Sonra terazi kaldırıldı" dedi.

(Adam sözünü bitirince) Resûlullah (aleyhissalatu vesselamın mübarek yüzlerinde memnuniyetsizlik gördük." Ebu Davud, Sünnet 9, (4634), Tirmizi, Rüya 10, (2288).
949 rüya TA'BİR EDİLMİŞ RÜYALAR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek şu rüyayı anlattı:

"Bu gece rüyamda buluta benzer bir şey gördüm, ondan yağ ve bal yağıyordu. İnsanlar da ellerini açıp bu yağmurdan almaya çalışıyorlardı. Azıcık alan da vardı, çokça alabilen de. Derken arzdan semaya kadar uzanan bir ip gördüm. Siz o ipe yapışıp çıktınız. Sizden sonra birisi ona tutunup o da çıktı. Sonra bir diğeri yükseldi, sonra bir diğeri daha ipe tutundu, ama ip koptu. Ancak onun için ipi eklediler, o da yükseldi."

Hz. Ebu Bekir (radıyallahu anh) atılarak:

"- Ey Allah'ın Resûlü, Annem babam sana kurban olsun, müsaade buyursanız ben yorayım!" dedi. Resûlullah da:

" Pekala, yor!" dedi. Hz. Ebu Bekir şunları söyledi:

"- O bulutumsu gölgelik, İslam bulutudur. Ondan yağan bal ve yağ Kur'andır. Kur'an'ın (bal gibi) halaveti ve (yağ gibi) yumuşaklığıdır. İnsanların bundan avuç avuç almaları Kur'an'dan kiminin çok, kiminin az miktarda istifadeleridir. Arzdan semaya inen ip ise, senin getirdiğin hakikattir. Sen buna yapışmışsın, Allah o sebeple seni yüceltecektir. Senden sonra bir adam daha ona yapışacak ve onunla yücelecek, ondan sonra biri daha ona yapışıp o da yücelecek. Ondan sonra biri daha yapışır,

fakat ip kopar, ancak onun için ip ulanır o da yapışıp yükselir. Ey Allah'ın Rasûlü, annem babam sana feda olsun, doğru te'vil edip etmediğimi haber ver ! "

Resûlullah (aleyhissalatu vesselam) şu cevabı verdi:

" Bazı te'vilinde isabet ettin, bazı te'vilinde de hata ettin."

"- Öyleyse, Allah'a kasem olsun, hatalarımı söyleyeceksin!"

" Hayır, dedi, Resûlullah (aleyhissalatu vesselam) yemin verme!" Buhari, Ta'bir 11, 47; Müslim, Rü'ya 17, (2269); Tirmizi, Rü'ya 10, (2294); Ebu Davud, Sünnet 9, (4632); İbnu Mace, Rü'ya 10, (3918).
950 rüya TA'BİR EDİLMİŞ RÜYALAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Rüyamda hücreme üç ayın düştüğünü gördüm. Rüyamı babam Ebu Bekir (radıyallahu anh)'e anlattım. Süküt etti, cevap vermedi. Resûlullah (aleyhissalatu vesselam) vefat edip de odama defnedilince Ebu Bekir:

"- İşte (rüyanda gördüğün) üç aydan biri ve en hayırlısı!" dedi." Muvatta, Cenaiz 10, (1, 232).
951 rüya TA'BİR EDİLMİŞ RÜYALAR "Yine Hz. Aişe anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e Varaka İbnu Nevfel hakkında soruldu. Hz. Hatice (radıyallahu anha):

"- O seni tasdik etti ve sen peygamberliğini izhar etmeden önce vefat etti" dedi. Resûlullah (aleyhissalatu vesselam) şu cevabı verdi:

O bana rüyada gösterildi. Üzerinde beyaz bir elbise vardı. Şayet cehennemlik olsaydı, beyaz renkli olmayan bir elbise içerisinde olması gerekirdi. " Tirmizi, Rü'ya 10, 2289).
952 rüya TA'BİR EDİLMİŞ RÜYALAR "Hz. Cabir (radıyallahu anh) anlatıyor: "Bir bedevi Hz. Peygamber (aleyhissalatu vesselam)'e gelip:

"- Rüyamda başımın kesildiğini, kendimin de onun peşine düştüğünü gördüm" dedi. Resûlullah (aleyhissalatu vesselam) adamı azarlayıp:

" Sakın ha! Şeytanın, rûyanda seninle eğlenmesini kimseye anlatma!" dedi." Müslim, ftü'ya 12, (2268).
953 rüya TA'BİR EDİLMİŞ RÜYALAR "Ümmü'l-Ala el-Ensariyye (radıyallahu anha) anlatıyor:

"- Muharcirler geldiği zaman (kur'a çekildi), bize Osman İbnu Maz'un'un ağırlanması çıktı. (Onu evimize yerleştirdik.) Hemen hastalandı. Tedavisi ile meşgul olduk. (Şifa bulamadı), vefat etti. Osman (radıyallahu anh)'ı rüyamda gördüm, akan bir çeşmesi vardı. Düşümü Hz. Peygamber (aleyhissalatu vesselam)'e anlattım. Bana:

"Bu onun amelidir, onun için akıyor" dedi." Buhari, Tabir 13, 37, Cenaiz 3, Şahadat 30, Menakıbu'l-Ensar 46.
954 iflas İFLÂS "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir kimse, iflas edenin yanında malını aynen bulmuş ise, bu mala o, herkesten daha ziyade hak sahibidir." Buhari, İstikraz 14; Müslim, Müsakat 22, ( 559); Muvatta, Büyü 42, (2, 678); Tirmizi, Büyü 36, (1262); Ebu Davud, Büyü 76, (3519-3520, 3522); Nesai, Büyü 95, (7, 311); İbnu Mace, Ahkam 26, (2358, 2359).
955 iflas İFLÂS "Ebu Said el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında, bir adamın satın aldığı meyveyi afat vurdu. Bu yüzden adamın borcu arttı ve if1as etti. (Kendisine dava arzedilince) Resûlullah (aleyhissalatu vesselam) halka: "Kardeşinize mal tasadduk (ederek yardım) edin" dedi. Bunun üzerine, halk ona tasaddukta bulundu, ama toplanan, borcunu ödemeye kafı gelmedi. Aleyhissalatu vesselam Efendimiz, bu sefer alacaklılara: "Bulduklarınızı alın, size bundan başka bir şey yok" buyurdu." Müslim, Müsakat 18, (1556); Tirmizi, Zekat 24, (655); Ebu Davud, Büyü' 60, (3469); Nesai, Büyu'30 (7, 265), 96, (7, 312); İbnu Mace, Ahkam 25, (2356).
956 ölümü hatırlamak ÖLÜMÜ TEMENNİ "Hz. Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Sizden hiç kimse, maruz kaldığı bir zarar sebebiyle ölümü temenni etmesin. Mutlaka bunu yapmak mecburiyetini hissederse, bari şöyle söylesin: "Rabbim, hakkımda hayat hayırlı ise yaşat, ölüm hayırlı ise Canımı al!" Buhari, Merda 19, Da'avat 30; Müslim, Zikr 10, (2680); Tirmizi, Cenaiz 3, (971); Ebu Davud, Cenaiz 13, (3108, 3109); Nesai, Cenaiz 1, (4, 3).
957 ölümü hatırlamak ÖLÜMÜ TEMENNİ "Kays İbnu Ebi Hazım anlayıtor: "Habbab İbnu Eret (radıyalahu anh)'in yanına girmiştim. Karnından yedi yeri dağlatmıştı. Bana:

"Eğer Resûlullah (aleyhissalatu vesselam) ölümü taleb etmekten bizi men etmeseydi mutlaka onu taleb ederdim" dedi." Nesai, Cenaiz 2, (4, 4); Buhari, Merda 19, Da'avat 30, Rikak 7, Temenni 6; Müslim Zikr 12, (2681).
958 teşekkür TEŞEKKÜR "Üsame İbnu Zeyd (radıyalahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim, kendisine yapılan bir iyliğe karşı, bunu yapana: "Cezakellahu hayran (Allah sana hayırlı mükafaat versin!)" derse teşekkürü en mükemmel şekilde yapmış olur." Tirmizi, Birr 86, (2036).
959 teşekkür TEŞEKKÜR "Hz.Cabir (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kim bir ihsana mazhar olursa, bulduğu takdirde karşılığını hemen versin, bulamazsa, verene senada bulunsun. Zira onu övmekle, teşekkürünü yerine getirmiş olur. Ketmeden (karşılık vermeyen) nankörlük etmiş olur" dedi.

Tirmizi'nin rivayetinde şu ziyade var: ". . . Kim de kendisine verilmeyenle süslenirse iki yalan elbisesi giyen gibi olur." Tirmizi, Bir 86, (2035); Ebu Davud, Edeb 12, (4813, 4814).
960 teşekkür TEŞEKKÜR "Ebu Said (radıyalahu anh)'den gelen bir rivayette, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Halka teşekkürde bulunmayan Allah'a da şükretmez." Tirmizi, Bir 35, 1955); Ebu Davud, Edeb 12, (4811).
961 teşekkür TEŞEKKÜR "Hz. Enes (radıyalahu anh) anlatıyor: "Muharcirler hicretle Medine'ye gelip (Ensar'ın yardımlarını gördükleri) vakit şöyle dediler:

" Ey Allah 'ın Rasûlü ! Biz, çok maldan böylesine cömertce veren, az maldan da yardımı böylesine güzel yapan aralarına inmiş bulunduğumuz şu Medinelilerden başka bir kavmi hiç görmedik! Bize bedel işlerimizi yaptılar, hayatımızı düzene koymada yardımcı oldular. Biz (hicret ve ibadetlerimizle kazandığımız) sevapların hepsini onlar alacak diye korkuyoruz !"

Resûlullah (aleyhissalatu vesselam) onlara şu cevabı verdi: " Hayır! Onlar sizin dua ve teşekkürlerinizden hasıl olan sevabı alacaklar. " Tirmizi, Kıyamet 45, (2489); Ebu Davud, Edeb 12, (4812).
962 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Osman (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim şöyle diyordu:

"Allah yolunda bir günlük ribat, diğer menzillerde (Allah yolunda geçirilen) bir günden daha hayırlıdır." Tirmizi, Fedailu'l-Cihad 26; ( 1667, 1664, 1665); Buhari, Cihad 73; Müslim, İmaret 163; İbnu Mace, Cihad 7, Nesai, Cihad 39, 6, 39).
963 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Fadale İbnu Ubeyd (radıyalahu anh) anlatıyor: "Her ölenin ameline son verilir, ancak Allah yolunda ölen murabıt müstesna. Çünkü onun ameli kıyamet gününe kadar artırılır. Ayrıca o, kabir azabına da uğratılmaz." Tirmizi, Fedailu'1-Cihad 2,(1621); Ebu Davud, Cihad 16, (2500).
964 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Tirmizi'nin rivayetinde şu ziyade mevcuttur: "Gerçek mücahid, nefsiyle cihad edendir." Fedaiıu'l-Cihad 2, (1621).
965 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Enes (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Öğleden evvel veya öğleden sonra bir kerecik Allah yolunda yola çıkış, dünya ve içindeki her şeyden daha hayırlıdır." Buhari, Cihad 5, 6, 73, Rikak 2, 51; Müslim, İmaret 112- 115, (1880); Tirmizi, Fedailu'l-Cihad 17, (1648, 1649, 1651); Nesai, Cihad 11, 12,(6,15); İbnu Mace, Cihad 2,(2755-2757).
966 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"(Müslüman erkeklerden) kim, Allah yolunda, ila-yı kelimetullah için, devenin iki sağımı arasında geçen müddet kadar savaşacak olsa cennet kendisine vacib olur." Tirmizi, Fedailu'l-Cihad 21, (1657); Ebu Davud, Cihad 42, (2541); Nesai,Cihad 25, (6, 26); İbnu Mace, Cihad 15, (2792).
967 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Muaz İbnu Cebel (radıyalahu anh) anlatıyor: "İçinden samimi şekilde Allah yolunda cihad yapmayı temenni eden bir kimse, bilahare ölse de, öldürülse de şehid sevabı kazanır. Kim de Allah yolunda yara alsa veya Allah yolunda -düşmanın sebep olmadığı- bir musibetle bile yaralansa bu yara, kıyamet günü, en büyük hali içinde rengi zaferan renginde, kokusu da misk kokusunda olarak gelir. Kimin vücudunda, Allah yolunda iken çıkan, iltihab gibi bir yara açılacak olsa bu da onun için Şehidlik mührü olur." Tirmizi, Fedailu'l-Cihad 21, (1657); Ebu Davud, Cihad 42, (2541); Nesai, Cihad 25, (6, 26).
968 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah yolunda yaralanan hiçbir yaralı yoktur ki, kıyamet günü, yarası kanıyor olarak gelmiş olmasın, bu kanın rengi kan renginde, kokusu da misk kokusundadır." Buhari, Cihad 10, Zebaih 31; Müslim, İmaret 103; Tirmizi, Fedailu'l-Cihad 21, (1656); Nesai, Cenaiz 82, (4, 78), Cihad 27, (6,28); Muvatta, Cihad 29, (2, 461).
969 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah Teala Hazretleri, Allah rızası için yola çıkan kimse hakkında:

"Bu kulum, benim yolumda cihad etmek üzere bana inanarak peygamberlerimi tasdik ederek yola çıkmıştır, artık onu ya cennetime koymak yahut da ücret veya ganimet elde etmiş olarak, çıkmış olduğu meskenine geri çevirmek hususunda garanti veriyorum" diyerek te'minat verir.

Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin olsun ki, Allah yolunda yaralanmış hiçbir yaralı yoktur ki, kıyamet günü, yaralandığn ilk günkü manzarasıyla gelmiş olmasın: (Yarası taze) kan renginde, kokusu da misk kokusunda olarak.

Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin ediyorum ki, Müslümanlar'a meşakkat vermeyecek olsam, Allah yolunda gazveye çıkan hiçbir seriyyeden asla geri kalmazdım. Ancak onları hayvana bindirecek imkan bulamıyorum. Onlar da beni takibe imkan bulamıyorlar. Benden geri kalmak da onlara zor geliyor.

Muhammed'in nefsi kudret elinde olan Zat-ı Zülcelal'e kasem olsun Allah yolunda gazaya çıkıp öldürülmeyi, sonra tekrar hayat bulup gazada tekrar öldürülmeyi, sonra tekrar gazaya çıkıp öldürülmeyi ne kadar isterim." Buhari,İman 25, Cihad 2,119, Hums 8, Tevhid 28, 30; Müslim, İmaret 103- 107, (18?6), (8, 119); Muvatta, Cihad 2, (2, 444), 40, (2, 465); Nesai, Cihad 14,(6, 16), İman 24.
970 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Ebu Hüreyre (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'tan bir gün sordular:

"- Ey Allah'ın Resûlü! Allah yolunda yapılan cihada hangi amel denk olur?"

" (Başka bir amelle) dedi, ona güç getiremezsiniz !"

Soruyu soranlar ikinci ve hatta üçüncü sefer tekrar sordular.

Resûlullah her seferinde aynı cevabı verip:

" (Bir başka amelle) ona güç getiremezsiniz!" dedi ve sonra şunu ilave etti:

" Allah yolundaki mücahidin misali (gündüzleri ve geceleri hiç ara vermeden oruç tutup, namaz kılan, Allah'ın ayetlerine de itaatkar olan ve Allah yolundaki mücahid, cihaddan dönünceye kadar namaz ve oruçtan hiç gevşemeyen kimse gibidir. " Buhari, Cihad 2; Müslim, İmaret 110, (1878); Tirmizi, Fed ilu'l-Cihad 1, (1619); Nesai, Cihad 17, (6,19); Muvatta, Cihad 1, (2, 443).
971 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Said (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a:

"- Ey Allah'ın Resûlü! İnsanların en efdali kimdir?" diye soruldu. Şu cevabı verdi:

" Allah yolunda malıyla canıyla cihad eden mü'min kişi!"

"- Sonra kim? diye tekrar soruldu. Bu sefer:

" Tenhalardan bir tenhaya Allah korkusuyla çekilip, insanları şerrinden bırakan kimsedir" diye cevap verdi." Buhari, Cihad 2, Rikak 34; Müslim, İmaret 122, 123, 127, (1888); Ebu Davud, Cihad 5, (2485); Tirmizi, Fedauilu'l- Cihad 24, (1660); Nesai, Zekat 74, (5, 83), Cihad 7, (6,11); İbnu Mace, Fiten 13, (3978).
972 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Size, insanların en hayırlısı ve en şerlisini haber vereyim mi! İnsanların en hayırlısı o kimsedir ki, kendi veya başkasının atı sırtında ya da yaya olarak, ölünceye kadar Allah yolunda çalışır. İnsanların en şerlisine gelince o da, Allah 'ın Kitab 'ını okuyup (emir ve yasaklarına) riayet etmeyen kimsedir." Nesai, Cihad 8, (6,11-12).
973 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "İbnu Abbas (radıyalahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Size insanların en hayırlısını haber vereyim mi! O, atının yularından Allah yolunda tutan kimsedir. (Hayırda) bunu takip edeni haber vereyim mi? O da koyunlarının peşine takılıp (insanları) terkeden koyunlarda bulunan Allah'ın hakkını da ödeyen kimsedir.

Size insanların en kötüsünü de haber vereyim mi! O da, Allah'tan isteyip, Allah adına vermeyendir." Muvatta, Cihad 4, (2, 445); Tirmizi, Fedailu'I-Cihad 18, (1652); Nesai, Zekat 74, (5, 83-84).
974 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Ümame (radıyalahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Ümmetimin seyahati Allah yolunda cihaddır." Ebu Davud, Cihad 6, (2486).
975 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah korkusuyla göz yaşı döken kimse, süt memeye geri dönmedikçe ateşe girmez. Bir kul üzerinde, Allah yolunda yapışan tozla, cehennemin dumanı biraraya gelmez." Tirmizi, Fedailu'l-Cihad 8, (1633); Zühd 37,(2372); Nesai, Cihad 8, (6,12).
976 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim:

"İki göz vardır, onlara ateş değemez: Allah için ağlayan göz ile, Allah yolunda uyanık sabahlayan göz." Tirmizi, Fedailu'l-Cihad 7, (1632).
977 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: Rasûlullah buyurdu ki: "Kafır ile onu öldüren ebediyyen cehennemde bir araya gelmezler, keza bir kulun karnında, Allah yolunda (yutulmuş olan) tozla cehennem ateşi bir araya gelmezler, keza, bir kulun kalbinde imanla hased bir araya gelmezler." Müslim, İmaret 130, 131, (1891); Ebu Davud, Cihad 11, (2495); Nesai, Cihad 8, (6,12-14); İbnu Mace, Cihad 9.
978 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün şöyle dedi:

"Kim Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak Muhammed'den razı ise ona cennet vacib olmuştur." Bu söz hayretime gitti ve:

"- Ey Allah'ın Resûlü, bir kere daha tekrar eder misiniz?" dedim. Aynen tekrar etti ve arkadan da şunu söyledi.

" Bir başka şey daha var ki, Allah, onun sebebiyle, kulun cennetteki makamını yüz derece yüceltir. Bu derecelerden ikisi arasındaki uzaklık sema ile arz arasındaki mesafe gibidir. " Ben:

"- Öyleyse bu nedir`?" dedim. Şu cevabı verdi:

" Allah yolunda cihad, Allah yolunda cihad, Allah yolunda cihad!" Müslim, İmaret 116, (1884); Nesai, Cihad 18, (6,19-20).
979 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah iki kişi hakkında güler: Bunlardan biri diğerini öldürmüş olduğu halde ikisi de cennete gider. Bunlardan diğeri, Allah yolunda cihad eder ve şehid olur. Allah katile mağfiretini ulaştırır, o da Müslüman olur, sonra Allah yolunda cihada katılır ve şehid olur (Böylece her ikisi de Cennette buluşurlar)." Buhari, Cihad 28; Müslim, İmaret 128,129, (1890); Muvatta, Cihad 28, (2, 460); Nesai, Cihad 37, (2, 38); İbnu Mace, Mukaddime 13, (191).
980 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim Allah iman ederek ve va'dini tasdik ederek, Allah yolunda (kullanmak üzere) bir at "tutarsa" bu atın yediği, teri, gübresi, bevli kıyamet günü terazisine girecektir, yani sahibine sevap olacaktır." Buhari, Cihad 46; Nesai, Hayl 11.
981 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Mes'ud el-Bedri (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a, yularlanmış bir deve getirerek: "Bu Allah yoluna bağışımdır" dedi. Resûlullah (aleyhissalatu vesselam) adama:

" Buna karşılık sana, kıyamet günü, her biri yularlanmış yedi yüz deve vardır!" dedi." Müslim, İmaret 132, (1892); Nesai, Cihad 46, (6, 49).
982 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a:

"- Sadakanın hangisi efdal (Allah nazarında en kıymetli)dir?" diye sorulmuştu, şu cevabı verdi:

" Allah yolunda bir köleyi hizmete koymak veya Allah yolunda (askerler için) bir çadır kurmak (bağışlamak) veya döl alma yaşına basan bir deveyi (hibe, iare veya karz suretinde) bağışlamak. " Tirmizi, Fedailu'l-Cihad 5, (1626).
983 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Zeyd İbnu Halid (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Kim Allah yolunda bir askerin teçhizatını temin ederse bizzat gaza yapmış olur. Kim, gazaya çıkan bir askerin geride kalan ailesine hayırlı himayede bulunursa gaza yapmış olur." Buhari, Cihad 38; Müslim, Emaret 135,136, (1899); Ebu Davud, Cihad 21, (2509); Tirmizi, Fedailu'l-Cihad 6, (1628); Nesai, Cih d 44, (6, 46).
984 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Ebu Eyyub (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalàtu vesselam)'ı dinledim şöyle demişti:

"Size bir çok memleketlerin fethi müyesser kılınacak. Oralarda (komşu küffarla cihad için) toplanmış askeri birlikler göreceksiniz. Size bu birliklerle sefere çıkmak vazifesi verilecek. Bazılarınız onlarla (hasbi olarak) sefere çıkmak istemiyerek, adamlarının arasından svışıp gazveye (ücretsiz) katılmamanın yollarını arayacak. Arkadan da kendileriyle anlaşacak kabileler araştırıp, onlara: "Falanca orduya size bedel katılmam için beni ücretle tutacak yok mu, falanca orduya size bedel katılmam için beni ücretle tutacak yok mu?" diyecek. Bilesiniz, (hasbeten gazveye gitmekten kaçan bu adam) bir ücretlidir, son damlasına kadar kanını akıtsa da (gazi değildir, şehit sayılmaz, uhrevi ücretten mahrumdur)." Ebu Davud, Cihad 30, (2525).
985 Cihad CİHAD VE MÜCAHİDLERİN FAZİLETİ "Zeyd İbnu Eslem anlatıyor: "Ebu Ubeyde, Hz. Ömer (radıyallahu anhüma)'e yazarak Rum cemaatlerini ve bunlardan duyduğu endişeyi belirtti. Hz. Ömer (radıyallahu anh) kendisine şu cevabı verdi: "Emma ba'd: Bil ki, mü'min bir kula nerede bir şiddet inecek olsa Allah ondan sonra bir ferec (kurtuluş) verir. Zira bir zorluk iki kolaylığa asla galebe çalamaz. Cenab-ı Hakk da Kur'an-ı Kerim'inde şöyle buyurmuştur: "Ey iman edenler, sabredin, düşmanlarınızdan daha sabırlı olun, cihada hazır bulunun, Allah'tan da korkun ki başarıya eresiniz" (Al-i İmran 200)." Muvatta, Cihad 6, (2, 446).
986 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Cennete giren hiç kimse dünyaya geri dönmek istemez, yeryüzünde

olan her şey orada vardır. Ancak şehid böyle değil. O, mazhar olduğu ikramlar sebebiyle yeryüzüne dönüp on kere şehit olmayı temenni eder. "

Bir rivayette şu ziyade mevcut: ".. Şehid hariç, o, şehidlik sebebiyle mazhar olduğu üstünlükler ve kerametler sebebiyle. . . (dönmek ister). " Buhari, Cihad 5, 21; Müslim,İmaret 108, 109, (1877); Tirmizi, Fedailu'l-Cihad 13, (1643); Nesai, Cihad 30, 6, 32).
987 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "İbnu Ebi Umeyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah yolunda öldürülmem; bana bütün evlerde ve çadırda yaşayanların benim olmasından daha sevgilidir." Nesai, Cihad 30, (6, 33).
988 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Hz. Muğire (radıyallahu anh) dedi ki: "Peygamberimiz (aleyhissalatu vesselam), Rabbimizin risaletini getirmiştir. Bir de bize bildirdi ki, bizden kim öldürülürse cennetlik olacaktır. Bu sebeple biz, ölümü, sizin hayatı sevdiğinizden daha çok seviyoruz." Buhari, Cizye 1, Tevhid 46, (Buhari, Kitabu't-Tevhid'de muallak olarak kaydetmiştir. Rezin tam olarak kaydeder).
989 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Ebu Katade (radıyallahu anh) anlatıyor: "Bir adam sordu:

"- Ey Allah'ın Resûlü, Allah yolunda öldürüldüğüm takdirde, bütün hatalarım örtülecek mi?"

Resûlullah (aleyhissalatu vesselam) :

" Evet, sen sabreder, mükafaat bekler, geri kaçmadan ileri atılır vaziyette olduğun halde öldürülürsen!" diye cevap verdi. Ve adama sordu:

" Nasıl sormuştun?"

Adam sorusunu aynen yeniledi. Bunun üzerine aleyhissalatu vesselam Efendimiz sözlerini şöyle tamamladı:

" Evet, (kul) borcu hariç, bütün günahların affedilecek. Zira Cebrail bu hususu bana haber verdi!" Müslim, İmaret 117, (1885); Muvatta, Cihad 31, (2, 461); Nesai, Cihad 32, (2, 33).
990 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Müslim, Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma)'dan şunu kaydeder:

"- Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Şehidin -borç hariç- bütün günahları affedilir." Müslim, İmaret 118.
991 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Fadale İbnu Ubeyd anlatıyor "Hz Ömer (radıyallahu anh)'i dinledim, "Hz. Peygamber'den işittim" diyerek şu hadisi rivayet etti:

"Dört çeşit şehid vardır:

1- İmanı kavi mü'min kişi düşmanla karşılaşır, öldürülünceye kadar Allah sadık kalır. İşte bu kıyamet günü, insanların gıbta ile gözlerini kaldırıp bakacakları gerçek şehiddir. -Bunu yaparken başını kaldırır ve kalansuvesi yere düşer- (Fadale der ki:) "Bu, Hz. Ömer'in kalansuvesi mi idi, yoksa Resûlullah (aleyhissalatu vesselam)'ın kalansuvesi mi idi anlıyamadım."

2- İmanı sağlam (ancak önceki kadar şecaat sahibi olmayan) bir mü'min düşmanla karşılaşır. Korkudan vücudu -talh ağacının dikeni batmış gibi - titrer. Bu sırada gelen serseri bir ok darbesiyle hayatını kaybeder. Bu, ikinci derecede bir şehiddir.

3- İyi amelle kötü ameli karıştırmış mü'min kişi, düşmanla karşılaşır. Bu karşılaşma esnasında (sabır ve şecaatte, şehidliğin mükafaatını beklemekte) Allah'a sadık kalır. Öldürülünce bu üçüncü mertebede bir şehid olur.

4. Günahkar bir mü'min düşmanla karşılaşır, ölünceye kadar Allah'a sadık kalır. Bu da dördüncü derecede bir şehid olur." Tirmizi, Fedailu'l-Cihad 14, (1644).
992 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Yahya İbnu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Bedir'de bizleri) cihada teşvik etti, cenneti hatırlattı. Bu sırada Ensar'dan biri, elindeki hurmalardan yemekte idi. Birden: "Ben şunları bitirinceye kadar oturacak olursam dünyaya fazla hırs göstermiş olacağım" dedi ve ellerindeki hurmaları fırlatarak kılıncını çekip öldürülünceye kadar savaştı." Muvatta, Cihad 42, (2, 466); Buhari, Megazi, 17; Müslim, İmaret 145, (1901).
993 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Hz. Bera (radıyallahu anh) anlatıyor: "Zırh giyinmiş bir adam gelerek: "Ya Resûlullah! Hemen savaşa mı katılayım, Müslüman mı olayım?" diye sordu. Resûlullah (aleyhissalatu vesselam):

" Müslüman ol, sonra savaşa katıl"dedi. Adam Müslüman oldu, savaşa katıldı ve öldürüldü. Resûlullah (aleyhissalatu vesselam) onun hakkında:

Az bir amelde bulundu fackat çok şey kazandı!" buyurdu." Buhari, Cihad 1.3; Müslim, İmaret 144, (1900).
994 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Raşid İbnu Sa'd, ashaba mensup birinden naklen anlatıyor: "Bir zat Resûlullah'a gelip: "Ey Allah'ın Resûlü, niye şehid dışında kalan mü'minler kabirde imtihan edilirler?" diye sordu. Resûlullah şu cevabı verdi: "Şehidin ölüm anında tepesinin üstünde kılıç parıltısını hissetmesi imtihan olarak ona kafidir." Nesai, Cenaiz 112.
995 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Şehidin ölüm (darbesinden) duyduğu ızdırab sizden birinin çimdikten duyduğu ızdırap kadardır." Tirmizi, Fedailu'1-Cihad 26, (1668).
996 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Rabbimiz, Allah yolunda savaşan şu kimseye taaccüb etmiştir: Arkadaşları hezimete uğra(yıp kaçmış)tır. Ancak O, (kaçmanın haram olduğunu düşünerek) kendisine düşen sorumluluğun idrakiyle geri dönerek, öldürülünceye kadar düşmanla çarpışmıştır. Bunun üzerine Aziz ve Celil olan Allah, meleklere (iftiharla) şöyle der: "Şu kuluma bakın, benim nezdimde olan mükafaatı) düşünüp katımda olan (cezadan) korkarak geri döndü, öldürülünceye kadar savaştı."

Ebu Davud, Cihad 38, (2536).

Abdü'l-Habir İbnu Kays İbni Sabit İbni Kays İbni Şemmas an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Ümmü Halid adında bir kadın yüzü örtülü olduğu halde gelerek Allah yolunda öldürülmüş olan oğlu hakkında sormak istedi. Ashab'tan biri kadına: "Sen, yüzü örtülü olduğun halde gelip oğlundan mı soracaksın?" dedi. Kadın: Oğlumu kaybetti isem de hayamı kaybetmedim" dedi.

Resûlullah (aleyhissalatu vesselam) kadına:

" Oğlun iki şehid mükafatı elde etmiştir!" dedi. kadın:

"- Bunun sebebi nedir, ey Allah'ın Resûlü?" diye sorunca şu cevabı verdi:

" Çünkü onu Ehl-i Kitap öldürdü!" Ebu Davud, Cihad 8, (2488).
997 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Sehl İbnu Huneyf (radıyallahu anh) anlatıyor:, "Resûlullah (aleyhissalatu vesselam):

"Kim sıdk ile Allah'tan şehid olmayı taleb ederse, Allah onu şehidlerin derecesine ulaştırır, yatağında ölmüş bile olsa" buyurdu." Müslim, Cihad 156, 157, (1908, 1909); Ebu Davud,Salat 361, (1520); Tirmizi, Fedailu'1-Cihad 19, (1653); Nesai-Gihad 36, (6, 36); İbnu Mace, Cihad 15, (2797).
998 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Ebu Malik el-Eş'ari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki:

"Kim Allah yolunda evinden ayrılır, sonra da öldürülür, yahut atı veya devesi (yere atıp) boynunu kırar veya bir zehirli sokar veya yatağında ölür ise, Allah'ın dilediği hangi musibetle ölmüş olursa olsun şehit olarak ölür." Ebu Davud, Cihad 15, (2499).
999 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Ebu Davud'un bir diğer rivayetinde geldiğine göre, "Resûlullah (aleyhissalatu vesselam)'a: "Ey Allah'ın Resûlü, kim cennete gidecek?" diye sorulmuş, o da şu cevabı vermiştir: "Peygamber cennetliktir, şehid cennetliktir, çocuk(ken ölen) cennetliktir, diri diri gömülen çocuk cennetliktir." Ebu Davud, Cihad 27, (2521).
1000 Cihad ŞEHADET VE ŞEHİDİN FAZİLETİ "Ebu'n-Nasr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Uhud şehidlerine uğradı ve: "İşte bunlar var ya, bunlar için şehadet ederim" dedi. Ebu Bekir (radıyallahu anh): "Ey Allah'ın Resûlü biz onların kardeşleri değil miyiz? Onlar nasıl Müslüman oldularsa biz de Müslüman olduk, onların cihad etmeleri gibi biz de cihad ediyoruz!" dedi. Resûlullah şu cevabı verdi:

" Evet (söylediğiniz hususlar doğru), ancak benden sonra ne gibi bid'alar çıkaracağınızı bilemiyorum."

Hz. Ebu Bekir (radıyallahu anh) ağladı, ağladı ve sonra:

"- Yani biz senden sonraya mı kalacağız? (diye eseflendi)." Muvatta, Cihad 32, (2, 461-62).


1000-2000

1001 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Emiriniz, fazıl veya facir her nasıl olursa olsun, (onun emri altında) cihad etmeniz size farzdır. Keza, namazı da fazıl veya facir ve hatta kebair işlemiş bile olsa her Müslümanın, arkasında kılması bütün Müslümanlara farzdır." Ebu Davud, Cihad 35, (2533).
1002 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Müşriklere karşı mallarınızla, canlarınızla ve dillerinizle cihad edin." Ebu Davud, Cihad 18, 2504); Nesai,Cihad 1, (6, 7).
1003 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam.) Mekke'nin fethi günü buyurdular ki:

"Artık bu fetihten sonra hicret yoktur. Fakat cihad ve niyyet vardır. Öyleyse askere çağrıldığınız zaman hemen silah altına koşun!" Buhari, Cihad 1, 27, 194, Cizye 22, Hacc 43, Cezau's-Sayd 10; Müslim, İmaret 85, (1353), Hacc 445, (1353); Tirmizi, Siyer 33, (1590); Nesai, Cihad 15, (7,146); Ebu Davud, Cihad 64, (2480).
1004 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim gazve yapmadan ve gaza yapmayı temenni etmeden ölürse nifaktan bir şube üzerine ölmüş olur."

İbnu'l-Mübarek der ki: "Biz bunun Hz. Peygamber (aleyhissalatu vesselam)'in sağlığına has bir keyfiyet olduğuna hükmetmiştik." Müslim, İmaret 158, (1910); Ebu Davud, Cihad 18, (2502); Nesai, Gihad 2, (6, 8).
1005 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Ebu Ümame (radıyallahu anh) anlatıyor: "Kim bizzat gazveye katılmaz veya bir gaziyi techiz etmez veya bir gazinin ailesini hayırlı bir şekilde himaye etmez ise, Allah kıyamet gününden önce ona hiç beklemediği bir musibet ulaştırır." Ebu Davud, Cihad 18, (2503).
1006 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Ebu'n-Nadr merhum Abdullah İbnu Ebi Evfa (radıyallahu anh)'dan naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) düşmanla karşılaştığı günlerden birinde, güneşin meyletmesini bekledi. Sonra kalkıp yanındakilere şöyle dedi: "Ey insanlar, düşmanla karşılaşmayı temenni etmeyin, Allah'tan afıyet dileyin. Ancak karşılaşacak olursanız sabredin, bilin ki cennet kılıçların gölgesindedir."

En sonda Resûlullah (aleyhissalatu vesselam) sözlerini şöyle tamamladı:

"Ey Kitab'ı indiren, bulutları yürüten, (Hendek Savaşı'nda düşman müttefikler olan) Ahzab'ı hezimete uğratan Rabbimiz, bunları da hezimete uğrat ve onlar karşısında bize yardım et"." Buhari, Cihad 156, 22, 32,112, Temenni 8; Müslim, Cihad 20, (1742), Ebu Davud, Cihad 98, (2631).
1007 Cihad CİHADIN VACİB OLUŞU VE CİHADA TEŞVİK EDEN HADİSLER "Seleme İbnu Nüfeyl el-Kindi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Ümmetimden bir grup, hak yolunda mücadeleye (hiç ara vermeden) devam edecek, Allah da, onlar(la mücadele sebebi) ile bazı kavimlerin kalplerini saptıracak ve bunlardan (alınanlarla) onların rızkını sağlayacaktır, bu hal kıyamet gününe, Allah'ın va'dinin gelme anına kadar devam edecektir. Atın, kıyamete kadar alnında hayır bağlıdır. Rabbim bana, aranızda kalıcı değil, gidici olduğumu, ruhumu kabzedeceğini, sizin de beni, (birbirinizin boynunu vuran gruplar olarak) takib edeceğinizi bildirdi. Sakın birbirinizin boynunu vurmayın. Mü'minlerin (fitne sırasında emniyette olacakları) asıl yerleri Şam'dır." Nesai, Hayl 1, (6, 214-215).
1008 Cihad CİHAD'IN ÂDÂBI "Hz.Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazve yaptığı zaman:

"Ey Rabbim sen benim destekcim ve yardımcımsın. Senin sayende çare düşünür, senin sayende saldırır, senin sayende mukatele ederim" derdi." Tirmizi, Da'avat 132, (35, 781; Ebu Davud, Cihad 99, (2632).
1009 Cihad CİHAD'IN ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve askerleri (sefer sırasında) tepeleri tırmandıkça tekbir getirirler, inişe geçince de tesbihte bulunurlardı. Namaz dahi buna göre vazedildi." Ebu Davud, Cihad 78, (2595).
1010 Cihad CİHAD'IN ÂDÂBI "Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gazve sırasında başımıza Hz. Ebu Bekir (radıyallahu anh)'i komutan tayin etti. Bu seferde müşriklerden bir gruba gece baskını yaptık. Onlardan çokça öldürüldü. Ben kendi elimle yedi kişi öldürdüm. Bunlar, farklı ailelerdendi. O gün parolamız: "Ey Mansur (yardım gören) öldür, öldür!" idi." Ebu Davud, Cihad 78, (2596),102, (2638).
1011 Cihad CİHAD'IN ÂDÂBI "Mühelleb İbnu Ebi Sufre (rahimehullah) Resûlullah (aleyhissalatu vesselam)'ı dinleyen birisinden, Efendimiz'in şöyle söylediğini naklediyor: "Düşman size gece baskını yaparsa Ha-mim La yunsarûn deyin." Tirmizi, Cihad 11, (1682); Ebu Davud, Cihad 78, (2597).
1012 Cihad CİHAD'IN ÂDÂBI "Ka'b İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye çıkmaya karar verdiği zaman, şaşırtarak başka bir zan uyandırır ve: "Harb bir hiledir" derdi." Ebu Davud Cihad 101, (2637); Buhari, Cihad 157; Müslim, Cihad 18, (1740).
1013 Cihad CİHAD'IN ÂDÂBI "Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

Gazve iki çeşittir: Birincisi kişinin Allah'ın rızasını aramak için yaptığı gazvedir. Bu maksadla gazve yapan imama da itaat eder, en kıymetli şeyini harcar, ortağına kolaylık gösterir, fesaddan kaçınır. Bunun uykusu da uyanıklığı da tamamen kendisi için ücret olur. Bir de övünmek, riyakarlıkta bulunmak ve kendini satmak için savaşan, imama isyan eden, arzda fesad çıkaran kimse vardır. Böyle gazveden asgari ücreti bile elde edemez." Ebu Davud, Cihad 25, (2515); Nesai, Cihad 46, (6, 49); Muvatta Cihad 18 (2, 466).
1014 Cihad CİHAD'IN ÂDÂBI "Kays İbnu Abbad anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ashabı (radıyallahu anhüm) savaş sırasında ses çıkarmayı sevmezlerdi." Ebu Davud, Cihad 112, (2656).
1015 Cihad CİHAD'IN ÂDÂBI "Ebu'd-Derda (radıyallahu anh)'nın anlattığına göre, cihada giderken, yola çıkıp, halkın geçeceği yere durarak, herkese duyuracak şekilde şöyle bağırırmış: "Ey insanlar: Kimin üzerinde bir borç olduğu halde, cihada katılır ve bilirse ki, öldüğü takdirde bu borç ödenmeyecektir, hemen geri dönsün, sakın peşime takılmasın. Zira, o, bu haliyle cihadın karşılığını alamaz." Rezin'in ilavesidir.
1016 Cihad CİHADA NİYETTE SIDK VE İHLAS "Ebu Musa (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e, şecaat olsun diye veya hamiyyet (kavmi, ailesi,dostu) için veya gösteriş için mukatele eden kimseler hakkında sorularak bunlardan hangisi "Allah yolunda"dır? dendi. Resûlullah: "Kim, Allah'ın kelamı yücelsin diye mukatele ederse, o Allah yolundadır" diye cevap verdi." Buhari, Cihad 15, Hums 10, İlm 35, Tevhid 28; Müslim, İmaret 149,(1904); Tirmizi, Fedailu'l-Cihad 16, (1646); Ebu Davud, Cihad 26, (2517); Nesai, Cihad 21; İbnu Mace, Cihad 13, (2783).
1017 Cihad CİHADA NİYETTE SIDK VE İHLAS "EbuHüreyre (radıyallahu anh) anlatıyor: "Bir adam gelerek Hz. Peygamber (aleyhissalatu vesselam)'e: "Ey Allah'ın Resûlü, bir kimse Allah yolunda cihad arzu ettiği halde bir de dünyalık isterse durumu nedir?" diye sordu. Şu cevabı verdi: "Ona hiçbir sevab yoktur!" Adam aynı soruyu üç sefer tekrar etti, Resûlullah (aleyhissalatu vesselam) da her seferinde: "Ona sevab yoktur!" diye cevap verdi." Ebu Davud, Cihad 25, (2516).
1018 Cihad CİHADA NİYETTE SIDK VE İHLAS "Şeddad İbnu'l-Had (radıyallahu anh) anlatıyor: "Bir bedevi gelerek Resûlullah (aleyhissalatu vesselam)'a iman etti. Sonra da sordu: "Seninle hicret edeyim mi?" Resûlullah (aleyhissalatu vesselam) onu ashabından birine teslim edip meşgul olmasını söyledi. Sonra yapılan gazvede Resûlullah (aleyhissalatu vesselam), bir miktar ganimet elde etmişti. Bunu taksim etti ve bedeviye de bir pay ayırdı. Bedevi: "Bu nedir?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Bu payı sana ayırdım" dedi. Adam: "Ben bunun için sana tabi olmuş değilim, ben -eli ile boğazını göstererek- şuraya bir ok atılıp ölmem ve cennete gitmem için sana tabi oldum" dedi. Resûlullah (aleyhissalatu vesselam) da: "Sen Allah'a sadık oldun mu o da sana sadık olur (dilediğini verir)" dedi.

Askerler bir müddet durdular. Sonra düşmanla mukatele etmek üzere kalktılar. Adamcağızı, az sonra sırtlayıp Hz.Peygamber (aleyhissalatu vesselam)'e getirdiler. Tam gösterdiği yere bir ok isabet etmiş ve ölmüştü. Resûlullah (aleyhissalatu vesselam):

"Bu, o adam mı?" diye sordu:

"Evet, odur!" dediler.

"Öyleyse o Allah'a doğru söyleyip sadakat gösterdi, Allah da ona sadakat gösterdi" dedi.

Adam, Resûlullah (aleyhissalatu vessselam)'ın cübbesi ile kefenlendi. Resûlullah (aleyhissalatu vesselam) cenazeyi öne çıkardı, üzerine namaz kıldı. Okuduğu duadan işitilenler arasında şu da vardı: "Ey Allahım, bu senin bir kulundur. Senin yolunda hicret etmek üzere memleketinden ayrıldı. Şehid olarak öldürüldü. Ben buna şahidlik ediyorum." Nesai, Cenaiz 61, (4, 60, 61).
1019 Cihad CİHADA NİYETTE SIDK VE İHLAS "Abdurrahman İbnu Ebi Ukbe, babasından naklediyor. Babası İran asıllı bir azadlı idi. Der ki: "Resûlullah (aleyhissalatu vesselam) ile birlikte Uhud Savaşı'na katıldım. Müşriklerden bir adama darbeyi indirdim ve: "Al, bu sana benden, ben İranlı bir köleden!" dedim. (Sözlerimi işitmiş bulunan) Resûlullah (aleyhissalatu vesselam) bana doğru baktı ve: "Niye, ben Ensari bir köleyim demedin? Bir kavmin kızkardeşlerinin oğlu o kavimden sayılır" dedi." Ebu Davud, Edeb 121, 5/23; İbnu Mace, Cihad 13, (2784).Bu hadisin son cümlesi yani, ibaresi diğer kitaplarda da yer alır. Buhari, Feraiz 24, Tirmizi, Menakıb 85, (3897); Nesai, Zekat 96, (5,106); Müslim, Zekat 133, (1059).
1020 Cihad KITÂL VE GAZVE AHKÂMI "Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ordunun veya seriyyenin başına komutan tayin ettiği zaman, -hassaten komutana- Allah'a karşı muttaki olmasını, beraberindeki Müslümanlara da hayır tavsiye eder ve sonra şunları söylerdi:

"Allah'ın adıyla ve Allah'ın rızası için savaşın. Allah'ı inkar eden kafirlerle çarpışın. Gaza edin fakat ganimete hıyanet etmeyin, haksızlıkda bulunmayın, ölülerin vücudlarına sataşıp burun ve kulaklarını kesmeyin, (önünüze çıkan) çocukları öldürmeyin!

Müşrik düşmanlarla karşılaşınca onları önce üç şeyden birine çağır: Bunlardan birine cevap verirlerse onlardan bunu kabul et ve artık dokunma!

Önce İslam davet et. İcabet ederlerse hemen kabul et ve elini onlardan çek. Sonra onları yurtlarından muhacirler diyarına hicrete davet et.Ve onlara haber ver ki, eğer bunu yapacak olurlarsa Muhcacirler‚ va'dedilen bütün mükafaat ve vecibeler aynen onlara da terettüp edecektir. Hicretten imtina edecek olurlarsa bilsinler ki, Müslüman bedeviler hükmündedirler ve Allah'ın mü'minler üzerine cari olan hükmü onlara icra edilecektir; ganimet ve fey'den kendilerine hiçbir pay ayrılmayacaktır. Müslümanlara birlikte cihada katılırlarsa o hariç, (o zaman ganimete iştirak ederler.)

Bu şartlarda Müslüman olma teklifini kabul etmezlerse, onlardan cizye iste, müsbet cevap verirlerse hemen kabul et ve onları serbest bırak.

Budan da imtina ederlerse, onlara karşı Allah'tan yardım dile ve onlarla savaş. Bu durumda bir kale ahalisini muhasara ettiğinde onlar senden Allah ve Resûlü'nün ahd ve emanını talep ederlerse kabul etme: onlar için, kendine ve ashabına ait bir eman tanı. Zira sizin kendi ahdinizi veya arkadaşlarınızın ahdini bozmanız, Allah'ın ve Resûlü'nün ahdini bozmaktan ehvendir.

Eğer bir kale ahalisini kuşattığında onlar, senden Allah'ın hükmünü tatbik etmeni isterlerse sakın onlara Allah'ın hükmünü tatbik etme, lakinkendi hükmünü tatbik et. Zira Allah'ın onlar hakkındaki hükmüne isabet edip etmeyeceğini bilemezsin." Müslim, Cihad 3, (1731); Tirmizi, Siyer 48, (1617), Diyat,14, (1408); Ebu Davud, Cihad 90, (2612, 2613).
1021 Cihad KITÂL VE GAZVE AHKÂMI "Abdullah İbnu Avn anlatıyor: "Nafı'ye yazarak savaştan önce (müşrikleri İslam'a) davet etme hususunda sordum. Şu cevabı verdi: "Bu İslam'ın başında idi. Resûlullah (aleyhissalatu vesselam) Beni Müstalik'e ani baskın yaptı. Adamları gafıldi, hayvanları su kenarında sulanmakta idi. Savaşabilecekleri öldürdü, kadın ve çocuklarını da esir etti. O gün Cüveyriye (radıyallahu anha) validemizi esir almıştı.

Bunu bana Abdullah İbnu Ömer (radıyallahu anhüma) rivayet etti. Abdullah bu orduya asker olarak katılmıştı." Buhari, Itk 13; Müslim, Cihad 1, (1730); Ebu Davud, Cihad 100, (2633).
1022 Cihad KITÂL VE GAZVE AHKÂMI "Ebu Mûsa (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) ashabından birini herhangi bir iş için gönderince şu tenbihte bulunurdu; "Müjdeleyin, nefret ettirmeyin; kolaylaştırın zorlaştırmayın." Müslim, Cihad, (1732).
1023 Cihad KITÂL VE GAZVE AHKÂMI "Semure İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müşriklerin yaşlılarını öldürün, fakat tıfıllarına (şerh) yani henüz tüyü çıkmayanlara dokunmayın." Ebu Davud, Cihad 121, (2670); Tirmizi, Siyer 28, ( 1583).
1024 Cihad KITÂL VE GAZVE AHKÂMI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın katıldığı gazvelerden birinde öldürülmüş bir kadın bulundu. Resûlullah (aleyhissalatu vesselam) bunun üzerine kadınları ve çocukları öldürmeyi yasakladı." Buhari, Cihad 147,148; Müslim, Gihad 24, (1744); Muvatta 3, (2, 447); Tirmizi, Gihad 19, (1569); Ebu Davud, Gihad 34, (1667); İbnu Mace, 30, (2841).
1025 Cihad KITÂL VE GAZVE AHKÂMI "Nu'man İbnu Mukarrin. (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birçok gazvelere katıldım. (Şunu gördüm): Resûlullah (aleyhissalatu vesselam), şafak sökünce, güneş doğuncaya kadar mukateleyi durdururdu. Güneş doğunca öğle vaktine kadar tekrar mukateleye geçerdi. Tam öğle vaktinde mukateleyi durdurur, güneş batıya meyledinceye kadar ara verirdi. Meyledince, ikindi vaktine kadar mukatele eder, ikindi vaktinde ikindi namazını kılıncaya kadar ara verir, sonra tekrar mukateleye geçerdi. (Ashab) derdi ki: "Bu vakitte (yani güneşin zevali vaktinde) yardım rüzgarları eser, mü'minler namazlarında orduları için dua ederler." Tirmizi, Siyer 46, (1612); Ebu Davud, Cihad 111, (2655); Buhari, Cizye 1.
1026 Cihad KITÂL VE GAZVE AHKÂMI "Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam), sabah vakti baskın yapardı. (Yaklaştığı yerleşim bölgesine) kulak kabartır, (ezan okunup okunmadığını kontrol eder) ezan sesi işitecek olursa durur, işitmezse saldırıya geçerdi." Müslim, Salat 9, (382). Tirmizi, (Siyer 48, (1618); Ebu Davud, Cihad 100, (2634).
1027 Cihad KITÂL VE GAZVE AHKÂMI "İsam el-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ordu veya seriyye yola çıkardığı zaman, askerlere şunu tenbihlerdi: "Bir mecsid görür veya müezzini işitirseniz, orada kimseyi öldürmeyin." Ebu Davud, Cihad 100, (2635); Tirmizi, Siyer 2, (1549).
1028 Cihad KITÂL VE GAZVE AHKÂMI "El-Hariss İbnu Müslim İbni'l-.Haris babasından Müslim İbnü'l-Haris (radıyallahu anh)]'den naklediyor: Resûlullah (aleyhissalatu vesselam) bizi bir seriyye ile gazveye gönderdi. Baskın mahalline vardığımız zaman, atını hızlandırdım ve arkadaşlarımı geçtim. Köy halkı beni imdat çığlıklarıyla karşıladı. Ben onlara: Lailahe illallah deyip kendinizi koruyun dedim. Öyle yaptılar. Arkadaşlarım beni bu davranışım sebebiyle "Ganimeti bize haram ettin" diyerek ayıpladılar. Resûlullah (aleyhissalatu vesselam)'ın yanına dönünce, yaptığımı ona haber verdiler. Resûlullah (aleyhissalatu vesselam) beni çağırttı. Yanına varınca davranışımdan dolayı takdir etti ve: "Bilesin, Allah (celle celaluhu) senin için, o kurtardığın insanlardan her birisi sebebiyle şu kadar sevab yazmıştır" buyurdu. Sonra Resûlullah (aleyhissalatu vessselam) bana: "Sana kendimden sonra bir tavsiye yazacağım"dedi ve yazıp, üzerini mühürleyip bana verdi." Ebu Davud Edeb 110, (5080).
1029 Cihad KITÂL VE GAZVE AHKÂMI "Cündeb İbnu Mekis (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) benim de katıldığım bir seriyye gönderdi. Orduya Benu'l-Mülevvah kabilesine baskın yapılması talimatını verdi. Yola çıktık. Kedid nam mevkiye geldiğimiz zaman el-Haris İbnu'l-Bersa el-Leysi ile karşılaştık. Onu yakaladık. Bize:

"- Ben Müslüman olmak arzusuyla geliyordum. Memleketten de Resûlullah ( aleyhissalatu vesselam)'a gitmek düşüncesiyle ayrılmıştım" dedi. Kendisine:

"- Eğer Müslümansan bizim sana bir gün bir gecelik bağımız zarar vermez, dediğin gibi değilsen sana karşı tedbirimizi tam yapmış oluruz" dedik ve bağlarını daha bir sıkıladık." Ebu Davud, İmaret 137, (1896).
1030 Cihad KITÂL VE GAZVE AHKÂMI "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Lihyan kabilesine bir askeri birlik göndermeye karar vermişti: "Her iki kişiden biri atılsın, sevapta ortak olacaklar" buyurdu." Müslim, İmaret,1896.
1031 Cihad KITÂL VE GAZVE AHKÂMI "Ebu Said (radiyallahu anh)'in bu rivayeti bir başka vecihte şöyledir: "Resulullah (aleyhissalatu vesselam) Beni Lihyan'a bir müfreze gönderdi. (Bunu tertiplerken) şöyle demişti: "Her iki kişiden biri (orduya katılmak üzere) çıksın!" Resulullah (aleyhissalatu vesselam), sonra oturanlara: "Sizden kim, gidenin ailesine ve malına iyi şekilde nezaret eder, hami olursa, ona gidenin sevabının yarısı eksiksiz verilir" buyurdu." Ebu Davud, Cihad 21, (2510).
1032 Cihad KITÂL VE GAZVE AHKÂMI "İbnu Ömer (radiyallahu anhuma) anlatıyor: "Ben bir seriyyeye katılmıştım. Askerler (bir ara) bir firarda bulundu, ben de onlar arasında idim. Oradan uzaklaşınca: "Şimdi ne yapacağız, cihaddan kaçtık, Allah'ın gazabıyla dönüyoruz" diye müzakere ettik. Sonunda: "Medine'ye girelim, bizi kimse görmez" diye düşündük. Ancak Medine'ye varınca: "Resulullah (aleyhissalatu vesselam)'a gidip, kendimizi arzederek, bizim için bir tevbe imkanı varsa onu yerine getirsek, yoksa geri gitsek" diye kararlaştırdık. Resulullah (aleyhissalatu vesselam)'a uğrayıp "Biz firarileriz!" dedik. Bize yaklaşarak: " -Hayır siz, firariler değil, savaşa tekrar dönmek üzere manevra yapmış kişilersiniz" buyurdu. Kendisine yaklaştık, mübarek ellerinden öptük. Bize: "Ben Müslümanların ilticagahıyım" dedi." Ebu Davud, Cihad 106 (2647); Tirmizi, Cihad 36, (1716)].
1033 Cihad KITÂL VE GAZVE AHKÂMI "Necdet İbnu Amir el-Haruri'den rivayet edildiğine göre, İbnu Abbas (radiyallahu anhuma)'a yazarak beş haslet hakkında sormuştur. - Resulullah (aleyhissalatu vesselam) gazveye çıkarken kadınları da alır mıydı? - Kadınlara ganimetten pay ayırır mıydı? - Savaş sırasında çocukları öldürür müydü? - Yetimin yetimliği ne zaman kalkar? - Hums (ganimetin beşte biri) kimler içindi? (Ravilerden Yezid İbnu Hürmüz der ki:) İbnu Abbas (radiyallahu anhuma), (mektubu yazarken söyle) dedi: "Bir ilmi gizleme durumuna düşmüş olmasaydım asla cevap vermezdim." Sonra şu cevabı yazdı: "Bana yazıp "Resulullah (aleyhissalatu vesselam)'ın gazveye kadınları da götürüp götürmediğini" sordun. Evet, kadınları gazveye götürürdü. Onlar yaralıları tedavi ederlerdi. Kendilerine de ganimetten bir şeyler verilirdi.Hisseye gelince, kadınlara belli bir hisse ayrılmazdı. Resulullah (aleyhissalatu vesselam) gazve sırasında çocukları öldürmezdi. Öyle ise onları sen de öldürme. Yine sen bana yazıp: "Yetimin yetimliği ne zaman kalkar?" diye soruyorsun. Kasem olsun kişi vardır, sakalı çıktığı (büluğa erdiği) halde hakkını almaktan hala acizdir.Öyle ise kendisi için, başkalarının aldığının iyisinden alan kimseden yetimlik kalkar. Yine sen bana yazıp "humstan kimlere verileceğini" soruyorsun. Ben: "Bu bize aittir" demiştim. Ancak kavmimiz bunu bize vermekten imtina etti." Müslim, Cihad 137, (1812); Tirmizi, Siyer 8, (1556); Ebu Davud, Cihad 152, (2727 ,2728).
1034 Cihad KITÂL VE GAZVE AHKÂMI "Ümmu Atiyye (radiyallahu anha) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam) ile birlikte yedi ayrı gazveye çıktım. Ordugahlarda ben geride kalır, askerlere yemek yapar, yaralıları tedavi eder, hastalara bakardım." Müslim, Cihad 142, (1812).
1035 Cihad KITÂL VE GAZVE AHKÂMI "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizi (bir tecziye vazifesi ile Mekke'ye) gönderdi ve (Kureyş'ten iki kişinin ismini vererek): "Falanca ve falancayı yakalayabilirseniz onları ateşte yakın"dedi. (Hazırlıkları bitirip) tam Medine'den ayrılacağımız sırada (bizi çağırtarak): "Ben size falan ve falanı yakmanızı emretmiştim. (Sonra düşündüm ki) ateşle yakma cezasini vermek Allaha aittir. Onları yakalarsanız öldürün." Buhari, Cihad 149; Ebu Davud, Cihad 122,(2674); Tirmizi, Siyer 20, (1571).
1036 Cihad KITÂL VE GAZVE AHKÂMI "Urve, Hz. Usame İbnu Zeyd (radiyallahu anhuma)'den naklen anlatıyor: "Resulullah (aleyhissalatu vesselam) bana: "Ubna'ya sabahleyin baskın yap ve yak" dedi." Ebu Mushir'e soruldu. Ubna nedir? "- Evet, haklısınız dedi, bunu biz daha iyi biliriz. O, (bildiğimiz) Filistin'deki Yubna'dir." Ubna veya Yubna, Filistin'de, Askalan ile Ramle arasında bir yerin adıdır." Ebu Davud, Cihad 90, (2616).
1037 Cihad KITÂL VE GAZVE AHKÂMI "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Sizden iki kişi kavga edecek olursa, yüze vurmaktan kaçınsınlar" buyurdu." Buhari, Itk 20; Müslim Bir 117, (2613).
1038 Cihad KITÂL VE GAZVE AHKÂMI "İbnu Ya'la anlatıyor: "Abdurrahman İbnu Halid İbnu Velid ile birlikte gazveye çıktık. Bize, düşmandan, izbandut gibi dört tanesini yakalayıp getirdiler. Derhal öldürülmelerini emretti ve hemen ok atılarak öldürüldüler. Bu haber Ebu Eyyub el-Ensari (radiyallahu anh)'ye ulaştı. O şunu söyledi: "Resulullah (aleyhissalatu vesselam) bu çeşit öldürmeyi yasakladı. Nefsimi kudret elinde tutan Zat-i Zülcelal'e kasem olsun, (değil insan) bir tavuk bile olsa onu öldürücü atışlar için hedef kılmayız." Ebu Eyyub'un bu sözü Abdurrahman'a ulaşınca dört köle azad etti." Ebu Davud, Cihad 129, (2687).
1039 Cihad KITÂL VE GAZVE AHKÂMI "İbnu Mes'ud (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Öldürme hususunda insanların en iffetlisi iman ehlidir." Ebu Davud, Cihad 120, (2666).
1040 Cihad KITÂL VE GAZVE AHKÂMI "Abdullah İbnu Yezid el-Ensari (radiyallahu anh) der ki: "Resulullah (aleyhissalatu vesselam) nuhba (arsızlıkla alma) ve musle'yi yasakladı." Buhari, Mezalim 30, Zebaih 25.
1041 Cihad CİHADA MÜTEALLİK HADİSLER "İbnu Abbas (radiyallahu anhuma) anlatıyor: "Müşrikler, Hz. Peygamber (aleyhissalatu vesselam) ve mü'minler karşısında iki kısımdı. Ehl-i harb olan müşrikler, ki Resulullah (aleyhissalatu vesselam) kendileriyle savaş halinde idi. Bir de ehl-i ahd yani aralarında antlaşma yapılmış olan müşrikler vardı. Onlarla savaşılmıyordu. Onlar da Resulullah (aleyhissalatu vesselam)'a karşı savaşmıyorlar. Ehl-i harb' ten bir kadın hicretle geldiği zaman, hayız olup temizleninceye kadar evlenmek üzere istetilmiyordu. Temizlenince onun nikahlanması helal oluyordu. Şayet nikahtan önce, kadının kocası da hicret ederek gelecek olsa, kadın kendisine veriliyordu. Ehl-i harbten bir köle veya cariye hicret edecek olsa bunlar hür olur ve Muhacirler'in bütün haklarını elde ederler." Sonra İbnu Abbas (radiyallahu anhuma), -Mücahid'in rivayetinde olduğu şekilde- Ehl-i ahd'la ilgili olarak rivayete devam etti: "..kendileriyle antlaşma yapılmış müşriklere ait bir köle veya cariye hicret edecek olsa, bunlar da iade edilmezlerdi, ancak değerleri ne ise o ödenirdi." İbnu Abbas devamla der ki: "Kureybe Bintu Ebi Umeyye Hz. Ömer'in yanında idi, boşadı. Kadınla, Muaviye İbnu Ebi Sufyan evlendi. Ummu'l-Hakem Bintu Ebi Sufyan da İyaz İbnu Ganem el-Fihri'nin nikahı altında idi. O da bunu boşadı. Ümmü'l-Hakem'le de Abdullah İbnu Osman es-Sakafi evlendi." Buhari, Talak 19.
1042 Cihad CİHADA MÜTEALLİK HADİSLER "Abdullah İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aeyhissalatu vesselam) buyurdular ki: "Allah yolunda cihada çıkıp gazve yapan selamete erip ganimetle dönen her ordu ve her seriyye ahirette elde edeceği mükafaatın üçte ikisine dünyada kavuşmuş olur. Hiçbir ganimet elde edemeyen, korku geçiren ve musibetlere maruz kalan her ordu ve her seriyye ise (ahirette) tam ücrete erer. " Müslim İmaret 153, (1906); Ebu Davud; Cihad 13, (2785); Nesai,15, (6,17,18); İbnu Mace, Cihad 13,(2785).
1043 Cihad CİHADA MÜTEALLİK HADİSLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Biz bir gazvede Resûlullah (aleyhissalatu vesselam) ile beraberdik, bir ara şöyle buyurdular: "Medine'de kalan öyleleri var ki, kateddiğiniz her mesafe ve geçtiğiniz her vadide ayrıca sizinle berabermiş gibi sevabınıza eksiksiz ortak oluyorlar. Bunlar, (cihada katılmayı canu gönülden arzulayıp da) özürleri sebebiyle orada kalanlardır." Bu rivayeti Buhari ve Ebu Davud, Hz. Enes (radıyallahu anh)'ten tahric etmişlerdir." Müslim, İmaret 159, (1911).
1044 Cihad CİHADA MÜTEALLİK HADİSLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle diyordu: "Zincirlere bağlı olarak cennete sevkedilen bir zümrenin haline Rabbimiz taccüb (hayret) etti."

Ebu Davud: "Harp esiri yakalanır, zincire vurulur sonra da Müslüman olur" diyerek açıklamıştır." Buharı, Cihad 144; Ebu Davud, Cihad 124, (2677).
1045 Cihad CİHADA MÜTEALLİK HADİSLER "Yine Ebu Hüreyre (radıyallahu anh) hazretlerinin anlattığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "İmam bir perdedir, onunla birlikte (düşmana karşı) savaş yapılır." Buhari, Cihad,109, Ahkam 1; Müslim, İmaret 43, 1841), Ebu Davud, Cihad 163, (2757); Nesai, Büyû 30, (7,155).
1046 Cihad CİHADA MÜTEALLİK HADİSLER "Hz. Enes (radıyallahu anh) anlatıyor: "Eslem kabilesinden bir genç: "Ey Allah'ın Resûlü! Ben gazveye katılmak istiyorum, ancak gazve için gerekli techizatı temin edecek malım yok!" dedi. Hz. Peygamber (aleyhissalatu vesselam):

"Öyleyse falancaya git. O hazırlık yapmıştı ama hastalandı (gelemeyecek)" dedi. Genç o adama gidip:

"- Resûlullah (aleyhissalatu vesselam)'ın sana selamı var, cihad için hazırladığın techizatı bana vermeni söyledi" dedi. Adam, ismen çağırarak hanımına:

"- Hanım! cihad için hazırladığım teçhizatı şu gence ver, onlardan hiçbir şeyi alıkoyup esirgeme, Allah'a kasem olsun, esirgemeden her ne verirsen hakkında mübarek kılınır" dedi." Müslim, İmaret 134, (1894); Ebu Davud, Cihad 177, (2780).
1047 Cihad CİHADA MÜTEALLİK HADİSLER "Semure İbnu Cündeb (radıyallahu anh) (bir gün) dedi ki:"Emma ba'd, bilesiniz, Resûlullah (aleyhissalatu vesselam) atlarımıza "Allah'ın atları" diye isim verdi. Bize, korktuğmuz zaman cemaat olmamızı, savaştığımız zaman da sabırlı ve sakin olmamızı emrederdi." Ebu Davud, Cihad 54, (2560).
1048 Cihad CİHADA MÜTEALLİK HADİSLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "En hayırlı arkadaş (grubu) dört kişiliktir. En hayırlı askeri birlik dört yüz kişiliktir. En hayırlı ordu dört bin kişidir. On iki bin kişi, sayıca az diye mağlub edilemez." Ebu Davud, Cihad 89, (2611); Tirmizi, Siyer 7, (1555); İbnu Mace, Cihad 25, (2827).
1049 Cihad CİHADA MÜTEALLİK HADİSLER "Ebu Talha (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir kavme galebe çalınca, (evler arasındaki) boş bir arsada üç gece ikamet ederdi." Buhari, Cihad 185, Megazi 7; Müslim, Cennet 78, (2875); Tirmizi, Siyer 3, (1551); Ebu Davüd, Cihad 131, (2695).
1050 Cihad CİHADA MÜTEALLİK HADİSLER "İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Sakif, Beni Ukayl'in müttefiki idi. Sakifliler, Resûlullah (aleyhissalatu vesselam)'ın ashabından iki kişiyi esir ettiler. Buna mukabil Müslümanlar da Beni Ukayl'dan bir kişiyi esir ettiler, adamla birlikte Adba adlı deveyi de ele geçirdiler. Adam bağlı halde iken Resûlullah (aleyhissalatu vesselam) yanına geldi. Adam:

"- Ey Muhammed!" dedi. Resûlullah (aleyhissalatu vesselam):

" Ne istiyorsun?" diye sordu:

"- Beni niye yakaladınız, hacıları geçene (yani Adba'ya) niye el koydunuz?" dedi:

Resûlullah (aleyhissalatu vesselam) meseleyi büyütmek için:

"Seni müttefiklerin olan Sakifin cinayetinden dolayı yakaladım!" cevabını verdi, sonra oradan ayrılıp gitti. Adam tekrar seslenerek:

"- Ey Muhammed! Ey Muhammed" dedi. Resûlulah (aleyhissalatu vesselam) merhametli ve nezaketli idi. Adama dönerek:

" Ne istiyorsun?" dedi. Adam:

"- Ben Müslümanım!" dedi. Resûlullah (aleyhissalatu vesselam):

"- Sen bunu, daha önce, kendi umuruna malik iken söylemiş olsaydın, tamamiyle kurtulurdun" dedi ve adamdan uzaklaştı. Adam tekrar:

"- Ey Muhammed, ey Muhammed!" diye bağırdı. Resûlullah (aleyhissalatu vesselam) geri gelerek:

"- Ne istiyorsun?" dedi. Adam:

"- Açım, doyur beni, susadım, su ver bana!" dedi. Resûlullah (aleyhissalatu vesselam):

"- Hacetin bu mu?" dedi. Adam öbür iki kişiye mukabil fıdye yapıldı."

Ravi İmran sözüne şöyle devam etti: "Ensar'dan bir kadın esir edildi.Adba dahi ele geçirildi. Kadın bağa vurulmuştu. Halk develerini evlerinin önünde dinlendiriyorlardı.

Bir akşam bu kadın ipten boşanarak develerin yanına geldi. Kadın deveye yaklaştı mı deve böğürüyordu. O da birini bırakıp öbürüne yaklaşıyordu. Sonunda Adba'ya yaklaştı. Bu böğürmedi.

Ravi der ki: "Bu pişkin bir deve idi" -bir rivayette: "O terbiyeden geçmiş bir deve idi" denmiştir. Ebu Davud'da: "Uysal bir deve" denmiştir. Kadın devenin arkasına bindi, hayvanı sürüp yola revan oldu.

Kadının kaçtığını hissettiler, arayıp taradılar, ama bulamadılar.Kadın, Allah kendisine kurtulma nasib ederse, deveyi Allah için kurban etmeyi adadı. Medine'ye gelince, halk onun kurtulduğunu görünce: "Adba, Resûlullah (aleyhisssalatu vesselam)'ın devesi!" diye bağrıştı. Kadın:

"- Ben nezretmişim. Allah beni kurtarırsa onu kurban edeceğim diye!" dedi. Resûlullah (aleyhissalatu vesselam)'a gelip bu durumu haber verdiler. O:

"- Sübhanallah! Hayvancağıza ne kötü mühafaat vermiş: Allah onu bunun üzerinde kurtarırsa o tutup bunu kesecek ha! Olacak şey mi? Hayır! Günah olan bir nezre uyulmaz, şahsen sahip olmadığı bir şey üzerine yaptığı nezre de uymaz!" dedi." Müslim, Nüzür 8, (1641); Ebu Davud, Eyman 28, (3316).
1051 Cihad CİHADA MÜTEALLİK HADİSLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Müşrikler, bir müşrikin cesedini parayla satın almak istediler. Resûlullah (aleyhissalatu vesselam) bunun para ile satılmasına karşı çıktı." Tirmizi, Cihad 35,(1715).
1052 Cihad CİHADA MÜTEALLİK HADİSLER "Osman İbnu Ebi Hazim, babası vasıtasıyla dedesi Sahr (radiyallahu anh)'dan rivayet ediyor: "Resulullah (aleyhissalatu vesselam) Taif'e karşı gazveye çıkmıştı. Sahr bunu işitir işitmez, Resulullah (aleyhissalatu vesselam)'a imdad etmek üzere bir grup atlıyla hareket etti. Ancak, Resulullah (aleyhissalatu vesselam)'ı fetih yapmadan geri dönmüş buldu. Sahr, o gün Allah'a yemin ederek: "Şu Kasr, Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğmedikçe kuşatmayı kaldırmayacağım" dedi ve oradan ayrılmadı. Nihayet içeridekiler Resulullah (aleyhissalatu vesselam)'ın hükmüne boyun eğdiler. Sahr, Resulullah (aleyhissalatu vesselam)'a şöyle yazarak durumu bildirdi: "Emmaba'd: Ey Allah'ın Resulu! Sakif senin hükmüne boyun eğmiştir. Ben, onları süvariler arasında getiriyorum." Resulullah (aleyhissalatu vesselam) "Es-salatu Camiatun" diye nida edilmesini emretti. Kahraman (yani Sahr) için: "Rabbim, şu kahramana atlarını, adamlarını mübarek kıl!" diye on kere dua etti. Derken halktan bir grup Resulullah (aleyhissalatu vesselam)'ın yanına geldi. Muğire İbnu Su'be söz alıp: "Ey Allah'ın Resulu! Sahr, halamı yakaladı. Halbuki halam Müslümanların girdiği şeye (imana) girmişti" dedi. Resululah (aleyhissalatu vesselam) onları çağırıp: "- Ey Sahr, bir kavm Müslüman oldu mu, artık kanlarını da mallarını da korumuş olurlar. Muğire'ye halasını iade et!" dedi. O da kadını ona iade etti. Sahr, Beni Süleym'e ait olan bir suyu Hz. Peygamber (aleyhissalatu vesselam)'den istedi. Beni Süleym, İslam'dan kaçarak bu suyu terketmişti. Sahr: "Ey Allah'ın Resulu, beni ve kavmimi oraya yerleştir!" dedi. Resulullah (aleyhissalatu vesselam): "Pekala!" dedi ve onu oraya yerleştirdi: Sonra Süleymiler Müslüman oldular ve Sahr'a gelip suyu kendilerine iade etmesini söylediler. Sahr, buna imtina edince Süleymiler, Resulullah (aleyhissalatu vesselam)'a başvurdular: "- Ey Allah'ın Resulu, biz Müslüman olduk, suyumuzu iade etmesi için Sahr'a geldik. O imtina edip vermedi" dediler. Resulullah (aleyhissalatu vesselam) Sahr'ı çagırttı. Gelince: " Ey Sahr, bir kavm Müslüman olunca mallarını ve kanlarını korurlar, bunlara sularını geri ver!'' diye emretti. Sahr: "- Başüstüne ey Allah'ın Resulu!" dedi. Ravi der ki: "Ben Resulullah (aleyhissalatu vesselam)'ın yüzünün bu sırada suyu Sahr'dan geri almaktan duyduğu haya sebebiyle genç kızın yüzü gibi kızardığını gördüm." Ebu Davud, Harac 36, (3067).
1053 Cihad CİHADA MÜTEALLİK HADİSLER "Zeyd İbnu Abdillah anlatıyor: "Biz Basra'da Mirbed denen yerde idik. Saçları dagınık, bir adam geldi, elinde kırmızı renkli bir deri parçasi vardı. Kendisine: "- Köylüsün galiba." dedik. "- Evet!" dedi. "- Elindeki şu deri parçasını bize ver (de ne var bir bakalım)!" dedik. Hemen alıp içindekini okuduk. Şu yazılı idi: "Allah'ın Resulu Muhammed'den Beni Züheyr İbnu Kays . Siz, şayet Allah'tan başka ilah olmadığına ve Muhammed'in Allah'ın elçisi olduğuna şehadet eder, namaz kılar, zekat verir, ganimetten beşte biri, Peygamberin hissesini ve safiyy payı'nı eda ederseniz, sizler Allah ve Resulü'nün emanıyla emniyette olursunuz. Biz: "Bu mektubu size kim yazdı?" diye sorduk. "Resulullah (aleyhissalatu vesselam)!" dedi." Ebu Davud, Harac 21, (2999); Nesai, Fey 1, (7,134).
1054 Cihad CİHADA MÜTEALLİK HADİSLER "Amir İbnu Sehr (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) (peygamber olarak ortaya) çıktığı zaman, Hamdan kabilesi bana: "Gidip şu adam hakkında araştırıp bize haber getirebilir misin? Şayet bizim adımıza memnun kalırsan biz de onu kabul ederiz, şayet beğenmediğin bir husus olursa biz de reddederiz" dediler. Ben de: "Pekala!" dedim. Yola çıkıp Hz. Peygamber (aleyhissalatu vesselam)'in yanına kadar geldim. (Gördüm, inceledim ve) memnun kaldım. Kavmim de Müslüman oldu. Resulullah (aleyhissalatu vesselam), Umeyr Zi Merran'a şu mektubu yazdı." Ravi devamla der ki: Resulullah (aleyhissalatu vesselam), Malik İbnu Mirare er-Rehavi'yi Yemen'in tamamına (elçi olarak) yolladı. Akk Zu Hayvan Müslüman oldu." Ravi devamla der ki: "Akk'a: "Resulullah (aleyhissalatu vesselam)'a git, koyun ve malın için kendisinden eman al" dendi. O da hemen Resulullah (aleyhissalatu vesselam)'a geldi. Resulullah (aleyhissalatu vesselam) kendisine şu eman mektubunu yazdı: "Bismillahirrahmanirrahim, Allah'ın Resulu Muhammed'den Akk Zu Hayvan'a: "Eğer arazisinde, malında, kölesinde (İslam'a) sadık kalırsa, kendisine eman vardır, Allah'ın ve Allah'ın Resulu Muhammed'in garantisi vardır. Bu emanı Halid İbnu Said İbni'l-As yazdı." Ebu Davud, Harac 27, (3027).
1055 Cihad CİHADA MÜTEALLİK HADİSLER "Ka'b İbn Malik (radiyallahu anh) anlatıyor: "Ka'b İbnu'l-Esref, Resulullah (aleyhissalatu vesselam)'ın aleyhine hicviyeler düzüyor ve bunlarla Kureyş kafirlerini, ona karşı tahrik ediyordu. Resulullah (aleyhissalatu vesselam) Medine'ye hicretle geldiği zaman, şehrin ahalisi kozmopolitti: Bir kısmı Müslüman, bir kısmı putlara tapan müşrik, bir kısmı da Yahudi idi. Yahudiler, Resulullah (aleyhissalatu vesselam) ve ashabına rahatsızlık veriyorlardı. Cenab-ı Hakk, Resulü'ne (aleyhissalatu vesselam) sabır ve af emrediyordu. Allah şu ayeti onlar hakkında inzal buyurmuş idi. (mealen): "Hiç şüphesiz, sizden önce kitap verilenlerden ve Allah'a eş koşanlardan çok üzücü sözler işiteceksiniz. Sabreder ve Allah'a karşı gelmekten sakınırsanız bilin ki, bu üzerinizde sebat edilecek işlerdendir" (Al-i Imran 186). Ka'b İbnu'l-Esref, Hz. Peygamber (aleyhissalatu vesselam)'e ceza vermekten bir türlü vazgeçmiyordu. Sonunda Resulullah (aleyhissalatu vesselam) Sa'd İbnu Mu'az (radiyallahu anh)'a, onu öldürecek birini yollamasını emretti. Onu Muhammed İbnu Mesleme (radiyallahu anh) öldürdü. Ka'b öldürülünce, Yahudiler ve müşrikler çok korktular. Resulullah (aleyhissalatu vesselam)'a gelerek: "Arkadaşımızı geceleyin kapısını çalarak öldürdüler" dediler. Resulullah (aleyhissalatu vesselam) onlara Ka'bu'l-Esrefin geçmişte söylediklerini hatırlattı. Sonra da hepsini kendisiyle onlar arasında yapılacak ve (serirlerin uyarak sıkıntıları) sona erdirecek bir antlaşma imzalamaya çağırdı. Resulullah (aleyhissalatu vesselam) onlarla kendisi ve bütün Müslümanlar arasında muteber olacak yazılı bir antlaşma yaptı." Ebu Davud, Harac 22, (3000).
1056 Cihad CİHADA MÜTEALLİK HADİSLER "İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam), Necranlılarla iki bin takım elbise üzerine sulh yaptı. Yarısını Sefer ayında, yarısını da Recep ayında Müslümanlara teslim edeceklerdi. Ayrıca gazvede kullanmak üzere ariyeten otuz zırh, otuz at, otuz deve ve her çeşit silahtan otuzar aded vereceklerdi. Müslümanlar, bunları, Yemen'de ihanetli bir harb olduğu takdirde Necranlılardan alıp kullanacaklar, sonra iade edeceklerdi. Buna mukabil Müslümanlar da Hiristiyan mabedlerini yıkmayacaklar, dini-ilmi reislerine dokunmayacaklar, bir hadise çıkarmayıp yahut da faiz yemedikleri müddetçe dinlerinde rahatsız etmeyeceklerdi." Ebu Davud, Harac 30, (3041).
1057 Cihad CİHADA MÜTEALLİK HADİSLER "Ziyad İbnu Hudeyr anlatıyor: "Hz. Ali (radiyallahu anh) buyurdu ki: "Eğer sağ kalırsam, Beni Taglib Hristiyanlarının eli kılınç tutanlarını öldürüp, çocuklarını esir edeceğim. Çünkü Resulullah (aleyhissalatu vesselam)'ın onlarla yaptığı antlaşmayı elimle bizzat yazdım: "çocuklarını Hristiyanlaştırmayacakları" şartı vardı. " Ebu Davud, Harac (30, 40).
1058 cihad CİHADA MÜTEALLİK HADİSLER "İrbaz İbnu Sarıye es-Sulemi (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la Hayber Kalesi'ne indik. Beraberinde başka birçok Müslüman da vardı. Hayber'in sahibi (lideri) cebbar, mütekebbir birisi idi. Resulullah (aleyhissalatu vesselam)'a gelerek: "- Ey Muhammed! Sizin eşeklerimizi kesmeye, meyvelerimizi yemeye, kadınlarımızı dövmeye hakkınız mı var?" dedi. Resulullah (aleyhissalatu vesselam) bu sözlere öfkelenerek emretti: "Ey İbnu Avf merkebine bin ve şöyle nida et: "Haberiniz olsun, cennet sadece mü'minlere helaldır, namaz kılmak üzere toplanın!" Ravi, devamla, der ki: "Cemaat toplandı. Resulullah (aleyhissalatu vesselam) onlara namaz kıldırdı. Sonra da kalkıp sunları söyledi: " Sizden biri, (rahat) koltuğuna kurulup, Allah'ın sadece şu Kur' an'da yazdıklarını mı haram ettiğini sanıyor? Haberiniz olsun, vallahi ben (Allah'ın yasaklarını) duyurdum, (Kur'an'da olmayan hayırlar) emrettim, birçok şeylerden sizleri yasakladım; bunlar, Kur'an ın bir misli kadar ve belki de daha çoktur. Allah Teala hazretleri, Ehl-i Kitab'ın evlerine izinsiz girmenizi helal kılmamıştır. Kadınları dövmenizi, borçlarını (olan cizyeyi) verdikten sonra meyvelerini yemenizi de helal kılmamıştır." Ebu Davud, Harac 33, (3050).
1059 cihad CİHADA MÜTEALLİK HADİSLER "Cüheyneli bir adam anlatmıştır: "Resulullah (aleyhissalatu vesselam) buyurdu ki: " Sizler muhtemelen bir kavimle savaşıp onlara galebe çalacaksınız. Onlar mallarıyla kendilerini ve çocuklarını size karşı koruyacaklar. " Said (İbnu Mansur) rivayetinde der ki: "Sizinle belli şartlarla sulh yaparlar." (Bu cümleden sonra Musedded ve Said İbnu Mansur şu ifadede) ittifak ederler: "..Artık onlardan (sulh sırasında belirlenenden) başka bir şey alamazsınız, zira bu size yakışmaz." Ebu Davud, Harac 33, (3051).
1060 cihad CİHADA MÜTEALLİK HADİSLER "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) şöyle buyurdular: "Müslümanlar arasında, haramı helal, helali de haram etmedikçe sulh caizdir." Yine buyurdular ki: "Müslümanlar haramı helal, helali de haram etmedikçe kabul etmiş bulundukları şartlara uyarlar." Ebu Davud,Akdiye 12, (3394); Tirmizi, Ahikam 17, (1352).
1061 cihad CİHADA MÜTEALLİK HADİSLER "İbnu'l-Museyyeb anlatıyor: Resulullah (aleyhissalatu vesselam) Hayber Yahudilerine şunu söyledi: "Mahsulat, sizinle bizim aramızda olmak şartıyla sizi Allah'ın bıraktığı müddetçe yerinizde bırakıyorum. " Resulllah (aleyhissalatu vesselam) Hayber'e (tahminci olarak) Abdullah İbnu Revaha (radiyallahu anh)'yi gönderdi. Resulullah (aleyhissalatu vesselam)'la Yahudiler arasında, mahsulun miktarını tahmin ve takdir işini o yapmış, neticede, onlara: "İsterseniz siz alın, isterseniz bana kalsın"demişti. Yahudiler mahsülün kendilerine kalmasını tercih ettiler." Muvatta, Musakat I, (2, 703).
1062 cihad CİHADA MÜTEALLİK HADİSLER "İbnu Ömer (radiyallahu anhuma) anlatıyor: "Hayber halkı dediler ki: "Ey Muhammed, bizi bırak, burada kalalım, araziyi ıslah edip işleyelim." Resulullah (aleyhissalatu vesselam) da her ekinin ve Resulullah (aleyhissalatu vesselam)'ın uygun göreceği. Her bir şeyin mahsülünün yarısı onların olmak şartıyla araziyi onlara bıraktı. Abdullah İbnu Revaha (radiyallahu anh), her yıl oraya gelir, miktarı tahmin eder ve yarısının karşılığını onlardan alırdı. Yahudiler, Abdullah'i tahminde gösterdiği titizlik sebebiyle Hz. Peygamber (aleyhissalatu vesselam)'e şikayet ettiler. Hatta bir ara (lehlerine gevşek davranması için) rüşvet vermek istediler. Abdullah onlara: "Bana haram mı yedirmek istiyorsunuz. Vallahi ben en ziyade sevdiğim İnsanın yanından geldim. Sizin topunuz bana maymunlar ve hınzırlardan daha menfurdur. Buna rağmen, benim size olan buğzum, size karşı adil olmama mani değildir." Yahudiler, Abdullah (radiyallahu anh)'ı takdir edip: "İşte bu adalet ve doğrulukla semavat ve arz nizam içinde ayakta durur" dediler. Resulullah (aleyhissalatu vesselam), her bir hanımına her yıl seksen vask hurma, yirmi vask arpa veriyordu. Hz. Ömer (radiyallahu anh) zamanında, Yahudiler Müslümanlara hile yaptılar İbnu Ömer (radiyallahu anh)'i bir evin damında uyurken geceleyin aşağı attılar, el ve (ayak) bileklerini çıkardılar. Hz. Ömer İbnu'l-Hattab: "Hayber'de hissesi olan hazırlansın, aralarında taksim edelim" dedi. (Taksim edileceği zaman) reisleri: "Bizi buradan çıkarma. Bizi Resulullah (aleyhissalatu vesselam) ve Hz. Ebu Bekir'in yaptıkları gibi yerlerimizde bırak" dedi. Hz. Ömer (radiyallahu anh) ona: "(Kararımızda) Resulullah (aleyhissalatu vesselam)'in sözüne ters düştüğümüzü mü zannediyorsun? Bineğin seni Suriye'ye doğru bir gün, sonra bir gün, sonra bir gün daha koşturmasına ne dersin?" diye cevap verdi. Hz. Ömer (radiyallahu anh), Hayber'i, Hudeybiye ashabından Hayber Seferi'ne iştirak etmiş olanlar arasında taksim etti." Buhari, Megazi, 38; Ebu Davud, Cihad 24, (3006).
1063 cihad CİHADA MÜTEALLİK HADİSLER "Ebu Bekir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim (kendisine eman verilerek) antlaşma yapılan bir kimseyi vakti dışında öldürürse, Allah ona cenneti haram eder." Ebu Davud, Cihad 165, (2760); Nesai, Kasame 14, (8, 24).
1064 cihad CİHADA MÜTEALLİK HADİSLER "Safvan İbnu Suleym, birçok sahabi evlatlarının, babalarından yapmış oldukları rivayetlere dayanarak, Resulullah (aleyhissalatu vesselam)'ın şöyle buyurmuş olduğunu naklediyor: "Kim antlaşma yapılan bir kimseye zulmeder veya hakkını tenkis eder veya takatının fevkinde emreder veya onun rızası dışında bir şeyini alırsa,kıyamet günü aleyhine ben delil olacağım. " Ebu Davud, Harac 33, (3052).
1065 cihad CİHADA MÜTEALLİK HADİSLER "Ümmü Hani (radiyallahu anha) anlatıyor: "Ben kocamın akrabalarından iki kişiye civar (himaye) vermiştim. Resulullah (aleyhissalatu vesselam) "Senin civar verdiğine biz de civar verdik" buyurdu." Buhari, Cizye 9, Salat 4, Edeb 94; Müslim, Hayz 70, (336), Musafirin 80; Muvatta, Sefer 27, (1,152); Tirmizi, Isti'zan 24, (2735); Ebu Davud, Salat 30, (1290); Cihad 167, (2763).
1066 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "İbnu Abas (radiyallahu anhuma) demiştir ki: "Ahdine kim vefasızlık edip bozarsa, Allah mutlaka ona bir düşman musallat eder." Muvatta, Cihad 12, (2, 449), 26 (2, 460). İmam Malik bunu belag (senetsiz) olarak rivayet etmiştir.
1067 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "Muaz İbnu Cebel (radiyallahu anh) anlatıyor: "Resulullah (Aleyhissalatu vesselam), kendisini Yemen'e gönderdiği zaman, ihtilam olan herkesten (vergi olarak) bir dinar veya -Yemen'de imal edilen bir kumaş olan meafiri'den, bir dinara tekabül eden miktarda almasını emretti." Ebu Davud, Harac 30, (3038, 3039); Tirmizi, Zekat 5, (623); NesaI, Zekat 8, (25-26).
1068 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "Ca'fer İbnu Muhammed babasından naklediyor: "Ömer İbnu'l-Hattab (radiyallahu anh) Mecusileri mevzubahis ederek: "Onlar hakkında nasıl hareket etmem gerektiğini bilmiyorum" dedi. Abdurrahman İbnu Avf(radiyallahu anh): "Sana şehadet ederim ben Resulullah (aleyhissalatu vesselam)'ın şöyle şöyle dediğini işittim: "Onlara, Ehl-i Kitaba davrandığınız gibi davranın"." Muvatta; Zekat 42 (1, 278).
1069 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "İbnu Sihab der ki: "Bana ulaştı kı, "Resulullah (aleyhissalatu vesselam) Bahreyn Mecusilerinden cizye almıştır, keza Hz.Ömer (radiyallahu anh) İran Mecusilerinden, Hz.Osman (radiyallahu anh) da Berberilerden cizye almıştır." Muvatta, Zekat 41, (1, 278).
1070 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER Hz. Enes (radiyallahu anh)'in anlattığına göre, Resulullah (aleyhissalatu vesselam) dümetli Ukeydir'den de cizye aldı.
1071 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "Harb İbnu Ubeydillah, baba tarafindan dedesi Umeyr es-Sakafi (radiyallahu anh)'den nakleder: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Haraç Yahudi ve Hıristiyanlardan alınan vergidir. Müslümanlara haraç yoktur. "Bir rivayette "öşür yoktur" buyurmuştur." Ebu Davud, Harac 33, (3046-3049).
1072 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "İbnu Ömer (radiyallahu anhuma) anlatıyor: "(Babam) Ömer (radiyallahu anh) Nebat ahalisinden buğday ve zeytinyağından öşürün yarısı (yirmide bir nisbetinde) vergi alırdı. Bu davranışıyla kasdi Medine'ye bunlardan çokça gelmesini sağlamaktı. Kintiyye (denen buğday ve arpa dışında kalan, nohut, mercimek, bakla nevinden tahıl) dan da öşür alıyordu." Muvatta, Zekat 46, (1, 281).
1073 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir yerde iki kıblenin varlığı uygun olmaz. Müslüman kimseye cizye yoktur." Süfyan merhum der ki: "Bunun manası şudur: "Bir zimmi, kendisine cizye vermesi gerektikten sonra (vergisini henüz ödemeden) Müslüman olursa, artık bu vergi ondan düşer." Ebu Davud, Harac 34, (3053); Tirmizi, Zekat 11, (633).
1074 cihad CİZYE VE CİZYE İLE İLGİLİ HÜKÜMLER "Hz.Muaz (radiyallahu anh) demiştir ki: "Kim kendi boynuna cizye akdi yaparsa, Resulullah (aleyhissalatu vesselam)'ın gittiği yoldan (sünnetten) beri olmuş olur."
1075 Haraç GANİMETLER VE FEY "Ebu'd Derda (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "Kim bir araziyi haracı ile birlikte (satın) alırsa hicretinden rücu etmiş demektir. Kim de bir kafirin boynundan zilleti kaldırıp onu kendi boynuna koyarsa İslam'a sırtını dönmüş olur." Sinan İbnu Kays der ki: Halid İbnu Ma'dan bu hadisi benden işitince bana: "Bunu sana Sebib mi rivayet etti?" dedi. "Evet" dedim. "Öyleyse dedi, gidince, şöyle bu hadisi bana yazıp göndersin." Sinan İbnu Kays devamla dedi ki: "(Sebib'e) söyledim, onun için hadisi yazıverdi. Tekrar geldiğim zaman Halid İbnu Ma'dan kağıdı sordu. Ben de verdim. Okuyup bu hadisi işitince sahip olduğu arazinin hepsini terketti." Ebu Davud, Harac 38, (3082).
1076 Cihad GANİMETLER VE FEY "Mücemmi' İbnu Cariye el-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birlikte Hudeybiye sulhünde hazır bulunduk. (Sulh yapılıp) oradan döndüğümüz zaman, halk, develerini hızlandırarak (bir yere birikmeye) başladılar. Biz hayretle: "Bu insanlara ne oluyor, (niçin hayvanlarını hızlandırıp bir yere üşüşüyorlar?)" diye sorduk.

"Resûlullah (aleyhissalatu vesselam)'a vahiy gelmiş" dediler. Biz de, halkla birlikte harekete geçip develeri hızlandırdık. İlerleyince Resûlullah (aleyhissalatu vesselam)'ı Kura'u'l-Gamim denen (Mekke ile Medine arasında Usfan'ın önünde bulanan) yerde bulduk. Devesinin üzerinde duruyordu. Halk toplanınca bize süresini tilavet buyurdular.

Askerlerden biri: "Yani bu sulh bir fetih midir?" dedi. Resûlullah (aleyhissalatu vesselam):

"Evet!" deyip ilaveten: "Muhammed'in nefsini kudret elinde tutan Zat'a yemin ederim bu bir fetihtir" buyurdu. Süre-i celileyi okumaya devam eden Resûlullah (aleyhissalatu vesselam): "Allah size, ele geçireceğiniz bol bol ganimetler vaadetmiştir. İman edenler için bir delil olması ve sizi doğru yola ulaştırması için bunları size hemen vermiş ve insanların size uzanan ellerini önlemiştir"mealindeki ayete kadar (Fetih 20) okudu.

(Ayet-i kerimede işaret edilen acil ganimetle) Hayber kastediliyordu. Buradan ayrılınca Hayber'e gazveye çıktık. (Elde edilen ganimet) Hudeybiye'ye katılanlara taksim edildi. Bunlar bin beş yüz kişi idi. Bunlardan üç yüzü süvari idi. Ganimet on sekiz hisseye ayrıldı. Süvari olana iki, yaya olana bir hisse verildi." Ebu Davud, Cihad 155, (2736), Harac 24, (3015).
1077 Cihad GANİMETLER VE FEY "Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hayber'i iki kısma ayırdı: Biri vukûa gelecek hadiseler ve kendi ihtiyacı içindi, öbür kısmı da Müslümanlar arasında taksim etti. Bu kısmı on sekiz hisseye ayırdı." Ebu Davud, Harac 24, (3010).
1078 Cihad GANİMETLER VE FEY "İbnu Şihab der ki: "Resûlullah (aleyhissalatu vesselam) Hayber'i beşe taksim edip beşte birini aldıktan sonra geri kalanı, Hudeybiye Seferi'ne katılanlardan Hayber'e iştirak eden ve etmeyenler arasında taksim etti." Ebu Davud, Harac 24, (3019).
1079 Cihad GANİMETLER VE FEY "İbnu'z Zübeyr (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) Hayber (fethedildiği) sene, (babam) Zübeyr'e dört hisse ayırdı. Bir hisse Zübeyr için, bir hisse zilkurba ya giren Abdulmuttalib'in kızı ve Zübeyr'in annesi olan Safıyye (radıyallahu anhüma)için, iki hisse de atı için." Nesai, Hayl 17, (6, 228).
1080 Cihad GANİMETLER VE FEY "Haşrec İbnu Ziyad'ın babaannesinden (radıyallahu anha) anlattığına göre, babaannesi (Ümmü Ziyad el-Eşceiyye) Resûllulah (aleyhissalatu vesselam) ile birlikte altı kadından biri olarak Hayber Gazvesine katılır. Kadın der ki: "Bizim de iştirak ettiğimiz Resûlullah (aleyhissalatu vesselam)'a ulaşınca Hz. Peygamber (aleyhissalatu vesselam) bizi yanına çağırttı. Gittik. Yüzünde öfke okunuyordu. Bize: "Kiminle çıktınız, kimin izniyle çıktınız?" diye çıkıştı. Biz:

"Yün eğirip onunla Allah yolunda yardımcı oluruz. Okları (toplar gazilere) veririz, diye çıktık. Ayrıca yanımızda yaralıları tedavi için ilaç var, yemek de yaparız" dedik. Bunun üzerine: "Öyleyse kalın!" buyurdu.

Cenab-ı Hakk Hayber'in fethini müyesser kılınca, bize de ganimetten, tıpkı erkeklere olduğu gibi pay ayırdı."

Haşrec der ki:

"Ey babaanneciğim, bu verilen ne idi?" diye sordum.

"Hurma idi" diye cevap verdi." Ebu Davud, Cihad 152, (2729).
1081 Cihad GANİMETLER VE FEY "Umeyr Mevla Abi'l-Lahm (radıyallahu anh) anlatıyor: "Efendilerimle birlikte Hayber Gazvesi'ne katıldım. Resûlullah (aleyhissalatu vesselam)'a benden bahsettiler ve benim köle olduğumu söylediler. Resûlullah (aleyhissalatu vesselam) da bana kılıç kuşatmalarını emretti. Bana kılıç kuşatıldı. (Açıcak yaşça küçük olmam ve boyumun kısalığı sebebiyle) kılıcı yerde sürüyordum. Sonra Hz. Peygamber (aleyhissalatu vesselam) bana ev eşyası verilmesini emretti. Delileri tedavi için okuduğum bir rukyeyi (afsunlama duası) (kontrol ettirmek için) Resûlullah (aleyhissalatu vesselam)'a arzettim. Bir kısmını atıp, diğer bir kısmını muhafaza etmemi emretti." Tirmizi, Siyer 9, (1557); Ebu Davud, Cihad, (2730).İbnu Mace, Cihad 37, (2855).
1082 Cihad GANİMETLER VE FEY "Zühri anlatıyor: "Resûlullah (aleyhissalatu vesselam), kendisiyle birlikte savaşmış olan Yahudilerden bir gruba, ganimetten pay ayırdı." Tirnıizi, Siyer 10, (1558).
1083 Cihad GANİMETLER VE FEY "Ebu Musa (radıyallahu anh) anlatıyor: "Hayber'in fethinden sona bir grup Eş'ari ile Resûlullah (aleyhissalatu vesselam)'ın yanına geldik. Ganimetten bize de pay vardı. Halbuki (Habeşistan'dan dönmüş olan) gemi arkadaşlarımız Ca'fer (radıyallahu anh) ve arkadaşları hariç, Hayber Gazvesi'ne filen iştirak etmeyen kimseye pay ayırmamıştır." Ebu Davud, Cihad 151, (2725); Tirmizi, Siyer 10, (1559).
1084 Cihad GANİMETLER VE FEY "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün -yani Bedir Savaşı günü kalkıp şöyle buyurdu:

"Muhakkak ki Osman Allah'ın ve Resûlü (aleyhissalatu vesselam)" nün rızasına uygun bir hizmet sebebiyle gelmiştir. Ben onun adına bey'at akdediyorum." Sonra Resûlullah (aleyhissalatu vesselam) ganimetten hisse ayırdı. Savaşa katılmayan onun dışında kimseye hisse vermedi." Ebu Davud, Cihad 151, (2726).
1085 Cihad GANİMETLER VE FEY "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hangi bir köye varır da orada ikamet ederseniz, hisseniz oradadır. Hangi bir belde de Allah ve Resûlü'ne isyan ederse o beldenin beşte biri Allah ve Resûlü'ne aittir ve o (geri) kalan) da sizindir." Müslim, Cihad 47, (1756); Ebu Davud, Harac 29, (3036).
1086 Cihad GANİMETLER VE FEY "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ganimet taksiminde on keçiyi bir deveye bedel tutardı." Nesai, Dahaya 15, (7, 221).
1087 Cihad GANİMETLER VE FEY "Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye gönderdiği kimselerden bazılarına, umumi ganimet taksiminden düşecek hisseden ayrı olarak, şahıslarına ait olmak üzere (bir nevi armağan olmak üzere) fazladan ganimet verirdi." Buharı, Hums 15, Meğazi 57; Müslim, Cihad 35, (1749); Muvatta, Cihad 15, (2, 450); Ebu Davud, Cihad 35, (2741-2746).
1088 Cihad GANİMETLER VE FEY "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Bedir günü, Ebu Gehl'in kılıncını bana armağan etti. Ebu Cehl'i, İbnu Mes'ud öldürmüş idi." Ebu Davud, Cihad 150, (2722).
1089 Cihad GANİMETLER VE FEY "Ebu'l-Cüveyriyye el-Cermi (rahimehullah) anlatıyor: "Rum diyarında içinde dinar bulunan kırmızı bir küp ele geçirdim. Bu sırada emir, Hz. Muaviye (radıyallahu anh) idi. Başımızda da komutan olarak, Hz. Resûlullah (aleyhissalatu vesselam)'ın ashabından, Ma'n İbnu Yezid (radıyallahu anh) adında Beni Süleym'den biri vardı. Küpü ona getirdim. O altınları Müslümanlara taksim etti. Bana da, öbürlerine verdiği kadar bir pay verdi. Sonra da, "Resûlullah (aleyhissalatu vesselam)'ın: 'Nefi (armağan) ancak hums'tan sonra olur" dediğini işitmemiş olsaydım sana (daha fazla) verirdim" dedi. Sonra bana, kendi hissesinden bağışta bulundu." Ebu Davud, Cihad 160, (2753, 2754).
1090 Cihad GANİMETLER VE FEY "Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ben yanında otururken, bir grub insana ihsanda bulundu. Ancak onlardan benim daha çok hoşlandığım birine hiçbir şey vermedi. Ben: "Falanca ile aranızda ne var (ona niye vermedin)? Allah'a kasem olsun, ben onu mü'min görüyorum!" dedim. Resûlullah (aleyhissalatu vesselam): "Müslüman (görüyorum de!)" buyurdu. Sa'd (dayanamayıp) bu kanaatini üç kere söyledi. Resûlullah (aleyhissalatu vesselam) da her seferinde aynı şekilde karşılıkta bulundu. Sonuncu sefer şunu ekledi: "Ben, nazarımda daha sevgili olana hiçbir şey vermezken, yüzü üstü ateşe düşeceğinden korktuğum insanı kurtarmak için ona ihsanda bulunurum (ihsanda bulunmam sevgime ölçü değildir)" Buhari, Zekat 3, İman 53; Müslim, İman 236, (150), Ebu Davud, Sünnet 16, (4685); Nesai, İman 7, (8,103,104).
1091 Cihad GANİMETLER VE FEY "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Huneyn günü Ebu Süfyan İbnu Harb, Savfan İbnu Ümeyye, Uyeyne İbnu Hısn, Akra' İbnu Habis ve Alkame İbnu Ulase'den herbirine yüzer deve verdi. Abbas İbnu Mirdas'a ise daha az verdi. Bunun üzerine (aynı zamanda şair olan) Abbas İbnu Mirdas şu manada bir şiir düzdü:

"Benimle atım Ubeyd'in payını Uyeyne ile Akra' arasında mı taksim ediyorsun?

Ne Bedr ne de Habis, cemiyette, Mirdas'tan üstün değillerdir.

Ben de onların hiçbirinden aşağı değilim.

Ancak bugün sen, kimi alçaltırsan o bir daha yükselmez."

Rafı' der ki: "Bunun üzerine Resûlullah (aleyhissalatu vesselam) onun payını da yüz deveye yükseltti." Müslim, Zekat 137, (1060).
1092 Cihad GANİMETLER VE FEY "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Savaş sırasında kim bir düşmanı öldürür ve bunu isbatlarsa, maktülün seleb'i kendisinin olur." Buhari, Hums 18, Büyü 37, Meğazi 54, Ahkam 21; Müslim Cihad 46, (1571); Muvatta, Cihad 18, (2, 454); Tirmizi, Siyer 13, (1562); Ebu Davud, Cihad 147, (2717).
1093 Cihad GANİMETLER VE FEY "Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir seferde idi, müşriklerden bir casus gelip, ashabının yanında bir müddet oturup konuştu. Sonra sıvışıp gitti. Resûlullah (aleyhissalatu vesselam): "(O bir casustur, arayıp bulun ve öldürün!" diye emretti. Ben (erken) bulup öldürdüm. Resûlullah (aleyhissalatu vesselam) selebini bana bağışladı." Buhari, Cihad 173; Müslim, Cihad 45, (1754); Ebu Davud, Cihad 110, (2653); İbnu Mace, Cihad 29, (2836).
1094 Cihad GANİMETLER VE FEY "Avf İbnu Malik ve Halid İbnu Malik (radıyallahu anhüma) şunu söylemişlerdir: "Resûlullah (aleyhissalatu vesselam) selebin katile ait olduğuna hükmetti, selebi ganimet malına katarak beşli taksime (humus) tabi kılmadı." Ebu Davud, Cihad 149, (2721).
1095 Cihad GANİMETLER VE FEY "Abdullah İbnu Ebi Evfa (radıyallahu anh)'nın anlattığına göre, kendisine: "Resûlullah (aleyhissalatu vesselam) zamanında, gıda maddelerini humus taksimine tabi tutar mıydınız?" diye sorulmuştu, şu cevabı verdi:

"Hayber günü yiyecek maddeleri de ele geçirdik, kişi gelir, ihtiyacı kadar alır, sonra giderdi." Ebu Davud, Cihad 138, (2704).
1096 Cihad GANİMETLER VE FEY "Hz. Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında bir ordu ganimet olarak yiyecek maddesi ve bal ele geçirdi. Ancak bundan humus alınmadı." Ebu Davud, Cihad 137, (2701).
1097 Cihad GANİMETLER VE FEY "Amr İbnu Abese (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kıble istikametinde (sütre olarak) bir ganimet devesi bulunduğu halde gerisinde bize namaz kıldırdı. Namaz kılınca, hayvanın yan kısmından bir tutam yün aldı (elinde tutup göstererek): "Ganimetinizden humus dışında şu kadarı bile bana helal değildir. Humus da size iade edilecek (sizin maslahatlarınızda harcanacak)tır" dedi." Ebu Davud, Cihad 161, (2755).
1098 Cihad GANİMETLER VE FEY "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Humustan Beni Haşim ve Beni Muttalib'e ayrılan pay hakkında konuşmak üzere Osman İbnu Affan (radıyallahu anh) ile birlikte Resûlullah (aleyhissalatu vesselam)'a gittik. Ben:

"Ey Allah'ın Resûlü, dedim, kardeşlerimiz olan Beni Muttalib'e verdin, bize hiçbir şey vermedin. Halbuki bizim de onların da (size) yakınlığı birdir" dedim. Resûlullah (aleyhissalatu vesselam): "Beni Muttalib ile Beni Haşim tek bir şeydirler!" buyurdular.

Cübeyr der ki: "Resûlullah (aleyhissalatu vesselam) ne Beni Abdu Şems'e, ne de Beni Nevfel'e: (Beni Haşim ve Beni Muttalib'e verdiği halde humustan) pay ayırmadı. Hz. Ebu Bekir (radıyallahu anh) de humusu aynen Resûlullah (aleyhissalatu vesselam) gibi taksim etti. Ancak o, Resûlullah (aleyhissalatu vesselam)'ın yakınlarına, Resûlullah (aleyhissalatu vesselam)'ın onlara verdiği kadar vermedi. Hz. Ömer (radıyallahu anh) de onlara humustan verdi. Sonra da Osman (radıyallahu anh) verdi." Buhari, Humus 17, Menakıb 2, Megazi, 38; Ebu Davud, Harac 20, (2978. 2979, 2980); Nesai, Fey 1, (7,130,131).
1099 Cihad GANİMETLER VE FEY "Abdurrahman İbnu Ebi Leyla anlatıyor: "Ali (radıyallahu anh)'yi dinledim, demişti ki: "Resûlullah (aleyhissalatu vesselam)'ın yanında ben, Abbas, Fatıma ve Zeyd İbnu Harise toplanmıştık. Ben şunu söyledim:

"Ey Allah'ın Resûlü, Aziz ve Celil olan Allah'ın kitabında zikri geçen şu humustaki hakkımızın taksimine beni vazifelendirseniz de hayatınızda bu işi ben bir yapsam! Ta ki sonradan kimse bu hususta bizimle ihtilafa düşmese!"

Ali (radıyallahu anh) devamla der ki: "Resûlullah bu isteğimi yerine getirdi. Hayatı boyunca ben taksim ettim. Sonra buna, Hz. Ebu Bekir de beni vazifelendirdi. Aynı iş, Hz. Ömer (radıyallahu anh) devrinin son senesine kadar bende devam etti. O yıl (fetihlerden dolayı) bol mal gelmişti. Bizim hakkımızı yine ayırdı ve bana gönderdi. Ben:

"Bu sene ihtiyacımız yok, Müslümanların ihtiyacı var, onlara ver!" dedim. O da bu hisseyi Müslümanlara dağıttı. Artık, Hz. Ömer (radıyallahu anh)'den sonra kimse beni bu işe çağırmadı.

(Zaten o sene) Hz. Ömer'in yanından çıktıktan sonra Abbas (radıyallahu anh)'a rastladığımda (hayıflanarak) bana:

"Ey Ali, dün bize öyle bir şeyi haram ettin ki, bundan sonra artık kimse bunu bize vermez!" demişti. (Meğer ne kadar doğru söylemişmiş. Dediğn aynen çıktı). O ne dahi insan imiş!" Ebu Davud, Harac 20, (2983-2984).
1100 Cihad GANİMETLER VE FEY "Katade (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye bizzat iştirak edince, onun sehm-i safıyy denen riyaset hissesi olurdu. Bu hisseyi, taksimden önce köle, cariye, at gibi ganimete dahil mallardan dilediğinden alırdı. Safıyye validemiz de işte bu hissedendi. Gazveye bizzat iştirak etmediği takdirde bu hisse gıyabında ayrılırdı, ancak bu durumda seçme hakkı yoktu (ne ayrılmışsa onu kabul ederdi.)" Ebu Davud, Harac 21, (2993).
1101 Cihad GANİMETLER VE FEY "Malik İbnu Evs İbni Hadesan (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) bana haber gönderdi. Ben de gün yükseldiği zaman ona gittim. Kendisini evinde bir sedirin üzerinde, deri yüzlü bir yastığa dayanmış vaziyette oturmuş buldum. Sedirin örgü ipleri adalelerine gömülmüş durumdaydı. Bana:

"Ey Malik, seni şunun için çağırdım: Senin kavminden bir kaç hane halkı peş peşe geldiler (ihtiyaç arzettiler). Ben de kendilerine biraz bağışta bulunulmasını söyledim. İşte! Albunu aralarında dağıtıver!" dedi. Ben:

"Bu işi benden başkasına söyleseniz daha iyi olur!" dedim. Ancak o ısrarla:

"Ey Malik al şunu!" dedi. Az sonra Hz. Ömer'in azadlısı (kapıcı) Yerfe' geldi ve:

"Ey mü'minlerin emiri! Osman, Abdurrahman İbnu Avf, Zübeyr ve Sa'd (radıyallahu anhüm)'ın girmelerine izin veriyor musunuz? (sizi görmek istiyorlar!) dedi. O da:

"Evet, buyursunlar!" diyerek izin verdi. onlar da girip selam vererek oturdular.

Az sonra Yerfe' tekrar gelip:

"Abbas'la Ali (radıyallahu anhüma) için de izin var mı?" dedi. Hz. Ömer, onlara da izin verdi. Girdiler, selamı verip oturdular. Abbas (radıyallahu anh) söz alarak:

"Ey mü'minlerin emiri! Benimle Ali arasında hükmet!" dedi.

Bunlar bir meselede ihtilafa düşmüş, birbirlerini dava ediyorlardı. Oradaki cemaat de:

"Evet ey mü'minlerin emiri, aralarında hükmet, onları rahatlat!" dediler. Hz. Ömer (radıyallahu anh) (önceden gelenlere yönelerek):

"Şöyle bir sakin olun!" deyip devam etti:

"Arzı ve semayı ayakta tutan Allah aşkına soruyorum. Resûlullah (aleyhissalatu vesselam)'ın şöyle şöyle söylediğini biliyor musunuz? "Bize mirascı olunmaz, ne bırakmışsak o sadakadır."

"Evet!" dediler. Sonra da Hz. Abbas ve Hz. Ali'ye yönelerek:

"Arz ve sema izniyle ayakta duran Zat'ın aşkına size soruyorum, Resûlullah (aleyhissalatu vesselam)'ın: "Bize mirascı olunmaz, her ne bırakmışsak sadakadır" dediğini biliyor musunuz?"

O ikisi de:

"Evetl" dediler. Hz. Ömer de:

"Allahu Teala hazretleri, Resûlü'ne (aleyhissalatu vesselam) bazı imtiyazlar bahşetmiştir, bunları ondan başka kimseye vermemiştir. Söz gelimi, beldeler ahalisinden Allah'ın fey kıldığı şeyler (hassaten) Allah ve Resûlü'ne aittir. Allah Resûlü (aleyhissalatu vesselam) Beni Nadir'in mallarını aranızda taksim etti. Allah'a kasem olsun, o işte, kendisini size tercih etmedi, sizi bırakıp, onu kendisi almadı. (Nitekim, onu aranızda dağıttı.) Sadece şu mal (kendisine) kaldı. Resûlullah (aleyhissalatu vesselam) bundan (ailesinin) yıllık nafakasını alır, mütebakisini beytü'l-male koyardı" dedi." Buhari, Feraiz 3, Humus 1, Cidad 80, Meğazi 14, Tefsir, Haşr 3, Nafakat 3, İ'tisam 5; Müslim, 48, (1757); Tirmizi, Siyer 44, (1619); Ebu Davud Harac 19, (2963, 2964, 2965, 2967); Nesai, Fey 1, (7,136,137).
1102 Cihad GANİMETLER VE FEY "(Yukarıdaki vak'a ile alakalı olan) bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam) (yıllık ihtiyacını aldıktan sonra) geri kalanı Allah'ın malı kılar (Beytu'l-male koyar) idi." Ömer (radıyallahu anh) sonra (cemaate yönelerek) dedi ki:

"Arz ve semanın izniyle ayakta durduğu Zat aşkına sizden soruyorum, bunu biliyor musunuz?"

Onlar: "Evet!" dediler. Sonra Hz. Ömer teker teker, Hz. Abbas ve Hz. Ali'ye yönelerek, öbür cemaate yaptığı gibi, aynı şekilde yemin vererek bu hususu bilip bilmediklerini sordu. Her ikisi de: "Evet, biliyoruz!" dediler. Sonra Hz. Ömer (radıyallahu anh) sözüne devam etti:

"(Hatırlayın! Siz,) Resûlullah (aleyhissalatu vesselam) vefat edince Ebu Bekir'e bu meseleyi götürdünüz. O, size: "Ben Resûlullah (aleyhissalatu vesselam)'ın velisiyim, ikiniz bana ihtilafınızı getirdiniz, sen ey Abbas, kardeşin oğlunun mirasını taleb ediyorsun, sen de ey Ali, hanımın Fatıma'nın babasından olan mirasını taleb ediyorsun" dedi ve devamla: "Ebu Bekir (radıyallahu anh) size, Resûlullah (aleyhissalatu vesselam)'ın şu sözünü hatırlattı: "Bize varis olunmaz. Her ne bıraktı isek sadakadır." Siz ikiniz (onu ithamda) ittifak ettiniz. (Allah biliyor o, bu tatbikatta doğru, iyi, isabetli ve hakka uygun hareket ediyordu. Sonra Ebu Bekir (radıyallahu anh) vefat etti. Resûlullah (aleyhissalatu vesselam) ve Ebu Bekir'in velisi ben oldum, böylece o malın sorumluluğu bana geçti. Allah biliyor, bu işte ben de doğru, iyi, isabetli ve hakka uygun hareket ediyorum. Şimdi (ey Abbas!) sen ve Ali bana geldiniz. Meseleniz aynı mesele. Bana: "(Beni Nadir'den kalan fey malını) bize ver!" diyorsunuz. Ben de şu cevabı veriyorum: "Dilerseniz, bir şartla o malı size vereyim. O şart da şudur: "Bu malı, Resûlullah (aleyhissalatu vesselam), (Ebu Bekir ve sorumluluğunu aldığım günden beri ben) nasıl kullandı isek sizin de öyle kullanacağınıza dair Allah'a söz vermenizdir. Onu bu şartla aldınız mı? Tamam mı?" Onlar: "Evet!" dediler. Hz. Ömer de: "Sonra siz bana aranızda (başka şekilde) hükmedeyim diye (mi)? geldiniz. Hayır, vallahi aranızda, kıyamet kopuncaya kadar, bundan başka bir hüküm veremem. Bu şartı yerine getirmede aciz kalırsanız, malı bana iade ediverin" dedi." Buhari, Feraiz 3, Humus 1, Cidad 80, Meğazi 14, Tefsir, Haşr 3, Nafakat 3, İ'tisam 5; Müslim, 48, (1757); Tirmizi, Siyer 44, (1619); Ebu Davud Harac 19, (2963, 2964, 2965, 2967); Nesai, Fey 1, (7,136,137).
1103 Cihad GANİMETLER VE FEY "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Bahreyn'den bir mal getirildi. Resûlullah (aleyhissalatu vesselam):

"Bunu mescide dökün" dedi. Bu mal (şimdiye kadar) Resûlullah (aleyhissalatu vesselam)'a gelenlerin en çok olanı idi. Resûlullah (aleyhissalatu vesselam) namaza gitti ve mala hiç nazar etmedi. Namaz bitince gelip malın yanında durdu. Her gördüğüne ondan veriyordu. Derken amcası Abbas (radıyallahu anh) geldi ve:

"Ey Allah'ın Resûlü, bana da ver. Zira ben hem kendimin, hem de Akil'in (esaretten kurtuluş) fıdyesini verdim!" dedi. Resûlullah (aleyhissalatu vesselam) da: "Al!" dedi.

Bunun üzerine o da torbasını iyice doldurdu. Sonra onu sırtlamaya çalıştı, ancak muvaffak olamadı.

"Ey Allah'ın Resûlü, birilerine söyle de sırtıma kaldırıversin" dedi ise de: "Hayır" cevabını aldı. Bunun üzerine; Abbas:

"Öyleyse sen sırtıma kaldırıver!" dedi. Yine: "Hayır!" cevabını aldı. Bunun üzerine Abbas, torbadan bir miktarını döktü, tekrar sırtlamaya çalıştı, yine kaldıramadı. Ve:

"Birilerine söyle sırtıma kaldırıversin!" dedi. "Hayır!" cevabını alınca, yine: "Öyleyse sen kaldırıver" dedi. Resûlullah (aleyhissalatu vesselam) buna da "Hayır!" deyince Abbas bir miktar daha boşalttı, sonra kaldırıp omuzuna koyup çekip gitti.

Resûlullah (aleyhissalatu vesselam), Abbas (radıyallahu anh)'taki para hırsına taaccübünden, bize görünmez oluncaya kadar gözleriyle onu takip etmişti.

Resûlullah (aleyhissalatu vesselam) tek dirhem kalıncaya kadar oradan ayrılmadı." Buhari, Salat 42, Cizye 4, Cihad 172).
1104 Cihad GANİMETLER VE FEY "Avf İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a fey malı gelince, hemen gününde dağıtırdı. Evliye iki hisse, bekara bir hisse verirdi." Ebu Davud Harac 14, (2953).
1105 Cihad GANİMETLER VE FEY "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hayber mahsulünden her sene zevcelerine yüz vask veriyordu. Bunun seksen vaskı hurma, yirmi vaskı arpa idi. Hz. Ömer (radıyallahu anh) halife olunca, Hayber'den Yahudileri çıkardığı zaman orayı taksim etti ve Resûlullah (aleyhissalatu vesselam)'ın zevcelerini muhayyer bıraktı. Dileyene arazi ve (sulama) suyu verecek, dileyene de eskiden olduğu şekilde belli miktardaki vaskı verecekti. Bazıları arazi ve suyu tercih etti -ki Hz. Aişe ve Hafsa (radıyallahu anhüma) bu gruptandı- bir kısmı da kendilerine hurma verilmesini tercih etti." Buhari, Hars 8, 9, 11, İcare 22, Şirket 11, Şurut 5, Meğazi 40; Müslim, Musakat 1,(1551); Ebu Davud, Harac 24, (3008); İbnu Mace, Rühün 14, (2467).
1106 Cihad GANİMETLER VE FEY "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Peygamberlerden (aleyhimüsselam) biri, gazveye çıktı da kavmine: "Nikahla bağlanıp, gerdeğe girmek istediği halde henüz gerdek yapmadığı kadını olan benimle gelmesin, keza bina yapıp henüz çatısı atılmamış inşsaatı olan da gelmesin, keza gebe koyun veya develer satın alıp doğurmalarını bekleyeniniz varsa o da gelmesin" dedi. .

Gazveye çıktı. Derken tam ikindi namazı sırasında veya buna yakın bir zamanda (fethedeceği) beldeye yaklaştı. Güneş'e: "Sen bir memursun, ancak ben de bir memurum" dedi ve Allah'a yönelerek: "Ey Rabbim, şu güneşi bize durdur (da namazımız geçmesin!)" diye dua etti. Güneş, o yerlerin fethini Allah müyesser kılıncaya kadar durduruldu. Sonra elde edilen ganimetleri topladılar. Toplanan ganimetleri yemek üzere ateş geldi. Fakat ateş tatmadı bile. Bunun üzerine Peygamber:

"İçimizde ganimetten çalan bir hırsız var, her kabileden bir kişi bana biat etsin!" dedi. Bu suretle ona biat etmeye başladılar. Derken bir adamın eli peygamerin eline yapışıp kaldı."Hırsız bu kabilede. Kabilenin her ferdi bana teker teker biat etsin !" dedi.

Biat etmeye başladılar. İki veya üç kişinin eli O'nun eline yapıştı kaldı. "Ganimet hırsızı sizde" dedi.

Öküz başı kadar iri bir altın getirdiler. Ganimet yığınının içine o da atıldı. Ateş gelip ganimeti yedi.

Bilesiniz, bizden önce hiçbir ümmete ganimet helal kılınmamıştır. Ganimetleri Allah sadece bize helal kıldı. Bu da, bizde gördüğü aczimiz ve za'fımız sebebiyledir." Buhari, Humus 8, Nikah 58; Müslim, Cihad 32.
1107 Cihad GANİMETLER VE FEY "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün kalkıp gulûl'ü (yani ganimet malından çalma) hatırlattı, bunun kötülüğünü, günahının büyüklüğünü belirtti ve bu meyanda şunları söyledi:

"Sakın sizden birini, kıyamet günü, boynunda böğürmesi olan bir deve olduğu halde bana gelmiş: "Ey Allah'ın Resûlü, bana yardım et!" diye yalvarıyor ve kendimi de cevaben: "Senin için hiçbir şey yapamam, ben sana tebliğ etmiştim" der bulmayayım..." Resûlullah (aleyhissalatu vesselam) bu tarzda hayvanları ve diğer ganimet mallarını teker teker zikretti." Buhari, Cihad 189; Müslim, İmaret 24, (1831).
1108 Cihad GANİMETLER VE FEY "Semüre İbnu Cündeb (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini haber verdi: "Kim ganimet hırsızını gizlerse bu da onun gibi olur." Ebu Davud, Cihad 146, (2716).
1109 Cihad GANİMETLER VE FEY "Abdullah İbnu Amr İbni'1- As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ganimet ele geçirilince, Hz. Bilal (radıyallahu anh)'e emrederdi, o da halka yüksek sesle duyulur, askerler de ganimet olarak ne ele geçirmişse getirip teslim ederdi. Peygamberimiz (aleyhissalatu vesselam) de önce beşte birini (humus) alır, geri kalanı taksim ederdi.

Bir gün, (Bilal'in) çağırmasından sonra bir adam kıldan mamul bir yular getirdi ve:

"Ey Allah'ın Resûlü, ganimet olarak biz de bunu ele geçirmiştik!" dedi.

"Sen, dedi, üç kere bağırdığı vakit Bilal'i işitmedin mi? O zaman niye getirmedin ?"

Adam, Resûlullah (aleyhissalatu vesselam)'a (gecikmenin sebebiyle ilgili olarak kabul görmeyen) özürler beyan etti. Ancak neticede şu cevabı aldı:

"Hayır! Bunu senden kabul etmiyorum. Kıyamet günü sen bununla birlikte geleceksin." Ebu Davüd, Cihad 144, (2712).
1110 Cihad GANİMETLER VE FEY "Yine Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ağırlıklarının başını bekleyen Kerkere denen bir zat vardı, derken vefat etti. Resûlullah (aleyhissalatu vesselam):

"O cehennemdedir!" buyurdu. Bu söz üzerine adamı görmeye gittiler. üzerinde, ganimetten çalınmış bir aba buldular." Buhari, Cihad 190; İbnu Mace, Cihad 34, (2849).
3217 sabır SABIR "Kasım İbnu Muhammed anlatıyor: "Hanımım vefat etmişti. Bana, Muhammed İbnu Ka'b el-Kurazi, ta'ziye (baş sağlığı dilemek) maksadıyla uğradı. Ve şunu anlattı:

"Beni İsrail'de fakih, alim, abid, gayretli bir adam vardı. Onun çok sevdiği karısı vefat etmişti. Onun ölümüne adam çok üzüldü, öyle ki, bir odaya çekilip kapıyı arkadan kapattı, yalnızlığa çekildi, kimse yanına giremedi. Onun bu halini, Beni İsrail'den bir kadın işitti. Yanına gelip: "Benim onunla bir meselem var, kendisine bizat sormam lazım" dedi. Halk oradan çekildi. Kadın kapıda kalıp:

"Mutlaka görüşmem lazım" dedi. Birisi adama seslendi:

"Burada bir kadın var, senden birşeyler sormak istiyor, "mutlaka bizzat görüşmem lazım, bizzat sormam lazım" diyor. Herkes gitti kapıda sadece o kadın var ve ayrılmıyor." İçerdeki adam:

"O'na müsaade edin gelsin" dedi. Kadın yanına girdi. Ve:

"Sana bir şey sormak için geldim" dedi. Adam:

"Nedir o?" deyince, kadın anlattı:

"Ben komşumdan iareten bir gerdanlık almıştım. Onu bir müddet takındım ve iareten kullandım. Sonra onu benden geri istediler. Bunu onlara geri vereyim mi?" Adam:

"Evet, vallahi vermelisin!" dedi. Kadın:

"Ama o epey bir zaman benim yanımda kaldı. (Onu çok da sevdim)" dedi. Adam:

"Bu hal senin, kolyeyi onlara iade etmeni daha çok haklı kılıyor, zira onu iare edeli çok zaman olmuş" demişti(ki, bu cevabı bekleyen kadın) atıldı:

"Allah iyiliğini versin! Sen Allah'ın sana önce iare edip, sonra senden geri aldığı şeye mi üzülüyorsun? O, verdiği şeye senden daha çok hak sahibi değil mi?" dedi. Adam bu nasihat üzerine içinde bulunduğu duruma baktı (ve kendine geldi). Böylece Allah, kadının sözlerinden adamın istifade etmesini sağladı." Muvatta, Cenaiz 43, (1, 237).
3218 sabır SABIR "Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İşittiği şeyin verdiği ezaya aziz ve celil olan Allah'tan daha sabırlı kimse yoktur. Çünkü O'na şirk koşulur, evladlar nisbet edilir. O, yine de onlara afiyet ve rızık vermeye devam eder." Buhari, Edeb 71, Tevhid 3; Müslim, Sıfatu'l-Münafıkin 49, (2803).
3219 sabır SABIR "İbnu Mes'ud radıyallahu anh anlatıyor: "Ben, peygamberlerden (aleyhimüsselam) birinin acıklı bir hikayesini anlatmış olan Resulullah aleyhissalatu vesselam'ı şu anda sanki tekrar seyrediyor gibiyim. Demişti ki: "Kavmi ona şiddetle vurup yaralamıştı. O hem akan kanlarını siliyor, hem de: "Allahım, kavmimi mağfiret et, çünkü onlar bilmiyorlar" demişti." Buhari, İstitabe 4, Enbiya 50; Müslim, Cihad 105, (1792).
3220 sabır SABIR "Abdurrahman İbnu'l-Kasım anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim (yokluğumdan hasıl olan) musibet, müslümanları musibetlerinde teselli etmelidir."

Bir başka rivayette şöyle denmiştir: "Kim bir musibete uğrarsa, benim yokluğum sebebiyle maruz kaldığı musibetini hatırlasın. Çünkü bu, en büyük musibettir." Muvatta, Cenaiz 41, (1, 236).
3221 sabır SABIR "Yahya İbnu Vessab, Resulullah aleyhissalatu vesselam'ın Ashabından bir yaşlıdan naklediyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlara karışıp onların ezalarına katlanan müslüman, onlara karışmayıp, ezalarına katlanmayandan hayırlıdır." Tirmizi, Kıyamet 56, (2509); İbnu Mace, Fiten 23, (4032).
3222 sıdk ve doğruluk SIDK VE DOĞRULUK "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sıdk insanı birr'e (Allah'ı razı edecek iyiliğe) götürür, birr de cennete götürür. Kişi, doğru söyler ve doğruyu arar da sonunda Allah'ın indinde sıddik (doğru sözlü) diye kaydedilir. Yalan da kişiyi haddi aşmaya götürür. Haddi aşmak da ateşe götürür. Kişi yalan söyler ve yalanı araştırır da sorunda Allah'ın indinde yalancı diye kaydedilir." Buhari, Edeb 69; Müslim, Birr 102, 103, (2606, 2607); Muvatta, Kelam 16, (2, 989); Ebu Davud, Edeb 88, (4989); Tirmizi, Birr 46, (1972).
3223 sıdk ve doğruluk SIDK VE DOĞRULUK "Ebi'l-Cevzai rahimehullah anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma)'ye: "Resûlullah aleyhissalatu vesselam'dan ne ezberledin?" diye sordum. Şu cevabı verdi:

"Aleyhissalatu vesselam'dan "Sana şüphe veren şeyi terket, emin olduğun şeye ulaşıncaya kadar git. Zira sıdk (doğruluk) kalbin itminanıdır, yalan şüphedir." Tirmizi, Kıyamet 61, (2520); Nesai, Eşribe 50, (8, 327, 328).
3224 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Temiz şeylerinden kim ne tasadduk ederse -ki Allah sadece temizi kabul eder- Rahman onu sağ eliyle alır -ki O'nun her iki eli de sağdır- bu sadaka bir tek hurma bile olsa, O, Rahman'ın avucunda dağdan daha iri oluncaya kadar büyür, tıpkı sizin bir tayı veya bir boduğu büyütmeniz gibi (O da sadakanızı büyütür)." Buhari, Zekat 8; Müslim, Zekat 63, (1014); Muvatta, Sadakat 1, (2, 995); Tirmizi, Zekat 28, (661); Nesai, Zekat 48, (5, 57); İbnu Mace, 28, (1842).
3225 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam boş bir arazide giderken bulut içinden gelen bir ses işitti: "Falancanın bahçesini sula!" diyordu. O bulut uzaklaşarak suyunu bir ketire (kayalığa) boşalttı. Derken oradaki sel yollarından biri bu suların tamamını akıtmaya başladı. Adam da suyun istikametini takiben yürüdü. Bir müddet sonra, suyu bahçesine çevirmek üzere elinde bir kürek, çalışan bir adam gördü. Ona:

"Ey Allah'ın kulu ismin ne?" diye sordu.

"Falan!" dedi. Bu isim, adamın buluttan işittiği isimdi. Bu sefer o sordu:

"Ey Allah'ın kulu, peki sen benim adımı niye sordun?"

"Ben sana şu suyu getiren buluttan bir ses işitmiştim, senin ismini söyleyerek "Falanın bahçesini sula!" diyordu. Sen bahçede ne yapıyorsun?"

"Madem ki sordun söyleyeyim. Ben bu bahçeden çıkan mahsule nezaret ederim. Ondan çıkan mahsulün üçte birini tasadduk ederim. Üçte birini ben ve ailem yeriz, üçte birini de bahçeye iade ederim" dedi." Müslim, Zühd 45, (2984).
3226 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir dirhem, yüzbin dirhemi geçmiştir."

"Bu nasıl olur, ey Allah'ın Resulü?" diye sordular. Şu cevabı verdi.

"Bir adamın iki dirhemi vardı. Bunlardan daha iyisini tasadduk etti. Diğeri ise, malının yanına varıp, malından yüzbin dirhem çıkardı ve onu tasadduk etti." Nesai, Zekat 49, (5, 59).
3227 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "İbnu Abbas radıyallahu anhüma'nın anlattığına göre, kendisine bir dilenci gelmiş o da dilenciye sormuştur:

"Allah'tan başka ilah olmadığına ve Muhammed aleyhissalatu vesselam'ın O'nun elçisi olduğuna şehadet ediyor musun?" Adam, "Evet!" deyince tekrar sormuştur: "Oruç tutuyor musun?" Adam tekrar "Evet!" demiştir. Bunun üzerine İbnu Abbas:

"Sen istedin. İsteyenin bir hakkı vardır. Bizim de isteyene vermek, üzerimize vazifedir" der ve ona bir elbise verir. Sonra ilaveten der ki:

"Resûlullah aleyhissalatu vesselam'ı işittim şöyle demişti: "Bir müslümana elbise giydiren her müslüman mutlaka Allah'ın hıfzı altındadır, ta o giydirdiğinden bir parça onun üzerinde bulundukça." Tirmizi, Kıyamet 42, (2485).
3228 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi gelerek: "Ey Allah'ın Resulü! Bana hicretten haber ver!" dedi. Aleyhissalatu vesselam:

"Vah sana! O ağır bir iştir. Senin develerin var mı?" dedi. adam, "Evet!" deyince:

"Zekatlarını veriyor musun?" diye sordu. Adam yine "Evet!" deyince:

"öyleyse sen o uzaklarda kal ve çalış, zira Allah senin amelinden hiçbir şeyi eksiltmeyecektir" buyurdu." Buhari, Zekat 36, Edeb 95; Müslim, İmaret 87, (1865); Ebu Davud, Cihad 1, (2477); Nesai, Bey'a 11, (7, 144).
3229 sadaka ve nafaka SADAKA VE NAFAKANIN FAZİLETİ "Ebu Hüreyre radıyallahu anh anlatıyor:ç "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sadaka Rabbin öfkesini söndürür ve kötü ölümü bertaraf eder." Tirmizi, Zekat 28, (664).
3230 sadaka ve nafaka NAFAKA "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kulların sabaha erdiği her günde iki melek semadan iner ve bunlardan biri şöyle dua eder: "Ey İlahımız! İnfak edene halef (devam) ver." Diğeri de şöyle dua eder:

"Ey İlahımız! Cimriye de telef ver."

Bir başka rivayette: "Allah Teala Hazretleri şöyle der: "Ey Ademoğlu! Sen infak et, ben de sana infak edeyim" şeklinde gelmiştir." Buhari, Zekat 28; Müslim, Zekat 57, (1010).
3231 sadaka ve nafaka NAFAKA "Ebu Zerr radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslüman olan bir kul, sahib olduğu her bir maldan Allah yolunda bir çiftini infak ederse, cennetin kapıcıları onu mutlaka karşılar ve her biri kendi beklediği kapıdan girmesi için davet eder."

"Bu nasıl olur?" diye sorulmuştu, şöyle cevap verdi:

"Diyelim ki malı deve cinsindendir, iki deve; sığır cinsindendir, iki sığır (infak eder)." Nesai, Cihad 45, (6, 48-49).
3232 sadaka ve nafaka NAFAKA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir dinar var Allah yolunda harcadın, bir dinar var köle azad etmede harcadın, bir dinar var fakirler için tasadduk ettin, yine bir dinar var onu da ailen için harcadın. İşte (hep hayırda harcanan) bu dinarların sana en çok sevap getirecek olanı ehlin için harcadığındır." Müslim, Zekat 39, (995).
3233 sadaka ve nafaka NAFAKA "Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman kişi, ailesinin nafakası için harcar ve bundan sevap umarsa bu ona sadaka olur." Buhari, Nafakat 1, İman 41; Müslim, Zekat 48, (1002); Nesai, Zekat 60, (5, 69); Tirmizi, Birr 42, (1966).
3234 sadaka ve nafaka NAFAKA "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim ailesine Aşure günü geniş (cömert) davranırsa Allah da ona senenin geri kalan günlerinde geniş davranır."

Süfyan servi der ki: "Biz bunu denedik ve öyle bulduk." Rezin tahric etmiştir. (Cami'üs-Sağir (Şerhi Feyzu'l-Kadir'de mevcuttur) 6, 235.
3235 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Harise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka verin. Kişinin eline parayı alıp sadaka olarak vermek üzere çıktığı ve fakat kendisine bağışta bulunulan kimsenin "Bunu dün getirmiş olsaydın kabul ederdim, ama şu anda ona ihtiyacım yok'' diye cevap vereceği ve böylece sadakasını kabul edecek bir kimseyi bulamadan sadakası elinde olduğu halde geri döneceği zaman yakındır." Buhari, Fiten 24, Zekat 9; Müslim, Zekat 58, (1011); Nesai, Zekat 64, (5, 77).
3236 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Ebu Müsa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Muhakkak ki insanlar üzerine öyle bir zaman gelecek ki, o vakit kişi altından sadaka ile (çarşı pazar) dolaşır da bunu kendisinden sadaka olarak kabul edecek tek kişi bulamaz. O zaman, tek bir erkeğe kırk tane kadının tabi olduğunu ve kadınların çokluğu ve erkeklerin azlığı sebebiyle ona sığındıklarını görürsün.''" Buhari, Zekat 9; MüsIim, Zekat 59, (1012).
3237 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka vermede acele edin. Çünkü bela sadakanın önüne geçemez.''" Rezin tahriç etmiştir. (Cami'u's-Sagir şerh-i Feyzu'I-Kadir'de mevcuttur) 3, 195).
3238 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah arzı yarattığı zaman, arz sallanmaya (tıpkı bir hurma ağacı gibi sağa sola) yalpalar yapmaya başladı, bunun üzerine dağlarla onu sabitleştirdi ve böylece arz istikrarını buldu. Melekler dağların şiddetine hayrette kaldılar.

"Ey Rabbimiz, dediler, dağlardan daha şiddetli bir mahluk yarattın mı?"

"Evet, buyurdu. Demiri yarattım.''

"Demirden daha şiddetli bir şey yarattın mı?'' dediler. Hak Teala:

"Evet! dedi. Ateşi yarattım.''

"Ateşten daha ağır bir şey yarattın mı?" diye yine sordular. Hak Teala:

"Evet, dedi, suyu yarattım! ''

"Sudan daha şiddetli bir şey yarattın mı?'' dediler. Hak Teala tekrar cevap verdi:

"Evet, rüzgarı yarattım.''

"Rüzgardan daha şiddetli bir şey yarattın mı?'' diye yine sordular. Hak Teala:

"Evet insanoğlunu yarattım'' dedi ve devam etti: "Eğer o, sağ eliyle sadaka verir, sol eli görmeyecek kadar gizlerse (daha şiddetlidir).''" Tirmizi, Tefsir, Muavvizateyn 2, (3366).
3239 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) minberde, sadakadan ve dilenmeye tevessül etmemekten bahsettiği sırada:

"Üstteki el, alttaki elden hayırlıdır!'' buyurdu. "Üstteki'' infak eden "alttaki'' de dilenen demektir.''" Buhari, Zekat 18; MüsIim, Zekat 94. (103 3 ); Muvatta, Sadaka 8, (2, 998) ; Ebu Davud, Zekat 28, (1648); Nesai, Zekat 52, (5, 61).
3240 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Adiyy İbnu Hatim (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Yarım hurma ile de olsa kendinizi ateşten koruyun'' buyurdu.''"
3241 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Bir rivayette de: "Sizden kim, bir yarım hurma ile de olsa ateşten korunabilirse, bunu yapsın'' buyurmuştur.''" Buhari, Zekat 10, 9, Menakıb 25, Edeb 34, Rikak 49, 51, Tevhid 24, 36; Müslim, Zekat 66-67, (1016); Nesai, 63, (5, 74-75).
3242 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir gün: "Ey Allah'ın Resülü! dendi, hangi sadaka daha üstündür?''

"Fakirin cömertliğidir. Sen bakımıyla mükellef olduklarından başla." Ebu Davud, Zekat 40, (1677).
3243 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Said İbnu'l Müseyyeb (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubade (radıyallahu anh), Resulullah (aleyhissalatu vesselam)'a gelerek sordu:

"Senin hoşuna giden sadaka hangisidir?''

"Su!'' cevabını verdi.''" Ebu Davud, Zekat 41, (1679-1680).
3635 Abdest MEZİ "Sehl İbnu Hüneyf radıyallahu anh anlatıyor: "Ben mezi akıntısından epey bir sıkıntıda idim. Bu yüzden sık sık gusül yapıyordum. Sonunda Resulullah aleyhissalatu vesselam'a bu husustan sordum. Bana:

"Meziden dolayı sana abdest kafidir!" buyurdular.

"Ey Allah'ın Resülü! elbiseye değen meziden ne yapmalıyım?'' dedim.

"Bir avuç su alıp, bunu, mezinin değdiğini zannettiğin yerlere serpmen sana yeterlidir!" cevabını verdi.''" Ebu Davud, Taharet 83, (210); Tirmizi, Taharet 84, (115); İbnu Mace, Taharet 70, (506).
3636 Abdest MEZİ "Abdullah İbnu Sa'd el-Ensari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'dan guslü gerektiren şeyler nelerdir, sudan sonra olan sudan sordum. Şu cevabı verdi:

"Bu mezidir. Her erkek mezi ifraz eder. Mezi akınca fercini ve husyelerini yıkarsın, ve namaz abdestiyle de abdest alırsın." Ebu Davud, Taharet 83, (211).
3637 Abdest MEZİ "Hz. Ömer radıyallahu anh anlatıyor: "Ben de (meziyi), kendimden ipek ipliği gibi iner görürdüm. Öyleyse bunu sizden biri görünce (telaşlanmayıp) zekerini yıkasın ve namaz abdestiyle abdest alsın." Burada meziyi kastetmiştir.- " Muvatta, Taharet 54, (1, 41).
3638 Abdest KUSMUK "Ebu'd-Derda radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir keresinde) kustu ve abdest aldı.'' Ma'dan der ki: "Resulullah aleyhissalatu vesselam'ın azadlısı Sevban radıyallahu anh'a Şam camiinde rastladım. Bu meseleyi ona hatırlattım ve ondan (mahiyetini) sordum. Şu cevabı verdi:

Doğru söylemiş, o zaman abdest suyunu da Resulullah (aleyhissalatu vesselam)'ın kendilerine ben dökmüştüm." Ebu Davud, Savm 32, (2381); Tirmizi, Taharet 63, (87).
3639 Abdest KAN "Misver İbnu Mahreme'nin anlattığına göre: "Ömer İbnu'I-Hattab radıyallahu anh'ın hançerlendiği gece huzuruna girdi ve Ömer'i sabah namazı için uyandırdı. Ömer radıyallahu anh:

"Namazı terkedenin İslam'dan nasibi yoktur!'' buyurdu. Sonra Ömer, yarasından kan aktığı halde namaz kıldı.''" Muvatta, Taharet 51, (1, 3 9-40).
3640 Abdest KAN "Hz Cabir (radıyallahu anh) anlatıyor "Resulullah aleyhissalatu vesselam'la birlikte Zatu'r-Rika' gazvesine çıktık. (Askerlerden) bir kişi, müşriklerden birinin hanımına temasta bulundu. Kocası da:

"Muhammed'in Ashabından kan dökmeden geri dönmeyeceğim'' diye yemin etti. Evinden çıkıp Resulullah aleyhissalatu vesselam'ı takibe koyuldu. Resulullah aleyhissalatu vesselam bir verde mola verdi ve:

"Kim bizi (nöbet tutup) koruyacak?'' diye sordu. Muhacir ve Ensar'dan birer adam vazifeyi üzerlerine aldılar. ResuIullah aleyhissalatu vesselam, bunlara:

"Şu geçidin girişini tutun (orada bekleyin)!'' diye ferman buyurdu.

Bu iki zat, geçidin ağzına gelince Muhacirden olanı, yattı. Ensari de namaz kılmaya başladı.

Derken takipçi adam da oraya geldi. (Namazdaki nöbetçinin) silüetini görünce anladı ki, bu, askerlerin koruyucusudur, derhal bir ok attı ve ok, eliyle koymuşcasına hedefini buldu. Ensari oku çıkarıp (namazına devam etti). Müşrik (isabet ettiremedim düşüncesiyle atmaya devam etti.) Öyleki üçüncü okunu da attı. Ensari de (yaraya aldırmadan) aynı şekilde namazına devam etti. Bir müddet sonra arkadaşı uyandı. (Müşrik bunların iki kişi olduğunu görünce) yerinin farkına vardıklarını anladı ve kaçtı.

Muhacirden olan zat, Ensari arkadaşındaki kanı görünce:

"Sübhanallah! Sana ilk oku atınca beni niye uyandırmadın?" diye sordu. Arkadaşı:

"Öyle bir sure okuyordum ki, kesmek istemedim '' diye cevapladı.''" Ebu Davud, Taharet 79, (198).
3641 Abdest KADINA DEĞMEK "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kadınlarından birini öptü, sonra dönüp namaza gitti, abdest tazelemedi.

Urve rahimehullah der ki: "Kendisine: "Bu, sizden başka bir hanımı olmamalı!" dedim, Hz. Aişe gülmekle cevap verdi.''" Ebu Davud, Taharet 69, ( 178, 179,180); Tirmizi, Taharet 63, (86); Nesai, Taharet 121, (1,104); İbnu Mace, Tahşet 69, (502).
3642 Abdest KADINA DEĞMEK "İbnu Ömer (radıyallahu anhüma)'in şöyle dediği rivayet edilmiştir: "Erkeğin hanımını öpmesi ve ona eliyle dokunması hep mülamese (değme) sayılır. Öyleyse kim hanımını öperse veya eliyle dokunursa abdest alması gerekir." Bu rivayetin bir benzeri İbnu Mes'ud'dan gelmiştir." Muvatta, Taharet 64, (1, 43).
3643 Abdest KADINA DEĞMEK "Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü, dedim, bir kimse hanımıyla cima yapsa fakat inzal olmasa yıkanması gerekir mi?"

"Kadına değen kısmını yıkar, sonra abdest alır ve namaz kılar!" buyurdular." Buhari, Gusl 29, Müslim, Hayz 85, (346).
3644 Abdest FERCE DEĞMEK "Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanına geldik. (Biz huzurlarında iken) bir adam geldi. Sanki o bir bedevi idi.

"Ey Allah'ın Resulü! dedi, kişi abdest aldıktan sonra zekerine değerse ne gerekir (abdesti bozulur mu, bozulmaz mı?) '' Resulullah (aleyhissalatu vesselam) şu cevabı verdi:

"O, kendisinden bir parça değil midir?" Ebu Davud, Taharet 71, (182, 183); Tirmizi, Taharet 62, (85); Nesai, Taharet 120, (1,101). Bu metin Tirmizi'nindir.
3645 Abdest FERCE DEĞMEK "Büsre Bintü Saffan (radıyallahu anha) anlatıyor: "ResululIah (aleyhissalatu vesselam) buyurdular ki: "Zekerine değen abdest almadıkça namaz kılmasın.''" Tirmizi, Taharet 61, (82, 83, 84); Muvatta, Taharet 58, (1; 42); Ebu Davud, Taharet 70, (181); Nesai, Taharet 118, (1, 100).
3646 Abdest FERCE DEĞMEK "Mus'ab İbnu Sa'd İbni Ebi Vakkas (radıyallahu anh) anlatıyor:

"Ben, Sa'd İbni Ebi Vakkas (radıyallahu anh)'a Kur'an tutuyordum. Bir ara kaşındım. Sa'd:

"Her halde zekerine değdin?'' dedi. Ben "evet!" deyince:

"Kalk, abdest al!'' emretti. Ben de gidip abdest alıp geri döndüm." Muvatta, Taharet 59, (1,42).
3647 Abdest FERCE DEĞMEK "Nafi rahimehullah anlatıyor: "Ben, bir sefer sırasında İbnu Ömer (radıyallahu anh)'le beraberdim. Güneş doğduktan sonra onun abdest alıp namaz kıldığını gördüm. Kendisine: "Bu, şimdiye kadar kıldığınızı hiç görmediğim bir namaz!'' dedim. Şu açıklamayı yaptı:

"Sabah namaz kılmak üzere abdest aldım sonra fercime dokundum. Sonra da abdest almayı unuttum (ve namaz kıldım. Şimdi bu durumu hatırlayınca) yeniden abdest alıp namazımı iade ettim.''" Muvatta, Taharet 60, (1, 42, 43).
3648 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah'ın ashabı uyurlar, sonra abdest almadan namaz kılarlardı:

(Enes'ten bunu rivayet eden) Katade'ye:

"Bu sözü Enes'ten bizzat işittin mi?" diye sorulmuştu:

"Vallahi evet!" diye te'yid etti." Müslim, Hayz 125, (376); Ebu Davud, Taharet 80, (200); Tirmizi, Taharet 58, (78).
3649 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre, oturarak uyur, sonra kalkar, abdest almadan namaz kılardı." Muvatta
3650 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "Hz. Ali (radıyallahu ahh) anlatıyor: "Gözler, halkanın bağıdır, öyleyse uyuyan abdest alsın." Ebu Davud, Taharet 80, (203).
3651 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, Resulullah (aleyhissalatu vesselam) 'ı secde halinde uyurken görmüş ve hatta Resulullah (aleyhissalatu vesselam) horlayıp solumuş, sonra kalkıp (abdest almadan) namaz kılmıştır.

İbnu Abbas der ki:

"Ey Allah'ın Resulü dedim, siz uyudunuz, (abdestiniz bozulmuş olmalı değil mi)?" Bana şu açıklamayı yaptı: "Abdest, yatarak uyuyana gerekir. Zira yatarak uyuyunca mafsalları rahavet basar.''" Tirmizi, Taharet 57, (77); Ebu Davud, Taharet 80, (202); Nesai, Ezan 41, (2, 30).
3652 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "Ubeydullah İbnu Abdillah İbni Utbe anlatıyor: "Hz. Aişe (radıyallahu anha)'nin yanına girip, kendisine:

"Bana Resulullah (aleyhissalatu vesselam)'ın hastalığından bahsetmez misiniz?'' dedim.

"Elbette '' dedi ve anlattı: "Resulullah (aleyhissalatu vesselam) 'ın hastalığı ağırlaşmıştı. Bir ara:

"Halk namazı kıldı mı?'' diye sordu.

"Hayır ey Allah'ın Resülü, sizi bekliyorlar '' dedik.

"Benim için leğene su koyun!" emrettiler. Dediğini yaptık. Yıkandılar. Sonra kalkmaya çalıştı. Ancak üzerine baygınlık geldi. Az sonra açıldı. Tekrar: "Halk namazı kıldı mı?" diye sordu.

"Hayır, ey Allah'ın Resulü, sizi bekliyorlar!'' dedik. Halk oturmuş, yatsıyı kılmak üzere Resulullah (aleyhissalatu vesselam)'ı bekliyordu."

Bu rivayet Buhari ve Müslim tarafından tahric edilen uzunca bir rivayetten bir parçadır." Buhari, Ezan 51, 39, 46, 47, 67, 68, 70, Vudü 45, Hibe 14, Farzu'1-Hums 4, Enbiya 19, Megazi 83, Tıbb 21, İti'sam 5; Müslim, Salat 90, (418); Nesai, İmamet 40, (2,101, 102).
3653 Abdest UYKU, BAYILMA, KENDİNDEN GEÇME "Esma Bintu Ebi Bekr (radıyallahu anhüma), küsuf namazıyla ilgili rivayetinde der ki: "..Ben de (Resulullah'a uyarak) namaza durdum. (Namazı öylesine uzattı ki) üzerime baygınlık geldi. Başımın üzerine su dökmeye başladım."

Urve rahimehullah der ki: "Abdest almadı. ''" Buhari, Vudü 37 İlm 24, Küsuf , 10, 11, Sehv 9, Itk 3, İ'tisam 2; Müslim, Küsuf 11, (905).
3654 Abdest ABDEST GEREKTİREN "Ebu Hüreyre radıyallahu anh)'den nakledildiğine göre, Ebu Hüreyre mescidde abdest alırken yanına Abdullah İbnu Karız gelir. Ona, Ebu Hüreyre şu açıklamayı yapar: "Bir keş (kurumuş çökelek) parçası yedim, bu sebeple abdest alıyorum. Çünkü ben Resulallah aleyhissalatu vesselam'ın "Ateşte pişen şeyler yiyince abdes alın" dediğini işittim." Müslim, Hayz 90, (352); Nesai, Taharet 122, (1,105,106); Tirmizi, Taharet 58, (79); Ebu Davud, Taharet 76, (194). Bu, Müslim'in lafzıdır. Müslim'de Hz. Aişe'den de buna benzer bir rivayet mevcuttur.
3655 Abdest ABDESTİN TERKİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) koyun budu yedi ve namaz kıldı, abdest almadı.''

Buhari'nin bir başka rivayetinde: "Tencereden eliyle etli kemik aldı'' denmiştir. Müslim'in bir rivayetinde: "Budu kemirdi, sonra namaz kıldı, abdest tazelemedi'' denmiştir." Buhari, Vudü 50, Et'ime 18; Müslim, Hayz 91, (354); Muvatta, Taharet 91, (1, 25); Ebu Davud, Taharet 75, (187); Nesai, Taharet 123, (1, 108).
3656 Abdest ABDESTİN TERKİ "Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı gördüm, elindeki koyun budundan parça kesiyordu, ezan okundu. Hemen et dildiği bıçağı bırakıp namaza koştu, abdest almadı." Buhari, Vudü 50, Ezan 43, Cihad 92, Et'ime 20, 26; Müslim, Taharet 92, (355); Tirmizi, Et'ime 33, (1837).
3657 Abdest ABDESTİN TERKİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) çıktı, beraberinde ben de vardım. Ensardan bir kadına uğradı. Kadın ona bir koyun kesti. Bir tabak taze hurma getirdi, ondan yeyip sonra öğle için abdest aldı ve namaz kıldı. Sonra (namazdan) ayrıldı. Kadın ona koyundah arta kalan bir şeyler getirdi. Resulullah (aleyhissalatu vesselam) onu da yiyip ikindiyi kıldı, bu sırada abdest almadı."

Ebu Davud ve Nesai'nin rivayetinde: "Resulullah'ın son iki icraatından biri ateşin değiştirdiğinden abdest almayı terketmekti'' denmiştir." Muvatta, Taharet 25, (1, 27); Tirmizi, Taharet 59, (80); Ebu Davud, Taharet 75, (191,192); Nesai, Taharet 23, (1,108). Bu Tirmizi'nin lafzıdır.
3658 Abdest ABDESTİN TERKİ "Ubeyd İbnu Sümame el-Muradi anlatıyor: "Abdullah İbnu'I-Haris İbni Cez' (radıyallahu anh), Mısır'a yanımıza geldi. Kendisi Resulullah (aleyhissalatu vesselam)'ın ashabından idi. Mısır Camii'nde şu hadisi anlatırken işittim: "Ben, öyle hatırlıyorum ki, Resulullah (aleyhissalatu vesselam)'la bir adamın evinde oturan yedi kişiden yedincisi veya altıdan altıncısıydım. Derken Bilal (radıyallahu anh) geçti ve ezan okudu. Biz de çıktık. Giderken bir adama uğradık tenceresi ateş üstündeydi. Resulullah (aleyhissalatu vesselam) ona: "Tenceren yeterince pişti mi?'' diye sordu. Adam:

"Evet, annem babam sana feda olsun!" dedi. Resulullah bunun üzerine bir parça aldı. Çiğnemesi devam ederken namaz için iftitah tekbiri aldı. Ben bu sırada ona bakıyordum." Ebu Davud, Taharet 75, (193).
3659 Abdest ABDESTİN TERKİ "Süveyd İbnu'n-Nu'man (radıyallahu anh) anlatıyor: "Hayber Seferine Resulullah (aleyhissalatu vesselam) ile birlikte çıktık. Hayber yakınlarında olan Sahba'ya vardığımız zaman Resulullah aleyhissalatu vesselam ikindi namazını kıldı. Namaz bitince yiyecek getirilmesini ferman buyurdu. Sadece kavut getirilmişti. Bunun su ile ıslatılmasını emir buyurdu.

Resulullah (aleyhissalatu vesselam)da, biz de ondan yedik. Sonra akşam namazına kalktı. Ağzını mazmaza etti. Biz de ağızlarımızı mazmaza ettik. Fakat abdest almadı." Buhari, Vudü 51, 54, Cihad 123, Megazi 35, 38, Et'ime 7, 9, 51; Muvatta, Taharet 20, (1, 26); Nesai, Taharet 124, (1, 108, 109).
3660 Abdest ABDESTİN TERKİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam süt içti. Ne mazmaza yaptı, ne abdest aldı; namazını kıldı."
3661 Abdest DEVE ETLERİ "Cabir İbnu Semure (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalatu vesselam)'a gelerek:

"Koyun eti sebebiyle abdest alayım mı?'' diye sordu.

"Dilersen abdest al, dilemezsen alma!" diye cevap verdi. Adam bunun üzerine:

"Deve eti sebebiyle abdest alayım mı?'' diye sordu. Resulullah (aleyhissalatu vesselam) bu sefer:

"Evet, deve eti sebebiyle abdest al!" cevabını verdi. Adam tekrar:

"Koyun ağıllarında namaz kılayım mı?'' diye bir başka sual sordu:

"Evet!'' cevabını aldı. Tekrar sordu:

"Pekala, deve ağıllarında namaz kılayım mı?''

"Hayır!'' buyurdu Aleyhissalatu vesselam." Müslim, Hayz 97, (360).
6193 mescidler NAMAZA YÜRÜYEREK GİTMEK "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim evinden namaz kılmak üzere çıkar ve: "Ey Allahım! Senden isteyenlerin senin katındaki hakkı için ve şu yürüyüşümün hakkı için senden istiyorum. Ben kibirlenmek, böbürlenmek veya görsünler, desinler gibi adi maksadlarla evden çıkmış değilim. Senin gazabından sakınmak, rızanı kazanmak için evden çıktım. Öyleyse beni ateşten korumanı istiyorum, günahlarımı bağışlamanı talep ediyorum. Çünkü senden başka günahları affeden yoktur" diye dua eder, (yalvar yakar olursa) Allah Teala hazretleri, ona (rahmet) yüzüyle teveccüh eder ve yetmişbin melek de kendisi için istiğfar eder."
6194 mescidler NAMAZA YÜRÜYEREK GİTMEK "Hz. Enes İbnu Malik anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Karanlık gecelerde mescidlere müdavim olanların, Kıyamet gününde tam bir nura kavuşacaklarını müjdele!"
6195 mescidler MESCİDE UZAK EV DAHA SEVAPLI "İbnu Abbas radıyallahu anh anlatıyor: "Ensar (dan birkısmının) evleri mescidden uzakta idi. Bunlar mescidin yakınına gelmek istediler. Bunun üzerine şu ayet nazil oldu. (Mealen):

"Onların önden gönderdiklerini ve geride bıraktıklarını (eserlerini,ihmal etmeksizin) yazmaktayız" (Yasin 12). İbnu Abbas der ki: "Bunun üzerine onlar yerlerinde kaldılar."
6196 mescidler CEMAATTEN GERİ KALMAMALI "Usame İbnu Zeyd radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım. (tenbel) adamlar, ya cemaati terketmekten vazgeçerler yahut da ben onların evlerini (başlarına) yakacağım."
6197 mescidler YATSI VE SABAH NAMAZLARININ CEMAATİ "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir mescidde cemaatle yatsının ilk rek'atini kaçırmadan kırk gece namaz kılarsa Allah Teala hazretleri, bu namazlar vesilesiyle onun için ateşten bir azadlık yazar."
6198 mescidler MESCİDE DEVAM VE NAMAZLARI BEKLEME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslüman bir kimse, namaz ve zikir için mescidi vatan edindiği (çokca gitmeyi alışkanlık haline getirdiği) zaman Allah'ın onun bu halinden duyduğu sevinç, tıpkı gurbette adamı olan kimselerin onun yanlarına dönmesiyle (kavuşmaktan) duydukları sevinç gibidir."
6199 mescidler MESCİDE DEVAM VE NAMAZLARI BEKLEME "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ile birlikte akşam namazını kılmıştık.. Namazdan sonra dileyenler evlerine döndü, dileyenler de yerinde kaldı. (Çok geçmeden) Resulullah aleyhissalatu vesselam koşarcasına ve hızlı hızlı nefes alarak, diz kapakları da açılmış bir halde geldi. Bize dediler ki: "Müjdeler olsun! İşte Rabbiniz! Sema kapılarından bir kapı açmış, meleklere karşı sizlerle iftihar ediyor ve diyor ki: "Kullarıma bakın! Farzlarını eda ettiler. Şimdi de diğer namazı beklemekteler!"
6200 namaz NAMAZDA İSTİAZE VE KIRAAT "İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahümme inni euzü bike mine'ş-şeytani'r-racim ve hemzihi ve nefhihi ve nefsihi "Allahım, şeytan-ı racimden, onun dürtmelerinden, telkinlerinden, atacağı kibirden sadece sana sığınırım" diye dua ederdi."
6201 namaz KIRAATA NE İLE BAŞLANIR? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazın kıraatini "Elhamdulillahi Rabbi'l-alemin..." ile başlatırdı."
6202 namaz CUMA GÜNÜ SABAH NAMAZINDA KIRAAT "Mus'ab İbnu Sa'd'ın babası Sa'd İbnu Ebi Vakkas ve İbnu Mes'ud radıyallahu anhüm'ün anlattıklarma göre: "Resulullah aleyhissalatu vesselam cuma günü sabah namazında "Elif-lam-mim tenzil ve Hel eta a'le'l-İnsan" surelerini okurdu."
6203 namaz ÖĞLE VE İKİNDİDE KIRAAT "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın ashabından Bedir savaşına katılanlardan otuz tanesi toplanarak aralarında: "Gelin, Resulullah'ın namazda sessiz okuduğu kıraatın kaç ayet olduğunu kıyaslayarak tesbit edelim" dediler. Bu hususta iki kişi bile ihtilaf etmedi. Aleyhissalatu vesselam'ın öğle namazında okuduğu ayetin miktarını kıyas suretiyle hesaplayıp otuz ayet kadar olduğunu tesbit ettiler. İkinci rekatte okuduğu bunun yarısı kadardı. Aynı ölçümü ikindi namazı için de yaptılar. İkindinin kıraati öğlenin son iki rekatındaki kıraatin yarısı kadardı."
6204 namaz AKŞAM NAMAZINDA KIRAAT "İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazında "Kul ya eyyühe'l-kafirün" ve "kul hüvallahu ahad" surelerini okurdu."
6205 namaz İMAMIN ARKASINDA KIRAAT "Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"İster farz ister nafilelerde olsun her rekatte "elhamdulillahi Rabbi'l-alemin" suresi ile bir başka sure okumayanın namazı namaz değildir."
6206 namaz İMAMIN ARKASINDA KIRAAT "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İçinde Fatiha suresi okunmayan her namaz noksandır, noksandır."
6207 namaz İMAMIN ARKASINDA KIRAAT "Ebu'd-Derda radıyallahu anh'ın anlattığına göre: "Bir adam kendisine: "Namazda imam okurken ona uyan kimse de Kur'an'dan okur mu?" diye sormuş, o da şu cevabı vermiştir: "Bir adam, Aleyhissalatu vesselam'a her namazda kıraat var mı ?" diye sormuştu da Aleyhissalatu vesselam'dan: "Evet!" cevabını almıştı. Bunun üzerine cemaatten biri de: "Bu vacip oldu" demişti."
6208 namaz İMAMIN ARKASINDA KIRAAT "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim imama uymuş ise, imamın kıraatı onun da kıraatidir" buyurdular."
6209 namaz AMİN'İ CEHREN SÖYLEMEK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "İnsanlar amin demeyi terkettiler. Halbuki Resulullah aleyhissalatu vesselam, namazda "gayri'l mağdubu aleyhim ve la'd-dallin" deyince amin derdi, bunu ön saftakiler işitirdi, sonra mescid amin sesiyle dalgalanırdı."
6210 namaz AMİN'İ CEHREN SÖYLEMEK "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın "Ve la'd-dallin" deyince amin dediğini işittim."
6211 namaz AMİN'İ CEHREN SÖYLEMEK "Hz. Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam:

"Yahudiler, sizi, selamınız ve amin deyişiniz sebebiyle kıskandıkları kadar bir başka şey için kıskanmamışlardır" buyurmuşlardır."
6212 namaz AMİN'İ CEHREN SÖYLEMEK "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yahudiler sizi, amin deyişiniz kadar bir başka şey için kıskanmazlar. Öyleyse amin sözünü çok söyleyin."
6213 namaz RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın, namazda, iftitah tekbiri sırasında ellerini omuzlarının hizasına kadar kaldırdığını gördüm. Rüku sırasında da, (rükudan) secdeye gitme) sırasında da aynı şekilde kaldırıyordu."
6214 namaz RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA "Umayr İbnu Habib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam farz namazda, her tekbir ile beraber ellerini kaldırırdı."
6215 namaz RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her tekbir sırasında ellerini kaldırırdı."
6216 namaz RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, namaza girdiği vakit ve rükuya giderken ellerini kaldırırdı."
6217 namaz RÜKUYA GİDERKEN RUKUDAN KALKARKEN ELLERİ KALDIRMA "Hz. Cabir İbnu Abdillah radıyallahu anhüma, namaza başlarken ellerini kaldırırdı. Rükuya gidince, rükudan başını kaldırınca aynı şekilde ellerini kaldırırdı ve derdi ki:

"Resulullah aleyhissalatu vesselam'ı bu şekilde yapıyor gördüm." İbrahim İbnu Tahman ellerini kulaklarına kadar kaldırırdı."
6218 namaz NAMAZDAKİ RÜKU "Ali İbnu Şeyban radıyallahu anh anlatıyor: "Kavmimizin heyetiyle Resulullah aleyhissalatu vesselam'a geldik. Ona biat ettik ve arkasında namaz kıldık. Aleyhissalatu vesselam namazını tam yapmayan yani rüku ve secdede belini düzgün tutmayan bir adama gözünün ucuyla baktı. Resulullah namazı kılınca: "Ey müslümanlar, rüku ve secdede belini düzgün tutmayan kimsenin namazı namaz değildir" dedi."
6219 namaz NAMAZDAKİ RÜKU "Vabısa İbnu Ma'bed radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm, rüku yapınca sırtını (başını) dümdüz yapıyordu. Öyle ki üzerine su dökülecek olsa öyle sabit kalacaktı."
6220 namaz ELLERİ DİZLER ÜZERİNE KOYMA "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam rüku sırasında ellerini diz kapakları üzerine koyar, pazularını da (karnından yanlara doğru) uzaklaştırırdı."
6221 namaz RÜKUDAN DOĞRULURKEN NE OKUMALI? "Ebu Cuheyfe anlatıyor: "Resulullah aleyhissalatu vesselam namazdayken, yanında nasiblerden bahis açıldı. Bir adam: "Falanın nasibi atlardadır" dedi. Bir diğeri: "Falanın nasibi de develerdedir" dedi. Bir başkası da: "Falanın nasibi koyunlardadır" dedi. Bir diğeri "Falanın nasibi kölededir" dedi. Aleyhissalatu vesselam namazını kılıp son rek'at(ın rükuun)dan başını kaldırınca: "Ey Rabbimiz! Semavat ve arz dolusu, daha başka dileyeceğin şeyler dolusu hamdimiz sanadır. Ey Rabbimiz! Senin verdiğine mani olacak yoktur. Men ettiğin şeyi de verecek yoktur. Nasib sahibinin de bir faydası yoktur. Nasibi veren de sensin" dedi ve Aleyhissalatu vesselam onlara, dediklerinin doğru olmadığını duyurmak için sesini nasib kelimesinde uzattı."
6222 namaz İKİ SECDE ARASINDA OTURMA "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Başını secdeden kaldırınca, köpeğin ayaklarını dikip mak'adının üzerine oturduğu şekilde oturma. Kabalarını ayaklarının arasına al ve ayaklarının üst kısmını yere yapıştır" buyurdular."
6223 namaz İKİ SECDE ARASINDA NE DEMELİ? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam gece namazında, iki secde arasında: "Rabbi'ğ-fir li ver'hamni vecburni ve'rzukni verfa'ni (Rabbim! Beni mağfiret et, bana rahmet buyur, kırıklarımı iyileştir hana rızık ver derecemi yükselt)" diye dua ederdi."
6224 namaz PEYGAMBER'E SALAVAT "Abdullah İbnu Mes'ud radıyallahu anh şöyle dedi: "Resulullah aleyhissalatu vesselam'a salavat okuyunca salavatı güzel yapın. Zira siz bilemezsiniz, belki bu salavatınız ona arzedilir."

Kendisine: "Öyleyse (güzel olan salavatı) bize öğretin!" dediler. O da: "Şöyle söyleyin: Allahümme'c'al salateke ve rahmeteke ve berekatike ala seyyidi'l-mürselin ve imami'l-Muttakin ve hatemi'n-nebiyyin Muhammedin abdike ve Resulike imamı'l-hayri ve kaidi'l-hayrı ve Resulir-rahmeti.

Allahümme'b'ashu makamen mahmuden yağbituhu bihi'l-evvelin ve'l-ahirün.

Allahümme salli ala Muhammedin ve ala ali Muhammedin kema sallayte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid.

Allahümme barik ala Muhammedin ve ala ali Muhammedin kema barekte ala İbrahime ve ala al-i İbrahime inneke hamidun mecid.

(Allahım salatını, rahmetini, bereketlerini peygamberlerin efendisi, muttakilerin imamı ve peygamberlerin sonuncusu olan Muhammed'e kıl. O senin kulun ve elçindir, hayrın imamı, hayrın komutanı, ve rahmet peygamberidir.

Allahım! Onu makam-ı Mahmud üzere dirilt, ondan önce gelenler de sonra gelenler de bu makamı sebebiyle ona gıbta ederler.

Allahım! Muhammed'e, Muhammed'in aline salat et, tıpkı İbrahim'e ve İbrahim'in aline salat ettiğin gibi. Sen hamid ve mecidsin.

Allahım, Muhammed'i ve Muhammed'in alini mübarek kıl, tıpkı İbrahim'i ve İbrahim'in alini mübarek kıldığın gibi, sen hamid ve mecidsin)."
6225 namaz PEYGAMBER'E SALAVAT "Amr İbnu Rabi'a radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bana salavat okuyan bir mü'min yoktur ki ona melekler rahmet duası etmemiş olsun. Bu, bana salavat okuduğu müddetçe devam eder. Öyleyse kul bunu, ister az ister çok yapsın!"
6226 namaz PEYGAMBER'E SALAVAT "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bana salavat okumayı unutursa, cennetin yolunu terketmiş olur."
6227 namaz TEŞEHHÜDDE NE OKUMALI? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir adama: "Namazda (oturunca) ne diyorsun?" diye sordu. Adam: "Ben teşehhüdü okurum, sonra Allah'tan cenneti isterim, ateşe karşı O'na sığınırım. Ama vallahi, ben ne senin mırıldanmalarını ne de Muaz'ın mırıldanmalarını (sessizce yapılan dualar) bilmiyorum" dedi.

Aleyhissalatu vesselam: "Biz de aynı şeyler etrafında mırıldanıyoruz" buyurdu."
6228 namaz TEŞEHHÜDDE İŞARET "Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı gördüm. Teşehhüdde (sağ elinin) baş ve orta parmaklarını halka etmiş, bunları takiben gelen şehadet parmağını kaldırıp onunla dua ederken gördüm."
6229 namaz NAMAZDA SELAM "Ammar İbnu Yasir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) sağına ve soluna selam veriyor, bu sırada yanağının beyazı görülecek kadar başını çeviriyordu. Selamda: "Esselamu aleyküm ve rahmetullahi, essalamu aleyküm ve rahmetullahi" diyordu."
6230 namaz NAMAZDA SELAM "Ebu Musa radıyallahu anh anlatıyor: "Bize Hz. Ali Cemel günü, öyle bir namaz kıldırdı ki, bu bize Resulullah aleyhissalatu vesselam'ın namazını hatırlattı. Biz o namazı ya unutmuştuk yahut da tamamen terketmiştik. Zira Ali, sağına da soluna da selam verdi."
6231 namaz NAMAZDA TEK TARAFA SELAM "Sehl İbnu Sa'd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazın sonunda) bir kere önüne selam verdi."
6232 namaz NAMAZDA TEK TARAFA SELAM "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı namaz kılarken gördüm. (Namazdan çıkarken) bir kere selam vermişti."
6233 namaz SELAMDAN SONRA NE OKUMALI? "Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, sabah namazını kılınca, selam verirken şöyle derdi: "Allahümme es'elüke ilmen nafi'an ve rızken tayyiben ve amelen mütekabbelen. (Ey Rabbim! Senden faydalı ilim, temiz rızık ve makbul amel talep ediyorum."
6234 namaz NAMAZDAN ÇIKIŞ "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın (namazdan çıkınca bazan) sağından, (bazan) solundan dönüp gittiğini gördüm."
6235 namaz NAMAZ KILANIN ÖNÜNDEN GEÇİLMEZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz, namaz kılan kardeşinin önünden geçmesinde nasıl bir günah bulunduğunu bilseydi, o adımı atmaktansa yüz yıl yerinde kalmak(nazarında) daha hayırlı olurdu."
6236 namaz ÖNDEN GEÇEN NAMAZI BOZAR MI? "Ummü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam ümmü Seleme'nin hücresinde namaz kılıyordu, önünden, Ebu Seleme'nin oğlu Ömer veya Abdullah geçmek istedi. Resulullah aleyhissalatu vesselam eliyle işaret etti. Çocuk geri döndü. Derken Zeyneb Bintu Ümmü Seleme geçmek istedi. Resulullah eliyle ona da işaret etti. Ama kızcağız geçti. Aleyhissalatu vesselam namazı kılınca: "Kadınlar (muhalefette ve istediklerini yapmada erkeklerden) baskındırlar" buyurdular."
6237 namaz ÖNDEN GEÇEN NAMAZI BOZAR MI? "Hz. Ebu Hureyre ve Abdullah İbnu Muğaffel radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam "(Namaz kılanın önünden geçen) kadın, köpek ve eşek, namazı keser" buyurdular."
6238 namaz ÖNDEN GEÇEN NAMAZI BOZAR MI? "Hasen el-Urani anlatıyor: "Hz. İbnu Abbas radıyallahu anhüma'nın yanında namazı kesen şeyler mevzubahis edilmiş, bu meyanda köpek, eşek ve kadın da sayılmıştı. Şunu söyledi: "Oğlak hakkında ne dersiniz? Aleyhissalatu vesselam, bir gün namaz kılıyordu, önünden bir oğlak geçecekti, Reslullah ondan evvel davranarak ileri geçip kıble duvarı ile arasını kapattı ve geçmesine mani oldu."
6239 namaz İMAMDAN ÖNCE RÜKU, SÜCUD "Ebu Musa anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben artık ihtiyarladım. Ben rükuya gittim mi siz de rükuya gidin. Rükudan kalktım mı siz de kalkın. Secde yaptım mı siz de secde yapın. Benden önce rüku ve secdeye giden kimseyi görmeyeyim."
6240 namaz NAMAZIN MEKRUHLARI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin namazda iken (yapışan öteberiyi gidermek için) alnını silme işini çok yapması namazın edebine aykırıdır."
6241 namaz NAMAZIN MEKRUHLARI "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Namazda iken sakın parmaklarını çıtlatma!"
1111 Cihad GANİMETLER VE FEY "Zeyd İbnu Halid (radıyallahu anh) anlatıyor: "Hayber Savaşı sırasında Resûlullah (aleyhissalatu vesselam)'ın ashabından biri öldürülmüştü. Resûlullah (aleyhissalatu vesselam)'a haber verildi.

"Arkadaşınız üzerine namaz kılnız!" dedi. Resûlullah (aleyhissalatu vesselam)'ın sözü üzerine, halkın çehresi değişmiş, (bir soğukluk çökmüştü). Resûlullah (aleyhissalatu vesselam) açıkladı:

"Arkadaşımız Allah için cihad sırasında ganimetten çalmıştı !"

Bunun üzerine, maktülün eşyasını karıştırdık. Yahudilere ait boncuk kolyelerden iki dirhem bile etmeyen bir kolyeyi çalmış olduğunu gördük." Muvatta, Cihad 23, (2, 458); Ebu Davud, Cihad 143, (2710), Nesai, Cenaiz 66, (4, 64); İbnu Mace, Cihad 34, (2848).
1112 Cihad GANİMETLER VE FEY "Salih İbnu Muhammed İbni Zaide anlatıyor: "Mesleme (radıyallahu anh) ile birlikte Rum diyarına girdik. Ganimetten çalan bir adam getirildi. Mesleme, bu mesele hakkında Salim'e sordu. Salim şu cevabı verdi:

"Babam'ı (Abdullah İbnu Ömer) (radıyallahu anhüma) dinledim, babası Ömer (radıyallahu anh)'den naklen Resûlullah (aleyhissalatu vesselam)'ın şu sözünü rivayet etmişti:

"Kim ganimetten çalarsa, (bütün) eşyasını yakın, kendisini de dövün."

Salih İbnu Muhammed devamla der ki: "Adamın eşyası arasında bir Mushafbulduk. Salim'e bunun hakkında da sorduk (yakalım mı? diye).

"Onu satıp, bedelini tasadduk edin!"buyurdu." Tirmizi, Hudüd 28, (1461); Ebu Davüd, Cihad 145, (2713).
1113 Cihad GANİMETLER VE FEY "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam), Ebu Bekir ve Ömer (radıyallahu anhüma), ganimet hırsızının mallarını yaktılar ve kendisini de dövdüler." Ebu Davud, Cihad 145, (2715).
1114 Cihad GANİMETLER VE FEY "Asım İbnu Küleyb (rahimehullah) babası (Küleyb)'den o da ensari birinden naklederek anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile birlikte bir sefere çıkmıştık. Sefer sırasında şiddetli bir kıtlık ve sıkıntıya maruz kaldık. Derken, bir ganimet ele geçirdik. Askerler, onu hemen yağmalayıverdiler. Resûlullah (aleyhissalatu vesselam), yaya olarak (teftiş maksadıyla) yanımıza geldiğinde tencerelerimiz kaynamaya başlamıştı bile. Yayı ile tencereleri deviriverdi. Etleri de toprağa buladı. (Hepsini böylece yenmeyecek hale getirdikten) sonra şu açıklamayı yaptı:

"Yağma malı, laşeden daha helal değildir" veya (şöyle demişti):

"Laşe, yağma malından daha helal değildir." (Rivayetin sonundaki) şek ravilerden Hennad'a aittir." Ebu Davud Cihad 138, (2705).
1115 Cihad GANİMETLER VE FEY "Sa'b İbnu Cessame anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Koruluk ittihazı sadece Allah ve Resûlü'ne ait (bir hak)dır." Buhari, Şirb 11, Cihad 146; Ebu Davud, Harac 39, (3083, 3084).
1116 Cihad GANİMETLER VE FEY "Bir rivayette, Şihabu'z-Zühri şöyle demiştir: "Bize ulaşan habere göre, Resûlullah (aleyhissalatu vesselam) Nakii, Hz. Ömer (radıyallahu anh) de Seref ve Rebeze'yi hima ilan etmişlerdir." Buhari, Şirb 11].
1117 Cihad GANİMETLER VE FEY "İbnu Abbas (radıyallahu anhüma) buyurmuştur ki: "Cahiliye devrinde taksim edilmiş olan her mal, taksim edildiği şekil üzeredir. İslam döneminde yapılan taksimat, İslam'ın taksim esasına göredir." Ebu Davud, Feraiz 11, (2914); İbnu Mace, Rühün 21, (2485).
1118 Cihad GANİMETLER VE FEY "İmam Malik, Sevr İbnu Zeyd ed-Dili'den mürsel olarak rivayet ettiğine göre ed-Dili demiştir ki: "Bana Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediği ulaştı: "Hangi ev veya arazi, cahiliye devrinde taksim edilmiş ise, artık o, cahiliye taksimi üzerinedir. Ancak hangi ev veya arazi, taksim edilmeden İslam'a girmiş ise, artık onun taksimi islam'a göre yapılır." Muvatta, Akdiye 35, (2, 746)].
1119 Cihad GANİMETLER VE FEY "Nafi; İbnu Ömer (radıyallahu anhüma)'den anlatıyor: "İbnu Ömer'in bir kölesi kaçarak Rum diyarına geçti. Bilahare, Halid İbnu'l-Velid (radıyallahu anh) Rumlara galebe çaldı. (Esirler arasında, kaçan bu köle de vardı) Halid köleyi İbnu Ömer'e iade etti. Onun kaybolan bir atı vardı. (Askerler) onu da ele geçirdiler. Halid atı da İbnu Ömer'e iade etti" (Bu rivayetin lafzı Buhari'nin rivayetine uygundur.)

Bir rivayette: "Hz. Peygamber (aleyhissalatu vesselam) zamanında kaçan bir at mevzubahistir."

Muvatta'nın bir rivayetinde, düşman tarafından ganimet edildikten sonra ele geçirilen bir köle ve at mevzubahistir. Bunlar, taksimden önce eski sahibine iade edilebilirler.

Ebu Davud, köleyi mevzubahis eder ve Hz. Peygamber (aleyhissalatu vesselam)'in taksime tabi tutmadan eski sahibine iade ettiğini belirtir." Buhari, Cihad 187; Muvatta, Cihad 17, (2, 452); Ebu Davud, Cihad 135, (2698, 2699); İbnu Mace, Cihad 15, (2748).
1120 Cihad GANİMETLER VE FEY "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz gazvelerimiz sırasında, bal ve kuru üzüm elde ederdik ve bunları (taksim edilmek üzere, diğer ganimet mallarının yanına) kaldırmaz, yerdik." Buhari, Humus 20
1121 Cihad GANİMETLER VE FEY "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a içerisinde boncuk bulunan bir dağarcık getirildi. Boncukları Resûlullah (aleyhissalatu vesselam), hür ve cariye kadınlar arasında dağıttı." Hz. Aişe devamla der ki: "Babam da (boncuğu) hür köle ayırımı yapmadan kadınlara dağıtırdı." Ebu Davud, Harac 14, (1952).
1122 Cihad GANİMETLER VE FEY "El-Misver İbnu Mhreme (radıyallahu anhüma)'ye Amr İbnu Avf (radıyallahu anh) şunu anlatmıştır: "Resûlullah (aleyhissalam vesselam) Ebu Ubeyde (radıyallahu anh)'yi Bahreyn'e, oranın cizyesin getirmek üzere yolladı. Mallarla dönünce Ensar geldiğini işitti. Sabah namazını Hz. Peygamber (aleyhissalatu vesselam)'le kıldılar. Namaz bitince, Resûlullah (aleyhissalatu vesselam)'ın etrafını sardılar. Resûlullah (aleyhissalàtu vesselam) tebessüm buyurdular ve: "Öyle zannediyorum, Ebu Ubeyde'nin bir şeyler getirdiğini işittiniz" dedi. Hep birlikte: "Evet!" dediler. Bunun üzerine şunları söyledi:

"Öyleyse sevinin ve sizi sevindiren şeyi ümid edin. Allah' a yemin olsun, sizler için fakirlikten korkmuyorum. Ben size dünyanın genişlemesinden korkuyorum. Sizden öncekilere dünya genişlemişti de hemen dünya için birbirleriyle boğuşmaya başladılar ve helak oldular. Genişleyen dünyanın onlar gibi sizi de helak etmesinde korkuyorum." Buhari Rikak 7, Cizye 1, Megazi 11; Müslim, Zühd 6, (2961); Tirmizi, Kıyamet 29, (2464).
1123 Cihad GANİMETLER VE FEY "Sa'lebe İbnu Ebi Malik anlatıyor: "Ömer İbnu'1-Hattab (radıyallahu anh), bir kısım bürgüyü Medineli kadınlar arasında taksim etmişti, geriye güzel bir bürgü kaldı. Yanındakilerden bazıları kendisine:

"Ey müminlerin emiri, bunu da senin yanında bulunan Resûlullah (aleyhissalatu vesselam)'ın kızına ver" dediler. Bununla, Hz. Ali (radıyallahu anh)'in kızı Ümmü Gülsüm'ü kastediyorlardı. Hz. Ömer onlara:

"Ümmü Selit, buna daha çok hak sahibidir. Zira o, Resûlullah (aleyhissalatu vesselam)'a biat etmişti ve Uhud Savaşı'nda bize kırbalarla su taşıyordu" dedi." Buhari, Megazi 22, Cihad 66.
1124 Haraç GANİMETLER VE FEY "Hz. Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sordular: "İçinizden kime şehid dersiniz?" "Ey Allah'ın Resulü, dediler, Allah yolunda öldürülen şehiddir." "Öyleyse, dedi, Resulullah (aleyhissalatu vesselam), ümmetimin şehidleri azdır." "Peki, dediler, daha kimler şehiddir, Ey Allah'ın Resulü?" "Allah yolunda öldürülen şehiddir. Allah yolunda ölen şehiddir. Taunda ölen şehiddir. Karnı sebebiyle ölen şehiddir, boğularak ölen şehiddir." Mualim, Imaret 165, (1915); Muvatta, Salatu'l-Cema'a 6, (1, 131); Tirmizi, Cenaiz 65, (1063).
1125 Haraç GANİMETLER VE FEY "İmam Malik ve Tirmizi'nin kaydettikleri bir rivayette Resulullah (aleyhissalatu vesselam) şöyle buyurmaktadır: "şu beş kişi şehiddir, (deyip önceki hadiste geçenleri saydıktan sonra): Yıkıntı altında kalan da şehiddir" diye ilave etti. Hz.Cabir (radiyallahu anh)'den gelen bir rivayette: "Karnında çocuğu olduğu halde ölen kadın da şehiddir" buyrulmuştur. Abdullah İbnu Amr İbrnu'l-As (radiyallahu anhuma) tarafından rivayet edilen bir diğer sahih hadiste: "malını müdafaa ederken öldürülen şehiddir" buyurulmuştur." Muvatta, Salatu'l-Cema'a 6, (1, 131); Tirmizi, Cenaiz 65, (1063).
1126 Haraç GANİMETLER VE FEY "Ümmü Haram (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Deniz tutması sebebiyle (gemide) kusan kimseye şehid sevabı verilir. Boğularak ölene de iki şehid sevabı vardır. " Ebu Davud, Cihad 10, (2493).
1127 Haraç GANİMETLER VE FEY "Said İbnu Zeyd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'i dinledim şöyle buyurdular: "Kim malını müdafaa sırasında öldürülürse şehiddir. Kim kanını müdafaa sırasında öldürülürse şehiddir. Kim dinini müdafaa sırasında öldürülürse şehiddir. Kim ailesini müdafaa sırasında öldürülürse o da şehiddir." Tirmizi, Diyat 22, (1418,1421); Ebu Davud, Sunnet 32, (4772); Nesai, Tahrim 22, (7,115,116); İbnu Mace, Hudud 21, (2580).
1128 Haraç GANİMETLER VE FEY "Ebu Sellam, sahabeden birinden rivayet etmektedir: "Cuheyne'den bir mahalle üzerine baskın yaptık. Müslümanlardan biri, (teke tek vuruşmak üzere) onlardan bir adam taleb etti. (Bir cengaver gelince) hemen kılıncıyla saldırıya geçti. Ancak hata yaptı ve kılıncı kendisine isabet etti. Resulullah (aleyhissalatu vesselam): "Ey Müslümanlar, kardeşinize (yardım edin)" diye bağırdı. Halk ona doğru koşuştu. Ama ölmüştü. Hz. Peygamber (aleyhissalatu vesselam) onu elbisesi ve kanı ile birlikte sardı, üzerine namaz kıldı ve defnetti. "Ey Allah'ın Resulü, bu şehid midir?" diye sordular. "Evet o şehiddir ve ben ona bu hususta şahidim" cevabını verdi." Ebu Davud, 40, (2539).
1129 Haraç GANİMETLER VE FEY "İrbaz İbn Sarıye (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şehidlerle yataklarında ölenler, taundan ölenler hakkında Cenab-ı Hakk'a birbirlerini şikayet ederler. Şehidler: "Onlar bizim kardeşlerimizdir, onlar da bizim gibi öldürüldüler!" derler. Yataklarında ölenler de: "Onlar bizim kardeşlerimizdir, bizim gibi öldüler!" derler. Rabbimiz onlara şöyle seslenir: "Yaralarına bakın, öldürülenlerin yaralarına benziyorlarsa onlardandırlar ve onlarla beraber olurlar!" Bakılır ve onlardaki yaranın, öbürlerininki gibi olduğu görülür. " Nesai, Cihad 36, (6, 37-38).
1130 Haraç GANİMETLER VE FEY "İbnu Ömer (radiyallahu anhuma) anlatıyor: "(Babam) Ömer İbnu'l-Hattab (radiyallahu anh) şehid olduğu halde yıkandı, kefenlendi, üzerine namaz kılındı." Muvatta, Cihad 36, (2, 463).
1131 Cidal Mîra CİDAL MİRÂ "Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Bir kavm, içinde bulunduğu hidayetten sonra sapıttı ise bu, mutlaka cedel sebebiyle olmuştur."

Resûlullah (aleyhissalatu vesselam) bunu söyledikten sonra, delil olarak) şu ayeti okudu: "Onlar: "Bizim tanrımız mı yoksa O mu daha iyidir?" dediler. Sana böyle söylemeleri, sırf tartışmaya girişmek içindir. Onlar şüphesiz münakaşacı bir millettir" (Zuhruf 58)." Tirmizi, Tefsir, Zuhruf, (3250); İbnu Mace,Mukaddime 7.
1132 Cidal Mîra CİDAL MİRÂ "Yine Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim haksız olduğu bir münakaşayı terkederse kendisine cennetin kenarında bir ev kurulur. Haklı olduğu bir münakaşayı terkedene de cennetin ortasında bir ev kurulur." Tirmizi, Birr 58, (1994); Ebu Davud, Edeb 8, (4800); İbnu Mace, Mukaddime 7, (51); Nesai, Edeb (6, 21).
1133 Cidal Mîra CİDAL MİRÂ "Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Kur'an hakkında münakaşa küfürdür" Ebu Davud, Sünnet 5, (4603).
1134 Cidal Mîra CİDAL MİRÂ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın en ziyade buğzettiği erkek, şiddetli düşmanlık yapan hasımdır." Buhari, Ahkam 34, Mezalim 15, Tefsir, Bakara 37; Müslim, İlm 5, (2668); Tirmizi, Tefsir, Bakara, (2980); Nesai, Kadat 33, (8, 247, 248).
1135 Cidal Mîra CİDAL MİRÂ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz kader hususunda münakaşa ederken Resûlullah (aleyhissalatu vesselam) çıkageldi. Öylesine kızdı ki, öfkenin hasıl ettiği kızıllıktan, yüzünde sanki nar taneleri ortaya çıkmıştı. Bize şöyle çıkıştı:

"Bununla mı emredildiniz, yoksa ben size bunun için mi gönderildim. Bilin ki, sizden öncekileri, dini meselelerdeki münakaşalarını çokluğu ve peygamberleri hakkında düştükleri ihtilafları helak etmiştir."

Bir rivayette şu ziyade mevcuttur: "Kader hususunda münakaşa etmemeniz için yemin verdim. " Tirmizi, Kader 1, (2134); İbnu Mace, Mukaddime 10, (85).
1136 Cidal Mîra CİDAL MİRÂ "İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabının (radıyallahu anhüm) arasında otururken, bir adam Hz. Ebu Bekir'e hakaretamiz sözler sarfederek cefa verdi. Ancak Hz. Ebu Bekir (radıyallahu anh) adama karşı sükût etti. Adam ikinci sefer aynı şekilde hakaret ederek eziyet verdi. O yine sükût etti. Adam üçüncü sefer de eziyet verince Hz. Ebu Bekir (adama hak ettiği cevabı vererek) intikamını aldı. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) hemen kalktı. Hz. Ebu Bekir:

"Ey Allah'ın Resûlü, yoksa bana darıldınız mı?" diye sordu.

"Hayır"dedi. "Ancak semadan bir melek inmiş, sana söylediklerini tekzib ediyordu. Sen intikamını alınca melek gitti, şeytan oturdu. Bir yere şeytan oturdu mu ben orada duramam. " Ebu Davud, Edeb, 49 (4896, 4897).
1137 Cidal Mîra CİDAL MİRÂ "İbnu Abbas (radıyallahu anhüma) hazretleri şöyle buyurmuştur: "Kardeşinle münakaşa etme, zira münakaşanın hikmeti anlaşılmaz, sıkıntısı eksik olmaz, tutamayacağın bir vaadde de bulunma." Rezin ilavesidir.
1138 Hac HACCIN FAZİLETLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, dedim, cihadı amellerin en faziletlisi görüyoruz, biz de cihad etmiyelim mi?" Şu cevabı verdi:

"Ancak, cihadın en efdal ve en güzeli hacc-ı mebrürdur. Sonra şehirde kalmaktır." Hz. Aişe der ki: "Bunu işittikten sonra haccı hiç bırakmadım." "Buhari, Hacc 4, Cezau's-Sayd 26, Cihad 1; Nesai, Hacc 4, (5, 113). "Sonra şehirde kalmak" cümlesi Buhari'de yok.)"
1139 Hac HACCIN FAZİLETLERİ "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Telbiyede bulunan hiç bir Müslüman yoktur ki, onun sağında ve solunda bulunan taş, ağaç, sert toprak onunla birlikte telbiyede bulunmasın, bu iştirak (sağ ve solunu göstererek) şu ve şu istikamette arzın son hududuna kadar devam eder." Tirmizi, Hacc 14, (828).
1140 Hac HACCIN FAZİLETLERİ "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haccla umrenin arasını birleştirin. Zira bunlar günahı, tıpkı körüğün demirdeki pislikleri temizlemesi gibi temizler." Nesai, Menasik 6, (5,115); İbnu Mace, Menasik 3, (2886).
1141 Hac HACCIN FAZİLETLERİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir umre, diğer umreye arada işlenenler için kefarettir. Hacc-ı Mebrûr'un karşılığı cennetten başka bir şey olamaz!" Buhari, Umre 1; Müslim, Hacc 437, (1349); Tirmizi,Hacc 90, (933); Nesai, Menasik 3, (5,112), 5, (5,115); İbnu Mace, Menasik 3, (2887); Muvatta, Hacc 65, (2, 346).
1142 Hac HACCIN FAZİLETLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beyt'i (Kabe-i Muazzama'yı) kim elli defa tavaf ederse, günahlarından çıkar ve tıpkı annesinden doğduğu gündeki gibi olur." Tirmizi, Hacc 41, (866). Buradaki tavaftan maksad, şavtlar olmayıp, elli tam tavaftır.
1143 Hac HACCIN FAZİLETLERİ "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, hacc veya umre için Mescid-i Aksa'dan Mescid-i Haram'a (kadar) ihrama girerse, geçmiş ve gelecek bütün günahları affedilir veya cennet kendisine vazcib olur." -Ravi, Resûlullah'ın hangisini dediği hususunda şekke düştü " Ebu Davud, Menasik 9, (1741), İbnu Mace, Menasik 49, (3001-3002).
1144 Hac HACCIN FAZİLETLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Ensar'dan Ümmü Sinan adındaki bir kadına:

"Bizimle haccetmekten seni ne alıkoydu?" diye sordu. Kadın:

"Ebu fülanın (kocasını kasteder) sadece iki sulama devesi var. Biriyle o ve oğlu haca gitti. Öbürü (ile de ben kaldım) arazimizi suluyor (um)" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam):

"Öyleyse Ramazan'da (yapacağın) umre, (kaçırdığın) bir haccın veya benimle (yapmış olacağın) bir haccın kazasıdır. Ramazan gelince umre yap. Zira Ramazan'daki bir umre hacca muadil olur." Buhari, Umre 4, Cezau's-Sayd 26; Müslim, Hacc 222; Nisai, Sıyam 6, (4,130).
1145 Hac HACCIN FAZİLETLERİ "Ebu Bekr İbnu Abdirrahman anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek:

"Ben haccetmek için hazırlık yapmıştım. Bana (bir mani) arız oldu ne yapayım?"

"Ramazan'da umre yap, zira o ayda umre tıpkı hacc gibidir" buyurdu." Muvatta, Hacc 66, (1, 347); Ebu Davud, Hacc 79, Tirmizi, Hacc 95, (939); Nesai, Sıyam 6, (4,130); İbnu Mace, Hacc (Menasik) 45, (2991-2995).
1146 Hac HACCIN FAZİLETLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hiç bir kul, kurban günü, Allah indinde kan akıtmaktan daha sevimli bir iş yapamaz. Zira, kesilen hayvan, kıyamet günü boynuzlarıyla, kıl1arıyla, sınnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce Allah indinde yüce bir mevkiye ulaşır. Öyle ise, onu gönül hoşluğu ile ifa edin." "Tirmizi, Edahi 1, (1493); İbnu Mace, Edahi 3, (3126). Rezin şunu ilave etmiştir: "Kurban sahibine, hayvanın her bir tüyü için sevap vardır. "
1147 Hac HACCIN FAZİLETLERİ "Ebu Bekri's-Sıddik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a: "Hangi hacc daha efdaldir?" diye sorulmuştu.

"Yüksek sesle telbiye getirilip, kurban kesilerek yapılan hacc!" diye cevap verdi." Tirmizi, Hacc 14, (827), Tefsir, Âl-i İmran (3001).
1148 Hac HACCIN FAZİLETLERİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Küçüğün, büyüğün, zyıfın, kadının cihadı hacc ve umredir." Nesai, Hacc 4, (5,114); İbnu Mace, Menasik 8, (2902).
1149 Hac HACCIN VÜCÛBU "Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) bize şöyle hitab etti:

"Ey insanlar, size hacc farz kılınmıştır. Şu halde haccı eda edin!"

Cemaatte bulunan bir adam:

"Her sene mi, Ey Allah'ın Resûlü?" diye sordu. Resûlullah (aleyhissalatu vesselam) cevap vermedi. Adam sorusunu üç kere tekrar etti. Bunun üzerine:

"Ben sizi bıraktıkça siz de beni bırakın. (Madem ki sükût ettim, niye sormada ısrar ediyorsunuz?) Şayet (sorunuza) "Evet!" deseydim, her yıl haccetmek vacib oluverirdi ve buna güç yetiremezdiniz. Şunu bilin ki, sizden öncekileri helak eden şey, çok sual sormaları ve peygamberleri hakkında ihtilaflarıdır. Size bir iş emrettiğim zaman, bunu gücünüz yettiğince ifa edin, bir yasaklamada bulunduğum vakit de ondan kaçının (bu emir ve yasakla ilgili olarak aklınıza gelen her şeyi sormaya kalkmayın!)" Buhari,İtisam 4; Müslim, Hacc 412, (1337), Fedail 130, (1337); Nesai, Hacc 1, (5,110-111).
1150 Hac HACCIN VÜCÛBU "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz şöyle buyurdular:

"Kim kendisini Beytullahi'1-haram'a ulaştıracak kadar azık ve bineğe sahip olduğu halde haccetmemişse onun Yahudi veya Hıristiyan olarak ölmesi arasında fark yoktur. Zira, Cenab-ı Hakk şöyle buyurmuştur: "Oraya yol bulabilen insana, Allah için Kabe'yi haccetmesi gerekir" (Al-i İmran 97)." Tirmizi, Hacc 3, (812).
1151 Hac HACCIN VÜCÛBU "İbrzu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Akra' İbnu'1-Habis (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a:

"Hacc her sene midir, ömürde bir kere midir?" diye sordu. Resûlullah (aleyhissalatu vesselam):

"Bir keredir, fazla yapan nafile olarak yapmış olur!" diye cevap verdi." Ebu Davud, Hacc 1, (1721); Nesai, Hacc 1, (5,111); İbnu Mace, Menasik 2, (2886).
1152 Hac HACCIN VÜCÛBU "Yine İbnu Abbas (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini rivayet etmiştir: "İslam'da hacc yapmamak (saruret) yoktur." Ebu Davud, Hacc 3, (1729).
1153 Hac HACCIN VÜCÛBU "Yine İbnu Abbas (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın şu sözünü rivayet etmiştir: "Hacc yapmak isteyen acele davransın." Ebu Davud, Menasik 6, (1732).
1154 Hac HACCIN VÜCÛBU "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'dan: "Umre vacib midir?" diye sorulmuştu, şu cevabı verdi:

"Hayır! Ancak, umre yapmanız faziletli bir ameldir. " Tirmizi, Hacc 88. (931).
1155 Hac HACCIN VÜCÛBU "İbnu Abbas (radıyallahu anhüma)'ın: "Umre vacibtir" dediği rivayet olunmuştur." Tirmizi, Hacc 88, (931).
1156 Hac HACCIN VÜCÛBU "Yukarıdaki rivayetin bir benzeri İbnu Mes'ud'dan vapılmıştır. İbnu Mes'ud (radıyallahu anh) hazretleri Şöyle kıraat ederdi: ve derdi ki: "Eğer günah olmasaydı -Resûlullah (aleyhissalatu vesselàm)'dan bu mevzuda hiç bir şey işitmemiş olmama rağmen- umre vaciptir derdim." Rezin ilavesi.
1157 Hac MÎKATLAR "İbnu Ömer (radıyallahu anhüma) dedi ki: "Hacc ayları Şevval, Zülkade ve Zilhicce'den de on gündür." Buhari, Hacc 33 (Tercüme yani bab başlığı olarak senetsiz kaydetmiştir.)
1158 Hac MÎKATLAR "Hişam İbnu Urve (merhum) anlatıyor: "Abdullah İbnu Zübeyr (radıyallahu anhüma) Mekke'de dokuz yıl ikamet etti. Bu esnada Zilhicce'nin hilali ile yüksek sesle telbiyeye başladı. (Kardeşi) Urve de onunla aynı şeyi yapardı" Muvatta, Hacc 50, (1, 339).
1159 Hac MÎKATLAR "Kasım İbnu Muhammed anlatıyor: "Hz. Ömer (radıyallahu anh) Mekkelilere şöyle hitab etti: "Ey Mekkeliler! Ne oluyor da uzak diyardan gelenler saçları dağınık vaziyette iken sizler yağlanıyorsunuz? (Zilhicce) hilalini görünce siz de telbiyede bulunun." Muvatta, Hacc 49, (1, 339).
1160 Hac MÎKATLAR "Ata'ya: "Mücavir (Mekke'de ikamet eden) hacc için ne zaman telbiyede bulunur?" diye sorulmuştu. Şu cevabı verdi: "İbnu Ömer (radıyallahu anhüma) mütemetti olarak gelince, terviye günü, öğleyi kılıp, devesine bindi mi hacc için telbiyede bulunurdu." Buhari, Hacc 82, (Tercüme yani bab başlığı olarak kaydedilmiştir. Senetsizdir.)
1161 Hac MÎKATLAR "İbnu Abbas (radıyallahu anhüma) şunu söylemiştir: "Hacc için, sadece hacc aylarında ihrama girmek sünnettendir." Buhari, Hacc 33 (tercüme yani bab başlığı olarak kaydetmiştir).
1162 Hac MÎKATLAR "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Medineliler Zülhuleyfe'de, Şamlılar Cuhfe'de, Necidliler Karn'da ihrama girer, telbiyeye başlar." Buhari, Hacc 8, 5, 10, İlm 52, İ'tisam 16; Müslim, Hacc 1347, (1182); Muvatta, Hacc 22, (1,330); Tirmizi, Hacc 17, (831); Ebu Davud, Menasik 9, (1737); Nesai, Hacc 17,18, 21, (5,122-125).
1163 Hac MÎKATLAR "Bir rivayette İbnu Ömer der ki: "Bizzat işitmemekle beraber, bana söylendiğine göre, Resûlullah (aleyhissalatu vesselam) buyurmuştur ki: "Yemenliler de Yelemlem'de ihrama girerler. " Buhari, Hacc 8, İlm 52, İ'tisam 16; Müslim, Hacc 13-18 (1182).
1164 Hac MÎKATLAR "Buhari'de gelen bir diğer rivayette belirtildiği üzere, bir zat (Abdullah İbnu Ömer'e) gelerek: "Umre için nerede ihrama girmem caiz olur?" diye sorunca: "Resûlullah (aleyhissalatu vesselam) mikat yerleri olarak Necidliler için Karn'ı, Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi belirledi" demiş, başka bir mikat yeri zikretmemiştir." Buhari, Hacc 3.
1165 Hac MÎKATLAR "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam), Medineliler için Zülhuleyfe'yi, Şamlılar için Cuhfe'yi, Necidliler için Karnu'l-Menazil'i Yemenliler için Yelemlem'i mikat yerleri olarak ta'yin etmiştir. Bu yerler, ora ahalileri ve oraya başka yerlerden hacc ve umre yapmak maksadıyla gelenler için mikat yerleridir. Bu söylenen mikat yerlerinin berisinde (yani mikatlarla Mekke arasında) bulunanlar için mikat, bulunduğu yerdir. Daha yakın yerde olanlar da böyledir. Nitekim Mekkeliler de Mekke'de ihrama girerler." Buharı, Hacc 7, 9, 11, 12, Cezau's-Sayd 18; Müslim, Hacc 11, (2181); Ebu Davud, Menasik 9, (1737); Nesai, Hac 20, 23, (5,123-125).
1166 Hac MÎKATLAR "Bir rivayette şöyle denmiştir: "Kim (mikatlerin) berisinde ise, (niyeti) başlattığı yerde ihram giyer, öyle ki, Mekkeliler Mekke'de (ihrama girerler)." Buhari, Hacc 7; Ebu Davud, Menasik 9, (1737).
1167 Hac MÎKATLAR "Ebu z-Zübeyr anlatıyor: "Hz. Cabir (radıyallahu anh)'e ihrama girme yerinden sorulmuştu. Şu cevabı verdi: "Ben Resûlullah (aleyhissalatu vesselam)'ın bu hususta şöyle söylediğini işittim. "Medineliler'in ihrama girme yeri Zülhuleyfe'dir. Diğer yol Cuhfe'dir. IrakIılar 'ın ihrama girme yeri Zat-ı Irk'dır. Necidliler'in ihrama girme yeri Karnı'lMenazil'dir. Yemenliler'in ihrama girme yerleri Yelemlem'dir." Müslim, Hacc 18, (1183).
1168 Hac MÎKATLAR "İbnu Ömer (radıyallahu anh) anlatıyor: "Şu iki memleket (Basra ve Küfe) fethedildiği zaman Hz. Ömer (radıyallahu anh)'e halk gelip :

"Ey mü'minlerin emiri! Resûlullah (aleyhissalatu vesselam) Necidliler için Karn'ı (mikat olarak) tesbit etti. Orası bizim yolumuza sapa düşer. (Buradan) Karn'e gitmeye kalksak, bize zor olur!" dediler. Hz. Ömer (radıyallahu anh) onlara:

"Öyleyse onun kendi yolunuzdaki hizasına bakın" dedi ve onlar için Zat-ı Irk'ı tesbit etti." Buhari, Hacc 13.
1169 Hac MÎKATLAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Iraklılar için Zat-ı Irk'ı mikat kıldı." Ebu Davud, Menasik 9, (1739); Nesai, Hacc 22, (5,125).
1170 Hac MÎKATLAR "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) Meşrikliler için Akik'i mikat kıldı." Ebu Davud, Menasik 9, (1740); Tirmizi, Hacc 17, (832).
1171 Hac MÎKATLAR "İmam Malik: "Bana ulaştığına göre, Resûlullah (aleyhissalatu vesselam) Ci'rane'de umre için ihrama girdi" demiştir." Muvatta, Hacc 27, (1, 331); Ebu Davud, Hacc 81, (1996); Tirmizi, Hacc 96, (935); Nesai, Hacc 104, (5, 199)
1172 Hac MÎKATLAR "Yine İmam Malikin, nazarında güvenilir (sika) bir kimseden rivayet ettiğine göre, İbnu Ömer (radıyallahu anhüma) İliya'da hacc ihramı giymiştir." Muvatta, Hacc 26, (1, 331).
1173 Hac MÎKATLAR "Hz. Osman (radıyallahu anh)'ın: "Bir kimsenin Horasan veya Kirman'da ihrama girmesini mekruh addettiği" rivayet edilmiştir." Buhari, Hacc 33, (Bab başlığında, senetsiz olarak kaydedilmiştir).
1174 Hac İHRAM VE HARAMLARI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) muhrimin giyeceği şeylerden sorulmuştu, şu cevabı verdi: "Muhrim ne kamis (gömlek), ne sarık, ne bürnus. ne şalvar ne de vers veya zaferan bulaşmış bir giysi taşımaz. Ayağında da mest (ve benzeri ayakkabı) yoktur. Ancak nalın bulamazsa, mestlerin topuktan aşağı kısmını kesmelidir. "

Buhari'de şu ziyade var: "İhramlı kadın yüzünü örtmez, eldiven de giymez." Buharı,Hacc 21, Cezau's-Sayd 13,15, İlm 53, Salat 9; Müslim, Hacc 1, (1177); Muvatta, Hacc 8, (1, 324-328); Tirmizi, Hacc 18, (833); Ebu Davud, Menasik 32, (1824, 1825,1826); Nesai, Hacc 28, (5,129).
1175 Hac İHRAM VE HARAMLARI "Yine İbnu Ömer (radıyallahu anhüma)'den rivayete göre demiştir ki: "Resûlullah (aleyhissalatu vesselam) kadınları ihrama girdikleri vakit eldiven kullanmaktan, yüzlerini örtmekten ve vers ve za'feran değmiş elbise giymekten yasakladı ve: "Buınlardan gayrı, hoşuna giden elbise çeşitlerinden safranla boyanmış veya ipekli veya zinet veya şa1var veya kamis veya mest giysin" dedi." Ebu Davud, Menasik 32, (1827).
1176 Hac İHRAM VE HARAMLARI "Hz. Aişe (radıyallahu anha)'den gelen bir rivayette: "Resûlullah (aleyhissalatu vesselam) ihramlı iken mest giymede kadınlara ruhsat tanıdı" denmiştir." Ebu Davud, Menasik 33, (1831).
1177 Hac İHRAM VE HARAMLARI "İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) hazretleri buyurdular ki: "Kim izar bulamazsa şalvar giysin, kim de nalın bulamazsa mest giysin." Buhari, Libas 14, 37, Hacc 132, Cezau's-Sayd 15, 16; Müslim, Hacc 4,(1178); Tirmizi, Hacc 19, (834); Ebu Davud, Hacc 32, (1829); Nesai, Hacc 32, (5,132).
1178 Hac İHRAM VE HARAMLARI "Nafı'nin anlattığına göre, Eslem Mevla Ömer'in, İbnu Ömer (radıyallahu anhüma)'e şöyle söylediğini işitmiştir: "Ömer (radıyallahu anh), Hz. Talha (radıyallahu anh)'nın üzerinde, ihramlı iken boyalı bir giysi görmüştü. "(Ey Talha) bu boyalı giysi de ne?" diye sordu. (Talha cevaben): "Ey mü'minlerin emiri, bu kızıl toprakla boyanmıştır!" dedi. Ömer (radıyallahu anh):

"Ey azizler, sizler halkın imamlarısınız, halk sizlere uymaktadır. Eğer cahil biri bu elbiseyi görse: "Talha İbnu Ubeydillah, ihramda boyalı elbise giymiş" diyecek. Ey azizler, bu boyalı elbiselerden hiçbirini giymeyin!" dedi" Muvatta, Hac 10, (1, 326).
1179 Hac İHRAM VE HARAMLARI "Urve anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma), ihramlı olduğnu halde, sarı renkli giysiler giyerdi. Ancak bunlarda za'feran olmazdı." Muvatta, Hacc 11, (1, 326).
1180 Hac İHRAM VE HARAMLARI "Ya'la: İbnu Umeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ciirrane'de iken, umre için ihrama girmiş bir adam geldi. Adamın sakal ve saçları sarıya boyanmış, sırtında da za'feran lekeleri bulunan bir cübbe vardı.

"Ey Allah'ın Resûlü, dedi, şu gördüğün vaziyette, umre için ihrama girdim!"

Resûlullah (aleyhissalatu vesselam):

"Şu cübbeyi çıkar, sarı boyayı da yıka!" diye emretti."

Bu metin, Sahiheyn'deki metindir. Ebu Davud'un rivayetinde şu ziyade mevcuttur: "Umrede iken, hacda yaptığını yap. " Buhari, Umre 10, Cezau's-Sayd 16, 17, Megazi 56, Fedailu'l,Kur'an 2; Müslim, Hacc 6, (1180); Muvatta, Hacc 18, (1, 328-329); Tirmizi,Hacc 20, (835, 836); Ebu Davud, Menasik 31, (1819-1822);Nesai, Hacc 43, (5,142-143).
1181 Hac İHRAM VE HARAMLARI "Kasım İbnu Muhammed anlatıyor: "Bana, el-Ferafısa İbnu Umeyr el-Hanefi haber verdi ki, O, Hz.Osman (radıyallahu anh)'ı, ihramlı iken yüzünü örter görmüş." Muvatta, Hacc 13, (1, 327).
1182 Hac İHRAM VE HARAMLARI "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Başın çeneden yukarısını ihramlı kimse örtemez." Muvatta, Hacc 13, (1, 327).
1183 Hac İHRAM VE HARAMLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Biz (kadınlar) ihramlı olarak Resûlullah (aleyhissalatu vesselam)'la beraber iken, binekliler bize uğrardı. Onlar tam hizamıza gelince, herbirimiz cilbabını başından yüzünün üzerine sarkıtıverirdi. Bizi geçtiler mi tekrar kaldırırdık." Ebu Davud, Menasik 34, (1833).
1184 Hac İHRAM VE HARAMLARI "Fatıma Bintu'l-Münzir anlatıyor: "Biz, bir kısım kadınlar ihramlı iken, yanımızda Esma Bintu Ebi Bekr (radıyallahu anhüma) olduğu halde, yüzlerimizi sıkıca örtüyorduk" Muvatta, Hacc 16, (1, 328).
1185 Hac İHRAM VE HARAMLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, ihrama gir(ece)ği zaman (ihramı için), keza ihramdan çıktığı zaman da Kabe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm." Buhari, Hacc 18, 143, Libas 73, 89, 91; Müslim, Hacc 31, 33, (1189); Muvatta, Hacc 17, (1, 328); Tirmizi, Hacc 77, (917); Ebu Davud, Menasik 11, (1745,1746); Nesai, Hacc, 41, (5,136-141).
1186 Hac İHRAM VE HARAMLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vessalam)'a, ihrama gir(ece)ği zaman (ihram için), keza ihramdan çıktığı zaman da Kabe'yi tavaftan önce hıll'i için, içinde misk bulunan sürünme maddesini şu iki elimle sürdüm."

Bir rivayette şu ibare de var: "..Veda haccında zerire denilen koku ile. . ."

Bir başka rivayette : ". . ihrama girmezden önce, sonra ihrama girerdi. "

Bir diğer rivayette: "..bulabildiğim kokunun en iyisi ile başında ve sakalında koku maddesinin parıltısını görünceye kadar (sürerdim). "

Bir diğer rivayette: "...Resûlullah (aleyhissalatu vesselam) ihramlı iken (sürülen) koku maddesinin saç ayırımlarındaki parlaklığına (şu anda) bakıyor gibiyim. "

Bir rivayette şu ziyade var: "İbnu Ömer (radıyallahu anhüma) zeytinyağıyla yağlanırdı. Bunu İbrahim (Nehai)'ye zikretmiştim, bana:

"Pekala, şu rivayeti ne yapacaksın: "Esved, Hz. Aişe (radıyallahu anha)' den onun şöyle söylediğini rivayet etti: "...(Sürülen koku maddesinin saç ayrımlarındaki parlaklığına bakıyor gibiyim."

Bir rivayette de şu ziyade var: "..Bu, ihram(a girmezden önce süründüğü) koku idi. " Buhari, Hacc 18. 143, Libas 73, 89, 91; Müslim, Hacc 31, 33, (1189); Muvvata, Hacc 17, (1, 328); Tirmizi, Hacc 77, (917);Ebu Davud, Menasik 11, (1745, 1746); Nesai, Hacc, 41,(15, 136-141)
1187 Hac İHRAM VE HARAMLARI "Bir diğer rivayette şöyle gelmiştir: "Önce koku sürünüp sonra ihrama giren kimse hakkında soruldu. Şu cevabı verdi: "Ben (tib sürünerek) ihrama girip koku neşretmeyi sevmem. Katrana bulanmam bunu yapmaktan daha iyidir." Hz. Aişe (radıyallahu anha)'ye, İbnu Ömer'in, bu sözü haber verilince: "Ben, Resûlullah (aleyhissalatu vesselam)'a ihrama (gireceği) sırada tib sürdüm. Bu halde hanımlarına uğradı. Sonra da ihrama girdi, koku neşrediyordu" dedi." Buhari, Gusl 14; Müslim, Hacc 47, (1192); Nesai, Hacc 42, (5, 139), Gusl 13, (1, 203).
1188 Hac İHRAM VE HARAMLARI "Nesai'nin kaydettiği bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam), ihrama girmeyi arzu ettiği zaman bulabildiği en güzel yağla yağlanırdı. Öyle ki, yağın parlaklığını başında ve sakalında görürdüm." (Ravi Hz. Aişe'dir)." Nesai, Hacc 42, (5,139-140).
1189 Hac İHRAM VE HARAMLARI "Yine Nesai'nin bir başka rivayetinde, Hz. Aişe (radıyallahu anha) şöyle buyurmuştur: "Ben Resûlullah (aleyhissalatu vesselam)'a ihrama gireceği zaman ihramı için, şeytan taşlamasını yaptıktan sonra ve Beytullah'a yapacağı tavaf (-ı ziyaret)ten önce ihramdan çıkınca da hıll'i (ihramsız hali) için tibini sürdüm." Nesai, Hacc 41, (5, 137).
1190 Hac İHRAM VE HARAMLARI "Bir diğer rivayette şöyle denir: "Resûlullah'ın tib'i (sürdüğü koku) sizin şu tibinize benzemez." Yani (sizin kullandığınız tib), uzun müddet koku neşretmeye devam etmez, demektir." Nesai, Hacc 41, (5, 137).
1191 Hac İHRAM VE HARAMLARI "Hz.Aişe (radıyallahu anha) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile (hacc ve umre için ihrama girip) Mekke'ye giderdik. İhram sırasında alınlarımıza sükk denen bir tib sürerdik. Birimiz terleyecek olsa, yüzüne akardı. Resûlullah (aleyhissalatu vesselam) bunu gördüğü halde (bize) onu(n sürülmesini) yasaklamazdı." Ebu Davud, Menasik 32, (1830).
1192 Hac İHRAM VE HARAMLARI "Salt İbnu Zübeyd (rahimehullah), ailesinin bazı fertlerinden naklen şunu rivayet etmiştir: "Hz. Ömer (radıyallahu anh) Şecere nam mevkide iken, bir tib kokusu hissetti.

"Bu koku kimden geliyor?" diye sordu: Kesir İbnu's-Salt:

"Bendendir, (saçımın dağılmaması için) süründüm ve tıraş olmamaya karar verdim" dedi. Hz. Ömer (radıyallahu anh):

"Su birikintilerinden birine git, başını koku gidinceye kadar ovuştur!" diye emretti. Kesir İbnu's-Salt öyle yaptı." Muvatta, Hacc 20, (1, 329).
1193 Hac İHRAM VE HARAMLARI "Muvatta'nın bir diğer rivayeti, Eslem Mevla Ömer'den: "Ömer (radıyallahu anh), bir tib kokusu hissetmişti.

"Bu koku kimden?" diye sordu. Muaviye İbnu Ebi Süfyan (radıyallahu anh):

"Ey mü'minlerin emiri! Bendendir!"diye cevap verdi. (Hz. Ömer kızgın bir eda ile):

"Allah Allah! Senden mi?" diye çıkıştı. Hz. Muaviye:

"Bana Ümmü Habibe sürdü, ey mü'minlerin emiri!" (diye özür) beyan etti. Hz. Ömer:

"Allah aşkına geri dön ve şu sürdüğün şeyi yıka!" diye emretti." Muvatta, Hacc 19.
1194 Hac İHRAM VE HARAMLARI "İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre: "İhramlı iken Cuhfe'de ölmüş olan oğlu Vakid'i kefenlemiş, bu arada başını ve yüzünü örttükten sonra şöyle demiştir: "Eğer ihramlı olmasaydık, cenazeye tib de sürerdik." Muvatta, Hacc 14, (1, 327).
1195 Hac İHRAM VE HARAMLARI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) ihram giyerek Mekke'ye müteveccihen yola çıktığı zaman, güzel kokusu olmayan bir yağ ile yağlanırdı. Sonra Zülhuleyfe mecsidine gelir, orada (ihram için iki rek'at) namaz kılar, sonra hayvanına binerdi. Devesi (ayağa kalkıp) onu doğrultunca telbiyeye başlar ve şöyle derdi: "Ben Resûlullah'ın böyle yaptığını gördüm." Buhari, Hacc 28; Muvatta, Hacc 32, (1, 333).
1196 Hac İHRAM VE HARAMLARI "Tirmizi'nin bir rivayetinde şöyle denir: "(İbnu Ömer) reyhanlanmamış bir yağla yağlanırdı." Yani kokulandırılmamış." Tirmizi, Hacc 114, (962); İbnu Mace, Menasik 88, (3083).
1197 Hac İHRAM VE HARAMLARI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "İhramlı reyhan koklayabilir, aynaya bakabilir. Yediği zeytinyağı ve tereyağı ile tedavi olabilir." Buhari, Hacc 18, (Bab başlığında, senetsiz olarak kaydetmiştir).
1198 Hac İHRAM VE HARAMLARI "Abdullah İbnu Huneyn anlatıyor: "İbnu Abbas ile Misver İbnu Mahreme (radıyallahu anhüma) Ebva'da ihtilaf ettiler. İbnu Abbas: "Muhrim başını yıkar" dedi. Misver ise: "Hayır, yıkayamaz!" dedi. İbnu Abbas, beni Ebu Eyyüb el-Ensari (radıyallahu anh)'ye gönderdi. Ben onu iki direk arasına gerilmiş bir perde gerisinde yıkanıyor buldum. Kendisine selam verdim.

"Kim o?" dedi.

"Abdullah İbnu Huneyn'im. Beni, size İbnu Abbas gönderdi. Sizden, ihramlı iken Resûlullah (aleyhissalatu vesselam)'ın başını nasıl yıkadığını soruyor" dedim. Bunun üzerine Ebu Eyyüb (radıyallahu anh) elini perde (ipinin) üzerine koyup aşağı doğru bastı ve başı göründü. Üzerine su döken birisine: "Dök!" dedi. O da döktü. Ebu Eyyub (radıyallahu anh) başını elleriyle ileri geri ovalayıp:

"Resûlullah (aleyhissalatu vesselam)'ı böyle yapar gördüm" dedi."

Muvatta dışındaki rivayetlerde şu ziyade mevcuttur: "Misver, İbnu Abbas'a şunu söyledi: "Seninle bir daha münakaşa etmiyeceğim (ne dersen kabülüm)." Buhari, Cezais-Sayd 14; Müslim, Hacc 91, (1205); Muvatta, Hacc 4, (1, 323); Ebu Davud, Menaeik 38, (1840); Nesai, Hacc 27, (5,128-129); İbnu Mace, Menaaik 22, (2934).
1199 Hac İHRAM VE HARAMLARI "Harice İbnu Zeyd, babası Zeyd (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalatu vesselam) ihrama girmek çin soyundu ve yıkandı." Tirmizi, Hacc 16, (830).
1200 Hac İHRAM VE HARAMLARI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) ihrama girmezden önce ihram için, Mekke'ye girmek için, Arafat'ta vakfe için yıkanırdı."

Bir rivayette şu ziyade vardır: "İhrama girdi mi, başını sadece ihtilam olduğu zaman yıkardı." Muvatta, Hacc 3, (1, 322); Buhari, Hacc 38.
1201 Hac İHRAM VE HARAMLARI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yıkandığı su ile saçlarını (dağılmayacak şekilde) tarayıp nizama soktu." Ebu Davud, Menasik 12,(1747, 1748) Nesai, Hacc 40, (5, 136); Buhari, Hacc 19; Müslim 21, (1184); İbnu Mace, Menasik 72, (3047).
1202 Hac İHRAM VE HARAMLARI "İbnu Abbas (radıyallahu anhüma) demiştir ki: "İhramlı kimse hamama girer." Buhari, Cezau's-Sayd 14 (Tercüme bab başlığı olarak, senedsiz şekilde) kaydedilmiştir.].
1203 Hac İHRAM VE HARAMLARI "Yine İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) ihramlı iken hacamat oldu (kan aldırdı)."

Buhari merhumun bir diğer rivayetinde: "Resûlullah (aleyhissalatu vesselam)) oruçlu iken hacamat oldu" denir. Yine Buhari'nin bir diğer rivayetinde: "(Resûlullah (aleyhissalatu vesselam)) ihramlı iken çektiği ağrı sebebiyle başından hacamat oldu" denir.

Bir diğer rivayette: "Şakika denen (başının ön kısmındaki) bir ağrı sebebiye, Lahyu Cemel adında Mekke yolu üzerindeki bir su başında, başının ortasından hacamat oldu" denir." Buhari, Cezau's-Sayd 11, Tıbb 12,15; Müslim, Hacc 88., (1203); Ebu Davud, Menasik 36, (1835-1836); Tirmizi, Hacc 22, (839); Nesai, Hacc 92, (5, 193); İbnu Mace, Menasik 87, (3081).) Bu metin Sahiheyn'in metnidir.
1204 Hac İHRAM VE HARAMLARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ihramlı iken ayağının sırtından çektiği bir ağrı sebebiyle hacamat oldu."

Nesai'nin rivayetinde "..Maruz kaldığı incinme sebebiyle (ayağının sırtından hacamat oldu)" denmiştir." Ebu Davud, Menasik 36, (1837); Nesai, Hacc 94, (5,194).
1205 Hac İHRAM VE HARAMLARI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "İhramlı kimse kaçınılmaz bir sebepten dolayı mecbur kalmadıkça hacamat olamaz." Muvatta, Hacc 75, (1, 350).
1206 Hac İHRAM VE HARAMLARI "Nübeyh İbnu vehb (rahimehullah) anlatıyor: "Ömer İbnu Ubeydillah İbni Ma'mer, ihramlı iken gözünden hastalandı. Bunun üzerine gözlerine sürme çekmek istedi. Ancak Eban İbnu Osman onu bundan men etti ve gözlerine sabır basmasını tavsiye etti. İlaveten: Hz. Osman (radıyallahu anh)'ın Resûlullah'ın böyle yaptığını rivayet ettiğini söyledi."

Ebu Davud'un rivayetinde şu ziyade var: "Eban hacc emiri idi." Müslim, Hacc 89, (1204); Ebu Davud, Menasik 37, (1838); Tirmizi, Hacc 106, (952); Nesai, Hacc 45, (5,143).
1207 Hac İHRAM VE HARAMLARI İbnu Ömer (radıyallahu anhüma)'den rivayet edilmiştir ki, ihramlı iken, gözüne gelen bir rahatsızlık sebebiyle aynaya bakmıştır. Muvatta, Hacc 93, (1, 358.)
1208 Hac İHRAM VE HARAMLARI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Meymune validemizle (radıyallahu anha) ihramlı iken tezevvüc buyurdular."

Buhari'nin bir rivayetinde şu ziyade var: "Umretü'l-kaza sırasında ihramsız olarak Meymüne ile gerdek yaptı. Meymüne Serefte vefat etti."

Ebu Davud der ki: İbnu Müseyyeb demiştir ki: "ihramlı iken Resûlullah'ın Meymüne ile evlenmesi meselesinde İbnu Abbas (radıyallahu anhüma) vehme düşmüştür."

Nesai'ye ait bir başka rivayette: "İhramlı iken Resilullah (aleyhissalatu vesselam) evlendi" denir. Meymüne ile evlendiği zikredilmez." Buhari, Cezau's-Sayd 12, Meğazi 43, Nikah 30; Müslim, Nikah 46, (1410); Ebu Davud, Menasik 39, (1844,1845); Tirmizi, Hacc 24, (842); Nesai, Hacc 90, (1,191,192).
1209 Hac İHRAM VE HARAMLARI "Ebu Rafi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ihramsız iken Meymüne (radıyallahu anha) ile evlendi. İhramsız olduğu halde onunla gerdek yaptı. İkisinin evlenmesinde aralarında ben elçilik yapmıştım." Tirmizi, Hacc 23, (841).
1210 Hac İHRAM VE HARAMLARI "Meymüne (radıyallahu anha) anlatıyor: "Her ikimiz de Serefte ihramsız iken, Resûlullah (aleyhissalatu vesselam) benimle evlendi."

Müslim'de şöyle denmiştir: "Kendisi ihramsız olduğu halde O'nunla (Meymüne) evlendi, Ravi -ki Yezid İbnu'l-Esamm'dır- der ki: "Meymüne hem benim teyzemdi, hem de İbnu Abbas'ın teyzesi idi."

Tirmizi'de şu ziyade vardır: "Meymüne (radıyallahu anha) ile gerdek yaptığında ihramsız idi. Meymüne Serefte öldü. Onu, Resûlullah'ın kendisiyle gerdek yaptığı çadırda defnettik." Müslim, Nikah 48, (1411); Ebu Davud, Menasik 39, (1843); Tirmizi, Hacc 24, (845).Bu metin Ebu Davud'dakidir.
1211 Hac İHRAM VE HARAMLARI "Süleyman İbnu Yesar anlatıyor: "Resûlullah (aleyhissalatu vesselam), azadlısı Ebu Rafı'yi Ensar'dan bir başkasıyla birlikte (Meymüne'ye) gönderdi. Onlar, Resûlullah (aleyhissalatu vesselam)'ı Meymüne bintu'l-Haris (radıyallahu anha) ile evlendirdiler. (O vakit) Resûlullah (aleyhissalatu vesselam) henüz Medine'de idi (ve umretu'1-kaza için yola) çıkmamıştı." Muvatta, Hacc 69, (1, 348).
1212 Hac İHRAM VE HARAMLARI "Hz. Osman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İhramlı ne evlenir, ne evlendirir, ne de dünür gönderir." Müslim, Nikah 41, (1409); Muvatta, Hacc 70, (1, 348, 349); Ebu Davud, Menasik 37, (1841); Tirmizi, Hacc 23, (840); Nesai, Hacc 91, (5,192).
1213 Hac İHRAM VE HARAMLARI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle hükmetmiştir: "İhramlı evlenmez, evlendirmez, ne kendisi için kız ister, ne de başkası için." Muvatta, Hacc 72, (1, 349).
1214 Hac İHRAM VE HARAMLARI Ebu Gatafan el-Mürri'nin anlattığına göre, babası Tarif, ihramlı iken bir kadınla evlenmiş ise de Hz. Ömer (radıyallahu anh) bu nikahı reddetmiştir. Muvatta, Hacc 71, (1, 349).
1215 Hac İHRAM VE HARAMLARI "Ebu Katade (radıyallahu anh) anlatıyor: "Hudeybiye Sulhu yapıldığı sene, bir gün Resûlullah (aleyhissalatu vesselam)'ın ashabından bir grupla birlikte, Mekke yolu üzerinde bir yerde oturuyordum. Resûlullah (aleyhissalatu vesselam), bizden ileride (konaklamış) idi. Ben hariç herkes ihramlıydı. Halk vahşi bir eşek gördü, ben o sırada meşguldüm, ayakkabımı tamir ediyordum. Gördüklerinden beni haberdar etmediler, onu kendiliğimden görmüş olmamı istiyorlardı. Bir ara aralarında bir gülüşme oldu. Birden etrafıma bakındım (ve bu esnada) hayvanı gördüm. Hemen (Cerade adındaki) atıma gidip eğerledim ve bindim. (Acelemden) kamçıyı ve mızrağı unutmuştum. "Kamçı ve mızrağımı bana verin!" diye seslendim.

"Hayır, dediler, vallahi bu işte sana yardımcı olmak istemeyiz." Öfkelendim. İnip onları aldım. Tekrar binip, eşeğe doğru hızla gittim, (yetişip) avladım. Beraberimde getirdim, ölmüştü. Arkadaşlarım etinden yediler. Ancak sonradan ihramlı iken yeyip yememe hususunda şekke düşüp (yediklerine pişman oldular). Yürüdük, ben bir parça ayırdım. Resûlullah'a kavuşunca, bu meseleyi sorduk.

"Beraberinizde birşeyler kaldı mı?" dedi. Ben: "Evet!" diyerek parçayı uzattım, ihramlı olduğu halde, ondan yedi. Ve:

"Bu bir taamdır. Onunla Allah size ikramda bulunmuştur!"dedi."

Bunlarda gelen bir ziyade şöyledir: "(Resûlullah:) "O helaldir, yiyin (dedi)."

Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) onlara şunu söyledi: "Sizden biri (hayvanı yakalamak üzere) saldırmasını emretmedi veya ona hayvanı göstermedi mi?" Onlar: "Hayır!" diye cevap verince, (Resûlullah:)

"Öyleyse yiyin!" buyurdu."

Bir diğer rivayette: "(Resûlullah): İşaret ettiniz veya yardım ettiniz veya saldırmasını sağladınız mı?" (diye sordu)." Buhari, Cezau s-Sayd 2; Müslim, Hacc 56, (1196); Muvatta, Hacc 76, (1, 350); Tirmizi, Hacc 25, (847); Ebu Davud, Menasik 41, (1852); Nesai, Hacc 78, (5,182); İbnu Mace, Menasik 93, (3093).
1216 Hac İHRAM VE HARAMLARI "Sa'b İbnu Cessame (radıyallahu anh)'nin anlattığına göre, kendisi, Resûlullah (aleyhissalatu vesselam)'a, Ebva veya Vehdan'da (canlı) bir yaban eşeği hediye etmiştir. Ancak Resûlullah bunu kendisine iade etmiş, Sa'b'ın üzüldüğünü yüzünden anlayınca: "Bunu sana iade edişimizin sebebi ihramlı oluşumuzdur" demiştir." Buhari, Cezau's-Sayd 6, Hibe 5,17; Müslim, Hacc 50, (1193), Muvatta, Hacc 83, (1, 353); Tirmizi, Hacc 26, (849); Nesai, Hacc 79, (5,183-185); İbnu Mace, Menasik 92, (3090).
1217 Hac İHRAM VE HARAMLARI "Nesai'nin kaydettiği diğer bir rivayette İbnu Abbas (radıyallahu anh) şöyle anlatmıştır: "Sa'b İbnu Cessame (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'a, ihramlı iken, Kudeyd'de ucundan kan damlayan bir vahşi eşek budu hediye etti. Resûlullah, bu hediyeyi Sa'b'a iade etti (kabul etmedi)." Nesai, Hacc 79, (5,183-185).
1218 Hac İHRAM VE HARAMLARI "Hz.Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Siz ihramlı iken, bizzat avlamamış iseniz veya (sizin arzunuzla) sizin için avlanmamış ise kara av hayvanları(nın eti) size helaldir." Ebu Davud, Menasik 41, (1851); Tirmizi, Hacc 25, (846); Nesai, Hacc 81, (5,187).
1219 Hac İHRAM VE HARAMLARI "Abdurrahman İbnu Osman anlatıyor: "Biz ihramlı iken Talha ile beraberdik. Bize bir kuş hediye edildi. Bu sırada Talha yatıyordu. Kuş etinden bazılarımız yedi, bazılarımız çekinip yemedi. Talha uyanınca yiyenleri.te'yid etti ve: "Biz Resûlullah (aleyhissalatu vesselam)'la birlikte onu yedik" dedi." Müslim, Hacc 65, (1197); Nesai, Hacc 78, (5,182).
1220 Hac İHRAM VE HARAMLARI "Abdullah İbnu Amir İbni Rebia anlatıyor: "Hz. Osman (radıyallahu anh)'a Arc'ta iken bir av eti getirildi. Arkadaşlarına:

"Yiyiniz!" dedi. Onlar:

"Sen yemiyor musun?" diye sordular.

"Ben, dedi, sizin durumunuzda değilim, bu hayvan benim için avlandı." Muvatta, Hacc 84, (1, 354).
1221 Hac İHRAM VE HARAMLARI "Urve merhum anlatıyor: "Hz. Aişe (radıyallahu anha)'ye: "Bir av hayvanı benim için avlanmamışsa bu bana helal mi, haram mı?" diye sormuştum, şu cevabı verdi:

"Ey kızkardeşimin oğlu, o (ihram müddeti) on gündür. İçinde bir seğrime (rahatsızlık, şüphe) hissedersen bırakıver (yeme)." Muvatta, Hacc 85, (1, 354).
1222 Hac İHRAM VE HARAMLARI "el-Behzi (radıyallahu anh) -ki ismi Zeyd İbnu Ka'b'dır- anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'ye gitmek düşüncesiyle ihramlı olarak (Medine'den) çıktı. Ravha nam mevkiye varınca orada kesilmiş bir vahşi eşekle karşılaştılar. Resûlullah (aleyhissalatu vesselam)'a bundan bahsedildi:

"Bırakın onu, dedi, sahibi hemen gelebilir!"

Derken hayvanın sahibi Behzi geldi ve Resûlullah (aleyhissalatu vesselam),ı bularak:

"Ey Allah'ın Resûlü, bu eşeği (size bıraktım) dilediğiniz gibi tasarruf edin!" dedi. Resûlullah derhal Hz. Ebu Bekir'e emrederek, yol arkadaşları arasında taksim etmesini" söyledi.

Sonra yola devam edip İsaye nam yere geldi. Burası Ruveyse ile Arc arasında bir yer idi. Sıcak bir gölgede kıvrılıp uyumakta olan bir ceylan vardı. -Ravi der ki- "Resûlullah (aleyhissalatu vesselam) bir şahsa, herkes geçinceye kadar orada bekleyip kimseye hayvanı rahatsız ettirmemesini emretti." Muvatta, Hacc 79,1, (351); Nesai, Hacc 78, (5,182,183), Sayd 32, (7, 205).
1223 Hac İHRAM VE HARAMLARI "Urve (rahimehullah) anlatıyor: "Zübeyr (radıyallahu anh) ihramlı olduğu halde (yemek üzere yanına) güneşte kurutulmuş ceylan eti dizisini azık olarak alıyordu." Muvatta, Hacc 77, (1, 350).
1224 Hac İHRAM VE HARAMLARI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz, hacc veya umre için Hz. Peygamber (aleyhissalatu vesselam)'le birlikte yola çıkmıştık. Yo1 esnasında bir çekirge sürüsüne rastladık. Kamçı ve yaylarımızla vurmaya başladık. Resûlullah (aleyhissalatu vesselam): "Bunu yeyin, zira o deniz avından (sayılır)" dedi." Ebu Davud, Menasik 42, (1853); Tirmizi, Hacc 27, (850).
1225 Hac İHRAM VE HARAMLARI "Ka'bu'l-Ahbar demiştir ki: "Çekirge deniz avı(ndan sayılmış)dır." Ebu Davud, Menasik 42, (1853); Muvatta, Hacc 82,(1,352).
1226 Hac İHRAM VE HARAMLARI "Muvatta'da şu ziyade var: Hz. Ömer (radıyallahu anh) Ka'b'a sordu: "Nereden biliyorsun (ki çekirge deniz avıdır)?" Ka'b şu cevabı verdi:

"Ey mü'minlerin emiri, nefsimi yed-i kudretinde tutan Zat-ı Zülcela1'e yemin ederim, bu (bir nevi) balık hapşırmasıdır, her yıl iki sefer hapşırır." Muvatta, Hacc 82, (1, 352).
1227 Hac İHRAM VE HARAMLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Esma Bintu Umeys, Muhammed İbnu Ebi Bekir'in doğumu sebebiyle Şecere nam nevkide nifas olmuştu. Resûlullah (aleyhissalatu vesselam), Hz.Ebu Bekir (radı-yallahu anh)'i görüp, kadına yıkanıp ihrama girmesini emretmesini söyledi." Müslim, Hacc 109, (1209); Ebu Davud, Menasik 35, (1834); İbnu Mace, Menasik 12, (2911).
1228 Hac İHRAM VE HARAMLARI "Esma Bintu Ümeys (radıyallahu anha) Muhammed'i Beyda'da doğurduğunu söylemiş, önceki hadisteki durumu aynen zikretmiştir."

Muvatta'nın bir başka rivayetinde şöyle denir: "(Esma..) Zülhuleyfe'de Muhammed'i doğurdu). Ebu Bekir (radıyallahu anh) ona yıkanmasını sonra da ihrama girmesini emretti."

Nesai, bir başka rivayette şu ziyadeyi ilave eder: "...sonra hacc için ihrama girmesini, Ka'be'yi tavaf hariç, herkesin yaptıklarını aynen yapmasını (emretti)."

Yine Nesai'nin bir başka rivayetinde (Esma) şöyle demiştir:

"Resûlullah'a (birisini) göndererek: "Ne yapayım?" diye sordurdum. Bana: "Yıkan, (kan gelen kısma) sargı bağla, sonra da ihrama gir" haberini gönderdi." Muvatta, Hacc 1, (1, 322); Nesai, Hacc 26,(5,127.)
1229 Hac İHRAM VE HARAMLARI "İbnu Ömer (radıyallahu anhüma)'den yapılan bir rivayete göre, hacc veya umre için ihrama giren hayızlı kadın hakkında, "Kadın dilerse umre veya haccı için ihrama girer, ancak Beytullah'ı tavaf edemez, Safa ile Merve arasındaki sa'yi de yapamaz. Bunlar dışındaki bütün menasike insanlarla birlikte katılır. Temizleninceye kadar mescide yakın olmaz." Muvvata, Hacc 45.
1230 Hac İHRAM VE HARAMLARI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nifaslı ve hayızlı kadınlar mikata gelince gûslederek ihrama girerler ve Beytullah'a olan tavaf hariç bütün menasiki ifa ederler." Ebu Davud, Menasik 10, (1744); Tirmizi,Hacc 100, (945).
1231 Hac İHRAM VE HARAMLARI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beş hayvan vardır, bunların öldürülmesi ihramlıya günah değildir: Karga, çaylak, akrep, fare, kelb-i akûr."

Bir rivayette şöyle denmiştir: "Bunları, Harem'de ve ihramda iken öldürene günah yoktur."

Ebu Davud ve Tirmizi'nin, Ebu Saidi'l-Hudri'den kaydettikleri bir rivayette: "Adi yırtıcılar" da denmiştir. Bundan maksad insana saldırıp yaralayandır." Buhari, Cezau's-Sayd 7; Müslim, Hacc 72, (1199); Muvatta, Hacc 88,(1, 356); Ebu Davud, Menasik40, (1846); Nesai, Hacc 82, 83, 84, 86, 87, 88, (5,187-190).
1232 Hac İHRAM VE HARAMLARI "Alkame İbnu Ebi Alkame, annesinden rivayet etmiştir ki: "Annesi, Hz. Aişe (radıyallahu anha)'yi ihramlı iken bedenini kaşıyan kimse hakkında soru sorulunca dinlemiştir. Hz. Aişe şu cevabı verir: "Evet, kaşınsın ve şiddetle kaşısın." Sonra Hz. Aişe ilave eder: "Ellerimi bağlasalar, (kaşınmak için ayaklarımdan başka bir imkanım olmasa) ayaklarımla kaşınırım." Muvatta, Hacc 93, (1, 358).
1233 Hac İHRAM VE HARAMLARI "Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor: "Hacc yapmak üzere Hz. Peygamber (aleyhissalatu vesselam)'le birlikte çıktık. Arc nam mevkiye kadar geldik. Orada Resûlullah (aleyhissalatu vesselam) konakladı, biz de konakladık. Hz. Aişe (radıyallahu anha) Resûllullah (aleyhissalatu vesselam)'ın yanına oturdu. Ben de babam Ebu Bekir'in yanına oturdum. Resûlullah'ın binek devesi ile, Hz.Ebu Bekir'in binek develeri tekdi ve o da Ebu Bekir'e ait bir köle ile birlikte (yolda) idi. Ebu Bekir (radıyallahu anh) oturup, kölenin gelmesini beklemeye başladı. Köle geldi ama beraberinde deve yoktu. Hz.Ebu Bekir (radıyallahu anh): "- Deven nerde?" diye sordu. Köle:

"- Sabahleyin onu kaybettim!" dedi. Ebu Bekir (radıyallahu anh):

"- Tek bir deveyi kayıp mı ettin!" deyip köleye vurmaya başladı.

Resûlullah bu sırada gülüyor ve şöyle diyordu:

" Şu ihramlıya bakın neler de yapıyor!"(İbnu Ebi Rizme der ki: Resûlullah: "Şu ihramlıya bakın neler de yapıyor?" deyip gülüyor, (başka bir Şey söylemiyordu)." Ebu Davud, Menasik 30, (1818); İbnu Mace, Menasik 21, (2933).
1234 Hac İHRAM VE HARAMLARI "Rebia İbnu Abdillah: "Hz. Ömer (radıyallahu anh)'i ihramlı iken (Mekke ile Medine arasındaki Sükya köyünde) devesinin kurtlarını alıp toprağa atarken gördüm." Muvatta, Hac 92, (1, 357).
1235 Hac İHRAM VE HARAMLARI "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma), ihramlının, devesinden pire veya güve gibi haşereleri temizlemesini mekruh addederdi." Muvatta, Hacc 95, (1, 358)
1236 hacc TELBİYE HAKKINDADIR "İbnu Ömer (radıyallahu anhüma) şunu söyledi: "Sizin Beyda'nız, hakkında Resûlullah'a iftira ettiğiniz şurasıdır. Ama, Resûlullah (aleyhissalatu vesselam) sadece mescidin -yani Zülhuleyfe mescidininyanında ihrama girip telbiye getirdi."

Bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) Şecere nam mevkide devesine bindiği zaman telbiye getirdi."

Nesai'nin diğer bir rivayetinde denir ki: "İbnu Ömer'e: "Seni deven kaldırdığı zaman telbiye çeker gördüm" diye sorulmuştu. Şu cevabı verdi: "Çünkü Resûlullah böyle yapmıştı." Buhari, Hacc 20; Müslim, Hacc 23, (1186); Muvatta, Hacc 30, (1, 332); Tirmizi, Hacc 8,(818); Ebu Davud, Hacc 21, (1771); Nesai, Hacc 56, (5,162-164); İbnu Mace, Menasik 14, (2916).
1237 hacc TELBİYE HAKKINDADIR "Hz.Enes (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam) öğleyi kıldı. Sonra devesine bindi. Beyda tepesine çıktığı zaman telbiye getirdi."

Nesai, bir diğer rivayette şu ziyadeyi kaydetti: "Öğleyi kıldığı zaman hacc ve umre için ihrama girdi." Ebu Davud, Menasik 21, (1774); Nesaf, Hacc 25, (5,127), 56, (5,162).
1238 hacc TELBİYE HAKKINDADIR "Ebu Cübeyr anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a dedim ki: "Resûlullah (aleyhissalatu vesselam)'ın, vacib kıldığı zaman, getirdiği telbiye hususunda Ashab'ın ihtilafına doğrusu hayret ediyorum!" Bana şu cevabı verdi. "Bu meseleyi ben herkesten iyi biliyorum. Aslında Resûlullah (aleyhissalatu vesselam) tek bir hacc yaptı. Bütün ihtilaflar bununla ilgili.

Resûlullah (aleyhissalatu vesselam) hacc maksadıyla (Medine'den) yola çıktı. Zülhuleyfe Mescidi'ne gelip iki rekatlık ihram namazını kılınca, haccı fiilen olduğu yerde başlattı. Namazı bitirince de hacc için telbiyede bulundu. İşte bu telbiyeyi bır kısım insanlar işitti. Bunu kendisind en ben de (işittim ve) hatırımda tuttum. Sonra hayvanına bindi. Devesi onu yerden kaldırınca tekrar telbiye getirdi. Bu ikinci telbiyeyi de işitenler oldu. (Her seferinde telbiyeleri) farklı kimselerin işitmesi, insanların dağınık ve hareket halinde olmalarındandı. Böylece, devesi onu kaldırdığı zaman çektiği telbiyesini de yeni insanlar işitti. İşte bunlar: "Resûlullah (aleyhissalatu vesselam), devesi kaldırdığı zaman telbiye getirdi"dediler.

Resûlullah (aleyhissalatu vesselam) yoluna devam etti. Beyda tepesine çıkınca da telbiye getirdi. Bu telbiyeyi de işiten başkaları vardı. Bunlar: "Resûlullah (aleyhissalatu vesselam) Beydaya çıkınca telbiye getirdi" dediler. Allah'a kasem olsun! Resûlullah namazgahında haccı başlattı. Devesi kaldırdığı zaman telbiye getirdi, sonra Beyda tepesine çıkınca orada da telbiye getirdi."

Said İbnu Cübeyr sözüne devamla dedi ki: "İbnu Abbas'ın sözünü esas alanlar (Zülhuleyfe 'deki) namazgahta iki rek 'atlık ihram namazını kılar kılmaz telbiye getirdi." Ebu Davud, Menasik 21, (1770).
1239 hacc TELBİYE HAKKINDADIR "Nafi' diyor ki: "İbnu Ömer (radıyallahu anhüma) Harem bölgesinin en yakın yerine geldi mi telbiyeyi artık bırakırdı. Sonra zu Tuva nam mevkide geceyi geçirir, orada sabah namazını kılar, sonra yıkanırdı ve derdi ki: "Resûlullah (aleyhissalatu vesselam) böyle yapmıştı." Buhari, Hacc 38, 39; Müslim, Hacc 226, (1259); Muvatta, Hacc 32, (1, 333).
1240 hacc TELBİYE HAKKINDADIR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mukim olanlar veya umre yapanlar, Hacer-i Esved'i istilam edinceye kadar telbiyeyi bırakmazlar."

Hadis, Tirmizi'de şöyledir: "Resûlullah (aleyhissalatu vesselam), umrede iken, Hacer-i Esved'e istilam yapınca telbiyeyi bırakırdı." Ebu Davud, Menasik 29, (1817), Tirmizi, Hacc 79, (919).
1241 hacc TELBİYE HAKKINDADIR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı telbiye çekerken -bir rivayette mülebbiyen değil, mülebbiden demiştir- işittim şöyle diyordu: "Lebbeyk Allahümme lebbeyk. Lebbeyk la şerike leke lebbeyk. İnne'l-hamde ve'nni'mete leke ve'l-mülk,la şerike leke." Bu kelimelere başka ilavede bulunmuyordu." Buhari, Hacc 26, Libas 89; Müslim, Hacc 19 (1184); Muvatta, Hacc 28, (1, 331-332); Tirmizi, Hacc 13, (825); Ebu Davud, Menasik 27, (1812); Nesai, Hacc, 54, (5,159-160).
1242 hacc TELBİYE HAKKINDADIR "Bir rivayette şu ziyade var: "Abdullah İbnu Ömer (radıyallahu anhüma) derdi ki: "(Babam) Ömer İbnu'l-Hattab (radıyallahu anh) bu kelimelerden ibaret olan Resûlullah'ın telbiyesi ile telbiye getirir ve şunu söylerdi: "Lebbeyk Allahümme lebbeyk. Lebbeyk ve sa'deyk ve'l-hayru fi yedeyk. Lebbeyk, ve'r-rağbau ileyk ve'lamel." Nesai, Hacc 54, (5,161).
1243 hacc TELBİYE HAKKINDADIR "Ebu Davud'un diğer bir rivayetinde Hz. Cabir (radıyallahu anh)'den şu ziyade vardır: "Resûlullah şöyle telbiye getirirdi..." dedikten sonra tıpkı İbnu Ömer'in hadisindeki gibi bir metin zikretti. Sonra Hz. Cabir'in şunu ilave ettiğini kaydetti: "İnsanlar telbiyeye "...Zü'l-Mearic" ve benzeri kelimeler ilave ettiler. Resûlullah (aleyhissalatu vesselam) bunları işitti ancak hiçbir müdahelede bulunmadı."

Zü'l-Mearic, Allah'ın isimlerinden biri olup "yükselme yerlerinin sahibi" "yüksek dereceler sahibi" manasına gelir." Ebu Davud
1244 hacc TELBİYE HAKKINDADIR "Ebu Hüreyre (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam)'ın telbiyesinde "Lebbeyk İlahe'l-Hakk (Buyur! Hak olan İlah!)" tabiri de vardı" demiştir." Nesai, Hacc 54, (5,161-162).
1245 hacc TELBİYE HAKKINDADIR "Saib İbnu Hallad el-Ensaari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şunu söylediler: "Cibril (aleyhisselam) bana gelip, ashabıma ve beraberimde olanlara telbiye -veya ihlal dedi- çekerken seslerini yükseltmelerini emretmemi emir buyurdu." Muvatta, Hace 34, (1, 334); Ebu Davud, Menasik 27, (1814); Tirmizi, Hacc 15, (829); Nesai, Hacc 55, (5,162); İbnu Mace, Menasik 16, (2922-2923).
1246 hacc TELBİYE HAKKINDADIR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Müşrikler (haccederken şu şekilde telbiyede bulunurlardı): "Lebbeyke la şeri-ke leke: ' Resûlullah (aleyhissalatu vesselam) da: "Yazık size, yeter, yeter" buyururdu. Müşrikler (telbiyelerinin devamında): "Yalnız bir şerik müstesna, o senin şerikindir, sen ona da, onun malik olduğu şeylere de maliksin" derlerdi. Onlar, bunu, Kabe'yi tavaf ederken söylerlerdi." Müslim, Hacc 22, (1185).
1247 hacc İHRAMINI İFSAD EDENLER HAKKINDA "İmam Malik (rahimehumullah) anlatıyor: "Bana ulaştı ki, Hz. Ömer, Hz. Ali ve Hz. Ebu Hüreyre (radıyallahu anhüm ecmain)'ye haccetmek üzere ihrama girmiş bulunan birisi hanımı ile cinsi temasta bulunursa ne gerekir diye sual sorulmuştu. Şu cevabı verdiler: "Bunlar (başladıkları) haccı tamamlarlar. Sonra müteakip sene yeniden hacc yaparlar ve (ceza olarak da) kurban (hedy) keserler."

Hz. Ali (radıyallahu anh) şunu söylemiştir: "Müteakip yıl, bunlar hacc için ihrama girince, haccı tamamlayıncaya kadar birbirlerinden ayrılırlar." Muvatta, Hac 151, (1,381-382).
1248 hacc İHRAMINI İFSAD EDENLER HAKKINDA "İbnu Abbas (radıyallahu anhüma)'a, Mina'da iken, ifaza tavafından önce, hanımına cinsi temasta bulunan bir kimse hakkında sorulmuştu, bir bedene kesmesini emretti." Bir rivayette şöyle demiştir: "İfazadan önce ehline temas eden kimse (ceza olarak) yeni bir umre yapar ve bir de kurban (hedy) keser." Muvatta, Hacc 159, (1, 384).
1249 hacc SAYD'IN CEZASI "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) sırtlan öldüren için bir koç, geyik öldüren için bir keçi, tavşan öldüren için bir çebiş (küçük keçi), Arap tavşanı (denilen bir nevi tarla faresi) için bir kuzuya hükmetti." Muvatta, Hacc 235, (1, 416).
1250 hacc SAYD'IN CEZASI "Yine Muvatta'da mürsel (senetsiz) olarak Ebu'z-Zübeyr'den gelen rivayete göre, Hz. Ömer, çekirge hakkında: "Onu kim öldürürse -iki hakemin hükmüyle- onun karşılığını öder" diye hükmetmiştir. Şöyle ki: Zeyd İbnu Eslem'in rivayetine göre, bir adam gelerek Hz. Ömer'e: "Ey mü'minlerin emiri, ben ihramlı iken kamçımla birkaç çekirge öldürdüm, ne yapmam gerekir?)" diye sormuş. Hz. Ömer ona bir avuç kadar taam yedir (tasadduk et) cevabını vermiştir." Muvatta, Hacc 235, (1, 416).
1251 hacc SAYD'IN CEZASI "Muvatta'nın bir başka rivayetinde şöyle gelmiştir: "Bir adam Hz. Ömer (radıyallahu anh)'e, ihramda iken öldürdüğü çekirge hakkında sordu. Hz. Ömer, (yanında bulunan) Ka'bu'l-Ahbar'a: "Gel beraber hükmedelim" dedi. Ka'b: "Bir dirhem tasadduk etmesi gerekir" diye hükmetti. Hz. Ömer ona: "Sen dirhemleri buluyorsun. Şurası muhakkak ki hurma, çekirgeden daha hayırlıdır" dedi." Muvatta
1252 hacc SAYD'IN CEZASI "İbnu Sirin (rahimehullah) anlatıyor: "Bir adam Hz. Ömer (radıyallahu anh)'e gelerek: "Ben ve arkadaşım ihramlı olduğumuz halde Akabe'deki bir tepeye doğru atlarımızla yarış yaptık ve bu esnada bir ceylan öldürdük. Bu fiilimize hükmünüz nedir?" diye sordu. Hz. Ömer (radıyallahu anh), yanında bulunan birine: "Gel beraber hükmedelim"dedi.

(İbnu Sirin) der ki: "İkisi birlikte bir keçiye hükmettiler. Bunun üzerine adam döndü ve (yanındakilere): "Ömer'e bakın, mü'minlerin emiri ama, bir ceylan hakkında hüküm veremiyor, yardımcı olarak bir adam çağırıyor!" dedi. (Bu sözü işiten) Hz.Ömer (radıyallahu anh), adamı çağırtıp:

"Sen Maide süresini okudun mu?" diye sordu. Adam:

"Hayır!" deyince:

"Pekiyi (hüküm vermede yardımını istediğim) bu adamı tanıyor musun?" dedi. Adam bu soruya da:

"Hayır!" deyince Hz. Ömer:

"Eğer, Maide süresini okuduğunu söyleseydin dayakla canını yakacaktım" dedi ve ilave etti:

"Cenab-ı Hakk Kitab-ı Mubin'inde: "Ey iman edenler... İçinizden adalet sahibi iki adam hüküm (ve takdir) edecektir..." (Maide 95) buyurmuştur. Ve şu da Abdurrahman İbnu Avftır." Muvatta, Hacc 231,(1,414).
1253 hacc SAYD'IN CEZASI "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Kim, haccın nüsükünden farzları dışında bir şey unutur veya terkederse bir kan (dem) akıtsın." Muvatta, Hacc 240, (1, 419).
1254 hacc HACC-I İFRAD "Hz. Aişe (radıyallahu anha)'den rivayete göre, Hz. Peygamber (aleyhissalatu vesselam) hacc-ı ifrad yapmıştır." Müslim, Hacc 122,(1211); Muvatta, Hacc 38, (1,335); Tirmizi, Hacc 10, (820); Ebu Davud, Menasik 23,(1777); Nesai, Hacc 48, (5,145).
1255 hacc HACC-I İFRAD "İbnu Ömer (radıyallahu anhüma) buyurmuştur ki: "Babam Ömer (radıyallahu anh) dedi ki): "Haccınızla umrenizin arasını ayırın. Zira böyle yapmak, sizden birinin haccının daha mükemmel olmasını sağlar. Umrenizin mükemmel olması da, onu hacc ayları dışında yapmaya bağlıdır." Muvatta, Hacc 67, (1, 347).
1256 hacc HACC-I İFRAD "Hz. Muaviye (radıyallahu anh)'den yapılan rivayete göre şöyle buyurmuştur: "Ey Resûlullah'ın ashabı! Biliyor musunuz, Resûlullah (aleyhissalatu vesselam) şunu şunu yapmayı yasakladı, kaplan derilerine oturmayı yasakladı?" Dinleyenler: "Evet (biliyoruz!)" dediler. Hz.Muaviye (radıyallahu anh) tekrar sordu: "Resûlullah (aleyhissalatu vesselam)'ın hacc ile umrenin arasını birleştirmenizi (hacc-ı kıran yapmanızı) da yasakladığını biliyor musunuz?" Yanındakiler: "Hayır, bunu bilmiyoruz!" dediler. Hz. Muaviye (radıyallahu anh):

"Öyleyse bilin, bu da öbürleriyle birlikte (yasaklar arasında). Ne var ki, sizler unutmuşsunuz!" dedi." Ebu Davud, Menasik 23, (1794).
1257 hacc HACC-I İFRAD "Hz. Cabir ve Ebu Said el-Hudri (radıyallahu anhüma) şöyle demişlerdir: "Biz Resûlullah (aleyhissalatu vesselam) ile birlikte hacc için avazımızın çıktığı kadar yüksek sesle telbiye getirerek (Mekke'ye) geldik." Müslim, Hacc 212, (1248).
1258 hacc HACC-I KIRAN "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)"ı hacc ve umre her ikisi için de (ihrama girip) telbiye çekerken işittim." Bekr İbnu Abdillah el-Müzeni demiş ki: "Ben bunu Abdullah İbnu Ömer (radıyallahu anhüma)'e söyledim. Bana: "Resûlullah (aleyhissalatu vesselam) sadece hacc için telbiye getirdi" diye cevap verdi.

Sonra tekrar Enes (radıyallahu anh)'le karşılaştım ve İbnu Ömer'in sözünü kendisine aktardım. Bana (kızarak):

"Galiba bizi çocuk yerine koyuyorsunuz. Ben Resûlullah (aleyhissalatu vesselam)'ı: "Umre ve hacc için lebbeyk!" derken işittim"dedi." Buhari, Taksiru s-Salat 5, Hacc 24, 25, 27,117,119, Cihad 104,126; Müslim, Hacc 185,(1232); Ebu Davud, Hacc 24, (1795); Tirmizi, Hacc 11, (821); Nesai, Hace 49, (5, 150);İbnu Mace, Hacc 38, (2968, 2969).
1259 hacc HACC-I KIRAN "Ebu Vail (radıyallahu anh) anlatıyor: "es-Subeyy İbnu Ma'bed dedi ki: "Ben Hıristiyan bir bedevi idim. Sonradan Müslüman oldum. Kabilemden Hüzeym İbnu Sürmüle adında bir kimseye gelerek: "Hey adamım, ben cihad hususunda hırslıyım. Hacc ve umre yapmayı da üzerime vecibe buldum. Ben bu ikisini nasıl birleştirebilirim?"diye sordum. Bana:

"İkisini birleştir ve kolayına gelen bir kurban kes" dedi. Ben de ikisine birden (niyet edip) ihrama girdim. (Küfe'ye bir merhale mesafedeki) Uzeybe nam mevkiye geldiğim zaman Selman İbnu Rebia ve Zeyd İbnu Sühan ile karşılaştım. Ben hacc ve umre her ikisi için ihramdaydım. Biri diğerine benim hakkımda:

"Bu adam devesi kadar da bilgili değil" dedi. Bunu işitince tepeme dağ yıkıldı zannettim. Doğru Ömer İbnu'1-Hattab (radıyallahu anh)'agittim. Ben, hac ve umre her ikisi için de ihramımı devam ettirerek, hikayemi anlattım. Hz. Ömer bana:

"Hz. Peygamber (aleyhissalatu vesselam) sünnetine irşad edilmişsin" dedi." Ebu Davud, Menasik 24, (1799); Nesai- Hacc 49, (5, 146, 147); İbnu Mace,Menasik 38, (2970).
1260 hacc HACC-I KIRAN "Cafer İbnu Muhammed babasından naklediyor: "Mikdad İbnu'1-Esved, (Mekke yolu üzerindeki Sükya nam karyede) Hz. Ali (radıyallahu anh)'nin yanına girdi. Hz. Ali, bu sırada develerine un ve ağaç yaprağı karışımı yemlerini veriyordu. Mikdad:

"Şu Osman İbnu Affan (radıyallahu anh) hacc ve umrenin arasını birleştirmeyi yasaklıyor" dedi. Hz. Ali (radıyallahu anh), ellerinde un ve yaprak bulaşığı olduğu halde dışarı çıktı. -Kollarındaki un ve yaprak bulaşığını hiç unutmayacağım- doğru Hz. Osman'ın yanına girdi.

"Sen, dedi haccla umrenin arasını birleştirmeyi yasaklıyormuşsun, oğru mu?" Hz. Osman (radıyallahu anh) şu cevabı verdi:

"Bu benim reyimdir!"

Hz. Ali: "Umre ve hacc için lebbeyk!" diyerek, öfkelenmiş olarak çıktı." Muvatta, Hacc 40,(1, 336).
1261 hacc HACC-I KIRAN "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hacc ve umreyi birleştirip, her ikisi için de tek bir tavaf yaptı." Tirmizi, Hacc 102, (947); Nesai, Hacc 144, (5, 226); İbnu Mace, Menasik 39, (2973).
1262 hacc HACC-I KIRAN "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Hac ile umreyi birleştiren kimseye tek bir tavaf yeterlidir. İkisinin ihramından birlikte çıkar." Buhari, Hacc 77,105, Muhsar 1,3, 4, Megazi 35; Müslim, Hacc 181, (1230); Tirmizi, Hacc 102, (947); Nesai, Hacc 144, (5, 225-226); İbnu Mace, Menasik 39, (2975).
1263 hacc HACC-I KIRAN "Tirmizi'de şöyle gelmiştir: "Kim hacc ve umre için ihrama girerse, her ikisinin de ihramından çıkıncaya kadar, tek tavaf, tek sa'y yeterlidir." Tirmizi, Hacc 102, (948); İbnu Mace, Menasik 39, (2975).
1264 hacc HACC-I KIRAN "Nafi' alatıyor: "Haccac-ı Zalim, Abdullah İbnu Zübeyr (radıyallahu anh)'le savaşmak üzere Mekke'ye indiği zaman, Abdullah İbnu Abdillah ile Salim İbnu Abdillah geldiler ve Abdullah İbnu Ömer (radıyallahu anhüm)'le konuştular: Kendisine:

"Bu yıl haccı terketmen sana bir zarar vermez. Zira biz, halk arasında savaş çıkıp seninle Beytullah arasına girileceğinden korkmaktayız"dediler. Abdullah onlara:

"Benimle Beytullah arasına girilerek engel çıkarılırsa, ben de Kureyş'in Hz. Peygamber'le Beytullah arasına girdiği zaman Resûlullah'ın davrandığı şekilde davranırım. Şahid olun, şu anda umreye niyet ettim!"dedi ve derhal kalkıp Zülhuleyfe'ye gitti. Umreye niyet ederek ihram giydi, telbiye getirdi.

Sonra şunu söyledi: "Yolumu serbest bırakırlarsa umremi tamamlarım. Beytullah'la aramda engel olurlarsa Resûlullah (aleyhissalatu vesselam)'ın yaptığı gibi yaparım." Ve şu ayeti tilavet etti. (Mealen): 'Resûlullah'ta sizler için güzel örnek vardır" (Ahzab 21).

Sonra yoluna devam etti ve Beyda sırtına kadar geldi. Orada: "Bunların ikisinin hükmü de aynı. Eğer benimle umrem arasına girip mani olurlarsa haccıma da mani olmuşlar demektir. Sizleri şahid kılıyorum, umre ile birlikte hacca da niyet ettim" dedi. Yoluna devam etti. Kadid'e geldiği zaman bir kurbanlık aldı. Sonra (Mekke'ye girip) hacc ve umre her ikisi için tek bir tavafyaptı."

Bir rivayette şöyle denmiştir: "Her ikisi için de ihrama girdi ve böylece Mekke'ye geldi. Beytulah'ı tavaf etti. Safa ve Merve arasında sa'y etti, buna bir ilavede bulunmadı, ne kurban kesti, ne traş oldu, ne taksirde bulundu, ne de ihramla haram ettiği şeylerden birini nefsine helal kıldı. Kurban gününe kadar bu hal üzere devam etti. O gün kurban kesti, traş oldu. İlk yaptığı tavafla hem haccın hem de umrenin tavafını yerine getirdiği kanaatinde idi.

Sonunda: "Resûlullah (aleyhissalatu vesselam) böyle yapmıştı" dedi." Buhari, Hacc 77,105, Muhsar 1, 3, 4, Meğazi 35; Müslim, Hacc 180-183, (1230); Muvatta, Hacc 42, (1, 337); Nesai, Hacc 53, (5,158),144, (5, 226).
1265 hacc HACC-I TEMETTU VE HACCIN FESHİ "Abdullah İbnu Şakik anlatıyor: "Hz. Osman (radıyallahu anh) hacc sırasında temettuda bulunmayı yasaklıyor, Hz. Ali de bunu emrediyordu. Hz. Osman, Hz. Ali (radıyallahu anhüma)'ye bir kelam söyledi. Hz. Ali (radıyallahu anh): "Sen de biliyorsun ki biz, Resûlullah (aleyhissalatu vesselam)'la birlikte haccederken temettu haccı yaptık" dedi. Hz. Osman da: "Evet, ama biz korkuyorduk" dedi."

İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hz. Ebu Bekir, Hz. Ömer ve Hz. Osman (radıyallahu anhüm ecmain) hacc-ı temettu yaptılar. Bunu ilk yasaklayan Hz. Muaviye (radıyallahu anh) oldu." Müslim, Hacc 158,(1223); Nesai, Hacc 50, (5,152). ;Tirmizi, Hacc 12, (822); Nesai, Hacc 50, (5,153,154).
1266 hacc HACC-I TEMETTU VE HACCIN FESHİ "Sa'd İbnu Ebi Vakkas (radıyallahu anh) demiştir ki: "Biz Resûlullah (aleyhissalatu vesselam) ile hacc-ı temettu yaptığımız zaman bu adam -ki Muaviye'yi kasteder- Urş'ta -ki Urş'la cahiliye devrndeki Mekke evlerini kasteder- kafirdi." Müslim, Hacc 164, (1225); Muvatta, Hacc 60,(1, 344); Tirmizi, Hacc 12, (823); Nesai, Hacc 50, (5,152-153).
1267 hacc HACC-I TEMETTU VE HACCIN FESHİ "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında umre ile hacca kadar temettuda bulundu ve kurban kesti. Kurbanını Zülhuleyfe'den itibaren beraberinde götürdü. Menasikin icrasına (umre için niyetli) başlayıp, umre telbiyesi getirdi. Sonra hacc için telbiye getirdi. Beraberindeki ashabı da umre ile hacca kadar temettuda (istifade) bulundu. Hacc kafılesi içerisinde kurbanı olanlar da vardı, olmayanlar da.

Resûlullah (aleyhissalatu vesselam) Mekke'ye geldiği zaman halka hitaben: "Kimin kurbanı varsa, haccını tamamlayıncaya kadar ihramdan çıkmasın, kimin kurbanı yoksa tavaf ve sa'yini yapsın, saçını kısaltarak ihramdan çıksın. Sonra hacc için tekrar ihrama girip kurbanını kessin, kim kurban bulamazsa hacc sırasında üç gün, evine dönünce de yedi gün olmak üzere (on gün) oruç tutsun" buyurdu." Buhari, Hacc 104; Müslim, Hacc 174, (1227); Ebu Davud, Hacc 24, (1805); Nesai, Hacc 50, (5,151-152).
1268 hacc HACC-I TEMETTU VE HACCIN FESHİ "İkrime anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a müt'atul-hacc'dan sorulmuştu, şu cevabı verdi: "Veda haccında, Muhacirler, Ensariler ve Resûlullah (aleyhissalatu vesselam)'ın zevceleri hep ihrama girdiler, biz de girdik. Mekke'ye geldiğimiz zaman Resûlullah (aleyhissalatu vesselam):

"Kurbanlık nişanlıyanlar hariç, herkes hacc için giydiği ihramı umreye çevirsin" diye emretti. Biz de Beytullah'ı tavaf etik. Safa ve Merve'de sa'y yaptık. (İhramdan çıkarak) kadınlarımıza geldik, elbiselerimizi giydik. Resûlullah (aleyhissalatu vesselam) Şunu da söylemişti:

"Kim kurbanlık nişanlamışsa, kurbanlığı mahalline varıncaya kadar ihramdan çıkmasın!" Terviye akşamında (yani Zilhicce'nin 8. günü) bize hacc için ihrama girmemizi emretti. (Harem bölgesinin dışına çıkarak ihramlarımızı giyerek hacca başlayıp) menasiki tamamladığımız zaman Mekke'ye geri gelip Beytullah'ı, Safa ve Merve'yi tavaf ettik. Böylece haccımız tamamlanmış, ayet-i kerimenin buyurduğu üzere (Mealen): "Haccı da umreyi de Allah için tam yapın. Fakat (herhangi bir sebeple bunlardan) alıkonursanız, o.halde kolayınıza gelen kurban gönderin..." (Bakara 196) üzerimizde kurban borcu kalmıştı." Buhari, Hacc 37. (Buhari bunu bab başlığında ta'lik (senetsiz) olarak kaydetmiştir.
1269 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Zer (radıyallahu anh) demiştir ki: "Haccda mut'a sadece Muhammed (aleyhissalatu vesselam)'in ashabına hastır." Müslim Hacc 189, (1224); Ebu Davud, Menasik 25, (1808); Nesai, Hacc 77, (5, 179-180); İbnu Mace, Hacc 42, (2984).
1270 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Davud'daki rivayette şöyle denmektedir: "Ebu Zer (radıyallahu anh), hacca niyetle ihram giyip sonradan bunu umreye çevirenler hakkında şöyle diyordu: "Bu, sadece Hz. Peygamber'le haccedenlere has bir ruhsattı." Ebu Davud, Menasik 25, (1807); İbnu Mace, (Hacc 42, (2985).
1271 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Cemre anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a mut'à'dan sordum; bana onu yapmamı emretti, haccda kesilen kurbandan sordum. "Bu hususta, dedi, deve veya sığır veya davar veya kana ortak olmak imkanları var (bunların hepsi meşrudur)."

Ebu Cemre der ki: "İnsanlar mut'ayı mekruh addediyorlardı. (Eve gelip) uyudum. Rüyamda birisini gördüm (bana gelip): "Makbul umre, mebrür hacc!" diye müjdeledi. Hemen İbnu Abbas (radıyallahu anhüma)'a gelip haber verdim. Bana: "Allahu ekber! Ebu'l-Kasım (aleyhissalatu vesselam)'ın sünneti!"dedi." Buhari, Hacc 102; Müslim, Hacc 204, (1242).
1272 hacc HACC-I TEMETTU VE HACCIN FESHİ "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Kim hacc aylarında umre yapar, sonra Mekke'de hacc zamanı gelinceye kadar ikamet ederse bu kimse, hacc da yaparsa mütemettidir. Bu durumda kolayına gelen bir kurban kesmesi vacib olur. Eğer kurban bulamazsa, üç günü hacc sırasında, yedi günü de döndüğü zaman olmak üzere (on gün) oruç tutar. "

İmam Malik der ki: "Bu hüküm, o kimsenin hacc zamanına kadar orada ikamet etmesi ve aynı sene içinde hacc yapması halinde caridir."

Muvatta'nın bir diğer rivayetinde der ki: "Allah'a yemin olsun, haccdan önce umre yapıp (bu sebeple) kurban kesmem, haccdan sonra Zilhicce ayında umre yapmamdan daha sevimlidir." Muvatta, Hacc 62, (1, 344).
1273 hacc HACC-I TEMETTU VE HACCIN FESHİ "Abdurrahman İbnu Harmele el-Eslemi anlatıyor: "Bir adam gelip Said İbnu'l-Müseyyib'e: "Haccdan önce umre yapayım mı?"diye sormuştu. Şöyle cevap verdi:

"Evet, Resûlullah (aleyhissalatu vesselam) haccetmezden önce umre yaptı." Muvatta, Hacc 57, (1, 343).
1274 hacc HACC-I TEMETTU VE HACCIN FESHİ "İbnu'l-Müseyyeb anlatıyor: "Ömer İbnu Ebi Seleme, Hz. Ömer (radıyallahu anh)'den, Şevval ayında umre yapmak için izin istedi.O da izin verdi. İbnu Ebi Seleme umre yapıp ailesine döndü, haccetmedi." Muvatta, Hacc 58, (1, 343).
1275 hacc HACC-I TEMETTU VE HACCIN FESHİ "Hz. Aişe (radıyallahu anha) şöyle demiştir: "Oruç, umre yapıp hacca kadar temettuda bulunup da hacc için ihrama girmesinden arefe gününe kadar kurban bulamayan kimse içindir. Eğer orucu tutmazsa, Mina günlerinde tutar" İbnu Ömer (radıyallahu anhüma) de böyle hükmediyordu." Muvatta, Hacc 255, (1, 426).
1276 hacc HACC-I TEMETTU VE HACCIN FESHİ "Hz. Cabir (radıyallahu anh) anlatıyor: "(Veda haccında),Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm), hacc için ihrama girdikleri vakit, Resûlullah ile Talha hariç, hiç kimsenin kurbanlığı yoktu. O sırada Hz. Ali, beraberinde bir kurbanlık olduğu halde Yemen'den geldi. Ve derhal: "Ben de Resûlullah'ın niyet ettiği şeye niyet ederek ihram giydim" deyip katıldı.

Resûlullah (aleyhissalatu vesselam) ashabına bu hacclarını umreye çevirmelerini, tavaf yapmalarını, (sa'y yapmalarını), beraberinde kurbanlığı olanlar hariç saçlarını kısa keserek ihramdan çıkmalarını emretti.

Bir kısmı itiraz ederek: "Yani henüz cenabetken Mina'ya mı gideceğiz?" dediler. Bu söz Hz. Peygamber (aleyhissalatu vesselam)'e ulaşmıştı: "Geride bıraktığım işlerimi tekrar bulsaydım kurban getirmezdim. Eğer, beraberimde kurbanlığım olmasaydı, ben de ihramdan çıkardım" dedi.44)

Bu sırada Hz. Aişe (radıyallahu anha) hayız oldu. Beytullah'ı tavaf hariç, haccın bütün menasikini yerine getirdi. Temizlenince de tavafı yaptı. Dedi ki:

"Ey Allah'ın Resûlü! Sizler hem umre hem de hacc yapmış olarak burdan ayrılacaksınız, ben ise sadece haccla ayrılacağım!"

Bunun üzerine Resûlullah (aleyhissalatu vesselam) oğlan kardeşi Abdurrahman İbnu Ebi Bekr (radıyallahu anhüma)'e, Hz. Aişe'yi (Harem bölgesinin dışında yer alan) Ten'im'e götürmesini emretti. (Hz. Aişe adıyallahu anha) orada ihram giyerek) haccdan sonra umre yaptı." 45)"
1277 hacc HACC-I TEMETTU VE HACCIN FESHİ "Buhari'nin bir diğer rivayetinde şöyle gelmiştir: "(Resûlullah (aleyhissalatu vesselam), Mekke'ye gelince ashabına:"İhramınızdan çıkın. Önceki niyetinizi müt'aya çevirin!" dedi. Ashab:

"Biz önce "hac" diye ismen belirterek niyet etmişken, şimdi nasıl müt'aya çevirebiliriz?" diye itiraz ettiler. Resûlullah (aleyhissalatu vesselam) :

"Ben size ne söylüyorsam onu yapın. Eğer kurbanlık getirmemiş olsaydım, size emretmiş bulunduğumu ben de yapardım. Ancak, kurbanım (Mina'daki kesim) mahalline ulaşmadan ihramlıya haram olan şeylerden hiçbirisi bana helal olmaz!" dedi. Bunun üzerine Ashab-ı Kiram Resûlullah (aleyhissalatu vesselam)'ın emrini yerine getirip ihramdan çıktılar." Buhari
1278 hacc HACC-I TEMETTU VE HACCIN FESHİ "Yine Buhari'nin bir başka rivayetinde şu ziyade yer alır: "Biz Mekke'ye Zilhicce ayının dördünde gelmiştik. Müslim in bir rivayetinde şu ibareye de yer verilmiştir: "Bize ihramdan çıkmamız, hacc için yaptığımız niyyetin umreye çevrilmesi emredilmişti. Bu, bize çok imkansız bir emir geldi ve hepimizin canını sıktı. Memnuniyetsizliğimiz Resûlullah (aleyhissalatu vesselam)'a ulaştırıldı. Ona semavi bir şey (haber) mi ulaştı, insanlardan mı bir şey ulaştı bilemiyoruz, her ne ise, bize şu hitabda bulundu:

"Ey nas, ihramdan çıkın. Eğer beraberimde kurbanlığım olmasaydı,ben de sizin gibi yapardım!" (Resûlullah'ın bu kesin emri üzerine) ihramdan çıktık. Hatta hanımlarımızla münasebet-i cinsiyede bile bulunduk. İhrama girmemiş olan bir kimsenin yaptığı her şeyi yaptık. Bu hal terviye gününe (Zilhicce'nin sekizinci günü) kadar devam etti. O gün gelip, Mekke'yi arkada bıraktığımız vakit, hacca niyet ederek ihrama girdik." Buhari
1279 hacc HACC-I TEMETTU VE HACCIN FESHİ "Müslim'in diğer bir rivayetinde şöyle denir: "Biz, hacc-ı ifrad için ihram giyip Resûlullah (aleyhissalatu vesselam)'la birlikte ilerledik. Hz. Aişe (radıyallahu anha) de umre için ihrama girdi. Seref'e gelince Hz. Aişe hayız oldu. (Mekke'ye) gelince Kabe'yi, Safa ve Merve'yi tavaf ettik. Sonra, beraberinde kurbanlık olmayanların ihramdan çıkmaları emredildi.

"Neleri nefsimize helal edeceğiz?" diye sorduk. Resûlullah (aleyhissalatu vesselam):

"(İhramlıya yasak olan) her,şeyi!" dedi. Bunun üzerine kadınlarımızla da yattık, kokular süründük, elbiselerimizi giydik. (Bunların hepsini yaparken) bizimle arefe (yani hacc ihramı giyme) günü arasında sadece ve sadece dört gece vardı.

Sonra terviye günü (Zilhicce'nin 8'i) tekrar ihrama girdik. Bir ara Resûlullah (aleyhissalatu vesselam) Hz. Aişe (radıyallahu anha)'nin yanına girmişti, onu ağlıyor buldu.

"Neyin var?" diye sordu.

"Hayız oldum, herkes ihramdan çıktı, ben çıkamadım, tavafımı da yapamadım. Herkes artık (umresini tamamladı), hacc için (Arafat'a)çıkıyor!" diyerek yakındı. Resûlullah (aleyhissalatu vesselam):

"Bu hal, Cenab-ı Hakk tarafından Adem (aleyhisselam)'in kızlarına yazılmış bir kaderdir, (sana mahsus bir kusur değil). Sen de, (ihrama giren herkesin yaptığı gibi) yıkanı ve hacc için ihrama gir' dedi. O da öyle yaptı. (Mina, Arafat ve Müzdelife'deki) vakfelerin hepsine katıldı. Hayızdan temizlenince de (ifaza) tavafını yaptı. (Bunlar bittikten sonra Resûlullah (aleyhissalatu vesselam) Hz. Aişe (radıyallahu anha)'ye:

"Artık hem haccını hem de umreni yapmış, her ikisinin de ihramından çıkmış oldun!" dedi. Hz. Aişe (radıyallahu anha):

"Ancak benim içimden Beytullah'ı tavaf etmeden hacc yaptığım hissi geçiyor" dedi. Bunun üzerine (oğlan kardeşine seslenerek):

"Ey Abdurrahman (kızkardeşin) Aişe yi Ten'im'e götür, orada umre için ihrama girsin!" dedi. Bu vak'a Hasbe gecesi cereyan etmişti Resûlullah (aleyhissalatu vesselam) mülayim bir insandı. Hz. Aişe (radıyallahu anha) birşey arzu etti mi onun arkasını takip eder (yerine getirirdi)." Müslim
1280 hacc HACC-I TEMETTU VE HACCIN FESHİ "Müslim'in bir diğer rivayetinde şöyle denir: "... Deve ve sığırda ortak olmamız emredildi. Bizden her yedi kişi bir deveye iştirak edecekti."

Yine Müslim'in bir başka rivayetinde: "Ne Resûlullah (aleyhissalatu vesselam), ne de Ashab (radıyallahu anhüm), hiç kimse, Safa ile Merve arasında ilk tavafın dışında başka bir tavaf yapmadı" denmiştir." Müslim
1281 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Davud ve Nesai'de şu ziyade gelmiştir: "Süraka İbnu Malik (radıyallahu anh):

"Ey Allah'ın Resûlü, bu sene (hacc sırasında) yaptığımız temettu bu yıla mı has, bundan sonra her haccda ebediyen yapılacak mı?" diye sormuştu. Resûlullah (aleyhissalatu vesselam):

"Elbette, ebediyen yapılacaktır!"cevabını verdi" (48)." Buhari, Hacc 81,32, 34, 35, Umre 6, 15, Meğazi 61, Temenni, 3, 27; Müslim, Hacc 1213-1216 arasındaki rivayetler); Ebu Davud, Menasik 23, (1785-1789 arasındaki rivayetler); Nesai, Hacc 77,(5,178-179).
1282 hacc HACC-I TEMETTU VE HACCIN FESHİ "Buhari, Müslim, Ebu Davud ve Nesai de kaydedilen bir rivayette İbnu Abbas (radıyallahu anhüma) demiştir ki: "(Cahiliye Arapları) hacc aylarındaki umreyi yeryüzünde işlenebilen günahların en büyüğü biliyorlardı. Keza Muharrem ayını da Safer diye isimlenirip: "Bere iyileşip eser kalmadığı ve Safer ayı çıktığı vakit umre yapmak isteyene umre helal olur" diyorlardı. Resûlullah (aleyhissalatu vesselam) ve Ashab-ı Güzin (radıyallahu anhüm)'i, hacc için ihrama girmiş olarak 4 Zilhicce sabahı (Mekke'ye) geldiler. (Gelir gelmez) Resûlullah (aleyhissalatu vesselam), hacc niyetlerini umreye tahvil etmelerini emretti. Bu, Ashab nezdinde büyük bir hadise oldu.

"- Ey Allah'ın Resûlü, neleri helal addedeceğiz?" diye sordular. "Bütün (ihram haramları) helal olacak!" diye cevap verdi."

Nesai'deki rivayette: Eser yerine veber (yün) denmiştir. Mana: "Yün çoğalınca" olur. Keza "Safer ayı çıkınca" tabirinden sonra: "Veya şöyle dedi: Safer ayı girince" tabiri ilave edilmiştir." (Buhari, Hacc 34, Menakıbu'1-Ear 26; Müslim 198, (1240,1241); Ebu Davud, Hacc 80, (1987), Menaaik 23, (1792); Nesai, Hacc 77,108, (5,180,181, 201, 202.)
1283 hacc HACC-I TEMETTU VE HACCIN FESHİ "Müslim ve Tirmizi'de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Umre, kıyamete kadar hacca dahil oldu:Yani, umre ameli, hacc-ı kıran yapmak isteyenin hacc ameline dahil oldu." Müslim, Hacc 203, (1241); Tirmizi, Hacc 89, (932).
1284 hacc HACC-I TEMETTU VE HACCIN FESHİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Biz hacc aylarında, Resûlullah (aleyhissalatu vesselam)'la birlikte, hacc için ihrama girmiş olarak, hacc gecelerinde yola çıkıp Seref nam yere indik. Orada Resûlullah (aleyhissalatu vesselam): "Kimin beraberinde kurbanlığı yoksa, haccını umre yapmak isteyen umreye çevirsin. Beraberinde kurbanlığı olan bunu yapmasın" dedi. Hz. Aişe sözünde devamla der ki: "Ashab'tan bazısı umreye niyet etti, bazısı da terketti. Resûlullah (aleyhissalatu vesselam) ile, gücü yerinde olan bazısının yanında kurbanlığı vardı.

(Bir ara) Resûlullah yanıma gelince beni ağlar buldu.

"Niye ağlıyorsun?" diye sordu.

"Ben ashabına söylediklerini işittim ve umre yapmaktan engel olundum!" dedim. Bunun üzerine:

"Neyin var?" diye tekrar sordu.

"Namaz kılamıyorum (hayız oldum)" dedim.

"Bu sana zarar vermez. Sen Hz. Adem (aleyhisselam)'in kızlarından bir kadınsın. Allah öbürlerine yazdığı kaderi sana da takdir etti, bu bir kusur sayılmaz. Sen haccına devam et. Cenab-ı Hakk inşaallah, umreyi de sana nasib edecek" dedi."
1285 hacc HACC-I TEMETTU VE HACCIN FESHİ "Bir diğer rivayette Hz. Aişe (radıyallahu anha) şöyle der: "Hayız halim Arefe gününe kadar devam etti, o gün temizlendim. Ben de sadece umreye niyet etmiştim. Resûlullah saçımı çözüp taramamı, umreyi bırakıp, hacc niyetiyle ihrama girmemi emretti. Emrini yerine getirdim ve haccımı eda ettim."
1286 hacc HACC-I TEMETTU VE HACCIN FESHİ "Hz. Aişe bir başka rivayette şöyle der: "Resûlullah (aleyhissalatu vesselam)'la birlikte çıktık, kurban günü Mina'ya geldik. Ben (orada) temizlendim. Sonra Mina'dan çıktım. Beytullah'a koştum. Sonra, Resûlullah'la birlikte nefr-i ahir (teşrik günlerinin üçüncüsü, yani bayramın dördüncü günü = onüç Zilhicce) günü çıktık, Muhassab'a indik. Abdurrahman (radıyallahu anh)'ı çağırdı ve:

"Kızkardeşini Harem bölgesinden çıkar (Ten'm'e kadar götür. Orada) umre için ihram giysin. Umreyi yapınca buraya gelin, sizi dönünceye kadar burada bekliyorum!"dedi. Ben ayrılıp (Ten'im'e gidip ihram giydim, umre yaptım) tavaftan boşalınca, seherde yanına geldim. Yola çıkma emri verdi. Herkes göç yükleyip Medine'ye müteveccihen hareket etti."
1287 hacc HACC-I TEMETTU VE HACCIN FESHİ "Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) Beytullah'a uğrayıp sabah namazından önce tavaf etti, sonra Medine'ye hareket etti."
1288 hacc HACC-I TEMETTU VE HACCIN FESHİ "Bir başka rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) ile birlikte yola çıktık. Bazılarımız umre niyetiyle ihrama girdi, bazılarımız hem hacc hem de umre niyetiyle ihrama girdi, bazılarımız da sadece hacc niyetiyle ihrama girdi. Resûlullah (aleyhissalatu vesselam) da sadece hacc için ihrama girmişti. Umre için ihrama girenler, (Vemreyi yapınca) ihramdan çıktılar. Hacc için ihrama girenler veya hacc ve umre için ihrama girenler, yevm-i nahr'e (kurbanın birinci gününe) kadar ihramdan çkmadılar." Buhari, Umre 6, 8, 9, Hayz 1, 7, Hacc 3,33, 81, Edahi 3, 10; Müslim, Hacc 111-135, (1211-1212); Muvatta, Hacc 223-224, (1,410-412); Ebu Davud, Menasik 23, (1778-1783); Nesai, Hacc 77, (5, 177-178), Tirmizi, Hacc ,91, (934).
1289 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ey Abdurrahman! Kızkardeşini devenin arkasına al, Ten im,den itibaren umre yaptır. Tepelikten inip oraya vardın mı ihrama girsin. Zira yapacağı, kabul görecek bir umredir. " Ebu Davud, Menasik 81, (1995).
1290 hacc HACC-I TEMETTU VE HACCIN FESHİ "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Batha'da mola vermişken yanına uğradım. Bana: "Neye niyetle ihrama girdin?" diye sordu: Ben: "Resûlullah (aleyhissalatu vesselam)'ın niyeti ile niyetlendim" dedim. Ban:

"Kurbanlığın var mı?" diye sordu. Ben:

"Hayı!" dedim:

"Öyleyse, dedi Beytullah'ı, Safa ve Merve'yi tavafet ve ihramdan çık!"

Resûlullah'ın bu söylediklerini yaptım. Ailemden bir kadına uğradım. Saçlarımı tarayıp, başımı yıkayıverdi.

Ben Hz. Ebu Bekir (radıyallahu anh)'in halifeliği sırasında, halka bu şekilde fetva veriyordum. O öldü, yerine Hz. Ömer (radıyallahu anh) halife olu. Onun zamanında, bir hacc mevsimiydi. Ben (hacc için hazırlığa) kalkmış olduğum sırada bir adam gelip:

"Fetvalarında teennili ol. Emirü'1-mü'mininin hacc mevzuunda neler ihdas edeceğini bilemezsin!" dedi. Ben de:

"Ey insanlar, ben, kime haccla ilgili bir fetva vermiş idiysem, teennili olsun. İşte mü'minlerin emiri size geliyor. Onu imam edinin, ona uyun!" dedim. Hz. Ömer (radıyallahu anh) gelince kendisine:

"Ey mü'minlerin emiri, kulağıma gelen nedir"? Hacc menasikiyle alakalı yeni şeyler mi ihdas ettiniz?" diye sordum. Bana:

"Eğer Allah'ın kitabıyla amel edeceksek, bak Allah'ın kitabı ne diyor: "Haccı da, umreyi de Allah için tam yapın..." (Bakara 196)emrediyor. Eğer Resûlullah (aleyhissalatu vesselam)'ın sünneti ile ameledeceksek. O: "Menasikinizi benden alın" diyor ve kurbanlığı, yerine(Mina'ya) ulaşıncaya kadar ihramdan çıkmıyor." Buhari, Umre,11, Hacc 32,34125, Megazi 60, 77; Müslim, Hacc 154, (1221); Nesai, Hacc 5, (5,153).
1291 hacc HACC-I TEMETTU VE HACCIN FESHİ "Müslim ve Nesai'de gelen bir diğer rivayette şöyle denir: "Ebu Müsa hacc-ı temettuya fetva veriyordu. Hz. Ömer (radıyallahu anh) ona: "Biliyorum ki Resûlullah (aleyhissalatu vesselam) ve ashabı bunu yaptılar. Ancak ben, halkın Erak 51) denilen yerde kadınlarla cima ederek, sonra başlarından su damlar bir halde hacc yapmaya gitmelerini uygun bulmadım" dedi." Müslim, Hacc 157, (1222); Nesai, Hacc 50, (5,159).
1292 hacc HACC-I TEMETTU VE HACCIN FESHİ "Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hz. Ali'yi Yemen'e emir olarak gönderdiği zaman ben onun yanında idim. Onunla beraber ben de (altın) kaplar elde ettim. Hz. Ali (radıyallahu anh), (Yemen'den) Resûlullah'ın yanına gelince, Hz.Fatıma'nın, (boyalı elbiseler giymiş), evi de (hala kokmakta olan) bir tütsü ile tütsülemiş olduğunu gördü. (Bu kıyafet ve bu tütsünün yasak olduğu hacc döneminde karşılaştığı bu manzaraya Ali) kızdı. Hz. Fatıma: Niye kızıyorsun? Resûlullah (aleyhissalatu vesselam) ashabına (ihramdan çıkmalarını emir buyurdu, onlar da ihramdan çıktılar" dedi. (Bunun üzerine Hz. Ali, zevcesine: "Ben zaten Resûlullah'ın niyyeti ile ihrama girmiştim" dedi ve) Hz. Peygamber (aleyhissalatu vesselam)'e uğradı. Resûlullah (aleyhissalatu vesselam): "Sen ne yaptın ?" diye sordu. Hz. Ali:

"Resûlullah'ın niyeti ile niyetlendim"deyince Resûlullah (aleyhissalatu vesselam):

"Ben kurbanlık getirdim ve hacc-ı kırana niyet ettim"diye açıklamada bulundu ve Hz. Ali (radıyallahu anh)'ye şu emri verdi:

"Altmış yedi -veya altmış altı- deve kes. Develerden otuz üç -veya otuz dört- tanesini kendin için ayır ve develerden her birinden bir parça da (benim için) ayır." Ebu Davud, Menasik 24, (1797).Ebu Davud, Menasik 24,(1796); Nesai, Hacc 143, (5, 225).
1293 hacc HACC-I TEMETTU VE HACCIN FESHİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Zülhuleyfe'de geceledi. Sabah olunca (devesine) bindi. Devesi onu Beyda'da havaya kaldırınca, Allah'a hamdetti, tesbih etti, tekbir getirdi, tahlil getirdi. Sonra hacc ve umre için (niyet edip) telbiye getirdi. Halk da her ikisi için (niyet edip) telbiye getirdi. (Mekke'ye) gelince halka emretti, onlar da ihramdan çıktılar. Bu hal terviye gününe (Zilhicce'nin 8'i) kadar devam etti. Terviye günü hacc için ihrama girip telbiye getirdiler. Resûlullah (aleyhissalatu vesselam) haccı ifa edince kendi eliyle ayakta olduğıu halde, yedi deve kesti."
1294 hacc HACC-I TEMETTU VE HACCIN FESHİ "Bilal İbnu'1-Haris (radıyallahu anh)'in yaptığı bir rivayette şu ibare mevcuttur: "Ey Allah'ın Resûlu, hacc (için yapılan niyet)'ı umreye çevirmek sadece bize mi hastır, yoksa bizden sonrakiler için decaiz olacak mıdır?" diye sordum. Bana şu cevabı verdi:

"Bu sadece size hastır. (Sizden sonraki Müslümanlara caiz değildir)."

Nesai, Bilal İbnu'l-Haris'ten sadece (sadedinde olduğumuz) feshu'l-hacc hadisini tahric etmiştir. Feshu'l-hacc: Kişinin önce hacca niyet etmesi, fakat sonradan bunu umreye çevirmesi, umre yapınca ihramdan çıkması, tekrar hacc için ihrama girmesidir." Ebu Davud, Menasik 25, (1808); Nesai, Hacc 77, (5,179).
1295 hacc HACC-I TEMETTU VE HACCIN FESHİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah (aleyhissalatu vesselam) umre için, ashabı da hacc için ihrama girdi." Ebu Davud, Menasik 24, (1804); Müslim,Hacc 196, (1239); Nesai, Hacc 77, (5,178).
1296 hacc HACC-I TEMETTU VE HACCIN FESHİ "İkrime İbnu Halid el-Mahzümi diyor ki: "İbnu Ömer (radıyallahu anh)'e haccdan önce yapılan umre hakkında (caiz mi, değil mi diye) sordum. Bana:

"Yapmakta bir beis yok. Bizzat Resûlullah (aleyhissalatu vesselam)haccdan önce umre yapmıştı" cevabını verdi." Buhari, Umre 2.
1297 hacc HACC-I TEMETTU VE HACCIN FESHİ "Yine Buhari'nin, İbnu Abbas (radıyallahu anhüma)'tan kaydettiği bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam), insanlara (haccın İslam'a uygun olan) adabını öğretmesi ve Resûlullah adına tebligatta bulunması için Hz. Ebu Bekir'i hacc emiri olarak gönderdi. Hac kafilesi Arafat'a Zülmecaz cihetinden vasıl olunca Kabe'ye yaklaşmadı, fakat Zülmecaz'a doğru yöneldi. Böyle yapışı, hacca umre ile niyet etmemiş olmasından ileri geliyordu." Buhari
1298 hacc HACC-I TEMETTU VE HACCIN FESHİ "İbnu'l-Müseyyeb anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ashabından bir adam, Hz. Ömer (radıyallahu anh)'e gelerek, huzurunda, Resûlullah (aleyhissalatu vesselam)'ın ölmüş bulunduğu hastalığı sırasında, haccdan önce yapılan umreyi yasaklarken Resûlullah'ı işittiğine dair şehadette bulundu." Ebu Davud, Menasik 23, (1793.).
1299 hacc TAVAF VE SA'Y'İN MAHİYETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm) Mekke'ye, Yesrib hummasından bitkin düşmüş bir halde geldiler. Müşrikler (şehirde menfi bir dedikodu yaparak): "Yarın buraya humma hastalığından dermanı kesilmiş ve ondan çok ızdırab çekmiş bir kavim gelecek"dediler ve (Müslümanlar'ın seyrine bakmak için) Hicr'in arkasına oturdular. (Onların hainliğinden vahyen haberdar olan) Resûlullah (aleyhissalatu vesselam), celadetlerini müşriklere göstermeleri için, Müslümanlar'a tavafın ilk üç şavtında remel yapmalarını, iki köşe arasında da adi yürüyüşle yürümelerini emretti.

Bu hali gören müşrikler: "Bunlar mı hummanın bitkin düşürdüğünü zannettiğiniz insanlar, bunlar falan ve falandan daha sağlammış " dediler.

İbnu Abbas (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam)'ı ashabına (radıyallahu anhüm) bütün şavtlarda remel yapmalarını emretmekten alıkoyan şey onlara duyduğu merhametti."

Buhari, bu rivayette şu ziyadeyi kaydeder: "Resûlullah (aleyhissalatu vesselam) sulh antlaşması yaptığı sene (umre için) gelince müşriklere kuvvetlerini göstermeleri için "hızlı yürüyün!" diye emretti. Müşrikler bu sırada Kuaykıan dağı tarafına oturmuş (seyrediyor)lardı." Buhari,Hacc 55, Megazi 43; Müslim, Hacc 240, (1266); Tirmizi, Hacc 39, (863); Ebu Davud,Menasik 51, (1886,1889); Nesai,Hacc 155, (5, 230).
1300 hacc TAVAF VE SA'Y'İN MAHİYETİ "Bir diğer rivayette (İbnu Abbas) şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) Beytullah'ın etrafında, Safa ile Merve arasında, müşriklere kuvvetini göstermek için sa'y etti." Buhari
1301 hacc TAVAF VE SA'Y'İN MAHİYETİ "Ebu Davud'un bir diğer rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) ızdıba yaptı, istilamda bulundu, tekbir getirdi, sonra üç tavafta remel yaptı. Müslümanlar Rükn-i Yemani'ye varınca Kureyş'in nazarından gizleniyor, gizlenince de normal yürüyüşe geçiyor, sonra tekrar karşılarına çıkınca bu sefer yeniden remele geçiyorlardı. Onları böyle remel (yaparken canlı ve kıvrak) gören Kureyş: "Bunlar ceylanlar gibiymiş" diyorlardı.

İbnu Abbas: "Remel sünnettir" demiştir." Ebu Davud, Menasik 51, (1889).
1302 hacc TAVAF VE SA'Y'İN MAHİYETİ "Ebu't-Tufeyl (radıyallahu anh) anlatıyor: "İbnu Abbas (radıyallahu anhüma) dedim ki:

"Kabe'nin etrafında (tavaf yaparken) ilk üç şavtında remel, son dört şavtında da normal yürüme yapmak sünnet midir, değil midir? Senin kavmin buna sünnet diyorlar?"

İbnu Abbas (radıyallahu anhüma) bana şu cevabı verdi:

"Hem doğru söylemişler, hem de kizb etmişler."

"Yani hem doğru söylemişler, hem de kizb etmişler demekle neyi kastediyorsun?" diye açıklama istedim.

Anlattı:

"Resûlullah (aleyhissalatu vesselam) Mekke'ye (umretü'1-kaza için) gelmişti. Müşrikler: "Muhammed ve ashabı zayıflıktan Kabe'yi tavaf edemez" dediler. Müşrikler onu kıskanıyorlardı. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) ashabına üç (şavtta) remel yaparak, dört şavtta da normal şekilde yürümelerini emretti."

Ben tekrar, İbnu Abbas (radıyallahu anhüma)'a:

"Bana Safa ile Merve arasındaki tavafı binerek yapmanın sünnet olup olmadığını haber ver. Zira senin kavmin bunun sünnet olduğunu söylüyorlar!" dedim. Bana şu cevabı verdi: "Hem doğru söylemişler, hem de kizb etmişler."

"Hem doğru söylemeleleri, hem de kizb etmeleri ne demektir?" diye ben tekrar sorunca açıkladı:

"Resûlullah (aleyhissalatu vesselam) Mekke'ye umre için geldiği zaman (Mekkeli) ahali etrafını çokca sarmış: "İşte Muhammed! İşte Muhammed!" diye sıkıntı veriyorlardı. Hatta, genç kızlar bile evlerden çıkmışlardı. Resûlullah (aleyhissalatu vesselam)'ın huzurunda (yol açmak için) halka vurulmazdı. Halk başına üşüşünce, bu sebeple o da hayvana bindi. Aslında sa'yi yayan yapmak (binerek yapmaktan) efdaldir."

Ebu Davud'un rivayetinde İbnu Abbas (radıyallahu anhüma) -Müslim'deki rivayete ziyade olarak- şunu söyler: "Hudeybiye müzakereleri sırasında Kureyşliler: "Muhammed'i ve arkadaşlarını bırakın, böcekler gibi ölsünler" dediler. Müteakip sene umre yapmak şartı üzerine sulh antlaşması yapılınca, Resûlullah (aleyhissalatu vesselam) Mekke'ye geldi.Müşrikler de Kuaykıan tepesi yönünden geldiler. Aleyhissalatu vesselam Efendimiz ashabına: "Beytullah'ı üç şavtta remel yaparak tavaf edin"dedi. Bu (bütün ümmete şamil) bir sünnet değildir.

Safa ile Merve arasındaki sa'y ile ilgili olarak (Ebu Davud'da gelen açıklama, (yukarıda kaydedilen) Müslim rivayetindekinin aynıdır.)

Ancak Ebu Davud'da şu ziyade dahi yer alır: "Resûlullah (aleyhissalatu vesselam), halk, sözlerini daha iyi işitsin, yerini daha iyi görsün ve elleri ona ulaşmasın diye bir deveye bindi." Müslim, Hacc 237, (1264); Ebu Davud, Menasik 51, (1885).
1303 hacc TAVAF VE SA'Y'İN MAHİYETİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, yedi şavttan üçünü hızlıca yaptığı ilk tavafta, Hacer-i Esved'e istilam buyururken gördüm."

Bir rivayette şöyle demiştir: "Safa ile Merve arasında sa'y ederken sel çukurunda koşuyordu."

Buhari ve Müslim'in bir rivayetinde şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) Haceru'l-Esved'den Haceru'l-Esved'e üç tur remel yaptı, dört tur da yürüdü, sonra iki rekat namaz kıldı, yani tavaftan sonra. Sonra da, hem haccda hem de umrede Safa ile Merve arasında tavaf yaptı." Buhari,Hacc 56; Müslim,Hacc 232, (1261); Muvatta, Hacc 108, (1,365); Ebu Davud, Menasik 51, (1891) 52, (1893); Nesai,Hacc 152, (5, 229),153, (5,230).
1304 hacc TAVAF VE SA'Y'İN MAHİYETİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke'ye geldi. Doğru Mescid-i Haram'a girdi ve Haceru'l-Esved'i istilam buyurdu. Sonra sağ kolu üzerinde ilerleyerek üç tur remel yaptı, dört tur da yürüdü. Sonra Makam-ı İbrahim'e geldi ve "Siz de İbrahim'in makamından bir namazgah edinin..." (Bakara 125) ayetini okudu. Ardından makam, Beytullah'la kendi arasında olacak şekilde iki rek'at namaz kıldı. Bu namazı bitirince tekrar Haceru'l-Esved'e geldi ve istilamda bulundu.

Sonra Safa ve Merve'ye gitti. Zannedersem orada:

"Şüphe yok ki Safa ve Merve Allah'ın şeairindendir" (Bakara 158) ayetini okudu." Müslim, Hacc 147, (1218), 235 (1263); Muvatta, Hacc 107, (4, 364); Tirmizi, Hacc 33, (856), 34, (857); Nesai, Hacc 149, (5, 228);İbnu Mace, Menasik 29, (2951).
1305 hacc TAVAF VE SA'Y'İN MAHİYETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ve ashabı (radıyallahu anhüm) Ciirrane'den umre yaptılar. Bu umrede Beytullah'ı remel yaparak tavaf ettiler. Bu tavafta ridalarının bir ucunu sağ koltuklarının altına koymuşlar, diğer ucunu da sol omuzlarının üzerine atarak (ızdıba yapmışlardı)." Ebu Davud, Menasik 50, (1884), 50, (1891).
1306 hacc TAVAF VE SA'Y'İN MAHİYETİ "Urve (radıyallahu anh) anlatıyor: "Abdullah İbnu'z-Zübeyr, umre maksadıyla Ten'im'de ihrama girdi. Sonra ben onu Beytullah'ın etrafında, üç şavtta koşar gördüm." Muvatta, Hacc 34, (1, 365).
1307 hacc TAVAF VE SA'Y'İN MAHİYETİ "İbnu Ömer (radıyallahu anhüma)'den Nafı'in anlattığına göre, İbnu Ömer (radıyallahu anhüma) Mekke'de ihrama girdiği zaman ne Beytullah'ı tavaf eder, ne de Safa ve Merve arasında sa'yde bulunurdu. Bunları Mina dönüşü yapardı. Mekke'de ihrama girdiği zaman Beytullah'ı tavafedecek olsa remel yapmazdı." Muvatta, Hacc 34, (1, 365).
1308 hacc TAVAF VE SA'Y'İN MAHİYETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ifaza tavafının yedi şavtında da remelde bulunmamıştır." Ebu Davud, Menasik 83, (2001).
1309 hacc TAVAF VE SA'Y'İN MAHİYETİ "Eslem mevla Ömer İbnu'l-Hattab anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh)'ı dinledim, diyordu ki: "Bugün Allah, İslam'ı hakim ve güçlü kılmış, küfrü ve kafırleri de bertaraf etmiş olduğuna göre remel yapmanın ve omuzu açmanın (ızdıba) ne gereği var. Ancak bununla beraber, bizler, Resûlullah (aleyhissalatu vesselam)'la birlikte yapmış olduğumuz şeylerden hiçbirini bırakmayız." Ebu Davud, Menasik 51, (1887).
1310 hacc TAVAF VE SA'Y'İN MAHİYETİ "Ya'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir bürde ile ızdıba yapmış olarak tavaf etti."

Hadisin Ebu Davud'daki vechinde "yeşil bir bürde" denir.

-Abdurrahman İbnu Safvan (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, ashabı ile birlikte Kabe'den çıkarken gördüm. Beytullah'ı, kapısından Hatim'e kadar istilam ettiler ve Beytullah'ın üzerine yanaklarını koydular. Bu sırada Resûlullah (aleyhissalatu vesselam) ortalarında idi." Ebu Davud, Menasik 50, (1983); Tirmizi, Hacc 36, (859). ;Ebu Davud, Menasik 55, (1898).
1311 hacc İSTİLÂM "Abis İbnu Rebia (rahimehullah) anlatıyor: "Ben Hz. Ömer (radıyallahu anh)'i Haceru'l-Esved'i öperken gördüm. Onu hem öptü, hem de: "Biliyorum ki sen bir taşsın, ne bir faydan ne de zararın vardır. Ben Resûlullah (aleyhissalatu vesselam)'ı seni öper görmeseydim, seni asla öpmezdim" dedi." Buhari, Hacc 50, 57, 60; Müslim Hacc, 248, 120; Muvatta, Hacc 36, (1367); Tirmizi, Hacc 37, (860); Ebu Davud, Menasik 47, (1873); Nesai, Hacc 147, (5, 227); İbnu Mace, Menasik, 27, (2943).
1312 hacc İSTİLÂM "İbnu Ömer (radıyallahu anhüma) şöyle demiştir: "Ben Resûlullah (aleyhissalatu vesselam)'ı Kabe'den sadece iki rüknü öperken gördüm, bunlar da iki rükn-i Yemani'dir." Buhari, Hacc 59; Müslim, Hacc 242, (1267); Ebu Davud, Menasik 48, (1874); Nesai, Hacc 156, (5, 231-232).
1313 hacc İSTİLÂM "Bir rivayette, İbnu Ömer (radıyallahu anhüma)'in şöyle dediği belirtilmiştir: "Ben, şu iki Yemani rükne ve Haceru'l-Esved'e Resûlullah'ın istilam ettiğini göreliden beri rahat halde de olsam, sıkışık halde de olsam istilamda bulunmayı hiç terketmedim." Buhari, Hacc 60;Müslim, Hacc 245, (1268)(54).
1314 hacc İSTİLÂM "Şeyheynin (Buhari ve Müslimüma) bir diğer rivayetinde Nafi der ki: "Ben İbnu Ömer (radıyallahu anh)'i (tavaf yaparken gördüm. Haceu'l-Esved'i) eliyle istilam ediyor, sonra da elini öpüyürdu." Buhari, Hacc 60; Müslim, Hacc 246, (1268).
1315 hacc İSTİLÂM "Ebu Davud ve Nesai'deki bir rivayet şöyledir: "(İbnu Ömer) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (tavafın) her şavtında rükn-i Yemani ve Haceru'l-Esved'i istilam etmeyi terketmezdi." Ebu Davud, Menasik 48, (1876); Nesai, Hacc 156, (5, 231).
1316 hacc İSTİLÂM "Buhari ve Nesai'de gelen bir diğer rivayet şöyle: "Bir adam İbnu Ömer (radıyallahu anhüma)'e Haceru'l-Esved'i istilam etme hususunda sormuştu. Şu cevabı aldı:

"Ben, Resûlullah (aleyhissalatu vesselam)'ı, onu hem istilam eder hem de öper gördüm..."

Adam tekrar sordu:

"Pekala, sıkışacak olsam, bana galebe çalacak olsalar, (ne yapayım İbnu Ömer (radıyallahu anhüma) kızgın bir eda ile: "Sorusu Yemen'de batasıca, Resûlullah (aleyhissalatu vesselam)'ı, onu hem istilam eder, hem öper gördüm." Buhari, Hacc 60; Nesai, Hacc 155, (5, 231).
1317 hacc İSTİLÂM "Amr İbnu Şuayb babası tarikiyle bildiriyor: "Abdullah'la -ki babasıdır- tavafta bulundum. Kabe'nin arka kısmına gelince: "istiazede (sığınmada) bulunmuyor musun?" dedim.

"Ateşten Allah'a sığınırım!" dedi ve yürüdü. Haceru'l-Esved'e kadar gelip istilamda bulundu. Rükn ile kapı arasında (Mültez m'de) durarak göğsünü, yüzünü, kollarını ve avuçlarını şöyle yamadı -onları iyice açarak gösterdi- ve sonra:

"İşte Resûlullah'ı aynen böyle yaparken gördüm!" dedi." Ebu Davud,Menasik 55, (1899).
1318 hacc İSTİLÂM "Ebü't-Tufeyl anlatıyor: "Ben Hz. İbnu Abbas ve Hz. Muaviye (radıyallahu anhüma) ile birlikte idim. Muaviye (radıyallahu anh) hazretleri her rükne uğradıkça istilamda bulunuyordu. İbnu Abbas (radıyallahu anhüma) kendisine:

"Resûlullah (aleyhissalatu vesselam) sadece Haceru'l-Esved ve rüknü'l-Yemani'den başka yeri istilam etmezdi" dedi. Hz. Muaviye şu cevabı verdi:

"Beytullah'tan hiçbir şey ihmal edilmez."

İbnu z-Zübeyr bütün rükünlere (köşelere) istilamda bulunurdu." Buhari, Hacc 59; Müslim, Hacc 247, (1269); Tirmizi, Hacc 35, (858).
1319 hacc İSTİLÂM "Hanzala (İbnu Ebi Süfyan İbni Abdirrahman) (rahimehumullah) anlatıyor: "Tavus merhumu (tavafyaparken) gördüm. Rükne gelince (Haceru'l-Esved) üzerinde izdiham bulursa sıkışıklık yapmaz, geçer giderdi; boş ve müsait bulursa üç sefer öperdi. Sonra şunu söyledi:

"Ben İbnu Abbas (radıyallahu anhüma)'ı aynen böyle yaparken gördüm." İbnu Abbas da:

"Hz. Ömer (radıyallahu anh)'i aynen böyle yaparken gördüm" dedi.

Hz. Ömer (radıyallahu anh) de:

"Ben Resûlullah (aleyhissalatu vesselam)'ı böyle yaparken gördüm". dedi." Nesai, Hacc 148, (5, 227).
1320 hacc İSTİLÂM "Urve İbnu'z-Zübeyr (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) İbnu Avf (radıyallahu anh)'a: "Ey Ebu Muhammed! Rüknü'l-Esved'i nasıl istilam ettin?"diye sordu.

"İstilam ettim ve bıraktım!" deyince, Resûlullah (aleyhissalatu vesselam);

"Doğru yapmışsın" dedi." Muvatta, Hacc 113; (1, 366).
1321 hacc İSTİLÂM "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Kendisine Hz. Aişe (radıyallahu anha)'nin: "Hıcr'ın bir kısmı Beytullah'tan değildir"dediği haber verilince şunu söyledi: "Allah'a kasem olsun, şayet Aişe bunu Resûlullah (aleyhissalatu vesselam)'tan işitmiş ise, kanaatım o ki, Resûlullah (aleyhissalatu vesselam) şu iki rüknün istilamını, bunlar Beyt'in temelleri üzerinde olmadıkları için terketmiş olmalıdır. Keza halk da bu sebeple tavafı Hıcr'ın gerisinden yapmaktadır." Ebu Davud, Menasik 48, (1875).
1322 hacc İSTİLÂM "Ubeyd İbnu Umeyr anlatıyor: "İbnu Ömer (radıyallahu anhüma) iki rükne geldiği zaman (öpmek için) bunlar üzerine abanır, sıkışıklık yapardı. Kendisine: "Ey Ebu Abdirrahman, dedim, sen Resûlullah'ın diğer ashabının hiçbirinde görmediğim şekilde bu rükünlere abanıp sıkışıklık yapıyorsun (sebebi nedir)?"

Bana şu cevabı verdi:

"Ben böyle yapıyorsam, Resûlullah (aleyhissalatu vesselam)'tan şunu işittiğim içindir: "Bu iki rüknü meshetmek günahlara kefarettir." Keza Resûlullah (aleyhissalatu vesselam)'tan şunu da işittim: "Kim şu Beytullah'ı bir hafta boyu tavaf eder ve sayarsa bir köle azad etmek gibidir." Keza şunu da söylediğini işittim: "Kişi tavaf için bir ayağını koyup diğerini kaldırdıkça her adımı sebebiyle Allah onun bir hatasını siler ve bir sevap yazar." Tirmizi, Hacc 111, (959); Nesai, Hacc 134, (5, 221).
1323 hacc İSTİLÂM "Abdullah İbnu Abbas (radıyallahu anhüma) demiştir ki: "Mültezem, rükn ile kapı arasıdır." Muvatta, Hacc 81, (1, 424).
1324 hacc İSTİLÂM "Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Bir adamın şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam) Ömer İbnu'l-Hattab (radıyallahu anh)'a: "Ey Ebu Hafs, sende fazla kuvvet var. (Haceru'l-Esved'i öpeceğim diye) zayıfa eziyet vermeyesin. Rüknü boş görürsen yanaşarak istilam et, değilse tekbir getirip geç" dedi. Sonra adam şunu söyledi: "Hz. Ömer (radıyallahu anh)'in bir adama şunu söylediğini işittim: "İnsanlara fazla kuvvetinle eziyet verme." Rezın'in ilavesidir. Bu rivayeti Ş'afii hazretleri Müsned'inde (2, 43)kaydetmiştir. Ahmed İbnu Hanbel'in Müsned'inde, hadisi bizzat Hz. Ömer rivayet eder (1, 23).
1325 hacc İSTİLÂM "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) her yedide iki rek'at namaz kılardı." Buhari, Hacc 69; Muallak (senetsiz) o1arak kaydetmiştir.)
1326 hacc İSTİLÂM "Urve (rahimehullah) anlatıyor: "İbnu'z-Zübeyr yedilerin arasını birleştirir ve yürüyüşü hızlandırırdı ve Hz. Aişe (radıyallahu anha)'nin de böyle yaptığını söylerdi. Ancak en sonda her yedi için iki rek'at (tavaf) namazı kılardı." Rezin'in ilavesidir.
1327 hacc İSTİLÂM "Bir diğer rivayette: "İbnu Zübeyr'in "Fecirden sonra tavaf ta bulunduğu, iki rek'at namaz kıldığı, tavaf edince hızlı yürüdüğü" belirtilir." Rezin ilavesidir.
1328 hacc İSTİLÂM "Hz. Aişe'ye hizmet eden bir kadının rivayetine göre: "Hz. Aişe (radıyallahu anha) kendisiyle birlikte kesintisiz, yedili dört tavaf yapmış, her bir yedinin ardından kılınması gereken iki rek'atlik tavaf namazlarını en sonda ard arda kılmıştır. Hz. Aişe (radıyallahu anha) ilaveten demiştir ki: "Her bir şavtın sonunda rükn-ü istilam müstehabdır." Rezin ilavesidir.
1329 hacc İSTİLÂM "Abdurrahrman İbnu Abdi'l-Kari anlatıyor: "Ömer İbnu'I-Hattab (radıyallahu anh) ile, sabah namazından sonra tavaf ettik. Hz. Ömer tavafı tamamlayınca güneşe baktı ve (doğduğunu) göremedi. Devesine binip Zu-Tava nam mevkiye kadar geldi. Orada devesini durdurarak iki rek'at (tavaf sünnetini) kıldı." Muvatta, Hacc 38, (1, 369).
1330 hacc İSTİLÂM "İsmail İbnu Ümeyye (merhum) anlatıyor: "Zühri'ye, "Ata: "Farz namaz, iki rek'atlik tavaf namazının yerini de tutar" diyor, (ne dersiniz)?" dedim. Şu cevabı verdi: "Sünnete uymak daha iyidir. Resûlullah (aleyhissalatu vesselam ) yedi şavtlık bir tavaf yaptı. Mutlaka onun için iki rek'atlik bir tavaf namazı kılmıştır." Buhari,Hacc 69.
1331 hacc İSTİLÂM "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), iki rek'atlik tavaf namazında iki İhlas süresini yani: Kul ya eyyuhe'l-kafirûn ve Kul hüvallahü ehad sürelerini okudu." Tirmizi, Hacc 43, (869).
1332 hacc İSTİLÂM "Kesir İbnu Cemhan anlatıyor: "İbnu Ömer (radıyallahu anhüma)'i, sa'y mahallinde (mes'a) yürürken görüp kendisine: "Koşma mahallinde yürüyor musun?" dedim. Bana:

"Koşsaydım, Resûlullah (aleyhissalatu vesselam)'ı koşuyor görmüşüm demektir. Yürüdüysem Resûlullah (aleyhissalatu vesselam)'ı yürür gördüm demektir. Şimdi ben yaşlı bir insanım." Tirmizi, Hacc 39, (864); Ebu Davud, Menasik 56, 1904); Nesai, Hacc 174, (5,241-242); İbnu Mace Hacc 43, (2988).
1333 hacc İSTİLÂM "Hz. Cabir (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselàm Safa'dan indiği zaman normal yürürdü. Ayakları vadinin tabanına değince de koşardı. Koşması vadi tabanının bitimine kadar devam ederdi." Muvatta, Hacc 42, (1, 374); Nesai, Hacc 178, (5, 243).
1334 hacc İSTİLÂM "Yine Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı Mescid-i Haram'dan çıkıp Safa'ya yönelirken: "Allah'ın başladığı ile başlayalım" deyip (sa'ye) Safa' dan başladığnı gördüm."

Rezin, Ebu Hüreyre (radıyallahu anh)'den naklen şu ilavede bulundu: "Resûlullah (aleyhissalatu vesselam), Safa'ya çıkınca oradan Beytullah'a baktı, ellerini kaldırıp dilediği şekilde Allah'ı zikretmeye koyuldu." Muvatta, Hacc 42, (5, 374); Tirmizi, Hacc 38, (862); Nesai, Hacc, 163 (5l235), 168 (5l237). Bu manada Müslim'de de gelmiştir: Hacc 147, (1218). Keza Ebu Davud'da Menasik 57, (1905); ibnu Mace, Menasik 84, (3074).
1335 hacc İSTİLÂM "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Safa ile Merve arasında, vadinin dibinde koşmak sünnet değildir. Burada cahiliye ehli koşar ve şöyle derdi: Batha'yı (vadinin dibini) biz ancak koşarak geçeriz." Buhari, Menakıbu'l-Ensar 26.
1336 hacc İSTİLÂM "Safiyye Bintu Şeybe anlatıyor: "Bir kadın dedi ki: "Resûlullah (aleyhissalatu vesselaın)'ı, Safa ve Merve tepeleri arasındaki vadinin dibinde "Vadi ancak koşularak katedilir" diyerek yürürken gördüm." Neai, Hacc 177, (5, 242); İbnu Mace, Menasik 43, (2987).
1337 hacc İSTİLÂM "Zühri (merhum) anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e sordular:

"Sen Resûlullah (aleyhissalatu vesselam)'ı Safa ile Merve arasında remel yaparken (hızlı koşarken) gördün mü?"

"Evet, dedi. İnsanlardan bir cemaatle birlikteydi. Hep birlikte koşuyorlardı. Ben onları onun koşusuyla koşuyor görüyordum." Nesai, Hacc,175, (5, 242).
1338 Hac TAVAF VE SA'YİN AHKÂMI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beytullah etrafındaki tavaf, namaz gibidir. Ancak bunda konuşabilirsiniz. Öyle ise, kim tavaf sırasında konuşursa sadece hayır konuşsun." Tirmizi, Hacc 112, (960); Nesai, Hacc 136, (5, 222).
1339 Hac TAVAF VE SA'YİN AHKÂMI "Nesai'nin bir başka rivayetinde şöyle buyurulmuştur: "Tavaf sırasında az kelam edin. Zira sizler namazdasınız." Nesai
1340 Hac TAVAF VE SA'YİN AHKÂMI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Veda haccında bir deve üzerinde tavaf yaptı. Rükn'e bir bastonla istilam buyurdu."

Bir rivayette: "Rükn'e her gelişinde, ona elindeki bir şeyle isaret buyurdu" denmiştir." Buhari, Hacc 58, 61, 62, 74, Salat 24, Müslim, Hacc 253, (1272);Ebu Davud, Menasik 49, (1877); Nesai, Hacc 15, (5, 233); Tirnıizi, Hacc 40, (865); İbnu Mace, Menasik 28, (2948).
1341 Hac TAVAF VE SA'YİN AHKÂMI "Ebu Davud'da gelen bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) Mekke'ye geldiği vakit hasta idi. Bu sebeple bineği üzerinde tavaf etti. Tavaf sırasında Rüknün karşısına her gelişte onu bastonu ile selamladı. Tavafını bitirince, devesini ıhdı ve iki rek'at namaz kıldı." denir." Ebu Davud, Menasik 49, (1881).
1342 Hac TAVAF VE SA'YİN AHKÂMI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) halk kendinden uzaklaştırılır endişesiyle deve üzerinde tavaf etti ve Rükn'ü istilam buyurdu." Müslim, Hacc 256, (1274); Nesai, Hacc 140, (5, 224).
1343 Hac TAVAF VE SA'YİN AHKÂMI "Müslim ve Ebu Davud'un İbnu Abbas (radıyallahu anhüma)'tan kaydettikleri bir diğer rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam).Rükn'e beraberinde bulunan bir bastonla istilamda bulunuyor ve bastonu öpüyordu." Müslim, Ebu Davud
1344 Hac TAVAF VE SA'YİN AHKÂMI "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a hasta olduğumu söyledim. Bana: " Öyleyse, insanların gerisinden, bir hayvan üzerinde tavaf et" dedi. Ben, Resûlullah (aleyhissalatu vesselam) Beytullah'ın yan tarafında namaz kılarken tavaf ettim. O namazda "Ve't-Tür ve Kitabi'n-Mestur" süresini okuyordu." Buhari, Hacc 74, 64, 71, Salat 78; Müslim, Hacc 258, (1276); Muvatta, Hacc 40, (1, 371); Ebu Davud, Menasik 49, (1882); Nesai, Hac 138, (5, 223); İbnu Mace, Menasik 34, (2961).
1345 Hac TAVAF VE SA'YİN AHKÂMI "Vebre İbnu Abdirrahman anlatıyor: "Bir adam, İbnu Ömer (radıyallahu anhüma)'e:

"Vakfe yerine gelmezden önce Beytullah'ı tavaf etmem uygun olur mu?" diye sordu. İbnu Ömer (radıyallahu anhüma) cevaben:

"Evet!" deyince, adam:

"Ama İbnu Abbas (radıyallahu anhüma): "Vakfe yapmadan Beytulah'ı tavaf etme" dedi!" der. İbnu Ömer (radıyallahu anhüma) de:

"Resûlullah (aleyhissalatu vesselam) hacc yaptı. O zaman, vakfe yapmadan Beytullah'ı tavaf etti. Ve dahi, şayet sözünde sadık isen, Resûlullah (aleyhissalatu vesselam)'ın sözüyle amel mi daha doğrudur, İbnu Abbas'ın kavliyle amel mi?" der." Müslim, Hacc,187, (1233); Nesaz, Hacc 141, (5,224).
1346 Hac TAVAF VE SA'YİN AHKÂMI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Veda haccında) Mekke'ye geldi, tavafını yaptı, Safa ve Merve arasında sa'yetti. (Geldiği zaman yaptığı bu ilk) tavaftan sonra, Arafat'tan dönünceye kadar Kabe'ye yaklaşmadı." Buhari, Hacc 70, 23,127.
1347 Hac TAVAF VE SA'YİN AHKÂMI "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ey Abdümenafoğulları, sizden kim halkı idarede bir sorumluluk deruhte ederse, Beytullah'ı gündüz veya gece herhangi bir saatte ziyaret edip namaz kılanı sakın menetmesin." Tirmizi, Hacc 42, (868); Ebu Davud, Menasik 53, (1894); Nesai, Hacc 137, (5, 223); İbnu Mace, İkametu's-Salat 149, (1254).
1348 Hac TAVAF VE SA'YİN AHKÂMI "Ebuz-Zübeyr el Mekki anlatıyor: "İbnu Abbas (radıyallahu anhüma)'ın ikindi namazından sonra yedi kere tavaf edip hücresine çekildiğini gördüm. Artık orada ne yaptığını (tavaf namazı kılıp kılmadığını) bilmiyorum."

Ebu'z-Zübeyr devamla dedi ki: "Ben Beytullah'ın sabah namazından sonra, güneş doğuncaya kadar, ikindi namazından sonra da güneş batıncaya kadar boşaldığını, kimsenin tavaf etmediğini gördüm." Muvatta, Hacc 117, (1, 369).
1349 Hac ZİYARET TAVAFI "İbnu Abbas ve Hz. Aişe (radıyallahu anhüm) anlatıyor: "Resûlullah (aleyhissalatu vesselam), yevm-i nahrde (Kurban'ın birinci günü) tavafı geceye te'hir etti."

Bir başka rivayette: "....Ziyaret tavafını" denmiştir. "...Beyt-i Atik'i tavaf etsinler" (Hacc 29) ayetiyle emredilen tavaf bu tavaftır." Ebu Davud, Menasik 83, (2000); Tirmizi, Hacc 80, (920); İbnız Mace, Menasik 77, (3059). Bu hadisi Buhari, ta'lik olarak kaydetmiştir (Hacc 129).
1350 Hac ZİYARET TAVAFI "Nafi, İbnu Ömer (radıyallahu anhüma)'den naklen diyor ki: "Resûlullah (aleyhissalatu vesselam) yevm-i nahirde ifaza (ziyaret) tavafını yaptı, sonra dönüp öğleyi Mina'da kıldı." Buhari, Hacc 129, Müslim,Hacc 335, (1308); Ebu Davud, Menasik 83, (1998.
1351 Hac VEDA TAVAFI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Halk (haccın bitmesiyle) her tarafa dağılıyordu. Resûlullah (aleyhissalatu vesselam):

"Sakın kimse, son vardığı yer Beytullah olmadıkça bir yere gitmesin" buyurdu." Müslim, Hacc 379, (1327); Ebu Davud, Menasik 84, (2002); İbnu Mace, Menasik 82, (3070).
1352 Hac VEDA TAVAFI "Muvatta'da geldiğine göre, Hz. Ömer (radıyallahu anh) şöyle buyurmuştur: "Hacc menasikinin en sonuncusu Beytullah'ı tavaftır."

Muvatta'da kaydedilir ki, Hz. Ömer (radıyallahu anh) veda tavafı yapmadan ayrılan birisini Merrü'z-Zahran denen yerden veda tavafı yapmak üzere geri çevirdi." Muvatta, Hacc 1, 369).
1353 Hac VEDA TAVAFI "İbnu Abbas (radıyallahu anhüma): "Kadın hayızlı olduğu takdirde (veda tavafı yapmadan) yola çıkmasına ruhsat verildi" demiştir." Buhari, Hayz 27, Hacc 144; Müslim, Hacc 380, (1328).
1354 Hac VEDA TAVAFI "Bir rivayette şöyle gelmiştir: "Halka, son varacakları yerin Beytullah olması emir buyuruldu. Ancak hayızlı kadına ruhsat verildi." Müalim, Hacc 380, (1328).
1355 Hac VEDA TAVAFI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın zevcelerinden Safiyye Bintu Huyey (radıyallahu anha) hayız oldu. Durum Resûlullah (aleyhissalatu vesselam)'a haber verilmişti.

"O bizi burada hapis mi edecek!" dedi. Kendisine, Safıyye'nin tavaf-ı ifazayı yapmış olduğu söylenince:

"Öyleyse hayır, (beklemenize gerek yok, yola çıkınız)" açıklamsında bulundu." Buhari, Hacc 129,145, Hayz 27; Müslim, Hacc, 382, (1211); Muvatta, Hacc 225-228, (1, 412-413); Nesai; Tirmizi, Hacc 99, (943); Ebu Davud, Menasik 85, (2003); Nesai, Hayz 23 (1,194); İbnu Mace, Menasik 83, (3072).
1356 Hac VEDA TAVAFI "Amre merhum anlatıyor: "Hz. Aişe (radıyallahu anha) beraberinde kadınlar olduğu halde haccetse, kadınların hayız oluvermelerinden korkardı: Bu sebeple yevm-i nahirde (kurbanın birinci giünü) hemen onlara öncelik tanır ve derhal ifaza tavaflarını yaptırırdı. İfaza tavaflarını yaptılar mı, artık onları (temizlensinler de veda tavafı da yapsınlar diye) beklemez, kadınlar hayızlı iken hemen (Medine'ye dönmek üzere) yola çıkardı." Muvatta, Hacc 227, (1, 413).
1357 Hac ERKEKLERİN KADINLARLARLA KARIŞIK TAVAFLARI "İbnu Cüreyc anlatıyor: "Ata, bana İbnu Hişam'ın kadınları erkeklerle karışık olarak tavaftan yasakladığı zaman dedi ki: "O bunu nasıl yasaklar, Resûlullah (aleyhissalatu vesselam)'ın zevceleri bile erkeklerle birlikte haccettiler!" Ben Ata'ya sordum:

"Onların beraber haccları örtünme emrinden önce miydi, sonra mıydı?"

"(Evet, kasem olsun) buna, ben örtünme emrinden sonra şahid oldum!" diye cevap verdi. Ben tekrar sordum:

"Pekala erkeklere nasıl karışırlardı?" Şu cevabı verdi:

"Erkeklere karışmazlardı, Hz. Aişe (radıyallahu anha) erkeklerden ayrı olarak tavaf ederdi, onlara karışmazdı." Hatta bir kadın kendisine: "Ey mü'minlerin annesi, yürü (Hacerü'l-Esved'e elimizi değerek) istilam edelim!" demişti de Hz. Aişe ona:

"Sen dilediğin şekilde git" deyip kendisi gitmekten imtina etmişti.Onlar geceleyin kim oldukları bilinmez halde çıkarlar, (erkeklerle beraber tavaf yaparlardı. )

Beytullah'a girmek istedikleri zaman da, erkeklerin tamamen çıkarılmış olmalarına kadar durup beklerler, sonra girerlerdi.

(Ata devamla): "Ben (Mekke kadısı) Ubeyd İbnu Umeyr'le birlikte,Müzdelife'deki Sebir dağında mücavir (yani ikamet eder) olan Hz. Aişe (radıyallahu anha)'nin yanına giderdim" dedi. Ben hemen sordum:

"Pekala Hz. Aişe'nin örtüsü ne idi`?"

"Keçeden yapılmış küçük bir Türk çadırının içindeydi. Çadırın bir perdesi vardı. Aişe (radıyallahu anha) ile bizim aramızda bu perdeden başka bir şey yoktu. Ben Hz. Aişe'nin üzerinde gül renginde bir zıbın gördüm." Buhari, Hacc 64.)
1358 Hac HICR'IN GERİSİNDE TAVAF "Ebu's-Sefer Said İbnu Muhammed anlatıyor: "İbnu Abbas (radıyallahu anhüma)'ı işittim, diyordu ki: "Ey insanlar, size söyleyeceğimi benden dinleyin, (bilahare) söyleyeceklerinizi de bana dinletin." "İbnu Abbas şöyle dedi, İbnu Abbas böyle dedi" diye kafadan atmayın. Beytullah'ı kim tavaf edecekse Hıcr'ın gerisinden tavaf etsin. Oraya "Hatim" demeyin. Zira cahiliye devrinde kişi yemin edip kamçısını veya ayakkabısının tekini yahut yayını atardı." Buhari, Menakıbu'l-Ensar 26.
1359 Hac SAFÂ VE MARVE ARASINDA SA'Y "Hz. Cabir (radıyallahu anh) anlatıyor: "Ne Resûlullah (aleyhissalatu vesselam) ne de Ashab-ı Kiram (radıyallahu anhüm)'ı Safa ile Merve arasında birden fazla tavafda bulunmadı, bu da ilk defa yaptıkları tavaf idi." Ebu Davud, Menasik 54, (1895); Nesai, Hacc 182, (5, 244); Müslim, Hacc 140, (1215) İbnu Mace, Menasik (2972).
1360 Hac SAFÂ VE MARVE ARASINDA SA'Y "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalàtu vesselam), Kabe'yi başına yular veya başka bir şey takılmış halde tavaf eden bir adam görmüştü. Hemen yuları koparıp attı."

Bir başka rivayette şöyle denmiştir ". . .burnuna geçirilmiş bir halka ile birisini yeden bir adam görmüştü, derhal halkayı kopardı ve adama: "elinden tutarak yed!" diye emretti." Buhari, Hacc, 65, 66, Eyman ve'n-Nüzür 31; Ebu Davud, Eyman ve 'n-Nüzür 23,(3302); Nesai, Hacc 186, (5, 221-222), Eyman ve'n-Nüzür 30, (7,18).
1361 Hac SAFÂ VE MARVE ARASINDA SA'Y "İbnu Ebi Müleyke anlatıyor: "Hz. Ömer (radıyallahu anh), Beytullah'ı tavaf eden cüzzamlı bir kadın görmüştü, hemen:

"Ey Allah Teala'nın cariyesi, insanlara eza verme, sen evinde otursan kendin için daha hayırlı olurdu!" dedi. Kadın (söz tutup) evinde oturdu. Hz. Ömer (radıyallahu anh)'in vefatından sonra bir adam kadına uğrayarak:

"Seni haccdan yasaklayan kimse artık vefat etti, çık evinden!" dedi.Kadın adama şöyle cevap verdi:

"Allah'a yemin olsun, ben ona sağken itaat edip, ölünce isyan edecek kimse değilim." Muvatta, Hacc 250, (1, 424).
1362 Hac SAFÂ VE MARVE ARASINDA SA'Y "Abdullah İbnu's-Saib in anlattığına göre, (yaşlanıp gözlerini kaybettiği vakit) İbnu Abbas (radıyallahu anhüma)'a (tavaf sırasında) refakat edip, Haceru'1-Esved'i takip eden (Haceru'1-Esved ile) kapı arasındaki kısımda (mültezem) durdurmuş bu sırada İbnu Abbas (radıyallahu anhüma) kendisine: "Bana söylendiğine göre, Resûlullah (aleyhissalatu vesselam) işte burada namaz kılarmış" demiştir. Abdullah İbnu Saib de "evet" demiş, bunun üzerine İbnu Abbas, kalkıp orada namaz kılmıştır." Ebu Davud, Menasik 55; Nesai, Hacc 133, (5, 221).
1363 Hac SAFÂ VE MARVE ARASINDA SA'Y "İmam Malik'e ulaştığına göre, Sa'd İbnu Ebi Vakkas (radıyallahu anh), mürahık (yani zaman bakımından daralmış, vakfeyi kaçırma endişesine düşmüş) olarak Mekke'ye gelince, Beytullah'la Safa ve Merve'yi tavaftan önce, Arafat'a çıkar, Arafat'tan döndükten sonra tavafını ifa ederdi." Muvatta, Hacc 125, (1,371).
1364 Hac SAFÂ VE MARVE ARASINDA SA'Y "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beytullah'ı tavaf etmek, Safa ve Merve arasında sa'yetmek ve şeytan taşlamak Allah'ı zikretmek için emredilmiştir." Ebu Davud, Menasik 51, (1888); Tirmizi, Hacc 64, (902).
1365 Hac TAVAF VE SA'YDE DUA "Abdullah İbnu Saib anlatıyor: "Safa ile Merve arasındaki tavaf sırasında Resûlullah (aleyhissalatu vesselam)'ın şöyle dua ettiğini işittim:

"Rabbimiz bize dünyada hayır ver, ahirette de hayır ver ve bizi ateş azabından koru." Ebu Davud, Menasik 52, (1892).
1366 Hac TAVAF VE SA'YDE DUA "Nafi' (rahimehullah)'nin anlattığına göre, İbnu Ömer (radıyallahu anhüma)'i Safa tepesi üzerinde şöyle dua ederken işitmiştir:

"Ey Allah'ım, Kitab-ı Mübin'inde: "Bana dua edin size icabet edeyim!" (Gafır 60) diyorsun, sen sözünden dönmezsin. Ben şimdi senden istiyorum: Bana hidayet verip İslam'ı nasib ettin, onu geri alma. Son nefesimi Müslüman olarak vermemi nasib et" (Amin).

Ya Rabb, aynı duayı biz de yapıyoruz, kabül et!

Rezin şunu ilave etmiştir: "(İbnu Ömer), üç kere tekbir getirir ve şöyle derdi: "Allah'tan başka ilah yoktur, O tekdir, O'nun ortağı yoktur, mülk O'nundur, bütün hamdler O'na aittir, O her şeye kadirdir." Bunu da yedi kere tekrarlardı.

Merve'de de, her şavtta aynı şeyleri tekrar ederdi.

Rezin'in bu ilavesi de Muvatta'nın aynı babındadır (127. hadis)" Muvatta,Hacc 128, (1,372-373).
1367 Hac TAVAF VE SA'YDE DUA "Rezin'in bir rivayetinde şöyle denir: "Bu yirmi bir tekbir, yedi tehlil eder. Bunlar arasında da dua eder, Allah'tan ister, sonra (tepeden inmeye başlar), vadinin tabanına (şimdilerde Yeşil Sütunlara) varınca koşmaya başlar, buradan çıkıncaya kadar koşar, Merve yamacına varınca normal yürümeye devam eder. Tepeye, zirveye çıkar, orada durup, Safa'da yaptıklarını aynen tekrar ederdi.

Bunu yedi kere tekrarlar ve böylece sa'yini tamamlamış olurdu." Rezin
1368 Hac TAVAF VE SA'YDE DUA "Hz.Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Safa tepesinde durduğu zaman üç kere tekbir getirip sonra: Allah'tan başka ilah yoktur. O tekdir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir, O herşeye kadirdir" derdi. Ve bunu üç sefer tekrar eder, dua okurdu. Aynı şeyi Merve tepesinde de yapardı." Muvatta, Hacc 127, (1, 372); Müslim, Hacc 147, (1218); Ebu Davud, Menasik 57, (1908); İbnu Mace, Menasik 84, (3074).
1369 Hac TAVAF VE SA'YDE DUA "İbnu Şihab anlatıyor: "İbnu Ömer (radıyallahu anhüma)'in tavaf sırasında telbiye getirmemesi, bunun meşrü olmamasındandır. Bu sebeple oğlu Salim de tavafta telbiyeyi mekruh addetmiştir. İbnu Uyeyne der ki: "Kendisine ihtida edilip uyulanlardan Ata İbnu's-Saib hariç hiç kimsenin Beytullah'ın etrafında telbiye getirdiğini görmedim." Şafıi hazretleri ve Ahmed İbnu Hanbel sessizce telbiye getirmeyi caiz bulmuşlardır. Ancak Rebia tavaf edince telbiye getirirdi."

Hanefilere göre, telbiye, Zilhicce'nin 10'uncu günü (yani bayramın birinci günü) şeytana ilk taşın atılmasına kadar devam eder, o zaman bırakılır."
1370 Hac BEYTULLAH'A GİRİŞ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mesrür bir halde yanımdan çıkmıştı, sonra üzüntülü olarak geri döndü. Dedi ki:

"Kabe'ye girdim. Ancak pişman oldum, yaptığım bu işi geri getirebilseydim, girmezdim. Ümmetime meşakkat vermiş olmaktan korkuyorum: '"
1371 Hac BEYTULLAH'A GİRİŞ "Tirmizi'de şöyle denir: "...Yapmamış olmayı temenni ettim. Zira, kendimden sonra ümmetimi yormuş olmaktan korkuyorum." Ebu Davud, Menasik 95, (2029); Tirnıizi, Hacc 45, (873); İbnu Mace, Menasik 79,(3063).
1372 Hac BEYTULLAH'A GİRİŞ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), beraberinde Usame İbnu Zeyd, Bilal, Osman İbnu Talha (radıyallahu anhüma) olduğnu halde hep beraber girip kapıyı kapadılar. Açtıkları zaman içeri ilk giren ben oldum. Bilal'le karşılaştım ve hemen Resûlullah (aleyhissalatu vesselam)'ın Kabe'nin içerisinde namaz kılıp kılmadığını sordum.

"Evet" dedi, "iki Yemani direk arasında." Kaç rek'at kıldığını sormayı unuttum."
1373 Hac BEYTULLAH'A GİRİŞ "Bir rivayette geldiğine göre (İbnu Ömer) şöyle demiştir:"Çıktığı zaman Bilal (radıyallahu anh)'e sordum:

"Resûlullah (aleyhissalatu vesselam) içerde ne yaptı?" Cevaben:

"İki direği sağına, birini de soluna aldı, üç direği de arkasına aldı. -O zaman Beytullah'ta altı direk vardı- sonra namaz kıldı."
1374 Hac BEYTULLAH'A GİRİŞ "Bir rivayette şöyle gelmiştir: "Beytullah'a girdiği zaman soluna gelen iki direk arasında iki rek'at namaz kıldı. Sonra çıktı ve Kabe'nin önünde iki rek'at namaz kıldı."
1375 Hac BEYTULLAH'A GİRİŞ "Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) Fetih senesi, devesi Kasva'nın üzerinde olduğıı halde ilerledi, terkisinde de Üsame (radıyallahu anh) vardı." Müslim
1376 Hac BEYTULLAH'A GİRİŞ "Bir diğer rivayette şöyle denmiştir:

"...Üsame'ye ait bir devenin üzerinde (gelip) Kabe'nin avlusunda deveyi ıhdı. Sonra, Osman İbnu Talha (radıyallahu anh)'yı çağırdı ve:

"Kabe'nin anahtarını bana ver!" dedi. Osman annesine koştu. Ancak kadın vermekten imtina etti. Osman (radıyallahu anh):

"Allah'a kasem olsun ya derhal verirsin veya şu kılıncım belimden hemen çıkacaktır!"diye kükredi. Bunun üzerine kadın anahtarı Osman'a hemen verdi, o da Resûlullah (aleyhissalatu vesselam)'a getirip teslim etti. Resûlullah (aleyhissalatu vesselam) Kabe'yi açtı..." Devamını önceki rivayetteki gibi zikretti."
1377 Hac BEYTULLAH'A GİRİŞ "Yine Müslim'de kaydedilen bir rivayette, İbnu Abbas (radıyallahu anhüma) şunu söyler: "Sizler Kabe'yi tavafla emrolundunuz, içine girmekle değil." Ve der ki: "Üsame (radıyallahu anh) bana, Resûlullah (aleyhissalatu vesselam)'ın, Beytullah'a girdiği zaman her tarafında dua ettiğini, dışarı çıkıncaya kadar namaz kılmadığını, çıkınca Beytullah'ın önünde (kapısına yakın yerde) iki rek'at kılıp: "Bu (Beyt), kıbledir" dediğnni haber verdi." Müslim
1378 Hac BEYTULLAH'A GİRİŞ "Buhari'nin bir diğer rivayetinde şöyle denmiştir. "Resûlullah (aleyhissalatu vesselam) Kabe'ye girdi. İçeride altı direk vardı. Her bir direğin yanında bir miktar durdu, dua etti, ama namaz kılmadı." Buhari
1379 Hac BEYTULLAH'A GİRİŞ "Nesai'de şöyle denmiştir: "Kabe'ye girdi ve her tarafında tesbihde bulundu. Namaz kılmadan çıktı. Makam'ın gerisinde iki rek'at namaz kıldı." Nesai
1380 Hac BEYTULLAH'A GİRİŞ "Nesai'nin bir diğer rivayeti şöyle: "Resûlullah (aleyhissalàtu vesselam)) Kabe'ye girdi, ilerledi. Kapıya yakın bulunan iki sütunun arasına gelince oturdu. Allah'a hamd ve senada bulundu. Sonra kalkıp Kabe'nin arka cihetinden karşısına gelen kısma kadar yürüdü. Alnını ve yanağını sürdü. Allah'a hamd'u senada bulundu, dua ve istiğfar etti. Sonra Kabe'nin her bir köşesine gitti ve her birini tekbir, tehlil, tesbih ve Allah Teala'ya sena, dua ve istiğfarla karşıladı.Sonra çıkıp, Beytullah'ın ön yüzünde iki rek'at namaz kıldı. Namazdan çıkınca: "Bu (Beyt), kıbledir" dedi." Buhari, Hacc 51, 52, 54, Salat 30,81, 96, Teheccüt 25; Müslim, Hacc 388-397 (1329-1332); Muvatta, Hacc 193, (1, 398);Ebu Davud, Menasik 93, (2023); Nesai, Mesacid 5, (2, 33-34), Hacc 126,127,131,139 (5,216-221), Kıble 6, (5, 217).
1381 Hac BEYTULLAH'A GİRİŞ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Mekke'ye) geldiği vakit içerisinde put olduğu için, Beytullah'a girmekten imtina etti (kaçındı). Onların çıkarılmalarını emretti. Hepsi de çıkarıldı. Hz. İbrahim ve Hz. İsmail (aleyhimasselam)'in ellerinde fal okları bulunan heykelleri de çıkarıldı. Resûlullah (aleyhissalatu vesselam) (bunu görünce): "Allah canlarını alsın! Allah'a kasem olsun, onlar da bilirler ki, Hz. İbrahim ve Hz. İsmail (aleyhimasselam) bu oklarla kısmet aramadılar." Buhari, Hacc 54 Enbiya 8, Megazi 48;Ebu Davud, Hacc, 93, (2027).
1382 Hac BEYTULLAH'A GİRİŞ "Eslemiyye (radıyallahu anha) anlatıyor: "Hz. Osman (radıyallahu anh)'a dedim ki: "Resûlullah (aleyhissalatu vesselam) seni çağırdığı zaman sana ne söyledi." Bana şu cevabı verdi:

"Resûlullah (aleyhissalatu vesselam) bana: "Sana iki boynuzu örtmeni söylemeyi unuttum. Zira Beytullah'da namaz kılan kimseyi meşgul edecek herhangi bir şeyin bulunması doğru değildir" dedi. " Ebu Davud, Menasik 95, (2030).
1383 Hac BEYTULLAH'A GİRİŞ "Hz. Aişe (radıyallahu anha) anlatıyor: "Ben Kabe'ye girip içinde namaz kılmayı çok arzu ediyordum. Resûlullah (aleyhissalatu vesselam) ellerimden tutup beni Hıcr'a soktu ve: "Beytullah'a girmek istiyorsan burada namaz kıl. Zira burası ondan bir parçadır. Senin kavmin Kabe'yi (tamir maksadıyla) yeniden inşa ederken, inşaatı kısa tutup onu Beytullah'tan hariç bıraktılar"dedi." Tirnizi, Hacc 48, (876); Ebu Davud,Menasik 94, (2028); Nesai, Hacc 129, (5, 219), Muvatta, Hacc 105, (1, 364). (Muvatta'nın rivayeti mana yönüyle mutabakat sağlar).
1384 Hac BEYTULLAH'A GİRİŞ "Nesai'de gelen bir diğer rivayet şöyle: "(Hz. Aişe der ki):"Ey Allah'ın Resûlü, dedim, Beytullah'a girmeyeyim mi?"

Bana şu cevabı verdi:

"- Hıcr'a gir, çünkü o da Beytullah'tan bir parçadır." Nesai, Hacc 129.
1385 Hac BEYTULLAH'A GİRİŞ "Nafi 'anlatıyor: "İbnu Ömer (radıyallahu anhüma), Kabe'ye girdi mi, girince yüzü istikametinde yürür, kapıyı arkasında tutar, karşı duvarla arasında üç zira'lık mesafe kalıncaya kadar düz yürür, (orada durup) namaz kılar, böyle davranmakla, Hz. Bilal (radıyallahu anh)'in, "Resûlullah (aleyhissalatu vesselam) burada kıldı" diye haber verdiği yerde namaz kılmayı kastederdi. Ancak (İbnu Ömer) şunu da söyledi:

"- Kişinin, Beytullah'ın içerisinde, dilediği noktada namaz kılmasında bir beis yoktur!" Buhari, Hacc 52, 51, Salat 30, 81, 96.
1386 Hac VAKFELER VE HÜKÜMLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Kureyş ve onun dinine mensub olanlar, (cahiliye devrinde) Müzdelife'de vakfe yapıyorlardı ve kendilerine hums denilirdi. Diğer Araplar ise Arafat'da vakfe yapıyorlardı. İslam dini gelince, Cenab-ı Hakk, Peygamberine (aleyhissalatu vesselam), Arafat'a gidip orada vakfe yapmalarını, sonra da oradan topluca ayrılmalarını emretti. Şu ayet bu hususu beyan eder: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin..."(Bakara 199)." Buhari, Tefsir, Bakara 35, Hacc 91; Müslim, Hacc 152, (1219); Tirmizi, Hacc 53,(884); Ebu Davud, Menasik 58, (1910); Nesai, Hacc 202 (5, 255).
1387 Hac VAKFELER VE HÜKÜMLERİ "Bir diğer rivayette Hz. Aişe (radıyallahu anha) der ki:"Hums: Allahu Teala hazretlerinin, haklarında: "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) ayetini indirdiği kimselerdir."

Hz. Aişe (radıyallahu anha) devamla şu açıklamayı yaptı: "İnsanlar Arafat'ta (vakfe yaparak oradan) boşanırlardı. Hums olanlar ise, Müzdelife'de (vakfe yaparak oradan) boşanırlar ve: "Biz ancak Harem'den akın ederiz" derlerdi. Ancak, "Sonra, insanların toplu olarak akın ettiği yerden siz de akın edin" (Bakara 199) mealindeki ayet nazil olunca, onlar da, (vakfe için) Arafat'a çıktılar."
1388 Hac VAKFELER VE HÜKÜMLERİ "Rezin de bir rivayet ilave etmiştir: "Kureyş ve onun dininde olanlar -ki bunlar Hums denen zümredir- Müzdelife'de vakfe yapıyorlar ve: "Biz, Allahu Teala'nın katiniyiz yani Beytullah'ın komşularıyız, biz O'nun Harem'inden dışarı çıkmayız" derlerdi. Ebu Seyare, Arabı, (semeresiz) bir Arap eşeğinin üzerinde Arafat'tan indirdi." Rezin
1389 Hac VAKFELER VE HÜKÜMLERİ "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Bir devemi kaybetmiştim. Arefe günü aramaya çıktım. Resûlullah (aleyhissalatu vesselam)'ı Arafat'da herkesle vakfe yaparken gördüm. (Hayretimden):

"-Vallahi bu hums'tan biri, burda ne işi var?" dedim. Kureyşliler, hums'tan addedilirdi." Buhari, Hacc 91; Müslim, Hacc 153, (1220); Nesai, Hacc 202,(5, 255).
1390 Hac VAKFELER VE HÜKÜMLERİ "Amr İbnu Abdillah İbni Safuanin Yezid İbnu Şeyban el-Ezdi (radıyallahu anh)'den naklettiğine göre şöyle anlatmıştır: "Biz, vakfe mahallinde (Arafat'ta), Amr'ın imamdan uzak tuttuğu bir yerde vakfe yaparken, İbnu Mirba' el-Ensar yanımıza gelerek:

"Ben Allah Resûlü (aleyhissalatu vesselam)'nün size gönderdiği elçiyim. Efendimiz hazretleri sizlere şu emri gönderdiler:

"Meşairleriniz üzere olun. Zira sizler, babanız ibrahim'in mirası üzeresiniz." Tirmizi, Hacc 53, (883); Ebu Davud, Menasik 63, (1919); Nesai,Hacc 202, (5, 255); İbnu Mace, Menasik 55, (3011).
1391 Hac VAKFELER VE HÜKÜMLERİ "Nübeyt İbnu Şerit el-Eşcai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı arafe günü, kızıl bir devenin üzerinde hutbe verirken gördüm." Ebu Davud, Menasik 62, (1916); Nesai, Hacc 199(5, 253).
1392 Hac VAKFELER VE HÜKÜMLERİ "el-Adda İbnu Halid İbni Hevze el-Amiri (radıyallahu ,anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı, arafe günü, bir devenin üzerinde üzengilere (basarak) doğrulmuş, halka hutbe verirken gördüm." Ebu Davud, Menasik 62, (1917).
1393 Hac VAKFELER VE HÜKÜMLERİ "Zeyd İbnu Eslem, Beni Damureli bir adamdan, o da babası veya amcasından şunu nakletmiştir: "Resûlullah (aleyhissalatu vesselam)'ı Arafat'ta bir minber üzerinde gördüm." Ebu Davud, Menasik 62,(1915).
1394 Hac VAKFELER VE HÜKÜMLERİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) arefe günü sabahı, sabah namazını kılınca Mina'dan hareket ederek Arafat'a geldi, Nemire'ye indi. Burası, Arafat'a gelen ümeranın indikleri yerdir. Öğle namazı vakti olunca Resûlullah (aleyhissalatu vesselam) sıcakta Nemire'den yürüdü. Öğle ile ikindiyi birleştirdi, sonra halka hitab etti. Sonra yürüyüp Arafat'taki vakfe yerinde durdu." Ebu Davud, Menasik 60, (1913).
1395 Hac VAKFELER VE HÜKÜMLERİ "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) öğleyi, ikindiyi, akşamı, yatsıyı ve sabahı Mina'da kılar, sonra güneş doğunca Arafat'a hareket ederdi." Muvatta, Hacc 195,11, 400.
1396 Hac VAKFELER VE HÜKÜMLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah, terviye günü, Mina'da bize öğleyi, ikindiyi, akşamı, yatsıyı ve ertesi günü (Zilhicce'nin dokuzu) sabahı kıldırır, sonra Arafat'a hareket ederdi." Tirmizi, Hacc 50, 879).
1397 Hac VAKFELER VE HÜKÜMLERİ "Ebu Davud'da yine İbnu Abbas: "Resûlullah (aleyhissalatu vesselam), terviye günü öğleyi, arefe günü de sabahı Mina'da kıldırdı" demiştir." Ebu Davud, Hacc 59, (1911).
1398 Hac VAKFELER VE HÜKÜMLERİ "Urve İbnu Mudarrıs et-Tai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Müzdelife'de namazı kıldığı zaman geldim.

"Ey Allah'ın Resûlü, dedim, ben Tayy dağlarından geliyorum. Hayvanım da kendim de yorgunum ve bitkin düştük. Allah'a kasem olsun, ey Allah'ın Resûlü, gelirken geçtiğim her dağın başında mutlaka durdum. Benim için hacc imkanı var mı?"

Resûlullah (aleyhissalatu vesselam) şu cevabı verdi:

"Bizimle birlikte şu namazı burada kılıp, bizimle kalan, bundan önce de Arafat'da geceleyin veya gündüzleyin kalmış olan, artık haccını tamamlamış, haramlardan kurtulmuş olur." Tirmizi, Hacc 57, (891); Ebu Davud,Menasik 69, (1950); Nesai, Hacc 211, (5, 263); İbnu Mace, Menasik 57, (3016).
1399 Hac VAKFELER VE HÜKÜMLERİ "Abdurrahman İbnu Ya'mur ed-Dili (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Arafat'da iken, münadisine (dellalına) şöyle nida edip duyurmasını emretti: "Hacc Arafat'tır, kim Cem (Müzdelife) gecesi fecrin doğmasından önce (vakfeye) yetişirse, haccı idrak etmiş demektir. Eyyam-ı Mina üç gündür. Kim ilk iki günde acele davranırsa, herhangi bir günah terettüp etmediği gibi, te'hir edene de bir günah terettüp etmez." Tirmizi, Hacc 57, (889); Ebu Davud, Menasik 69, (1949);Nesai, Hacc 211, (5, 264); İbnu Mace, Menasik 37, (3015).
1400 Hac VAKFELER VE HÜKÜMLERİ "Hz.Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Kuzah'ta vakfe yaptı ve: "Burası Kuzah'tır, vakfe mahallidir, Cem'in (Müzdelife'nin) tamamı vakfe mahallidir. Ben burada kurbanı kestim. Mina'nın her yanı kesim yeridir. Kurbanlarınızı evlerinizde kesin" buyurdu." Ebu Davud, Menasik 65, (1935).
1401 Hac VAKFELER VE HÜKÜMLERİ "İmam Malik (rahimehullah)'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "Arafat'ın tamamı vakfe yeridir. Urene vadisinden çıkın (vakfe yeri değildir). Müzdelife'nin tamamı vakfe yeridir, Muhassır vadisinden çıkın (vakfe yeri değildir)." Muvatta, Hacc 166 (1, 388); Müslim, Hacc 149.)
1402 Hac İFÂZA HAKKINDADIR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Arafat'tan yola çıkmıştı, arkasından birisinin (koşturmak için) devesine şiddetle bağırıp, vurduğunu işitti. Bunun üzerine kamçısıyla (etrafındakilere kulak verin diye) işaret edip, şöyle buyurdu:

"Sakin olun. (Allah'ı razı edecek iyi davranış ve) birr acelede değildir." Buhari, Hacc 94, Müslim, Hacc 268, (1282), 282, (1286); Ebu Davud, Menasik 64, (1920); Nesai, Hacc 204,(5, 257-258).
1403 Hac İFÂZA HAKKINDADIR "Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş battığı zaman Arafat'tan (ifaza yaparak) yola çıktı. Dağ geçidine geldiği zaman deveden inip bevletti. Sonra abdest aldı. Abdesti bol su kullanarak değil, hafıfçe aldı. Ben:

"Namaz mı kılacağız ey Allah'ın Resûlü`?" diye sordum.

"Hayır, namaz önümüzde!" dedi ve devesine bindi. Müzdelife'ye gelince hayvandan indi ve yeniden abdest aldı. Bu sefer bol su kullandı.Sonra namaz başladı. Akşam namazını kıldı. Sonra herkes devesini ıhdı.Yine namaza başlandı. Bu sefer de yatsıyı kıldı. İkisi arasında başka bir namaz kılmadı." Buhari, Vudü 6, 35, Hacc 93, 95; Müslim, Hacc 266, (1280). Muvatta, Hacc 19?, (1, 400-401); Ebu Davud, Menasik 64, (1925); Nesai, Mevakit 56 (1, 292), Hacc 206, (5, 259).
1404 Hac İFÂZA HAKKINDADIR "Urve'den yapılan bir rivayet şöyledir: "Hz. Üsame (radıyallahu anh)'ye : "Resûlullah (aleyhissalatu vesselam) Veda haccından, ifazadan (Arafat'tan ayrıldıktan) sonra yolculuğu nasıl yaptı?" diye sorulmuştu. Şu cevabı verdi:

"Hızlı yürürdü. Ancak yolda bir düzlüğe rastlarsa daha hızlı yürürdü." Buhari, Hacc 92, Cihad 136, Megazi 77; Müslim, hacc 282, (1286); Muvatta, Hacc 176, (1, 392); Ebu Davud, Menasik 64, (1923); Nesai, Hacc 205, (5,259).
1405 Hac İFÂZA HAKKINDADIR "Fatıma Bintu'l-Münzir anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı." Muvatta, Hacc 175, (1, 392).
1406 Hac İFÂZA HAKKINDADIR "İbnu Abbas (radıyallahu anhüma): "Ben Resûlullah (aleyhissalatu vesselam)'ın Müzdelife gecesinde, ailesinden, erkenden taşlamaya gönderdiği zayıflar grubu arasında idim" demiştir." Buhari, Hacc 98;Müslim, Hacc 300, (1293); Tirmizi, Hacc 58, (892, 893); Ebu Davud, Menasik 66, (1939,1940); Nesai, Hacc 208, (5, 261, 271, 272); İbnu Mace, Menasik 62, (3025).
1407 Hac İFÂZA HAKKINDADIR "Hz.Aişe (radıyallahu anha) anlatıyor: "Sevde (radıyallahu anha), Resûlullah (aleyhissalatu vesselam)'tan Müzdelife'den geceleyin ifaza yapmak için izin istedi. Sevde iri, ağır yürüyen bir kadındı. Resûlullah (aleyhissalatu vesselam) ona izin verdi."

Hz. Aişe (radıyallahu anha): "Keşke ben de onun gibi izin istemiş olsaydım" diye hayıflanırdı. (Vaktiyle izin almamış olduğu için) O, hep imamla birlikte ifazada bulunurdu." Buhari, Hacc 98; Müslim, Hacc 293-296,(1290); Nesai Hacc 209, (5, 262), 214 (5, 266).
1408 Hac İFÂZA HAKKINDADIR "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah aleyhissalatu vesselam) Ümmü Seleme'yi kurban gecesi (Mina'ya) gönderdi. Ümmü Seleme, daha şafak sökmeden şeytan taşlamasını yaptı. Sonra gidip ifaza (tavafını) yaptı." Elbu Davud, Menasik 66, (1942); Nesai, Hacc 223, (5, 272).
1409 Hac İFÂZA HAKKINDADIR "Fatıma Bintu'l-Münzir anlatıyor: "Esma Bintu Ebi Bekr (radıyallahu anhüma) kendisi ve beraberindekilere Müzdelife'de sabah namazı kıldırıverecek olan kimseye, şafak söktüğü zaman kıldırmasını emredip, bineğine atlar ve Mina'ya hareket eder (yolda da) durmazdı." Muvatta, Hacc 175, (1, 392).
1410 Hac ARAFAT VE MÜZDELİFE'DE TELBİYE "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Üsame (radıyallahu anh) Arafat'tan Müzdelife'ye kadar Resûlullah (aleyhissalatu vesselam)'ın terkisinde idi. Sonra Müzdelife'den Mina'ya kadar da Fadl İbnu Abbas'ı terkisine aldı. Her ikisi de: "Resûlullah (aleyhissalatu vesselam) büyük şeytanı (Cemretu'1-Akabe) taşlayıncaya kadar telbiyeyi bırakmadı" demiştir." Buhari, Hacc 86, Cihad 126; Müslim, Hacc 266, (1281); Tirmizi, Hacc 78, (918); Ebu Davud, Menasik 28, (1815); Nesai, Hacc 216, (5, 268), 229, (Buhari'de gösterilen bablarda rivayet mana yönüyle mevcuttur, lafzan değil).
1411 Hac ARAFAT VE MÜZDELİFE'DE TELBİYE "Said İbnu Cübeyr anlatıyor: "Ben, İbnu Abbas (radıyallahu anhüma) ile Arafat'ta beraberdim. Bir ara bana: "Niye halkın telbiyesini işitmiyorum?" diye sordu, ben kendisine:

"Muaviye (radıyallahu anh)'den korkuyorlar!" dedim. Bunun üzerine:

"Lebbeyk Allahümme lebbeyk, bu insanlar Ali'ye buğuzları sebebiyle sünneti terketmişler!" diyerek çadırından çıktı." Nesai, Hacc 197 (5, 253).
1412 Hac ARAFAT VE MÜZDELİFE'DE TELBİYE "Muhammed İbnu Ebi Bekr es-Sakafi anlatıyor. Arafat'tan Mina'ya gelirken, beraberindeki Enes İbnu Malik (radıyallahu anh)'e telbiyeden sorarak: "Siz Resûlullah (aleyhissalatu vesselam) ile nasıl yapıyordunuz?" dedim. Bana:

"Dileyen telbiye getirirdi, Resûlullah (aleyhissalatu vesselam) müdahale etmezdi. Dileyen tekbir getirirdi, Resûlullah (aleyhissalatu vesselam)ona da mudahale etmezdi! Dileyen de tehlil getirirdi, ona da müdahale etmezdi. Bizden kimse, (farklı zikirler de bulunduğu için) arkadaşını ayıplamazdı. " Buhari, Hacc 86, İydeyn 12; Müslim, Hacc 274, (1285); Nesai, Hacc 192, (5, 250).
1413 Hac ARAFAT VE MÜZDELİFE'DE TELBİYE "Ca'fer İbnu Muhammed babasından naklen anlatıyor: "Hz. Ali (radıyallahu anh), haccda, arefe günü güneşin zeval noktasına gelmesine kadar telbiyeye devam eder, ondan sonra keserdi." Muvatta,Hacc 44, (1, 338).
1414 Hac ARAFAT VE MÜZDELİFE'DE TELBİYE "Hz. Üsame (radıyallahu anh) anlatıyor: "Arafat'da ben Resûlullah (aleyhissalatu vesselam)'ın devesinin terkisinde idim. Bir ara dua için ellerini kaldırmıştı. (O esnada) deve, Resûlullah (aleyhissalatu vesselam)'ı eğdi.Derken yuları düştü. Hz. Peygamber (aleyhissalatu vesselam) yuları elinin biriyle tutup, diğer elini kaldırarak duasına devam etti." Nesai, Hacc 202, (5, 254).
1415 Hac REMYİN KEYFİYETİ (TAŞLAMANIN NASIL YAPILDIĞI) "Abdurrahman İbnu Zeyd anlatıyor: "İbnu Mes'ud (radıyallahu anh), vadinin dibinden yedi çakıl atarak büyük şeytanı taşladı. Her taşı attıkça tekbir getriyordu. Bu sırada Beytullah sol tarafında, Mina da sağında olacak şekilde durmuştu. Kendisine:

"İnsanlar, taşları yukarısından atıyorlar!" denince şu cevabı verdi:

"Burası, kendinden başka ilah olmayan Zat'akasem olsun, Bakara süresinin üzerine indiği makamdır." Buhari, Hacc 135, 136, 137,138; Müslim, Hacc 305, (1296); Tirmizi, Hacc 64, (901); Ebu Davud, Menasik 78, (1974); Nesai. Hacc 226,(5,273).
1416 Hac REMYİN KEYFİYETİ (TAŞLAMANIN NASIL YAPILDIĞI) "Tirmizi ve Nesai'de şöyle denmiştir: "(İbnu Mes'ud) Akabe cemresine geldi. Vadinin dibinde durdu, kıbleye karşı yönelip, sağ kaşının üst hizasından yığına (taşları) atmaya başladı..." Tirmizi, Hacc 64, (901).
1417 Hac REMYİN KEYFİYETİ (TAŞLAMANIN NASIL YAPILDIĞI) "Hz. Sad (radıyallahu anh) anlatıyor: "Veda haccından Resûlullah (aleyhissalatu vesselam)'la beraber döndük. (Yolda konuşurken) bazılarımız "Yedi taş attım" bazılarımız da: "Altı taş attım" diyordu, kimse kimseyi bu sebeple kınamıyordu." Nesai, Hacc 227, (5, 275).
1418 Hac REMYİN KEYFİYETİ (TAŞLAMANIN NASIL YAPILDIĞI) "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Akabe (taşlaması) sabahı, bineğinin üzerindeyken:

"Bana (taş) toplayıver!"dedi. Ben de (şehadet ve başparmaklarla atılabilecek büyüklükte) ufak taşlardan onun için topladım. Avucuna koyduğum sırada:

"İşte bunlar gibi. Dinde aşırılıktan sakının. Sizden öncekileri, dinde aşırılıkları helak etmiştir!" dedi." Nesai, Hacc 217, (5, 268).
1419 Hac TAŞLAMANIN (REMY) VAKTİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam)'ı yevm-i nahrde kuşluk vakti taş atarken gördüm. Ama bundan sonraki günlerde, güneşin zevalinden (öğle vaktinden) sonra taş attı." Müslim, Hacc 313, (1299); Tirmizi, Hacc 59, (894); Ebu Davud, Menasik 78, (1971j; Nesai, Hacc 221, (5, 270j. Bu hadisi Buhari, muallak olarak zikretmiştir, Hacc 134.)
1420 Hac TAŞLAMANIN (REMY) VAKTİ "Nafi' anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'in zevcesi Safıyye Bintu Ebi Ubeyd'in oğlan kardeşinin kızı Müzdelife'de nifas oldu (doğum yaptı). Bu yüzden o da, Safiyye de geri kaldılar ve Mina' ya yevm-i nahrde gürıeş battıktan sonra geldiler. Hz. Abdulllah İbnu Ömer (radıyallahu anhüma) onlara geldikleri anda taş atmalarını emretti ve bu gecikmeden dolayı onların herhangi bir kefaret ödemesine hükmetmedi." Muvatta, Hacc 220, (1, 409).
1421 Hac TAŞLAMANIN (REMY) VAKTİ "Ebu'l-Beddah Asım İbnu Adiyy, babası Adiyy (radıyallahu anh)'den naklediyor: "Resûlullah (aleyhissalatu vesselam) develerin çobanına, yevm-i nahrde taş atmışlarsa, ertesi gün taş atmayıp develerle kalmaya, sonra da iki günlük taş atmaya ve yevm-i nefrde atmaya ruhsat tanıdı. "

Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle derdi: "Eyyam-ı teşrikin ortası günü, güneş batmazdan önce Mina'dan ayrılmayan kimse ertesi günü taşları atmadan ayrılmasın." Muvatta, Hacc 214, (1, 407).
1422 Hac BİNEREK VE YÜRÜYEREK TAŞLAMA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) taşları atacağı zaman yaya gider, yaya dönerdi." Ebu Davud, Menasik 78, (1969); Tirmizi, Hacc 63, (900).
1423 Hac BİNEREK VE YÜRÜYEREK TAŞLAMA "Kasım İbnu Muhammed anlatıyor: "İnsanlar (yani sahabeler) taşlamaya yayan gider, yayan dönerdi. (Bu safhada) ilk binen Hz.Muaviye (radıyallahu anh) oldu." Muvatta, Hacc 215, (1, 40?).
1424 Hac BİNEREK VE YÜRÜYEREK TAŞLAMA "Hz. Cabir (radıyallahu anh) anlatıyor: "Yevm-i nahrde (kurban gününde) Resûlullah (aleyhissalàtu vesselam)'ı, taşlamayı binerek yaparken gördüm. Taşlarını devesinin üzerinde iken atmış ve şöyle demişti:

"Menasikinizi benden alın. Bilemiyorum, belki de bu haccdan sonra hatcc yapamam:" Müslim; Hacc 310, (2197); Ebu Davud; 78 (1970); Neaai,Hacc 2220, (5, 270).
1425 Hac MÜTEFERRİK HADİSLER "Hz. Cabir anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "(Taharet maksadıyla) taş kullanmak tektir. Şeytana atılan taş tektir. Safa ile Merve arasında sa'y tektir, tavaf da tektir. Öyle ise sizden biri (taharet için) taş kullanacaksa bunu da tek kılsın." Müslim, Hacc 315, (1300).
1426 Hac MÜTEFERRİK HADİSLER "İbnu Abbs (radıyallahu anhüma)'ın (anlattığına göre)Resûlullah (aleyhissalatu vesselam) şöyle demiştir: "Atılan taşlardan kabul edilenler kaldırılmasaydı, Sebir dağından daha büyük bir yığın ortaya çıkardı." Rezin'in ilavesidir. Hadis Münziri'nin et-Tergib ve't-Terhib'inde kaydedilmiştir (2,131).
1427 Hac HALK VE TAKSÎR HAKKINDA "Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) cemretu'1-Akabe'ye geldi, taşlarını attı, sonra Mina'daki menziline (konakladığı yere) geldi ve kurbanını kesti. Sonra berbere: "Al!" dedi ve sağ yanını işaret etti. Sonra sol tarafını işaret etti, sonra (kesilen saçları) halka vermeye başladı." Bir rivayette şöyle denir: "Sağ yandan kesileni sağındakilere, sol yandan kesileni de Ümmü Süleym'e verdi." Buhari, Vudü 33; Müislim, Hacc 323, (1305); Tirmizi, Hacc 73, (912); Ebu Davud, Menasik 79, (1981).
1428 Hac HALK VE TAKSÎR HAKKINDA "Bir rivayette şöyle denmiştir: "Sol taraftan kesilenleri Ebu Talha'ya verdi ve ona: "Bunu halka dağıt" diye emretti."
1429 Hac HALK VE TAKSÎR HAKKINDA "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadının saçını traş etmesini yasakladı."

Rezin'in ilavesinde: "...Haccda da, umrede de" ziyadesi vardır. Bu ziyadeden sonra (Rezin ilaveten şunu) der: "Onlara sadece teksir (kısaltma) gereklidir." Tirmizi, Hacc 75,(914).
1430 Hac HALK VE TAKSÎR HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ey Allahım, traş olanlara rahmet et" diye dua etmişti. Yanındakiler:

"Kısaltanlara da ey Allahın Resûlü!" dediler. Resûlullah (aleyhissalatu vesselam) efendimiz: "Ey Allahım traş olanlara rahmet et!"diye duasını tekrar etti. Yanındakiler tekrar:

"Kısaltanlara da Ey Allah'ın Resûlü!" dediler, bu sefer:

"Kısaltanlara dal"buyurdu." Buhari, Hacc 127; Müslim, Hacc 316, (1301);Muvatta, Hacc 184, (1, 395); Tirmizi, Hacc 74, (913); Ebu Davud, Menasik 79, (1979).
1431 Hac HALK VE TAKSÎR HAKKINDA "Sahiheyn'in Ebu Hüreyre (radıyallahu anh)'den kaydettiğn bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam): "Ey Allahım,traş olanlara mağfiret et!" demişti, yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalatu vesselam) yine: "Ey Allahım, traş olanlara mağfiret et!" buyurdu. Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlar için de (dua ediver!)" dediler. Resûlullah (aleyhissalatu vesselam): "Ey Allahım, traş olanlara mağfiret et!" dedi.Yanındakiler: "Ey Allah'ın Resûlü! Kısaltanlara da (dua ediver)" dediler. Resûlullah (aleyhissalatu vesselam) (bu üçüncü talebte): "Kısaltanlara da!" dedi." Buhari, Hacc 127; Müslim, 320, (1302).
1432 Hac HALK VE TAKSÎR HAKKINDA "Müslim'de Ümmü'1 Husayn (radıyallahu anha)'ın bir rivayeti şöyledir: "Veda haccında Resûlullah (aleyhissalatu vesselam)'ın, traş olanlara üç kere, kısaltanlara bir kere dua ettiğini işittim." Müslim
1433 Hac İHRAMDAN ÇIKMA ( TAHALLÜL) "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında Mina'da, halkın meselelerini kendisine sorması için durmuştu. Bir adam gelip:

"(Ben kurbanın traştan önce olacağını) bilemedim ve kurbandan önce traş oldum?" dedi. Resûlullah (aleyhissalàtu vesselam):

"(Şimdi de kurbanını) kes, burada bir beis yok" cevabını verdi. Bir başkası daha gelip:

"(Taşı kurbandan önce atmak gerektiğini) bilemedim ve taşlamayı yapmadan kurban kestim" dedi. Buna da:

"Şimdi taşını at, bunda bir mahzur yok!" diye cevap verdi. O gün Resûlullah (aleyhissalatu vesselàm)'a "Şunu önce, yaptık"; "Bunu sonra yaptık" şeklinde takdim te'hirle ilgili her ne soruldu ise hepsine: "Yap bunda bir mahzur yoktur!" diye cevap verdi." Buhari, Hacc 131, İlm. 23, 46,Eyman 15; Müslim, Hacc 327, (1306); Muvatta, Hacc 242, (1, 421); Tirmizi, Hacc 76,(916); Ebu Davud, Menasik 80, (2014); İbnu Mace, Menasik 74, (3051).
1434 Hac İHRAMDAN ÇIKMA ( TAHALLÜL) "Üsame İbnu Şerik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'la birlikte ben de hacca çıktım. Halk kendisine müracaat ediyordu. Gelenlerden bazısı:

"Ey Allah'ın Resûlü, tavaftan önce sa'y yaptım, bazı şeyleri vaktinden sonraya bıraktım veya vaktinden önce aldım (ne buyurursunuz, hükmü nedir?)" şeklinde soruyordu. Resûlullah (aleyhissalatu vesselam) da:

"Bunda bir günah yok. Ancak bir kimse bir Müslümanın ırzını makaslarsa (gıybetini ederse) o zalimdir. İşte günah işleyen ve kendini helake atan odur. " buyurdu." Ebu Davud, Menasik 88, (2015).
1435 Hac İHRAMDAN ÇIKMA ( TAHALLÜL) "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma), ifaza tavafını yapmış, fakat cehaletle henüz traş olmamış, kısaltma da yaptırmamış bir adama rastladı. Adama, dönüp traş olmasını veya saçını kısaltmasını, sonra da Beytullah'a yeniden ifaza tavafında bulunmasını emretti." Muvatta, Hacc 189, (1, 397).
1436 Hac İHRAMDAN ÇIKMA VAKTİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Hz. Ömer (radıyallahu anh) buyurdu ki:

"Kim cemretu'1-Akabe'ye taşını atar, sonra traş olur veya kısaltır ve de -yanında olduğu takdirde- kurbanını keserse, kendisine ihramlı iken haram olanlardan -kadına temas ve koku hariç- hepsi helal olur. Bunların haramlığı Beytullah'a yapacağı ifaza tavafına kadar devam eder. İfaza yapınca onlar da helal olur." Muvatta, Hacc 221, (1, 410).
1437 Hac İHRAMDAN ÇIKMA VAKTİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Bir kimse cemretü'1-Akabe'ye taşını attı mı kendisine -kadın dışında- haram olan her şey helal olur." Onun bu sözü üzerine:

"Ya koku? (o da mı helal olur?)" diye soruldu. Dedi ki:

"Gerçekten ben Resûlullah (aleyhissalatu vesselam)'ı misk sürünürken gördüm. Yoksa o koku değil miydi?" Nesai, Hacc,231, (5, 277); İbnu Mace, Menasik 70, (3041).
1438 Hac İHRAMDAN ÇIKMA VAKTİ "Ümmü Seleme (radıyallahu anha) anlatıyor: "(Veda haccında) yevm-i nahrın gecesinde Resûlullah (aleyhissalatu vesselam)'ın beraber olma nöbeti bende idi. O akşam, Vehb İbnu Zem'ave beraberinde Ebu Ümeyye ailesinden bir adam olduğu halde, kamislerini giymiş o1arak yanımıza geldiler.

Resûlullah (aleyhissalatu vesselam), Vehb (radıyallahu anh)'e:

"Sen ifaza tavafını yaptın mı Ey Ebu Abdillah ?" diye sordu. Vehb:

"Hayır! Vallahi ey Allah'ın Resûlü, yapmadım!" deyince, Resûlullah (aleyhissalatu vesselam): "Öyleyse şu kamisi çıkar!" dedi. Vehb, onu başından çıkardı. Arkadaşı da kamisini başından çıkardı. Sonra Vehb sordu:

"Niçin (çıkarıyoruz) Ey Allah'ın Resûlü`?"

"Çünkü bugün, cemreye taş attığınız takdirde ihramdan çıkmanıza, yani size haram edilen her Şeyin -kadın hariç- helal olmasına ruhsat tanındı. Eğer siz, Beytullah'ı tavaf etmeden akşama girerseniz, cemretü'l- Akabeye taş atmazdan önceki gibi haram olursunuz, bu hal Beytullah'ı tavaf edinceye kadar devam eder" diye cevap verdi." Ebu Davud, Menasik 83,(1999).
1439 Hac İHRAMDAN ÇIKMA VAKTİ "İbnu Abbas (radıyallahu anhüma) şöyle demiştir: "Beytullah'ı hacc maksadıyla olsun, başka maksadla olsun, her kim tavaf ederse tahallül etmiş (ihram yasaklarından çıkmış) olur." (İbnu Abbas'ın bu sözünü nakleden) Ata'ya:

"Bunu neye dayanarak söylüyor?" diye soruldu. Şu cevabı verdi:

"Cenab-ı Hakk'ın şu sözüne dayanarak: "Sonra varacakları yer Beyt-i Atik'a müntehidir" (Hacc 33). Kendisine şu cevap verildi:

"Ama bu, Arafat'ta vakfeye durulduktan sonra olacaktır."

Ata bu cevap üzerine açıkladı:

"İbnu Abbas (radıyallahu anhüma) bunun Arafat vakfesinden önce ve sonra olacağını söylerdi. Bu hükmü, Hz. Peygamber (aleyhissalatu vesselaın)'in Veda haccı sırasında Ashab'a verdiği ihramdan çıkma emrinden istinbat ediyordu." Buhari, Megazi 77; Müslim, Hacc 206-208, (1244,1245).
1440 Hac İHRAMDAN ÇIKMA VAKTİ "Hz. Hafsa (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zevcelerine, Veda haccı senesinde ihramdan çıkmalarını emretti. Ben:

"Siz niye ihramdan çıkmıyorsunuz?" diye sordum.

"Ben başımı telbid ettim, kurbanlığımı hazırladım, kurbanlığımı kesmeden ihramdan çıkamam"diye cevap verdi." Buhari, Hacc 34, 107, 126,Megazi 77, Libas 89; Müslim,Hacc 186, (1229); Muvatta, Hacc 180 (1, 394); Ebu Davud,Menasik 24, (1806); Nesai, Hacc 40, (5,136) 67, (5,172); İbnu Mace, Menasik 72, (3046).
1441 Hac İHRAMDAN ÇIKMA VAKTİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalàtu vesselam) (Veda haccında) umre için ihrama girdi. Ashabı ise (radıyallahu anhüm ecmain) hacc için ihrama girdi. (Mekke'ye varınca) ne Resûlullah (aleyhissalatu vesselam) ne de beraberinde kurbanlıkları olanlar ihramdan çıkmadılar. Geri kalanlar ihramdan çıktılar." Müslim, Hacc 196, (1239).
1442 Hac İHRAMDAN ÇIKMA VAKTİ "Nafi' (rahimehullah) anlatıyor:

"İbnu Ömer (radıyallahu anhüma) dedi ki: "İhramlı kadın, ihramdan çıkınca, saç örgülerinin ucundan bir miktar kesmedikçe taranmaz. Şayet kurbanlığı varsa, kurbanı kesilinceye kadar saçından hiçbir şey kesemez." Muvatta, Hacc 163, (1, 387).
1443 Hac KURBANIN VACİB OLUŞU VE SEBEPLERİ "Mihnef İbnu Süleym (radıyallahu anh) arlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle buyurmuştu: "Ey insanlar, her aile sahibine her sene bir kurbanlık, bir de atire borç olmuştur. Atire'nin ne olduğunu biliyor musunuz ? O, recebiye dediğiniz şeydir. " Tirmizi, Edahi 18, (1518); Ebu Davud, Dahaya 1, (2788); Nesai, Akika 6, (7,167-168); İbnu Mace, Menasik 2, (3125).
1444 Hac KURBANIN VACİB OLUŞU VE SEBEPLERİ "Abdullah İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah bayram kılmıştır" buyurmuştu. Bir adam kendisine:

"Ey Allah'ın Resûlü! Ben iareten verilmiş bir hayvandan başka bir şeye sahip değilsem, onu kesebilir miyim?" diye sordu. Resûlullah (aleyhissalatu vesselam): "Hayır, dedi, ancak saçını, tırnaklarını kısaltır, bıyıklarından alır, etek traşını olursun. Bu da sana Allah indinde bir kurban yerine geçer." Ebu Davud, Edahi,1 (2789); Nesai, Dahaya 2, (7, 213).
1445 Hac KURBANIN VACİB OLUŞU VE SEBEPLERİ "Nafi' (rahimehullah) anlatıyor: "(Ailenin her ferdi için kurban kesmek gerektiği görüşünde olan) Abdullah İbnu Ömer (radıyallahu anhüma), anne karnındaki çocuk adına kurban kesmezdi." Muvatta Dehaya 13, (2, 487).
1446 Hac KURBANIN KEMİYETİ VE MİKTARI "Hz. Cabir (radıyallahu anh) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte (Hudeybiye senesi) umrede temettu yaptık. O zaman yedi kişi adına bir sığır keserek iştirak ettik. Keza deve de yedi kişi adına kesilmişti." Müslim, Hacc 355, (1318); Muvatta, Dahaya 9, (2, 486); Timizi, Hacc 66, (904); Ebu Davud, Dahaya 7, (2807); Nesai, Dahaya 16, (7, 222).
1447 Hac KURBANIN KEMİYETİ VE MİKTARI "İbnu Abbass (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte bir seferde iken Kurban Bayramı geldi. Kurban için, sığırda yedi kişi, devede on kişi ortak olduk." Tirmizi, Hacc 66, (905); Nesai, Dahaya (7, 222).
1448 Hac KURBANIN KEMİYETİ VE MİKTARI "Huceyye İbnu Adiyy anlatıyor: "Hz. Ali (radıyallahu anh): "Sığır yedi kişi adına kesilir" demişti. Kendisine:

"Ya doğurmuşsa?" diye soruldu.

"Öyleyse yavrusunu da beraber kes!" buyurdu. Kendisine:

"Ya topalsa?" diye soruldu.

"Kesim yerine ulaşabildiyse tamam" dedi.

"Ya boynuzu kırıksa?" dendi.

"Zarar etmez. Biz göz ve kulaklarının sağlamlığını kontrol etmekle emrolunduk!" diye cevap verdi." Tirmizi, Edahi 9, (1503).
1449 Hac KURBANIN KEMİYETİ VE MİKTARI "Nafi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) kurbanlıkların: "Tırnaklılar (yani sığırlar) hakkında üçüncü senesine girmiş, veya geçmiş, etli ayaklılar (develer) hakkında da altıncı yaşına girmiş veya geçmiş olmasını" şart koşardı." Muvatta,Hacc 147, (1, 380).
1450 Hac KURBANIN KEMİYETİ VE MİKTARI "Ebu Eyyub (radıyallahu anh) anlatıyor: "Bizden biri, kendisi ve ailesi halkı için tek bir koyun kurban eder, (etinden hem yerler hem de başkalarına yedirirlerdi). Sonra insanlar, övünmeye başladılar ve (kurbanlar) bir övünme vasıtası oldu." Muvatta, Dahaya 10, (2, 486); Tirmizi, Dahaya 10, (1505); İbnu Mace, Dahaya 10, (3147).
1451 Hac KURBANIN KEMİYETİ VE MİKTARI "İbnu Şihab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Veda haccı sırasında) kendisi ve aile halkı için sadece bir deve veya bir sığır kesmiştir." Muvatta, Dahaya 11, (2, 486).
1452 Hac KURBANIN KEMİYETİ VE MİKTARI "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Sığır, sadece (bir kimse için kesilir, koyun da bir kimse için kesilir, deve de bir kimse adına kesilir."

(Keza İbnu Ömer) derdi ki: "İbadet için kesilen hayvana cemaat iştirak edemez. İştirak olsa olsa aynı aile halkı arasında olur." Rezin ilave etmiştir.
1453 Hac KURBANIN KEMİYETİ VE MİKTARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), ayakta olduğu halde yedi deveyi kendi eliyle kesti. Medine'de ise, boynuzlu ve alacalı iki koyun kurban etti. Resûlullah (aleyhissalàtu vesselam) keserken tekbir getiriyor, besmele çekiyor ve ayağını hayvanların boyunlarının üzerine koyuyordu." Buhari, Hacc 117, 119, Cihad 104,126; Müslim, Edahi 17, (1966); Tirmizi, Edahi 2, (1494); Ebu Davud, Edahi 4, (2793, 2794); Nesai, Dahaya 28-31, (7, 219-230); İbnu Mace, Edahi 1, (3120).
1454 Hac KURBANIN KEMİYETİ VE MİKTARI "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) boynuzlu erkek bir koçu kurban etti. Koç siyahın içinde bakar, siyahın içinde yürür, siyahın içinde yerdi." Tirmizi, Edahi 4, (1496);Ebu Davud, Dahaya 4, (2796); Nesai,Dahaya 14, (7, 221); Müslim, Edahi 19, (1967).
1455 Hac KURBANIN KEMİYETİ VE MİKTARI "Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kurbanlığın en hayırlısı (boynuzlu) koçtur. Kefenin en hayırlısı da takımdır." Tirmizi, Edahi 18, (1517).
1456 Hac KURBANIN KEMİYETİ VE MİKTARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Veda haccında, Muhammed ailesi için tek bir sığır kesti" Ebu Davud, Menasik 14, (1750).
1457 Hac KURBANIN KEMİYETİ VE MİKTARI "Haneş (rahimehullah) anlatıyor: "Hz. Ali (radıyallahu anh)'yi gördüm, iki koç kesmişti. Dedi ki:

"Biri kendim için, diğeri Resûlullah (aleyhissalatu vesselam) için"

Hz. Ali (radıyallahu anh) ilave etti:

"Resûlullah (aleyhissalatu vesselam)) böyle emretti -veya şöyle demişti: Böyle vasiyet etti- Ben (hayatta olduğum müddetçe ebediyyen terketmeyeceğim." Tirmizi, Edahi 1, (1495); Ebu Davud, Dahaya 2, (2790).
1458 Hac KURBANIN KEMİYETİ VE MİKTARI "Urve (rahimehullah)'den anlattığına göre, evladlarına şöyle demiştir: "Evlatlarım., sakın biriniz, bir büyüğe hediye edince utanacağı bir şeyi Allah için kurban sunmasın. Zira Allah, büyüklerinin büyüğüdür ve O, en seçkine herkesten ziyade layıktır." Muvatta, Hacc 147, (1, 380).
1459 Hac KURBAN OLABİLECEK HAYVANLAR "Hz.Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Yıllanmış (yaşını başını almış) hayvanlardan kurban kesin. Böylesini bulmakta zorluk çekerseniz o başka. Bu taktirde koyundarı bir kuzu kesiverin"buyurdular." Müslim, Hacc 13, (1963); Ebu Davud,Dahaya 5, (2797); Nesai, Dahaya 13, (7, 218).
1460 Hac KURBAN OLABİLECEK HAYVANLAR "Ukbe İbnu Amir (radıyallahu anh)'in anlattığına göre:"Resûlullah (aleyhissalatu vesselam) ashabı arasında taksim edilmek üzere bir miktar davar vermişti. Dağıtım yapılınca geriye bir oğlak arttı. Ukbe durumu Resûlullah (aleyhissa1atu vesselam)'a haber verince:

"Onu da sen kurban et!" buyurdu."

Bir rivayette (artık Ukbe'ye kalan) bir ceze'dir. Resûlullah (aleyhissalatu vesselam): "(Sen de) onu kurban et!" demiştir." Buhari,Edahi 7, 2;Vekalet 1, Şirket 12; Müslim, Edahi 15, (1965); Tirmizi, Edahi 7, (1500); Nesai, Dahaya 13, (7, 218); İbnu Mace, Edahi 7, (3138).
1461 Hac KURBAN OLABİLECEK HAYVANLAR "Asım İbnu Küleyb babasından, o da Mücaşi' es-Sülemi (radıyallahu anh)'den haber veriyor. Onun rivayeti üzere: "Resûlullah (aleyhissalatu vesselam): "Koyunun kuzusu, keçiden ikinci yaşına basanın gördüğü vazifeyi görür" buyurmuştur." Ebu Davud, Dahaya 5, (2799); Nesai, Dahaya 13, (7,219); İbnu Mace, Edahi 7, (3140).
1462 Hac KURBAN OLAMAYACAK HAYVANLAR "Hz.Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (kurbanlık olarak keseceğimiz hayvanın) göz ve kulaklarına dikkat etmemizi, "Kulağı önden delinmişi veya arkadan delinmişi veya ortadan yarılmışı, veya yuvarlak delirımişi kurban yapmayın"diye emretti." Tirmizi, Edahi 6, (1498); Ebu Davud, Dahaya 6, (2804, 2805, 2806), Nesai,Edahi 10, (7, 217); 11,12, İbnu Mace, Edahi 8, (3142).
1463 Hac KURBAN OLAMAYACAK HAYVANLAR "Ubeyd İbnu Firüz, Bera (radıyallahu anh)'dan naklen, Reslullah (aleyhissalatu vesselam)'ın şöyle söylediğini rivayet etmiştir:

"Kurbanlıklarda körlüğü belli olan kör, hastalığı açıkca belli olan hasta, (yürümeye mani olacak derecede) topallığı açık ola topal, iliği kurumuş zayıf hayvanın kurban edilmesi caiz değildir. " Muvatta, Dahaya 1, (2,482); Tirmizi, Edahi, 5, (1497); Ebu Davud, Dahaya 6, (2802); Nesai, Dahaya 5,6, 7, (7,214, 215).
1464 Hac KURBAN OLAMAYACAK HAYVANLAR "Yezid Zi-Mısr anlatıyor: "Utbe İbnu Abd essülemi'ye gelip: "Ey Ebu'l-Velid! Kurbanlık almak için çıkmıştım, hoşuma giden bir şey bulamadırn. Azıları dökülmüş bir şey vardı, ona da gönlüm razı olmadı. Siz ne dersiniz?" diye sordum.

"Onu bana getirmedin mi?" demesin mi.?

"Sübhanallah, dedim, yani o, senin için caiz de benim için mi caiz değil?"

"Evet, öyledir, dedi..Sen şüphe ediyorsun, ben etmiyorum. Bilesin ki, Resûlullah (aleyhissalatu vesselàm) şunları yasakladı: "Kulağı dibinden kesik, boynuzu dibinden çıkmış, gözünün biri oyulmuş, (zayıflığı, dermansızlığn sebebiyle sürüden kalıp) yatır olmuş, ayağı kırılmış." Ebu Davud, Dahaya 6, (2803).
1465 Hac KURBANLIĞIN İŞARETLENMESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Zülhuleyfe'de öğle namazını kıldı, sonra kurbanlık devesini getirip hörgücünün sağ yanına nişanı vurdu, kan akıttı (boynuna) iki tane nalın taktı. Sonra binek devesine atladı. Beyda düzlüğüne ulaşınca, hacca niyet ederek telbiye getirdi." Müslim, Hacc 205 (1243); Tirmizi, Hacc 67, (906); Ebu Davud, Menasik 15, (1752); Nesai, Hacc 63, (5,170172); İbnu Mace, Menasik 96, (3097).
1466 Hac KURBANLIĞIN İŞARETLENMESİ "Hz. Ayşe (radıyallahu anha)'nin bir rivayetine göre, "Resûlullah (aleyhissalatu vesselam) kurban olarak davar sevketti ve koyunlara işaret taktı." Buhari Hacc 110, Edahi 15; Müslim, Hacc 359, (1321); Tirmizi, Hacc 70, (909); Ebu Davud, Menasik 15, (1755); Nesai, Hacc 69, (5,173,174); İbnu Mace; Menasik 95, (3096).
1467 Hac KURBANLIĞIN İŞARETLENMESİ "Veki' (rahimehullah): "Kurban olacak deveye nişan vurup, boynuna alamet takmak sünnettir" demişti. Ehl-i reyden birisi kendisine:

"Nehai'den, bunun müsle (eziyet) olduğu rivayet edilmiştir" dedi.Veki 'kızarak:

"Ben sana "Resûlullah (aleyhissalatu vesselam) devesine işaret vurdu, bu sünnettir" diyorum, sen bana: "Falandan rivayet edildi" diyorsun. Sen hapse tıkılıp şu sözünden vazgeçinceye kadar salınmamaya ne kadar layıksın!" der." Tirmizi, Hacc 67, (906).
1468 Hac KURBAN KESMENİN YERİ VE ZAMANI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Namazdan önce kurban kesmiş olan (bilsin ki, kestiği kurban değildir, ailesine et takdim etmiştir), yeniden kessin!"buyurdu." Buhari, Edahi 1, 4, 12, Iydeyn 5, 23; Müslim, Edahi 16, (1962); Nesai, Iydeyn 30, (3,193).
1469 Hac KURBAN KESMENİN YERİ VE ZAMANI "Bera (radıyallahu anh) anlatıyor: "Ebu Bürde İbnu Niyar (radıyallahu anh) namazdan önce kurbanını kesmişti. Resûlullah (aleyhissalatu vesselam) ona:

"Kurbanını yenile!" dedi. Ebu Bürde:

"Ey Allah'ın Resûlü, benim sadece bir oğlağım var. Ancak nazarımda yıllanmış olandan daha kıymetlidir!" deyince: "Öbürünün yerine bunu kurban et. Ancak oğlak senden sonra, kimseye kurban için yeterli olmayacak!" dedi." Buhari, Edahi 1, 8,11,12, Iydeyn 3, 5, 8,10,17, 23; Müslim, Edahi 4, (1961); Tirmizi, Edahi 12, (1508); Ebû Davud, Dahaya 5, (2800); Nesai, Dahaya 17, (7, 222, 223).
1470 Hac KURBAN KESMENİN YERİ VE ZAMANI "İmam Malik'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam), Mina'da şöyle demiştir: "İşte kurban kesilen yer. Mina'nın her tarafı kesim yeridir."

Umre sırasında da şöyle buyurmuştur: "Burası kurban kesme yeridir." "Burası" sözü ile Merve'yi kastedmiştir. Mekke'nin bütün geçit ve yolları kurban kesme yeridir." Muvatta, Hacc 178, (1, 393); Ebu Davud, Menasik 65, (1937); İbnu Mae, Menasik 73, (3048).
1471 Hac KURBAN KESMENİN YERİ VE ZAMANI "Nafi' (rahimehullah) anlatıyor: "Kim bir bedene kesmeye nezrederse, artık devesine alamet olarak iki nalın takar, (hörgücünü kanatarak) nişan vurur, sonra da onu Beytullah'ın yanında veya Mina'da yevm-i nahrde (bayramın birinci günü) keser. Kurban için bir başka kesim yeri yoktur. Kim de deve veya sığırdan cezûr adamış ise onu dilediği yerde keser." Muvatta, Hacc 182, (1, 394).
1472 Hac KURBAN KESMENİN YERİ VE ZAMANI "Yine Nafi'nin anlattığına göre İbnu Ömer (radıyallahu anhüma) şu açıklamayı yapmıştır: "Kurban günleri, yevm-i nahr'den sonra iki gündür."

İmam Malik der ki: "Bana, bunun aynısı Ali İbnu Ebi Talib (radıyallahu anh)'den de ulaştı." Muvatta, Dahƒya 12, (2, 487).
1473 Hac KESMENİN ÂDÂBI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yevm-i nahr'de alacalı, boynuzlu ve iğdiş edilmiş iki koç kesti. Koçları kesmek üzere (yatırıp kıbleye) yöneltince: "Şüphesiz ki ben, bir muvahhid (Allah'ı bir tanıyıcı) olarak yüzümü o gökleri ve yeri yaratmış olan Allah'a yönelttim. Ben müşriklerden değilim" ve "Şüphesiz benim namazım da, menasikim de, hayatım da, ölümüm de hiçbir ortağı olmayan, alemlerin Rabbi Allah'ındır. Ben böylece emrolundum. Ben (bu ümmette) Müslüman olanların ilkiyim" (En'am 162) (ayetlerini okudu ve:)

"Ey Rabbim (bu kurban bize) sendendir, senin rızan için (kesiyoruz) ve sana (ulaşacak)tır. Ey Rabbim, Muhammed ve ümmetinden bunu kabul buyur. Bismillahi vallahu ekber!" deyip, sonra koçu kesti." Ebu Davud, Dahaya 4, (2795); Tirmizi, Edahi 21, (1520); İbnu Mace, Edahi 1, (3121).
1474 Hac KESMENİN ÂDÂBI "Yine Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'le musallada hazır bulundum. Hutbesini tamamlayınca minberinden indi. Kurbanlık koçuna gelip kendi eliyle kesti. Keserken: "Bismillahi vallahu ekber. Bu benim adıma ve ümmetimden kurban kesmeyenlerin adınadır!" dedi." Tirmizi, Edahi 22, (1522).
1475 Hac KESMENİN ÂDÂBI "Garafe İbnu'l-Haris el-Kindi (radıyallahu anh) anlatıyor: "Veda haccında Resûlullah (aleyhissalatu vesselam)'a şahid oldum. Kendisine (kesmesi için) bir deve getirilmişti.

"Bana Ebu'l-Hasan'ı çağırın !" dedi. Hz. Ali (radıyallahu anh) çağırıldı.

"Harbenin aşağısından tut!" dedi. Hz. Ali tuttu. Resûlullah (aleyhissalatu vesselam) da yukarısından yakaladı. İkisi birden deveye dürttüler. Deve sol ön ayağından bağlıydı. Diğer ayaklarının üstünde ayakta duruyordu. Deveyi kesip yere yıkınca:

"İsteyen parça alsın!" dedi. Bu müşahedem Mina'da yevm-i nahrde idi. Kesim işinden boşalınca, katırına bindi. Hz. Ali (radıyallahu anh)'yi de terkisine aldı." Ebu Davud, Menasik 19,1766.)
1476 Hac KESMENİN ÂDÂBI "Yine Tirmizi'nin Abdullah İbnu Gurt'tan kaydettiği rivayette şöyle denir: ". . . Hayvan yere yıkılınca:

"Dileyen parça alsın!" buyurdu." Ebu Davud, Menasik 19, (1765).
1477 Hac KESMENİN ÂDÂBI "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) elleriyle otuz deve kesti. Geri kalanı da bana söyledi, ben kestim. Bunlar yetmiş taneydi." Muvatta, Hacc 181, (1, 394); Ebu Davud Menasik 19, (1764).
1478 Hac KESMENİN ÂDÂBI "Hz. Ebu Musa (radıyallahu anh)'dan rivayet edildiğ ne göre: Kızlarına, kurbanlarını kendi elleriyle kesmelerini, ayağını kurbanın boynuna basmayı, keserken tekbir getirip besmele çekmeyi tenbih etmiştir. " Rezin, ilavesidir. Buhari, senetsiz olarak bab başlığında kaydetmiştir. (Edahi 10).
1479 Hac KURBANDAN YEMEYE DAİR "Hz. Cabir (radıyallahu anh) anlatıyor: "Biz kurbanlarımızın etinden üç günden fazla yemezdik. Resûlullah (aleyhissalatu vesselam) bize ruhsat tanıdı ve:

"Yiyin ve azıklanın da!" buyurdu." Buhari, Hacc 124, Cihad 123, Et'ime 27 Edahi 16; Müslim, Edahi 29, (1972); Nesai, Edahi 36, (7, 233).
1480 Hac KURBANDAN YEMEYE DAİR "Abis İbnu Rebia anlatıyor: "Hz.Aişe'ye: "Resûlullah (aleyhissalatu vesselam) kurbanların etlerinden üç günden fazla yenilmesini yasakladı mı?" diye sordum.

"Evet, fakat bunu insanların (kıtlık çekip) acıktığı yılda yaptı. Böylece zenginlerin fakirleri doyurmasını arzu etmişti. Biz koyunun paçasını kaldırıp, on beş gece sonra yiyorduk" dedi. Ben:

"Sizi buna mecbur eden şey ne idi!" deyince güldü ve:

"Resûlullah (aleyhissalatu vesselam) Allah'a kavuşuncaya kadar, Muhammed ailesi üç gün üst üste doyuncaya kadar katıkla ekmek yememiştir" dedi." Buhari, Et'ime 27, Edahi 16; Müslim,Edahi 28, (1971); Muvatta, Edahi 5; Tirmizi, Edahi 14, (1511); Ebu Davud, Edahi 10, (2812); Nesai, Edahi 37, (7, 235, 236).
1481 Hac KURBANDAN YEMEYE DAİR "Nübeyşe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biz sizleri, kurbanların etinden üç günden fazla yemenizi, birçoğunuza kurban eti ulaşsın diye yasaklamıştık. Şimdi, Allah Teala bolluk verdi. Artık yiyin, biriktirin ve ücret isteyin. Haberiniz olsun, bu bayram günleri yemek, içmek ve zikir günleridir." Ebu Davud, Edahi 10, (2813); İbnu Mace, Edahi 16 (3160).
1482 Hac HELÂK OLAN KURBANLIK HAKKINDA "Naciye el-Huzai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hedy'ini Medine'den benimle gönderdi. Ben:

"Bunlardan yolda helak olan çıkarsa ben ne yapacağım?" diye sordum.

"Hemen kesersin, nalınını kanına batırırsın, sonra onunla insanlar arasından çekilirsin, yerler" dedi." Muvatta, Hacc 148, (1, 380); Tirmizi, Hacc 72, (910); Ebu Davud, Menasik 19, (1762); İbnu Mace, Menasik 101, (3105).
1483 Hac HELÂK OLAN KURBANLIK HAKKINDA "İbnu'l-Müseyyeb der ki: "Nafile olarak sevkedilen bir deve yolda helak olsa ve hemen kesilerek halka terkedilse, halk da bunu yese, bu nafile kurbanın sahibine bir şey gerekmez. Kendisi yese veya ondan yiyene emretse borçlanır." Muvatta, Hacc 149, (1, 381).
1484 Hac HELÂK OLAN KURBANLIK HAKKINDA "İbnu Ömer (radıyallahu anhüma) der ki. "Kim Kabe'ye bir deve ihda eder, sonra (daha mahalline ulaşıp; kesilmeden) kaybederse veya hayvan ölerse, şayet bu bir nezir idiyse, yerine yenisini alır. Nezir değil de tetavvu idiyse, dilerse yeniler, dilerse terkeder." Muvatta, Hacc 150, (1,138).
1485 Hac KURBANLIK DEVEYE BİNMEK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir deve sevkeden birisini görmüştü ki:

"Binsene ona!" dedi. Adam:

"O kurbanlıktır!" dediyse de Resûlullah (aleyhissalatu vesselam) emrini tekrarladı:

"Bin ona!" Adam tekrar:

"O kurbanlıktır" diye haykırdı. Resûlullah (aleyhissalatu vesselam):

"Bin ona" diye tekrarladı ve ikinci veya üçüncü seferde:

"Yazıklar olsun sana!" diye ilavede bulundu.

Buhari'nin bir rivayetinde, Ebu Hüreyre'den naklen şu ziyade vardı: "(Ravi) der ki: "Ben o adamı, deveye binmiş Resûlullah (aleyhissalatu vesselam)'la beraber yürürken gördüm, devenin boynunda nalın takılı idi." Buhari, Hacc 103, 112, Vesaya 12, Edeb 95, Müslim, Hacc 371, (1322); Muvatta, Hacc 139, (1, 337); Ebu Davud, Menasik 18, (1760); Nesai, Hacc 74, (5,176); İbnu Mace, Menasik 100, (3103).
1486 Hac KURBANLIK DEVEYE BİNMEK "Hz. Cabir (radıyallahu anh)'e; kurbanlığa binme hususunda sorulmuştu, şu cevabı verdi: "Resûlullah (aleyhissalatu vesselam)'ı işittim şöyle demişti: "Kurbanlığa, mecbur kaldıysan ma'ruf üzere bin. Bir başka sırt (binek) bulunca da in." Müslim, Hacc 375, (1324); Ebu Davud, Menasik 18, (1761); Nesai, Hacc 76, (5,177).
1487 Hac KÂBE'YE KURBAN HEDİYE EDEN MUKÎM İHRAM GİYER Mİ? "Hz. Aiş (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Medine'de iken Kabe'ye kurban sunar, ben de kurbanının boynuna takılacak nişanlarını hazırlardım. Bu sırada Resûlullah (aleyhissalatu vesselam) ihramlıların sakındığı yasaklardan sakınmazdı." Buhari, Hacc 110, Edahi 15; Müslim 359, (1321); Muvatta, Hacc 51, (1, 340); Tirmizi, Hacc 69 (908); Ebu Davud, Menasik 17, (1757, 1758, 1759); Nesai, Hacc 65, 66, 67, 68, 69, 72, (5,171,178); İbnu Mace, Menasik 94, (3094).
1488 Hac KÂBE'YE KURBAN HEDİYE EDEN MUKÎM İHRAM GİYER Mİ? "Hz. Cabir (radıyallahu anh)'in anlattığına göre: "Ashab'tan Medine'de Hz. Peygamber (aleyhissalatu vesselam) ile kalanlardan bir kısmı Kabe'ye kurbanlıklar göndermiş, bunlardan dileyen ihrama girmiş, dileyen de girmemiştir." Nesai, Hacc 71, (5,174).
1489 Hac KÂBE'YE KURBAN HEDİYE EDEN MUKÎM İHRAM GİYER Mİ? "Rebia İbnu Abdillah İbni'l-Hüdeyrin anlattığına göre: "Irak'ta elbiseden soyunmuş bir adam görür ve sebebini sorar. Kendisine, bu adamın Kabe'ye kurbanlık gönderdiği, bu sebeple elbiseleri attığı belirtilir.

Rebia der ki: "Sonra ben Abdullah İbnu Zübeyr'le karşılaştım ve bu durumu ona anlattım. Bana:

"Kabe'nin Rabbine kasem olsun bu bid'attır" dedi." Muvatta, Hacc 53, (1, 341).
1490 Hac MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bedene (yolda) doğuracak olursa, yavrusu da götürülüp annesiyle birlikte kesilir. Yavruyu taşıyacak bir mahmel (taşıyıcı) bulunmazsa annesine yükletilir." Muvatta, Hacc 143, (1, 378).
1491 Hac MÜTEFERRİK HADİSLER "Yine İbnu Ömer (radıyallahu anhüma)'in anlattığına göre: "Babası Hz.Ömer, necib (denen çok muteber cinsten bir deveyi) Kabe'ye kurban olarak bağışlamıştı. (O ara necibe) üç yüz dinar verdiler.Resûlullah (aleyhissalatu vesselam)'a gidip sordu:

"Ben necibi Kabe'ye bağışlamıştım. Bu ara bazıları gelip üç yüz dinar verip satın almak istediler. Bunu satıp yerine bir başka deve alayım mı?" "Hayır, dedi. Başkasını değil, onu keseceksin!" Ebu Davud, Menasik 16, (1756).
1492 Hac MÜTEFERRİK HADİSLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hudeybiye senesinde, Kabe'de kesilmek üzere bir çok deveyi kurban kıldı. Bunlar arasında (vaktiyle) Ebu Cehl'e ait olan, başında gümüşten -bazı raviler altından der- mamul bir büre bulunan deve de vardı. Bununla, müşrikleri öfkelendiriyordu." Ebu Davud,Menasik 13, (1749).
1493 Hac MÜTEFERRİK HADİSLER "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüa), kurbanlık devesine kabati ketenden, yünden mamul renkli kilimlerden, iki parçalı takımlardan çul sarar, sonra bunu Kabe'ye yollardı. Bunlarla orada Kabe'ye örgü yapılırdı." Muvatta, Hacc 146, (1, 379, 380).
1494 Hac MÜTEFERRİK HADİSLER "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), (beni göndererek), kurbanlık develeriyle ilgilenmemi, onların etlerini, derilerini, çullarını tasadduk etmemi, bunlardan kasaba bir (ücret) vermememi tenbih etti."

Hz. Ali (radıyallahu anh) der ki: "Kasaba ücretini kendimizden öderdik." Buhari, Hacc 122,112,120,122, Vekalet 1; Müslim, Hacc 348, (1317); Ebu Davud, Menasik 20, (1769); İbnu Mace, Menasik 97, (3099).
1495 Hac MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kurbanlığını (Mekke ile Medine arasında bir mevki olan) Kudeyd'de satın almıştı. İbnu Ömer (radıyallahu anhüma) de aynen öyle yaptı." Tirmizi, Hacc 68, (907).
1496 Hac HASTALIK VE EZA SEBEBİYLE MAHSUR KALANLAR "Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "(Biz Hudeybiye'de iken), Resûlullah (aleyhissalatu vesselam) yanıma geldi. O sırada ben tenceremin altını yakıyordum. Yüzümde de bitler kaynaşıyordu. Resûlullah (aleyhissalatu vesselam) bana:

"Başındaki şu böcekler seni rahàtsız etmiyor mu ?" diye sordu. Ben:

"Evet! ediyor!" dedim.. Bana:

"Öyleyse traş o1 ve üç gün oruç tut veya altı fakiri, her birine yarım sa' vermek suretiyle doyur veya bir kurban kes. (Bunlardan hangisini yaparsan olur)" dedi. Ancak bu saydıklarının önce hangisini zikretmişti bilmiyorum" diye cevap verdi. Tam o sırada şu ayet nazil oldu:

"Artık içinizden kim hasta olur, yahud başından bir eziyeti bulunursa ona oruçtan, ya sadakadan, yahud da kurbandan biriyle fidye vacib olur..." (Bakara 196)." Buhari, Muhsar 5, 6, 7, 8, Me-gazi 35, Tefsir, Bakara 32, Merda 16, Tıbb 16; Müslim, Hac 80, (1201); Muvatta, Hacc 337,. (1,417); Ebu Davud, Menasik 43, (1856-1861); Tirmizi, Hacc 107 (953); Nesai, Hacc 96, (5, 194,195); İbnu Mace, Menasik 91, (3079).
1497 Hac HASTALIK VE EZA SEBEBİYLE MAHSUR KALANLAR "el-Haccac İbrıu Amr el-Ensari (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kimin (bir bacağı) kırılır veya sakatlanırsa ihramdan çıkar (ve memleketine döner ve müteakip sene yeniden hacc yapar. " Tirmizi, Hacc 96, (940); Ebu Davud, Menasik 44 (1862); Nesai, Hacc 102, (5,198,199).
1498 Hac HASTALIK VE EZA SEBEBİYLE MAHSUR KALANLAR "Ebu Esma Mevla Abdillah İbni Ca'fer (rahimehullah)'in anlatığına göre: "Efendisi Abdullah İbnu Ca'fer'le beraber Medine'den çıktılar. Sükya'da hasta olan Hüseyin İbnu Ali (radıyallahu anhüma)'ye uğradılar, Abdullah İbnu Ga'fer, Hz. Hüseyin'le ilgilenmek için yanında kaldı. Haccın fevte uğramasından (o sene kaçırmaktan) korkarak Medine'de mukim Hz. Ali ve (zevcesi) Esma Bintu Umeys (radıyallahu anhüma)'e haber gönderdi, bunlar derhal yanına geldiler. Hz. Hüseyin (radıyallahu anh) (ağrıdan şikayet ederek) başına işaret etti. Hz. Ali (radıyallahu anh) başının traş edilmesini emretti. Sonra onun adına Sükya'da kurban kesilmesini emretti ve bir deve kesildi."

Yahya İbnu Said der ki: "Bu seferinde Hz. Hüseyin (hacc maksadıyla) Mekke'ye müteveccihen Hz. Osman (radıyallahu anh)'la birlikte yola çıkmıştı." Muvatta, Hacc 165, (1, 388).
1499 Hac HASTALIK VE EZA SEBEBİYLE MAHSUR KALANLAR "Amr İbnu Said en-Nehai (rahimehullah)'nin anlattığına göre: "(Umre yapmak üzere ihrama girdikten sonra) Zatu'ş-Şukûk denen yere varınca orada kendisini yılan sokar. Arkadaşları, bu meseleyi sorabilecekleri bir kimseyle karşılaşmak üzere, (herkesin gelip geçtiği ana) yola çıkarlar. Derken İbnu Mes'ud (radıyallahu anh) karşılarına çıkar. Onlara şu fetvayı verir:

"Hemen bir hedy (kurbanlık) veya onun değeri miktarınca nakit parayı (Mekke'ye) gönderin. Onunla kendi aranıza bir günlük alamet koyun, hedy kesildi mi ihramdan çıksın. Ayrıca, bu umreyi de bilahere kaza etmen gerekir." Rezin tahriç etmiştir.
1500 Hac DÜŞMAN TARAFINDAN MANİ OLUNAN KİMSE "İbnu Abbas (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam), (Hudeybiye'de) engellenmişti. Başını traş etti, kurbanını kesti, hanımlarına temasta bulundu, müteakip sene umresini yaptı." Buhari, Muhsar 1.
1501 Hac DÜŞMAN TARAFINDAN MANİ OLUNAN KİMSE "Naciye İbnu Cündüb (radıyallahu anh) anlatıyor: "(Hudeybiye'de) kurbanlıkların önü kesildiği zaman Hz. Peygamber (aleyhissalatu vesselam,)'e gelerek:

"Ey Allah'ın Resûlü! Kurbanlığı benimle gönder, onu Harem'de keseyim!" dedim. Bana:

"Bunu nasıl yapacaksın ?" dedi. Ben:

"Onların göremeyecekleri yerlerden ve vadilerden götürürüm" dedim. Resûlullah (aleyhissalatu vesselam) müsaade etti. Ben de onu götürüp Harem'de kestim.

Resûlullah (aleyhissalatu vesselam), Harem'de kesilmesi için benimle göndermişti. Çünkü (Mekkeli müşrikler) kendisine mani olmuşlardı." Rezin'in ilavesidir (İbnu Hacer, bu rivayeti Nesai'den naklen Fethu'l-Bari'de kaydeder (4, 382).
1502 Hac DÜŞMAN TARAFINDAN MANİ OLUNAN KİMSE "İmam Malik (rahimehullah) demiştir ki: "Kişi (haccda) düşman sebebiyle engellenirse, her nerede engele maruz kaldı ise, orada traş olup ihramdan çıkar. Kendisine yeniden bunu kaza etmesi gerekmez. Zira Resûlullah (aleyhissalatu vesselam) ve Ashab'ı (radıyallahu anhüm), kurbanlığı Hudeybiye'de kestiler. Beytullah'ta kesilmek üzere gönderilen kurbanlıklar mahalline varmazdan ve tavaf yapmazdan önce traş olup, her çeşit ihram yasaklarından çıktılar. Ve dahi, Resûlullah (aleyhissalatu vesselam)'ın birisine umre menasikinden) bir şey yapması veya (o anda yapmadığını) sonradan yapmasını emrettiği de sahih değilir." Muvatta, Hacc 98, (1, 360); Buhari, Muhsar 4 (Bab başlığında).
1503 Hac MÜDDETTE YANILANLAR VEYA YOLU KAYBEDENLER "Süleyman İbnu Yesar anlatıyor: "Ebu Eyyüb el-Ensari (radıyallahu anh) hacc yapmak üzere yola çıktı. Mekke yolu üzerindeki Badiye'ye gelince develerini kaybetti. Yevm-i nahrde Hz. Ömer (radıyallahu anh)'e gelerek, durumu ona anlattı. Hz. Ömer (radıyallahu anh) kendisine:

"Önce umre yapıyorsun gibi hareket et. Sonra ihramdan çık. Sonra müteakip senenin haccına yetişirsen hacc yap, kolayına giden bir de kurban kes" Muvatta, Hacc, 153(1, 383).
1504 Hac MÜDDETTE YANILANLAR VEYA YOLU KAYBEDENLER "Yine Süleyman İbnu Yesar'dan rivayet edildiğine göre: "Hebbar İbnu'l-Esved, yevm-i nahrde kurban kesmekte olan Hz. Ömer (radıyallahu anh)'e gelerek: "Ey mü'minlerin emiri, hesapta yanıldık. Biz bugünü arefe günü diye hesaplıyorduk" dedi. Hz. Ömer:

"Öyleyse Mekke'ye git, sen ve beraberindekiler tavaf edin, beraberinizde kurban getirdiyseniz bir kurban kesin. Sonra traş olun veya saçınızı kısa kesin ve (artık memleketinize) dönün. Gelecek yıl yeniden hacc yapın, kurban kesin. Kurbanlık bulamayan, üç gün hacc sırasında, yedi gün de dönüşte olmak üzere (on gün) oruç tutsun." Muvatta, Hacc 154, (1, 383).
1505 Hac MÜTEFERRİK HADİSLER "Hz. Ali ve Hz. İbnu Abbas (radıyallahu anhüma) demişlerdir ki: "İhsarlıya ayet-i kerimede "...kolayınıza gelen kurbanı..." ifadesiyle emredilmiş bulunan kurbandan (Bakara 196) maksad bir koyundur." Muvatta, Hacc 158).
1506 Hac MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anhüma)'den rivayet edilmiştir ki: "(İhsarlıya kolayına gelen bir hed terettüp eder) ayetinden sorulmuş, o da şu cevabı vermiştir: "Bundan maksad ya bir deve veya bir sığır veya yedi koyundur. Bir koyun kesmem, bana oruç tutmamdan veya bir deveye ortak olmamdan daha hoş gelir." "Muvatta, Hacc 160. (Muvatta'da hadisin, "sığır" kelimesine kadar olan kısmı mezkurdur. Geri kalan kısmını Rezin zikretmiştir)."
1507 Hac MÜTEFERRİK HADİSLER "Sadaka İbnu Yesar el-Mekki anlatıyor: "Saçları örtülü Yemenli bir kimse İbnu Ömer (radıyallahu anhüma)'e gelip: "Ey Ebu Abdirrahman, ben müstakil bir umre yapmak üzere geldim" dedi. Abdullah İbnu Ömer (radıyallahu anhüma):

"Ben seninle olsaydım da bana sormuş bulunsaydın, sana hacc-ı kıran yapmanı emrederdim" dedi. Adam:

"Bu zaten öyleydi (ancak kaçırdım)" dedi. İbnu Ömer (radıyallahu anhüma):

"Başındaki saçlardan şu uçuşanları al (kes) ve kurban kes!" dedi.

(Orada bulunan) Iraklı bir kadın söze karıştı:

"Kurbanı da neymiş ey Ebu Abdirrahman?"

"Kurbanıdır!" Kadın tekrar sordu.

"Kurbanı nedir?" İbnu Ömer (radıyallahu anhüma) şu cevabı verdi:

"Sadece bir koyun bulabilsem, onu kurban etmem bana oruç tutmadan daha hoş gelir." Muvatta, Hacc 162, (1, 386-387).
1508 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Mekke'ye Keda'dan Batha'nın yanındaki yukarı yoldan girdi ve aşağı yoldan da çıktı." Buharı, Hacc 41,15; Müslim, Hacc 223 (1257); Ebu Davud, Menasik 45, (1866,1867); Nesaz,105, (5, 200); İbnu Mace, Menasik 26, (2940).
1509 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre: "O, iki dağ yolu arasındaki Zu-Tuv nam mevkide geceyi geçirir, sonra Mekke'nin yukarı yolundan şehre girerdi. Hacc veya umre yapmak niyetiyle Mekke'ye geldiği vakit, devesini doğruca Beytullah'ın kapısının yanında ıhdırırdı. Sonra (hayvandan iner) Mescid-i Haram'a girer, Haceru'1-Esved rüknüne gelir, oradan başlayarak yedi kere Beyt'i tavaf eder ilk üçünde koşar, dördünde de yürürdü. Sonra tavaftan çıkar, evine dönmezden önce iki rek'at namaz kılar, Safa ile Merve arasında da tavaf ta (sa'y) bulunurdu.

Hacc ve umreden çıktığı zaman, Zülhuleyfe'deki Batha'da devesini ıhtırırdı. Orada Resûlullah (aleyhissalatu vesselam) da devesini ıhtırırdı" Buhari, Hacc 38, 29,148,149; Müslim, Hacc 226 (1259); Muvatta, Hacc 6, (1, 324); Ebu Davud, Menasik 45, (1865); Nesai, Hacc 103, (5,199).
1510 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) Muhassab'da öğle, ikindi, akşam, yatsı namazlarını kılar, bir miktar uyurdu. İbnu Ömer (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın böyle yaptığını söylerdi." Buhari, Hacc 149; Müslim, Hacc 337, (1310); Muvatta, Hacc 207; Tirmizi, Hacc 81, (921); Ebu Davud, Menasik 87, (2012, 20I3).
1511 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Müslim'in bir rivayetinde: "İbnu Ömer (radıyallahu anhüma) tahsib'i (Muhassab'da konaklamayı) sünnet bilirdi" denir." Müslim
1512 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "İbnu Abbas (radıyallahu anhüma): "Tahsib (menasike dahil olan) bir şey değildir, o, Resûlullah (aleyhissalatu vesselam)'ın konakladığı bir konaklama yeridir" derdi." Buhari, Hacc 147; Müslim, Hacc 341, (1312); Tirmizi, Hacc 81, (921).
1513 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Yine aynı kaynaklar Hz. Aişe'nin şu sözünü kaydederler: "Resûlullah (aleyhissalatu vesselam), oraya inmiştir, çünkü orası, yola çıkmaya daha uygundur." Buhari, Hacc 147; Müslim, 339, (1311); Tirmizi, Hacc 82, (923); Ebu Davud, Menasik 87, (2008).
1514 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Ebu Rafi' (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam), Mina'dan ayrıldığı zaman Ebtah'a inmemi emretmedi. Fakat ben önceden gelip oraya bir çadır kurdum. Sonra O (aleyhissalatu vesselam) da gelip oraya indi." Müslim, Hacc 342, (1313); Ebu Davud, Menasik 87, (2009).
1515 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke' ye girmek için guslederdi." Tirmizi, Hacc 29, (852).
1516 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Bir rivayette: "Resûlullah (aleyhissalatu vesselam) Mekke' ye girmek için gusletti" denmiştir." Tirmizi, Hacc 29 (852).
1517 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "İbnu Ömer (radıyallahu anhüma): "Mina gecelerinde, hiçbir hacı, Mina Akabesi'nin gerisinde geceyi geçirmemelidir."derdi." Muvatta, Hacc 209, (1, 406).
1518 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Bir diğer rivayet şöyle: "Hz. Ömer (radıyallahu anh), (eyyam-ı Mina'da hususi) adamlar göndererek, halkın Akabe'nin gerisine (Mina cihetine) girmelerini sağlardı." Muvatta, Hacc 208, (1/406).
1519 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor:

"Hz. Abbas (radıyallahu anh) Kabe ile ilgili sikaye vazifesi, kendi sorumluluğunda olduğu için, eyyam-ı Mina'yı Mekke'de geçirmek için izin istedi. Resûlullah (aleyhissalatu vesselam) da ona izin verdi." Buhari, Hacc 133, 75; Müslim, Hacc 346, (1315); Ebu Davud, Menasik 75, (1959).
1520 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Ala İbnu'l-Hadrami (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muhacir olanlar, menasiklerini tamamladıktan sonra Mekke'de üç gün kalırlar." Buhari, Menakıbu'1-Ensar 47; Müslim, Hacc 441,(1352); Tirmizi, Hacc 103, (949); Ebu Davd, Menasik 96, (2022); Nesai, Taksiru's-Salat 4, (3,122).
1521 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Hz. Cabir (radıyallahu anh)'den anlatıldığına göre, kendisine: "Kişi Beytullah'ı görünce ellerini kaldırır mı." diye sorulunca şu cevabı vermiştir:

"Resûlullah (aleyhissa1atu vesselam)'la haccettik. O zaman biz bunu yapardık." Tirmizi, Hacc 32, (955). Bu metin Tirmizi'ye aittir. Mevzu üzerine, Ebu Davud ve Nesai'den gelen metin müteakip rivayettedir.
1522 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Ebu Davud ve Nesai'de bu rivayet şu şekildedir: "Bu hususta soruldu, şu cevabı verdi:

"Yahudilerden başka birisinin yaptığını görmedim. "Resûlullah (aleyhissalatu vesselam)'la birlikte haccettik, bunu yapmadık." Ebu Davud, Menasik 46, (1870); Nesai, Hacc 122 (5, 212).
1523 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisslatu vesselam) ilerledi, Mekke'ye girdi. (Doğru Beytullah'agiderek) Haceru'1-Esved'e geldi, (ilk iş) onu istilam buyurdu. Sonra Beytullah'ı (yedi şavtta) tavaf etti. (Tavaf tamamlanınca) Safa tepesine geldi, oradan beytullah'a baktı. Ellerini kaldırıp Allah'ı (tekbir, tehlil, tahmid ve tevhitle zikretmeye başladı ve Allah'ın zikretmesini dilediğince zikretti, dua etti. Bu sırada Ensar (radıyallahu anhüm) da onun aşağısında (aynı şekilde zikir ve duada bulunuyordu)." Ebu Davud, Menasik 46 (1872).
1524 Hac MEKKE'YE GİRİŞ, KONAKLAMA VE ORADAN ÇIKIŞ ÂDÂBI "Nafi' (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke'den (ayrılıp Medine'ye) yönelmişti. Kudeyd'e gelmişti ki, kendisine Medine'den bir haber ulaştı. Bunun üzerine, ihramsız olarak Mekke'ye döndü." Muvatta, Hacc 248 (1, 423).
1525 Hac HACCDA NİYÂBET "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Fadl İbnu Abbas (radıyallahu anhüma), Resûlullah (aleyhissalatu vesselam)'ın terkisinde idi. Has'ame'den bir kadın birşeyler sormak istiyordu. Fadl, kadına, kadın da Fadl'a bakmaya başladı. Resûlullah (aleyhissalatu vesselam) eliyle Fadl'ın başını öbür istikamete çevirdi. Kadın:

"Ey Allah'ın Resûlü, Allah'ın kullarına yazdığı hacc farizası yaşlı ve ihtiyar babama ulaştı. Ancak o, bineğin üzerinde durabilecek halde bile değil. Ben ona bedel hacc yapabilir miyim?" dedi. Resûlullah (aleyhissalatu vesselam) :

"Evet!" dedi. Bu hadise, Veda haccında cereyan etti." Buhari, Hacc ı, Cezau's-Sayd 23, 24, isti'zazı 2; Müslim, Hacc, 407, 408, (1334,1335); Muvatta, Hacc 97, (1, 359); Tirmizi, Hacc 85, (928); Ebu Davud, Menasik 26, (1809); Nesai, Hacc 9,11,12, (5,117,118).
1526 Hac HACCDA NİYÂBET "İbnu Abbas (radıyallahu anhüma) anlatıyor:

"Bir adam Resûlullah (aleyhissalatu. vesselam)'a gelerek:

"Kızkardeşim haccetmeye nezretti. Ancak bunu ifa etmeden öldü, (ne yapmak gerekmektedir?)" diye sordu. Resûlullah (aleyhissalatu vesselam):

"Üzerinde başka borcu var mıydı, sen bunu ödeyiverdin mi?" buyurdu. Adam:

"Evet!" deyince:

"Öyleyse Allah'a olan borcunu da ödeyiver. O, (celle şanuhu) borç ödenmeye daha layıktır" dedi." Buhari, Eyman 30, Cezau's-Sayd 22, İtisam 12; Nesai, Hacc 7, 8, (5,116); Müslim, Nezr 1, (1638).
1527 Hac HACCDA NİYÂBET "Yine İbnu Abbas (radıyallahu anhüma)'tan rivayet edildiğine göre: "Resûlullah (aleyhissalatu vesselam), bir adamın:

"Şübrüme adına lebbeyk!" dediğini işitir.

"Şübrüme de kim?" diye sorar. Adam:

"Bir kardeşim veya bir yakınım!" diye cevap verir. Resûlullah (aleyhissalatu vesselam) :

"Sen kendi hesabına hacc yapmış mısın?" diye sorar. "Hayır!" cevabını alınca:

"Öyleyse önce kendi adına hacc yap, sonra Şübrüme adına yaparsın!" der." Ebu Davud, Menasik 26, (1811); İbnu Mace, Menasik 9, (2903).
1528 Hac TEŞRİK GÜNLERİNDE TEKBİR "Yahya İbnu Said anlatıyor: "Hz. Ömer (radıyallahu anh) yevm-i nahrin sabahında gündüz biraz yükselince çıkıp tekbir getirdi. Onun tekbiriyle birlikte halk da tekbir getirdi. Aynı gün, gündüzün tamamen yükselmesinden sonra ikinci defa çıkıp tekbir getirdi, halk da onunla birlikte tekbir getirdi. Sonra güneşin zeval vaktinde çıkıp tekrar tekbir getirdi, halk da onunla birlikte tekbir getirdi. (Getirilen) bu tekbir Mescid-i Haram'a kadar ulaştı ve halk: "Hz. Ömer tekbir getirdi" deyip tekbir getirdiler." Muvatta, Hacc 205, (1, 404).
1529 Hac TEŞRİK GÜNLERİNDE TEKBİR "İbnu Ömer (radıyallahu anhüma)'den anlatıldığına göre, "O, çadırının içinde tekbir getirirdi." Buhari, İydeyn 12. (Tercüme'de muallak olarak kaydeder. Ancak Buhari, bunu İbnu Ömer'e değil, Hz. Ömer'e nisbet eder.)
1530 Hac TEŞRİK GÜNLERİNDE TEKBİR "Meymûne (radıyallahu anha)'dan anlatıldığına göre, "Yevm-i nahrde tekbir getirir, kadınlar da Eban İbnu Osman'ın arkasından tekbir getirirlerdi." Buhari, İydeyn 12.
1531 Hac HUTBE "Abdurrahman İbnu Muaz (radıyallahu anh) anlatıyor: "Biz Mina'da iken Resûlullah (aleyhissalatu vesselam) bize hitab etti. Kulaklarımız öylesine açıldı ki, sanki her ne söylese bulunduğumuz yerden (rahat) işitiyorduk. Bir ara, halka menasikini öğretmeye başladı. Böylece taşlama yerine kadar geldi. (Konuşurken) şehadet ve orta parmağını (kulaklarına) koymuştu. (Atılacak taşların nohut büyüklüğündeki) fırlatma taşı olduğunu söyledi. Muhacirler'e emrederek Mescid'in ön kısmında konaklamalarını, Ensar'a da Mescid'in arka kısmında konaklamalarını söyledi.",

Ravi der ki: "İşte bundan sonradır ki herkes (bineklerinden inip) yerleşti." Ebu Davud, Menasik 70, (1951); Nesai, Hacc 189, (5, 249).
1532 Hac HUTBE "Rafi' İbnu Amr el-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı Mina'da halka hitab ederken gördüm, Vakit kaba kuşluktu ve Efendimiz, boz bir dişi katırın üzerindeydi. Hz. Ali (radıyallahu anh) de, Resûlullah (aleyhissalatu vesselàm)'ın sözlerini rahat işitebileceği bir mesafede durup, eksiltip artırmadan halka tekrar ediyordu. Halkın kimisi ayakta idi, kimisi de oturuyordu." Ebu Davud, Menasik 73, (1956).
1533 Hac ÇOCUĞUN HACCI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ravha'da bir grup yolcuya rastladı. Onlardan bir kadın kendisine bir çocuğu kaldırıp:

"Bunun için de hacc caiz olur mu?" diye sordu. Resûlullah (aleyhissalatu vesselam) :

"Evet olur ve sana da sevab vardır"buyurdu." Müslim, Hacc 409, (1336); Muvatta, Hacc 244, (1, 422); Ebu Davud, Menasik 8, (1736).
1534 Hac ÇOCUĞUN HACCI "Saib İbnu Yezid (radıyallahu anhüma) anlatıyor: "Babam (radıyallahu anh) bana, Veda haccı sırasında Resûlullah(aleyhissalatu vesselam)'la birlikte hacc yaptırdı. Ben o zaman yedi yaşında idim." Buhari, Cezau's-Sayd 25; Tirmizi, Hacc 83, (925).
1535 Hac ÇOCUĞUN HACCI "Hz. Cabir (radıyallahu anh) diyor ki: "Biz, kadın ve çocuklara bedel, telbiye getiriyorduk."

İlim adamları, kadının yerine başkasının telbiye getiremeyeceği hususunda icma etmişlerdir. ." Tirmizi, Hacc 84, (927); İbnu Mace, Menasik 68, (3038).
1536 Hac ŞARTLI HACC "Hz.Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Subaa Binti'z-Zübeyr (radıyallahu anha)'in yanına girdi:

"Herhalde sen hacc yapmak istiyorsun ?" dedi. Subaa:

"Vallahi kendimi hasta buluyorum" diye cevap verince:

"Hacca çık, fakat şart koş ve de ki: "Ya Rabbi, beni nerede hapsedersen orası (ihramdan çıkıp haccı bırakma) yerimdir." Buhari, Nikah 15; Müslim, Hacc 104, (1207); Nesai, Hacc 60, (5,168).
1537 Hac ŞARTLI HACC "Tirmizi de der ki: "İbnu Ömer (radıyallahu anhüma), haccda şart koşmayı reddeder ve şöyle derdi: "Size Hz. Peygamber (aleyhissalatu vesselam)'in sünneti kifayet etmiyor mu?" Nesai'nin rivayetinde şu ziyade yer alır: "O, hiçbir zaman şart koşmamıştır. Eğer sizden biri bir maniden dolayı haccını tamamlayamazsa, Beytullah'a giderek tavaf etsin, Safa ve Merve arasında sa'yetsin, sonra traş olsun yahut saçını kısalttırsın. Böylece ihramdan çıkmış olur ve gelecek sene hacc yapıncaya kadar her şey kendisine helal olur."

Şarihler, bu hadisi İbnu Abbas (radıyallahu anhüma)'tan rivayet eden Tavus ile Said İbnu Cübeyr in de bununla amel etmediklerini belirtirler.

Esasen haccı tamamlamaya mani bir engelle karşılaşacak olanların tabi olacakları ihsar ahkamı varken, önceden koşulan şart, yeni bir hak getirmiyor." Tirmizi
1538 Hac HAREM'DE SİLAH TAŞIMAK HAKKINDA "İbnu Cüreyc (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma)'ın ayağının çukuruna, Mina'da mızrağın uç demiri isabet etti. Haccac, İbnu Örner (radıyallahu anhüma)'e geçmiş olsun ziyaretine geldi. İbnu Ömer (radıyallahu anhüma)'e:

"Keşke sana bunu isabet ettireni bilseydik (de cezalandırsaydık)" dedi. İbnu Ömer:

"Bana onu sen isabet ettirdin" dedi. Öbürü:

"Nasıl olur?" deyince, İbnu Ömer:

"Silah taşınması yasak olan bir günde sen silah taşıdın. Harem'e silah soktun. Halbuki Harem'e silah sokulmaz" dedi." Buhari, İydeyn 9.
1539 Hac HAREM'DE SİLAH TAŞIMAK HAKKINDA "Bera İbnu Azib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hudeybiye'de Mekkelilerle, "Şehre, silahın sadece cülübbanından yani içindekileriyle dağarcıktan başka bir şey sokmamak şartıyla anlaştılar." Buhari, Sulh 6, Umre 3, Cezau's-Sayd 17, Cizye 19, Megazi 48; Müslim, Cihad 90, (1783); Ebu Davud, Menasik 33, (1832).
1540 Hac ZEMZEM SUYU HAKKINDA "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a zemzem suyu verdim, ayakta içti." Buhari, Hacc 76, Eşribe 16; Müslim, Eşribe 117, (2027); Tirmizi, Eşribe 12, (1883).
1541 Hac ZEMZEM SUYU HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) (Hudeybiye Antlaşması) sırasında bir Kureyşliye, Hudeybiye'ye zemzem suyu getirmesini söyledi. Adam getirdi. Resûlullah (aleyhissalatu vesselam) onu Medine'ye götürdü" Rezin'in ilavesidir.
1542 Hac MÜTEFERRİK HADİSLER "Hz.Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resûlü, Mina'da, seni güneşe karşı gölgeleyecek bir bina yapmayalım mı?" demiştim, bana:

"Hayır! dedi. Orası oraya gelenlere develerini ıhdırma yeridir!" Ebu Davud, Menasik 90, (2019); Tirmizi, Hacc 51, (881); İbnu Mace, Menasik 52, (3006, 3007).
1543 Hac MÜTEFERRİK HADİSLER "Ebu Vakid el-Leysi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim. Veda haccında zevcelerine şöyle demiştir:

"Size bu (farzınız !) bundan sonra hasırların arkaları!" Ebu Davud, Menasik 1, (1722).
1544 Hac MÜTEFERRİK HADİSLER "İbrahim (rahimehullah) babası tarikiyle dedesinden rivayet ediyor:

"Hz. Ömer (radıyallahu anh), yatığı en son haccında Resûlullah (aleyhissalatu vesselam)'ın zevcelerine izin verdi. Onlarla birlikte Abdurrahman İbnu Auf ve Osman İbnu Affan (radıyallahu anhüma)'ı gönderdi."

Berkani der ki: "(Hadisi rivayet eden) İbrahim'den maksad: İbrahim İbnu Abdirrahman İbni Avftır."

Humeydi ise: "Bu açıklama isabetli gözükmüyor. Derim ki: O, İbrahim İbnu Abdirrahman İbni Abdillah İbni Ebi Rebia el-Mahzümi'dir." Doğruyu Allah bilir." Buhari, Cezau's-Sayd 26.
1545 Hac MÜTEFERRİK HADİSLER "İbnu Ömer (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam)'a: "Gerçek hacı kimdir?" diye soruldu da şu cevabı verdi:

"Saçını düzenleyip yıkamayı ve koku sürünmeyi çoktan terketmiş kimsedir. . "

Kendisine tekrar:

"Hangi hacc efdaldir?" diye sorulunca:

"Yüksek sesle telbiye getirilen ve kurban kesilen" dedi.

"(Haccla ilgili ayette geçen) sebil nedir?" diye soruldu.

"Zad (nafaka) ve rahile (binek)dir" cevabını verdi." Tirmizi, Tefsir, Âl-i İmran, (3001); İbnu Mace, Menasik 6, (2896).
1546 Hac MÜTEFERRİK HADİSLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam:

"Ey Allah'ın Resûlü! Bana hacc farz oldu. Borcum da var (önce hangisini ödeyeyim?)" diye sordu. Resûlullah (aleyhissalatu vesselam):

"Önce borcunu öde!" dedi." Rezin ilavesidir.
1547 Hac MÜTEFERRİK HADİSLER "Sümame (rahimehumullah) anlatıyor:

"Hz.Enes (radıyallahu anh), cimri olmadığı halde havıdlı bir devenin üzerinde haccını yaptı." (Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) da yol eşyasını yüklediği. havıdlı bir deve üzerinde hacc yaptı" demiştir." Buhari, Hacc 3 (Muallak senetsiz olarak kaydetmiş.)
1548 Hac MÜTEFERRİK HADİSLER "Ubeyd İbnu Cüreye anlatıyor: "İbnu Ömer (radıyallahu anhüma)'e:

"Seni dört şey yaparken görüyorum. Bunları arkadaşlarından bir başkasının yaptığını görmedim" dedim. Bana:

"Ey İbnıı Cüreye, onlar nedir`?" diye sordu. Ben de saydım: "Sen Kabe'nin rükünlerinden sadece iki Yemani rükne (rükn-i Yemani. ve rükn-i Hacer) temasta bulunuyor, diğerlerine temas etmiyorsun. Keza senin tüysüz deriden ma'mul nalın giydiğini görüyorum. Keza senin (saç ve sakalını) sarıya boyadığını görüyorum. Keza seni Mekke'de gördüm, herkes (Zilhicce) hilalini görünce ihrama girdikleri halde sen terviye günü (8 Zilhicce) ihrama girdin!" Bana şu açıklamayı yaptı:

"Rükünlere temasa gelince; ben Resûlullah (aleyhissalatu vesselam)' ın, sadece iki rükne temas ettiğini gördüm. Tüyü yolunmuş nalına gelince; ben Resûlullah (aleyhissalatu vesselam)'ın nalınlarında hiç tüy görmedim. Ayakları onların içinde iken abdest alırdı. Ben onu giymeyi seviyorum. Sarıya gelince; ben Resûlullah (aleyhissalatu vesselam)'ın onunla boyandığını gördüm. Ben onunla boyanmayı seviyorum. İhrama girmeye gelince, ben Resûlullah (aleyhissalatu vesselam)'ın devesi, onu yola koyuncaya kadar telbiye çektiğini görmedim." Buhari, vüdû' 30; Müslim, Hacc 25, (1187); Muvatta, Hacc 31, (1, 333); Ebu Davud, Menasik 21, (1772).
1549 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "Hz. Cabir (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam), (üç kere hacc yaptı. Şöyle ki): "Hicret etmezden önce iki, hicretten sonra da bir hacc ve bununla birlikte bir umre yaptı. Bu hacc sırasında (Medine'den) altmış üç deve sevketti. O sırada Hz. Ali (radıyallahu anh) Yemen'den geldi, beraberinde, Resûlullah (aleyhissalatu vesselam)'ın kestiği kurbanlarıngeri kısmı da vardı. Bunlar arasında (Ebu Cehl'e ait olup Bedir Savaşı'nda ganimet olarak alınan) burnunda gümüş halka bulunan deve de vardı. Resûlullah (aleyhissalatu vesselam) hepsini kesti. Resûlullah (aleyhissalatu vesselam) her deveden bir parça alınmasını emretti. Bunlar (bir kapta) pişirildi. Efendimiz suyundan içti." Tirmizi, Hacc 6, (815)
1550 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "Urve İbnu Zübeyr (rahimehullah) anlatıyor:

"Ben ve İbnu Ömer (radıyallahu anhüma), Hz. Aişe'nin hücresine dayanmıştık, (o içerde dişlerini misvaklıyordu. Bu esnada) misvaktan çıkan sesleri işitiyordum. Ben, İbnu Ömer'e:

"Ey Ebu Abdirrahman! Resûlullah (aleyhissalatu vesselam) Receb ayında umre yaptı mı?) diye sordum.

"Evet!" dedi. Ben de, Hz. Aişe (radıyallahu anha)'ye seslendim:

"Ey anneciğim, Ebu Abdirrahman'ı dinliyor musun ne söylüyor?"

"Ne söyüyor?" dedi.

"Resûlullah (aleyhissalatu vesselam) Receb'te umre yaptı diyor" dedim. Hz. Aişe (radıyallahu anha):

"Ebu Abdirrahman'a Allah mağfıret etsin. Ömrüm hakkı için, Receb'de umre yapmadı. Hem O, nasıl olur da yanılır, Resûlullah (aleyhissalatu vesselam)'ın) yaptığı her umrede o da hazır bulunmuştu" dedi. İbnu Ömer, Hz. Aişe (radıyallahu anha)'nin bu sözlerini işittiği halde ne "evet!" ne de "hayır!" demedi, süküt etti." Buhari, Umre 3; Müslim, Hacc 219, (1255); Tirmizi,Hacc 93, (936, 97); Ebu Davud, Menasik 80, (1991,1992).
1551 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dört umre yaptı: 1- Hudeybiye umresi, 2-Müteakip sene Zilkade ayında yaptığı umretü'1-kada, 3-Ciırrane'den yaptı-ğı umre, 4- (Veda haccı sırasında) hacc ederken yaptığı umre." Tirmizi, Hacc 7, (816); Ebu Davud, Menasik 80, (1993); İbnu Mace, Menasik 50, (3003).
1552 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "Hz.Urve (rahimehullah) demiştir ki:

"Resûlullah (aleyhissalatu vesselam) üç umre yaptı: Biri Şevval ayında, ikisi de Zilkade ayındadır." Muvatta, Hacc 56, (1, 342).
1553 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "İmam Malik'e ulaştığına göre: "Hz. Peygamber (aleyhissalatu vesselam) üç sefer umre yapmıştır:1- Hudeybiye senesinde, 2- (Hudeybiye yılını takip eden) kaza senesinde, 3-C'ürrane senesinde" Muvatta, Hacc 5, (1, 342).
1554 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) aramızda olduğıı halde biz Veda haccından bahsederdik ve Veda haccının ne olduğunu bilmezdik. (Veda haccında Resûlullah (aleyhissalatu vesselam) Allah'a hamd ve sena edip sonra da Mesih Deccal'ı mevzubahis etmişti, sözü onun hakkında epeyce uzatıp şunları da söylemişti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Hz.Nuh (aleyhisselam) ve ondan sonra gelen bütün peygamberler onunla korkuttular. Bilesiniz o, aranızdan çıkacaktır. Onun şe'ninden (yapacğı icraatler) hiç bir şey size gizli kalmayacak. Çünkü sizlere gizlemez. Rabbinizin gözü kör değildir. Halbuki onun sağ gözü kördür. Onun gözü pertlek bir üzüm gibidir.

Haberiniz olsun! Allah sizlere birbirinizin kanını, malını haram kıldı, bunlar,şu günlerinizin, şu beldenizdeki haramlığı gibi haramdır.

Acaba tebliğ ettim mi?" (Resûlullah (aleyhissalatu vesselam)'ın bu sorusuna cemaat hep bir ağızdan:

"Evet" diye cevap verdi. Bunun üzerine üç sefer:

"Ya Rab şahid ol! Ya Rab şahid ol! Ya Rab şahid ol!" dedi ve tekrar cemaate yönelerek:

"Vah size! -veya eyvah size!- Benden sonda dönüp birbirlerinizin boyunlarını vuran kafirler olmayın!" dedi." Buhari, Hacc 132, Edeb 43, 95, Hud 9, Diyat 2, Fiten 8; Müslim, İman 119, (66).
1555 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam), saçlarını tarayıp yağladıktan, rida ve izarını giydikten sonra Medine'den ashabıyla birlikte ayrıldı. Rida ve izar çeşitlerinden, vücudun cildine boyası geçen za'feranla boyanmış olanlar dışında hiç bir şeyi yasaklamadı. Böylece Zülhuleyfe'ye geldi. Orada devesine bindi. Devesi onu Beyda sırtına çıkarınca O (aleyhissalatu vesselam) da, Ashab'ı (radıyallahu anhüm) da telbiye getirdiler. Resûlullah (aleyhissalatu vesselam) kurbanlığına takısını takıp nişanladı. Bu iş, Zilkade ayının sondan beşinci gününde cereyan etmişti. Mekke'ye Zilhicce'nin dördünde indi. (İlk iş) Beytullah'ı tavaf etti, Safa ve Merve arasında sa'yde bulundu. Kurbanlığı sebebiyle ihramdan çıkmadı. Çünkü ona (kurbanlık alameti olan takıyı) takmıştı. Sonra Mekke'nin Hacün yanındaki en yüksek yerine indi. Artık hacc için telbiye getiriyordu. Kabe'ye onu tavaf ettikten sonra, Arafat'tandönünceye kadar hiçyaklaşmadı.Asabına ise, Kabe'yi tavaf etmelerini, Safa ile Merve arasında sa'yetmelerini emretti, sonra saçlarını kısaltarak ihramdan çıkmalarını emretti. Bütün bu emirler, beraberinde kurbanlık olarak takılanmış devesi olmayanlar içindi. Beraberinde hanımı bulunanlara, hanımlarıda helaldi. Keza koku ve elbisede helaldi." Buhari, Hacc,21,70,128
1556 Hac HZ. PEYGAMBER'İN HACC VE UMRESİ "Hz. Ali (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) Arafat'ta vakfe yaptı ve: "Burası Arafat'tır, vakfe yeridir, Arafat'ın her yeri vakfe yeridir" dedi.

Sonra güneş batar batmaz ifaza yaptı. (Arafat'ı terketti). Devesinin terkisine Üsame İbnu Zeyd (radıyallahu anhüma)'i bindirdi. Efendimiz (aleyhissalatu vesselam), -halk sağında ve solunda (develere telaşla vururlarken) onlara dönüp bakmadan her zamanki sükun ve rıfk halini koruyarak eliyle işaret edip: "Ey insanlar! Sakin olun" diyordu.

Sonra Cem'e (Müzdelife'ye) geldi. Orada iki namazı da (akşam ve yatsı) beraberce kıldırdı. Sabah olunca Kuzah tepesine gelip üzerinde vakfe yaptı.

"Burası Kuzeh'dir, vakfe yeridir. Cem'in tamamı vakfe yeridir!"dedi. Sonra oradan ayrıldı, Muhassır vadisine geldi. Devesine vurdu. Deve dört nala koşarak vadiyi geçti. Orada durup, amcası Abbas (radıyallahu anh)'ın oğlu Fazl'ı devesinin terkisine aldı.

Oradan Cemretu'l-Akabe'ye geldi ve taşlama yaptı. Sonra menhara (kesim yerine) geldi:

"Burası menhardır (kurbanlarımızı keseceğimiz yer), Mina'nın her tarafı menhardır" buyurdu. Has'am kabilesinden genç bir kadın gelerek:

"Ey Allah'ın Resûlü! Babam yaşlanmış bir ihtiyardır, Allah'ın hacc farizası kendisine terettüp etmektedir. Ben ona bedel hacc yapabilir miyim?" diye bir sual sordu. Resûlullah (aleyhissalatu vesselàm):

"Babana bedel hacc yap!"cevabını verdi. Bu sırada eliyle, devenin terkisinde bulunan Fazl'ın başını büktü. Amcası Abbas (radıyallahu anh):

"Ey Allah'ın Resûlü! Amcanın oğlu Fazl'ın başını niye büktün?" diye sordu.

"İkisini de birer genç görüyorum. Onlar hakkında şeytanın şerrinden emin değilim!" dedi. Derken bir adam daha gelip:

"Ey Allah'ın Resûlü, ben traş olmazdan önce ifaza tavafını yaptım!" dedi.

"Traş da ol, bunda mahzur yok!" cevabını aldı. Derken bir başkası daha gelip:

"Ey Allah'ın Resûlü, ben taşlama yapmazdan önce kurbanımı kesmiş bulundum!" dedi.

"Taşlarını da at, bunda bir mahzur yok!" cevabını aldı. Sonra Resûlullah (aleyhissalatu vesselam) Beytullah'a geldi, onu tavaf etti, sonra zemzem'e geldi ve:

"Ey Abdulmuttaliboğulları, eğer halk size bunun üzerine galebe etmeyecek olsa mutlaka çekerdim" dedi." Tirmizi, Hacc 54, (885).
1557 Hudud İRTİDAD VE YOL KESME HADDİ "Zeyd İbnu Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dinini değiştirenin boynunu vurun."

İmam Malik, bu hadisi Muvaffa'da Akdiye 15, (2, 736)kaydeder ve hadis hakkında şu açıklamayı sunar: "Bu hadisin manası şudur: "Her kim İslam'dan çıkarak zındıklık ve benzeri bir dine girecek olursa, kendisine galebe çalındığı takdirde öldürülür. Öyle birine tevbe teklif edilmez. Zira gerçekten tevbe edip etmediği bilinemez. Çünkü bunlar (galebeden önce) küfürlerini gizleyip, Müslüman olduklarını ilan ediyorlardı. Ben, böylelerinin küfrü, delille sübut bulduğu takdirde tevbe etmeye çağırılmalarını uygun bulmam, (tevbe etse de kabul edilmemeli)." Devamla der ki: "Bizim nezdimizde, esas olan şudur: "Bir kimse irtidad ederse tevbeye çağırılır, (kendisine galebe çalınmazdan önce) tevbe ederse (hayatı bağışlanır), aksi takdirde öldürülür."

İmam Malik devamla der ki: "Resûlullah (aleyhissalatu vesselam)'ın:"Dinini terkedeni öldürün" hadisinin manası: "Kim İslam'dan çıkıp bir başka dine geçerse" demektir. "İslam'dan başka bir dinden çıkarak bir diğer dine geçerse..." demek değildir. Sözgelimi Yahudiliği terkederek Hıristiyanlığa veya Mecusiliğe geçen kastedilmemiştir. Binaenaleyh ehl-i zimmeden herhangi biri böyle bir din değiştirmesi yapacak olsa ne tevbeye çağırılır, ne de öldürülür." Muvaffa'da Akdiye 15, (2, 736)
1558 Hudud İRTİDAD VE YOL KESME HADDİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Abdullah İbnu Sa'd İbni Ebi s-Sarh Hz. Peygamber (aleyhissalatu vesselam)'e katiplik yapıyordu. Şeytan ayağını kaydırdı; adam irtidad ederek kafırlere sığındı. Resûlullah (aleyhissalatu vesselam) Fetih günü, onun öldürülmesini emretti. Ancak, Hz. Osman (radıyallahu anh) onu himayesi altına aldı. Resûlullah da bu himayeyi tanıdı."

Bu hadis Tefsir bölümünde, Nahl süresinin tefsiri sırasında Nesai rivayeti olarak daha uzun bir hadiste geçmiştir." Ebu Davud, Hudud 1, (4358); Nesai, Tahrimu'd-Dem 15, (7,107).
1559 Hudud İRTİDAD VE YOL KESME HADDİ "Hz. Enes (radıyallahu anh) anlatıyor: "Ukl ve Ureyne kabilelerinden bir grup insan Resûlullah (aleyhissalatu vesselam)'ın yanına gelip:

Ey Allah'ın Resûlü! Biz hayvancılıkla uğraşıp sütle beslenen (çöl) insanlarıyız, (çift-çubukla uğraşan) köylüler değiliz" dediler. Bu sözleriyle, Medine'nin havasının kendilerine iyi gelmediğini ifàde ettiler. Resûlullah, onlara (hazineye ait) develerin ve çobanın (bulunduğu yeri) tavsiye etti. Kendilerine oraya gitmelerini, develerin sütlerinden ve bevillerinden içmelerini söyledi. Gittiler, Harra bölgesine varınca, İslam'dan irtidad ettiler. Hz. Peygamber (aleyhissalatu vesselam)'ın çobanını da öldürüp develeri sürdüler. Haber, Hz. Peygamber (aleyhissalatu vesselam)'e

ulaştı.

Resûlullah, derhal arkadaşlarından takipçi çıkardı (yakalanıp getirildiler). Gözlerinin oyulmasını, ellerinin kesilmesini ve Harra'nın bir kenarına atılmalarını ve o şekilde ölüme terkedilmelerini emretti. " Buhari, Muharibin 16,17,18, Megazi 36, Tefsir, Maide 5; Müslim, Kasame 9, (1671); Tirmizi, Taharet 55, (72), Et'ime 38, (1846); Ebu Davud, Hudud 3, (4364-4371); Nesai, Tahrimu'd-Dem 7, (7, 93-98); İbnu Mace, Hudud 20, (2578).
1560 Hudud İRTİDAD VE YOL KESME HADDİ "Ebu'z-Zinad (merhum) anlatıyor: "Resûlullah (aleyhissalatu vesselam) develerini çalanların (el ve ayaklarını) kestiği, gözlerini de ateşle oyduğu zaman, Allah zülcelal hazretleri, Hz. Peygamber'i itab etti ve mesele üzerine şu ayeti inzal buyurdu: "Allah ve Resûlü'ne harp açanların cezası..:" (Maide 33)." Ebu Davud, Hudud 3, (4370); Nesai, Tahrimu'd-Dem 7, (7,100).
1561 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ömer (radıyallahu anh)'i hutbe verirken dinledim. Şöyle demişti:

"Allah Teala hazretleri Muhammed (aleyhissalatu vesselam)'i hak (din ile) gönderdi ve O'na Kitab'ı indirdi. Bu indirilenler arasında recm ayeti de vardı! Biz bu ayeti okuduk ve ezberledik. Ayrıca, Resûlullah (aleyhissalatu vesselam) zina yapana recm cezasını tatbik etti, ondan sonra da biz tatbik ettik. Ben şu endişeyi taşıyorum: Aradan uzun zaman geçince, bazıları çıkıp: "Biz Kitabullah'da recm cezasını görmüyoruz (deyip inkara sapabilecek ve) Allah'ın kitabında indirdiği bir farzı terkederek dalalete düşebilecektir. Bilesiniz, recm, kadın ve erkekten muhsan olanların zinaları, -delil veya hamilelik veya itiraf yoluyla- süb–t bulduğu takdirde, onlara tatbik edilmesi gereken Kitabullah'da mevcut bir haktır. Allah'a kasemle söylüyorum, eğer insanlar: "Ömer Allah Teala' nın kitabına ilavede bulundu" demeyecek olsalar, recm ayetini (Kitabullah'a) yazardım." Buhari, Hudud 31, 30, Mezalim 19, Menakibu'l-Ensar 46, Megazi 21, İ'tisam 16; Müslim, Hudud 15, (1691); Muvatta, Hudud 8, 10, (, 823, 824); Tirmizi, Hudud 7, (1431); Ebu Davud, Hudud 23, (4418).
1562 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allahu Teala Kur'an-ı Kerim'inde: "Kadınlarınızdan fuhşu irtikab edenlere karşı içinizden dört şahid getirin. Eğer şehadet ederlerse onları ölüm alıp götürünceye, yahud Allah onlara bir yol açıncaya kadar. kendilerini evlerde alıkoyun (insanlarla ihtilattan menedin)" buyurdu. (Nisa 15).

Cenab-ı Hakk, bu ayette (zina meselesinde) önce kadını zikrettikten sonra, erkeği kadınla birlikte ele alarak şöyle demiştir: "Sizler-den fuhşu irtikab edenlerin her ikisini de (kınayarak) eziyete koşun. Eğer tevbe edip (nefislerini) ıslah ederlerse artık onlara (eziyetten) vazgeçin. çünkü Allah tevbeleri çok kabul eden, en çok esirgeyendir" (Nisa 16). Cenab-ı Hakk bu ayeti, celde ayetiyle neshederek şöyle buyurdu: "Zina eden kadınla zina eden erkekten her birine yüzer deynek vurun. Eğer Allah'a ve ahiret gününe inanıyorsanız bunlara, Allah'ın dinini tatbik hususunda, acıyacağınız tutmasın. Mü'minlerden bir zümre de bunların azabına (bu cezalarına) şahid olsun" (Nur 2). Sonra Nur sûresinde recm ayeti nazil oldu. Önceki (celdeyi emreden) vahiy bekar (zani) içindi. Sonra recm ayeti tilavetten kaldırıldı, ancak hükmü baki kaldı."

Bu rivayetin "...yüzer deynek vurun"ibaresine kadar olan kısım Ebu Davud'a aittir, mütebakisini Rezin ilave etmiştir." Ebu Davud, Hudud 23, (4413).
1563 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Sa'd İbnu Ubade (radıyallahu anh): "Ey Allah'ın Resûlü, ne buyurursunuz, zevcemi bir erkekle yakalarsam dört şahid getirmek için bekleyecek miyim?" diye sordu. Resûlullah (aleyhissalatu vesselam):

"-Evet bekleyeceksin!" dedi."

Müslim ve Ebû Davud'un bir diğer rivayetinde: "Bir adam, karısının yanında bir yabancı yakalasa onu öldürebilir mi ne dersiniz?" diye sorar. Resûlullah (aleyhissalatu vesselam): "Hayır!" deyince, Sa'd: "Bilakis evet! Seni hak dinle şereflendiren Allah'a yemin ederim, fırsatı yakalarsam ondan önce kılıncımı işletirim" der. Resûlullah (aleyhissalatu vesselam): "Efendinizin ne söylediğine bakın!" buyurur." Müslim, Lian 14, (1498); Muvatta,Hudud 7, (2,823); Ebu Davud, Diyat 12, (4532, 4533).
1564 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Ebu Hüreyre ve Zeyd İbnu Halid (radıyallahu anhüma) şunu anlattılar: "Resûlullah (aleyhissalatu vesselam)'a muhsan olmayan cariye zina yaparsa ne gerekir? diye sorulmuştu, şöyle cevap verdi:

"- Cariye zina yaparsa ona celde uygulayın, yine zina yaparsa yine celde uygulayın, yine zina yaparsa yine celde uygulayın ve sonra onu (kıldan mamul adi) bir ipe mukabil de olsa satın gitsin."

Bir rivayette: "(Efendisi) ona celde tatbik etsin, bir de ayıplamasın" denmiştir." Buhari, Büyû 66,110,17; Müslim, Hudud 30, (1703);Muvatta, Hudud 14, (826); Tirmizi, Hudud 13, (1440);Ebu Davud, Hudud 33, (4469, 4470, 4471).
1565 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Ebu Abdirrahman es-Sülemi (radıyallahu anh) anlatıyor: "Hz.Ali (radıyallahu anh) hutbede şöyle buyurdu: "Ey insanlar, kölelerinize -ister muhsan olsunlar, ister olmasınlar- haddleri tatbik edin. Zira, Hz. Peygamber (aleyhissalatu vesselam)'in bir cariyesi zina yapmıştı, ona celde tatbik etmemi emretti. (Dövmek üzere) yanına geldim. Yeni nifas olmuştu. Döversem öldürürüm diye korktum. Durumu Resûlullah'a arzettim. Bana: " İyi yapmışsın, iyileşinceye kadar ona dokunma" dedi." Müslim, Hudud 34, (1075); Tirmizi, Hudud 13, (1441); Ebu Davud, Hudud 34, (4473).
1566 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hür kimseye terettüp eden haddin bölünebilen çeşidinin yarısını köleye hükmetti. Sözgelimi zina yapan bakirenin haddi, iftira (gazf) haddi ve şürbü'l-hamr (içki) haddi böyledir. (Bunlar bölünebilen haddlerdir, köleye hep yarısı tatbik edilir)." Rezin ilavesidir.
1567 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "İbnu Ömer (radıyallahu anhüma) hazretlerinden rivayete göre: Cariyelerinden birine hadd tatbik etmiş, bu maksadla ayaklarına ve bacaklarına vurmaya başlamıştı. Bunu gören Salim (rahimehullah) kendisine:

"- (Sen niye böyle yapıyorsun?) Cenab-ı Hakk'ın "Bunlara Allah'ın dinini tatbik hususunda acıyacağınız tutmasın..:" (Nur 2) sözü nerede kaldı?" der. Abdullah İbnu Ömer (radıyallahu anhüma) de:

"- Beni ona şefkatli davranıyor mu buldun? Her halde Cenab-ı Hakk onu öldürmemi emretmedi" cevabını verir." Rezin ilavesidir.
1568 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Vail İbnu Hucr İbni Rebia (radıyallahu anh) anlatıyor; "Resûlullah (aleyhissalatu vesselam)'ın sağlığında, namaz kılmak maksadıyla bir kadın evinden çıkmıştı. Yolda ona bir erkek rastladı. Kadına çullanıp ihtiyacını giderdi. Kadın bağırdı, adam ise sıvıştı gitti.

(Çığlığı üzerine) kadına bir erkek uğramıştı. Ona başından geçeni anlatıp, bir adam bana böyle böyle yaptı dedi. Sonra, bir grup muhacire rastladı, başından geçeni onlara da anlatıp: "Bir adam bana böyle yaptı!" dedi. Hep beraber yürüyüp, kadının kendisine tecavüz ettiği kimseyi yakalayıp kadına getirdiler. Kadın:

"- Evet bu odur?" dedi. Sonra adamı Hz. Peygamber (aleyhissalatu vesselam)'in yanına götürdüler. Resûlullah adamın recmedilmesini emrettiği sırada, kadına tecavüz etmiş olan kimse kalkıp:

"- Ey Allah'ın Resûlü, suçlu benim!" diye itirafta bulundu. Resûlullah (aleyhissalatu vesselam) kadına:

" Git. Allah günahlarını affetti" dedi. Zan altında kalmış olan kimseye de güzel sözler söyleyip (gönlünü aldı). Mütecavizin recmedilmesini emretti ve recmedildi.

Sonra Resûlullah şunu söyledi:

" Bu adam öyle bir tevbe ile tevbe etti ki, böyle bir tevbeyi Medine ahalisi yapsaydı kabul edilirdi."

Tirmizi, şu ziyadede bulunmuştur: "Vail (radıyallahu anh) Hz. Peygamber (aleyhissalatu vesselam)'in kadına mehir takdir edip etmediğini zikretmedi." Tirmizi, Hudud 22, (1452); Ebû Davud, Hudud 7, (4379).
1569 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ömer'e, zina yapmış olan deli bir kadın getirildi. (Recm edilip edilemeyeceği hususunda) halkla istişare ederek recmedilmesine hükmetti. Kadına Hz. Ali (radıyallahu anh) uğradı. (Hazırlığı görünce):

"- Bunun hali nedir?" diye sordu. Kendisine: "Falanca kabileden deli bir kadındır, zina yapmıştır. Hz. Ömer (radıyallahu anh), recmedilmesine hükmetmiştir" dediler. Hz. Ali (radıyallahu anh):

"- Kadını geri götürün!" dedi, sonra Hz. Ömer'e uğrayıp:

"- Ey mü'minlerin emiri! Bilirsin ki, Resûlullah (aleyhissalatu vesselam) :

"Kalem üç kişiden kaldırılmıştır (artık onlar yaptıklarından sorum1u değildirler): Büluğa erinceye kadar çocuktan, uyanıncaya kadar uyuyandan, şifa buluncaya kadar bunamıştan." Bu biçare kadın falanca kabilenin bunağıdır. Ona tecavüz eden, muhakkak ki akli noksanlığı sırasında tecevüz etmiştir" dedi." Ebu Davud Hudud 16. (4399.4400. 4401. 4402).
1570 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Habib İbnu Salim (rahimehullah) anlatıyor: "Abdurrahman İbnu Huneyn denen bir adam karısının cariyesine temasta bulundu. Hadise, Küfe emiri Nu'man İbnu Beşir (radıyallahu anh)'e götürüldü.

"- Ben, dedi, hakkınızda, Resûlullah (aleyhissalatu vesselam)'ın hükmüyle hükmedeceğim: Eğer zevcen, cariyeyi sana helal ederse, yüz deynek yiyeceksin, helal etmezse recmedileceksin.."

Sonra (tahkik etti) karısının cariyeyi adama helal ettiğini görünce, emir yüz deynek vurdu." Tirmizi, Hudud 21, (1451); Ebu Davud, Hudud 28, (4458, 4459); Nesai, Nikah 70, (6,124); İbnu Mlace, Hudud 8, (2551).
1571 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Seleme İbnu Muhabbak (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), hanımının cariyesine temas eden bir adam hakkında şöyle hükmetti: "Eğer, adam cariyeyi zorladı ise, cariye hürdür, adam, cariyenin efendisine (yani karısına) mislini borçlanmıştır, cariye rıza göstermişse, cariye adamın olur, cariyenin efendisine, onun bir mislini borçlanır." Ebu Davud, Hudud 28, (4460, 4461); Nesai, Nikah 70, (1,124); İbnu Mace, Hudud 8, (2553).
1572 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Bera İbnu'l-Azib (radıyallahu anh) anlatıyor: "Dayım Ebu Bürde İbnu Niyar -beraberinde bir bayrak olduğu halde- bana uğradı. Kendisine nereye gideceğini sordum.

"- Resûlullah (aleyhissalatu vesselam), bana babasının hanımıyla evlenen bir adamın kellesini getirmemi (ve malına da el koymamı) emretti, Ona gidiyorum" diye Cevap verdi." Tirmizi, Ahkam 25, (1362); Ebu Davud, Hudud:27, (4456, 4457); Nesai, Nikah 58, (6,109-110); İbnu Mace, Hudud 35, (2607).
1573 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle emretti: "Kim, nikahı haram olan bir akrabasına cinsi temasta bulunursa -veya şöyle demişti; kim haram yakını ile evlenirse- onu öldürün."
1574 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Hz. Enes (radıyallahu anh) anlatıyor: Bir adam, Resûlullah (aleyhissalatu vesselam)'ın ümmü veledine temas etmekle itham edilmişti. Resûlullah (aleyhissalatu vesselam), Hz. Ali (radıyallahu anh)'ye : "Git boynunu vur!" diye emretti. Hz. Ali, adama geldiği vakit, onu bir kuyunun içinde (yıkanıp) serinliyor buldu.

"Çık dışarı!" diyerek elinden tutup kuyunun dışına çıkardı. Hz. Ali, adamın mecbub (burulmuş) ve tenasül organından mahrum olduğunu gördü. Artık ona dokunmayıp, durumu Hz. Peygamber (aleyhissalatu vesselam)'e haber verdi. Resûlullah, onu, davranışı sebebiyle takdir etti."

Bir rivayette şu ziyade gelmiştir: "Resûlullah (aleyhissalatu vesselam): "Şahid, gaibin görmediğini görür" buyurdu"." Müslim, Tevbe 59, (2771).
1575 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a gelerek ismini de verdiği bir kadınla zina yaptığını itiraf etti. Resûlullah (aleyhissalatu vesselam) kadına adam göndererek meseleyi sordurdu. Kadın, zina ettiğini inkar etti. Bunun üzerine, adama hadd celdesi tatbik etti, kadına dokunmadı." Ebu Davud, Hudud 31, (4466).
1576 Hudud ZİNÂ HADDİYLE İLGİLİ HÜKÜMLER "İbnu Abbas hazretleri (radıyallahu anhüma) anlatıyor: "Bekr İbnu Leys kabilesinden bir adam, Resûlullah (aleyhissalatu vesselam)'a gelerek, bir kadınla (itiraf ederek) dört kere zina yaptığını söyledi. Resûlullah (aleyhissalatu vesselam) ona yüz sopa vurulmasına hükmetti. Zira adam bekardı. Sonra, kadın aleyhine beyyine sordu. Kadın:

"- Ey Allah'ın Resûlü! Vallahi yalan söylüyor" dedi. bunun üzerine, Resûlullah, adamı iftira (kazf) haddine, yani seksen sopaya mahkum etti." Ebu Davud, Hudud 31, (4467).
1577 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Hz. Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, Maiz İbnu Malik el-Eslemi (radıyallahu anh) gelerek:

"- Ey Allah'ın Resûlü, ben nefsime zulmettim, zina fazihasını işledim, beni temizlemeni istiyorum" dedi. Resûlullah (aleyhissalatu vesselam) onu reddetti (geri çevirip meselenin üzerine gitmedi). Ancak Maiz ertesi gün tekrar geldi. Yine:

"- Ey Allah'ın Resûlü, ben zina fazihasını irtikab ettim!" diye ikinci sefer itirafta bulundu. Adamı ikinci sefer geri çeviren Resûlullah (aleyhissalatu vesselam) adamın kavmine birisini yollayarak:

"Onun aklında bir noksanlık biliyor musunuz, normal bulmadığınız bir davranışına rastladınız mı?"diye tahkik ettirdi. Ancak hep beraber:

"Biz onu gördüğümüz kadarıyla, aramızdaki salih kişilere denk akıl (ve feraset) sahibi biliyoruz" dediler. Maiz üçüncü sefer müracaatta bulundu. Hz. Peygamber (aleyhissalatu vesselam) onlara yine birini göndererek adam hakkında sordurdu. Yine ne kendinde, ne aklında bir kusur olmadığını söylediler.

Adam dördüncü sefer müracaat edince, ona bir çukur kazdırdı. Taşlanmasını emretti ve taşlandı.

Ravi der ki: Gamidiye adında bir kadın da gelerek:

"Ey Allah'ın Resûlü, beni niye reddediyorsun. Görüyorum ki, beni de Maiz gibi geri çevirmek istiyorsun. Allah'a kasem olsun ben hamileyim de!" dedi. Hz. Peygamber (aleyhissalatu vesselam):

"Öyle ise hayır. Sen git ve çocuğu doğurunca gel" dedi. Kadın gitti çocuğu doğurunca, bir beze sarılmış olarak çocukla geldi.

"İşte çocuk, doğurdum!" dedi. Resûlullah (aleyhissalatu vesselam):

"Git, sütten kesinceye kadar emdir, sonra gel!" buyurdu. Kadın gitti, o çocuğu sütten kesince çocukla birlikte geldi. Çocuğun elinde bir ekmek parçası vardı.

"Ey Allah'ın Resûlü, işte çocuk, sütten kestim, yemek de yedi" dedi.

Resûlullah (aleyhissalatu vesselam) çocuğu alıp, Müslümanlardan birine teslim etti. Sonra bir çukur kazılmasını emir buyurdu. Göğsüne kadar derinlikte bir çukur kazıldı. Bundan sonra halka taşlamalarını emretti. Herkes taşladı. Halid İbnu Velid (radıyallahu anh) elinde bir taş ilerledi, başına attı. Kan yüzüne fışkırmıştı, kadına küfretti. Resûlullah (aleyhissalatu vesselam) Halid'in kadına küfrettiğini işitince:

"Ey Halid ağır ol!" dedi ve ilave etti:

"Nefsimi kudret elinde tutan Zat-ı Zülcelal'e kasem olsun, bu kadın öyle bir tevbe yaptı ki, şayet alış-verişte sahtekarlık yapanlar aynı tevbe ile tevbe yapsalardı, onların bile mağfiretine yeterdi !"

Sonra Resûlullah (tekfın) emretti. Kadının üzerine namaz kıldırdı ve defnedildi." Müslim, Hudud 22, (1695); Ebu Davud, Hudud 24, 25, (4434, 4441).
1578 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zina yapmış olan bir kimse için celde ile hadd tatbik edilmesini emretti. Sonra, onun muhsan olduğu bildirildi. Bu sefer recmedilmesini emretti ve recmedildi." Ebu Davud, Hudud 24, (4438, 4439).
1579 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Cüheyneli, zinadan hamile kalmış bir kadın geldi ve:

"- Ey Allah'ın Resûlü! Ben bir hadd cürmü işledim, cezasını bana tatbik et" dedi. Resûlullah (aleyhissalatu vesselam) da kadının velisini çağırıp:

" Buna iyi muamelede bulunun. Çocuğu doğurunca kadını bana getirin!" buyurdu. Velisi öyle yaptı. (Doğumdan sonra gelince) Resûlullah kadının elbisesini üzerine bağlamalarını emretti. Sonra taşlamalarını söyledi ve taşlandı. Üzerine cenaze namazı kıldırdı. (Bunu gören) Hz. Ömer:

"- Bu zaniye kadına namaz mı kıldırıyorsun?" dedi. Aleyhissalatu vesselam Efendimiz:

" Bu öyle bir tevbe yaptı ki, onun tevbesi Medine ahalisinden yetmiş kişiye taksim edilseydi onların hepsini rahmete bandırırdı. Sen Allah için canını vermekten daha efdal bir amel biliyor musun?" diye cevap verdi." Müslim, Hudud 24, (1696); Tirmizi,Hudud 9, (1435); Ebu Davud, Hudud 25, (4440, 4441); Nesai, Cenaiz 64, (4, 63).
1580 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Ebû Hüreyre ve Zeyd İbnu Halid el-Cüheni (radıyallahu anhüma) anlatıyor: "Bir bedevi, Hz. Peygamber (aleyhissalatu vesselam)'e gelerek:

"- Ey Allah'ın Resûlü, Allah aşkına, hakkımda Allah'ın kitabıyla hükmet!" diye yemin verdi. Bundan daha fakih olan bir diğeri de:

"- Evet aramızda Kitabullah'la hükmet, bana da izin ver!" talebinde bulundu. Aleyhissalatu vesselam Efendimiz:

" Meramını söyle! (seni dinliyorum)" dedi. Adam:

"- Oğlum bunun yanında işçi idi. Karısıyla zina yaptı. Bana,"Oğlun için recm gerekir" dediler. Ben de hemen oğlum namına yüz koyunla bir cariyeyi fıdye verdim. Sonra bir de ilim adamlarına sordum. Bana: "Oğluna yüz deynek ve bir yıl sürgün cezası gerekir; bu adamın karısına da recm cezası icabeder" dediler" dedi. Resûlullah (aleyhissalatu vesselam):

"- Ruhumu kudret elinde tutan Zat'a yemin olsun ikinizin arasını Kitabullah uygun şekilde hükme bağlayacağım: Cariye ve koyunlar sana geri verilecek. Oğluna yüz sopa ve bir yıl sürgün tatbik edilecek" buyurdu. Sonra, Eslemli bir adama seslendi:

" Ey Üneys! bu zatın hanımına git, eğer zinayı itiraf ederse onu recmet gel!"

Üneys, kadına vardı. O suçunu itiraf etti. Resûlulluh (aleyhissalatu vesselam) emretti, kadın recmedildi." Buhari, Muharibin 30, 32, Vekalet 13, Şehadat 8, Haberu'I-Vahid I, İ'tisam 2; Müslim, Hudud, 25, f1697,1698); Muvatta, Hudud 6, (2, 822); Tirmizi, Hudud 8, (1433); Ebu Davud, Hudud 25, (445); Nesai, Kudat 21, (8, 240, 241); İbnu Mace, Hudud 7, (2549).
1581 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "İmam Malik diyor ki: "Bana ulaştığına göre, Hz. Osman (radıyallahu anh)'a evliliğinin altıncı ayında doğum yapan bir kadın getirildi. Derhal recmedilmesini emretti. Ancak Hz. Ali (radıyallahu anh):

"- Cenab-ı Hakk, Kur'an-ı Kerim'de "(İnsanın anne karnında) taşınma ve sütten kesilmesi (müddeti) otuz ay. dır..:" (Ahkaf 15) buyuruyor. Keza bir başka ayette de: "Anneler çocuklarını iki tam yıl emzirirler. (Bu hüküm) emmeyi tamam yaptırmak isteyenler içindir.."( Bakara 233) buyurmaktadır. Bu durumda hamilelik müddeti altı aydır." Bu açıklama üzerine Hz.Osman (radıyallahu anh) kadının geri gönderilmesini emretmişti, ancak kadın recmedilmiş bulundu." Muvatta, Hudud 11 (2, 825).
1582 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Ebû İshak eş-Şeybani (rahimehullah) anlatıyor: "İbnu Ebi Evfa (radıyallahu anh)'ya:

"- Resûlullah (aleyhissalatu vesselam) hiç recm tatbik etti mi?" diye sordum. Bana: "Evet!" cevabını verdi. Ben tekrar:

"- Nür süresinin nüzülünden önce mi, sonra mı?" diye sordum. "Bilmiyor'um!" dedi." Buhari, Hudud, 21, 37; Müslim, Hudud 29, (1702).
1583 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Şa'bi (rahimehullah) anlatıyor: "Hz. Ali (radıyallahu anh), kadını remettiği zaman onu perşembe günü dövdü, cuma günü de recmetti. Ve şunu söyledi: "Ona Kitabullah(ın hükmü) ile celde, Resûlullah (aleyhissalatu vesselam)'ın sünneti ile de recm tatbik ettim." Buhari, Hudud 21.
1584 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Yahudilerden bir kadınla bir erkek zina yaptılar. Birbirlerine: "Bizi şu peygambere götürün. Çünkü bir kısım hafıfletmeler getiren bir peygamberdir. Bize recm dışında fetvalar verirse kabul eder, Allah indinde O'nun hükmünü kendimize delil kılarız ve: "Peygamberlerinden bir peygamberin bize verdiği fetvalar(la amel ettik, hevamıza uymadık) deriz" dediler.

Mescidde ashabıyla birlikte oturmakta olan Hz. Peygamber (aleyhissalatu vesselam)'e gelerek:

"- Ey Ebü'1-Kasım, zina yapan kadın ve erkek hakkında kanaatin nedir?" dediler. O, onlara tek kelime söylemeden Beyt-i Midraslarına geldi. Kapıda durarak:

"-Hz. Musa (aleyhisselam)'ya kitabı indiren Allah aşkına söyleyin, muhsan olan birisi zina yapacak olursa bunun Tevrat'taki hükmü nedir?" diye sordu.

"- Yüzü siyaha boyanır, eşek üzerine ters bindirilir ve dayak atılır."

-Hadiste geçen tecbiye: Zanileri, enseleri birbirine bakacak şekilde bir eşeğe bindirilip, bu halde sokaklarda dolaştırılmasıdır- Ravi devamla der ki: "Yahudilerden bir genç (bu cevaba katılmayap) susmuştu. Resûlullah (aleyhissalatu vesselam) onun suskunluğunu görünce sualinde ısrar etti. Bunun üzerine genç: "Madem ki sen bize Allah'ın adına yemin veriyorsun (gerçeği söyleyeceğim): "Biz Tevrat'ta recm emrini görüyoruz" dedi. Resûlullah (aleyhissalatu vesselam):

"- Allah'ın emrini hafifletmenizin başlangıcı nasıl oldu?" diye sordu. (Genç) şu cevabı verdi:

"- Krallarımızdan birinin bir yakın akrabası zina yaptı. Kralımız, recmi ona tatbik etmedi. Sonra halka mensup bir aileden bir erkek zina yaptı. Bunu recmetmek istedi. Ancak adamın kavmi buna mani olup:

"- Sen yakınını getirip recmetmedikçe biz de adamımızın recmedilmesine müsaade etmeyeceğiz!" dediler. Bunun üzerine, aralarında şimdiki cezayı vermek üzere anlaşıp sulh yaptılar.

(Bu açıklama üzerine) Resûlullah (aleyhissalatu vesselam):

"- Ben Tevrat'taki ayetle hükmediyorum!" dedi ve onların recmedilmelerini emretti ve recmedildiler. Zühri (rahimehullah) der ki: "Bana ulaştığına göre şu ayet bunlar hakkında nazil olmuştur:

"Şüphesiz ki Tevrat'ı biz indirdik. Ki onda bir hidayet, bir nur vardır. Kendisini (Allah'a) teslim etmiş olan (İsrail) peygamberleri, Yahudilere ait (davalarda) onunla hükmederlerdi..." (Maide 44). Resûlullah (aleyhissalatu vesselam) onlardan biri idi." Ebû Davud, Hudud 26, (4450, 4451).
1585 Hudud RESÛLULLAH'IN HADD TATBİK ETTİKLERİ KİMSELER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Yahudiler, Resûlullah (aleyhissalatu vesselam)'a gelip, kendilerinden bir erkekle kadının zina yaptığını söylediler. Resûlullah (aleyhissalatu vesselam) onlara:

" Recm hakkında Tevrat'ta ne buluyorsunuz?" diye sordu. Onlar:

"- Teşhir edip rezil ederiz ve dayak atarız" dediler. Abdullah İbnu Selam (radıyallahu anh):

"- Yalan söylüyorsunuz. Zinanın Tevrat'taki cezası recmdir" dedi. Hemen Tevrat'ı getirip açtılar. İçlerinden (Abdullah İbnu Surya adında) biri elini recm ayetinin üzerine koydu. Sonra, ayetten önceki kısımlardan okumaya başlayıp (kapadığı kısmı atlayarak arka kısmını okumaya devam etti. Abdullah İlbnu Selam (radıyallahu anh) müdahale edip:

"- Kaldır elini!" dedi. Adam elini çekti, tam orada recm ayeti mevcut idi. Bunun üzerine:

"- Ey Muhammed, Abdullah doğru söyledi. Tevrat'ta recm ayeti mevcuttur!" dediler. Resûlullah (aleyhissalatu vesselam) derhal o iki zaninin recmedilmesini emretti ve recmedildiler."

İbnu Ömer (radıyallahu anhüma) der ki: "Erkeğin, atılan taşlara karşı korumak için, kadının üzerine eğildiğini gördüm." Buhari, Hudud 37, 24, Cenaiz 61, Menakıb 26, Tefsir, Âl-i İmran 6, İ'tisam 16, Tevhid 51; Müslim, Hudud 26, (1699); Muvatta, Hudud 1, (2, 819); Tirmizi, Hudud 10; Ebu Davud, Hudud 26, (4446, 4449).
1586 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Kimin Lüt kavminin sapık işini yaptığını görürseniz, faili de mef'ülü de öldürün."

Tirmizi, Ebu Hüreyre'nin de böyle bir rivayette bulunduğunu belirtir. Ebu Davud'da İbnu Abbas (radıyallahu anhüma)'tarı yapılan bir rivayette: "Livata yaparken yakalanan bekar (yani muhsan olmayan kişi) de recmedilir" denmiştir." Tirmizi, Hudud 24, (1456); Ebu Davud, Hudud 29, (4462, 4463).
1587 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "Yine İbnu Abbas (radıyallahu anhüma)'ın rivayetine göre, Hz. Ali, livata yapan çifti yaktırmıştır. Hz. Ebu Bekir (radıyallahu anh) üzerlerine bir duvarı yıktırmıştır." Rezin ilavesidir.
1588 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "Hz.Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Lüt kavminin iğrenç fiilini işleyen kimse mel'ündur." Rezin ilavesidir. (Münzir'de kaydedilen uzunca bir hadisin parçasıdır).
1589 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "Hz.Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Ümmetim için en ziyade korktuğum şey Lüt kavminin amelidir" buyurdular." Tirmizi, Hudud 24, (1457); İbnu M ce, Hudud 12, (2563).
1590 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kadına dübüründen temas eden mel'undur" buyurdular." Ebû Davud, Nikah 46, (21.62).
1591 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala hazretleri, erkeğe temas eden veya kadınlara arka uzvundan temas eden erkeğe (kıyamet günü rahmet nazarıyla) bakmaz." Tirmizi Rada 12, (1165).
1592 Hudud LİVATA (Homoseksualite) VE HAYVANA TEMASININ HADDİ "Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kim bir hayvana temas ederse onu öldürün, hayvanı da beraber öldürün"buyurdu.

İbnu Abbas'a: "Hayvanın günahı ne (o niçin öldürülsün?)" diye soruldu. Şu cevabı verdi: "(Bu hususta Resûlullah'tan bir şey işitmedim). Tahminimce eti yenmesin veya ondan istifade edilmesin diyedir. Zira ona, bu muamele yapılmıştır."

Ebu Davud ve Tirmizi'de şu rivayet de gelmiştir: "Hayvana temas edene bir hadd takdir edilmemiştir." Ebû Davud, Hudud 30, (4464); Tirmizi, Hudud 23, (1454).
1593 Hudud KAZF (İFTİRA) HADDİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Maruz kaldığım iftiradan beni temize çıkaran vahiy indiği zaman, Resûlullah (aleyhissalatu vesselam) minbere çıkıp, durumu hatırlattı ve ilgili ayeti (Nur 11-23) tilavet buyurdu. Minberden inince iki erkek ve bir kadına kazf haddi vurulmasını emretti. Ve derhal icra edildi. Burada hadd icra edilen şahıslar Hassan İbnu Sabit, Mistah İbnu Üsase ve Hamna Bintu Cahş (radıyallahu anhüm) idi." Ebu Davud, Hudud 35, (4474, 4475).
1594 Hudud KAZF (İFTİRA) HADDİ "Ebû'z-Zinad (radıyallahu anh) anlatıyor: "Ömer İbnu Abdilaziz (radıyallahu anh) iftira sebebiyle bir köleye seksen sopa vurdu. Ebû'z-Zinad der ki: "Bu hüküm hakkında, Abdullah İbnu Amir İbni Rebia'ya sordum. Bana şu cevabı verdi:

"- Ben, Osman İbnu Affan ve arkadan gelen diğer halifelerin zamanlarına yetiştim, hiç birisinin iftira sebebiyle köleye kırktan fazla vurduğunu görmedim." Muvatta, Hudud 17, (2, 828).
1595 Hudud KAZF (İFTİRA) HADDİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir insan diğer bir insana: "Ey Yahudi" diye hitab edecek olursa ona yirmi sopa vurun. "Ey muhannes (kadınlaşmış)" diyecek olursa yine o kadar ceza verin. Nikahı haram olan birine, bunu bilerek muvakaa (aşk-ı memnû) yaparsa öldürün." Tirmizi, Hudûd 28, (1462).
1596 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında, hırsızın eli, bir deri kalkanın değerinden daha düşük bir eşya için kesilmezdi. Kalkan, türs veya hacefe diye iki çeşitti, ikisinin de belli bir değeri vardı." Buhari, Hudud 13; Müslim, Hudud 5, (1684); Muvatta, Hudud 24, (2, 832); Tirmizi, Hudud 16, (1445); Ebu Davud, Hudud 11, (4383); Nesai, Sarik 9, (8, 77-81).
1597 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) üç dirhem kıymetindeki bir kalkanı çalan hırsızın elini kesti." Buhari, Hudud 13, Müslim, Hudud 6, (1684); Muvatta, Hudud 24, (2, 832); Tirmizi, Hudud 16, (1445); Ebu Davud, Hudud 11, (4484); Nesai, Sarik 9, (8,77-82).
1598 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Allah, bir yumurta çalıp da eli kesilen, bir ip çalıp da eli kesilen hırsıza lanet etsin."

A'meş der ki: "Buradaki yumurtadan maksadın demir topağı olduğu, bazı iplerin de üç ve daha fazla dirhem ettiği kanaatinde idiler." Buhari, Hudud 13, 7; Müslim, Hudud ?, (1687); Nesai, Sarik 1, (7, 65).
1599 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Ümeyye el-Mahzûmi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir hırsız getirildi. Suçunu itiraf etmişti. Ancak çaldığı eşya beraberinde bulunmadı. Resûlullah (aleyhissalatu vesselam), (hadden kurtarmak maksadıyla): "Senin çaldığını zannetmiyorum"dedi. Hırsız: "Hayır çaldım" diye te'yid etti. (Resûlullah) sözlerini aynı şekilde iki veya üç kere tekrar etti.

Sonunda, elinin kesilmesini emretti ve kesildi. Sonra hırsız Resûlullah (aleyhissalatu vesselam)'a getirildi. Efendimiz:

" Allah tevbe ve istiğfarda bulun!" diye nasihat etti. Adamcağız:

"- Allah'a tevbe ediyor, O'ndan mağfiret diliyorum" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) da:

" Allahım, onu mağfiret et!"diyerek üç kere duada bulundu." Ebû Davud, Hudud 8, (4380); Nesai, Sarik 3, (8, 67).
1600 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Aişe (radıyallahu anha) anlatıyor: "Hırsızlık yapan Mahzumlu kadının durumu Kureyşlileri fazlasıyla üzdü.

"- Bu kadın hakkında Resûlullah (aleyhissalatu vesselam) nezdinde kim müessir bir şefaatte bulunabilir?" diye adam aradılar.

"- Bu işe, sadece Resûlullah (aleyhissalatu vesselam)'ın çok sevdiği Üsame İbnu Zeyd (radıyallahu anhüma) cür'et edebilir" dediler. Üsame (huzura çıkarak), Resûlullah (aleyhissalatu vesselam)'a şefaat talebinde bulundu. Efendimiz:

"Allah'ın hududundan bir hadd hususunda şefaat mi taleb ediyorsun?" diye çıkıştı. Sonra kalkıp cemaate şu hitabede bulundu:

" Sizden öncekileri helak eden şey şudur: İçlerinden şerefli birisi hırsızlık yaptı mı onu terkedip (ceza vermezlerdi). Aralarında kimsesiz zayıf birisi hırsızlık yapınca derhal ona hadd tatbik ederlerdi. Allah'a yemin olsun! Muhammed'in kızı Fatıma hırsızlık yapmış olsa mutlaka onun da elini keserdim."

Ebu Davud ve Nesai'nin, İbnu Ömer (radıyallahu anhüma)'den kaydettikleri bir rivayette şöyle denmiştir: "Mahzum kabilesinden bir kadın, mal istiare ederdi."

Nesai'de şu ziyade mevcuttur: "Mahzumlu kadın (tanınmış komşularının) diliyle bazı malları ariyet olarak almıştı." Buhari, Hudud 11, 12, 14, Şehadat 8, Enbiya 50, Fedailu'1-Ashab 18, Megazi 52; Müslim, Hudud 8, 1688; Tirmizi, Hudud 9, (1430); Ebu Davud, Hudud 4, (4373, 4374); Nesai, Sarik 5, (8, 74, 75).
1601 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a dalındaki meyveden sorulmuştu. Şu cevabı verdi:

"- İhtiyaç sahibi olmak kaydıyla, eteğine almaksızın, sadece yiyene bir Şey gerekmez."

Ebû Davud ve Nesai'de şu ziyade mevcuttur: "Kim ağaçtan beraberinde meyve götürürse, aldığının bedelini. iki katıyla borçlanır ve ayrıca ceza da çeker. Kim de kurutma yerine getirilmiş olan meyveden bir şeyler çalar ve bunun miktarı da bir kalkanın değerine ulaşırsa kolunun kesilmesi gerekir. Kim de bu miktardan az çalarsa aldığı miktarın iki misli borç öder ve ayrıca ceza çeker."

Nesai'de şu ziyade vardır: "Meradan çalınan koyun için el kesilmez. Eğer bu hayvan ağılda idiyse kalkan değerinde olanı için el kesilir." Tirmizi, Büyû 54, (1289); Ebû Davud, Hudud 12, (4390); Nesai, Sarik 11-12, (8, 84-86).
1602 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hurma özü için, ağacın başındaki meyve için, dağda otlayan (ağıla girmemiş) koyun için, ihanet edilen emanet için, yağmalanılan için, kapıp kaçırılan için el kesilmez." Rezin ilavesidir.
1603 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Cabir (radıyallahu anh) anlatıyor "Resûlullah aleyhissalatu vesselam)'a bir hırsız getirilmişti.

"-Öldürün onu!" diye emretti. Kendisine:

"-Ey Allah'ın Resûlü, bu adam sadece çaldı" denildi. Bunun üzerine

"-Öyleyse (elini) kesin!" dedi ve derhal eli kesildi. Sonra aynı adam ikinci sefer getirildi. Yine:

"-Öldürün onu!" diye emretti. Kendisine:

"-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dendi. Bunun üzerine

"-Öyleyse kesinl" dedi ve derhal (sol ayağı) kesildi. Sonra üçüncü sefer getirildi ve hırsızlık yaptığı söylendi. Hz. Peygamber:

"-Öldürün onu!" diye emretti. Kendisine:

"Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" denildi. Bunun üzerine :

"-(Sol elini) kesin!" diye emretti. Sonra aynı adamı dördüncü kere getirdiler.

"-Öldürün onu !" buyurdu. Kendisine:

"-Ey Allah'ın Resûlü, bu adam hırsızlık yaptı" dediler. Bunun üzerine

"-(Sağ ayağını da) kesin!" diye emir buyurdu. Aynı adam beşinci sefer getiririldi. Hz. Peygamber (aleyhissalatu vesselam):

"Öldürün onu" diye emretti. Hz. Cabir (radıyallahu anh) der ki: "Adamı götürüp öldürdük. Sonra sürüyerek götürüp bir kuyuya attık. Üzerini de taşla doldurduk." Ebû Davud, Hudud 20, (4410); Nesai, Sarik 15, (890, 91)
1604 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûllah (aleyhissalatu vesselam): "Köle hırsızlık yaparsa, onu bir mangıra da olsa satın gitsin"' buyurdular." Ebû Davud, Hudud 22, (4412); Nesai, Sarik 16, (8,91).
1605 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Ezher İbnu Abdillah el-Harazi anlatıyor: "(Yemenli) Kela' kabilesinden bir grubun malı çalındı. Bunlar, bir kısım dokumacıları itham ettiler. Dokumacıları alarak Hz. Peygamber (aleyhissalatu vesselam)'in ashabından olan Nu'man İbnu Beşir'e getirdiler. Nu'man onları bir kaç gün hapsetti, sonra salıverdi. (Şikayetçiler), Nu'man'a gelip: "Sen onları dayaksız, azarsız salıverdin, olur mu?" dediler. Nu'man onlara:

"-Ne istiyorsunuz? Onları dövmemi istiyorsanız döverim. Malınız çıkarsa alırsınız. Ama dövdüğüm halde malınız çıkmazsa, onlara vurduğum kadar da size vururum" dedi.

"-Yani hükmün bu mu?" dediler. Nu'man (radıyallahu anh):

"-(Hayır bu benim değil), Allah ve Resûlü'nün (aleyhissalatu vesselam)ın hükmüdür"' cevabını verdi." Ebû Davud, Hudud 10, (4382); Nesai, Sarik 2, (8, 66).
1606 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Hz. Ebû Zerr (radıyallahu anh) anlatıyor: "(Bir gün) Resûlullah (aleyhissalatu vesselam) beni çağırarak;

"-İnsanlara (kitleler halinde) ölüm gelip, ev, yani kabir köle mukabilinde temin edilince halin ne olacak ?" buyurdu. Ben:

"-Allah ve Resûlü bilir- veya Allah ve Resûlü benim için neyi (uygun bulup) seçerlerse olur-" diye cevap verdim. Resûlullah (aleyhissalatu vesselam):

"-Sana sabır tavsiye ederim -veya sabret-" buyurdu."

Hammad der ki: "Nebbaşın (yani mezarları açarak kefenleri çalanların) eli kesilmelidir" diye hükmedenler bu hadisle amel ettiler. Çünkü, nebbaş ölünün evine girmiş olmaktadır"." Ebu Davud, Hudud 19 (4409).
1607 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesslam) :"Hırsız, kendisine hadd tatbik edildi ise borçlandırılamaz" buyurdu"." Nesai, Sarik 17 (8, 93).
1608 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Üseyd İbnu Hudayr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle hükmetti: "Kişi çalınan malını, hırsızlık ittihamı yapılmayan kimsenin elinde görünce dilerse malını hırsıza ödemiş olduğu bedeli ona ödeyerek alır, dilerse, hırsızın peşine düşer".

Hz. Ebu Bekir, Hz. Ömer ve Hz. Osman (radıyallahu anhüm) böyle hükmettiler." Nesai, Büyu' 96 (7,313).
1609 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Cünade İbnu Ümeyye'den rivayete göre, Büsr İbnu Ertat (radıyallahu anh) demiştir ki: "Resûlullah (aleyissalatu vesselam)'ı dinledim: "Seferde eller kesilmez" diyordu." Tirmizi deki rivayette "gazvede. . ." denmiştir." Tirmizi, Hudud 20, (1450), Ebû Davud, Hudud 18, (4408); Nesai, Sarik 16,(8,91).
1610 Hudud HADD-İ SİRKAT (HIRSIZLIK HADDİ) "Şa'bi (rahimehullah) anlatıyor: "İki kişi, üçüncü bir şahsın hırsızlık yaptığına dair şahitlikte bulundular. Bunun üzerine Hz. Ali (radıyallahu anh) adamın kolunu kesti. Bu iki kişi gidip bir müddet sonra diğer bir adamı getirip: "Biz hata etmişiz, hırsızlığı yapan o değilmiş (bu imiş)" dediler. Hz. Ali (radıyallahu anh) bunların şahidliğini iptal ederek (getirdikleri bu şahıs aleyhinde kabul etmedi. Ayrıca) onlara, önceki adamın diyetini yükledi ve: "Bilsem ki siz bu işi bilerek yaptınız, kollarınızı keserdim" dedi"." Buhari, Diyat 21 (Bab başlığında senetsiz olarak kaydedilmiştir).
1611 Hudud HADDÜ'L-HAMR "Hz. Enes (radıyallahu anh) anlatıyor: "Resûllullah (aleyhissalatu vesselam), hamr için, hurma dalları ve nalınlarla hadd vurdu. Hz. Ebu Bekir radıyallahu anh kırk darbe le hadd vurdu"." Buhari, Hudud 2, 4; Müslim, Hudud 37, (1706); Tirmizi, Hudud 13, (1343); Ebû Davud, Hudud 26, (4479).
1612 Hudud HADDÜ'L-HAMR "Sevr İbnu Zeyd el-Dili anlatıyor: "Hz. Ömer (radıyallahu anh), hamr için uygulanması gereken haddin miktarı hususunda (Ashabla) istişarede bulundu. Hz. Ali (radıyallahu anh): "Seksen sopa vurulmasını uygun görüyorum" dedi. Çünkü kişi, içince sarhoş olur, sarhoş olunca hezeyana düşer (saçmalar), hezeyana düştü mü iftira atar. (İftiranın cezası ise 80 sopadır). Böylece Hz. Ömer (radıyallahu anh) içki içenler için haddi 80 sopa takdir etti." Muvatta, Eşribe 2, (2, 842).
1613 Hudud HADDÜ'L-HAMR "Abdurrahman İbnu Ezher (radıyallahu anh) anlatıyor: "Huneyn'de iken Hz. Peygamber (aleyhissalatu vesselam)'e Şarap için bir adam getirildi. Resûlullah (tahkiren) yüzüne toprak saçtı. Sonra Ashab'a emretti, ayakkabılarıyla ve ellerinde bulunan (deynek, çubuk vs) başka şeylerle adama "Yeter, çekin ellerinizi" deyinceye. kadar vurdular. Resûlullah (aleyhissalatu vesselam)ın vefatından sonra Hz. Ebû Bekir (radıyallahu anh) de içki içenlere kırk darbe vurdurdu. Arkadan Hz. Ömer (radıyallahu anh) de halifeliğinin başlangıcında kırk sopa vurdurmaya devam etti. Ancak, hilafetinin sonunda (insanlar azıp fısk artınca) seksen sopa vurdurdu.

Hz. Osman (radıyallahu anh) ise iki kere hadd uyguladı: Birini kırk diğerini seksen yaptı. Hz. Osman'dan sonra Hz. Muaviye (radıyallahu anh) haddi seksende sabit kıldı." Ebû Davud, Hudud 37, (4487, 4488).
1614 Hudud HADDÜ'L-HAMR "Hz. Ali (radıyallahu anh) anlatıyor: "İçki haddi için, Resûlullah (aleyhissalatu vesselam) kırk, Hz. Ebû Bekir kırk, Hz. Ömer (radıyallahu anhüma) seksen sopa vurdular. Hepsi de sünnettir. (Bu bana daha hoş geliyor)." Müslim, Hudud 38, (1702); Ebû Davud, Hudud 36, (4480, 4481).
1615 Hudud HADDÜ'L-HAMR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim (ısrarla) içki içerse dördüncü sefere kadar kamçılayın, sonra (devam ederse) öldürün."

Ebû Davud'un, Kabisa İbnu Züeyb (radıyallahu anh)'den yaptığı bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam)'a Şarap içmiş bir adam getirildi. Hemen celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi, yine celde yapıldı, sonra tekrar getirildi yine celde yapıldı ve öldürme kaldırıldı. Artık, ölüm cezası bir ruhsat olarak kaldırılmıştı." Ebû Davud, Hudud 37, (4482); Tirmizi, Hudud 15, (1444).
1616 Hudud HADDÜ'L-HAMR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr hususunda kesin bir hadd takdir etmedi. Bir adam içmiş, sarhoş olmuştu. Caddede yalpa yaparken kendisine rastladı. Adamı hemen tutup Resûlullah (aleyhissalatu vesselam)'a getirmek için harekete geçtiler. Adam, Abbas (radıyallahu anh)'ın evinin hizasına gelince boşanıp kaçtı ve Abbas'ın evine girerek ona iltica etti.Durum Resûlullah (aleyhisalatu vessalam)'a anlatılmıştı, güldü ve:"Yani o,bunları (kaçma, girme ve iltica) yaptı mı?" dedi. Hakkında her hangi bir emir vermedi." Ebu Davud, Hudud, 36, (4476).
1617 Hudud HADDÜ'L-HAMR "Umeyr İbnu Said en-Nehai (rahimehullah) anlatıyor: "Hz. Ali (radıyallahu anh)'yı dinledim, şunu söylemişti: "Ben hadd vurduğum kimselerden biri ölecek olsa, içimde üzüntü duymam, ancak içki sebebiyle hadd vurduğum ölürse onun üzüntüsünü hissederim. Çünkü o ölecek olsa (yakınlarına) diyet öderim. Zira Hz. Peygamber (aleyhissalatu vesselam) içkinin haddi ile ilgili (kesin bir miktarı) sünnet kılmadı. İçki haddiyle ilgili miktarı biz takdir ettik." Buhari, Hudud 4; Müslim, Hudud 38 (1707); Ebû Davud, Hudud 36, (4486).
1618 Hudud HADDÜ'L-HAMR "İbnu Şihab (rahimehullah)'a:

"- Köle içki içecek olursa ona tatbik edilecek haddin miktarı nedir?" diye sorulmuştu, şöyle cevap verdi:

"- Bana ulaştığına göre, ona, hüre verilen cezanın yarısını uygulamak gerekir. Hz. Ömer, Hz. Osman ve İbnu Ömer (radıyallahu anhüm ecmain) içkide, kölelerine, hürlere tatbik ettikleri haddin yarısını tatbi ederlerdi." Muvatta, Eşribe 3, (2, 842).
1619 Hudud HADDÜ'L-HAMR "Said İbnu'l-Müseyyeb (rahimehullah.) anlatıyor: "Hz. Ömer (radıyallahu anh), içki sebebiyle Rebia İbnu Ümeyye'yi Hayber'e sürdü. Oradan kaçıp Herakliyus'a giderek Hıristiyanlığa geçti. Hz. Ömer (radıyallahu anh) bu hadise üzerine: "Bundan böyle hiçbir Müslümanı sürmeyeceğim" dedi." Nesai, Eşribe 47, (8, 319).
1620 Hudud HADDÜ'L-HAMR "Hz. Ömer (radıyallahu anh) anlatıyor: "Lakabı Hımar olan bir adam vardı. Bu zat zaman zaman Resûlullah (aleyhissalatu vesselam)'ı güldürürdü. Hz. Peygamber bu adamı, içki sebebiyle dövdürmüştü. Bir gün yine içki suçuyla getirildi. Resûlullah emretti, celde uygulandı. Cemaatten birisi: "Allah'ım şu adama lanet et! Kaç sefer içki sebebiyle getirildi, bir türlü ıslah olmuyor)" diye beddua etti. Resûlullah (aleyhissalatu vesselam):

" Ona lanet etmeyin. Allah'a yeminle söylüyorum, bu adam hakkında bildiğim bir şey varsa o da Allah ve Resûlü'nü (samimiyetle) sevmiş olmasıdır" buyurdu."

Ebû Davud'da, Ebû Hüreyre (radıyallahu anh)'den kaydedilen bir rivayette: "Böyle söylemeyin, fakat şöyle deyin: "Ey Allahım, ona rahmet et, onun taksiratını affet!" buyurmuştur." Buhari, Hudud 5.
1621 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Yahya İbnu Ebi Raşidin İbnu Ömer'den naklettiğine göre, İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir: "Kim şefaat ederek, Allah'ın haddlerinden birinin tatbik edilmesine mani olursa Aziz ve Celil olan Allah'a muhalefet etmiş olur. Kim bilerek batı1 bir davayı kazanmaya çalışırsa ondan vazgeçinceye kadar Allah kendisine buğzeder. Kim mü'mine onda olmayan bir kötülüğü nisbet ederse, bundan tevbe edinceye kadar cehennemliklerin vücudlarından çıkan irinlerden hasıl olan çirkefin içine iskan eder. Kim haksız bir davaya yardımcı olursa, Allaah'ın gazabını kazanmış olarak döner." Ebu Davud, Akdiye 14, (3597, 3598).
1622 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Zübeyr İbnu'l-Avvam (radıyallahu anh)'ın anlattığnna göre, hırsızı yakalayıp sultana götürmekte olan bir adama rastlar. Zübeyr adamı salıvermesi için lehinde şefaatte bulunur. Adam: "Hayır, sultana ulaştırıncaya kadar onu salmam" der. Zübeyr (radıyallahu anh) şu açıklamayı yapar:

"Şefaat, sultana ulaşmadan önce caizdir. Sultana ulaştı mı, ondan sonra şefaat yapan da, şefaati kabul eden de mel'undur." Muvatta, Hudud 29, (2, 835).
1623 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Saffan İbnu Ümeyye (radıyallahu anh) anlatıyor: "Mescide uyumak üzere ridasını yastık yaparak uzanmıştı. Uyurken bir hırsız gelip ridasını aldı. Ama Saffan (uyanarak) hırsızı yakaladı, doğru Hz. Peygamber (aleyhissalatu vesselam)'e götürdü. Resûlullah (aleyhissalatu vesselam) derhal elinin kesilmesini emretti. Saffan:

"Ey Allah'ın Resûlü, ben bunu istememiştim, ridam ona sadaka olsun!" dedi. Resûlullah (aleyhissalatu vesselam):

"Onu bana getirmezden önce niye yapmadın?" diyerek, teklif reddetti." Ebû Davud, Hudud 14, (4394); Nesai, Sarik 4, (8, 68); Muvatta, Hudud 28, (2, 834).
1624 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Hz. Aişe anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Elinizden geldikçe hadd cezalarını Müslümanlardan defedin. (Muteber) bir özrü varsa hemen salıverin. Zira imamın yanlışlıkla affetmesi yanlışlıkla ceza vermesinden daha hayırlıdır."

Ebû Davud'da yine Hz. Aişe'den gelen bir rivayette: "Hz. Peyganber (aleyhisalatu vessalam): "İtibarlı kimsalerin hudud dışındaki zellelerinden vazgeçin" buyurmuştur." Tirmizi, Hudud 2, (1424). Ebû Davud, Hudud, 4, (4375).
1625 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Eslem kabilesinden Hezzal denen bir adam, bir başkasını Resûlullah (aleyhissalatu vesselam)'a zina isnad ederek şikayet etti. Bu hadise:"Namuslu ve hür kadınlara (zina isnadıyla) iftira atan, sonra (bu babta) dört şahit getirmeyen kimselerin her birine de seksen deynek vurun" (Nur 4) ayetinin nüzülündan önce idi. Resûlullah (aleyhissalatu vesselam) adama: "Ey Hezzal, onu ridan ile örtseydin, senin için daha hayırlı idi" dedi." Muvatta, Hudud 3, (2, 821); Ebû Davud, Hudud 6, (4377).
1626 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Hani' İbnu Niyar (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Allah'ın haddlerinden bir hadd olmadıkça hiç kimse on kırbaçtan fazla dayağa mahkum edilemez"buyurdu." Buhari, Hudud 42; Müslim, Hudud 40, (1708); Ebû Davud, Hudud 39, (4491); İbnu Mace, Hudud 32, (2601).
1627 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Hakim İbnu Hizam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescidde kısas infazını, şiir okunmasını ve haddlerin tatbik edilmesini yasakladı." Ebu Davud, Hudud 38, (4490).
1628 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Ebû Ümame İbnu Sehl İbni Huneyf, Resûlullah (aleyhissalatu vesselam)'ın Ensari bazı sahabelerinden naklen anlatıyor: "Ensar'dan bir adam hastalandı ve çöktü, öyleki bir kemik bir deriye döndü. Bir ara Ashab'dan birine ait bir cariye hastanın yanına girmişti. Adam, ona müncezib oldu ve temasta bulundu. Bu sırada, kavminden kendisine geçmiş olsun ziyaretine gelenler oldu. Yaptığı işi onlara haber verdi ve:

"Benim için Resûlullah (aleyhissalatu vesselam)'a sorun, ben yanıma giren bir cariyeye temasta bulundum" dedi. Durumu Hz. Peygamber (aleyhissalatu vesselam)'e anlattılar ve ilaveten:

"Hiç kimsede hastalığın bu derece şiddetlisini de görmedik. Adamı sana getirmeye kalksak kemikleri kırılıp dağılacaktır, bir kemik bir deriden başka bir şey değil!" dediler. Resûlullah (aleyhissalatu vesselam):

"Yüz tane hurma çubuğu alın, (bunları tek bir sopa halinde bağlayıp) adama bir kere vurun!" diye emretti." Ebû Davud, Hudud 34, (4472); Nesai, Kudat 22, (8, 242); İbnu Mace, Hudud,18, (2574).
1629 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir hadd cürmü işler de, cezası dünyada verilirse, Allah'ın adaleti kuluna ahirette ikinci sefer ceza vermeye müsaade etmez. Kim de bir hadd cürmü işlemiş, Allah da onun günahını örtmüş ve affetmiş ise, Allàh'ın keremi affettiği.şeyden dolayı ona dönüp ceza vermeye müsaade etmez." Tirmizi, İman 11, (2628).
1630 Hudud HADDLERDE ŞEFAAT VE MÜSAMAHA HAKKINDA "Yine Hz. Ali (radıyallahu anh) arılatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: " Kalem üç kişiden kaldırılmıştır: Uyanıncaya kadar uyuyandan, ihtilam oluncaya kadar çocuktan, aklı erinceye kadar mecnundan."

Ebû Davud, diğer bir rivayette şu ziyadeyi kaydetmiştir: ". .yaş sebebiyle aklı fesada uğrayandan. . ." Ebû Davud, Hudud 16, (4398, 4403); Tirmizi, Hudud 7, (1423); Nesai, Talak 21, (6, 156);
1631 Hidane HİDANE "Amr İbnu Şuayb babası vasıtasıyla dedesinden (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir kadın gelerek:

"Bu çocuğa karnım yuva, göğsüm içecek, kucağım da kundak olmuş iken, babası beni boşadı ve onu da benden koparıp almak istiyor!" diye şikayet etti. Hz. Peygamber (aleyhissalatu vesselam):

"Sen evlenmedikçe, çocuğa ehaksın!" cevabını verdi." Ebû Davud, Talak 35, (2276).
1632 Hidane HİDANE "Ebu Hüreyre (radıyall hu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) bir oğlan çocuğunu, baba veya annesini seçmede muhayyer bıraktı. Çocuk annesini seçti ve onun elirıden tuttu. Annesi de çocuğu alıp götürdü." Tirmizi, Ahkam 21, (1357); Ebu Davud, Talak 35, (2277); Nesai, Talak 52, (6, 185, 186); İbnu Mace, Ahkam 22, (2351). Yukarıdaki metin Tirmizi'nin metidir.
1633 Hidane HİDANE "Hz. Ali (radıyallahu anh) anlatıyor: "Zeyd İbnu Harise Mekke'ye gitmişti. (Uhud'da şehid düşen) Hz. Hamza'nın kızına uğradı. Ca'fer (radıyallahu anh): "Kızı yanıma ben alacağım, ona ben ehakkım, o benim amcamın kızıdır ve üstelik yanımda teyzesi var, teyze anne gibidir" dedi. Hz. Ali (radıyallahu anh) de: "Ona ben ehakkım. O amcamın kızıdır. Yanımda Resûlullah (aleyhissalatu vesselam)'ın kızı Fatıma var. Fatıma ona ehaktır" dedi. Zeyd İbnu Harise (radıyallahu anh) atılarak:

"Ona ben ehakkım, o erkek kardeşimin kızıdır, ben onun için yola çıktım ve yanına geldim" dedi. Resûlullah (aleyhissalatu vesselam), kızı Cafer (radıyallahu anh)'in yanına almasına hükmetti ve: "Muhakkak ki, teyze annedir!" buyurdu." Ebu Davud., Talak 35, (2278-2280);.Buhari, Sulh 6, Megazi 43; Tirmizi, Bir 6.
1634 Hidane HASED "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu iki kişi dışında hiç kimseye gıbta etmek caiz değildir: Biri, Allah in kendisine verdiği hikmetle hükmeden ve bunu başkasına da öğreten hikmet sahibi kimse. Diğeri de Allah'ın kendisine verdiği malı hak yolda sarfeden zengin kimse." Buhari, İlm 15, Zekat 5 Ahkam 3, İ'tisam 13; Müslim, Salatu'l-Müsa irin 268, (816).
1635 Hased HASED "İbnu Ömer (radıyallahu anhüma) anlatıyor: "İki kişiye karşı hased caizdir: Birincisi o kimsedir ki, Allah kendisine Kur'an-ı Kerim'i nasib etmiştir, o da onu, gece ve gündüz boyu ikame eder. İkincisi de o kimsedir ki, Allah Teala ona mal vermiştir de o da gece ve gündüz (hak yolda) infak eder." Buhari, Fedailu'l-Kur'an 20, Tevlıid 45; Müslim, Mûsafrin 266 (815); Tirmizi, Bir 24, (1937).
1636 Hased HASED "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlulah (aleyhissalatu vesselam) buyurdular ki: "Hasedden kaçının. Çünkü o, ateşin odunu -ravi dedi ki: Veya kuru otu- yiyip tükettiği gibi, bütün hayırları yer tüketir." Ebu Davud, Edeb 52, (4903).
1637 Hased HASED "Hz. Zübeyr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size ümem-i kadime hastalığı sirayet etti: Bu, hased ve buğzdur. Bu kazıyıcıdır. Bilesiniz; kazıyıcı derken saçı kazır demiyorum. O dini kazıyıcıdır. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin ederim, sizler iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de iman etmiş olmazsınız. Birbirinizi sevmeye yardımcı olacak şeyi haber vereyim mi: Aranızda selamı yaygınlaştırın." Tiırmizi, Sıfatu'1-Kıyame 57, (2512).
1638 Hırs HIRS "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu ihtiyarladıkça onda iki şey gençleşir: Mala karşı hırs ve hayata karşı hırs"." (Buhari, Rikak 5; Müslim, Zekat 115, (1047); Tirmizi, Zühd 28. (2340), : İbnu Mace, Zühd 27, (4234).
1639 Hırs HIRS "Ka'b İbnu Malik (radıyallahu anh) anlatıyor: "Resulûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir sürüye salınan iki aç kurdun sürüye verdiği zarar, kişinin ma1 ve şeref hırsıyla dine verdiği zarardan daha fazla değildir."

Manası şudur: Kişinin mal ve şeref için gösterdiği hırs veya bu iki şeye olan sevgisi dine fesad ve zarar getirir, tıpkı aç iki kurdun hiçbir engelleme olmadan sürüye salındığı zaman hasıl edecekleri zarar gibi…" Tirmizi, Zühd, 43, (2377).
1640 Hırs HIRS "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu için iki vadi dolusu mal olsaydı, mutlaka bir üçüncüyü isterdi. Ademoğlunun iç boşluğunu ancak toprak doldurur. Allah tevbe edenleri affeder." Buhari, Rikak 10; Müslim, Rikak 116, (1048); Tirmizi, Zühd 27, (2338).
1641 Haya HAYÂ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Allah'tan hakkııyla haya edin!" buyurdular. Biz:

"Ey Allah'ın Resûlü, elhamdülillah, biz Allah'tan haya ediyoruz" dedik. Arıcak O, şu açıklamayı yaptı.: "Söylemek istediğim bu (sizin anladığınız haya) değil. Allah'tan hakkıyla haya etmek, başı ve onun taşıdıklarını, batnı ve onun ihtiva ettiklerini muhafaza etmen, ölümü ve toprakta çürümeyi hatırlamandır. Kim ahireti dilerse dünya hayatının zinetini terketmeli, ahireti bu hayata tercih etmelidir. Kim bu söylenenleri yerine getirirse, Allah'tan hakkıyla haya etmiş olur. " Tirmizi, Kıyamet 25, (2460).
1642 Haya HAYÂ "Ebû Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çadırdaki bakire kızdan daha çok haya sahibi idi. Hoşlanmadığı bir şey görmüşse biz bunu yüzünden hemen anlar'dık." Buhari, Edeb 77, Menakıb 23; Müslim, Fedailu'n-Nebi 67, (2.320).
1643 Haya HAYÂ "Zeyd İbnu Talha İbnu Rükane (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her bir dinin kendine has bir ahlakı vardır. İslam'ın ahlakı hayadır." Muvatta, Hüsnü'1-Hulk 9, (2, 905); İbnu Mace, Zühd 17, (4181, 4182).
1644 Haya HAYÂ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Edebsizlik ve çirkin söz girdiği şeyi çirkinleştirir. Haya ise girdiğn şeyi güzelleştirir." Tirmizi, Bir 47, (1975);İbnu Mace, Zühd 17, (4185).
1645 Hulk ( Huy ) HULK (HUY) "Hz. Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Ey Muaz, insanlara karşı iyi ahlaklı ol!" dedi." Muvatta, Hüsnü'l-Hulk 1.
1646 Hulk ( Huy ) HULK (HUY) "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'minler arasında imanca en kamil olanı, ahlakça en güzel olanıdır. En hayırlınız da ailesine hayırlı olandır." Tirmizi, Rad 11, (1162); Ebu Davud, Sünnet 16, (4682).
1647 Hulk ( Huy ) HULK (HUY) "Hz. Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü, mü'minin mizanında güzel ahlaktan daha ağır basan bir şey yoktur. Allah Teala hazretleri, çirkin düşük söz ve davranış) sahiplerine buğzeder."

Tirmizi'nin bir rivayetinde şöyle dennıiştir: "Güzel ahlak sahibi, ahlakı sayesinde, namaz ve oruç sahibinin dereceisine ulaşır." Tirmizi, Birr 62, (2003, 2004); Ebu Davud, Edeb 8, (4799);
1648 Hulk ( Huy ) HULK (HUY) "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana en sevgili olanınız, kıyamet günü de bana mevkice en yakın bulunacak olanınız, ahlakça en güzel olanlarınızdır. Bana en menfur olanınız, kıyamet günü de mevkice benden en uzak bulunacak olanınız, gevezeler, boşboğazlar ve yüksekten atanlardır." (Cemaatte bulunan bazıları): "Ey Allah'ın Resûlü! Yüksekten atanlar kimlerdir`?" diye sordular. "Onlar mütekebbir (büyüklük taslayan) kimselerdir!" cevabını verdi." Tirmizi, Birr '77, (2019).
1649 Hulk ( Huy ) HULK (HUY) "Nevvas İbnu Sem'an (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a iyilik (birr) ve günah hakkında sordum. Bana şu cevabı verdi: "İyilik (birr), güzel ahlaktır. Günah da içini rahatsız eden ve başkasının muttali olmasından korktuğun şeydir." Müslim, Birr 15, (2553); Tirmizi, Zühd 52, (2390).
1650 korku KORKU "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim korkarsa akşam karanlığında yol alır. Kim akşam karanlığında yol alırsa hedefine varır. Haberiniz olsun Allah ın malı pahalıdır, haberiniz olsun Allah'ın malı cennettir." Tirmizi, Kıyamet 19, (2452).
1651 korku KORKU "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölmek üzere olan bir gencin yanına girmişti. Hemen sordu:

"Kendini nasıl buluyorsun?"

"Ey Allah'ın Resûlü, Allah'tan ümidim var, ancak günahlarımdan korkuyorum" diye cevap verdi. Resûlullah (aleyhissalatu vesselam) da şu açıklamayı yaptı: "Bu durumda olan bir kulun kalbinde (ümit ve korku) birleşti mi Allah o kulun ümid ettiği şeyi mutlak verir ve korktuğu şeyden de onu emin kılar." Tirmizi, Cenaiz 11, (983); İbnu Mace, Zühd 31, (4261).
1652 korku KORKU "Hz. Aişe (radıyallahu anh ) diyor ki: "Ben Resûlullah (aleyhissalatu vesselam)'ı ciddi bir şekilde, küçük dili görünecek derecede güldüğünü görmedim. O, sadece tebessüm ederdi."

Buhari'in bir rivayetinde şu ziyade mevcuttur: "Resûlullah (aleyhissalatu vesselam) bir bulut görecek olsa bu yüzünden bilinirdi. Ben (bir seferinde):

"Ey Allah'ın Resûlü, halk bir bulut görecek olsa, yağmur getirebilir ümidiyle sevinir, halbuki sen bir bulut gördüğünde üzüldüğünü yüzünden okuyorum, sebebi nedir?" diye sordum. Bana şu cevabı verdi:

"Ey Aişe! Bunda bir azab bulunmadığı hususunda bana kim te'minat verebilir? Nitekim geçmişte bir kavm rüzgarla azaba uğratılmıştır. O kavim azabıgördükleri vakit: "Bu gördüyümüz, bize yağmur getirecek bir buluttur" demişlerdi." Buhari, Tefsir, Ahkaf 2, Edeb 68; Müslim, İstiska 16, (899); Ebu Davud, Edeb 113, (5098, 5099); Trimizi, Tefsir, Ahkaf, (3254).
1653 korku KORKU "Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben sizin görmediğinizi görür, işitmediğinizi işitirim. Nitekim sema uğuldadı, uğuldamak da ona hak oldu. Semada dört parmak sığacak kadar boş bir yer yoktur, her tarafta Allah'a secde için alnını koymuş bir melek vardır. Allah'a yemin olsun, benim bildiğimi siz bilse idiniz az güler, çok ağlardınız, yataklarda kadınlarla telezzüz etmezdiniz, yollara, çöllere dökülür, (belanızı defetmesi için) Allah'a yalvar yakar olurdunuz." "Ebu Zerr (radıyallahu anh) ilave etti:"Keşke sökülen bir ağaç olsaydım." Tirmizi, Zühd 9, (2313); İbnu Mace, Zühd 19, (4190)."
1654 korku KORKU "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mü'min, Allah indindeki ukubeti bilseydi, cennetten ümidini keserdi. Eğer kafir Allah'ın rahmetini bilse idi, cennetten ümidini kesmezdi. " Rezin ilavesidir. Hadis'i Müslim tahric etmiştir: Tevbe 23, (2755); Keza, Tirmizi de tahric etmiştir: Da'avat 108, (3536).
1655 korku KORKU "Ebû Bürde Amir İbnu Ebi Misa (radıyallahu anh) anlatıyor: "Bana, Abdullah İbnu Ömer (radıyallahu anhüma):

"Biliyor musun babam babana ne demiş?" diye sordu. Ben: "Bilmiyorum" dedim. Bunun üzerine:

"Babam, senin babana: "Ey Ebu Musa! Resûlullah (aleyhissalatu vesselam)'la olan İslamımız, onunla olan hicretimiz, onunla olan bütün amellerimiz bizim için sabit ve devamlı olsa, ondan sonra işlediğimiz amellerin de herbirinden başa baş kurtulsak bu seni memnun eder mi?" dedi. Baban, babama şu cevabı verdi:

"Vallahi hayır! Biz ondan sonra cihad yaptık, namaz kıldık, oruç tuttuk, çok hayırlar işledik. Bizim elimizde çok insan Müslüman oldu. Biz bütün bunların ecrini ümid ediyoruz." Babam tekrar dedi ki:

"Fakat ben, Ömer'in ruhu yed-i kudretinde olan Zat-ı Zülcelal'e kasem olsun, bunların bize sabit kalmasını, O'ndan sonra yaptıklarımızdan da başa baş kurtulmayı isterim."

Ben atılıp: "Senin baban, vallahi benim babamdan daha hayırlıymış" dedim." Buhari, Menakıbu'l-Ensar 45.
1656 âlem ÂLEMİN YARATILIŞI "İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Mescidde, Resûlullah (aleyhissalatu vesselam)'ın huzuruna girmiştim. (O sırada) Beni Temim kabilesinden bir grup insan geldi. Onlara:

"Ey Beni Temim, size müjde olsun!" diyerek söze başlamıştı. Onlar hemen:

"Bize müjde verdin. Öyle ise (beytü'l-malden) iki kere bağış yap!" diye talepde bulundular. Onların bu cevabı karşısında Resûlullah (aleyhissalatu vesselam)'ın yüzünden rengi attı. Hz. Peygamber (aleyhissalatu vesselam)'ın huzuruna (Hayber'in fethi sırasında) Yemen halkından bir grup (Eş'ari) girmişti. Onlara:

"Ey Yemenliler! Beni Temim'in kabul etmediği müjdeyi siz bari kabul edin!" dedi. Onlar:

"Kabul ettik ey Allah'ın Resûlü!" dediler ve arkadan ilave ettiler:

"Biz dinimizi öğrenmeye ve bu (yaratılış) işinin başı ne idi, onu senden sormaya geldik!" dediler. Bunun üzerine Resûlullah (aleyhissalatu vesselam), mahlükatın ve Arş'ın başlangıcını anlatmaya başladı:

"Bidayette Allah vardı, O'ndan önce başka bir şey yoktu. O'nun Arş'ı suyun üzerinde bulunuyordu. Sonra gökleri ve yeri yarattı. Sonra zikr (denen kader defterinde ebede kadar cereyan edecek) her şeyi yazdı." Buhari, Megazi, 67, 74, Bed'u'l-Halk 1, Tevhid 22; Tirmizi, Menakıb, 3946.
1657 âlem ÂLEMİN YARATILIŞI "Ebu Rezin el-Ukeyli (radıyallahu anh) anlatıyor: "Ey Allah'ın Resûlü, dedim, mahlukatını yaratmazdan önce Rabbimiz nerede idi?" Bana şu cevabı verdi:

"el-Ama'da idi. Ne altında hava, ne de üstünde hava vardı. Arşını su üzerinde yarattı." Ahmed İbnu Hanbel dedi ki: "Yezid şunu söyledi: el-Ama, yani "Allah'la birlikte başka bir şey yoktu" demektir." Tirmizi, Tefsir, Hud (3108).
1658 âlem ÂLEMİN YARATILIŞI "Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Ömer İbnu'l-Hattab dedi ki: "(Birgün) Resûlullah (aleyhissalatu vesselam) aramızdan doğrularak mahlükatın ilk yaratılışından başlayarak (geçmiş olan gelecek olan bütün safaları) cennet ehlinin cennete, cehennem ehlinin cehenneme girmesine kadar anlattı. Bunu bir kısmı öğrendi, bir kısmı unuttu." Buhari, Bed'ul-Halk 1.
1659 âlem ÂLEMİN YARATILIŞI "İbnu Mes'üd (radıyallahu anh.) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri aklı yarattığı zaman ona: "Gel!" dedi, o da geldi. Sonra "Geri dön!" diye emretti. O da geri döndü. Bunun üzerine akla şunu söyledi: "Ben, kendime senden daha sevgili olan başka bir şey yaratmadım. Seni, nezdimde mahlükatın en sevgilisi olana bindireceğim." Rezin ilavesi.
1660 âlem ÂLEMİN YARATILIŞI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Allah'ın meleklerinden olan Arş'ın taşıyıcılarından bir melek hakkında rivayette bulunmam için bana izin verildi" dedi ve ilave etti: "Onun kulak yumuşağı. ile ensesi arasındaki uzaklık yedi yüz senelik mesafedir" Ebu Davud, Sünnet 19, (4727).
1661 âlem ÂLEMİN YARATILIŞI "Hz.Abbas İbnu Abdilmuttalib (radıyallahu anh) anlatıyor: "Batha nam mevkide, aralarında Resûlullah (aleyhissalatu vesselam)'ın da bulunduğu bir grup insanla oturuyordum. Derken bir bulut geçti. Herkes ona baktı. Resûlullah (aleyhissalatu vesselam):

"Bunun ismi nedir bileniniz var mı?" diye sordu.

"Evet bu buluttur!" dediler. Resûlullah (aleyhissalatu vesselam):

"Buna müzn de denir" dedi. Oradakiler:

"Evet müzn de denir" dediler. Bunun üzerine Resûlullah (aleyhissalatu vesselam) :

"Anan da denir" buyurdu. Ashab da:

"Evet anan da denir" dediler. Sonra Hz. Peygamber (aleyhissalatu vesselam):

"Biliyor musunuz, sema ile arz arasındaki uzaklık ne kadardır?" diye sordu.

"Hayır, vallahi bilmiyoruz!" diye cevapladılar.

"Öyleyse bilin, ikisi arasındaki uzaklık ya yetmiş bir, ya yetmiş iki veya yetmiş üç senedir. Onun üstündeki sema(nın uzaklığı da) böyledir."

Resûlullah (aleyhissalatu vesselam) yedi semayı sayarak her biri arasında bu şekilde uzaklık bulunduğunu söyledi. Sonra ilave etti:

"Yedinci semanın ötesinde bir deniz var. Bunun üst sathı ile dibi arasında iki sema arasındaki mesafe kadar mesafe var. Bunun da gerisinde sekiz adet yabani keçi (süretinde melek) var. Bunların sınnakları ile dizleri arasında iki sema arasındaki mesafe gibi uzaklık var, sonra bunların sırtlarının gerisirıde Arş var, Arş'ın da alt kısmı ile üst kısmı arasında iki sema arasındaki uzaklık kadar mesafe var. Allah, bütün bunların fevkindedir."

Bir rivayette şu açıklama yer alır: "Bu hadisi Camiu'1-Usül sahibi, Kütüb-i Sitte'ye dahil kitaplardan hiçbirine nisbet etmemiştir."

Katade ve Abdullah'dan yapılan bir rivayet şöyle: "Resûlullah (aleyhissalatu vesselam) ashalbıyla birlikte otururken bir kısım bulutlar geçmişti:

"Bunun ne olduğunu biliyor musunuz? Bu, el-anan (denen buluttur), bu arzımızın sakasıdır. Allah Teala bunu kendisine hiç ibadet etmeyen bir kavme göndererek (su ihtiyaçlarını görür)" dedi. Bir müddet sonra devamla:

"Bu sema nedir biliyor musunuz? Dürülmüş bir dalga, korunmuş bir tavandır. Bunun üstünde diğer bir sema vardır" dedi ve böylece üst üste yedi semanın olduğunu söyledi. Sonra konuşmasına devamla:

"İkisi arasında ne (kadar uzaklık) var biliyor musuzıuz?" diye sorduktan sonra "Beş yüz yıl!" dedi. Sonra tekrar:

"Bunun gerisinde ne olduğunu biliyor musunuz? Bunun gerisinde su var. Suyun gerisinde Arş var. Allah, Arş'ın fevkindedir. Ademoğlunun ef'alinden hiçbiri O'na gizli kalmaz" buyurdu. Sonra tekrar:

"Bu arz nedir, biliyor musunuz? Bunun altında bir diğer arz var, ikisi arasında beş yüz yıl var. Böylece yedi arzın varlığını birer birer saydı" hadisi zikretti." Tirmizi, Tefsir, Hakka, (3317); Ebû Davud, Sünnet 19, (4723); İbnu Mave, Mukaddime 13, (193).
1662 âlem ÂLEMİN YARATILIŞI "Abdullah İbnu Mes'ud (radıyallahu anh)'dan yapılan rivayette, Resûlullah (aleyhissalatu vesselam)şöyle buyurmuştur: "Allah yedi semayı yarattı. Her birinin kalınlığı beş yüz yıl yürüme mesafesidir. "

Derim ki: "Tirmizi'nin Cami'inde yer alan Katade hadisi, bazı takdim ve te'hirler, ziyade ve noksanlarla Hasan Basri an Ebi Hüreyre tarikinden merfu olarak gelmiştir.

Allahu a'lem."
1663 âlem ÂLEMİN YARATILIŞI "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor. "Resûlullah (aleyhissalatu vesselam)'a bir bedevi gelerek:

"Ey Allah'ın Resûlü, (kuraklıktan) insanlar meşakkate düştüler. Aile efradı zayiata uğradı. Hayvanlarımız da helak oldular. Bizim için Allah'a dua et, su göndersin. Zira biz Allah'a karşı senin şefaatini, sana karşı da Allah'ın şefaatini taleb ediyoruz!" dedi. Resûlullah (aleyhissalatu vesselam) adama şu mukabelede bulundu:

"Yazık sana, söylediğin şeyin idrakinde misin ? Sübhanallah!"

Resûlullah (aleyhissalatu vesselam) sübhanallahları o kadar tekrar etti ki bunun tesiri Ashab'ın yüzünden okunmaya başladı. Sonra Resûlullah (aleyhissalatu vesselam) sözüne şöyle devam etti:

"Yazık sana, mahlukatından hiç kimseye karşı Allah şefaatçi kılınmaz. Allah'ın şanı böyle bir şey yapmaktan çok yücedir. Bak hele! Sen Allah'ın (azametinin) ne olduğunu biliyor musun? O'nun Arş'ı, semavatının' şöyle üzerindedir.-Parmaklarıyla işaret ederek- tıpkı üzerinde bir kubbe gibi. Arş Zat-ı Zülcelal sebebiyle inleyip ses çıkarır, tıpkı süvarisi sebebiyle atın ses çıkarması gibi. " Ebu Davud, Sünnet 19, (4726).
1664 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün elimden tuttu ve şu açıklamayı yaptı:

"Allah toprağı cumartesi günü yarattı. Ondaki dağları pazar günü yarattı; ağaçları pazartesi günü yarattı. Mekruhları salı günü yarattı. Nuru çarşamba günü yarattı ve onda hayvanları perşembe günü yaydı. Hz.Adem (aleyhisselam)'i cuma günü ikindi vaktinden sonra, ikindi ile gece arasındaki gündüz vaktinin en son saatinde en son mahluk olarak yarattı." Müslim, Sıfatu'1-Kıyame 27, (2789).
1665 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Güneş batarken Resûlullah (aleyhissalatu vesselam) ile birlikte mescidde idim. Bana:

"Ey Ebu Zerr, biliyor musun bu Güneş nereye gidiyor?" diye sordu. Ben:

"Allah ve Resûlü daha iyi bilirler!" dedim.

"Arş'ın altına secde yapmaya gider, bu maksadla izin ister, kendisine izin verilir. Secde edip kabul edilmeyeceği, izin isteyip, izin verilmeyeceği zamanın (kıyametin) gelmesi yakındır. O vakit kendisine: "Geldiğin yere dön!" denir. Böylece battığı yerden doğar. Bu durumu Cenab-ı Hakk'ın şu sözü haber vermektedir. (Mealen): "Güneş, duracağı zamana doğru yürüyüp gitmektedir. Bu aziz ve alim olan Allah'ın takdiridir"(Yasin 38)." Buhari, Tefsir Ya-sin 1, Bed'u'1-Halk 4, Tevhid 22, 23; Müslim, İman 250, (159); Tirmizi, Tefsir, Ya-sin, (4225).
1666 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Güneş ve Ay kıyamet günü sarılırlar." Buhai, Bed'ül-Halk 4.
1667 âlem ÂLEMİN YARATILIŞI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Yahudiler, gök gürültüsünün ne olduğunu Hz. Peygamber (aleyhissalatu vesselam)'den sordular:

"Bulutlara müvekkel olan melektir. Beraberinde ateşten kamçılar var. Bununla bulutları Allah'ın dilediği yere sevkeder"diye cevap verdi.

Onlar tekrar sordular:

"Ya şu işitilen ses, o nedir?"

"Bu, bulutların istenen yere gitmeleri için onlara yapılan bir sevkdir" dedi. Yahudiler:

"Doğru söyledin. Şimdi de İsrail'in Yakub (aleyhisselam)kendisine haram kıldığı şey nedir onu söyle?" dediler. Resûlullah (aleyhissalatu vesselam) :

"Hz. Yakub (ırku'n-nesa denen) uyluk mafsalından başlayıp dize, topuğa kadar inen. bir ağrıdan muzdarib idi. Deve eti ve sütü dışında kendine uygun gelen (ne yiyecek, ne içecek) münasip bir şey yoktu. Bu sebeple o da bunları haram etti" dedi. Yahudiler: "Doğru söyledin" dediler." Tirmizi, Tefsir Ra,d, (3116).
1668 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cehennem, Rabbine şikayet ederek dedi ki: "Ey Rabbim, bir kısmım diğer kısmımı yiyor. " Bunun üzerine ona iki nefes, izin verdi: Bir nefes, kışta, bir nefes de yazda. İşte bu (yaz nefesi), en şiddetli şekilde hissettiğiniz hararettir. Öbürü de (kışta) en şiddetli bulduğunuz soğuktur." Buhari, Bed'ül-Halk 10; Müslim, Mesacid 185, (617); Tirmizi, Sıfatu Cehennem 9, (2595); İbnu Mace, Zühd 38, (4319); Muvatta, Yükûtu's-Salat 27, (1,15).
1669 âlem ÂLEMİN YARATILIŞI "Katade (rahimehullah) anlatıyor: "Bu yıldızlar üç maksatla yaratıldı:

1- Allah onları semaya zinet (ve süs) kıldı.

2- Şeytanlara atılacak taş kıldı.

3- Geceleri istikamet tayin etmede işaretler kıldı. Kim yıldızlar hakkında bunlar dışında bir te'vil ileri sürerse (kendi ilave ettiği) hissesinde hataya düşer, nasibini kaybeder, manasız bir yükün altına girer ve hakkında bilgisi olmayan, peygamberler ve meleklerin bile bilmekte aciz kaldıkları bir şeye burnunu sokmuş olur. Allah'a yeminle söylüyorum: Allah hiç kimsenin ne hayatını, ne rızkını, ne de ölümünü herhangi bir yıldızla irtibatlı kılmamıştır. (Aksini iddia edenler) Allah hakkında yalan söyleyerek iftira ediyorlar..." Rezin ilavesidir. Ancak, (hakkında bilgisi olmayan) ibaresine kadar olan kısmı, Buhari, Bed'ül-Halk'da (3. bab) senetsiz olarak kaydetmiştir.
1670 âlem ÂLEMİN YARATILIŞI "Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, şunu söyledi: "Allah Teala hazret1eri, Adem'i, yeryüzünün bütün (cüzler)inden almış olduğu bir avuç topraktan yarattı. Adem'in oğulları da arzın kısımlarına göre vücuda geldi. Bir kısmı beyazdır, bir kısmı kızıldır, bir kısmı siyahdır. Bunlar arasında orta (renkliler) de var. Ayrıca bir kısmı uysaldır, bir kısmı haşindir, bir kısmı habis (kötü kalbli), bir kısmı iyi kalblidir." Ebu Davud, Sünnet 17, Tirmizi, Tefsir, Bakara, (2948).
1671 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala, Hz. Adem (aleyhisselam)'ı yarattığı ve ruh üflediği zaman, Adem hapşırdı ve elhamdülillah diyerek, izni ile Teala'ya hamdetti. Rabbi de ona:

"Ey Adem, yerhamukallah (Allah sana rahmet etsin), (mukarreb) meleklerden şu oturan gruba git ve "Esselamu aleyküm" de!" dedi. (Hz. Adem öyle yaptı. Hitab ettiği melekler):

"Ve aleyke's-selamu ve rahmetullahi ve berekatuhu!" diye karşılık verdiler. Sonra Adem (aleyhisselam) Rabbine döndü. Rabbi ona:

"Bu cümle senin ve evladlarının aralarındaki selamlaşmadır" dedi.

Allah Teala hazretleri, elleri kapalı olduğu halde Adem'e:

"Dilediğini seç!" dedi. Hz. Adem:

"Rabbimin sağ elini seçtim! Rabbimin iki eli de sağdır, mübarektir" dedi. Sonra Allahu Teala hazretleri sağ elini açtı. İçinde Hz. Adem ve onun zürriyeti(nin emsalleri) vardı. Hz. Adem (aleyhisselam):

"Ey Rabbim, bunlar nedir?" dedi. Rabb Teala:

"Bunlar senin zürriyetindir" dedi. Her insanın iki gözünün arasında ömrü yazılıydı. Aralarında biri hepsinden daha parlak, daha nurlu idi. Hz. Adem:

"Ey Rabbim ! Bu kimdir?" dedi. Rabb Telala hazretleri:

"Bu senin oğlun Davud'dur. Ben ona kırk yıllık ömür takdir ettim" dedi. Adem aleyhisselam:

"Ey Rabbim onun ömrünü uzat!" talebinde bulundu. Rabb Teala:

"Bu ona takdir edilmiş olandır!" deyince, Adem:

"Ey Rabbim, ben ona kendi ömrümden altmış senesini verdim"diye ısrar etti. Bunun üzerine Rabb Teala:

"Sen ve bu (talebin berabersiniz)." buyurdu.

Sonra Adem cennete yerleştirildi. Allah'ın dilediği kadar orada kaldı. Sonra cennetten (arza) indirildi. Adem burada kendi ecelini yıl be-yıl sayıp hesaplıyordu. Derken ölüm meleği geldi. Hz. Adem (aleyhisselam) ona:

"Acele ettin, erken geldin. Bana bin yıl ömür takdir edilmişti!" dedi.

Melek:

"İyi ama sen oğlun Davud a altmış senesini verdin" dedi. Ne var ki O bunu inkar etti, zürriyeti de inkar etti; o unuttu, zürriyeti de unuttu. "

Resûlullah (aleyhissalatu vesselam) ilave etti: "O günderı itibaren yazma ve şahidlik emredildi." Tirmizi, Tefsir, Muavvizateyn (3365). Bu hadis A'raf süresinin tefsirinde geçti. Orada son cümle yoktur.
1672 âlem ÂLEMİN YARATILIŞI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Melekler nurdan yaratıldılar, cinler dumanlı bir alevden yaratıldılar. Adem de size vasfı yapılandan yaratıldı. " Müslim, Zühd 60, (2996).
1673 âlem ÂLEMİN YARATILIŞI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hayır, Allah'a kasem olsun Resûlullah (aleyhissalatu vesselam), Hz. İsa'nın kızıl çehreli olduğunu söylemedi. Ancak şunu söyledi: "Ben bir keresinde uyumuştum. Rüyamda Beytullah'ı tavafediyordum. O sırada düz saçlı, kumral benizli, başından su akar vaziyette iki kişiye dayanıp ortalarında gitmekte olan birisini gördüm.

"Bu kim?" dedim.

"Meryem'in oğlu!" dediler.

Bunun üzerine daha yakından görmek için ilerledim. Kızıl, iri, kıvırcık saçlı, sağ gözü kör, gözü üzüm gibi pertlek bir adam daha vardı.

"Bu kim?" dedim.

"Bu, Deccal !" dediler.

İnsanlardan en çok ona benzeyeni İbnu Katan'dı."

Zühri der ki: "İbnu Katan, cahiliye devrinde vefat eden Huzaalı bir kimseydi." Buhari, Tabi 33, 11, Enbiya, 42, Libas 68, Fiten 26, Müslim, İmam 275,(169); Muvatta, Sıfatu'n-Nebi 2, (2, 920).
1674 âlem ÂLEMİN YARATILIŞI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana geçmiş peygamberler (aleyhimusselam) arzedildiler. Hz. Musa zayıfca bir erkekti. Sanki Şenûe kabilesinden (uzun boylu) birine benziyordu. Hz. İsa (aleyhisselam)'yı da gördüm, gördüklerim içinde ona en çok benzeyen Ürve İbnu Mes'üd idi. Hz. İbrahim (aleyhisselam)'i de gördüm, gördüklerim arasında ona en çok benzeyen, arkadaşınızdı -yani kendisini kastediyor- Hz. Cebrail (aleyhisselam)'i de gördüm. Gördüklerimden ona en ziyade benzeyen Dıhye İbnu Halife idi." Müslim, İmam 271, (167); Menakıb 27, (3651).
1675 âlem ÂLEMİN YARATILIŞI "Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Sam, Arapların babasıdır.Yafes, Rumların babasıdır. Ham Habeşilerin babasıdır." Tirmizi, Tefsir, Saffat, (3229), Menakıb, (3927).
1676 âlem ÂLEMİN YARATILIŞI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zekeriyya (aleyhisselam) marangoz idi." Müslim, Fedail 169, (2379).
1677 Hilafet HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "İnsanlar hayırda da şerde de Kureyş'e tabidir." Müslim, İmaret 3, (1819).
1678 Hilafet HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar bu işte Kureyş'e tabidirler. Müslümanları Müslüman olanlarına, kafirleri kafir olanlarına tabidirler. İnsanlar madenler gibidir. Cahiliyede hayırlı olanlar fıkhı öğrenirlerse İslam'da da hayırlıdırlar. Bu işe en çok nefret edenleri insanların en hayırlısı bulacaksın. Onlar (rızaları hilafına) içine düşmedikçe buna talib olmazlar." Buhari, Menakıb 1; Müslim, İmaret 2, (1818).
1679 Hilafet HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bu iş (emirlik) insanlardan iki kişi baki kaldıkça Kureyş'te olmaya devam edecektir." Buhari, Menakıb 2, Ahkam 2, Enbiya 1; Müslim, İmaret 4, (1820).
1680 Hilafet HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR "Sefine (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Hilafet, ümmetim arasında otuz yıl sürecektir. Bundan sonra saltanat gelecektir." Said İbnu Cumhan dedi ki:

"Sonra ilave etti: "Hz. Ebû Bekir (radıyallahu anh)'in hilafetine Hz. Ömer'in hilafetini, Hz.Osman'ın hilafetine Hz. Ali'nin hilafetini (radıyallahu anhüm ecmain) ekle (parmaklarınla say) bak!" dedi. Bunları (sayınca hakikaten) otuz yıl bulduk."

Sefine'ye: "Emeviler, hilafetin kendilerinde (devam ettiğini) zannederler"denmişti, şu cevabı verdi: "Beni'z-Zerka yalan söylüyor. Onlar krallardır, hem de en kötü krallar." Ebû Davud, Sünnet 9 (4648, 4647); Tirmizi,Fiten 48, (2227).
1681 Hilafet HİLAFET VE EMİRLİĞİN AHKÂMI İMAMLAR KUREYŞ'TENDİR "Hz. Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Bu din, hepsi Kureyş'ten gelecek olan on iki halifeye kadar aziz ve güçlü olacaktır. "

Resûlullah (aleyhissalatu vesselam)'a soruldu:

"Sonra ne olacak?"

"Sonra herc (fitne ve kargaşa) gelecek!" diye cevap verdi." "Buhari, Ahkam 51; Müslim, İmaret 5-9 (1821); Tirmizi, Fiten 46, (2224). Bu üç kitap, hadisin "Kureyş'ten" kelimesine kadar kısmını: "Ebû Davud da Medhi 1, (4279), 4280) tamamını tahric etmiştir."
1682 Hilafet İMAMLIĞI VE EMİRLİĞİ SAHİH OLANLAR "Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki halifeye birden biat edildi mi, onlardan ikincisini öldürüverin." Müslim, İmaret 61, (1852).
1683 Hilafet İMAMLIĞI VE EMİRLİĞİ SAHİH OLANLAR "Arface İbnu Şureyh (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Siz bir kişinin etrafında birlik halinde iken, bir başkası gelip, kuvvetinizi kırmak veya cemaatinizi bölmek isterse, onu öldürüverin. " Müslim, İmaret 60, ( 1852).
1684 Hilafet İMAMLIĞI VE EMİRLİĞİ SAHİH OLANLAR "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Beni İsrail'i peygamberler (aleyhimusselam) idare ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar. "

Orada bulunanlar:

"(Onlar hakkında) bize ne emredersiniz?" diye sordular.

"Önceki biatınıza sadakat gösterin. Onlara haklarını veriın. . Onlar üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.Zira Allah teala, idareleri altındakilerin hukukunu onlardan soracaktır" buyurdu." Buhari, Enbiya 50;Müslim, İmaret 44, (1842).
1685 Hilafet İMAMLIĞI VE EMİRLİĞİ SAHİH OLANLAR "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), İbnu Ümmi Mektum'u, iki defa kendi yerine Medine'de halef bıraktı." Ebû Davud, Harac 3, (2931).
1686 Hilafet İMAMLIĞI VE EMİRLİĞİ SAHİH OLANLAR "Ebû Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'tan işitmiş olduğum bir kelimenin Cemel Vak'ası sırasında Allah'ın izni ile faydasını gördüım. Şöyle ki bir ara, neredeyse ashab-ı Cemel'e katılarak onların yanında yer alıp savaşmaya karar vermiştim. Hemen, Resûlullah (aleyhissalatu vesselam)'ın, "İranlıların başına Kisrac'nın kızı kraliçe oldu" diye haber geldiği zaman (söylemiş olduğu sözü hatırladım ve onlara katılmaktan vazgeçtim. O zaman Efendimiz:) "İşlerini kadına tevdi eden bir kavm felah bulmayacaktır" demiş idi".

Tirmizi'de şu ziyade gelmiştir: "Hz. Aişe Basra'ya geldiği zaman bunu hatırladım. Bu söz sayesinde Allah beni muhafaza etti"." Buhari, Fiten 17, Megazi 82; Tirmizi, Fiten 75, (2263); Nesai, Kudat 8 (8, 227).
1687 Hilafet İMAM VE EMÎRİN VAZİFELERİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hepiniz çobansınız ve hepiniz sürünüzden mes'ulsünüz. İmam çobandır ve sürüsünden mes'üldür. Erkek ailesinin çobanıdır ve sürüsünden mes'uldür. Kadın, kocasının evinde çobandır, o da sürüsünden mes'üldür. Hizmetçi, efendisinin malından sorumludur ve sürüsünden mes'üldür."

İbnu Ömer der ki: "Bunları Resûlullah (aleyhissalatu vesselam)'tan işitmiştim. Zannediyorum ki şöyle de demişti:"Kişi babasının malında çobandır, o da sürüsünden mes'üldür." Buhari, Ahkam 1, Cum'a 11, İstikraz 20, Itk 17,19, Vesaya 9, Nikah 81, 90; Müslim, İmaret 20, (1829); Tirmizi, Cihad 27,1705; Ebû Davud, İmaret 1, (2928).
1688 Hilafet İMAM VE EMÎRİN VAZİFELERİ "İbnu Meryem el-Ezdi (radıyallahu anh) anlatıyor: "Hz. Muaviye (radıyallahu anh)'nin yanına girmiştim. Bana:

"Ey Ebû fülan, seni hangi rüzgar attı?" diyerek (ziyaretimden memnuniyeti izhar etti). Ben de: "Resûlullah (aleyhissalatu vesselam)'tan işitmiş olduğum şu hadisi, (size hatırlatmayı düşündüm)" dedim: "Allah kime Müslümanların işlerinden birşeyler tevdi eder, o da onların ihtiyaçlarına, isteklerine, darlıklarına perde olur (giderirse), kıyamet gününde Allah da onun ihtiyaç, istek ve darlıklarına perde olur (giderir)."

Ravi der ki: "Bunun üzerine Hz. Muaviye (radıyallahu anh) insanların ihtiyaçlarıyla ilgilenmek üzere bir adam tayin etti." Tirmizi, Ahkam 6, (1332,1333); Ebû Davud, Harac 13, (2948).
1689 Hilafet İMAM VE EMÎRİN VAZİFELERİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Adil olanlar, kıyamet günü, Allah'ın yanında, nurdan minberler üzerine Rahman'ın sağ cihetinde olmak üzere yerlerini alırlar. -Allah'ın her iki eli de sağdır Onlar hükümlerinde, aileleri ile velayeti altında bulunanlar hakkında hep adaleti gözetenlerdir." Müslim, İmaret 18, (1827); Nesai, Âdab 1, (8, 221).
1690 Hilafet İMAM VE EMÎRİN VAZİFELERİ "Hasan el-Basri, Ma'kıl İbnu Yesar (radıyallahu anh)'dan naklediyor: "Resûlullah (aleyhissalatu vesselam)'ı işittim, demişti ki: "Allah bir kimseyi başkaları üzerine çoban yapmış, o da idaresi altındakilere hile yapmış olarak ölmüş ise, Allah ona cennetini kesinlikle haram eder."

Müslim'in Hasan Basri'den kaydettiği diğer bir rivayet şöyledir:

"Aiz İbnu Amr (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın Ashab-ı Güzin'inden biri idi. Ubeydillah İbnu Ziyad'ın yanına girdi ve hemen ona: "Ey oğulcuğum, ben Resûlullah (aleyhissalatu vesselam)'ın: "Çobanların en kötüsü hutame denen merhametsiz deve sürücüsüdür, sakın onlardan olma"dediğini işittim" dedi. Ubeydullah: "Otur, sen muhakkak ki Resûlullah (aleyhissalatu vesselam)'ın ashabının kepeğindensin" deyince: "Onların kepeği var mıydı? Kepek onlardan sonra ve onların dışındakiler arasında zuhur etti" diye cevap verdi." Buhari, Ahkam 8, Müslim, İman 227, (142); İmaret 21, (142).
1691 Hilafet İMAM VE EMÎRİN VAZİFELERİ "Adiyy İbnu Amire el-Kindi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Bir işe me'mur tayin ettiğimiz kimse, bizden bir iğne veya ondan daha küçük bir şeyi gizlemiş olsa, bu bir hiyanettir (gulûl), kıyamet günü onu getirecektir. "

Bunun üzerine, Ensar'dan bir zat kalkarak:

"Ey Allah'ın Resûlü! Vazifeyi benden geri al!" dedi. Hz. Peygamber (aleyhissalatu vesselam):

"Sana ne oldu?" diye sordu:

"Senin (az önce şunu şunu) söylediğini işittim ya!" deyince Hz. Peygamber (aleyhissalatu vesselam):

"Ben onu şu anda tekrar ediyorum: "Kimi memur tayin edersek az veya çok ne varsa bize getirsin. Ondan kendisine ne verilirse alır, ne yasaklanırsa onu terkeder." Müslim, İmaret 30, (1833).
1692 Hilafet İMAM VE EMÎRİN VAZİFELERİ "Ebû Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kıyamet günü, insanların Allah'a en sevgi1i ve mekan olarak en yakın olanı, adil imamdır. Kıyamet günü, insanların Allah'a en menfuru O'ndan mekan olarak en uzak olanı da zalim sultandır." Tirmizi, Ahkam 4, (1329).
1693 Hilafet EMİR OLMANIN KÖTÜLÜĞÜ "Mikdam İbnu Ma'dikerib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) omuzuma vurdu ve:

"Ey Kudeym (Mikdamcık)! Emir, katip, arif olmadan ölürsen kurtuluşa erdin demektir!" dedi." Ebu Davud, Harac 5, (2933).
1694 Hilafet EMİR OLMANIN KÖTÜLÜĞÜ "Ebû Zerr (radıyallahu anh) anlatıyor:

"Ey Allah'ın Resûlü! dedim, beni memur ta'yin etmez misin?"

Bu sözüm üzerine, elini omuzuma vurdu ve sonra da:

"Ey Ebû Zerr, sen zayıfsın, memurluk ise bir emanettir. (Hakkını veremediğin taktirde) kıyamet günü rüsvaylık ve pişmanlıktır. Ancak kim onu hakederek alır ve onun sebebiyle üzerine düşen vazifeleri eksiksiz eda ederse o hariç" buyurdu."

Ebû Davud'un diğer bir rivayetinde şöyle gelmiştir: "Ey Ebû Zerr, ben seni zayıf görüyorum. Ben kendim için istediğimi senin için de isterim. Sakın iki kişi üzerine amir olma, yetim malına da velilik yapma."

Yine Ebû Davud'un bir diğer rivayeti (Harac 5, (2934) şöyle: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Ariflik haktır, halka ariflik gereklidir, ancak arifler ateştedir. " "Müslim" İmaret 17, (1826); Ebu Davud, Vesaya 4, (2868); Nesai, Vesaya 10, (6, 255)."
1695 Hilafet EMİR OLMANIN KÖTÜLÜĞÜ "Abdurrahman İbnu Semüre (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Ey Abdurrahman! Emirlik isteme. Eğer senin talebin üzerine sana emirlik verilirse, istediğin şeyin sorumluluğu sana yüklenir. Eğer sen talibi olmadan sana emirlik verilirse, o işte yardım görürsün. Bir iş için yemin eder, sonra da aksini yapmakta hayır görürsen, daha hayırlı gördüğün ne ise onu yap, ettiğin yemin için de kefarette bulun." Buhari, Ahkam 5, 6, Eyman 1; Müslim, İmaret 19, (1652); Ebu Davud, Harac 2, (2929); Tirmizi, Nüzür 5, (1529); Nesai, Adabu'l-Kudat 5, (8, 225).
1696 Hilafet EMİR OLMANIN KÖTÜLÜĞÜ "Ebû Musa (radıyallahu anh) anlatıyor: "Yanımda amcamın evlatlarından iki kişi daha olduğu halde Resûlullah (aleyhissalatu vesselam)'ın huzuruna girdim. Yanımdakilerden biri:

"Ey Allah'ın Resûlü! Allah'ın sana tevdi ettiğn işlerden bazıları üzerine bizi emir tayin et" dedi. Diğeri de aynı talepde bulundu. Resûlullah (aleyhissalatu vesselam)'ın onlara cevabı şu oldu:

"Biz, -Allah'a kasem olsun- bu işe, onu taleb eden veya ona hırs gösteren hiç kimseyi tayin etmeyiz!" Buhari, Ahkam 7,12, İcare 8, İstitabe 2; Müslim, İmaret 7, (1733); Ebû Davud, Harac 2, (2930); Nesai, Adabu'1-Kudat 4, (8, 224).
1697 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Dinleyin ve itaat edin! Hatta, üstünüze, başı kuru üzüm danesi gibi siyah Habeşli bir köle bile tayin edilmiş olsa, aranızdaKitabullah'ı tatbik ettikçe. . . (itaatten ayrılmayın)." Buhari, Ahkam 4, Ezan 54, 56.
1698 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim bana itaat etmişse mutlaka Allah'a itaat etmiştir. Kim de banas isyan etmiş ise, mutlaka Allah'a isyan etmiştir. Kim emire itaat ederse mutlaka bana itaat etmiş olur. Kim de emire isyan ederse mutlaka bana isyan etmiş olur." Buhari, Ahkam 1, Cihad 109; Müslim, İmaret 33, (1853); Nesai, Bey'at 27, (7,154).
1699 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Hz. İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Müslüman kişiye, hoşuna giden veya gitmeyen her hususta itaat etmesi gerekir. Ancak, masiyet (Allah'a isyan) emredilmişse o hariç, eğer masiyet emredilmişse, dinlemek de yok, itaat de yok." Buhari, Ahkam 4, Cihad 108; Müslim, İmaret 38, (1839); Tirmizi, Cihad 29, (1708); Ebû Davud, Cihad 86, (2626); Nesai, Bey'at 34, (7,160).
1700 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Size emirlerinizin en hayırlıları kimlerdir, en şerirleri kimlerdir haber vereyim mi? Onların en hayırlıları sizlerin sevgisine mazhar olanlar, sizleri sevenlerdir; lehlerinde hayırla dua edersiniz, onlar da size hayır dua ederler. Ümeranızın şerirleri de sizin buğzettiklerinizdir, onlar da size buğzederler, siz onlara lanet edersiniz, onlar da size lanet ederler" Tirmzi, Fiten 77, (2265).
1701 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim itaatten dışarı çıkar ve cemaatten ayrılır ve bu halde ölürse, cahiliye ölümü ile Ölür."

Ebû Hüreyre'nin bir rivayetinde şöyle gelmiştir: Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kim itaatten çıkar, cematten ayrılır (ve bu halde ölürse) cahiliye ölümü ile ölmüş olur. Kim de körükörüne çekilmiş (ummiyye) bir bayrak altında savaşır, asabiyet (ırkçılık) için gadablanır veya asabiyete çağırır veya asabiyete yardım eder, bu esnada da öldürülürse bu ölüm de cahiliye ölümüdür. Kim ümmetimin üzerine gelip iyi olana da, kötü olana da ayırım yapmadan vurur, mü'min olanlarına hurmet tanımaz, ahid sahibine verdiği sözü de yerine getirmezse o benden değildir, ben de ondan değilim. " Buhari, Ahkam 4; Müslim, İmaret 53, (1848); Nesai, Tahrim 28, (7,123); İbnu Mace, Fiten 7, (3948). Müslim, İmaret 53, (1848); Nesai, Tahrim 28, (7,123); İbnu Mace, Fiten 7, (3948).
1702 Hilafet İMAM VE EMÎRE İTAATİN VACİB OLUŞU "Ebû Bekre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Allah'ın yeryüzündeki sultanını alçaltırsa, Allah da onu alçaltır. " Tirmizi, Fiten 47, (2225).
1703 Hilafet İMAMLARIN VE EMÎRLERİN YARDIMClLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki:

"Allah bir emir için hayır diledi mi ona doğru sözlü bir vezir nasib eder. Bu, ona unutunca hatırlatır, hatırladığı zaman da yardım eder. Allah emire hayır dilemezse, kötü bir vezir musallat eder. Bu vezir, ona unuttuğunu hatırlatmaz, hatırlayınca da yardımcı olmaz." Ebû Davud 'Harac 4, (2932); Nesai, Bey'at 33, (7,159).
1704 Hilafet İMAMLARIN VE EMÎRLERİN YARDIMClLARI "Ebû Said ve Ebû Hüreyre (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah bir peygamber gönderdiği veya onun yerine bir halife getirdiği zaman mutlaka onun iki tane de yakını olmuştur: Biri ma'rufu emretmiş ve ona teşvik etmiş, diğeri de şerri emretmiş ve şerre teşvik etmiştir. Ma'sum (yani kötülükten korunmuş) olan, Allah'ınkoruduğu kimsedir." Buhari, Ahkam 42; Nesai, Bey'at 32, (7,158).
1705 Hilafet İMAMLARIN VE EMÎRLERİN YARDIMClLARI "Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şunu söyledi:

"Ey Ka'b İbnu Ucre, seni, benden sonra gelecek ümeraya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları, yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim; ahirette havz-ı kevserin başında yanıma da gelemez. Kim onların kapısına gitmez, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa o bendendir, ben de ondanım; o kimse, havzın başında yanıma gelecektir. Ey Ka'b İbnu Ucre! Namaz bürhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi. Ey Ka'b İbnu Ucre ! Haramla biten bir ete mutlaka ateş gerekir. " Tirmizi, Salat 433. (614); Nesai, Bey'at 35, 36, (7,160).
1706 Hilafet İMAMLARIN VE EMÎRLERİN YARDIMClLARI "Cübeyr İbnu Nüfeyr (radıyallahu anh) anlatıyor: "Kesir İbnu Mürre, Amr İbnu 'l-Esved ve el-Mikdam (radıyallahu anhüm) dediler ki: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Emir, halka karşı suizanna düşerse halkı ifsad eder." Ebû Davud, Edeb 44, (4989).
1707 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ali (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ı rahmeti Rahman'a kavuşturan hastalığı sırasında yanından dışarı çıktı. (Dışarıda bekleyen) halk:

"Ey Ebû'1-Hasan, Resûlullah (aleyhissalatu vesselam) ne durumda?" diye sodular.

"Allah'a hamdolsun iyileşti!" dedi. Hz. Abbas (radıyallahu anh) elinden tuttu. Ve:

"Üç gün sonra Resûlullah (aleyhissalatu vesselam) ölecek, sen bir başkasına) me'mur olacaksın. Ben, vallahi Resûlullah (aleyhissalatu vesselam)'ın bu hastalığından (kurtulamayıp) vefat edeceğini görüyorum. Zira ben, Abdulmuttaliboğullarının ölüm sırasında aldığn şekli biliyorum. Gel Resûlullah (aleyhissalatu vesselam)'a gidip bu "iş" (hilafet) kimde kalacak onu soralım. Bizde kalacaksa (şimdiden) bilmiş oluruz. Bizden başkasına kalacaksa kendisiyle konuşuruz, bizi (ona) tavsiye eder" dedi.

Ali (radıyallahu anh):

"Eğer, biz onu sorsak bunun üzerine (hilafeti) bize yasaklasa, halk ondan sonra onu asla bize vermez. Vallahi ben böyle bir şey soramam!"dedi." Buhari, İstizan 29, Meğazi 83.
1708 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Bir kadın, Resûlullah (aleyhissalatu vesselam)'a gelerek bir hususta kendi siyle konuştu. Resûlullah (aleyhissalatu vesselam), (kendisine) tekrar gelmesini emretti. Bunun üzerine kadın:

"Ya seni bulamazsam!" dedi. Kadın ( bu sözüyle) sanki ölümü kasdetmişti, Resûlullah (aleyhissalatu vesselam):

"Eğer beni bulamazsan, Ebu Bekir'e uğra!" diye cevap verdi." Buhari Ahkam 57, Fedailu Ashabı'n-Nebi 5, İ'tisam 24; Müslim, Fedailu's-Sahabe 10, (2386); Tirmizi, Menakıb, (3677).
1709 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat ettiği zaman, babam Ebû Bekir (radıyallahu anh), Mescid-i Nebi'den bir mil kadar uzaklıkta olan) Sunh nam mevkide idi-ki Aliye (denen Medine'nin yüksek kısmını ki burası Hazrec'e mensüp Beni'l-Harise'nin menzillerinin bulunduğu mevki)yi kasdetmektedir-Hz. Ömer (radıyallahu anh) kalkıp :

"Vallahi Resûlullah (aleyhissalatu vesselam) vefat etmedi. Allah mutlaka onu geri gönderecektir, o da (münafık) kimselerin ellerini ve ayaklarını kesecek. . ." diyordu. Derken Hz. Ebû Bekir (radıyallahu anh) geldi. Resûlullah (aleyhissalatu vesselam)'ın yüzünü açtı ve öptü.

"Annem babam sana feda olsun. Sağlığında hoştun, ölümünde de hoşsun! Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, Allah sana ebediyyen iki ölüm tattırmayacak!" dedi. Sonra dışarı çıkıp:

"(Hz. Ömer'i kasdeterek): "Ey (Peygamber ölmedi diye) yemin eden kişi, ağır ol!" dedi. Hz. Ebû Bekir konuşmaya başlayınca Hz. Ömer (radıyallahu anhüma) oturdu. Hz. Ebû Bekir Allah'a hamd ü sena ettikten sonra:

"Haberiniz olsun! Kim Muhammed'e tapıyor idiyse bilsin ki artık Muhammed ölmüştür. Kim de Allah'a tapıyor idiyse o da bilsin ki Allah hayydır, ölümsüzdür!" dedi ve şu ayeti okudu: "Ey Muhammed, şüphesiz sen de öleceksin, onlar da ölecekler" (Zümer 30). Şu ayeti de okudu:

"Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez. Allah, Şürkederlerin mükafatını verecektir" (Al-i İmran 144).

Bu açıklama üzerine halk boğuk boğuk ağlamaya" başladı. Ensar (radıyallahu anhüm), Beni Saide yurdunda, Sa'd İbnu Übade'nin etrafında toplandı. (Muhacir de oraya geldi. Ensariler):

"Bizden bir emir, sizden de bir emir!" dediler. Hz. Ebû Bekir, Hz. Ömer, Hz. Ebû Ubeyde (radıyallahu anhüm) de oraya geldiler. Hz. Ömer konuşmaya başladı ise de Hz. Ebû Bekir onu susturdu.Hz. Ömer (bilahere) şöyle diyordu:

"Vallahi, ben konuşmayı şu sebeple arzu etmiştim: (Zihnimde) hoşuma giden sözler hazırlamış, Ebû Bekir bunlara ulaşamaz (onun hatırından bunlar geçmeyebilir) diye endişe etmiştim. Ama, yemin olsun, Ebû Bekir öyle bir konuştu ki, vallahi içimde hazırlamış olduğum güzel sözlerin hepsine isabet etti, (benim aklıma gelmeyen daha da güzelini) beliğ şekilde ifade etti. Onun sözleri arasında şu da vardı:

"(Ey Ensar) biz (Kureyşli)ler emirleriz, sizler de vezirlersiniz!"

Bu söz üzerine Hubab İbnu'1-Münzir ayağa kalktı ve :

"Hayır vallahi bunu yapmayız. Bizden bir emir, sizden de bir emir olacak!" dedi. Hz. Ebû Bekir (radıyallahu anh): '

"Hayır! Olmaz bu. Bizler emirleriz, sizler de vezirlersiniz" dedi.

Rezin şunu ilave etti: "Hz. Ebû Bekir devamla şunu söyledi: "Bu "iş" (hilafet), şu Kureyş cemaati için meşrû tanınacaktır. Onlar, yer itibarıyla Arapların ortasındadır, şerefçe de (eskiden beri) en gözdeleridir. Öyleyse, Ömer'e veya Ebû Ubeyde'ye biat edin!"

Hz. Ömer atılarak:

"Bilakis, biz sana biat ediyoruz. Sen bizim efendimizsin, en hayırlımızsın, üstelik Resûlullah (aleyhissalatu vesselam)'a da en sevgili olanımızsın!" dedi ve Hz. Ebû Bekir (radıyallahu anh)'in elinden tutup ona biat etti. Hz. Ömer (radıyallahu anh)'i müteakip halk da ona biat etti.

Bunun üzerine biri:

"Sa'd İbnu Ubade'yi katlettiniz!" diye bağırdı. Hz. Ömer (radıyallahu anh) öfkeyle:

"Allah onu katletsin!" dedi. Hz. Aişe (radıyallahu anha) devamla der ki: "Bu her iki konuşmada geçen sözleri de Allah faideli kıldı. Nitekim Hz. Ömer'in konuşması halkı korkuttu. Aralarında nifak vardı, onun konuşmasıyla Cenab-ı Hakk nifakı bertaraf etti. Hz. Ebû Bekir (radıyallahu anh) de halkın nazarını Allah'a çevirip, üzerinde oldukları hakkı (İslam'ı) öğretti. Oradan şu ayeti okuyarak ayrıldılar. (Mealen): "Muhammed ancak bir peygamberdir. Ondan önce de peygamberler geçmişti. Ölür veya öldürülürse geriye mi döneceksiniz? Geriye dönen, Allah'a hiçbir zarar vermez.. Allah şükredenlerin mükafaatını Verecektir" (A1-i Imran 144).

(İbnu Deybe diyor ki:) "Derim ki: "Rezin şunu ilave etti" sözü, et-Tecrid'de ve Tecrid'in aslında mevcuttur. Bu ziyade aynısıyla Sahih-i Buhari'de mevcuttur. Allahu a'lem."

Es-Sünuh (veya es-Sünh) avali'l-Medine'de bir yer adıdır. Orada Beni'l-Haris İbnu'l-Hazrec'in evleri vardır.

"Allah sana iki ölümü tattırmasın" sözü, yani dünyada.. tattırmasın demektir. Hz. Ebû Bekir, bu sözü Hz. Ömer (radıyallahu anhüma)'in şu sözünü red maksadıyla söylemiştir: "Allah, peygamberini geri gönderecek, O da (münafık) kimselerin ellerini ve ayaklarını kesecek." Sakife: Evin sofa (üstü kapalı önü açık) kısmı. Toroslarda evin bu kısmına yazlık tabir edilir.

Nesic: Ağlayan kişinin hıçkırığını içine tıkarak sessiz ağlaması." Buhari, Fedailu'l-Ashab 5, Cenaiz 3, Megazi 83; Nesai, Cenaiz 11, (4,11).
1710 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor; "Ben, Muhacirler'den bir çoğundan Kur'an öğreniyordum. Abdurrahman İbnu Avf, onlardan biri idi. (Ben Mina'da onun menzilinde iken, o da, Hz. Ömer'in son defa yapmış olduğu haccda onun yanında idi. Abdurrahman yanıma dönüşte:)

"Bugün Hz. Ömer'in yanına gelen bir adamı keşke sen de görseydin. Dedi ki: "Ey mü'minlerin emiri, bir adam görsen ki sana: "Keşke Ömer ölmüş olsa da falancaya (Bezzar'ın rivayetinde Talha İbnu Ubeydillah'a) biat etsem. Vallahi Hz. Ebû Bekir (radıyallahu anh)'in biatı çabucak oldu bitti" dese ne dersin?" dedi. Hz. Ömer bu söze (daha önce hiç görmediğim kadar) öfkelendi ve:

"İnşaallah bu akşam halka hitab edip, (ahd ve müşaverede olmaksızın) idareyi gasbetmek isteyen bu heriflere karşı onları uyaracağım" dedi.

Abdurrahman ilaveten dedi ki: "(Bunun üzerine) Hz. Ömer'e:

"Ey mü'minlerin emiri, dedim, böyle bir şey yapma. Zira hacc mevsiminde insanların cühela ve serseri takımı biraraya gelir. Konuşmak üzere halkın içinde doğrulduğnun zaman bunlar olaki, etrafında ekseriyeti teşkil ederler. Korkum şu ki, siz kalkar birşeyler söylersiniz, o cahillerin her biri bir başka şey anlar, esas ifade etmek istediğiniz maksad tamamen kaybolur. Şu halde acele etmeyin, Medine'ye varın. Orası daru'l-hicret ve sünnettir (hicretin yapıldığı, sünnetin yaşandığı mahaldir). Orada fıkıh uleması ve insanların eşrafıyla başbaşa kalır, dilediğinizi rahatça söylersiniz. Alimler sözlerinizi eksiksiz öğrenirler ve maksadınız ne ise onu anlarlar."

(Bu sözüm üzerine) Hz. Ömer (radıyallahu anh):

"Pekala, vallahi inşaallah Medine'ye vardığımda ilk fırsatta bu toplantıyı aktedeceğim!" dedi. İbnu Abbas (radıyallahu anhüma) devamla dedi ki:

"Zilhicce'nin sonlarında Medine'ye geldik. Cuma günü öğle olur olmaz camiye gitmede acele ettim."

Rezin şu ilavede bulundu: "Öğle sıcağında çıktım." Sonra önceki hadisi anlatmaya (İbnu Abbas) devam etti ve dedi ki:

"(Camiye gelince) Said İbnu Zeyd İbni Amr İbni Nüfeyl (radıyallahu anh)'i minberin köşesinde oturmuş buldum. Dizim dizine değecek şekilde yanına oturdum. (Sağıma soluma bakmaya) başlamadan Ömer İbnu'1- Hattab (yerinden minbere doğru) çıktı. Onun gelmekte olduğunu görünce yanımdaki Said İbnu Zeyd İbni Amr İbni Nüfeyl'e:

"Bu öğle, Ömer, halife olduğu günden beri hiç yapmadığı bir konuşma yapacak" dedim. Zeyd, söylediğimi hoş karşılamadı ve:

"Daha önce konuşmadığı şeyi konuşması ne mümkün!" deyip beni reddetti.

Hz. Ömer (radıyallahu anh) minbere oturdu. Müezzin ezanını tamamlayınca, doğruldu. Cenab-ı Hakk'a layık olduğu hamd ve senada bulundu. Sonra şunları söyledi:

"Emma ba'd. Ben şimdi sizlere, Cenab-ı Hakk'ın söylememi takdir buyuracağı bir konuşma yapacağım. Bilemiyorum, belki de ecelim yakındır, (bu son hutbem olur). Kim bu sözlerimi anlar ve hafızasına alabilirse bineğinin götürdüğü her yerde nakletsin. Kim de anlamış o1maktan korkarsa, hiç kimseye hakkımda yalan söylemesini helal etmiyorum. Allah celle şanuhu, Muhammed (aleyhissalatu vesselam)'i hakla gönderdi, kendisine kitap indirdi. Allah'ın indirdikleri meyanında recm ayeti de vardı. Biz onu okuduk, anladık ve ezberledik. Resûlullah (aleyhissalatu vesselam) recm cezası verdi. O'ndan sonra da bizler verdik. Şahsen aradan fazla zaman geçince, bazılarının çıkıp: "Allah'ın kitabında biz recm ayeti bulamıyoruz" diyerek Allah'ın indirmiş olduğu bir farzı terkedip sapıtmalarından korkuyorum, recm, Allah'ın kitabında muhsan yani baliğ, akil, sahih bir evlilikle evlenmiş ve gerdek yapmış olduğu halde zina eden kadın ve erkeklere -isbatlayıcı beyyine veya hamilelik, veya itiraf olduğu takdirde-uygulanması gereken bir haktır."

Zina haddiyle ilgili babta zikri geçmiş olan İbnu Abbas hadisi zikrettikten sonra dedi ki:

"...Ve dahi bana ulaştı ki, birileri şöyle demiş: "Ömer ölünce, (herkesle istişare, biat aramaksızın) falancaya biat edeceğim." Sakın ha! Hiç kimseyi, "Hz. Ebû Bekirin seçimi de oldu bittiye geldi. (Biz de onun seçilme tarzına uygun olarak birini seçebiliriz)" gibi sözler aldatmasın. Haberiniz olsun, -evet onun seçimi çabuk olmuştur bu doğru- ancak, Allah (umumiyetle çabuk yapılan işlerde bilahere karşılaşılan) şerlerden (bu ümmeti) korumuştur. Sizden hiç kimseye, Hz. Ebû Bekir (radıyallahu anh)'e yapıldığı şekilde (alaka gösterilerek) boyunlar koparcasına nazarlar çevrilip baş uzatılmaz. Öyle ise, Müslümanların istişare ve te'yidi tahakkuk etmeksizin kim bir başkasına biat ederse bilsin ki, ne biat edene, ne de edilene itibar edilmeyecektir. Böyle bir biat akdi, edeni de edileni de ölüme maruz bırakacaktır. (Hz. Ebû Bekir'e yapılan biat böyle kıt düşüncelilerin zannettiği gibi değildir. İç yüzünü anlatayım:)

Resûlullah (aleyhissalatu vesselam)'ın ruhunu Cenab-ı Hakk kabzettiği vakit, haberimiz oldu ki, Ensar büyük bir grup halinde bizden ayrı olarak Beni Saide saki inde toplanmışlar. Ali, Zübeyr ve bunlarla birlikte (Abbas gibi diğer) bazıları bizden ayrılarak (cenazeyle meşgul olmak üzere) geride kaldılar. Muhacirler de Hz. Ebû Bekir (radıyallahu anh)'in etrafında toplandılar. Hz. Ebû Bekir'e:

"Ey Ebû Bekir, haydi şu Ensari kardeşlerimizin yanlarına gidelim!" dedim. Onlara (bir an önce yetişmek üzere) yürüdük. Yakınlarına varınca, onlardan iki salih zatla karşılaştık. Kavmin (Sa'd İbnu Ubade'yi halife seçme hususundaki) kararlarını zikrettiler, sonra da:

"Ey Muhacirler cemaati nereye gidiyorsunuz?" diye sordular. Biz:

"Şu Ensari kardeşlerimize gidiyoruz!" dedik.

"Hayır, onlara yaklaşmayın, hükümlerini versinler" dediler. Ben:

"Vallahi onlara gideceğiz" dedim ve yürüdük. Onları Beni Saide sakifinde bulduk. Ortalarında üzeri örtülü birisi vardı.

"Bu da kim?" dedim.

"Bu Sa'd İbnu Ubade'dir!" dediler. Ben:

"Nesi var?" diye sordum.

"Titriyor!" dediler. Biraz oturmuştu ki, hatipleri şehadet getirerek söze başladı. Cenab-ı Hakk'a layık olduğu hamd ve senayı ifade ettikten sonra şu konuşmayı yaptı:

"Emma ba'd! Biz Allah'ın ensarı ve İslam'ın ordusuyuz. Siz ey Muhacirler, asıl kavminden kopup gelmiş (içimizde) az bir grupsunuz!"

(Anladık ki) bunlar, aslen müstehak olduğumuz fonksiyonumuzdan bizi koparmak, emirlikten uzak tutmak istiyorlardı.

Hatip sözlerini tamamlayınca konuşmak arzu ettim. Bu esnada, içimden söyleyecek güzel sözler hazırlamıştım, bunlar hoşuma da gitmişti. Bunları Ebû Bekir (radıyallahu anh)'in huzurunda söylemek istiyordum. Ben bazan onun hiddetini yatıştırıyordum. Konuşmak istediğim sırada Ebû Bekir:

"Acele etme!"dedi. Onu öfkelendirmek istemedim (ve konuşmaktan vazgeçtim). Ebû Bekir (radıyall hu anh) konuştu. O aslında benden daha çok hilme sahip, daha vakur idi. Allah'a yeminle söylüyorum, içimde hazırladığım bütün güzel sözleri eksiksiz aynı güzellikte ve hatta daha da güzel bir biçimde bu konuşması esnasında söyledi. Demişti ki:

"Hakkınızda söylediğiniz hayır (ve fazilet ne varsa) hepsine layıksınız. Ancak bu (emirlik) işi, Kureyş kabilesine (meşru) tanınır. Onlar, neseb yönüyle de, yurt yönüyle de Arab'ın ortasında yer alır. Ben sizin için şu iki şahıstan birini uygun buldum, bunlardan hangisini isterseniz ona biat edin!"

Böyle deyip -benim ve Ebû Ubeyde İbnu'l-Cerrah'ın ellerimizden tuttu. Ebû Bekir, ikimizin arasında oturuyordu. Onun (ikimizi imamlığa teklif eden cümlesinden başka) bütün söyledikleri hoşuma gitti. Vallahi, Ebû Bekir'in bulunduğu bir kavmin başına emir seçilmektense, ortaya çıkarılıp boynumun vurulmasını gerektirecek bir günah işlemek bana daha sevgili gelirdi. Ancak, nefsimin bana ölüm anında hoş gösterdiği şeyi şimdi bulamıyorum. Derken Ensar'ın (Hubab İbnu'l-Münzir adındaki) bir sözcüsü:

"Beni (hasta hayvanların kaşınarak rahatladıkları) kaşınma çubukcağızı, yaslandığı dikme ile ayakta duran hurma fıdancığı kabul edin (ve fıkrimi dinleyin. Diyorum ki):

"Sizden bir emir, bizden de bir emir olsun, ey Kureyş cemaati!" dedi.

Bunun üzerine her kafadan bir söz çıkmaya başladı, gürültü çoğaldı. Öyle ki ihtilafçıkacak diye korktum. Hz. Ebû Bekir'e:

"Ey Ebû Bekr, uzat elini!" dedim. Elini uzattı, ben ona biat ettim. Muhacirler de biat ettiler. Sonra da Ensar biat etti. Sa'd İbnu Ubade (radıyallahu anh)'nin üzerine atıldık. Derken onlardan biri:

"Sa'd İbnu Ubade'yi öldürdünüz!" demez mi? Ben de:

"Sa'd İbnu Ubade'yi Allah öldürsün!" dedim.

Hz. Ömer (radıyallahu anh) der ki: "Vallahi biz, Hz. Peygamber (aleyhissalatu vesselam)'in defni sırasında, Hz. Ebû Bekir'in seçiminden daha ehemmiyetli bir şey düşünemedik. Biat gerçekleşmeden halkı terketmemiz halinde, oradan ayrılınca, arkamızdan kendilerinden birini halife seçiverecekler diye korktuk. Böyle bir durumda ya bize de razı olmaya olmaya biat edecek veya muhalefet edecek ikisi de fesad olacaktı.

Bilesiniz, Müslümanlarla istişare etmeden kim bir başkasına biat ederse, ne biat edene, ne de kendisine biat edilene itibar edilmez, ikisinin de öldürülmesinden korkulur." Buhari, Muharibin 30, 31, İ'tisam 16, Mezalim 19, Menakıbu'l-Ensar 46, Megazi 11; Müslim, Hudud 15, (1691) Müslim'de hadis muhtasar olarak kaydedilmiştir.
1711 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Hz. Aişe (radıyallahu anha) anlatıyor:

"Hz. Fatıma ve Hz. Abbas (radıyallahu anhüma) Hz. Ebû Bekir (radıyallahu anh)'e uğrayıp, Resûlullah (aleyhissalatu vesselam)'tan kendilerine kalan mirası sordular. Hz. Ebû Bekir (radıyallahu anh) onlara:

"Resûlullah (aleyhissalatu vesselam)'ın: "Bize kimse varis olamaz, bıraktıklarımız hep sadakadır. Ancak Al-i Muhammed bu maldan (ihtiyacı kadarını) yer" dediğini işittim. Allah'a yemin olsun Resûlullah (aleyhissalatu vesselam)'ın yaptığını gördüğüm bir şeyi terketmem, mutlaka onu yaparım. Ben O'nun emrinden bir şey terkedecek olsam sapıtmaktan korkarım!" dedi.

Bunun üzerine Hz. Fatıma, Hz. Ebû Bekir (radıyallahu anhüma)'e küstü ve altı ay sonra ölünceye kadar onunla konuşmadı. Hz. Ali, onu geceleyin defnetti. Ölümünü Hz. Ebû Bekir (radıyallahu anh)'e haber vermedi.

Hz. Ali, Fatıma (radıyallahu anhüma) sağken halk nazarında ayrı bir makama, izzete sahipti. Hz. Fatıma vefat edince, halkın alakası ondan kesildi.

Bir adam Zühri (rahimehullah)'ye: Ali, (Hz. Ebû Bekir'e) altı ay biat etmedi mi?" diye sordu.

"Hayır, vallahi hayır, Beni Haşim'den hiç kimse geri kalmadı. Ali (radıyallahu anh), insanların nazarlarının kendinden çevrildiğini görünce Hz. Ebû Bekir (radıyall hu anh)'le musalahaya mecbur kaldı. Ona haber salarak: "Yanında kimse olmadan, yalnız olarak bize gel!" dedi. kendisine Hz. Ömer'in gelmesini istemiyordu, çünkü ondaki şiddet ve hiddet halini biliyordu. Hz. Ömer (radıyallahu anh):

"Onlara tek başına gitme!" dedi. Hz. Ebû Bekir (radıyallahu anh):

"Vallahi tek başıma gideceğim. Bana ne yapabilirler ki?" dedi ve Ebû Bekir (radıyallahu anh) onlara gitti. Hz. Ali (radıyallahu anh)'nin yanına girdi. Beni Haşim, yanında toplanmışlar idi. (Hz. Ebû Bekir'i görünce) kalktı. Allah'a hamd ü senada bulundu. Sonra şunu söyledi:

"Emma ba'd! Ey Ebû Bekir, bizim sana biat etmemize mani olan şey senin faziletini inkarımız değildir, sana karşı bir rekabet düşüncemiz de yok. Ancak, biz, bu "iş"te bizim de bir hakkımız olduğuna inanıyorduk. Bize karşı müstebit davrandınız!"

Sonra Resûlullah (aleyhissalatu vesselam)'a olan yakınlığını zikretti.

Ali bunları zikrettikçe Hz. Ebû Bekir (radıyallahu anhüma) ağlamaktan kendini alamıyordu. Hz. Ebû Bekir (radıyallahu anh) şehadet getirdi, Allah Teala'ya hamdetti, senada bulundu. Sonra şunları söyledi:

"Emma ba'd! Allah'a kasem olsun, şurası muhakkak ki, Resûlullah (aleyhissalatu vesselam)'ın akrabaları bana, kendi akrabalarımdan daha yakın, daha sevgili. Ve ben, yeminle söylüyorum, benimle sizin aranızda olan bu mal meselesinde haktan ve hayırdan hiç ayrılmış değilim. Zira, ben Resûlullah (aleyhissalatu vesselam)'tan şunu işittim:

"Bize kimse varis olamaz, bıraktığımız sadakadır. Al-i Muhammed bu maldan yer. " Vallahi ben, Resûlullah (aleyhissalatu vesselam)'ın yaptığını gördüğüm bir işi terketmem, Allah'ın izniyle mutlaka yaparım" dedi. Hz. Ali (radıyallahu anh):

"Biat için öğleden sonra buluşalım"dedi. Ebû Bekir (radıyallahu anh) öğleyi kılınca, cemaate yönelip Hz. Ali (radıyallahu anh)'nin (biatı geciktirmedeki) beyan ettiği özürleri halka anlattı. Sonra da Hz. Ali (radıyallahu anh) kalkıp, Hz. Ebû Bekir (radıyallahu anh)'in hakkını tazim buyurdu, faziletlerini, İslam'a sebkat eden hizmetlerini zikretti. Sonra Ebû Bekir (radıyallahu anh)'e yaklaşıp biat etti. Halk, Hz. Ali (radıyallahu anh)'nin etrafını sarıp:

"İsabet ettin, çok iyi bir davranışta bulundun" diyerek takdir ettiler. Hz. Ali (radıyallahu anh) bu ma'ruf işe döndüğü zaman halk (tekrar) kendisine yakınlık (ve alaka) gösterdi." Buhari, Fedailu'l-Ashab 12; Müslim, Cihad 53, (1759). Metin Müslim'dendir. Hadis Buhari'de muhtasardır.
1712 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Kasım İbnu Muhammed anlatıyor: "Hz. Aişe (radıyallahu anha) bir gün hastalanmış:

"Vay başım, (ölüyorum)!" demişti. Hz. Peygamber (aleyhissalatu vesselam) (şaka olsun diye):

"Keşke bu ben sağken olsa, sana istiğfàr eder, dua ediveririm!"dedi. Bunun üzerine Hz. Aişe (radıyallahu anha) birden parladı:

"Vay başıma gelen. Vallahi görüyorum ki ölmemi istiyorsun. Ben öleceğim, sen de akşama zevcelerinden biriyle başbaşa kalacaksın ha!" dedi. Resûlullah (aleyhissalatu vesselam) (sözü değiştirerek) dedi ki:

"Bilakis ben ölüyorum, vay başım! Ebu Bekir'e ve oğluna birinzi gönderip (benden sonra hilafet hususunda "ben daha layığım" iddia veya temennisinde bulunacaklara karşı) yerime geçeceği tesbit etmek istemiştim. Sonradan (kendi kendime: "Böyle bir iddiayı Ebû Bekir dışında kim yaparsa) Allah kabul etmez, mü'min1er de reddederler" dedim (ve vasiyet yapmaktan vazgeçtim)." Buhari, Ahkam 51, Merda 16; Müslim, Fedailu's-Sahabe 11, (2387).
1713 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Hz. Aişe (radıyallahu anh ) anlatıyor:

"Hz. Ebû Bekir (radıyallahu anh), ölüm anı yaklaşınca (muhtazar olunca), Hz. Ömer'i çağırttı ve:

"Ey Ömer, ben Resûlullah (aleyhissalatu vesselam)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur.

Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır."

Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim."

Sonra Ebû Bekir (radıyallahu anh) vefat etti ve geceleyin defnedildi. Bilahere Hz.Ömer (radıyallahu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi:

"Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emir olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallahu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emir olamya başkalarından daha çok layıktır." Muvatta'da bulunamamıştır.
1714 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Ma'dan İbnu Ebi Talha anlatıyor:

"Hz. Ömer (radıyallahu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalatu vesselam)'ı hatırlattı, sonra Hz. Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi:

"Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalatu vesselam) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilafet, Resûlullah (aleyhissalatu vesselam) ölürken kendilerinden razı bulunduğu şu altı kişinin müşaveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslam'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kafırlerdir, sapıklardır.

Sonra sözüne şöyle devam etti:

"Ey Rabbim, seni Ensar'ın ümerasına şahid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalatu vesselam) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim."

Hz. Ömer (radıyallahu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensar'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük.

"Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı.

"Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensar'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevileri de vasiyet ediyorum.

Zira onlar aslınız, dayanağınızdır."

Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmileri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalatu vesselam)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık."

Bir rivayette şöyle gelmiştir: "Hz. Ömer (radıyallahu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi:

"Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalatu vesselam) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime"

Abdullah İbnu Ömer (radıyallahu anhüma) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler:

"Allah hayırlı mükafaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi." Buhari, Ahkam 51, Müslim, İmaret 12, (1823); Tirmizi, Fiten 48, (2226); Ebû Davud, Harac 8, (2939).
1715 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Hz. Aişe (radıyallahu anh ) anlatıyor:

"Hz. Ebû Bekir (radıyallahu anh), ölüm anı yaklaşınca (muhtazar olunca), Hz. Ömer'i çağırttı ve:

"Ey Ömer, ben Resûlullah (aleyhissalatu vesselam)'ın ashabı üzerine seni halife seçiyorum. Mizanı ağır olan, hakka uyması sebebiyle kıyamet günü mizanı ağır basacak ve ağırlık kendine olacak kimsedir. Sadece hakkın girdiği mizanın ağır olması da hak olmuştur.

Ey Ömer! Mizanı hafif olan da, batıla uyması sebebiyle, kıyamet günü sevabı az ve hafıf olan ve bu hafıflikle teraziye girecek olandır. İçerisine sadece batıl giren mizanın hafif olması da haktır."

Ayrıca, askerlerin komutanlarına da şunu yazdı: "Başınıza Ömer'i seçtim. Kendim için de, Müslümanlar için de hayrı seçtim."

Sonra Ebû Bekir (radıyallahu anh) vefat etti ve geceleyin defnedildi. Bilahere Hz.Ömer (radıyallahu anh), ayağa kalkıp hamd ü sena ettikten sonra şunları söyledi:

"Ey insanlar, ben size, hiç bilmediğiniz bir şeyi kendimden uydurup öğretecek değilim. Ben Ömer'im. Size emir olma hususunda hırsım yok. Ancak vefat eden Ebû Bekir (radıyallahu anh) bunu bana vasiyet etti. Bu işi ona Allah'ın ilham ettiğine inanıyorum. İmamlığımı, ona ehil olmayan kimseye bırakmam. Fakat onu, Müslümanlara saygı göstermeye gayret edenlere bırakırım. İşte böyleleri, Müslümanlara emir olamya başkalarından daha çok layıktır." Muvatta'da bulunamamıştır.
1716 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Ma'dan İbnu Ebi Talha anlatıyor:

"Hz. Ömer (radıyallahu anh), cuma günü hutbe verdi. Önce Resûlullah (aleyhissalatu vesselam)'ı hatırlattı, sonra Hz. Ebû Bekir (radıyallahu anh)'i andı. Sonra da şunları söyledi:

"Ben rüyamda bir horoz gördüm, bana üç gaga vurdu. Bunu, ecelim yaklaştı diye yordum. Bazı kimseler, yerime birini seçmemi söylüyorlar, Allah ne dini, ne hilafetini, ne de Resûlü (aleyhissalatu vesselam) ile gönderdiği şeyi zayi edecek değildir. Eğer ecelim çabucak gelirse hilafet, Resûlullah (aleyhissalatu vesselam) ölürken kendilerinden razı bulunduğu şu altı kişinin müşaveresi ile belirlenecektir. Ben biliyorum ki, bazıları bu seçime dil uzatacaklardır. Bunlar benim şu elimle İslam'a kattığım kimselerdir. Eğer bunu yaparlarsa bilin ki, onlar ancak Allah'ın düşmanlarıdır, kafırlerdir, sapıklardır.

Sonra sözüne şöyle devam etti:

"Ey Rabbim, seni Ensar'ın ümerasına şahid kılıyorum. (Bilin ki) ben onları, adaletli olsunlar ve halka dinlerini, Peygamberlerinin (aleyhissalatu vesselam) sünnetini öğretsinler (zekatı) aralarında taksim etsinler, dini meselelerde müşkilatla karşılaşınca bana bildirsinler diye başlarına tayin ettim."

Hz. Ömer (radıyallahu anh)'in bu hutbesinden bir cuma geçmişti ki hançerlendi. Yanına girmek için önce Muhacirler'e, sonra Ensar'a, sonra Medineliler'e, sonra Şamlılar'a, sonra Iraklılar'a sırayla izin verdi. Biz huzura girenlerin sonuncusu idik. Siyah bir bürde ile yarası sarılmış, üzerinden kanlar akıyor vaziyette gördük.

"Bize vasiyette bulun!" dedik. Ona bizden başka vasiyet talebinde bulunan olmadı.

"Size dedi, Allah'ın Kitabı'nı vasiyet ediyorum. Zira ona uyduğunuz müddetce asla sapıtmazsınız. Size Muhacirler'i de vasiyet ediyorum. Zira insanlar çoğalırken onlar azalıyor. Size Ensar'ı da vasiyet ediyorum. Zira onlar, imanın sığındığı melcedir. Size bedevileri de vasiyet ediyorum.

Zira onlar aslınız, dayanağınızdır."

Bir rivayette şöyle denmiştir: "...Zira onlar kardeşlerinizdir, düşmanınızın düşmanıdır. Size zımmileri de vasiyet ediyorum, zira onlar Peygamberimiz (aleyhissalatu vesselam)'in zimmeti ve ailenizin rızkıdır. Beni terkedin artık."

Bir rivayette şöyle gelmiştir: "Hz. Ömer (radıyallahu anh) hançerlendiği zaman kendisine: "Birini yerinize seçseniz!" denilmişti. Şu cevabı verdi:

"Yani işinizi sağken de, ölmüşken de ben mi sırtımda taşıyayım? Mamafih, birisini seçecek olsam (bu caizdir, zira) benden daha hayırlı olan Ebû Bekir seçmiştir. Seçimi terkedecek olsam (bu da caizdir zira) benden daha hayırlı olan Resûlullah (aleyhissalatu vesselam) da seçimi terketti. Ben istedim ki, bundaki nasibim başa baş olsun, ne lehime ne de aleyhime. . . "

Abdullah İbnu Ömer (radıyallahu anhüma) dedi ki: "(Ömer'in bu sözü üzerine) anladım ki, yerine kimseyi tayin etmeyecektir." Oradakiler:

"Allah hayırlı mükafaatlar versin. Sen şu şu hizmetleri yaptın" dediler. O da: "Uman ve korkan" diye cevap verdi." Buhari, Ahkam 51, Müslim, İmaret 12, (1823); Tirmizi, Fiten 48, (2226); Ebû Davud, Harac 8, (2939).
1717 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Abdullah İbnu Selam (radıyallahu anh) anlatıyor:

"Hz. Osman (radıyallahu anh) muhasara edildiğn zaman, namaz kıldırma işine Hz. Ebû Hüreyre (radıyallahu anh)'yi tayin etti. Bazan Hz. İbnu Abbas kıldırıyordu. Sonra, Hz. Osman (isyancılara) elçi yollayıp, benden ne istiyorsunuz? diye sordu. Onlar: "Hilafetten ayrılmanı istiyoruz" dediler. O da: "Allah'ın bana giydirdiği bir kaftanı çıkarmam" diyerek reddetti.

"Onlar seni öldürecekler!" dediler. O:

"Beni öldürdüğünüz takdirde, ebediyyen birbirinizi sevmeyecek, düşmanla elbirlik savaşamayacaksınız. Göre göre ihtilafa düşeceksiniz. Ey kavm, bana karşı çıkardığnnız şu ihtilaf sakın ola başınıza, sizden öncekilerin maruz kaldığı belayı dolamasın!" dedi. İhtilalcilerin tazyikleri artınca, cuma gününe oruçlu olarak girdi. Gün biraz ilerleyince uyudu.Uyanınca:

"Şu anda rüyamda Resûlullah (aleyhissalatu vesselam)'ı gördüm. Bana: "Akşam yanımızda iftarını yapacaksın" buyurdu" dedi.

O gün öldürüldü. Sonra Hz. Ali (radıyallahu anh) hutbe okumak üzere kalktı. Hamd ü senadan sonra:

"Ey insanlar, dedi, bana yaklaşın, gözlerinizi, kulaklarınızı dört açın. Şahsen ben ve sizler hepimizin fıtnenin içine düşmemizden korkuyorum. Fitne sırasında, hepimize gayret gerekecek." Devamla dedi ki:

"Allah bu ümmeti iki edeble terbiye etti: Kitap ve Sünnet. Bunların (tatbiki hususunda), sultan nezdinde gevşeklik olamaz. Öyle ise Allah'tan korkun, aranızdaki meseleleri halledin."

Hz. Ali (radıyallahu anh) bunları söyleyip minberden indi ve beytü'l-maldan arta kalan servete yönelerek Müslümanlar arasında taksim etti." Rezin ilavesidir, kaynağı bulunamamıştır.
1718 Hilafet ULEFA-İ RÂŞİDÎN VE ONLARIN SEÇİMLERİ "Hasan Basri (rahimehullah) hazretleri anlatıyor:

"Hasan İbnu Ali, vallahi Hz. Muaviye (radıyallahu anhüma)'yi dağlar gibi büyük askeri birliklerle karşıladı. Bunun üzerine Amr İbnu'1-As, Hz. Muauiye ye:

"Ben vallahi, öyle askeri birlikler görüyorum ki, bunlar kendileri gibi (sayıca ve keyfıyetçe) akran olan birlikleri öldürmedikçe geri dönmezler" dedi. Muaviye de Amr (radıyallahu anh)'a -ki vallahi Hz. Muaviye bu iki adamın hayırlısıdır- şu cevabı verdi:

"Ey Amr, söyle bakalım! Şunlar (bizimkiler) öbürlerini, öbürleri de şunları öldürseler Müslümanların işlerini kim benim adıma yürütecek, kim kadınlarının, yetimlerinin bakımını benim adıma üzerine alacak?"

Sulh yapmak için, Kureyş'in Beni Abdişşems boyundan iki kişiyi yani Abdurrahman İbnu Semüre ve Abdullah İbnu Amir'i, Hz. Hasan (radıyallahu anh)'a gönderdi. Bunlara:

"Haydi, şu zata gidin, ona (sulh yapmak istediğimizi) söyleyin. (Hilafet arzusundan vazgeçmesini) taleb edin, (buna mukabil ne isterlerse) verin!" dedi. Bunlar Hz. Hasan (radıyallahu anh)'ın yanına gidip, huzuruna çıktılar. (Hz. Muaviye'nin tenbihine uygun olarak) konuştular. (Hilafeti Hz. Muaviyeye bırakması halinde ne isterse vereceğini) söylediler. Hz. Hasan (radıyallahu anh) onlara:

"Bizler Abdulmuttalib'in oğullarıyız. Beytu'l-maldan bir hissemiz var. Bu ümmet (ihtiyaç karşısında mal için) kanını israf etmeye başladı. (Beytu'1-maldan bize ayrılacak hisse nedir?)" dedi. Onlar:

"Hz. Muaviye size şunları teklif ediyor, hilafetten vazgeçmenizi taleb ediyor, mukabilinde ne istediğinizi soruyor" dediler. Hz. Hasan (radıyallahu anh):

"Sizin bu vaadlerinizi bize kim tekeffül edecek?" dedi. Elçiler:

"Sana biz tekeffül ediyor, garanti veriyoruz!" dediler. Hz. Hasan her ne talebte bulundu ise hepsine:

"Biz tekeffül ediyoruz!" diyerek teminat verdiler. Böylece Hz. Hasan, Hz. Muaviye (radıyallahu anhüma) ile sulh yaptı.

Hasan Basri demiştir ki:

"Ben Ebû Bekir (radıyallahu anh)'i işittim şöyle demişti: "Resûlullah (aleyhissalatu vesselam)'ı minberde gördüm, yanında Hz.Hasan İbnu Ali vardı. Bazan halka yöneliyor, bazan Hasan'a yöneliyor ve: "Şu oğlum, seyyiddir. Umulur ki, Allah bununla iki muazzam Müslüman orduyu sulha kavuşturacak" diyordu." Buhari, Sulh 9, Menakıb 25, Fedailu'l-Ashab 22, Fiten 20.
1719 Hul HUL' "Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Ciddi bir sebep olmadan, kocasından hul' yoluyla boşanan kadın, cennetin kokusunu alamaz."

Ebû Davud'un bir rivayetinde şöyle denmiştir: "Hangi kadın zevcesinden boşanma taleb ederse..." Ebû Hüreyre'nin Nesai'de gelen bir rivayetinde: "Kocasından hul' suretiyle boşanan kadınlar (günahça) münafıklar gibidir" buyurulmuştur." Tirmizi,Talak 11, (1186,1187); Ebû Davud, Talak 18 (2226); Nesai, Talak 34, (6,168).
1720 Hul HUL' "İbnu Abbas (radıyallahu anh) anlatıyor: "Sabit İbnu Kays İbni Şemmas (radıyallahu anh)'ın hanımı Hz. Peygamber (aleyhissalatu vesselam)'e gelerek:

"Ben Sabit'i ahlak ve diyanetinden dolayı itab etmiyorum. Ancak İslam'da küfre düşmekten korkuyorum -bu sözüyle nefret ettiğini söylemek istedi-" dedi. Resûlullah (aleyhissalatu vesselam):

"(Mehir olarak aldığın) bahçesini iade eder misin?" diye sordu. Kadın:

"Evet!" deyince, Sabit'e:

"Bahçeyi al ve onu boşa!" dedi." Buhari, Talak 12; Nesai, Talak 34, (6,169); İbnu Mace, Talak 22, (2056).
1721 Hul HUL' "Nafi, Safiyye (radıyallahu anha)'nin bir azadlısından rivayet etmiştir: "Safıyye, kendine ait ne varsa hepsini vermek karşılığında kocasından ayrılmıştır da İbnu Ömer (radıyallahu anhüma) bunu yadırgamamıştır." Muvatta, Talak 32, (2, 565).
1722 Dua DUANIN FAZİLETİ VE VAKTİ "Nu'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Dua ibadetin kendisidir" buyurdular ve sonra şu ayeti okudular. (Mealen): "Rabbiniz: ''Bana dua edin ki size icabet edeyim. Bana ibadet etmeyi kibirlerine yediremeyenler alçalmış olarak cehenneme gireceklerdir" buyurdu." (Gafır 60)." Tirmizi, Tefsir, Gafir, (2973); Ebû Davud, Salat 358, (1479). Metin Tirmizi'ye aittir.
1723 Dua DUANIN FAZİLETİ VE VAKTİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime dua kapısı açılmış ise ona rahmet kaıları açılmış demektir. Allah'a taleb edilen (dünyevi şeylerden) Allah'ın en çok sevdiği afiyettir. Dua, inen ve henüz inmeyen her çeşit (musibet) için faydalıdır. Kazayı sadece dua geri çevirir. Öyle ise sizlere dua etmek gerekir. " Tirmizi, Daavat 112, (3542).
1724 Dua DUANIN FAZİLETİ VE VAKTİ "Ubade İbn's-Samit (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yeryüzünde, masiyet veya sıla-i rahmi koparıcı olmamak kaydıyla Allah'tan bir talepte bulunan bir Müslüman yoktur ki Allah ona dilediğini vermek veya ondan onun mislince bir günahı affetmek suretiyle icabet etmesin. " Tirmizi, Daavat 126, (3568).
1725 Dua DUANIN FAZİLETİ VE VAKTİ "Ebû'd-Derda (radıyallahu anh) anlatıyor: "Resûl-i Ekrem (aleyhissalatu vesselam), (bir gün) sordu:

"En hayırlı olan ve derecenizi en ziyade artıran, melikinizin yanında en temiz, sizin için gümüş ve altın paralar bağışlamaktan daha sevaplı, düşmanla karşılaşıp boyunlarını vurmanız veya boyunlarınızı vurmalarından sizin için daha hayırlı olan amelinizin hangisi olduğunu haber vereyim mi ?"

"Evet! Ey Allah'ın Resûlü!" dediler.

"Allah'ın zikridir!" buyurdu." Tirmizi, Daavat 6, (3374); Muvatta, Kur'an 24.
1726 Dua DUANIN FAZİLETİ VE VAKTİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allahu Teala hazretleri şöyle seslenir: "Beni bir gün zikreden veya bir makamda benden korkan kimseyi ateşten çıkarın!" Tirmizi, Cehennem 9, (2597).
1727 Dua DUANIN FAZİLETİ VE VAKTİ "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Akşamdan (abdestli olarak) temizlik üzere zikrederek uyuyan ve geceleyin de uyanıp Allah'tan dünya ve ahiret için hàyır taleb eden hiç kimse yoktur ki Allah dilediğini vermesin." Ebû Davud, Edeb 105, (5042).
1728 Dua DUANIN FAZİLETİ VE VAKTİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Bir kimse evine veya yatağına gir'ince hemen bir melek ve bir şeytan alelacele gelirler. Melek:

"Hayırla aç!" der. Şeytan da:

"Şerle aç!" der.

Adam, şayet (o sırada) Allah'ı zikrederse melek Şeytanı kovar ve onu korumaya başlar. Adam uykusundan uyanınca, melek ve şeytan aynı şeyi yine söylerler. Adam, şayet: "Nefsimi, ölümden sonra bana geri iade eden ve uykusunda öldürmeyen Allah hamdolsun. İzniyle yedi semayı arzın üzerine düşmekten alıkoyan Allah'a hamdolsun"dese bu kimse yatağından düşüp ölse şehit olur, kalkıp namaz kılsa faziletler içinde namaz kılmış olur." Rezin ilavesidir.
1729 Dua DUANIN FAZİLETİ VE VAKTİ "Hz.Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah'ı zikreden bir cemaatle sabah namazı vaktinden güneş doğuncaya kadar birlikte oturmam, bana İsmail'in oğullarından dört tanesini azad etmemden daha sevgili gelir. Allah'ı zikreden bir cemaatle ikindi namazı vaktinden güneş batımına kadar oturmam dört kişi azad etmemden daha sevgili gelir." Ebû Davud, İlm 13, (3667).
1730 Dua DUANIN FAZİLETİ VE VAKTİ "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Her gece, Rabbimiz gecenin son üçte biri girince, dünya semasına iner ve;

"Kim bana dua ediyorsa ona icabet edeyim. Kim benden bir şey istemişse onu vereyim, kim bana istiğfarda bulunursa ona mağfirette bulunayım" der. "

Rivayetin Müslim'deki bir vechi şöyle: "Allahu Teala gecenin ilk üçte biri geçinceye kadar mühlet verir. Ondan sonra yakın semaya inerek şöyle der:

"Melik benim, Melik benim. Kim bana dua edecek?" Buhari, Tevhid 35, Teheccüd 14, Daavat 13, Müslim,Salatu'1-Müsafırin 166, (758); Muvatta, Kur'an 30, (1,214); Tirmizi, Daavat 80, (3493); Ebû Davud, Salat 311, (1315).
1731 Dua DUANIN FAZİLETİ VE VAKTİ "Ebû Ümame (radıyallahu anh) anlatıyor: "Derdi ki: "Ey Allah'ın Resûlü! En ziyade dinlenmeye (ve kabule) mazhar olan dua hangisidir?"

"Gecenin sonunda yapılan dua ile farz namazların ardından yapılan dualardır!" diye cevap verdi." Tirmizi, Daavat 80.
1732 Dua DUANIN FAZİLETİ VE VAKTİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Ezanla kaamet arasında yapılan dua reddedilmez (mutlaka kabule mazhar olur.)"

"Öyleyse, dendi, "ey Allah'ın Resûlü, nasıl dua edelim?"

"Allah'tan, dedi, dünya ve ahiret için afıyet isteyin!" Ebû Davud, Salat 35, (521); Tirmizi, Salat 46, (216), Daavat 138, (3588, 3589).
1733 Dua DUANIN FAZİLETİ VE VAKTİ "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"İki şey vardır, asla reddedilmezler: Ezan esnasında yapılan dua ile, insanlar birbirine girdikleri savaş sırasında yapılan dua." Muvatta, Nida 7, (1, 70); Ebû Davud, Cihad 41, (2540).
1734 Dua DUANIN FAZİLETİ VE VAKTİ "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Kul Rabbine en ziyade secdede iken yakın olur, öyle ise (secdede) duayı çok yapın." Müslim, Salat 215, (482); Ebû Davud, Salat 152, (875).
1735 Dua DUANIN FAZİLETİ VE VAKTİ "Yine Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) anlatıyor:

"(Allah'ın kabul ettiği) üç müstecab dua vardır, bunların icabete mazhariyetleri hususunda hiç bir şekk yoktur. Mazlumun duası, müsafirin duası, babanın evladına duası." Tirmizi, Birr 7, (1906); Cennet 2, (2528), Daavat 139, (3592); Ebû Davud, Salat 364, (1536); İbnu Mace, Dua 11, (3862).
1736 Dua DUANIN FAZİLETİ VE VAKTİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"İcabete mazhar olmada gaib kimsenin gaib kimse hakkında yaptığı duadan daha sür'atli olanı yoktur." Tirmizi, Birr 50, (1981), Ebû Davud, Salat 364, (1535); Müslim, Zikr 88, (2733); Buhari, Mezalim 9.
1737 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Duvaları örtmeyin. Kim kardeşinin mektubuna, onun izni olmadan bakarsa, tıpkı ateşe bakmış gibi olur. Allah'tan avuçlarımızın içiyle isteyin, sırtlarıyla istemeyin; duayı tamamlayınca avucunuzu yüzlerinize sürün." Ebû Davud, Salat 358, (1489,1490,1491).
1738 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua ederken ellerini öyle kaldırdı ki, koltuk altlarının beyazlığını gördüm." Buhari, İstiska 21.
1739 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ellerini dua ederken kaldırınca, onları yüzlerine sürmedikçe geri bırakmazlardı." Tirmizi, Daavat 11, (3383).
1740 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Adamın biri iki parmağı ile dua ediyordu. Resûlullah (aleyhissalatu vesselam):

"Birle! Birle!" diye müdahale etti." Tirmizi, Daavat 117, (3552); Nesai, Sehv 37, (3, 38).
1741 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ı ne minberde ne de bir başka şey üzerinde dua yaparken ellerini uzattığını görmedim. Bilakis şöyle gördüm" dedi ve baş ve orta parmaklarını kapayıp şehadet parmağını açmış vaziyette işaret etti." Ebû Davud, Salat 230, (1105).
1742 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Hz. Selman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Rabbiniz hayiydir, kerimdir. Kulu dua ederek kendisine elini kaldırdığı zaman, O, ellerini boş çevirmekten istihya eder." Tirmizi, Daavat 118, (3551); Ebû Davud, Salat 358, (1488).
1743 Dua DUA EDENİN HEY'ETİ (DIŞ GÖRÜNÜŞÜ) "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlulla: (aleyhissalatu vesselam) buyurdular ki:

"Allah'a duayı, size icabet edeceğinden emin olarak yapın. Şunu bilin ki Allah celle şanuhu (bu inançla olmayan ve) gafletle (başka meşguliyetlerle) oyalanan kalbin duasını kabul etmez." Tirmizi, Daavat 66.(3474.)
1744 Dua DUANIN KEYFİYETİ "Fadale İbnu Ubeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua eden bir adamın, dua sırasında Hz. Peygamber (aleyhissalatu vesselam)'e salat ve selam okumadığını görmüştü. Hemen:

"Bu kimse acele etti" buyurdu. Sonra adamı çağırıp:

"Biriniz dua ederken, Allahu Teala'ya hamd u sena ederek başlasın, sonra Hz. Peygamber (aleyhissalatu vesselam)'e salat okusun, sonra da dilediğini istesin" buyurdu." Tirmizi, Daavat 66,(3473, 3475); Ebû Davud, Salat 358, (1481); Nesai, Sehv 48, (3, 44).
1745 Dua DUANIN KEYFİYETİ "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dua sema ile arz arasında durur. Bana salat okunmadıkça, Allah'a yükselmez. (Beni hayvanına binen yolcunun maşrabası yerine tutmayın. Bana, duanızın başında, ortasında ve sonunda salat okuyun.)"

Tirmizi, bunu Hz. Ömer (radıyallahu anh)'e mevkuf olarak rivayet etmiştir. Rezin ise merfu olarak rivayet etmiştir." Tirmizi, Salat 352, (486).
1746 Dua DUANIN KEYFİYETİ "Hz. İbnu. Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hz. Ebû Bekir, Hz. Ömer (radıyallahu anhüma) beraber otururlarken ben namaz kılıyordum. (Namazı bitirip) oturunca, Allah'a sena ile zikretmeye başladım ve arkasından Resûlullah (aleyhissalatu vesselam)'a salat okuyarak devam ettim. Sanra kendim. için duada bulundum. (Bu tarzımı beğenmiş olacak ki) Hz. Peygaınber (aleyhissalatu vesselam);

"İşte!.İstediğin veriliyor. İşte! İstediğin veriliyor'' dedi." Tirmizi, Cum'a 64, (593).
1747 Dua DUANIN KEYFİYETİ "Hz. Übeyy İbnu Ka'b (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) birisine dua edeceği vakit önce kendisine dua ederek başlardı." Tirmizi, Daavat, 10, (3382).
1748 Dua DUANIN KEYFİYETİ "Ebû Müsabbih el-Makrai, Ebû Züheyr en-Nümeyri (radıyallahu anh)'den naklen anlatıyor: "Bir gece Resûlullah (aleyhissalatu vesselam) ile beraber çıktık., Derken bir adama rastlatdık. Sual (ve Allah'tan talep) hususunda çok ısrarlı idi. Resûlullah (aleyhissalatu vesselam) onu dinlemek üzere durakladı. Ve:

"Eğer (duayı) sonlandırırsa vacib oldu!" buyurdu. Kendisine:

"Ne ile sonlandırırsa ey Allah'ın Resûlü!" denildi.

"Amin ile" dedi, uzaklaştı. Adama:

"Ey fülan! duanı aminle tamamla ve de gözün aydın olsun!" dedi." Ebû Davud, Salat 172, (938).
1749 Dua DUANIN KEYFİYETİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Sizden biri dua edince "Ya Rabb! Dilersen beni affet! Ya Rabb dilersen bana rahmet et!" demesin. Bilakis, azimle (kesin bir üslubla) istesin, zira Allah Teala Hazretleri'ni kimse icbar edemez. " Buhari, Daavat 21, Tevhid 31; Müslim, Zikr 7, (2678-79); Muvatta, Kur'an 28 (1, 213); Tirmizi, Daavat 79 (3492); Ebû Davud, Salat 358, (1483); İbnu Mace, Dua 8, (3854).
1750 Dua DUANIN KEYFİYETİ "Ebû Musa (radıyallahu anh) anlatıyor: "Bir sefere (Hayber Seferi) çıkmıştık. Halk (yolda, bir ara) yüksek sesle tekbir getirmeye başladı. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam) (müdahele ederek):

"Nefislerinize karşı merhametli olun. Zira sizler, sağır birisine hitàb etmiyorsunuz, muhatabınız gaib de değil. Sizler gören, işiten, (nerede olsanız) sizinle olan bir Zat'a, Allah'a hitab ediyorsunuz. Dua ettiğiniz Zat, her birirıize, bineğinin boynundan daha yakındır" dedi." Buhari, Daavat 50, 67, Cihad 131, Meğazi 38, Kader 7, Tevhid 9; Müslim, Zikr 44, (2704);Tirmizi, Daavat 3, 59, (3371, 3457); Ebû Davud, Salat 361. (1526,1527.1528).
1751 Dua DUANIN KEYFİYETİ "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bir kimsenin: "Ya Rabbi, senden nimetin kemalini taleb ediyorum" dediğini işitmişti. Sordu:

"Nimetin kemali nedir?"

"Bu bir duadır, onunla dua edip, onunla hayır (çok mal) ümid ettim" dedi. Resûlullah (aleyhissalatu vesselam)

"Sordum, zira, nimetin kemali cennete girmektir, ateşten kurtulmaktır" dedi. Bir başkasının da şöyle dediğini işitti:

"Ey celal ve ikrab sahibi Rabbim!" hemen şunu söyledi:

"Duana icabet edilmiştir, (ne arzu ediyorsan) durma iste" Derken ,bir başkasının:

"Ya Rabbi senden sabır istiyorum!" dediğini işitmişti, ona da: "Allah'tan bela istedin, afiyet de iste!" dedi." Tirmizi, Daavat 99, (3524).
1752 Dua DUANIN KEYFİYETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) özlü duaları tercih eder, diğerlerini bırakırdı." Ebû Davud, Salat 358, (1482).
1753 Dua DUANIN KEYFİYETİ "Hz. İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) duayı üç kere yapmaktan, istiğfarı üç kere yapmaktan hoşlanırdı." Ebû Davud, Salat 361, (1524).
1754 Dua MÜTEFERRİK HADİSLER "Hz. Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyudular ki: "Acele etmediği müddetçe herbirinizin duasına icabet olunur. Ancak şöyle diyerek acele eden var: "Ben Rabbime dua ettim duamı kabul etmedi."

Müslim'in diğer bir rivayeti şöyledir: "Kul, günah taleb etmedikçe veya sıla-i rahmin kopmasını istemedikçe duası icabet görmeye (kabul edilmeye) devam eder."

Tirmizi'nin bir diğer rivayetinde şöyledir: "Allah'a dua eden herkese Allah icabet eder. Bu icabet, ya dünyada peşin olur, ya da ahirete saklanır, yahut da dua ettiği miktarca günahından hafifletilmek süretiyle olur, yeter ki günah taleb etmemiş veya sıla-ı rahmin kopmasını istememiş olsun, ya da acele etmemiş olsun." Buhari, Daavat 22; Mislim, Zikr 92, (2735); Muvatta, Kur'an 29 (1, 213); Tirmizi, Daavat 145, (3602, 3603); Ebû Davud, Salat 358, (1484).
1755 Dua MÜTEFERRİK HADİSLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nefslerinizin aleyhine dua etmeyin, çocuklarınızın aleyhine de dua etmeyin, hizmetçilerinizin aleyhine de dua etmeyin. Mallarınızın aleyhine de dua etmeyin. Ola ki, Allah'ın duaları kabul ettiyi saate rastgelir de, istediğiniz kabul ediliverir." Ebû Davud, Salat 362.(1532).
1756 Dua MÜTEFERRİK HADİSLER "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden herkes, ihtiyaçlarının tamamını Rabbinden istesin, hatta kopan ayakkabı bağına varıncaya kadar istesin." Tirmizi, Daavat 149, (3607, 3608).
1757 Dua MÜTEFERRİK HADİSLER "Ebû Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri kendisinden istemeyene gadap eder." Tirmizi, Daavat 3, (3370); İbnu Mace, Dua 1, (3827).
1758 Dua MÜTEFERRİK HADİSLER "İbnu Mes'ud (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri'nin fazlından isteyin. Zira Allah, kendisinden istenmesini sever. İbadetin en efdali de (dua edip) kurtuluşu beklemektir." Tirmizi, Daavat 126 (3566).
1759 Dua MÜTEFERRİK HADİSLER "Cabir (radıyallahu anh) anlatıyor: "Bir kadın: "Ey Allah'ın Resûlü, bana ve kocama dud ediver!" diye ricada bulunmuştu. Resûlullah (aleyhissalatu vesselam) efendimiz:

"Allah sana da, kocana da rahmet etsin!" diye dua buyurdu." Ebû Davud, Salat 363, (1533).
1760 Dua MÜTEFERRİK HADİSLER "Ebû'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kardeşinin gıyabında dua eden hiçbir mü'min yoktur ki melek de: "Bir misli de sana olsun" demesin."

Ebû Davud'un rivayetinde şu ziyade vardır: "Melekler: "Amin, bir misli de sana olsun!" derler." Müslim, Zikr 86, 88, (2732, 2783); Ebû Davud, Salat 364, (1534).
1761 Dua MÜTEFERRİK HADİSLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her kim, kendine zulmedene beddua ederse, ondan intikamını (dünyada) almış olur." Tirmizi, Daavat 115, (3547).
1762 Dua İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI "Hz. Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), bir adamın şöyle söylediğini işitti: "Allah'ım, şehadet ettiğim şu hususlar sebebiyle senden talep ediyorum: Sen, kendisinden başka ilah olmayan Allah'sın, birsin, samedsin (hiçbir şeye ihtiyacın yok, her şey sana muhtaç), doğurmadın, doğmadın, bir eşin ve benzerin yoktur."

Bunun üzerine Efendimiz (aleyhissalatu vesselam) buyurdular:

"Nefsimi kudret elinde tutan Zat'a yemin olsun, bu kimse, Allah'tan İsm-i Azàmı adına talepte bulundu. Şunu bilin ki, kim İsm-i Azamla dua ederse Allah ona icabet eder, kim onunla talepde bulunursa (Allah ona dilediğini mutlaka) verir. " Tirmizi, Daavat 65, (3471); Ebû Davud, Salat 358, (1493).
1763 Dua İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI "Mihcen İbnu'l-Edra' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adamın: "Ey Allah'ım, bir ve samed olan, doğurmayan ve doğurulmayan, eşi ve benzeri de olmayan Allah adıy-la senden istiyorum. Günahlarımı mağfıret et, sen Gafürsun, Rahimsin!" dediğini işitmişti, hemen şunu söyledi:

"O mağfiret edildi. O mağfıret edildi. O mağfiret edildi!" Ebû Davud, Salat 184, (985); Nesai, Sehv 57, (3, 52).
1764 Dua İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI "Hz. Enes (radıyallahu anh) anlatıyor: "Bir adam şöyle dua etmişti: "Ey Allah'ım, hamdlerim sanadır, nimetleri veren sensin, senden başka ilah yoktur, Sen semavat ve arzın celal ve ikram sahibi yaratıcısısın, Hayy ve Kayyümsun (kainatı ayakta tutan hayat sahibisin.) Bu isimlerini şefaatçi yaparak senden istiyorum!"

(Bu duayı işiten) Resûlullah (aleyhissalatu vesselam) sordu:

"Bu adam neyi vesile kılarak dua ediyor, biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir`?"

"Nefsimi kudret elinde tutan Zat'a yemin ederim ki, o Allah'a, İsm-i Azam'ı ile dua etti. O İsm-i Azam ki, onunla dua edilirse Allah icabet eder, onunla istenirse verir." Tirmizi, Daavat 109 (3538); Ebû Davud, Salat 358, (1495); Nesai, Sehv 57, (3, 52).
1765 Dua İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI "Esma Bintu Yezid (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın İsm-i Azam'ı şu iki ayettedir:

1- "İlahınız, tek olan ilahdır, ondan başka ilah yoktur. O Rahman ve Rahim'dir." (Bakara 163).

2- Al-i İmran süresinin baş kısmı: Elif Lam-Mim. O Allah ki, O'ndan başka ilah yoktur, O Hayy ve Kayyümdur" (Al-i İmran 1-3)." Ebû Davud, Salat 358, (1496); Tirmizi Daavat 65, (3472).
1766 Dua İSM-İ ÂZAM VE ESMÂ-İ HÜSNA DUALARI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlulah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın doksan dokuz ismi vardır. Kim bunları ezberlerse cennete girer. Allah tektir, teki sever."

Bir rivayette: "Kim o isimleri sayarsa cenntete girer" buyurmuştur. Buhari hadisi bu lafızla tahric etmiştir. Müslim'de "tek" kelimesi yoktur.

Tirmizi'nin rivayetinde Resûlullah (aleyhissalatu vesselam) Allah'ın isimlerini şöyle yazdı:

"O Allah ki O'nda başka ilah yoktur. Rahman'dır. Rahim'dir. E1-Meliku'l-Kuddûsu, es-Selamu, el-Mü'minu, el-Müheyminu, el-Azizu, el-Cebbaru, el-Mütekebbiru, el-Haliku, el-Bariu, el-Musavviru, el-Gaffaru, el-Kahharu, el-Vehhabu, er-Rezzaku, el-Fettahu, el-Alimu, el-Kabizu, el-Basitu, el-Hafidu, er-Rafiu, el-Muizzu, el-Müzillu, es-Semiu, el-Basiru, el-Hakemu, el-Adlu, el-Latifu, el-Habiru, el-Halimu, el-Azimu, el-Gafûru, eş-Şekûru, el-Aliyyu, eI-Kebiru, el-Hafizu, el-Mukitu, el-Hasibu, el-Celilu, el-Kerimu, er-Rakibu, el-Mucibu, el-Vasiu, el-Hakimu, el-Vedûdu, el-Mecidu, el-Baisu, eş-Şehidu, el-Hakku, el-Vekilu, el-Kaviyyu, el-Metinu, el-Veliyyu, el-Hamidu, el-Muhsi, el-Mubdiu, el-Muidu, el-Muhyi, el-Mümitu, el-Hayyu, el-Kayyûmu, el-Vacidu, el-Macidu, el-Vahidu, el-Ahadu, es-Samedu, el-Kadiru, el-Muktediru, el-Muahhiru, el-Evvelu, el-Ahiru, ez-Zahiru, el-Batinu, el-Vali, el-Müte'ali, el-Berru, et-Tevvabu, el-Müntekimu, el-Afuvvu, er-Raûfu, Maliku'l-Mülki, Zü'l-Celali ve'l-İkram, el-Muksitu, el-Camiu, el-Ganiyyu, el-Muğni, el-Mani', ed-Darru, en-Nafiu,en-Nûru, el-Hadi, el-Bediu, el-Baki, el-Varisu, er-Reşidu es-Sabüru."

İsimleri bu şekilde, sadece Tirmizi saymıştır" Buhari, Daavat 68; Müslim, Zikr 5, (2677); Tirmizi, Daavat 87, (3502).
1767 Dua ALLAH'IN GÜZEL İSİMLERİNİN ŞERHİ "El - Kuddûs: Ayıplardan temiz demektir.

es-Selam: Selam sahibi‚ yani herçeşit ayıptan selamette‚her türlü afetten beri demektir.

el-Mü’min: Kullarına va’dinde sadık olan demektir. Tasdik manasına olan imandan gelir. Yahut‚ kıyamet günü kullarına‚ azabına karşı garanti veren‚ güven veren demektir‚ bu mana eman’dan gelir.

el-Muheyyim: Şahid olan (görüp güzeten) demektir. Emin manasına geldiği de söylenmiştir. Aslı‚ müeymin’dir‚ ancak hemze‚ ha’ya kalbolmuştur. Keza er-Rakib ve el-Hafiz manasına geldiği de söylenmiştir.

el-Azizu: Kahreden‚ galebe çalan demektir. "İzzet"‚galebe çalmak manasına gelir.

el Cebbar: Mahlukatı mecbur eden; emir veya yasak her ne dilerse ona zorlayan demektir. Bu kelimenin‚ bütün mahlukatının fevkinde yücedir manasına geldiği de söylenmiştir.

el-Mütekebbir: Mahlukata ait sıfatlardan yüce‚ uzak manasına gelir. Ayrıca "Mahlukatından büyüklük taslayarak kendisiyle azamet yarışına kalkanlara büyüklüyünü gösteren ve onlara haddini bildiren manasına geldiği de söylenmiştir.Keza şu manaya geldiği de belirtilmiştir: "Mütekebbir" Allah’ın azametini ifade eden kibriya kelmesinden gelir‚ tezyifi bir mana taşıyan kibir kelimesinden gelmez.

el-Bariu: Mahlukatı‚ mevcut bir misale bakmaksızın‚ yoktan‚ örneksiz olarak yaratan manasına gelir. Bu kelime‚ öncelikle hayvanlar için kullanılır‚ diğer mahluklar için pek kullanılmaz. Hayvanlar dışındaki mahlukat hakkında nadiren kullanılır.

el-Müsavvir: Mahlukatı farklı sûretlerde yaratan" demektir. Tsvir lügat olarak hat ve şekil çizmek manasına gelir.

el-Gaffar: Kulların günahlarını tekrar tekrar affeden‚ manasına gelir. Gafr kelimesi‚ aslında setr (örtmek) ve kapatmak manalarına gelir. Allah Teala kullarının günahlarını affedici‚ onlar için cezayı terketmek sûretiyle (günahları) örtücüdür.

el-Fettah: Kulları arasında hakim demektir. Araplar, hakim iki hasmın (davalı-davacı) arasındaki ihtilafı çözdüğü zaman: "Hakim iki hasmın arasını fethetti" derler. Hükmetti, çözüme kavuşturdu manasında, hakime fatih dendiği de olmuştur. Mamafih "Kullarına rızk ve rahmet kapılarını açan", rızıklarından kapanmış olanları açan manasına da gelir.

el-Kabız: Kullarının rızkını lütfu ve hikmetiyle tutan manasına gelir.

el-Basıt: Kullarına rızkı açıp cûd ve rahmetiyle genişleten demektir. Böylece Cenab-ı Hakk, hem ihsan sahibi, hem de onu men edici olmaktadır.

el-Hafid: Cebbarları ve firavunları alçaltan demektir. Yani onları horlar ve değersiz kılar demektir.

er-Rafi': Velilerini, dostlarını yüeltir. Aziz kılar demektir. Böylece Allah, hem zelil hem de aziz kılıcı olmaktadır.

el-Hakem: Hakim demektir. Bu da hakikatı hükmetme yetkisi kendis ne verilen, ona gönderilen demek olur.

el-Adlu: Kendinde heva meyli olmayan, hükümde doğruluktan ayrılmayan cevre yer vermeyen manasına gelir. Aslında masdardır. Ancak adil makamında kullanılmıştır. Adil'den daha beliğdir, çünkü müsemma, fiilin kendisiyle isimlenmiştir.

el-Latifu: Arzunu sana rıfkla ulaştıran demektir. "Mahiyeti, idrak edilemeyecek kadar latif" manasına geldiği de söylenmiştir.

el-Habiru: Olanı ve olacağı bilen kimseye denir.

el-Gafûru: Bağışlamada mübalağa eden, çok bağışlayan demektir.

eş-Şekûru: Kullarını, salih fiilleri sebebiyle mükafatlandıran ve sevap veren demektir. Allah'ın kullarına şükrü, onlara mağfireti ve ibadetlerini kabul etmesidir.

el-Kebiru: Cela1 (büyüklük) ve şanının yüceliği sıfatlarını taşıyan kimsedir.

el-Mukitu: Muktedir demektir. Ayrıca, mahlukata gıdalarını veren manasına geldiği de söylenmiştir.

el-Hasibu: el-Kafi demektir. Muf'il manasında faildir, tıpkı mü'lim manasında elim gibi, hasib'in muhasib manasında kullanıldığı da söylenmiştir.

er-Rakibu: Kendisinden hiçbir şey gaib olmayan hafiz (muhafız) demektir.

el-Mucibu: Kullarının duasını kabul edip, icabet eden zat demektir.

el-Vasiu: Zenginliği, bütün fakrlar bürüyen; rahmeti herşeyi kuşatan demektir.

el-Vedûdu: el-Vedd (sevgi) kelimesinden mef'û1 manasında feûl'dür. Allah Teala Mevdûd'dur. Çok sevilir. Yani velilerinin kalbinde sevgilidir. Veya fail manasında feûldür. Yani Allah Teala salih kullarını sever, bu da "onlardan razı olur" demektir.

el-Mecidu: Keremi geniş olan demektir. Şerif manasını taşıdığı da söylenmiştir.

el-Baisu: Mahlukatı, ölümden sonra kıyamet günü yeniden diriltir demektir.

eş-Şehidu: Kendisinden hiçbir şey gaib olmayan kimse demektir. Şahid ve şehid aynı manada kullanılır, tıpkı alim ve alim kelimeleri gibi. Mana şöyledir: Allah, (her yerde) hazırdır. Eşyayı müşahede edip her an görür.

el-Hakku: Varlığı ve vücudu gerçek olan demektir.

el-Vekilu: Kulların rızıklarına kefil demektir. Hakikat şudur: Kendisine tevkil edilmiş olanı işinde müstakil söz sahibi olmaktır. Bu hususta şu ayet hatırlanabilir: "(Dediler ki) Allah bize yeter, O ne güzel vekildir" (A1-i İmran 173).

el-Kaviyyu: el-Kadir (güçlü) demektir. Ayrıca: "Kudreti ve kuvveti tam, O'nu hiçbir şey aciz kılamaz" manasına da gelir.

el-Metinu: Şedid ve kavi olup, hiçbir fiilinde meşakkatle karşılaşmayan demektir.

el-Veliyyu: Nasır (yardımcı) demektir. Ayrıca: "İşlerin kendisiyle yürüdüğü mütevelli, yetimin velisi gibi" diye de açıklanmıştır.

el-Hamidu: Fiiliyle hamde hak kazanan mahmûd kimsedir. Bu kelime mef'ûl manasında faildir.

el-Muhsi: İlmiyle herşeyi sayan, nazarından büyük veya küçük hiçbir şey kaçmayan kimse demektir.

el-Mübdiu: Eşyayı yoktan ilk defa var eden, yaratan demektir.

el-Muidu: Mahlukatı hayattan sonra tekrar ölüme, öldükten sonra da tekrar hayata iade eden kimse demektir.

el-Vacidu: Fakirliğe düşmeyen zengin demektir. Bu kelime, gına demek olan cide kökünden gelir.

el-Vahidu: Tek başına devam eden, yanında bir başkası olmayan ferd'dir. Ayrıca, şerik ve arkadaşı olmayan kimse manas da mevcuttur.

El-Ahadu: Ferd demektir. Ahad ile vahid arasındaki farka gelince, ahad, kendisiyle bir başka adedin zikredilmesini men edecek bir yapıya sahiptir. Kelime hem müzekker, hem de müennestir. "Bana kimse (ahad) gelmedi derken, gelmeyen hem erkektir, hem de kadındır." Vahid'e gelince bu sayıların ilki olarak vazedilmiştir: "Bana halktan biri (vahid) geldi" denir ama, "Bana haktan kimse (ahad) geldi" denmez. Vahid, emsal ve naziri kabûl etmeyen bir mana üzere bina edilmiştir. Ahad ise ifrad ve arkadaşlardan yalnızlık üzere bina edilmiştir. Öyle ise, vahid, zat itibariyle münferiddir, ahad ise mana itibariyle münferiddir.

es-Samedu: İhtiyaçlarını temin etmek üzere, halkın kendisine başvurduğu efendidir. Yani halkın kendisine yöneldiği kimsedir.

el-Muktediru: Kudret kökünden müfteil babındandır. Kadir'den daha öte bir güçlülük ifade eder.

el-Mukaddimu: Eşyayı takdim edip, yerli yerine koyan demektir.

el-Muahhiru: Eşyayı yerlerine te'hir eden demektir. Kim takdime hak kazanırsa ona takdim eder, kim de te'hire hak kazanırsa ona da te'hir eder.

el-Evvelu: Bütün eşyadan önce var olan demektir.

el-Ahiru: Bütün eşyadan sonra baki kalacak olan demektir.

ez-Zahiru: Herşeyin üstünde zahir olan ve onların üstüne çıkan şey demektir.

el-Batınu: Mahlukatın nazarlarından gizlenen demektir.

el-Vali: Eşyanın maliki ve onlarda tasarruf eden demektir.

el-Müteali: Mahlukatın sıfatlarından münezzeh olan, bu sıfatların biriyle muttasıf olmaktan yüce ve ali olan.

el-Berru: Katından gelen bir iyilik ve lütufla, kullarına karşı merhametli, şefkatli demektir.

el-Müntakimu: Dilediğine ceza vermede şiddetli davranan demektir. Nekame kökünden müfteil babında bir kelimedir. Nekame, hoşnudsuzluğun öfke ve nefret derecesine ulaşmasıdır.

el-Afuvvu: Afv'dan feûl babında bir kelimedir. Bu bab mübalağa ifade eder. Öyle ise mana: "Günahları çokça bağışlayan" dcmek olur.

er-Raûfu: Katından gelen bir re'fetle (şefkatle) kullarına merhametli ve şefkatli olan demektir. Re'fetle rahmet arasındaki farka gelince; rahmet bazan maslahat gereği istemeyerek de olabilir. Re'fet isteksiz olmaz, isteyerek olur.

Zü'l-Celal: Celal, celil'in masdarıdır. Celal, celalet, nihayet derecede büyüklük, azamet demektir. Zü'l-Celal büyüklük sahibi olan manasına gelir.

el-Muksidu: Hükmünde adil, demektir. Ef'àl babında adaletli oldu manasına olan bu kelime, sülasi aslında zulmetti manasına gelir. Nitekim kasıt; cevreden, zalim demektir.

el-Camiu: Kıyamet günü mahlukatı toplayan demektir.

el-Maniu: Dostlarını, başkalarının eziyetinden koruyan yardımcı demektir.

en-Nûru: Körlüğü olanları nuruyla görür kılan, dalalette olanları da hidayetiyle irşad eden demektir.

el-Varisu: Mahlukatın yok olmasından sonra da baki kalan demektir.

er-Reşidu: Mahlukata maslahatların gösteren demektir.

es-Sabûru: Asilerden intikam almada acele etmeyen, cezalandırmayı belli bir müddet te'hir eden demektir. Allah'ın sıfatı olarak sabûr'un manası halim'in manasına yakındır. Ancak ikisi arasında şöyle bir fark vardır: Sabûr sıfatında cezanın mutlaka olacağını beklemeyebilirler. Ancak halim sıfatıyla Allah'ın cezasına kesin nazarıyla bakarlar.

Allah inkarcıların söylediklerinden münezzeh ve mukaddestir, uludur, yücedir."
1768 Dua NAMAZ DUALARI "Ebû Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaz için tahrime tekbirini alınca kıraate geçmezden önce bir müddet süküt buyurmuştur. Ben:

"Ey Allah'ın Resûlü, dedim, anam babam sana feda olsun, tekbir ile kıraat arasındaki süküt esnasında ne okuyorsunuz?" Bana şu cevabı verdi:

"Ey Allahım, beni hatalarımdan öyle temizle ki, kirden paklanan be-yaz elbise gibi olayım. Allahım beni, hatalarımdan su, kar ve dolu ile yıka" diyorum."

Ebû Davud, Nesai (ve Buhari'nin) rivayetlerinin başında şu ziyade vardır: "Allahım, benimle hatalarımın arasını doğu ile batının arası gibi uzak kıl," Buhari, Ezan 89; Müslim, Mesacid 147, (598); Ebû Davud, Salat 123, (781); Nesai, İftitah 15, (2,128,129).
1769 Dua NAMAZ DUALARI "İbnu Ömer (radyallahu anhuma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) ile birlikte namaz kılarken, cemaatten biri aniden:

"Allahu ekber kebira, velhamdü lillahi kesira, subhanallahi bükraten ve asila (Allah, büyükte büyüktür, Allah'a hamdimiz çoktur, sabah akşam tesbihimiz Allah'adır!" dedi. Resûlullah (aleyhissalatu vesselam) efendimiz:

"Bu sözleri kim söyledi?" diye sordu. Söyleyen adam:

"Ben, ey Allah'ın Resûlü" dedi. Resûlullah (aleyhissalatu vesellam) efendimiz:"

"O sözler hoşuma gitti. Sema kapıları onlara açıldı" buyurdu. İbnu Ömer (radıyallahu anhüma) der ki: "Söylediği günden beri o zikri okumayı hiç terketmedim."

Nesai, bir rivayette şu ziyadede bulunmuştur: "On iki adet meleğin, bu sözleri (yükseltmek üzere) koşuştuklarını gördüm." Müslim, Mesacid 150, (601); Tirmizi, Daavat 137, (3586); Nesai İftitah 8, (2,125).
1770 Dua NAMAZ DUALARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaz kılarken nefes nefese bir adam geldi ve:

"Allahu ekber, Elhamdü lillahi hamden kesiran tayyiben mubareken fihi. (Allah büyüktür, çok temiz ve mübarek hamdler Allah'adır!)" dedi. Resûlullah (aleyhissalatu vesselam) namazı bitirince:

"Şu kelimeleri hanginiz söyledi?" diye sordu. Cemaat bir müddet sessiz kaldı, Resûlullah (aleyhissalatu vesselam):

"(Kim söylediyse çekinmesin, benim desin), Zira fena bir şey söylemiş değil)" dedi. Bunun üzerine adam:

"Ben, ey Allah'ın Resûlü!" dedi. Resûlullah (aleyhissalatu vesselam) da:

"Ben on iki melek gördüm. Her biri, bu kelimeleri (Allah'ın huzuruna) kendisi yükseltmek için koşuşmuşlardı." Müslim, Mesacid 149, (600); Ebû Davud, Salat 121, (763): Nesai, İftitah 19, (2,132,133).
1771 Dua NAMAZ DUALARI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza başlarken tekbir getirir, sonra (bazan) şunu okurdu: "İnne salati ve nüsüki ve mahyaye ve memati lillahi Rabbi'l-alemin. La şerike lehu ve bi-zalike ümirtü ve ene evvelü'l-müslimin. Allahümmehdini li-ahseni'l a'mali ve ahseni'l-ahlaki. La yehdi li-ahseniha illa ente. Ve kıni seyyie'l-a'mal ve seyyie'l-ahlak. La yaki seyyieha illa ente. (Namazım, ibadetim hayatım ve ölümüm alemlerin Şeriksiz Rabbi Allah içindir. Ben bununla emrolundum. Ben bu emre teslim olanların ilkiyim. Ey Allah'ım, beni amellerin ve ahlakın en iyisine sevket. Bunların en iyisine senden başka sevkeden yoktur. Beni kötü amellerden ve kötü ahlaktan koru, bunların kötülerinden ancak sen korursun." Nesai, İftitah 16, (2,129).
1772 Dua NAMAZ DUALARI "Muhammed İbnu Mesleme (radıyallahu anh)anlatıyor:

"Resûlullah (aleyhissalatu vesselam) nafile namaz kılmak için kalktığı vakit (bazan) şunu okurdu:

"Allahu ekber veccehtü vechiye li'llezi fatara's-Semavati ve'1-arza hani-fen müslimen ve ma ene mine'l-müşrikin... (Allah büyüktür. Yüzümü Ha-nif ve Müslüman olarak semavat ve arzı yaratan Allah a yönelttim. Ben müşriklerden değilim). . . ")

Devamını Hz. Cabir (radıyallahu anh)'in rivayetinde olduğu şekilde zikretti. Sonra şunu okudu:

"Allahümme ente'l-Meliku. La ilahe illa ente sübhaneke ve bihamdike Allahım (kainatın gerçek) Meliki sensin. Senden başka ilah yoktur. Seni hamdinle takdis ederim]. " Sonra kıraata geçti." Nesai, İftitah 17, (2,131).
1773 Dua NAMAZ DUALARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza (iftitah tekbiri ile) başlayınca şunu okurdu:

"Subhaneke Allahümme ve bi-hamdike ve tebarekesmüke ve teala ceddüke ve la ilahe gayruke. (Allah'ım seni her çeşit noksan sıfatlardan takdis ederim, hamdim sanadır. Senin ismin mübarek, azametin yücedir, senden başka ilah da yoktur)." Tirmizi, Salat 179, (243); Ebû Davud, Salat 122, (776); İbnu Mace, İkameti's-Salat 1, (804).
1774 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Haberiniz olsun, ben rükü ue secde halinde Kur'an okumaktan men edildim. Öyleyse rüküda Rabb Teala'yı tazim edin, secdede ise dua etmeye gayret edin, (zira secdede iken yaptığınız dua) icabet edilmeye Iayıktır." Müslim, Salat 207 (479); Ebu Davud, Salat 152, (876); Nesai, İftitah 98, (2,189).
1775 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Ebu Hüreyre (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam), secdelerinde şunları söylerdi: "Allahümmağfirli zenbi küllehu, dıkkahu ve cüllehu, evvelehu ve ahirehu, sırrahu ve alaniyyetehu. (Allahım! Büyük-küçük birinci sonuncu, gizli-açik, bütün günahlarımı mağfiret buyur. " Müslim, Salat 216, (483); Ebu Davud, Salat 152, (878).
1776 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resullulah (aleyhissalatu vesselam) rüküsunda ve secdelerinde şu duayı çokca okurdu:

"Sübhanekallahümme Rabbena ve bi-hamdike, Allahümmağfirli. (Allah'ım, seni takdis ve tenzih ederim. Rabbimiz! Takdisimiz hamdinledir. Ey Allahım, beni mağfiret et.)" Bu duayı okumakla Kur'an'a yani Kur'an'ın: "Rabbini hamd ile tesbih et" (Nasr 3) ayetineuyuyordu."

Müslim, Ebu Davud ve Nesai'de gelen bir rivayette şöyle denir: "Resüllullah (aleyhissalatu vesselam) rükü ve secdesinde şöyle derdi: "Subbühun kuddüsün Rabbü'l-melaiketi ver-Rühi, (Münezzehsin, mükaddessin, meleklerin ve Ruh'un Rabbisin)"." Buhari, Ezan 123, 139, Meğazi 50, Tefsir, İzacae nasrullahi ve'l-Feth; Müslim, Salat 217, (484); Ebu Davud, Salat 152, (877); Nesai, İftitah 153, (2, 219).
1777 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Muvatta, Tirmizi ve Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam)'ı yatakta kaybettim ve araştırdım, derken elim ayağının altına rastladı. Secdede idi ve: "Allahümme inni eüzu bi-rızake min sahtike ve eüzu bi-muafatike min ukübetike ve eüzu bike minke La uhsi senaen aleyke. Ente kema esneyte ala nefsike. (Allahım! Senin rızanı şefaatçi kılarak öfkenden sana sığınıyorum. Affını şefaatçi yaparak cezandan sana sığınıyorum. Senden de sana sığınıyorum. Sana layık olduğun senayı yapamam. Sen kendini sena ettiğin gibisin)" diyordu." Muvatta, Tirmizi ve Ebu Davud
1778 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri rükü edince üç kere "Sübhane rabbiyel azim (Büyük Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu, en az miktardir. Secde yapınca da üç kere "Sübhane Rabbiye'l a'la (Ulu Rabbim (her çeşit kusurdan) münezzehdir" desin. Bu da en az miktardır." Ebu Davud, Salat 154, (886); Tirmizi, Salat 194, (261).
1779 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), rükü yaptığı zaman: "AIIahümme Ieke reka'tu ve bike amentü ve leke eslemtü ve aleyke tevekkeltü ente Rabbiye, haşaa sem'i ve basari ve Iahmi ve demi ve izami IiIIahi Ràbbi'I-alemin. (Ey AIIahım sana rükü yapıyorum, sana inandım, sana teslim oldum, sana tevekkül ettim. Sen Rabbimsin, kulağım, gözüm, etim, kanım ve kemiklerim AIemIerin Rabbi olan Allah önünde haşyette, tezeIIüIdedir." Nesai, İftitah 104, (2,192). Bu rivayet Müslim'de gelen uzun bir rivayetin bir parçasıdır (Salatu'l-Müsafirin) 201, (771).
1780 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sırtını rüküdan kaldırdığı zaman: "SemiaIlahu Iimen hamideh, Allahümme Rabbena Ieke'I-hamdü mil'es-semavati ve miI'eI-arzi ve miI'e ma şi'te min şey'in ba'du. (AIIah, kendisine hamd edeni işitir. Ey AIIahım, ey Rabbimiz, semalar dolusu, arz dolusu ve bunlardan başka istediğin her şey dolusu hamdler sana olsun" Müslim, Salat 204, (476); Ebu Davud, Salat 144, (846).
1781 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) iki secde arasında: "Allahümme'ğfir li ve'rhamni, ve'cbürni, ve'hdini ve'rzukni. (Allahım bana mağfiret et, merhamet et, beni zengin kıl, bana hidayet ver, bana rızık ver) derdi"." Ebu Davud, Salat 145, (850); Tirmizi, Salat 211, (284); İbnu Mace, Salat 23, (898).
1782 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Hz. Ali (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) secde ettiği vakit şöyle dua okurdu: "Allahım sana secde ettim, sana inandım, sana teslim oldum. Yüzüm de, kendisini yaratıp şekillendiren, ona kulak, göz takan yaratanına secde etmiştir. Yaratanların en güzeli olan Allah ne yücedir" (Hacc 14).

Resûlullah (aleyhissalatu vesselam)'ın teşehhüdle selam arasında okuduğu en son duası: "Allahümmağfir Ii ma kaddemtü ve ma ahhartü ve ma esrertü ve ma a'Ientü ve maesreftü ve ma ente a'Iemu bihi minni ente'I-mukaddim ve ente'I-muahhir. La ilahe illa ente. (Allahım, geçmiş ömrümde yaptıklarımı, gelecekte yapacaklarımı, gizli işlediklerimi, aleni yaptıklarımı, israflarımı, benim bilmediğim fakat senin bildiğin kusurlarımı affet. İlerleten sen, gerileten de sensin, senden başka ilah yoktur)"." Müslim, Salatul-Müsafirin 201, (771), Tirmizi, Daavat 32, (3417, 3418, 3419); Ebu Davud, Salat 121, (760); Nesai, İftitah 17, (2,130).
1783 Dua RÜKÜ VE SECDELERDE OKUNACAK DUALAR "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, Hz. Ebu Bekir (radıyallahu anh) gelerek:

"Bana namazda okuyacağım bir dua öğret" dedi. Resûlullah (aleyhissalatu vesselam) ona şu duayı okumasını söyledi:

"Allahümme inni zalemtü nefsi zulmen kesiran ue la yağfiru z-zünübe illa ente fà'ğfir li mağfireten min indike verhamni inneke ente'l-ğàfüru'r-rahim. (Allahım ben nefsime çok zulmettim. Günahları ancak sen affedersin. Öyle ise beni, şanına layık bir mağfiretIe bağışla, bana merhamet et. Sen affedici ve merhamet edicisin"." Buhari, Sıfatu's-Salat 149, Daavat 17, Tevhid 9; Müslim, Zikr 48, (2705); Tirmizi, Daavat 98, (3521); Nesai, Sehiv 58, (3, 53).
1784 Dua TEŞEHHUDDEN SONRA OKUNACAK DUA "İbnu Abbas (radıyallahu anhüma) hazretleri anlatıyor:

"Resûlullah (aleyhissalatu vesselam) teşehhüdden sonra şunu okurdu: "Allahümme inni eüzu bike min azabi cehennem ve eüzu bike min azabi'I-kabri ve eüzu bike min fitneti'd-Deccal ve eüzu bike min fitneti'I-mahya ve'I-memat. (AIIahım, ben cehennem azabından sana sığınırım. Kabir azabından da sana sığınırım. Deccal fitnesinden de sana sığınırım, hayat ve ölüm fitnesinden de sana sığınırım)"." Ebu Davud, Salat 184, (984).
1785 Dua SELAMDAN SONRA OKUNACAK DUA "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın geceleyin namazdan çıkınca şu duayı okuduğunu işittim: "AlIahım! Senden, katından vereceğin öyIe bir rahmet istiyorum ki, onunla kalbime hidayet, işlerime nizam, dağınıklığıma tertip, içime kamil iman, dışıma amel-i salih, amellerime temizlik ve ihlas verir, rızana uygun istikameti ilham eder, ülfet edeceğim dostumu lutfeder, beni her çeşit kötülüklerden korursun.

Allahım, bana öyle bir iman, öyle bir yakin ver ki, artık bir daha küfür (ihtimali) kalmasın. Öyle bir rahmet ver ki, onunla, dünya ve ahirette senin nazarında kıymetli olan bir mertebeye ulaşayım.

Allahım! Hakkımızda vereceğin hükümde lütfunIa kurtuluş istiyorum, (kurbuna mazhàr olan) şühedaya has makamları niyaz ediyorum, bahtiyar kulların yaşayışını diliyorum, düşmanlara karşı yardım taleb ediyorum!

Allahım! Anlayışım kıt, amelim az da olsa (dünyevi ve uhrevi) ihtiyaçlarımı senin kapına indiriyor (karşılanmasını senden taleb ediyorum). Ràhmetine muhtacım, halimi arzediyorum. (İhtiyacım ve fakrim sebebiyledir ki) ey işlere hükmedip yerine getiren, kalplerin ihtiyacını görüp şifayab kilan Rabbim! Denizlerin aralarını ayırdığın gibi benimle cehennem azabının arasını da ayırmanı, helake davetten, kabir azabindan korumanı diliyorum.

Allahım! Kullarından herhangi birine verdiğin bir hayır veya mahlukatindan birine vaadettiğin bir lütuf var da buna idrakim yetişmemiş, niyetim ulaşamamış ve bu sebeple de istediklerimin dışında kalmış ise ey alemlerin Rabbi, onun husülü için de sana yakarıyor, bana onu da vermeni rahmetin hakkında senden istiyorum.

Ey Allahım! Ey (Kur'an gibi, din gibi) kuvvetli ipin, (şeriat gibi) doğru yolun sahibi! Kafirler için cehennem vaadettiğin kıyamet gününde, senden cehenneme karşı emniyet, arkadan başlayacak ebediyet gününde de huzur-i kibriyana ulaşmış mukarrebin meleklerle, (dünyada iken çok) rükü ve secde yapanlar ve ahidlerini ifa edenlerle birlikte cennet istiyorum. Sen sınırsız rahmet sahibisin, sen (seni dost edinenlere) hadsiz sevgi sahibisin, sen dilediğini yaparsın. (Dilek sahipleri ne kadar çok, ne kadar büyük şeyler isteseler hepsini yerine getirirsin.)

Allahım! Bizi, sapıtmayıp, saptırmayan hidayete ermiş hidayet rehberleri kıl. Dostlarına sulh (vesilesi), düşmanlarına da düşman kıl. Seni seveni (sana olan) sevgimiz sebebiyle seviyoruz. Sana muhalefet edene, senin ona olan adavetin sebebiyle adavet (düşmanlık) ediyoruz.

Allahım! Bu bizim duamızdır. Bunu fazlınla kabul etmek sana kalmıştır. Bu, bizim gayretimizdir, dayanağımız sensin.

Allahım! Kalbime bir nur, kabrime bir nur ver; önüme bir nur, arkama bir nur ver; sağıma bir nur, soluma bir nur ver; üstüme bir nur, altıma bir nur ver; kulağıma bir nur, gözüme bir nur ver; saçıma bir nur, derime bir nur ver; etime bir nur, kanıma bir nur ver; kemiklerime bir nur koy!

Allahım nurumu büyüt, (söylediklerimin hepsine bedel olacak) bir nur ver, (söylenmiyenleri de kuşatacak) bir nur daha ver!

İzzeti bürünmüş, onu kendine alem yapmış olan Zat münezzehtir. Büyüklüğü bürünmüş ve bu sebeple kullarına ikramı bol yapmış olan Zat münezzehtir. Tesbih ve takdis sadece kendine layık olan Zat münezzehtir. Fazl ve nimetler sahibi Zàt münezzehtir. Azamet ve kerem sahibi Zat münezzehtir. Celal ve ikram sahibi Zat münezzehtir." Tirmizi, Daavat 30, (3415).
1786 Dua SELAMDAN SONRA OKUNACAK DUA "Hz. Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) selam verip (namazdan çıkınca) üç kere istiğfarda bulunup: "Allahümme entes-selam ve minke's-seIam tebarekte ve tealeyte ya ze'l-celali ve'I-ikram. (Allahım sen selamsın. Selàmet de sendendir. Ey celal ve ikram sahibi sen münezzehsin, sen yücesin)" derdi." Müslim, Mesacid 135, (591); Tirmizi, Salat 224, (300); Ebu Davud, Salat 360 (1513); Nesai, Sehv 80, (3, 68).
1787 Dua SELAMDAN SONRA OKUNACAK DUA "Kà'a İbnu Ucre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) duyurdular ki: "Namazın takipçileri (muakkibat) var. Onları her namazın peşinden söyleyenler -veya yapanlar- (cennet ve mükafaat hususunda) hüsrana uğramazlar. Bunlar otuz üç adet tesbih, otuz üç adet tahmid, otuzdört adet tekbir'dir".

Nesai'nin Zeyd İbnu Sabit (radıyallahu anh)'ten yaptığı bir rivayette şöyle denmektedir: "Bu emredildiği zaman Ensar'dan bir adam rüyasında görür ki bir kimse: "Bunu yirmi beş yapın, tehlili de ilave edin" demektedir. Sabah olunca bunu Resûlullah (aleyhissalatu vesselam)'aanlattı. Efendimiz : "Söylendiği şekilde yapın!" buyurdu"." Müslim, Mesacid 144, (596); Tirmizi Daavat 25, (3409); Nesai, 91, (3, 75).
1788 Dua SELAMDAN SONRA OKUNACAK DUA "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabah namazının arkasından yüz kere tesbihde ve yüz kere tehlilde bulunursa, deniz köpüğü gibi çok bile olsa günahları affedilir"." Nesai, Sehv 95, (3, 79).
1789 Dua SELAMDAN SONRA OKUNACAK DUA "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) her namazın arkasından muavvizatı okumamı emretti." Ebu Davud, Salat 361, (1523); Nesai, Sehv (79, (3, 68).
1790 Dua TEHECCÜD NAMAZI ESNASINDA DUA "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) teheccüt namazı kılmak üzere geceleyin kalkınca şu duayı okurdu: "AIIahım, Rabbimiz! Hamdler sanadır. Sen arz ve semavatin ve onlarda bulunanIarın kayyumu ve ayakta tutanısın, hamdler yalnızca senin içindir. Sen semavat ve arzın ve onlarda bulunanların nûrusun, hamdler yalnızca sanadır. Sen haksın, va'din de haktır. Sana kavuşmak haktır, sözün haktır. Cennet haktır, cehennem de haktır. Peygamberler hàktır, Muhammed (aleyhissalatu vesselam) de haktır. Kıyamet de haktır.

AIIahım! Sana teslim oldum, sana inandım, sana tevekkül ettim. Sana yöneldim. Hasmına karşı senin (bürhanın) iIe dava açtım. Hakkımı aramada senin hakemliğine başvurdum. Önden gönderdiğim ve arkada bıraktığım hatalarımı affet. Gizli işlediğim, aleni yaptığım, benim bilmediğim, senin benden daha iyi bildiğin hatalarımı da affet! İlerleten sen, gerileten de sensin. Senden başka ilah yoktur"." Buhari, Teheccüt 1, Daavat 10 Tevhid 8, 24, 35; Müslim, Salatu'l-Müsafirin 199, (769); Muvatta, Kur'an 34, (1, 215, 216); Tirmizi, Daavat 29, (3414); Ebu Davud, Salat 121, (771); Nesai, Kıyamu'l-Leyl 9, (3, 209, 210).)
1791 Dua AKŞAM VE SABAH YAPILACAK DUALAR "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) akşam olunca şu duayı okurdu:

"Elhamdulillah geceye erdik. Mülk de, Allah için geceye erdi. AIlah'tan başka ilah yoktur. Tektir, ortağı yoktur. Mülk O'nundur, hamdler 0'nàdır, O, her şeye kadirdir. Rabbim! Bu gecede olacak hayrı, bundan sonra olacak hayrı senden taleb ediyorum. Bu gecede olacak şerden ve bundan sonra olacak şerlerden sana sığınıyorum. Ràbbim! TembeIlikten yaşlılığın kötülüklerinden sana sığınıyorum. Rabbim! Cehennem azabından, kabir azabından sana sığınıyorum!"

İbnu Mes'ud (radıyallahu anh) devamla, Resûlullah (aleyhissalatu vesselam)'ın sabah olunca şu duayı okuduğunu söyledi:

"ElhamduIiIIah sabaha erdik. Mülk de AIIah için sabaha erdi." Müslim, Zikr 75, (2723); Tirmizi, Daavat 13, (3387); Ebu Davud, Edeb 110, (5071).
1792 Dua AKŞAM VE SABAH YAPILACAK DUALAR "Ebu Selam, Hz. Enes (radıyallahu anh)'ten naklediyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Kim akşama ve sabaha erdiği zaman: "Rabb olarak Allah, din olarak İslam'a, resül olarak Muhammed (aleyhissalatu vesselam)'e razı olduk" derse onu razı etmek de Allah üzerine bir hak olmuştur".

Rezin bu duaya: "Kıyamet günü" ifadesini ilave etmiştir." Ebu Davud, Edeb 110, (5072) İbnu Mace, Dua 14, (3870).
1793 Dua AKŞAM VE SABAH YAPILACAK DUALAR "Abdullah İbnu Gannam el-Beyazi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabaha erdiği zaman: "Allahım, benimle veya mahlukatından herhangi biriyle hangi nimet sabaha ermişse bu sendendir. Sen birsin, ortağın yoktur, hamdler sanadır, şükür sanadır" derse, o günkü şükür borcunu ödemiştir. Kim de aynı şeyler akşama erince söylerse o da o geceki şükür borcunu eda eder." Ebu Davud, Edeb 110, (5073).
1794 Dua UYUMA VE UYANMA DUALARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatağına girdiği zaman şu duayı okurdu: "Bize yedirip içiren, ihtiyaçlarımız görüp bizi barındıran AIIah'a hamdolsun. İhtiyacını görecek, barınak verecek kimsesi olmayan niceleri var!" Müslim, Zikr 64, (2715); Tirmizi, Daavat 16, (3393); Ebu Davud, Edeb 107, (5053).
1795 Dua UYUMA VE UYANMA DUALARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) yatağına girdiği zaman, ellerine üfleyip Muavvizeteyn'i ve Kul hüvallahu ahad'i okur ellerini yüzüne ve vücuduna sürer ve bunu üç kere tekrar ederdi. Hastalandığı zaman aynı şeyi kendisine yapmamı emrederdi"." Buhari Fedailu'l-Kur'an 14, Tıbb, 39, Daavat 12; Müslim, Selam 50, (2192); Muvatta, Ayn 15, (2, 942); Tirmizi, Daavat 21, (3399); Ebu Davud, Tıbb 19, (3902).
1796 Dua UYUMA VE UYANMA DUALARI "Hz. Huzeyfe İbnu'l-Yeman (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatağına girince şu duayı okurdu:

"Allahım! Senin adınla hayat bulur, senin adınla ölürüm".

Sabah olunca da şu duayı okurdu:

"Bizi öldürdükten sonra tekrar hayat veren AlIah'a hamdolsun!. Zaten dönüşümüz de O'nadır"." Buhari, Daavat 7, 8, 16, Tevhid 13; Tirmizi, Daavat 29, (3413); Ebu Davud, Edeb 177, (5049).
1797 Dua UYUMA VE UYANMA DUALARI "Hz. Bera (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yatağına girdiğin zaman şu duayı oku: "Allahım nefsimi sana teslim ettim, yüzümü sana çevirdim, işlerimi sana emanet ettim sırtımı sana dayadım. Senin rahmetinden ümitvarım, gazabından da korkuyorum. Senin ikabına karşı, senden başka ne melce var, ne de kurtarıcı. İndirdiğin Kitab'a, gönderdiğin Peygamber (aleyhissalatu uesselam)'e imàn ettim"

"Eğer bunu okuduğun gece ölecek olursan fıtrat üzere ölmüş olursun. Şayet sabaha erersen hayır bulursun."

Tirmizi'nin bir rivayetinde şöyle denmiştir: "Resûlullah (àleyhissalatu vesselam), uyumak isteyince sağ yanı üzerine dayanır ve şöyle dua ederdi: "Allàhım! Kullarını topladığın -veya yeniden dirilttiğin- gün, beni azabından koru"." Buhare, Daavat 7, 9; Tevhid 34; Müslim, Zikr 56, (2710); Tirmizi, Daavat 76, (3391); Ebu Davud, Edeb 107, (5046, 5047, 5048).
1798 Dua UYUMA VE UYANMA DUALARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) geceleyin uyanınca şu duayı okurdu: "Allahım! Seni hamdinle tenzih ederim, Senden başka ilah yoktur. Günahım için affını dilerim, rahmetini taleb ederim. Allahım ilmimi artır, bana hidayet verdikten sonra kalbimi saptırma. Katından bana rahmet lutfet. Sen lutfedenlerin en cömerdisin"." Ebu Davud, Edeb 108, (5061).
1799 Dua UYUMA VE UYANMA DUALARI "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yatacağı sırada şu duayı okurdu:

"Allahım, kerim olan Zat'ın adına, eksiği olmayan kelimelerin adına, alınlarından tutmuş olduğun hayvanların şerrinden sana sığınırım. Allahım sen borcu giderir günahı kaldırırsın. Allahım senin ordun mağlub edilemez, và'dine muhalefet edilemez. Servet sahibine serveti fayda etmez, servet sendendir. Allahım seni hamdinle tesbih ederim"." Ebu Davud, Ebed 107, (5052).
1800 Dua UYUMA VE UYANMA DUALARI "Büreyde (radıyallahu anh) anlatıyor: "Bir gün, Halid İbnu Velid el-Mahzumi (radıyallahu anh):

"Ey Allah'ın Resülü, bu gece hiç uyuyamadım" diye Hz. Peygamber (aleyhissalatu vesselam)'e yakındı.

Resûlullah (aleyhissalatu vesselam) ona şu tavsiyede bulundu:

"Yatağına girdinmi şu duayı oku: "Ey yedi kat semanın ve onların gölgelediklerinin Rabbi, ey arzların ve onların taşıdıklarının Rabbi, ey şeytanların ve onların azdırdıklarının Rabbi! Bütün bu mahlükatının şerrine karşı, bana himayekar oI! 0l ki hiç birisi, üzerime ani çullanmasın, saldırmàsın. Senin koruduğun aziz olur. Senin övgün yücedir, senden başka ilah da yoktur, ilah olarak sadece sen varsın." Tirmizi, Daavat 96, (3518).
1801 Dua UYUMA VE UYANMA DUALARI "İmam Malik'ten rivayete göre, ona şu haber ulaşmıştır: "Halid İbnu'l-Velid (radıyallahu anh), Hz. Peygamber (aleyhissalatu vesselam)'e:

"Ben uykuda iken korkutuluyorum. (Ne yapmamı tavsiye buyurursunuz?)" diye sordu. Ona şu tavsiyede bulundu:

"Allah'ın eksiksiz, tam olan kelimeleri ile O'nun gadabından, ikabından, kullarının şerrinden, şeytanların vesveselerinden ve (beni kötülüğe atan) beraberliklerinden AIlah'a sığınırım! de!"." Muvatta, Şi'r 9, (2, 950).
1802 Dua EVDEN ÇIKIŞ VE EVE GİRİŞ DUALARI "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) evinden çıktığı zaman şu duayı okurdu: "Allah'ın adıyla Allah'a tevekkül ettim. AIIahım! zillete düşmekten, dalalete düşmekten, zulme uğramaktan, cahillikten, hakkımızda cehalete düşülmüş olmasından sana sığınırız"." Tirmizi, Daavat 35, (3423); Ebu Davud, Edeb 112, (5094); Nesai İstiaze 30, (8,268); İbnu Mace, Dua 18, (3884).
1803 Dua EVDEN ÇIKIŞ VE EVE GİRİŞ DUALARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Evinden çıkınca kim: "Allah'ın adıyla, Allah'a tevekkül ettim, güç kuvvet Allah'tandır" derse kendisine: "İşine bak, sana hidayet verildi, kifayet edildi ve korundun da" denir, ondan şeytan yüz çevirir"." Tirmizi, Daavat 34, (3422); Ebu Davud, Edeb 112, (5095); Nesai, İstiaze (8,268).
1804 Dua EVDEN ÇIKIŞ VE EVE GİRİŞ DUALARI "Ebu Malik eI-Eş'àri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kişi evine girince şu duayı okusun: "AIIahım! Senden hayırlı girişler, hayırlı çıkışlar istiyorum. AIIah'ın adıyla girdik, AIIah'ın adıyla çıktık, Rabbimiz AIIah'a tevekkül ettik". Bu duayı okuduktan sonra ailesine selam versin"." Ebu Davud, Edeb, 112, (5096).
1805 Dua OTURMA-KALKMA DUALARI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hazretleri buyurdular ki: "Kim, malayani konuşmaların çok olduğu bir yere oturur da, oradan kalkmazdan önce şu duayı okursa bu yerde oturmaktan hasıl olan günahından arınmış olur:

Allahım! Seni hamdinle tesbih ederim. Senden başka ilah olmadığına şehadet ederim. Senden mağfiret diliyorum, Sana tevbe ediyor (af taleb ediyorum)"." Tirmizi, Daavat 39, (2329).
1806 Dua OTURMA-KALKMA DUALARI "İbnu Ömer hazretleri (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir cemaatte oturduğu zaman, ashabı için şu duayı okumadan nadiren kalkardı:

"Allahım! Bize korkundan öyle bir pay ayır ki, bu, sana karşı işlenecek günahlarla bizim aramızda bir engel olsun. İtaatinden öyle bir nasib ver ki, o bizi cennete ulaştırsın. Yakininden öyle bir hisse lutfet ki dünyevi musibetlere tahammül kolaylaşsın.

Allahım! Sağ olduğumuz müddetçe kulaklarımızdan, gözlerimizden, kuvvetimizden istifade etmemizi nasib et. Aynı şeyi bizden sonra gelecek olan neslimize de nasib et. İntikamımızı, bize zulmedenlerden almışlardan kıl (mazlumlardan değil). Bize tecavüz edenlere karşı bizi muzaffer kıl. Bize, dini musibet verme. Dünyayı, ne asıl gayemiz kıl, ne de ilmimizin son hedefi. Bize merhametli olmayanı bize musallat etme." Tirmizi. Daavat 73, (3497).
1807 Dua SEFERDE OKUNACAK DUA "İmam Malik'e ulaştığına göre Hz. Peygamber (aleyhissalatu vesselam) sefer arzusuyla ayağını bineğinin özengisine koyduğu zaman şu duayı okurdu:

"Bismillah! Allahım! Sen seferde arkadaşım, ailemde vekilimsin. Allahım, bize arzı dür, seferi kolaylaştır. Allahım, yolun meşakkatlerinden, üzüntülü dönüşten, mal ve ailede vuküa gelecek kötü manzaralardan sana sığınıyorum"." Muvatta, İsti'zan 34, (2, 977).
1808 Dua SEFERDE OKUNACAK DUA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), seferden dönerken, uğradığı her tümsekte üç kere tekbir getirir, arkadan da: "La ilahe iIlaIIahu vahdehu Ia şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü ve hüve aIa külli şey'in kadir. (AIIah'tan başka ilah yoktur. O tekbir, ortağı yoktur, mülk O'nundur, hamd O'nadır. O herşeye kadirdir) dönüyoruz, tevbe ediyoruz, kulluk ediyoruz, secde ediyoruz, Rabbimize hamdediyoruz. AIIah va'dinde sadık oldu, kuluna yardım etti. (Hendek Harbi'nde) müttefik orduları tek başına helak etti" derdi." Buhari, Daavat 52, Ömer 12, Cihad 133, 197, Megazi 29; Müslim, Hacc 428, (1344); Muvatta, Hacc 243, (1,421); Tirmizi, Hacc 104, (950); Ebu Davud, Cihad 170, (2770).
1809 Dua SEFERDE OKUNACAK DUA "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam Hz. Peygamber (aleyhissalatu vesselam)'e:

"Ey Allah'ın Resülü, ben sefere çıkmak istiyorum bana tavsiyede bulun!" diye talepte bulundu. Efendimiz:

"Sana Allah'tan korkmanı ve (yol boyu aştığın) her tepeııin başında tekbir getirmeni tavsiye ediyorum!" buyurdu. Adam döneceği sırada şu duada bulundu: "Allah'ım! Ona uzaklığı dür, yolculuğu kolay kıl." Tirmizi Daavat 47, (3441).
1810 Dua SEFERDE OKUNACAK DUA "Abdullah el-Hatmi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) birisiyle vedalaştı mı şöyle derdi: "Dininizi emanetinizi ve işlerinizin akibetini Allah'ın muhafazasına bırakıyorum"." Ebu Davud, Cihad 80 (2600); Tirmizi, Daavat 45, (3439).
1811 Dua SEFERDE OKUNACAK DUA "Hz. Abdullah İbnu Ömer (radıyallahu anhüma) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) seferde iken gece olunca şu duayı okurdu:

"Ey arz, benim de senin de Rabbimiz Allah'tır. Senin de, (sende bulunanların da sende yaratılmış olanların da, senin üzerinde yürüyenlerin de şerrinden Allah'a sığınırım. Arslanın, iri yılanın, yılanın, akrebin ve bu beldede ikamet eden (insilerin ve cinni)lerin, İblis'in ve İblis neslinin şerrinden de Allah'a sığınırım." Ebu Davud, Cihad 80, (2603).
1812 Dua SEFERDE OKUNACAK DUA "Havle Bintu Hàkim (radıyallahu anh ) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) efendimiz buyurmuşlardır ki: "Kim bir yerde konakladığı zaman şu duayı okursa, oradan ayrılıncaya kadar ona hiçbir şey zarar vermez: "Eüzü bi-kelimatillahi't-tammat min şerri ma halaka. (Allah'ın eksiksiz, mükemmel kelimeleri ile, yarattıklarının şerrinden AIlah'a sığınıyorum.)" Müslim, 54, (2708); Muvatta, İsti'zan 34 (2, 978); Tirmizi, Daavat 41, (3433).
1813 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "Hz. Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Balığın karnında iken, Zü'n-Nün'un yaptığı dua şu idi: La ilahe illa ente sübhaneke inni küntü mine'z-zalimin. (Allahım! Senden başka ilah yoktur, seni her çeşit kusurlardan tenzih edirim. Ben nefsime zulmedenlerdenim.)" Bununla dua edip de icabet görmeyen yoktur." Tirmizi, Daavat 85. (3500).
1814 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) üzüntü sırasında şu duayı okurdu: "Halim ve azim. olan Allah'tan başka ilah yoktur. Büyük Arş'ın Rabbi olan Allah'tan başka ilah yoktur. Kıymetli Arş'ın Rabbi, arzın Rabbi, Semavat'ın Rabbi olan Allah'tan başka ilah yoktur." Buhari, Daavat 27, Tevhid 22, 23; Müslim, Zikr 83, (2730); Tirmizi, Daavat 40, (8431); İbnu Mace, Dua 17, (3883).
1815 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "el-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün Mescid'e girdi. Orada Ensar'dan Ebu Ümame (radıyallahu anh) denen kimse ile karşılaştı. Ona:

"Ey Ebu Ümame, niçin seni namaz vakti dışında Mescid'de oturmuş görüyorum?" diye sordu.

"Peşimi bırakmayan bir sıkıntı ve borçlar sebebiyle ey Allah'ın Resülü" diye cevap verdi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam):

"Sana bazı kelimeler öğreteyim mi? Bunları okursan, Allah, senden sıkıntını giderir ve borcunu öder."

"Evet, ey Allah'ın Resülü, öğret!" dedim.

"Öyleyse, dedi, akşama çıktın mı sabaha erdin mi şu duayı oku: "AIlahım üzüntüden ve kederden sana sığınırım. Aczden ve tembellikten sana sığınırım, korkaklıktan ve cimrilikten sana sığınırım. Borcun galebe çaImasından ve insanların kahrından sana sığınırım."

(Ebu Ümame) der ki: "Ben bu duayı yaptım, Allah benden gamımı giderdi, borcumu ödedi." Ebu Davud, Salat 367, (1555).
1816 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Fatıma (radıyallahu anha) Resûlullah (aleyhissalatu vesselam)'a gelerek bir hizmetçi taleb etmişti. Resûlullah ona:

"Şu duayı oku(man senin için hizmetçi edinmenden daha hayırlı)" dedi:

"Allahım! Sen yedi semanın Rabbi, Arş-ı Azam'ın Rabbisin. Sen bizim Rabbimiz ve herşeyin Rabbisin. Tevrat, İncil ve Furkan'ı indiren, tohum ve çekirdekleri açansın. Her şeyin şerrinden sana sığınıyorum. Her şeyin alnından yapışmışsın (dizginleri senin elindedir). Evvel sensin, senden önce bir şey yoktur. Ahir sensin, senden sonra da bir şey kalmayacak. Sen zahirsin, senin üstünde bir şey mevcut değildir. Sen batınsın, senin dışında bir şey yoktur. Benim borcumu öde, beni fukaralıktan kurtar, zengin kıl." Tirmizi, Daavat 68, (3477); İbnu Mace, Dua, 2 (3831).
1817 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı bir şey üzecek olsa şu duayı okurdu: "Ya Hayyu ya Kayyum, birahmetike estağisu. (Ey diri olan, ey Kayyüm olan Rabbim rahmetin adına yardımını talep ediyorum)." Ve keza şöyle derdi: "Elizzu bi-ya-ze'l-celali ve'l-İkram." (Ya ze'l-celali ve'l-ikram)i devamlı söyleyin!" Tirmizi Daavat 99, (3522).
1818 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "Esma Bintu Umeys (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Sana sıkıntı zamanında okuyacağın bir duayı öğreteyim mi?" diye sordu ve şu duayı söyledi: "Allahu, Allahu Rabbi la üşriku bihi şey'en. (Rabbim Allah'tır, Allah! Ben ona hiçbir şeyi ortak koşmam!)" Ebu Davud, Salat 361, (1525), İbnu Mace, Dua 17, (3882).
1819 Dua ÜZÜNTÜ VE TASA HALİNDE DUA "İbnu Mes'ud (radıyallahu anh) demiştir ki: "Kimin sıkıntısı artarsa şu duayı okusun:

"Allahım ben senin kulunum, kulunun oğluyum, cariyenin oğluyum, senin avucunun içindeyim, alnım senin elinde. Hakkımdaki hükmün caridir. Kazan ne olursa hakkımda adalettir. Kendini tesmiye ettiğin veya kitabında indirdiğin veya nezdinde mevcut gayb hazinesinden seçtiğin, sana ait her bir isim adına senden Kur'an'ı kalbimin baharı, sıkıntı ve gamlarımın atılma vesilesi kılmanı dilerim."

Bu duayı okuyan her kulun gam ve sıkıntısını Allah gidermiş, yerine ferahlık vermiştir." Mecmau'z Zevaid'de (10, 136) mevcuttur. Hakim'in Müstedrek'inde de (1,509) kaydedilmiş.
1820 Dua HAFIZAYI GÜÇLENDİRME DUALARI "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hz. Ali İbnu Ebi Talib (radıyallahu anh) Resûlullah (aleyhissalatu vesselam)'a gelerek: "Annem ve babam sana kurban olsun, şu Kur'àn göğsümde durmayıp gidiyor. Kendimi onu ezberleyecek güçte göremiyorum" dedi. Resûlullah (aleyhissalatu vesselam) ona şu cevabı verdi: "Ey Ebül-Hüseyin! (Bu meselede) Allah'ın sana faydalı kılacağı, öğrettiğin takdirde öğrenen kimsenin de istifade edeceği, öğrendiklerini de göğsünde sabit kılacak kelimeleri öğreteyim mi?"

Hz. Ali (radıyallahu anh): "Evet, ey Allah'ın Rasülü, öğret bana!" dedi. Bunun üzerine Hz. Peygamber şu tavsiyede bulundu:

"Cuma gecesi (perşembeyi cumaya bağlayan gece) olunca, gecenin son üçte birinde kalkabilirsen kalk. Çünkü o an (meleklerin de hazır bulunduğu) meşhüd bir andır. O anda yapılan dua müstecabtır. Kardeşim Yà'kub da evlatlarına şöyle söyledi: "Sizin için Rabbime istiğfàr edeceğim, hele cuma gecesi bir gelsin." Eğer o vakitte kalkamazsan gecenin ortasında kalk. Bunda da muvàffàk olamazsan gecenin evvelinde kalk. Dört rek'àt namaz kıl. Birinci rek'atte, Fatiha ile Yà-sin süresini oku, ikinci rek'atte Fatiha ile Ha-mim, ed-Duhan süresini oku, üçüncü rek'atte Fatiha ile Eliflam-mim Tenzilü's-secde'yi oku, dördüncü rek'atte Fatiha ile Tebareke'l-Mufassal'ı oku. Teşehhüdden boşaldığın zaman Allah'a hamdet, Allah'a senayı da güzel yap, bana ve diğer peygamberlere salat oku, güzel yap. Mü'min erkekler ve mü'min kadınlar ve senden önce gelip geçen mü'min kardeşlerin için istiğfar et. Sonra bütün bu okuduğun duaların sonunda şu duayı oku:

"Allahım, bana günahları, beni hayatta baki kıldığın müddetçe ebediyen terkettirerek merhamet eyle. Bana faydası olmayan şeylere teşebbüsüm sebebiyle bana acı. Seni benden razı kılacak şeylere hüsn-i nazar etmemi bana nasib et. Ey semavat ve arzın yaratıcısı olan celal, ikram ve dil uzatılamayan izzetin sahibi olan Allahım. Ey Allah! ey Rahman! celalin hakkı için, yüzün nuru hakkı için kitabını bana öğrettiğin gibi hıfzına da kalbimi icbar et. Seni benden razı kılacak şekilde okumamı nasib et. Ey semavat ve arzın yaratıcısı, celalin ve yüzün nuru hakkı için kitabınla gözlerimi nurlandırmanı, onunla dilimi açmanı, onunla kalbimi yarmanı, göğsümü ferahlatmanı, bedenimi yıkamanı istiyorum. Çünkü, hakkı bulmakta bana ancak sen yardım edersin, onu bana ancak sen nasib edersin. Herşeye ulaşmada güç ve kuvvet ancak büyük ve yüce olan Allah'tandır. " Ey Ebu'l-Hasan, bu söylediğimi üç veya yedi cuma yapacaksın. Allah'ın izniyle duana icabet edilecektir. Beni hak üzere gönderen Zat-ı Zülcelal'e‚ yemin olsun bu duayı yapan hiçbir mü'min icabetten mahrum kalmadı."

İbnu Abbas (radıyallahu anhüma) der ki: "Allah'a yemin olsun, Ali (radıyallahu anh) beş veya yedi cuma geçti ki Resûlullah (aleyhissalatu vesselam)'a aynı önceki mecliste tekrar gelerek:

"Ey Allah'ın Resülü! dedi, geçmişte dört beş ayet ancak öğrenebiliyordum. Kendi kendime okuyunca onlar da (aklımda durmayıp) gidiyorlardı. Bugün ise, artık 40 kadar ayet öğrenebiliyorum ve onları kendi kendime okuyunca Kitabullah sanki gözümün önünde duruyor gibi oluyor. Eskiden hadisi dinliyordum da arkadan bir tekrar etmek istediğimde aklımdan çıkıp gidiyordu. Bugün hadis dinleyip sonra onu bir başkasına istediğimde ondan tek bir harfi kaçırmadan anlatabiliyorum.

Resûlullah (aleyhissalatu vesselam) bu söz üzerine Hz. Ali (radıyallahu anh)'ye: "Ey Ebü'l-Hasan! Kabenin Rabbine yemin olsun sen mü'minsin!" dedi." Tirmizi, Daavat 125, (3565).
1821 Dua HAFIZAYI GÜÇLENDİRME DUALARI "Şeddad İbnu Evs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda şu duayı okumamızı öğretiyordu:

"Allàhım! Senden işte (dinde) sebat etmeyi, doğruluğa da azmetmeyi istiyorum. Keza nimetine şükretmeyi, sana güzel ibadette bulunmayı taleb ediyor, doğruyu konuşan bir dil, eğriliklerden uzak bir kalb diliyorum. AIIahım, senin bildiğin her çeşit şerden sana sığınıyorum, bilmekte olduğun bütün hayırları senden istiyorum, bildiğin günahlarımdan sana istiğfàr ediyorum!" Tirmizi, Daavat 22, (3404); Nesai, Sehv 61.
1822 Dua GİYİNME VE YEMEK DUALARI "el-Hudri (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) elbiseyi yenilediği zaman şu duayı okurdu:

Allahım! Hamd sanadır. -(giydiği şey ne ise) ismen söyleyerek- Bunu bana sen giydirdin. Bunun hayırlı olmasını, yapılış gayesine uygun olmasını diliyor, şerrinden ve yapılış gayesine uygun olmamasından da sana sığınıyorum." Ebu Davud, Libas 1, (4020); Tirmizi, Libas 29, (1767).
1823 Dua GİYİNME VE YEMEK DUALARI "Ebu Ümame (radıyallahu anh) anlatıyor: "İbnu Ömer (radıyallahu anhüma) yeni bir elbise giymişti ve şöyle dua etti: "Avretimi örtebileceğim ve hayatta güzellik sağlayabileceğim bir elbise giydiren AIlah'a hamd olsun."

Sonra şunu söyledi: "Ben Resûlullah (aleyhissalatu vesselam)'ı dinledim: "Kim yeni bir elbise giyer, böyle söyler, daha sonra da eskittiği elbiseyi tasadduk ederse, sağken de öldükten sonra da Allah'ın himayesi, hıfzı ve örtmesi altında olur." Tirmizi, Daavat 119, (3555); İbnu Mace, Libas 2, (3557).
1824 Dua GİYİNME VE YEMEK DUALARI "Ebu Said (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) bir şey yeyip içti mi şu duayı okurdu: "Bize yedirip içiren ve bizi Müslümanlardan kılan Allah'a hamdolsun." Tirmizi, Daavat 75, (3453); Ebu Davud, Et'ime 53, (3850); İbnu Mace, Et'ime 16, (3283).
1825 Dua GİYİNME VE YEMEK DUALARI "Muaz İbnu Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir şey yer ve: "Bana bu yiyeceği yediren ve tarafımdan hiçbir güç ve kuvvet olmadan bunu bana rızık kılan Allah'a hamdolsun" derse geçmiş günahları aff olunur" dedi."

Ebu Davud'un rivayetinde şu ziyade var: "Kim bir elbise giyer ve: "Bunu bana giydirip, tarafımdan bir güç ve kuvvet olmaksızın beni bununla rızıklandıran Allah'a hamdolsun" derse geçmiş ve gelecek günahları affedilir." Ebu Davud, Libas 1, (4023); Tirmizi, Da'avat 75, (3454); İbnu Mace, Et'ime 16, (3285).
1826 Dua GİYİNME VE YEMEK DUALARI "Muaz İbnu Enes (radıyallahu anh) der ki: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muhakkak ki Allah, kulun bir şey yiyip hamdetmesinden veya bir şey içip hamdetmesinden razı olur." Müslim, Zikr 89, (2734); Tirmizi, Et'ime 18, (1817).
1827 Dua GİYİNME VE YEMEK DUALARI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Sa'd İbnu Ubade'nin yanında ekmek ve zeytinyağı yemişti. Sonunda şöyle bir dua buyurdu:

"Yanınızda oruçlular yemek yesin, yemeğinizden ebrarlar yesin, üzerinize melekler dua etsin."

Ebu Davud'un Hz. Cabir (radıyallahu anh)'den kaydettiği diğer bir rivayette şöyle denir:

"Ebû'l-Heysem bir yemek hazırladı, Resûlullah (aleyhissalatu vesselam) ve Ashabın'ı (radıyallahu anhüm) davet etti. Hz. Peygamber yemekten kalkınca: "Kardeşinizi mükafaatlandırın!" buyurdu. Ashab: "Mükafaatı da ne?" diye sordular. Efendimiz: "Kişinin evine girilip yemeği yendi, içeceği içildi mi ev sahibi için dua edilir. İşte bu onun mükafaatıdır" cevabını verdi." Ebu Davud, Et'ime 55, (3854).
1828 Dua KAZA-YI HACET DUASI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kazayı hacet için helaya girdiği zaman şu duayı okurdu:

"Allahümme inni eüzu bike mine'lhubsi ve'l-habais. (Allahım, pislikten ve (cin ve şeytan gibi) kötü yaratıklardan sana sığınırm." Buhari, Vudü 9, Da'avat 15; Müslim, Hayz 122, (375); Tirmizi, Taharet 4, (5); Ebu Davud Taharet 3, (4,5); Nesai, Taharet 18, (1, 20).
1829 Dua KAZA-YI HACET DUASI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) heladan çıkınca: "Gufraneke (affını taleb ediyorum) derdi."

Tirmizi'nin Hz. Ali'den kaydettiği diğer bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Helaya girdiği zaman insanoğlunun avretleri ile cinnilerin gözleri arasındaki perde, kişinin "bismillah" demesidir." Ebu Davud, Taharet 17, (30); Tirmizi, Taharet 5, (7); İbnu Mace, Taharet 10, (300).
1830 Dua MESCİDE GİRİŞ ÇIKIŞ DUALARI "Fatıma Bintu'l-Hüseyin İbni Ali, büyükannesi Fatımatu'l-Kübra (radıyallahu anha)'dan naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) mescide girdiği zaman Muhammed (aleyhissalatu vesselam)'e salat (dua) okur, sonra da: "Rabbim! günahımı affet, rahmet kapılarını bana aç" derdi, Çıkarken de yine Muhammed (aleyhissalatu vesselam)'e salat okur, sonra da: "Rabbim! günahımı affet, lütuf kapılarını benim için aç" derdi"." Tirmizi, Salat 234, (314).
1831 Dua HİLALİ GÖRÜNCE OKUNACAK DUALAR "Talha İbnu Ubeydillah (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) hilali görünce şu duayı okurdu: "Allahım, Ay'ın hilal devresini bize bereketli, imanlı, selametli ve İslam üzere geçir. (Ey hilal) benim de senin de Rabbin Allah'tır." Tirmizi, Daavat 52, (3447).
1832 Dua HİLALİ GÖRÜNCE OKUNACAK DUALAR "Katade (rahimehullah)'ye ulaştığına göre, Resûlullah (aleyhissalatu vesselam) hilali görünce şu duayı okurmuş: "Hayırlı ve istikametli bir ihtilaI (devresi diliyorum.)" bunu üç kere söyledikten sonra, "Seni yaratan AIIah'a inandım."

Bunu da üç kere tekrar ettikten sonra: ". . Ayını çıkarıp... Ayını getiren Allah'a hamdolsun" dermiş."

Ebu Davud'un yine Katade'den kaydettiği bir diğer rivayetinde:

"Resulullah (aleyhissalatu vesselam), hilali görünce yüzünü ondan çevirirdi" denmektedir." Ebu Davud, Edeb 111 (5092).
1833 Dua GÖK GÜR., RÜZGÂR ES., BULUT ÇIKINCA OKUNACAK DUA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gök gürleyip, şimşek çakınca şu duayı okurdu:

"Allah'ım bizi gadabınla öldürme, azabınla da helak etme, bu (azabı)ndan önce bize afiyet (içinde ölüm) ver." Tirmizi, Daavat 51, (3446).
1834 Dua GÖK GÜR., RÜZGÂR ES., BULUT ÇIKINCA OKUNACAK DUA "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ufuk-ı semada bir bulut belirtisi gördü mü işi terkeder, namazda idiyse kısa keser ve şu duayı okurdu: "Allah'ım, bunun şerrinden sana sığınırım." Yağmur başlarsa: "Allah'ım, boI yağmur, faydalı yağmur (ver)" derdi." Ebu Davud, Edeb,113, (5099); İbnu Mace, Dua 21, (3889).
1835 Dua GÖK GÜR., RÜZGÂR ES., BULUT ÇIKINCA OKUNACAK DUA "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) rüzgar estiği zaman şu duayı okurdu: "AIIah'ım, senden bunun hayrını ve bunda olan (menfaatların da) hayrını ve bunun gönderiliş maksadındaki hayrı da istiyorum. Bunun şerrinden, bunda olanın şerrinden, burcunla gönderilen şeyin şerrinden de sana sığınıyorum." Buhari, Bed'ül-Halk 5, Tefsir, Ahkaf 2, Edeb, 68; Müslim, İstiska 14, (899); Tirmizi, Daavat 50, (3445).
1836 Dua GÖK GÜR., RÜZGÂR ES., BULUT ÇIKINCA OKUNACAK DUA "Yine Tirmizi'de Übey İbnu Kà'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rüzgara küfretmeyin. Hoşunuza gitmeyen bir rüzgar görünce: "Allah'ım, senden bunun hayrını taleb ediyorum" deyin. " Tirmizi, Fiten 64, (2253).
1837 Dua AREFE GÜNÜ VE KADİR GECESİ DUASI "Amr İbnu Şuayb an Ebihi an Ceddihi (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Duaların en faziletlisi àrefe günü yapılan duadır. Ben ve benden önceki peygamberlerin söyledikleri en faziletli söz, la ilahe illallahu vahdehu la şerike leh lehü'l-mülkü ve lehü'l-hamdü ve hüve ala külli şey'in kadir. (Allah'tan başka ilah yoktur, O tektir, O'nun ortağı yoktur, mülk O'nundur, hamd O'na aittir. O, herşeye kadirdir) sözüdür." Muvatta, Kur'an 32, (1, 214, 215); Tirmizi, Da'avat 133, (3579).
1838 Dua AREFE GÜNÜ VE KADİR GECESİ DUASI "Hz. Aişe (radıyallahu anha) anlatıyor: "Ey Allah'ın Resülü, dedim, şayet Kadir gecesine tevafuk edersem nasıl dua edeyim?" Şu duayı okumamı söyledi:

"Allahümme inneke afuvvun, tuhibbu'l-afve fa'fu anni. (Allahım! Sen affeedicisin, affı seversin, beni affet." Tirmizi, Da'avat 89, (3508).
1839 Dua HAPŞIRANIN DUASI "Amir İbnu Rebia (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)ın arkasında namaz kılan birisi, namazda hapşırdı ve şu duayı okudu: "Mübarek (heyrı boI), ihlaslı ve çok hamdle Allah'a hamdederiz, ta Rabbimiz razı oluncaya kadar; dünya ve ahiret işindeki rızasından sonra da (hamdimize devam ederiz)." Resûlullah (aleyhissalatu vesselam) namazdan çıktıktan sonra: "Namazda dua okuyan kimdi?" diye sordu. Ancak okuyan kişi süküt etti. Resûlullah (aleyhissalatu vesselam) tekrar sordu:

"Duayı kim okudu? Zira fena bir şey söylemedi." Bunun üzerine adam: "Bendim, bu dua ile sadece hayır murad ettim" dedi. Efendimiz:

"(Duanız) Rahman'ın Arşına kadar yükseldi" buyurdu." Ebu Davud, Salat 121, (770, 774); Tirmizi, Salat 296, (404); Buhari, Ezan 115, (muhtasaran); Muvatta, Kur'àn 25, (1, 212); Nesai, İftitah 112 (2,196).
1840 Dua HAPŞIRANIN DUASI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri hapşırınca "Elhamdülillah ala külli hal." (Her hal için elhamdülillah) desin. Kardeşi de yahut arkadaşı da- ona "Yerhamükallah" diye cevap versin. (Kardeşi bunu) kendisi için söyleyince, hapşıran da Yehdikümullah ve yuslih baleküm (Allah size de hidayet versin ve işinizi düzeltsin) desin." Buhari, Edeb 126, Ebu Davud, Edeb 99, (5033).
1841 Dua HZ. DAVUD (aleyhisselam)'UN DUASI "Ebü'd-Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hz. Davud (aleyhisselam)'un duaları arasında şu da vardır: "Allahım! Senden sevgini ve seni sevenlerin sevgisini ve senin sevgine beni ulaştıracak ameli taleb ediyorum. Allah'ım! Senin sevgini nefsimden, ailemden, malımdan, soğuk sudan daha sevgili kıl."

Ebü'd-Derda der ki: "Resûlullah (aleyhissalatu vesselam) Hz. Davud'u zikredince, onu "insanların en abidi (yani çok ve en ihlaslı ibadet yapanı)" olarak tavsif ederdi." Tirmizi, Da'avat 74, (3485).
1842 Dua Hz. YUNUS (aleyhisselam) KAVMIN DUASI "Hz. Ebu Hüreyre (radıyallahu anh) Resûlullah'a ref ederek demiştir ki: "Yunus kavminin duaları arasında şu da vardı: "Ey diri olan, ey (mahlükata) kıyam veren, ey hiçbir hayat sahibinin olmadığı zamanda hayat sahibi olan, ey hayat veren, ey ölüm veren, ey celal ve ikram sahibi!" Rezin ilavesidir.
1843 Dua BELAYA UĞRAYANI GÖRÜNCE OKUNACAK DUA "Hz. Ömer ve Hz. Ebu Hüreyre (radıyallahu anhüma) anlatıyorlar: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir belaya uğrayanı görünce şu duayı okursa: "Seni imtihan ettiği şeyde bana afiyet veren ve birçok yarattığından beni üstün kılan Allah'a hamdolsun!" Artık yaşadığı müddetçe, bu bela ne olursa olsun ona maruz kalmaktan muaf kılınır."

Ebu Hüreyre (radıyallahu anh)'nin bir rivayetinde sadece: "..Bu bela ona isabet etmez" denmiştir." Tirmizi, Da'avat 38, (3427, 3428); İbnu Mace, Dua 22, (3892).
1844 Dua SEBEBE VE VAKTE BAĞLI OLMAYAN DUALAR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dua ederken şunu söylerdi: "Allahım, dinimi doğru kıl, o benim işlerimin ismetidir. Dünyamı da doğru kıl, hayatım onda geçmektedir. Ahiretimi de doğru kıl, dönüşüm orayadır. Hayatı benim için her hayırda artma (vesilesi) kıl. Ölümü de her çeşit şerden (kurtularak) rahat(a kavuşma) kıl." Müslim, Zikr 71, (2720).
1845 Dua SEBEBE VE VAKTE BAĞLI OLMAYAN DUALAR "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah'ın duasının çoğu: "Allahümme atina fi'd-dünya haseneten ve fi'l ahireti haseneten ve kına azabe'n-nar. (Allahım bize dünyada da bir hayır, ahirette de bir hayır ver, bizi cehennem azabından koru" idi." Buhari, Daavat 55, Tefsir, Bakara 36; Müslim, Zikr 26, (2690; Ebu Davud, Salat 381, (1.519).
1846 Dua SEBEBE VE VAKTE BAĞLI OLMAYAN DUALAR "Yine Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim cenneti üç kere isterse, cennet: "AIIah'ım onu cennete koy" der. Kim AIIah'tan üç sefer ateşe karşı koruma taleb ederse, cehennem: "AIIah'ım onu ateşten koru" der." Tirmizi, Cennet 27, (2575); Nesai, İsti'aze 56, (8, 279); İbnu Mace, Zühd 39, (4340).
1847 Dua SEBEBE VE VAKTE BAĞLI OLMAYAN DUALAR "Hz. AIi (radıyallahu anh)'nin anlattığına göre, "Bir mükateb ona gelerek: "Kitabet borcumu ödemekten aciz kaldım, bana yardım et" dedi. Ona şu cevabı verdi: "Sana, Resûlullah (aleyhissalatu vesseIam)'ın bana öğretmiş bulunduğu bir duayı öğreteyim. (Onu okuduğun takdirde) Sıyr dağı kadar borcun da olsa, Allah onu sana bedel öder. Şöyle diyeceksin: "AIIah'ım, yeterince helalinden vererek beni haramından koru. Lütfunla ver, başkasına muhtaç etme." Tirmizi, Daavat 121, (3558).
1848 Dua İSTİÂZE "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şöyle istiaze ederlerdi: "Allah'ım! Aczden, tembellikten, korkaklıktan, düşkünlük derecesine varan ihtiyarlıktan, cimrilikten sana sığınırım. Keza, kabir azabından sana sığınırım. Haya ve ölüm fitınesinden sana sığınırım." Buhari, Daavat 38, 40, 42, Cihad 25; Müslim, Zikr 52, (2706); Tirmizi, Daavat 71, (3480, 3481); Ebu Davud, Salat 367, (1540, 1541); Hurüf 1, (3972); Nesai, İstiaze 6, (8, 257, 258).
1849 Dua İSTİÂZE "Yine Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) şu duayı okurlardı: "Allah'ım! Cüzzamdan, barastan (alaten), delilikten ve hastalıkların kötüsünden sana sığınırım." Ebu Davud, Salat 367, (1554); Nesai, İstiaze 36, (8, 271).
1850 Dua İSTİÂZE "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şu duayı okurlardı: "AIlah'ım, huşü duymaz bir kalbten sana sığınırım, dinlenmeyen bir duadan sana sığınırım, doymak bilmeyen bir nefisten, faydası olmayan bir ilimden, bu dört şeyden sana sığınırım." Tirmizi, Daavat 69, (3478); Nesai, İstiaze 2, (8, 255).
1851 Dua İSTİÂZE "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Belanın ezmesinden, helakın gelmesinden, kötü kazadan, düşmanların şamatasından Allah'a istiaze edin." Buhari, Kader 13, Daavat 28; Müslim, Zikr 53, (2707); Nesai, İstiaze 34, (8, 269, 270).
1852 Dua İSTİÂZE "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dua ederdi: "Allahım, şikak ve nifaktan ve kötü ahlaktan sana sığınırım."

Bir rivayette şöyle denmiştir: "Allahım! Açlıktan sana sığınırım, çünkü o pek fena yatak arkadaşıdır. Hıyanetten de sana sığınırım, çünkü o ne kötü huydur." Ebu Davud, Salat 367, (1546); Nesai, İstiaze 21, (8, 264).
1853 Dua İSTİÂZE "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mirac gecesi cinlerden bir ifrit gördüm. Elinde ateşten bir şüle olduğu halde beni takip ediyordu. Nazarımı her atışımda onu görüyordum. Cibril (aleyhisselam) bana: "İstersen sana bir dua öğreteyim, onu okursan, şülesi söner ve ağzının üstüne düşer" dedi." Resûlullah (aleyhissalatu vesselam): "Pekala!" dedi. Cibril (aleyhisselam) de "Şunu oku!" buyurdu:

"Allah'ın kerim olan rızàsı için, eksiksiz, mükemmel kelimatullah hakkı için -ki hiç kimse muttaki olsun, facir olsun onu aşıp daha güzelini söyleyemez- (bela olarak) semadan inen, semaya yükselen, (ve ceza gerektiren) şerlerden, yeryüzünde yarattığı şerden, yer(in altın)dan çıkan şerden, gece ve gündüz fitnelerinden, gece ve gündüz gelen musibetlerden AIIah'a sığınırım. Ey Rahman, hayır getiren hadiseler hariç." Muvatta, Şi'r 10, (2, 950, 951).
1854 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki haslet veya iki hallet -vardır ki onları Müslüman bir kimse (devam üzere) söyleyecek olursa mutlaka cennete girer. Bu iki şey kolaydır. Kim onlarla amel ederse, azdır da... Her (farz) namazdan sonra on kere tesbih (sübhanallah), on kere tahmid (elhamdülillah), on kere tekbir (Allahu ekber) söylemekten ibarettir."

(Abdullah der ki:) "Ben Resûlullah (aleyhissalatu vesselam)'ın bunları söylerken parmaklarıyla saydığını gördüm. Resûlullah devamla buyurdular: "Bunlar beş vakit itibariyle toplam olarak dilde yüzellidir. Mizanda bin beş yüzdür. "İkinci haslet" ise yatağa girince Allah'a yüz kere tesbih, tekbir ue tahmid'de bulunmanızdır. Bu da lisanda yüzdür, mizanda bindir. (Her ikisi toplam iki bin beş yüz eder.)"

Resûlullah (aleyhissalatu vesselam) sözlerine şöyle bir soru ile devam etti:

"Hanginiz bir günde, gece ve gündüz iki bin beş yüz günah işler?"

"Bunları niye söylemiyelim ey Allah'ın Resülü?" dediler. Şu cevabı verdi:

"Şeytan, namazda iken her birinize gelir: "Şunu şunu hatırla" der, ve namazdan çıkıncaya kadar devam eder. (Bu hatırlatmaların neticesi olarak) kişi bu tesbihatı terk bile eder. Kişi yatağına girince de şeytan ona gelir, (zikir yapmasına imkan vermeden) uyutmaya çalışır ve uyutur da." Tirmizi Daavat 25, (3407); Ebu Davud, Edeb 209, (5065); Nesai, Sehv 90, (3, 74).
1855 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "İbnu Ebi Evfa (radıyallahu anhüma) anlatıyor: "Bir adam gelerek- "Ey Allah'ın Resülü! dedi, ben Kur'àn'dan bir parça seçip alamıyorum. Bana kifayet edecek bir şeyi siz bana öğretseniz!"

"Öyleyse, buyurdu, Sübhanallah velhamdüIillah, ve lailahe illallah, vallahu ekber, vela havle vela kuvvete illa billah. (Allahım seni tenzih ederim, hamdler sana mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür, güç kuvvet Allah'tandır) de."

"Ey Allah'ın Resülü! dedi, bu zikir Allah içindir. (O'nu senadır), kendim için dua olarak ne söyleyeyim?"

"Şöyle dua et: Allahım bana merhamet et, afiyet ver, hidayet ver, rızık ver!"

Adam (dinleyip, kalkınca) ellerini sıkıp göstererek: "Şöyle (sımsıkı belledim!)" dedi. Resûlullah (aleyhissalatu vesselam), bunun üzerine:

"İşte bu adam iki elini de hayırla doldurdu !.." buyurdu." Ebu Davud, Salat 139, (832); Nesai, İftitah 32, (2, 143); Hadis Ebu Davud'da tam olarak, Nesai'de kısmi olarak rivayet edilmiştir.
1856 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölümünden önce şu duaları çok tekrar ederdi: "Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh. (Allahım seni hamdinle tesbih ederim, màğfiretini diler, günahlarıma tevbe ederim.)" Ben kendisinden bunun sebebini sordum. Şu açıklamayı yaptı:

"Ràbbim bana bildirdi ki, ben ümmetim hakkında bir alamet göreceğim. Ben onu görünce Sübhanallahi ve bihamdihi, estağfirullahe ve etübu ileyh zikrini artırdım. Bu gördüğüm, İza cae nàsrullahi ve'l-fethu.. süresidir. " Buhari, Tefsir, Nasr, Ezan 123,139; Megazi 50; Müslim, Salat 220, (484).
1857 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sübhanallahi, velhamdu lillahi, vela ilahe illallahu vallahu ekber (Allah'ı tesbih ederim, hamdler Allah'adır, Allah'tan, başka ilah yoktur. Allah en büyüktür) demem, bana, üzerine güneşin doğduğu şeyden (dünyadan) daha sevgilidir." Müslim, Zikr 32, (2695); Tirmizi, Daavat 139, (3591).
1858 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Miraç sırasında İbrahim (aleyhisselam)'le karşılaştım. Bana:

"Ey Muhammed, ümmetine benden selam söyle. Ve haber ver ki: Cennetin toprağı temiz, suyu tatlıdır. Burası (suyu tutacak şekilde) düz ve boştur. Oraya atılacak tohum da sübhanallah, velhamdülillah, ve lailahe illallah, vallahu ekber cümlesidir." Tirmizi, Daavat 60, (3458).
1859 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Ebu Bekri's-Sıddikin azadlısı Yüseyre (radıyallahu anhüma) -ki ilk muhacirlerden idi- anlatıyor: "Resulullah (aleyhissalatu vesselam) bize dedi ki: "Size tesbih, tehlil, takdis, tekbir çekmenizi tavsiye ederim. Bunları parmaklarla sayın. Zira parmaklar (Kıyamet günü nelerde kullanıldıklarından) suale maruz kalacaklar ve konuşturulacaklardır." Tirmizi, Daavat 131, (3577); Ebu Davud, Salat 359, (1501).Tirmizi, Daavat 60, (3458).
1860 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Ebu Bekri's-Sıddik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İstiğfar eden kimse günde yetmiş kere de tevbesinden dönse günahta musır sayılmaz." Tirmizi, Daavat 119, (3554); Ebu Davud, Salat 361, (1514).
1861 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "el-Eğarru'l-Müzeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şurası muhakkak ki, bazan kalbime gaflet çöker. Ancak ben Allah'a günde yüz sefer istiğfar eder (affımı dilerim)." Müslim, Zikr 41, (2702); Ebu Davud, Salat 361, (1515).
1862 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Yine Eğarru'l-Müzeni, Müslim'in bir rivayetinde Resûlullah (aleyhissalatu vesselam)'ın şöyle dediğini nakletmiştir: "Ey insanlar! Rabbinize tevbe edin. AIIah kasem olsun ben Rabbim Tebarek ve Teala hazretlerine günde yüz kere tevbe ederim." Müslim, Zikr 42, (2702).
1863 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Buhari ve Tirmizi'de gelen bir rivayette Hz.Ebu Hüreyre (radıyallahu anh) diyor ki: "Resûlullah (aleyhissalatu vesselam)'ı işittim, demişti ki: "AIIah'a kasem olsun, ben günde Allah'a yetmiş kere istiğfar ediyorum tevbede bulunuyorum." Buhari, Daavat 3; Tirmizi, Tefsir, Muhammed, (3255).
1864 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Esma İbnu'I-Hakem el-Fezari (radıyallahu anh) anlatıyor: "Hazreti Ali'yi dinledim, şöyle demişti: "Resûlullah (aleyhissalatu vesselam)'dan bir hadis dinledim mi, Allah Teala hazretlerinin faydalanmamı dilediği kadar ondan istifade ediyordum. Şayet bir adam O'ndan hadis rivayet edecek olsa (gerçekten duydun mu diye) yemin ettiriyordum. Yemin edince onu tasdik edip rivayetini kabül ediyordum."

Hz. Ebu Bekri's-Sıddik (radıyallahu anh) bana şu hadisi rivayet etti ve bu rivayetinde Ebu Bekir doğru söyledi: "Resûlullah (aleyhissalatu vesselam)'ı dinledim, demişti ki: "Günah işleyip arkasından kalkıp abdest alarak iki rekat namaz kılan sonra da AIIah Teala hazretlerine tevbe eden her insan mutlaka mağfiret olunur." Sonra da şu ayeti okudu. (Mealen): "Onlar fena bir şey yaptıklarında veya kendilerine zulmettiklerinde Allah'ı zikrederler, günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka bağışlayan kim vardır? (Al-i İmran 135)." Tirmizi, Tefsir Al-i İmran, (3009); Ebu Davud, Salat 361, (1521) İbnu Mace İkametu's-Salat 193, (1395).
1865 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim: "La ilahe illallahu vahdehu la-şerike leh, lehu'l mülkü ve lehu'l-hamdü ve hüve ala külli şey'in kadir" duasını bir günde yüz kere söylerse, kendisine on köle azad etmiş gibi sevàb verilir, ayrıca lehine yüz sevab yazılır ve yüz günahı da silinir. Bu, ayrıca üç gün akşama kadar onu şeytana karşı muhafaza eder. Bundan

daha fazlasını okumayan hiçbir kimse, o adamınkinden daha efdal bir amel de getiremez. Kim de bir günde yüz kere "Sübhanallahi ve bihàmdihi" derse hataları dökülür, hatta denizin köpüğü kadar (çok) olsa bile." Buhari, Daavat 54, Bed'ü'l-Halk 11; Müslim, Zikr 28, (2691); Muvatta, Kur'an 20, (1, 209); Timizi, Daavat 61, (3464).
1866 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissàlatu vesselam) buyurdular ki: "Kim çarşıya girince La ilahe iIIalIahu vahdehu Ia şerike Ieh, Iehü'I-mülkü ve Iehü'I-hamdü yuhyi ve yümitü ve hüve hayyün Ia yemütü bi-yedihi'I-hayr ve hüve aIa külli şey'in kadir. (AIlah'tan başka ilàh yoktur, tekdir, ortağı yoktur, mülk ve hamd ona aittir. Hayatı o verir, ölümü de o verir. Kendisi hayattardır, ölümsüzdür. Hayırlar O'nun elindedir. O her şeye kadirdir) duasını okursa AIIah ona bir milyon sevab yazar, bir milyon da günah affeder ve mertebesini bir milyon derece yüceltir."

Bir rivayette, üçüncü mükafaata bedel, "Onun için cennette bir köşk yapar" denmiştir." Tirmizi, Daavat 36, (3424).
1867 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Resûlullah (aleyhissàlatu vesselam)'ın zevcelerinden Cüveyriyye (radıyallahu anha)'nin anlattığına göre, "Resûlullah (aleyhissalatu vesselam) efendimiz bir gün sabah namazını kılınca, daha kendisi namazgahında iken, erkenden yanından çıkmış, gitmiş, kuşluktan sonra Cüveyriyye (aynı yerinde zikrederek) otururken geri gelmiş ve: "Bırakıp gittiğim halde duruyorsun (hiç yerinden kımıldamadın galiba?)" diye sormuştur. "Evet" cevabı üzerine şunu söylemiştir: "Ben senden ayrıldıktan sonra dört kelime(Iik bir dua)yı üç kere okudum. Eğer bunlardan hasıl olan sevab tartılacak olsa, senin burada sabahtan beri okuduğun duaların sevabının ağırlığına denk olur. O dua şudur: "Sübhanallahi ve bihamdihi adede halkıhi ve rıda nefsihi ve zinete arşihi ve midade kelimatihi. (Allah'ı mahlukatı sayısınca, nefsinin rızasınca, arşının ağırIığınca, kelimelerinin adedince tesbih (noksanlıklardan tenzih) ederim." Müslim, Zikr 79, (2726); Tirmizi, Daavat 117, (3550); Ebu Davud, Salat 359, (1503); Nesai, Sehv, 93, (4, 77).
1868 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İki kelime vardır, bunlar dile hafif, terazide ağır, Rahman'ada sevgilidirler: Sübhanallahi ve bihamdihi, Sübhanallahi'l-azim. (Allahım seni hamdinle tesbih ederim, yüce Allahım seni tenzih ederim) kelimeleridir." Buhari, Daavat 65, Eyman 19, Tevhid 58; Müslim, Zikr 31, (2694); Tirmizi, Daavat 61, (3463).
1869 Dua İSTİĞFAR, TESBİH, TEHLİL TEKBİR, TAHMİD VE HAVKALE "Yine Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "La havle ve Ia kuvvete illa billah. (Güç de kuvuet de ancak AIIah'tandır) sözünü çok tekrar edin."

Mekhül dedi ki: "Kim bunu der ve sonra da: "Allah (ın gazabın) dan ancak O (nun rahmeti)'na iltica etmekle kurtuluşa erilebilir" derse, Allah ondan yetmiş çeşit zararı kaldırır ki bunların en hafifi fakirliktir." Tirmizi, Daavat 141, (3596).
1870 Dua HZ. PEYGAMBER'E SALAVÂT "Ebu Mes'ud el Bedri (radıyallahu anh) anlatıyor: "Biz Sa'd İbnu Ubade'nin meclisinde otururken Resûlullah (aleyhissalatu vesselam) yanımıza geldi. Kendisine, Beşir İbnu Sa'd: "Ey Allah'ın Resülü! Bize Allah Teala Hazretleri, sana salat okumamızı emretti. Sana nasıl salat okuyabiliriz?" diye sordu. Efendimiz şu cevabı verdi:

"Şöyle söyleyin: "AIIahümme salli aIa Muhammedin ve aIa aI-i Muhammed, kema salleyte aIa İbrahime ve barik aIa Muhammedin ve aIa aI-i Muhammedin kema barekte aIa aI-i İbrahime inneke hamidun mecid. (AIIah'ım! Muhammed'e ve Muhammed'in aline rahmet kıI, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i ve Muhammed'in alini mübarek kıl. Tıpkı İbrahim'in alini mübarek kıldığın gibi." (ResuIullah ilaveten şunu söyledi): "Selam da bildiğiniz gibi olacak."

Müslim,Salat 65, (405), Kasru's-Salat 67,(1,165,166); Tirmizi,Tefsir, Ahzab,(3218); Ebu Davut, Salat 183, (980,981); Nesai, Sehv 49, (3, 45, 46).

Tirmizi dışındaki Kütüb-i Sitte kitaplarında, Ebu Humeyd es-Saidi (radıyallahu anh)'den gelen bir rivayet şöyle:

"Ashab sordu: "Ey Allah'ın Resülü sana nasıl salat okuyalım?" Resûlullah (aleyhissalatu vesselam): Şöyle söyleyin, dedi: "AIIahümme salli aIa Muhammedin ve aIa ezvacihi ve zürriyyetihi kema salleyte aIa İbrahime ve bàrik aIa Muhammedin ve aIaezvacihi ve zürriyyetihi kema barekte aIa İbrahime inneke hamidun mecid. (AIIahım! Muhammed‚ zevcelerine ve zürriyetine rahmet kıl, tıpkı İbrahim'e rahmet kıldığın gibi. Muhammed'i, zevcelerini ve zürriyetini mübarek kıl, tıpkı İbrahim'i mübarek kıldığın gibi. Sen övülmeye Iayıksın, Şerefi yücesin)."

Kà'b İbnu Ucre'den gelen bir rivayet de şöyle: "Resûlullah (aleyhissaIatu vesselam) yanımıza gelmişti: "Ey Allah'ın Resülü, dedik, sana nasıl selam vereceğimizi öğrendik. Ama, sana nasıl salat okuyacağız (bilmiyoruz)? " "Şöyle söyleyin! dedi:

"AIIahümme salli aIa Muhammed'in ve ala aI-i Muhammedin kema salleyte aIa İbrahime inneke hamidun mecid. AIIahümme barik aIa Muhàmmedin ve aIa aI-i Muhammed, kema barekte aIa aIi İbrahime inneke hamidun mecid." Buhari, Enbiya 8; Müslim, Salat 69, (407); Muvatta, Kasru's-; Ebu Davut, Salat,183, (979); Nesai. Buhari, Daavat 33: Müslim, Salat 66, (406); Ebu Davud, Salat 183, (976);Nesai, Sehv 51, (3, 47); Tirmizi Vitr,20, (483).
1871 Dua HZ. PEYGAMBER'E SALAVÂT "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bana (bir kere) salat okursa AIIah da ona on salat okur ve on günahını affeder, (mertebesini) on derece yükseltir."

Yine Nesaide Ebu Talha (radıyallahu anh)'dan gelen bir rivayet şöyle: "Bir gün Resûlullah (aleyhissalatu vesselam), yüzünde bir sevinç olduğu halde geldi. Kendisine:

"Yüzünüzde bir sevinç görüyoruz!" dedik.

"Bana melek geldi ve şu müjdeyi verdi: "Ey Muhammed! Rabbin diyor ki: "Sana salavat okuyan herkese benim on rahmette bulunmam, selam okuyan herkese de benim on selam okumam sana (ikram olarak) yetmez mi?" Nesai, Sehv 55, (3, 50).
1872 Dua HZ. PEYGAMBER'E SALAVÂT "İbnu Mes'ud (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıyamet günü bana insanların en yakını, bana en çok salavat okuyandır."

Yine Tirmizi'de Hz. Ali (radıyallahu anh)'den kaydedilen bir rivayette şöyle denir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Gerçek cimri, yanında zikrim geçtiği halde bana salavat okumayandır." Tirmizi, Salat 357, (484). Tirmizi, Daavat 110, (3540).
1873 Dua HZ. PEYGAMBER'E SALAVÂT "Hz. İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vessalam) buyurdular ki: "Yeryüzünde Allah'ın seyyah melekleri vardır. Onlar ümmetimin selamını (anında) bana tebliğ ederler." Nesai, Sehv 46. (3, 43).
1874 Diyet NEFSİN (ŞAHSIN) DİYETİ "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Kim hataen öldürülürse, diyeti yüz devedir; bunlardan otuzu bintü mehaz (iki yaşına girmiş dişi deve), otuzu bintü lebün (üç yaşına girmiş dişi deve), otuzu hıkka (dört yaşına girmiş dişi deve), on tane de ibnu lebündur (üç yaşına girmiş erkek deve)."

Tirmizi'nin rivayetinde şöyle denir: "Kim taammüden (kasıtla) öldürürse, öldürülenin velilerine teslim edilir, dilerlerse öldürürler, dilerlerse diyet alırlar. Bu 30 hıkka (dört yaşına giren dişi deve): 30 cezea (beş yaşına girmiş dişi deve); 40 aded halife (hamile deve) dir. Ayrıca ne üzerine sulh yaptıysalar bu da onlarındır. Bu, diyetin şiddetini artırmaktır." Ebu Davud, Diyat 18, (4541); Tirmizi, Diyat 1, (1387); Nesai, Kasame 30, (8, 43).
1875 Diyet NEFSİN (ŞAHSIN) DİYETİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hataen öldürmede diyet olarak yirmi hıkka, yirmi cezea, yirmi bintu mehaz, yirmi bintu lebün ve yirmi benü lebün vardır." Ebu Davud, Diyat 18, (4545), Tirmizi, Diyat 1, (1386); Nesai, Kasame 32, (8, 43-44).
1876 Diyet NEFSİN (ŞAHSIN) DİYETİ "Hz. Ali (radıyallahu anh) demiştir ki: "Şibhu'l amd'in diyeti üç kısımdır. 33 adet hıkka, 33 adet cezea, 34 adet seniyye-bazil arası devedir. (Seniyye altı yaşına, bazil de dokuz yaşına basmış deveye denir.)"

Yine Hz. Ali şunu da rivayet etmiştir: "Hataen öldürmede diyet dört kısımdır: 25 hıkka, 25 cezea, 25 bintu lebün, 25 bintu mehaz."

AbduIIah İbnu Amr İbni'I-As (radıyallahu anhüma)'ın Ebu Davud ve Nesai de merfu olarak kaydedilen bir rivayetinde şöyle denmiştir: "(Cürüm sırasında) kamçı ve değnek kullanıldığı müddetçe hata, Şibhu'l amd'dir." Ebu Davud, Diyat 19, (4551, 4553). Ebu Davud, Diyat 19, 20, (4547; 4565); Nesai, Kasame 42 (8, 40); İbnu Mace, Diyat 5, (2627).
1877 Diyet NEFSİN (ŞAHSIN) DİYETİ "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadının diyeti, erkeğin diyetine, diyetin üçte bir miktarına kadar eşittir." Nesai, Kasame 34, (8, 44, 45).
1878 Diyet NEFSİN (ŞAHSIN) DİYETİ "Hz. İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öldürülen mükateb hakkında, azad edilen miktarınca hür diyetine göre, geri kalan kısmı için de köle diyetine göre hesaplanmasına hükmetti." Ebu Davud, Diyat 22, (4581); Nesai, Kasame 36, (8, 45, 46); Tirmizi, Büyü' 35, (1259). (Metin, Nesai'nin metnidir.)
1879 Diyet NEFSİN (ŞAHSIN) DİYETİ "Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Muahedin diyeti hür kimsenin diyetinin yarısıdır." Ebu Davud, Diyat 23, (4583).
1880 Diyet NEFSİN (ŞAHSIN) DİYETİ "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Beni Amir'den iki kişinin diyetini, Müslümanların diyet miktarına göre ödedi. (Müslümanlar tarafından hataen öldürülen) bu iki kişi ile Resûlullah (aleyhissalatu vesselam)'ın muahedesi (antlaşması) vardı." Tirmizi, Diyat 12, (1404).
1881 Diyet NEFSİN (ŞAHSIN) DİYETİ "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ehl-i zimmetin diyeti, Müslümanların diyetinin yarısıdır. Ehl-i zimmet de Yahudi ve Hıristiyanlardır." Nesai, Kasame 35, (8, 45).
1882 Diyet NEFSİN (ŞAHSIN) DİYETİ "Yine Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kafirin diyeti, mü'minin diyetinin yarısıdır." 4Tirmizi," Diyat 17, (1413).
1883 Diyet GÖZ "Süleyman İbnu Yesar (rahimehullah) anlatıyor: "Zeyd İbnu Sabit (radıyallahu anh) derdi ki: "Göz yerinde kalır, fakat nuru sönerse diyeti yüz dinardır." Muvatta, Ukül 9, (2, 857).
1884 Diyet GÖZ "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yerinde sabit kalarak kör olan göz hakkında diyetin üçte birine hükmetti."

Nesai'nin rivayetinde şöyledir: "Resûlullah : "Yerinde sabit duran kör gözün kapanması halinde diyetinin üçte birine hükmeti." Ebu Davud, Diyat 20, (4563); Nesai, Kasame 41, (8,55, 56).
1885 Diyet GÖZ "Hadisin Nesai'deki vechinde şu ziyade vardır: "Resulullah aleyhisselatu vesselam, yerinde sabit duran kör gözün kapanması (yani cisminin patlatılması) halinde diyetinin üçte birine, çolak elin kesilmesi halinde diyetinin üçte birine, kararmış dişin sökülmesi halinde diyetinin üçte birine hükmetti." Nesai
1886 Diyet DİŞ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) "Dişlerin diyeti beşer dinardır." buyurdu." Ebu Davud, Diyat 20, (4563); Nesai, Kasame 41, (8,55).
1887 Diyet DİŞ "İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh) her azı diş için bir deveye hükmetti. Hz. Muaviye (radıyallahu anh) ise her azı diş için beş deveye hükmetti." Muvatta, Ukül 7, (2,861).
1888 Diyet PARMAKLAR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu ve şu -yani serçe parmakla baş parmak- diyette eşittirler."

Tirmizi'nin rivayetinde şu ziyade mevcuttur: "İki elin parmaklarıyla iki ayağın parmakları da eşittir. Her bir parmağın diyeti on devedir."

Nesai'deki ziyade şöyledir: "Parmaklar hakkında diyet, onar onardır." Buhari, Diyat 20, Tirmizi, Diyat 4, (1391,1392); Ebu Davud, Diyat 20, (4558); Nesai, Kasame 42, (8, 56,57).
1889 Diyet YARALAMALAR "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Mûzıha olan yaraların diyeti beşer devedir." Tirmizi, Diyat 3, (1390); Ebu Davud, Diyat 20, (4566); Nesai, Kasame 43, (8, 57).
1890 Diyet NEFİS VE UZUVLAR HAKKINDA MÜŞTEREK HADİSLER "Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm, babasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın İbnu Hazm'a diyetler hakkında yazdığı talimatta şu hususlar da vardı: "Nefis için (diyet olarak) yüz deve, burun tamamiyIe koparılacak olursa diyet-i kamile, me'mûme (denen ve beyin zarına kadar ulaşan yara) için diyetin üçte biri, caife (denen karın veya başın boşluğuna ulaşan yara) için de bunun kadar; göz için elli, ayak için de elli, vücudda bulunan her parmak için on deve, her diş için beş, müzıha (denen ve kemiğe ulaşan yara) için beş deve (lik diyet vardır)."

Nesai'nin bir rivayetinde şu ibare yer alır: "Nefis için diyet-i kamile; burun tamamen koparılmış ise diyet-i kamile, dil için diyet-i kamile, iki dudak için diyet-i kamile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kamile iki yumurta (husye) için diyet-i kamile, zeker (erkek tenasül uzvu) için diyet-i kamile, sulb (bel kemiğinin kırılıp kişinin kamburlaşması) için diyet-i kamile, iki göz için diyet-i kamile, bir ayak için diyet-i kamilenin yarısı, me'müme (beyin zarına ulaşan yara) için diyet-i kamilenin üçte biri, caife (baş veya karın boşluğuna ulaşan yara) için diyet-i kamilenin üçte biri, münekkile (küçük kemik çıkan yara) için on beş deve, el veya ayak parmaklarından her biri için on deve, (her bir) diş için beş deve, müzıha (kemiğe ulaşan yara) için beş deve (diyet olarak verilir). Erkek, kadına karşı öldürülür, altını olanlardan (diyet-i kamile olarak) bin dinar alınır." Muvatta, Ukül 1, (2, 849); Nesai, Kasame 44, (8, 57, 60).
1891 Diyet NEFİS VE UZUVLAR HAKKINDA MÜŞTEREK HADİSLER "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hatanın diyetini, köylerde yaşayanlar için dört yüz dinar olarak veya buna denk kıymette gümüş olarak değerlendirir, bunu da develerin fıyatlarını esas alarak tesbit ederdi. (Söz gelimi) develer pahalanınca (diyetin dinar ve dirhem miktarında) yükseltme yapar, develerin kıymeti düşünce de (diyetin dinar ve dirhem miktarında) indirme yapardı. (Hataen işlenince cinayetlerin diyeti Resûlullah (aleyhissalatu vesselam) zamanında dört yüz dinarla sekiz yüz dinar arasına ulaştı. Bunun gümüş nev'inden muadili sekiz bin dirhem idi. Sığır besleyenlere (diyet olarak) iki yüz sığır hükmetti. Diyetini davar cinsinden vermek isteyene iki bin davara hükmetmiştir. Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Diyet, öldürülenin varisleri arasında yakınlık derecelerine göre, (yani Kur'an'da belirtiIen nisbet üzere, diğer tereke malları gibi) taksim edilir. (Ashabu'I-feraiz'den) artan olursa asabe (denen akraba)ya geçer."

Resûlullah (aleyhissalatu vesselam) uzuvlar hakkında, daha önce geçtiği şekilde hükmetti." Ebu Davud, Diyat 20, (4564); Nesai, Kasame 30, (8, 42, 43).
1892 Diyet NEFİS VE UZUVLAR HAKKINDA MÜŞTEREK HADİSLER "İbnu Abbas hazretleri (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Parmaklar diyette eşit değerdedir. Dişler de aralarında eşittirler. Köpek dişi, azı dişi eşittir. Bunlar öbürlerine diyet meselesinde denktirler." Ebu Davud, Diyat 20, (4559, 4560, 4561).
1893 Diyet NEFİS VE UZUVLAR HAKKINDA MÜŞTEREK HADİSLER "Amr İbnu Şuàyb an ebihi an ceddihi (radıyallahu anh) anlatıyor. "Resûlullah (aleyhissalatu vesselam) yerinde sabit duran (bakar) kör gözün (cinayet sebebiyle) kapanması halinde, diyetinin, normal diyetinin üçte biri olacağına hükmetti. Keza sakat elin kesilmesi halinde, diyetinin normal diyetinin üçte biri kadar olacağına, siyahlaşmış dişin (cinayet sebebiyle) düşmesi halinde, normal diyetinin üçte biri olacağına hükmetti." Ebu Davud -bu rivayetin sadece gözle ilgili kısmını- önceki rivayetin aynı babında), Nesai'de tam olarak tahric etmiştir.
1894 Diyet CENİNİN DİYETİ "Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Hüzeyl kabilesinden iki kadın birbirleriyle kavga ettiler. Biri diğerine bir taş atarak kadını da, karnındaki yavruyu da öldürdü. Dava Hz. Peygamber (aleyhissalatu vesselam)'e geldi. Efendimiz, ceninin diyetini bir gurre olarak hükme bağladı. Gurre kadın veya erkek bir köle demektir."

Ebu Davud'un bir rivayetinde şu ziyade vardır: ".. veya katır veya ata hükmetti. Kadının diyetini akilesi üzerine hükmetti. Kadına çocukları ve onlarla birlikte olanlar varis oldular." Buhari, Diyat 25, Tıbb 46, Feraiz 11; Müslim, Kasame 34, (1681); Muvatta, Ukül 5, (2, 855); Tirmizi, Diyat 15, (1410); Ebu Davud, Diyat 21, (4568,4580); Nesai, Kasame 37, (8, 47, 48).
1895 Diyet DİYETİN KIYMETİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zamanında diyet-i kamilenin kıymeti sekiz bin dirhem idi. Ehli Kitab'ın diyeti de o gün, Müslümanların diyetinin yarısına denkti. Bu durum Hz. Ömer (radıyallahu anh)'ın halife olmasına kadar devam etti. Halife olunca bir hutbesinde "Artık deve pahalandı" dedi ve diyeti altın sahiplerine bin dinar, gümüş sahiplerine on iki bin dirhem, sığır sahiplerine iki yüz sığır, davar sahiplerine iki bin koyun, elbise sahiplerine de iki yüz takım elbise olarak tesbit etti. Ehl-i zimmetin diyetini, (Hz. Peygamber devrinde ne idiyse) olduğu gibi bıraktı, hiçbir yükseltme yapmadı." Ebu Davud, Diyat 18, (4542).
1896 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Ziyad İbnu Sa'd İbni Dumeyre es-Sülemİ an ebihi an ceddihİ (radıyallahu anh) -ki bunlar (Sa'd ve Dumeyre) Resûlullah (Aleyhisslatu vesselam) ile birlikte Huneyn'e katılmışlardı- anlatıyor: "Muhallem İbnu Cessame el-Leysi, Müslüman olduktan sonra Eşca' kabilesinden birisini öldürmüştü. Bu, Hz. Peygamber (aleyhissalatu vesselam)'in hüküm verdiği ilk diyet vak'ası oldu. Uyeyne öldürülen Eşcai'nin katli hususunda ileri geri konuştu. Çünkü (Uyeyne) kendisi de Gatafanlı idi. Akra İbnu Habis de Muhallem'in taraftarı (olarak müdafaa için) konuştu, çünkü o da Hındef'ten idi. Derken (münakaşa ilerledi) sesler yükselmeye başladı, tartışma ve bağırıp çağırmalar arttı, Resûlullah (aleyhissalatu vesselam) müdahale ederek, "Ey Uyeyne, diyet kabul etmez misin?" diye sordu.

"Hayır! Vallahi harb ve ızdırabtan benim kadınlarıma ulaştırılan, onun kadınlarına ulaşmadıkça kabul etmiyorum!" cevabını verdi. Sonra bağırmalar yükseldi, tartışma ve bağırıp çağırmalar arttı. Resûlullah (aleyhissalatu vesselam) tekrar araya girip: "Ey Uyeyne, diyet kabul etmez misin?" dedi. Uyeyne önceki sözlerini aynen tekrar etti. Bu hal, Beni Leys'ten üzerinde silah ve elinde de deriden mamul bir kalkan bulunan Mukeytil adında birinin kalkıp, "Ey Allahın Resülü! Bunun (Muhallem'in) İslam'ın başında yaptığı şu cinayete misal olarak, su içmek üzere havuzun başına koşan koyun sürüsünü gösterebileceğim. Sürünün ilk gelenlerine (öldürülmek veya uzaklaştırılmak üzere taş veya ok) atılır, arkadan gelenler de korkarak kaçarlar. Bugün hüküm koy yarın değiştir!" demesine kadar devam etti.

Resûlullah (aleyhissalatu vesselam) bunun üzerine (Muhallem'e dönüp) hemen şu hükmü verdi.

"Derhal huzurumuzda elli deve vereceksin, elli deve de Medine'ye dönüşümüzde vereceksin!"

Bu vak'a Resûlullah (aleyhissalatu vesselam)'ın seferlerinin birinde cereyan etmişti. Muhallem uzun boylu, esmer birisi idi, cemaatin kenarında bulunuyordu. O ölümden kurtuluncaya kadar halk oradan ayrılmadı. Resûlullah'ın (bu nihai hükmünden sonra) önüne, iki gözünden de yaşlar akar vaziyette oturdu ve:

"Ey Allah'ın Resülü! Ben size ulaşan cinayeti işlemiş bulunuyorum. Ben Allah'a tevbe ettim. Sen de benim için ey Allah'ın Resülü, Allah'tan mağrifet dileyiver!" dedi. Resûlullah (aleyhissalatu vesselam) yüksek sesle:

"Sen onu İslàm'ın başında silahınla mı öldürdün! Allah'ım, Muhallem'i mağrifet etme!" dedi.

Ebu Seleme şu ilavede bulunur: "Muhallem göz yaşlarını ridasının ucuyla silerek kalktı."

İbnu İshak der ki: "Muhallem'in kavmi, Resûlullah (aleyhissalatu vesselam)'ın daha sonra onun için Allah'a istiğfar ediverdiğine inanıyorlardı." Ebu Davud, Diyat 8, (4503).
1897 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Diyet aldıktan sonra (katili) öldüren kimseyi asla affetmem." Ebu Davud, Diyat 5, (4507).
1898 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Amr İbnu Şuayb'ın rivayetine göre: "Beni Müdlic'ten Katade adında bir adam, oğluna bir kılıç fırlattı. O da bacağına isabet etti. Yaradan fasılasız kan kaybı oldu ve oğlan öldü. Süraka İbnu Cu'şum Hz. Ömer (radıyallahu anh)'e gelip durumu haber verdi. Hz. Ömer: "Kudeyd suyuna yüz yirmi deve hazırla, ben oraya geleceğim" dedi. Ömer (radıyallahu anh) oraya gelince bu develerden otuz hıkka (dört yaşına giren dişi deve), otuz cezea (beş yaşına girmiş dişi deve) ve kırk halife (hamile deve) aldı. Ve sordu:

"Maktülün kardeşi nerede?"

"İşte benim!" dedi.

"Al bunları! Zira Hz. Peygamber (aleyhissalatu vesselam) şöyle buyurmuştu: "Katile (ne diyetten, ne mirastan) hiç bir hisse yoktur." Muvatta, Ukül 10, (2, 867).
1899 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Huzeyl kabilesinden iki kadın, biri diğerini öldürmüştü. Bunlardan her ikisinin kocası ve birer oğlu vardı. Resûlullah (aleyhissalatu vesselam) efendimiz maktülenin diyetini ödeme işini, katilenin (öldüren kadının) akilesine yükledi, kocasını ve oğlunu bu külfetten uzak tuttu. Çünkü bu ikisi Huzeyl'den değillerdi. Maktülenin akilesi, "ölenin mirası da bize aittir" dediler. Aleyhissalatu vesselam:

"Hayır! Mirası, kocasına ve oğluna aittir!" buyurdu." Ebu Davud, Diyat 21, (4575).
1900 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ebu Cehm İbnu Huzeyfe'yi zekat tahsildarı olarak gönderdi. Adamın biri sadaka ödeme meselesinde onunla inatlaştı. Ebu Cehm (radıyallahu anh) de adama vurup başından yaraladı. Hemen Hz. Peygamber (aleyhissalatu vesselam)'e gelip:

"Ey Allah'ın Resülü, kısas istiyoruz" dediler. Resûlullah onlara:

"Size şu şu miktir diyet vereyim!" dedi ise de razı olmadılar. Resûlullah (aleyhissalatu vesselam) miktarını daha da artırarak:

"Size şu şu miktar diyet vereyim" dedi. Onlar yine razı olmadı. Hz. Peygamber (daha da artırarak):

"Size şu şu kadar diyet vereyim" dedi. Bu sefer razı oldular.

Bunun üzerine aleyhissalatu vesselam Efendimiz:

"Ben bu akşam halka konuşup, onlara razı olduğunuzu bildireceğim!" dedi. "Pekala" dediler. Resûlullah (aleyhissalatu vesselam) hitabesinde:

"Bu Leysliler bana kısas talebiyle geldiler. Ben onlara (kısasa bedel) şu şu miktar diyet teklif ettim, onlar da razı oldular, siz de razı mısınız?" diye sordu. Fakat berikiler:

"Hayır, razı değiliz!" dediler. Mühacirün onlara kızıp üzerlerine yürüdü. Resûlullah (aleyhissalatu vesselam) onlara dokunmamalarını emretti, Muhacirun da ileri gitmekten vazgeçti. Sonra onları çağırıp, onlara verdiğini artırdı ve sordu:

"Razı oldunuz mu?"

"Evet" dediler. Resûlullah tekrar:

"Ben halka hitap edip, razı olduğunuzu bildireceğim" dedi. Onlar: "Pekala?" dediler. Resûlullah halkı çağırarak:

"Razı mısın?" diye sordu.

"Evet razıyız!" dediler." Ebu Davud, Diyat 13, (4534); Nesai, Kasame 24, (8, 35).
1901 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Hilal İbnu Sirac İbni Müccaa an ebihi an ceddihi tarikinden anlattığına göre: "(Ceddi Müccaa) Hz. Peygamber (aleyhissalatu vesselam)'e gelerek Beni Zühl kabilesine mensup Benü Sedüs tarafından öldürülmüş olan kardeşinin diyetini taleb etti. Resûlullah (aleyhissalatu vesselam) ona:

"Eğer ben bir müşrik için diyete hükmetseydim kardeşin için hükmederdim. Fakat ben sana (diyet değil, bunun yerini tutacak) bir bedel vereyim" dedi ve ona, aleyhissalatu vesselam, Beni Zühl müşriklerinden elde edilecek ilk humustan yüz deve vereceğine dair (senet) yazdı.

(Müccaa bu yüz deveden) bir miktarını almıştı. (Tamanını almadan) Beni Zühl kabilesi Müslüman oldu. Bilahare Müccaa geri kalan develeri Hz. Ebu Bekr (radıyallahu anh)'den taleb etmek üzere, ona geldi. Resûlullah (aleyhissalatu vesselam)'ın borç senedini gösterdi.

Hz. Ebu Bekir (radıyallahu anh) kendisine Yemame'den gelecek zekattan ödenmek üzere on iki bin sa', yani dört bin sa' buğday, dört bin sa' arpa, dört bin sa' hurma yazdı. Resûlullah'ın verdiği yazıda (borç senedinde) şunlar yazılıydı: "Bismillahirrahmanirrahim. Bu Peygamber Muhammed (aleyhissalatu vesselam)'den Beni Süleymli Müccaa İbnu Mürare'ye (verilmiş bir borç) senedidir. Ben kendisine (öldürülen) kardeşine bedel olarak, Beni Zülh müşriklerinden gelecek ilk humustan yüz deve vereceğim." Ebu Davud, Harac 20, (2990).
1902 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) her kabileye bir diyet yazdı. Hiçbir azadlıya kendini azad edenden başka bir Müslümanı kendine mevla ittihaz etmesi, asıl azad edenin izni olmadan helal değildir." Nesai, Kasame 38, (8, 52).
1903 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "İbnu Şihab (radıyallahu anh) anlatıyor: "(Diyete iştirakte) tatbikat (sünnet) şöyledir: Akile amden yapılan öldürmelerin diyetine (huküken) iştirak etmez. Gönül rızasıyla ederse o başka. Keza, akileye az da olsa çok da olsa kölenin bedelinden yüklenmez. Kölenin bedeli, ne miktara baliğ olursa olsun, ona, malı olarak tasarruf edenedir. Çünkü o, şu hadise binaen ticaret mallarından bir ticaret malıdır: Amden öldürenin diyetine sulhen tesbit edilen diyete; itiraf yoluyla sübüt bulan cinayete terettüp eden (diyete); işlenen bir cinayete terettüp eden erş'e (diyete) ve kölenin bedeline akile iştirak etmez, kendi arzusu ile iştirak ederse o başka."

(Keza bir başka) tatbikat dahi şöyledir: "Kişi hataen hanımını yaralarsa, diyet öder, fakat kısas yapılmaz. Ancak kadına amden ulaşan (kötülüğü sebebiyle) kısas yapılır."

Bana ulaştığına göre, Hz. Ömer (radıyallahu anh) buyurmuştur ki:

"Kadın, nefsinin üçte birine ulaşan ve aşan yaralamalar amden olduğu takdirde, erkekten kısas isteyebilir." Rezin ilavesidir.
1904 Diyet DİYETLERLE İLGİLİ HÜKÜMLER "Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Büzaha heyeti Hz. Ebu Bekir es-Sıddik (radıyallahu anh)'agelip sulh istediler. Hz. Ebu Bekir onları yerlerinden yurtlarından edecek harp ile, rezil rüsvay edecek sulh arasında mühayyer bıraktı. Heyet mensupları:

"Yerden yurttan edeceği (mücliyyeyi) anladık, rezil-rüsvay edecek (muhziye) ne demektir?" diye sordular.

"Sizden silahları ve binekleri alacağız. Sizin mal ve mülkünüzden elimize geçenleri ganimet yapacağız, bizden ele geçirdiklerinizi bize iade edeceksiniz, bizden öldürdüklerinizin (diyetini) borçlanacaksınız, sizin ölüleriniz cehennemlik olacak (onlar için herhangi. bir ödeme yapmayacağız). Allah Resülü'nün halifesine ve muhacirlerine sizi mazur kılmalarına sebep olacak bir durum (iyi hal) gösterinceye kadar kabileleri, develerin peşini takib etmeye bırakacak (onlara karışmayacak)sınız."

Hz. Ebu Bekir (radıyallahu anh) bu söylediklerini heyet mensuplarına teklif olarak arzetti. Hz. Ömer (radıyallahu anh) söz alıp şunu söyledi: "Bahsettiğin "yerden -yurttan edecek savaş ve rezil- rüsvay edecek sulh" sözün var ya! Ne güzel de söyledin. Ya şu, "Sizden ele geçirdiklerimizi ganimet yapacağız, bizden ele geçirdiklerinizi iade edeceksiniz!" sözün var ya! Ne güzel söyledin. "Bizden öldürdükleriniz için borçlanacaksınız, sizin ölüleriniz cehennemlik" sözüne gelince, bizim ölülerimiz Allah'ın emri üzerine savaştılar ve öldürüldüler, onların ecirleri Allah'ın üzerinedir, onlar için diyet yoktur."

Heyet, Hz. Ömer (radıyallahu anh)'in söylediği şartlar üzere beyat yaptı.

Derim ki: Bu rivayeti tam olarak Şerefüddin el-Barizi zikretti. Rivayeti tahric edene nisbet etmedi. Bu rivayeti Camiul Kebir müellifi zikretmedi.

Ancak Buhari, rivayetten sadece Hz. Ebu Bekir (radıyallahu anh)'in şu sözünü kaydetti: "A!lah Resülü'nün halifesine ve Muhacirlere sizi mazur kılmalarına sebep olacak bir durum gösterinceye kadar kabileleri develerin peşini takib etmeye bırakacak, (onlara karışmayacak)sınız." Bu kısım Kitabu'l Ahkam'ın sonunda senetsiz olarak mevcuttur, gerisi yoktur."
1905 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIahu Teala nazarında, bir kulun Allah tarafından yasaklanan kebirelerden sonra, beraberinde getirebileceği en büyük günahlardan biri, kişinin ödenecek karşılık bırakmadan üzerinde borç olduğu halde ölmesidir. " Ebu Davud, Büyü 9, (3342).
1906 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, ödemek arzusu iIe insanların malını alır ise, Allah (onun borcunu) ona bedel eda eder. Kim de telef etmek niyetiyle halkın malını alırsa Allah onu telefeder." Buhari, İstikraz 2.
1907 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "İmran İbnu Huzeyfe (rahimehullah) anlatıyor: "Meymüne (radıyallahu anha) fazlaca borca giriyordu. Ailesi bu meselede müdahale edip ayıpladılar. Şu cevabı verdi: "Borcu bırakmayacağım. Ben dostum ve can yoldaşım aleyhissalatu vesselam'ı şöyle söylerken dinledim: "Bir borçla borçlanan bir kimsenin ödeme niyetinde olduğunu Allah bilince, onun borcunu Allah mutlaka dünyada iken öder." Nesai, Büyü 99, (7, 315); İbnu Mace, Sadakat 10, (2408).
1908 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki.: "Borcunu ödeyebilecek durumda olan zengin kimsenin ödemeyi geçiktirmesi zulümdür. Biriniz bir zengine havale olunursa (havaleyi kabül etsin.)" Buhari, İstikraz 12, Havalat 1, 2; Müslim, Müsakat 33, (1564); Muvatta, Büyü 84, (2, 674); Ebu Davud, Büyü 10, (3345); Tirmizi, Büyü 68, (1308); Nesai, Büyü 101, (7, 317).
1909 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "eş-Şerrid (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselàm) buyurdular ki: "Zenginin borcunu savsaklaması, haysiyetinin ihlal edilmesini ve cezalandırılmasını helal kılar."

İbnu'l-Mübàrek der ki: "Irzını helal kılar", kendisine kaba davranılır demektir. "Cezalandırılması" da, hapsedilmesidir." Ebu Davud, Akdiye 29, (3628); Nesai, Büyü 100, (7, 316); İbnu Mace, Sadakat 18, (2427); Buhari de bab başlığında kaydetmiştir. İstikraz 13.
1910 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kapıda yüksek sesle münakaşa edenlerin görültülerini işitti. Bunlardan biri, diğerinden borç indirmesini taleb ediyor, bir hususta da merhametli olmasını istiyor. Öbürü de:

"Vallahi yapmam!" diyordu. Resûlullah (aleyhissalatu vesselam) yanlarına gitti ve:

"Hanginiz, hayır yapmamak üzere Allah adına yemin etti?" dedi. Birisi:

"Benim ey Allah'ın Resülü! (Borç indirimi ile, merhametli davranmadan) hangisini dilerse onun olsun (teklifıni kabul ettim)" dedi." Buhari, Sulh 10; Müslim, Müsakat 19, (1557).
1911 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden önce yaşayanlardan bir tüccar vardı. Halka borç verirdi. BorçIuları arasında fakir görürse hizmetçilerine: "Onun borcundan vazgeçiverin, böylece AIIah'ın da bizim günahIarımızdan vazgeçeceğini umarız" derdi. Allah da onun günahlarından vazgeçti." Buhari, Sulh 10; Müslim, Müsakaat 19, (1557); Nesai, Büyü 104, (7, 318).
1912 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Diğer bir rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir adam hiç hayır amelde bulunmadı. Ancak halka borç verir ve borcunu toplayan elçisine: "Kolay ödeyecekten (zenginden) al, zor ödeyecekten (fakirden) alma, vazgeç Ola ki Allah da bizim günahlarımızdan vazgeçer" derdi. Allahu Teala hazretleri bunun üzerine: "Haydi senin günahlarından vazgeçtim" buyurdu." Buhari, Büyü 18, Enbiya 50; Müslim, Müsakat 31, (1562); Nesai, Büyü 104, (7, 318).
1913 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Ebu Katade (radıyallahu anh)'nin anlattığına göre, Ebu Katade, bir boçlusunu (para taleb etmek üzere) aramıştı. O, kendisinden gizlendi. Bilahare adamı buldu. Ancak: "Dardayım" dedi. Bunun üzerine:

"Allah'a yemin eder misin?" diye sordu. Borçlu:

"Vallahi" diye yemin etti. Ebu Katade:

"Ben Resûlullah (aleyhissalatu vesselam)'ın, "Kim Allah'ın kendisini kıyamet gününün sıkıntısından kurtarmasını isterse darda olana nefes aldırsın veya tamamen bağışlayıversin" dediğini işittim" dedi." Müslim, Kasame 32, (1563).
1914 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'da bir adamın (parası ödenmemiş) bir devesi vardı. Borcunu istemeye geldi. Bu sırada kaba sözler sarfetti, hatta Ashab'tan bazıları haddini bildirmek istedi. Ancak Resûlullah (aleyhissalatu vesselam) buna meydan vermeyip:

"Bırakın onu! Hak sahibinin konuşma hakkı vardır" buyurdu, sonra da:

"Devesini verin!" diye emretti, (ilgililer) devesini aradılarsa da bulamadılar. Fakat onunkinden daha değerli bir deve buldular. Aleyhissalatu vesselam Efendimiz:

"Bunu verin" dedi. Adam: "Bana borcunu tam ödedin, Allah da sana ödesin" dedi. Aleyhissalatu vesselam:

"En hayırlınız, borcunu en iyi ödeyendir!" buyurdu." Buhari, İstikraz, 4, 6, 7,13, Vekalet 5, 6, Hibe 23, 25; Müslim, Musakat 118-122, (1600-1601), Timizi, Büyü 75, (1316, 1317 Nesai Büyü 64, (7, 291)
1915 Borç BORÇ VE ÖDEME ÂDÂBI BÖLÜMÜ "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a namazını kıldırıvermesi için bir adam(ın cenazesi) getirildi. Aleyhissalatu vesselam:

"Onun üzerinde borç var, arkadaşınızın namazını siz kılın!" buyurdu. Ben:

"(Borç) benim üzerime olsun, ey Allah'ın Resülü" dedim.

"Sadakatle mi ?" dedi.

"Sadakatle!" dedim. Bunun üzerine cenazenin namazını kıldı." Tirmizi, Cenaiz 69, (1069); Nesai, Cenaiz 67, (4, 65).
1916 Kitabu'z-Zikr KİTABU'Z-ZİKR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah'ın, yollarda dolaşıp zikredenleri araştıran melekleri vardır. AIIahu Tealayı zikreden bir cemaate rastlarlarsa, birbirlerini "Aradığınıza gelin!" diye çağırırlar. (Hepsi gelip) onları kanatlarıyla kuşatarak dünya semasına kadar arayı doldururlar. Allah, -onları en iyi bilen olduğu halde- meleklere sorar:

"Kullarım ne diyorlar?"

"Seni tesbih ediyorlar, sana tekbir okuyorlar, sana tahmid okuyorlar.

Sana tazim (temcid) ediyorlar" derler. Rabb Teala sormaya devam eder:

"Onlar beni gördüler mi?"

"Hayır!" derler.

"Ya görselerdi ne yaparlardı?"

"Eğer seni görselerdi ibadette çok daha ileri giderler; çok daha fazla

ta'zim, çok daha fazla tesbihde bulunurlardı" derler. Allah tekrar sorar:

"Onlar ne istiyorlar?"

"Senden, derler, cennet istiyorlar."

"Cenneti gördüler mi?" der.

"Hayır ey Rabbimiz!" derler.

"Yagörselerdi ne yaparlardı?" der.

"Eğer görselerdi, derler, cennet için daha çok hırs gösterirler, onu daha ısrarla isterler, ona daha çok rağbet gösterirlerdi." AIlah Teala sormaya devam eder:

"Neden istiaze ediyorlar?"

"Cehennemden istiaze ediyorlar" derler.

"Onu gördüler mi ?" der.

"Hàyır Rabbimiz, görmediler!" derler.

"Yagörselerdi ne yaparlardı?" der.

"Eğer cehennemi görselerdi ondan daha şiddetli kaçarlar, daha şiddetli korkarlardı" derler. Bunun üzerini Rabb Teala şunu söyler:

"Sizi şahid kılıyorum, onları affettim!"

Resûlullah (aleyhissalatu vesselam) sözüne devamla şunu anlattı:

"Onlardan bir melek der ki: "Bunların arasında falanca günahkar kul dahi var. Bu onlardan değil. O başka bir maksadla uğramıştı, oturuverdi." Allah Teala.. "Onu da affettim, onlar öyle bir cemaat ki onlarla oturanlar da onlar sayesinde bedbaht olmazlar" buyurur." Buhari, Daavat 66, Müslim, Zikr 25, (2689); Tirmizi, Daavat 140, (3595).
1917 Kitabu'z-Zikr KİTABU'Z-ZİKR "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir yere oturur ve orada Allah'ı zikretmez (ve hiç zikretmeden kalkar) ise AIIah'tan ona bir noksanlık vardır. Kim bir yere yatar, orada AIIah'ı zikretmezse, ona AIIah'tan bir noksanlık vardır. Kim bir müddet yürür ve bu esnada Allah'ı zikretmese, Allah'tan ona bir noksanlık vardır." Ebu Davud Edeb 31. (4856) 107,(5059); Tirmizi, Daavat 8, (3377); Hadisin metni Ebu Davud'a aittir. Sondaki ziyade İbnu Hibban'ın Mevarid'inden alınmadır (2319).
1918 Kitabu'z-Zikr KİTABU'Z-ZİKR "Ebu Müslim eI-Eğarr (rahimehullah) diyor ki: "Ben şehadet ederim ki Ebu Hüreyre ve Ebu Said (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'in şöyle söylediğine şehadet ettiler: "Bir cemaat oturup Allah'ı zikrederse, mutlaka melekler etraflarını sarar, AIlah'ın rahmeti onları bürür, üstlerine sekine iner ve Allah onları yanında bulunan (büyük melek)lere anar." Müslim, Zikr 39, (2700); Tirmizi, Daavat 7, (3375).
1919 Kitabu'z-Zikr KİTABU'Z-ZİKR "Hz. Ebu Musa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İçerisinde Allah zikredilen evlerin misali ile içerisinde AIIah zikredilmeyen evlerin misali, diri ile ölünün misali gibidir." Buhari, Daavat 66; Müslim, Salatü'l-Müsafırin 211, (779).
1920 Kitabu'z-Zikr KİTABU'Z-ZİKR "Hz. Ebu Hüreyre'nin rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri diyor ki: "Kulum, hakkımda nasıl bir zan yürütürse ben öyleyimdir. O, beni zikredince ben onunla beraberim. O beni içinden geçirirse, ben de onu içimden geçiririm. O, beni bir cemaat içerisinde anarsa, ben de onu, onunkinden daha hayırlı bir cemaatte anarım. O, bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. O bana bir arşın yaklaşırsa, ben ona bir kulaç yaklaşırım. O bana yürüyerek gelirse ben ona koşarak giderim." Buhari, Tevhid 50; Müslim, Zikr 2, (2675); Tirmizi, Daavat 142, (3598).
1921 Kitabu'z-Zikr KİTABU'Z-ZİKR "Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim yatağına temiz (abdestli) olarak girer ue uyku bastırıncaya kadar AIIah'ı zikrederse gecenin herhangi bir saatinde uyanıp da AIIah'tan dünya veya ahiret hayırlarından bir şey isterse AIIah Teala, istediğini mutlaka ona verir." Tirmizi, Daavat 100, (3525).
1922 Kitabu'z-Zikr KİTABU'Z-ZİKR "Hz. Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "Kul, kendini Allah'ın azabından kurtarmada zikrullahtan daha müessir bir ameli işlememiştir." Muvatta, Kur'an 24, (1, 11); Tirmizi, Daavat 6, (3374); İbnu Mace, Edeb 53, (3790).
1923 kesimler KESİM ADABI VE YASAKLARI "Şeddad İbnu Evs (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "AIIah Teala hazretleri, her şeyde iyiliği emretmiştir. Öyleyse öldürdüğünüz zaman öldürmeyi iyi yapın. Kesecek olursanız kesmeyi iyi yapın. Bıçağın ağzını bileyin. Hayvana (zahmet vermeyin) rahat ettirin." Müslim, Sayd 57, (1955); Tirmizi, Diyat 14, (1409); Ebu Davud, Edahi 12, (2815); Nesai, Dahaya 22, (7, 227); İbnu Mace, Zebaih 3, (3170).
1924 kesimler KESİM ADABI VE YASAKLARI "Ebu Hüreyre ve İbnu Abbas (radıyallahu anhüm) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şeytan kurbanından (şerita) men etti." Dendi ki şerita, boğazından sadece deri kısmının kesilip, boyun damarı kesilmeden ölmeye terkedilen (kurbanlık) hayvandır." Ebu Davud, Edahi 17, (2826).
1925 kesimler KESİM ADABI VE YASAKLARI "İbnu Abbas (radıyallahu anhüma) demiştir ki: "(Hayvanı keserken) besmele çekmeyi bir kimse unutmuşsa bunun bir mahzuru yoktur. Ancak kasden terketmiş ise, kesilen yenilmez." Rezin'in ilavesidir.
1926 kesimler KESİM ADABI VE YASAKLARI "İbnu Ömer (radıyallahu anhüma) anlatıyor. "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Haksız yere bir kuş veya daha küçük bir hayvan öldüren insana Allah mutlaka onun hesabını soracaktır." Kendisine: "Onun hakkı da nedir?" diye sorulunca:

"Onu keser ve yer. Başını kesip atmaz!" diye cevap verdi." Nesai, Sayd 34, (7, 239).
1927 kesimler KESİM ADABI VE YASAKLARI "Ebu Vakıd (radıyallahu anh) anlatıyor: "ResüIuIIah (aleyhissalatü vesselam) Medineye geldiği zaman, Medineliler, (diri olan) devenin hörgücünü kesiyorlar ve koyunların da kuyruklarını koparıyorlar ve bunIarı yiyorlardı.

Bu durum üzerine Resûlullah (aleyhissalatü vesselam): "Hayvan diri iken ondan her ne kesilmiş ise, bu meyte (laşe) hükmündedir, yenilmez" dedi." Tirmizi, Et'ime 4, (1480); Ebu Davud, Sayd 3, (2858); İbnu Mace, Sayd 8, (3216).
1928 kesimler KESİŞ ŞEKLİ VE YERİ "Ebu'l- Uşera Üsame İbnu Malik İbnu Kahtam babasından anlatıyor: "Ey Allah'ın Resülü, dedim, kesme işi sadece boğazdan ve gırtlaktan (lebbe) değil midir, (hayvanın başka yerinden de olur mu?)"

Şu cevabı verdi: "(Mızrağını hayvanın) dizine saplarsan sana o da kifayet eder." Tirmizi: "Bu, zarüret haline mahsustur" der.

Ebu Davud da: "Bu, (yüksekten) düşen bir hayvanın kesimiyle ilgilidir" demiştir." Tirmizi, Et'ime 5, (1481); Ebu Davud, Edahi 16, (2825), Nesai, Dahaya 25, (7, 228).
1929 kesimler KESİŞ ŞEKLİ VE YERİ "İbnu Abbas (radıyallahu anhüma) buyurdular ki: "Elinde (tasarrufunda) olduğu halde (normal kesişten) seni aciz bırakan şey av gibidir."

(Yine İbnu Abbas), kuyuya düşen bir deve hakkında: "Neresinden gücün yeterse kes!" demiştir. Hz. Ali, İbnu Ömer ve Hz. Aişe (radıyallahu anhüm) de bu görüşte idiler.

İbnu Abbas, İbnu Ömer ve Enes (radıyallahu anhüm): "Boğazdan kesmeye başlayınca (acele sebebiyle) başı kopuverse bunda bir beis yok. Ancak, ense tarafından kesilmişse yenmez, baş kopsa da kopmasa da farketmez" demiştir." Buhari, Zebaih 23, (Bir babın başlığında zikretmiştir).
1930 kesimler KESİŞ ŞEKLİ VE YERİ "El-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a sorularak dendi ki: "Biz deve, sığır ve davarı, karınlarında cenin olduğu halde boğazlıyoruz. Cenini yiyelim mi, atalım mı?"

Şu cevabı verdi:

"Dilerseniz yiyin. Zira onların tezkiyesi (temiz ve helal olmaları) annelerinin tezkiyesine tabidir." Ebu Davud, Edahi 18, (2827); Tirmizi, Et'ime 2, (1476).
1931 kesimler KESİŞ ŞEKLİ VE YERİ "Hz. İbnu Ömer (radıyallahu anhüma) buyurmuştur ki: "Bir deve kesildiği zaman karnındaki yavrunun tezkiyesi, devenin tezkiyesine tabidir, yeter ki yavrunun hilkati (bütün uzuvlarının çıkmasıyla) tamamlanmış, tüyleri de bitmiş olsun. Yavru annenin karnından çıkınca (yine de hemen) kesilir, ta ki içteki kan çıksın." Muvatta, Zebaih 8, (2, 490).
1932 kesimler KESME ÂLETİ "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Bir seferde Resûlullah (aleyhissalatü vesselam) ile birlikte idik. (Bu esnada) bir deve huysuzluk edip kaçtı. Peşine düştüler. Ama takipçileri yordu. Bir adam deveye bir ok gönderdi. Derken Allah (c.c.) onu durdurdu. Aleyhissalatu vesselam Efendimiz:

"Bu hayvanların kaçkınları var, tıpkı vahşi kaçkınlar gibi. Onlardan biri size galebe çalacak olursa, ona böyle davranın!" dedi. Ben:

"Ey Allah'ın Resülü, biz yarın düşmanla karşılaşacağız, yanımızda (hayvan kesecek) bir bıçağımız yok. (Hin-i hacette) kamışla keselim mi?" diye sordum. Bana:

"Bolca kanı akıtılan ve üzerine Allah'ın ismi zikredilenin etini yeyiniz. Diş ve tırnak(la kesmek caiz) değildir. Size (bunun sebebini) söyleyeceğim; "Diş kemiktir, tırnak ise, Habeşlilerin bıçağıdır." Buhari, Şirket 3, 16, Cihad 191, Zebaih 15, 18, 20, 23, 36, 37; Müslim, Edahi 21, (1968); Tirmizi, Ahkam 5, (1491,1492); Ebu Davud, Edahi 15, (2821); Nesai, Dahaya 20, 21, 26, (7, 226, 227).
1933 kesimler KESME ÂLETİ "Nafi'nin anlattığına göre, Ka'b İbnu Malik (radıyallahu anh)'in bir oğlundan, İbnu Ömer'e anlatırken şunları işitmiştir: "Babası kendisine haber vermiştir ki: Davar güden cariyeleri, bir koyunun ölmek üzere olduğunu görmüş, derhal bir taş kırarak, onunla koyunu kesmiştir. Babası ailesine: "Ondan yemeyin. Resûlullah (aleyhissalatü vesselam)'a sorayım" demiş ve sormuştur. Resûlullah(aleyhissalatü vesselam) yemelerini emretmiştir." Buhari, Zebaih 18,19, Vekalet 4; Muvatta, Zebaih 4, (2, 489).
1934 kesimler KESME ÂLETİ "Hz. Càbir (radıyallahu anh) anlatıyor: "Kavmimden biri bir veya iki tavşan avladı. Bunları taşla kesti. Resûlullah (aleyhissalatü vesselam)'dan soruncaya kadar astı. Efendimiz (aleyhissalatü vesselam) yemesini emretti." Tirmizi, Zebaih 1, (1472).
1935 kesimler KESME ÂLETİ "Ata İbnu Yesar, Beni Hariseli bir adamdan rivayet eder ki: "Bu zat bir sağmal deveyi gütmekte iken ölmek üzere olduğunu farkeder. Beraberinde, hayvanı kesebilecek bir şey de bulamaz. Eline geçirdiği bir kazığı devenin ümmüğüne saplar, kanını akıtır. Sonra durumu Resulullah(aleyhissalatü vesselam)'a haber verir. Efendimiz yemesini söyler." Muvatta, Zebaih 3, (2, 489); Ebu Davud, Edahi 15, (1823); Nesai, Dahaya 19, (7, 226).
1936 kesimler KESME ÂLETİ "Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Bir kurt bir koyunu dişlemişti, derhal keskin bir taşla kestiler. Resûlullah (aleyhissalatü vesselam) yenmesine ruhsat verdi." Nesai, Dahaya 18, (7, 225).
1937 kesimler YENMESİ YASAK OLAN KESİLMİŞLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a soruldu: "Halk bize et getiriyor, kesilirken besmele çekilip çekilmediğini bilmiyoruz, ne yapalım?"

"Siz besmele çekin, yiyin!" cevabını verdi." Buhari, Sayd 21, Büyü 5, Tevhid 13; Muvatta, Zebaih 1, (2, 488); Ebu Davud, Edahi 19, (2829); Nesai, Dahaya 39, (7, 237).
1938 kesimler YENMESİ YASAK OLAN KESİLMİŞLER "Ebü'd Derda (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) mücesseme'nin yenmesini yasakladı. Mücesseme ok atışlarında hedef olarak kullanılan hayvandır. Keza halisanın yenmesini de yasakladı. Halisa, kurdun kaçırdığı, fakat ondan kurtarılan hayvandır."

Bir rivayetin "Ok atışlarına hedef olarak kullanılan hayvan" ibaresine kadar olan kısmı Tirmizi'de gelmiştir. Gerisi Rezin'in ilavesidir." Tirmizi, Et'ime 1, (1473).
1939 kesimler YENMESİ YASAK OLAN KESİLMİŞLER "Zühri (rahimehullah) diyor ki: "Arap Hıristiyanlarının kestiklerini yemekte bir beis yoktur. Ancak, Allah'tan başka birisinin adını andığını işitirsen o zaman kestiğini yeme. İşitmemiş isen, (bu durumda vehimlenme), çünkü Allah, onların küfrünü bildiği halde kestiklerini helal kılmıştır."

Hz. Ali'den de bu manada rivayet yapılmıştır." Rezin ilavesidir. Bu ilave rivayet, Buhari'nin Kitabu'z-Zebaih'de bab başlığında kaydedilmiştir.
1940 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Ebu Said (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) minbere oturdu, biz de etrafında yerlerimizi aldık. Buyurdular ki: "Sizin için korktuğum şeylerden biri, dünyanın süs ve güzelliklerinin sizlere açılmasıdır!" Bir adam (araya girerek söze karıştı ve): "Yani (nail olacağımız) hayır, şer mi getirecek?" dedi. Resulullah (aleyhissalatu vesselam) bu soru üzerine sükut etti. (Adama: "Sana ne oluyor da Resulullah'ın sözünü kesip, onunla konuşmaya kalkıyorsun? O sana konuşmuyor ki!.." diye paylıyanlar oldu). Gördük ki, kendisine vahiy gelmekte. Derken vahiy hali açılmış, yüzündeki terleri silmekte idi. "Şu soru soran nerede?" diye söze başladı. Ve sanki adamı (sorusu sebebiyle) takdir ediyor gibiydi: sözlerine şöyle devam etti: "Muhakkak ki, hayır, şer getirmez. Ancak derenin bitirdikleri arasında, ya çatlatarak öldüren ya da ölüme yaklaştıran bitki de var. Yalnız yeşil ot yiyen hayvanlar müstesna. Zira bunlar yeyip böğürleri şişince Güneşe karşı dururlar. (Geviş getirirler), akıtırlar ve rahatça defi hacet yaparlar, sonra tekrar dönüp yayılırlar. Şüphesiz ki, bu mal hoştur, tatlıdır. Ondan fakire, yetime ve yolcuya veren bu malın Müslüman sahibi en iyi (İnsan)'dır. Bunu haketmeden alan, yediği halde doymayan kimse gibidir. O mal, kıyamet günü aleyhinde şahidlik yapacaktır." Buhari, Zekat 47, Cum'a 28, Cihad 37, Rikak 7; Müslim Zekat 123, (1052); Nesai, Zekat 81, (5, 90).
1941 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Yine Ebu Said (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya tatlı ve hoştur. AIIah sizi ona varis kılacak ve nasıl hareket edeceğinize bakacaktır. Öyleyse dünyadan sakının, kadından da sakının! Zira Beni İsrail'in iIk fitnesi kadın yüzünden çıkmıştır." Müslim'in bir rivayetinde: "Kendinden sonra erkeklere, kadından daha zararlı bir fitne bırakmadım" buyurulmuştur." Müslim, Zikr 99, (2742); Tirmizi, Fiten 26, (2192); İbnu Mace, Fiten 19, (4000).
1942 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya meI'undur, içindekiler de mel'undur, ancak zikrullah ve zikrullah'a yardımcı olanlarla alim veya müteallim hariç." Tirmizi, Zuhd 14, (2323); İbnu Mace, Zuhd 3, (4112).
1943 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Yine Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "dünya, mü'mine hapishane, kafire cennettir." Müslim, Zuhd 1, (2956); Tirmizi, Zuhd 16, (2325).
1944 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Hz. Enes (radiyallahu anh) anlatıyor: "dünya sevgisi her çeşit hatalı davranışların başıdır. Bir şeye olan sevgin seni kör ve sağır yapar." Rezin ılavesidir. Beyhaki Suabu'l-Iman'da kaydetmiştir. Hadisin ikinci yarisi Ebu Davud'da tahric edilmistir. Edep 125, (5150).
1945 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "İbnu Mes'ud (radiyalllahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in yanına girmiştir. Onu bir hasır örgünün üzerinde uyumuş buldum. Hasır, (vücudunun açık olan) yan taraflarında izler bırakmıştı. "Ey Allah'ın Resulü dedim, sana bir yaygı te'min etsek de hasırın üstüne sersek, onun sertliğine karşı sizi korusa!" "Ben kim, dünya kim. Dünya iIe benim misalim, bir ağacın altında gölgelenip sonra terkedip giden yolcunun misali gibidir." Tirmizi, Zuhd 44, (2378). Tirmizi hadisin sahih olduğunu söyledi..
1946 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Sehl İbnu Sa'd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer dünya Allah nazarında sivri sineğin kanadı kadar bir değer taşısaydı tek bir kafire ondan bir yudum su içirmezdi." Tirmizi, Zuhd 13, (2321); İbnu Mace, Zuhd 11, (2410).
1947 zühd DÜNYANIN ZEMMİ VE KÖTÜLENMESİ "Katade İbnu Nu'man (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah bir kulu sevdi mi, onu dünyadan korur. Tıpkı sizden birinin hastasına suyu yasaklaması gibi." Tirmizi, Tibb 1, (2037).
1948 zühd YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ "Ali İbnu Ebi Talib (radiyalllahu anh) buyurdular ki: "dünya arkasını dönmüş gidiyor, ahiret ise yönelmiş geliyor. Bunlardan her ikişinin de kendine has evlatları var. Sizler ahiretin evlatları olun. Sakın dünyanın evlatları olmayın. Zira bugün amel var hesap yok, yarın ise hesap var amel yok." Rezin tahric etmiştir. Buhari, muallak (senetsiz) olarak kaydetmiştir. (ftikak 4).
1949 zühd YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ "İbnu Ömer (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhisselatu vesselam) Hicr'a uğradığı zaman: "Nefislerine zulmedenlerin meskenlerine girerken onların maruz kaldığı musibetin size de gelmesi korkusuyla ağlayarak girin!" dedi. Sonra başını (ridasıyla) örtüp yürüyüşünü hızlandırdı ve vadiyi geçinceye kadar bu hal üzere devam etti." Buhari, Enbiya 7, Mesacid 53, Megazi 80, Tefsir, Hicr 2; Müslim, Zuhd 38-40, (2980).
1950 zühd YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ "Buhari ve Müslim'de yine İbnu Ömer anlatıyor: "Halk, Resulullah (aleyhissalatu vesselam) ile birlikte Hicr'a Semud kavminin yurduna inince, kuyularından su aldılar ve onunla hamurları develere yem yapmalarını emretti. Ayrıca, Hz. Salih'in devesinin su içtiği kuyudan su almalarını emretti." Buhari, Enbiya 17; Müslim, Zuhd 40, (2981).
1951 zühd YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ "Hz. Enes (radiyallahu anh) anlatayor: "Resulullah (aleyhissalatu vesselam) bana: "Ey Enes, dedi, İnsanlar yurtlar ediniyor. Bu yurtlardan biri Basra ve Busayra diye tesmiye edilmektedir. Eğer sen oraya uğrar veya ona girersen, oranın çorak (tuzlu) arazisinden, gemilerin yanastığı limanından, çarsısından, umerasının kapılarından sakınasın! Sana oranın Güneşe açık yerlerini (dağları) tavsiye ederim. Zira orada hasf (yere batma), kazf ve zelzele olacak. Bir kavim de normal şekilde akşama erdiği halde, sabaha maymun ve hınzırlar olarak çıkacak." Ebu Davud, Melahim 10, (4307).
1952 zühd YERYÜZÜNDEKİ BAZI YERLERİN ZEMMİ "İmam Malik'e ulaştığına göre, Hz. Ömer (radiyallahu anh) Irak'a çıkmak istemişti. Kà'bu'l-Ahbar kendisine dedi ki: "Ey mü'minlerin emiri! çıkma, zira sihrin -veya şerrin- onda dokuzu oradadır. Cinlerin fasıkları da oradadır. Devasız hastalık da oradadır." (Malik der ki): "Bununla dini helakı kasteder." Muvatta, Isti'zan 30, (2, 975); Imam Malik, bunu belag (senetsiz) olarak rivayet etmiştir.
1953 rahmet(merhamet) MERHAMETLİ OLMAYA TEŞVİK "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, merhametli olanlara rahmetle muamele eder. Öyleyse, sizler yeryüzündekilere karşı merhametli olun ki, semada bulunanlar da size rahmet etsinler. Rahim (akrabalık bağı) Rahman'dan bir bağdır. Kim bunu korursa Allah onunla (rahmet bağı) kurar, kim de koparırsa, Allah da ondan (rahmet bağını) koparır." Tirmizi, Birr 16, (1925); Ebu Davud, Edeb 66, (4941).
1954 rahmet(merhamet) MERHAMETLİ OLMAYA TEŞVİK "Hz. Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah, insanlara merhamet etmeyene rahmette bulunmaz." Buhari, Tevhid 2, Edeb 27; Müslim, Fedail 66, (2319); Tirmizi, Birr 16, (1923).
1955 rahmet(merhamet) MERHAMETLİ OLMAYA TEŞVİK "Ebu Davud ve Tirmizi'de Ebu Hüreyre (radıyallahu anh)'den gelen bir diğer rivayette Resûlullah (aleyhissalatü vesselam) şöyle buyurmuştur: "Merhamet; ancak şaki'nin (ebedi hüsrana uğrayanın) kalbinden çıkarılabilir." Tirmizi, Birr 16, (1924); Ebu Davud, Edeb 66, (4942).
1956 rahmet(merhamet) MERHAMETLİ OLMAYA TEŞVİK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aIeyhissalatü vesselam) (bir gün), Hasan İbnu Ali (radıyallahu anhüma)'yı öpmüş idi. Bu sırada yanında bulunan Akra' İbnu Habis, (sanki bunu tuhaf karşıladı ve:) "Benim on tane çocuğum var. Fakat onlardan hiçbirini öpmedim" dedi. Resûlullah (aleyhissalatü vesselam) ona bakıp:

"Merhamet etmeyene merhamet edilmez" buyurdu."

Rezin ilave etti: "(Resûlullah (aleyhissalatü vesselam) şunu da söyledi:"Allah siz(in kalbiniz)den merhameti çıkardı ise ben ne yapabilirim?" Buhari, Edeb 18, Müslim, Fedail 65, (2318); Tirmizi, Birr 12, (1912); Ebu Davud, Edeb 156, (5218).
1957 rahmet(merhamet) ALLAH'IN RAHMETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Allah celle şanühü mahlukatın olmasına hükmettiği zaman -Müslim'in rivayetinde: "Allah mahlükatı yarattığı zaman"- yanında bulunan, Arş'ın gerisindeki bir kitaba şunu yazdı: "Muhakkak ki rahmetim gazabıma galebe çalmıştır."

Buhari nin bir diğer rivayetinde: "Rahmetim gazabıma galebe çaldı" denmiştir.

Buhari ve Müslim'in bir rivayetlerinde: "(Rahmetim) gazabımı geçti" denmiştir." Buhari, Tevhid 15, 22, 28, 55, Bedi'ül'-Halk 1; Müslim, Tevbe 14, (2751); Tirmizi, Daavat 109, (3537).)
1958 rahmet(merhamet) ALLAH'IN RAHMETİ "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisselatu vesselam) buyurdular ki: "Allah rahmeti yüz parçaya böldü. Bundan doksandokuz parçayı kendine ayırdı. Yer yüzüne geri kalan bir cüzü indirdi. (Bunu da -cin, insan ve hayvan mahlükatı arasında taksim etti.) Bu tek cüz(den nasibine düşen pay sebebiyledir ki mahlükat birbirlerine karşı merhametli davranır. At, (hayvan) yavrusuna basmamak endişesiyle ayağını bu sayede kaldırır." Buhari, Edeb 19, Rikak 19, Müslim 17, (2752); Tirmizi, Daavat 107-108, (3535-3536).
1959 rahmet(merhamet) ALLAH'IN RAHMETİ "Selmanu'l-Farisi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "AIlah'ın yüz rahmeti var. Bunlardan biriyle mahlükat kendi aralarında birbirlerine merhamet gösterirler. Doksandokuz rahmet de Kıyamet günü içindir." Müslim, Tevbe 20, (2753).
1960 rahmet(merhamet) ALLAH'IN RAHMETİ "Yine Müslim'de gelen bir diğer rivayette Resûlullah (aleyhissalatü vesselam)]: "Allah, arz ve semayı yarattığı gün, yüz rahmet yarattı. Her bir rahmet göklerle yer arasını dolduracak kadardır. Ondan yeryüzüne tek bir rahmet indirmiştir. İşte anne, yavrusuna bununla şefkat eder. Vahşi hayvanlar ve kuşlar birbirlerine bununla merhamet ederler. Kıyamet günü geldiği vakit Allah, rahmetine bunu da ilave ederek (tekrar yüze) tamamlayacaktır." Müslim, Tevbe 21, (2753).
1961 rahmet(merhamet) ALLAH'IN RAHMETİ "Ömer İbnu'l-Hattab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam)'a bir grup esir getirilmişti. İçlerinde bir kadın vardı, göğüsleri sütle dolu idi. Bu kadın (sağa sola) koşuyor, esirler arasında bir çocuk bulduğu zaman onu yakalayıp kucaklıyor, göğsüne bastırıyor ve emziriyordu. (Dikkatleri çeken bu manzara karşısında), aleyhissalatu vesselam:

"Bu kadının, çocuğunu ateşe atacağına kanaatiniz olur mu?" dedi. Bizler:

"Hayır!" diye cevap verince:

"(Bilin ki), Allah'ın kullarına olan rahmeti, bu kadının çocuğuna olan şefkatinden fazladır" buyurdu." Buhari, Edeb 18; Müslim, Tevbe 22, (2754).
1962 rahmet(merhamet) HAYVANLARA MERHAMET "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir adam yolda, yürürken susadı ve susuzluğu arttı. Derken bir kuyuya rastladı. İçine inip susuzluğunu giderdi. Çıkınca susuzluktan soluyup toprağı yemekte olan bir köpek gördü. Adam kendi kendine: "Bu köpek de benim gibi susamış" deyip tekrar kuyuya inip, mestini su ile doldurup ağzıyla tutarak dışarı çıktı ve köpeği suladı. Allah onun bu davranışından memnun kaldı ve günahlarını affetti."

Resûlullah'ın yanındakilerden bazıları:

"Ey Allah'ın Resülü! Yani bize hayvanlar (a yaptığımız iyilikler) için de ücret mi var?" dediler. Aleyhissalatu vesselam:

"Evet! Her "yaş ciğer" (sahibi) için bir ücret vardır" buyurdu." Buhari, Şirb 9, Vudü 33, Mezalim 23, Edeb 27; Müslim, Selam 153, (2244); Muvatta, Sıfatu'n Nebi 23, (2, 929-930); Ebu Davud, Cihad 47, (2550).
1963 rahmet(merhamet) HAYVANLARA MERHAMET "Bir diğer rivayette şöyle denmiştir: "Fahişe bir kadın, sıcak bir günde, bir kuyunun etrafında dönen bir köpek gördü, susuzluktan dilini çıkarmış soluyordu. Kadıncağız mestini çıkararak (onunla su çekip köpeği suladı). Bu sebeple kadın mağfret olundu." Müslim, Tevbe 155, (2245).
1964 rahmet(merhamet) HAYVANLARA MERHAMET "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir kadın, eve hapsettiği bir kedi yüzünden cehenneme gitti. Kediyi hapsederek yiyecek vermemiş, yeryüzünün haşeratından yemeye de salmamıştı." Buhari, Bed'ü'l-Halk 17, Şirb 9, Enbiya 50; Müslim, Birr 151, (2242).
1965 rahmet(merhamet) HAYVANLARA MERHAMET "Abdullah İbnu Cafer (radıyallahu anh) anlatıyor: "Resûlullah(aleyhissalatü vesselam)'ın kaza-i hacet yaparken geri tarafından istitar (perdelenme) için en ziyade tercih ettiği sütre, bir bina veya bir hurma kümesi idi. Bir seferinde Ensardan bir zatın bahçesine girdi. Orada bir deve vardı. Deve Resûlullah (aleyhissalatu vesselam)'ı görünce inledi ve gözlerinden yaşlar aktı. Aleyhissalatu vesselam deveye yaklaştı ve gözyaşlarını sildi. Hayvan sakinleşti.

"Bu devenin sahibi kim?" diye sorarak ilgi gösterdi. Ensar'dan bir genç:

"O bana aittir ey Allah'ın Resülü!" deyip ortaya çıkınca Hz. Peygamber onu payladı:

"Allah'ın sana mülk kıldığı bu deve hakkında AIIah'tan korkmuyor musun? Bak! Bu bana şikayette bulundu. Sen bunu acıktırıyor ve fazla çalıştırarak da yoruyormuşsun." Ebu Davud, Cihad 47, (2549).
1966 rahmet(merhamet) HAYVANLARA MERHAMET "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Hayvanlarınızın sırtını minberler yerine koymayın. Şurası muhakkak ki tek başınıza güçlükle gidebileceğiniz bir yere sizi götürmeleri için AIIah onları sizlere musahhar (hizmetçi) kıldı. Arzı da sizin (durma yeriniz) kıldı, öyleyse ihtiyaçlarınızı (duran hayvanının sırtında değil) arz üzerinde görün." Ebu Davud, Cihad 61, (2567).
1967 rahmet(merhamet) HAYVANLARA MERHAMET "Abdurrahman İbnu Abdullah, babası Abdurrahman (radıyallahu anh)'dan rivayet eder ki şöyle demiştir: "Biz bir seferde Resûlullah(aleyhissalatü vesselam) ile beraber idik. Resûlullah bir ara bir ihtiyacı için yanımızdan ayrıldı. O sırada hummara denen bir kuş gördük, iki tane de yavrusu vardı. (Kuş kaçtı) yavrularını aldık. Kuşcağız etrafımıza yaklaşıp çırpınmaya, kanatlarını çırpıp havada inip çıkmaya başladı. Resûlullah (aleyhissalatu vesselam) efendimiz gelince:

"Kim bu zavallının yavrusunu alıp onu ızdıraba attı? Yavrusunu geri verin!" diye emretti. Bir ara, ateşe verdiğimiz bir karınca yuvası gördü.

"Kim yaktı bunu?" diye sordu.

"Biz!" dedik.

"Ateşle azab vermek sadece ateşin Rabbine hastır" buyurdu." Ebu Davud, Cihad 122, (2675), Edeb,176, (5268).
1968 rahmet(merhamet) HAYVANLARA MERHAMET "Muhammed İbnu İshak kendisine Ebu Manzür denen Şamlı bir zattan naklediyor, bu da amcasından, o da Hadır'ın kardeşi Amiru'r-Ram'dan nakletmiştir. Amir der ki: "Bizim için bayraklar ve sancaklar yükseltildiği zaman memleketimizde idik. Ben: "Bu nedir?" diye sordum.

"Resûlullah (aleyhissalatü vesselam)'ın sancağı!" dediler. Yanına gittim. Bir ağacın altında oturuyordu. Ashabı da etrafını sarmıştı. Ben de yanlarına oturdum. Bir ara Resûlullah (aleyhissalatü vesselam) hastalıklardan ve dertlerden bahsedip dedi ki:

"Mü'mine bir hastalık gelir, sonra da Allah ona şifa verirse, bu hastalık onun geçmiş günahlarına kefaret, geri kalan hayatı için de bir öğüt olur. Şayet münafık hastalanır, sonra da afiyet verilirse o, sahibi tarafından bağlanıp sonra da salıverilen fakat niçin bağlandığını, niçin salıverildiğini bilmeyen bir deve gibidir."

Aleyhissalatu vesselam'ın etrafında oturanlardan biri:

"Ey Allah'ın ResüIü, eskam (hastalıklar) nedir? Ben asla hiç hastalanmadım?" diye sordu. Resülullah (aleyhissalatu vesselam):

"Kalk! sen bizden değilsin" buyurdu." Ebu Davud, Cenaiz 1, (3089).
1969 rahmet(merhamet) HAYVANLARA MERHAMET "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Peygamberlerden birini bir karınca ısırdı. O da (öfkelenerek) karıncanın yuvasının yakılmasını emretti ve yakıldı. Allah Teala Hazretleri ona şöyle vahyetti: "Seni bir karınca ısırmışken, sen tesbih eden bir ümmeti yaktın." Buhari, Cihad 152, Bed'ü'l-Halk 14; Müslim, Selam 148, (2241); Ebu Davud, Edeb 176, (5265); Nesai, Sayd 38, (7, 210, 211).
1970 rıfk RIFK "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rıfk bir şeye girdimi onu mutlaka tezyin eder, bir şeyden de çıkarıldı mı onu mutlaka kusurlu kılar." Müslim, Birr 78, (2594); Ebu Davud, Cihad 1, (2578), Edeb 11 (4808).
1971 rıfk RIFK "Hz. Aişe (radıyallahu anha) bir başka rivayette şunu söyler: "Kendisinde dikbaşlılık olan bir deveye bindim. (Hırçınlık etmeye başlayınca ileri-geri sürmeye başladım. Bunun üzerine Resûlullah (aleyhissalatü vesselam): "Rıfkla, tatlılıkla davran! diye müdahale etti..." Müslim, Birr 79, (2594).
1972 rıfk RIFK "Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Bir kimse yumuşak davranmaktan mahrum ise hayrın tamamından mahrumdur." Müslim, Birr 75, (2592).
1973 rıfk RIFK "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) herhangi bir işi için bir adam gönderse şu tembihte bulunurdu: "Sevindirin, nefret ettirmeyin, kolaylaştırın, zorlaştırmayın." Ebu Davud, Edep 20, (4835); Müslim, Cihad 6, (1737).
1974 rehin REHİN "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rehin (olarak bırakılan hayvan)a, nafakası mukabilinde binilir. Sağmal hayvan rehin bırakılmışsa sütü, nafakası mukabilinde içilir. Nafaka, binen ve sütünü içen üzerinedir." Buhari, Rehn 4, Tirmizi, Büyü 4, (1254); Ebu Davud, Büyü 78, (3526).
1975 rehin REHİN "İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatü vesselam) buyurdular ki: "Rehin kapanmaz." Muvatta, Akdiye 13, (2, 728).
1976 rehin REHİN "Hz. Aişe (radıyallahu anha) anlatıyor. Resulullah (aleyhissalatu vesselam) bir yahudiden, veresiye yiyecek satın aldı. Rehin olarak zırhını verdi." Buhari, Rehn 2, 5, Büyü 14, 33, 88, Silm 5, 6, İstikraz 1, Cihad 89, Megazi 85; Müslim, Musakat 124, (1603); Nesai, Büyü 58, 87, (7, 288, 303).
1977 riya RİYA "Sufeyyu'l-Esmai, Hz. Ebu Hureyre'den naklediyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "kıyamet günü iIk çağrılacaklar, Kur'an-ı ezberleyen biri, Allah yolunda öldürülen biri ve bir de çok malı olan biridir. Allah Teala Hazretleri Kur'an okuyana: "Ben Resulüme inzal buyurduğum şeyi sana ögretmedim mi?" diye soracak. Adam: "Evet ya Rabbi!" diyecek. "Bildiklerinle ne amelde bulundun?" diye Rabb Teala tekrar soracak. Adam: "Ben onu Gündüz ve gece boyunca okurdum" diyecek. AlIahu Teala Hazretleri: "Yalan söylüyorsun!" diyecek. Melekler de ona: "Yalan söylüyorsun!" diye çıkışacaklar. Allahu Teala Hazretleri ona: "Bilakis sen, "Falanca Kur'an okuyor" densin diye okudun ve bu da söylendi" der. Sonra, mal sahibi getirilir. Allah Teala Hazretleri: "Ben sana bolca mal vermedim mi? Hatta o kadar bol verdim ki, kimseye muhtaç olmadın?" der. Zengin adam, "Evet ya Rabbi" der. "Sana verdiğimle ne amelde bulundun?" diye Rabb Teala sorar. Adam: "Sıla-i rahimde bulunur ve tasadduk ederdim" der. Allahu Teala Hazretleri: "Bilakis sen: "Falanca cömerttir" desinler diye bunu yaptın ve bu da denildi" der. Sonra Allah yolunda öldürülen getirilir. Allah Teala Hazretleri: "Niçin öldürüldün?" diye sorar. Adam: "Senin yolunda cihadla emrolundum. Ben de öldürülünceye kadar savaştım" der. Hakk Teala ona: "Yalan söylüyorsun!" der. Ona melekler de: "Yalan söylüyorsun!" diye çıkışırlar. Allah Teala Hazretleri ona tekrar: "Bilakis sen: "Falanca cesurdur" desinler diye düşündün ve bu da söylendi" buyurur. Sonra (Resulullah (aleyhissalatu vesselam) Ebu Hureyre'nin dizine vurup): "Ey Ebu Hureyre! Bu üç kimse, kıyamet günü, cehennemin, aleyhlerinde kabaracağı Allah'ın ilk üç mahlukudur!" dedi." Sufey der ki: "Ben Ebu Hureyre'den aldığım bu hadisi, Hz. Muaviye'ye haber verdim. Bunun üzerine: "Böylelerine bu muamele yapılırsa, İnsanların geri kalanlarına neler yapılır?" dedi ve Hz. Muaviye şiddetli bir ağlayışla ağlamaya başladı, Öyle ki helak olacağını zannettim. Derken bir müddet sonra kendine geldi, yüzündeki (gözyaşlarını) sildi. Ve şunları söyledi: "Allah ve Onun Resulü doğru söylediler: "Dünya hayatını ve onun zinetini isteyenlere, orada islediklerinin karşılığını tastamam veririz. Onlar orada bir eksikliğe de uğratılmazlar. İste ahirette onlara ateşten başka bir şey yoktur. İşledikleri şeyler orada boşa gitmiştir. Zaten yapmakta oldukları da batıldır" (Hud 15-16)." Müslim, Imaret 152, (1905); Tirmizi, Zuhd 48, (2383); Nesai, Cihad 22, (6, 23, 24).
1978 riya RİYA "Ka'b İbnu Malık (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'in şöyle söylediğini işittim: "Kim alim geçinmek, sefihlerle münazara yapmak ve halkın dikkatlerini kendine çekmek gibi maksadlarla ilim öğrenirse Allah o kimseyi cehenneme atar." Tirmizi, ilim 6, (2656).
1979 riya RİYA "Hz. Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir Gün: "hüzün kuyusundan Allah'a sığının!" buyurdular. Oradakiler: "Ey Allah'ın Resulu! hüzün kuyusu da nedir?" diye sordular. "O, dedi, cehennemde bir vadidir; cehennem, o vadiden her gün yüz kere AIIah (c.c)'a sığınma taleb eder." "Ey Allah'ın Resulu! denildi, oraya kimler girecek?" "Oraya dedi, amellerinde riya yapan kurralar girecektir!..." Tirmizi, Zuhd 48, (2384).
1980 riya RİYA "Ebu Hureyre ve İbnu Ömer (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ahir zamanda, dinle dünyayı taleb eden insanlar zuhur edecek. Bunlar, İnsanlar(a iyi görünüp, onları aldatmak) için öyle bir yumuşaklığa bürünürler ki koyun postu yanlarında kaba kalır. Diller de baldan daha tatlıdır. Ancak kalbleri kurtlarınkinden vahşidir. Cenab-ı Hakk (bunlar için) şöyle diyecektir: "Beni aldatmaya mı çalışıyorsunuz, yoksa bana karşı cürete mi yelteniyorsunuz? Zat-ı Akdesime yemin olsun, bunlar üzerine, kendilerinden çıkacak öyle bir fitne göndereceğim ki, içlerinde halim olanlar bile şaşkına dönecekler." Tirmizi, Zuhd 60, (2406, 2407).
1981 riya RİYA "Hz. Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Teala Hazretleri diyor ki: "Ben ortakların şirkten en müstağni olanıyım. Kim bir amel yapar, buna benden başkasını da ortak kılarsa, onu ortağıyla başbaşa bırakırım." Müslim, Zuhd 46, (2985).
1982 riya RİYA "Yine Ebu Hureyre (radiyallahu anh)'den bir rivayete göre, Resulullah (aleyhissalatu vesselam) şöyle buyurmuştur: "kıyamet gününde, Allah nazarında en kötü olanlardan bir kısmını da iki yüzlülerin teşkil ettiğini göreceksiniz. Bunlar bazılarına bir yüzle, diğer bazılarına da başka bir yüzle giden insanlardır." Buhari, Edeb 52; Müslim, Fedail 199, (2526); Muvatta, Kelam 21, (2, 991); Tirmizi, Birr 78, (2026); Ebu Davud, Edeb 39, (4872).
1983 riya RİYA "Ammar İbnu Yasir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kimin dünyada iki yüzü varsa kıyamet günü, ateşten iki dili olacaktır." Ebu Davud, Edeb 39, (4873).
1984 zekat ZEKATIN FARZİYYETİ, TERKEDENİN GÜNAHLARI "Ebu Vail anlatıyor: "Hz. Usame (radiyallahu anh)'yi işittim diyordu ki: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "kıyamet günü bir adam getirilip ateşe atılır. Karnındaki bağırsakları dışarı çıkar. Onları, eşeğin değirmen taşını dönderdiği gibi dönderir. Derken, cehennem ahalisi etrafında toplanır ve: "Ey filan, sen dünyada iken (bize) ma'rufu emderip, münkerden nehyetmiyor muydun?" derler. O: "Evet, ma'rufu emrederdim ama kendim yapmazdım, münkeri yasaklardım ama kendim yapardım" diye cevap verir." Buhari, Bed'u'l-Halk 10, Fiten 17; Müslim, Zühd 51, (2989).
1985 zekat ZEKÂTIN FARZİYYETİ, TERKEDENİN GÜNAHI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Hz. Muaz (radıyallahu anh)'ı Yemen'e gönderdi. (Giderken) ona dedi ki:

"Sen EhI-i Kitap bir kavme gidiyorsun. Onları davet edeceğin iIk şey AIIah'a ibadet olsun. AIIah'ı tanıdılar mı, kendilerine AIIah'ın zekatı farz kılmış olduğunu, zenginlerinden alınıp fakirlerine dağıtılacağını onlara haber ver. Onlar buna da ittaat ederlerse kendilerinden zekatı aI. Zekat alırken halkın (nazarlarında) kıymetli olan mallarından sakın. Mazlumun bedduasını almaktan kork. Zira AIIah'la bu beddua arasında perde mevcut değildir." Buhari, Zekat 1, 41, Sadaka 1, 63, Mezalim 9, Megazi 60, Tevhid 1; Müslim, İman 31, (19); Tirmizi, Zekat 6, (625); Ebu Davud, Zekat 4, (1584); Nesai, Zekat 46, (5, 55).
1986 zekat ZEKÂTIN FARZİYYETİ, TERKEDENİN GÜNAHI "Hz. Ebu Hüreyre ve Hz. Cabir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Deve, sığır veya davar sahibi olup da, bunlardaki Allah'ın hakkını eda etmeyen herkese Kıyamet günü, bu mallar, olduğundan daha çok ve mümkün olduğunca iri ve şişman olarak geleceklerdir. Adam, onlar için, düz ve geniş bir yere oturtulacak, hayvanlar bacakları ve tabanlarıyla onun üzerinden geçecekler. Geçiş sırasında boynuzlarıyla tosluyacaklar ve ayaklarıyla ezecekler. İçlerinde boynuzsuz veya boynuzu kırık biri bulunmayacak. Bu şekilde sonuncusu da onun üzerinden geçince, birincisi aynı geçişe tekrar başlayacak. Mahlükatın hesabı tamamlanıp hüküm verilinceye kadar bu haI devam edecek.

Keza "kenz'‚ (hazine) sahip olup da ondaki (AIIah'ın) hakkını ödemeyen herkese, Kıyamet günü hazinesi, dazlak başlı bir yılan olarak gelecek, ağzını açıp peşine düşecektir. Yılan yaklaştıkça adam ondan kaçacak. Sonunda yılan ona:

"Gizlediğin hazineni aI! Ben ondan müstağniyim!" diye bağırır. Adam, neticede yılandan kaçma çaresinin olmadığını anlayınca, elini ağzına sokar. Yılan da onu, aygırın (alafı) kemirmesi gibi kemiriverecek." Buhari, Zekat 3, Tefsir, Âl-i İmran 14, Beraet 6, Hiyel 3; Müslim, Zekat 26, (987); Muvatta, Cihad 3, (2, 444); Ebu Davud, Zekat 32, (1658,1659,1660); Nesai, Zekat 2, 6, (5,12-14).
1987 zekat ZEKÂTIN FARZİYYETİ, TERKEDENİN GÜNAHI "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim malının zekatını sevab umarak verirse, ona sevap verilir. Kim de zekatını vermezse biz zekatı ve malın yarısını (cezalı olarak, zorla) alırız. Bu, Rabbimizin kesin kararlarından biridir. Al-i Muhammed'e ondan bir hak yoktur." Rezin tahric etmiştir. Ebu Davud, Zekat 4, (1575); Nesai, Zekat 4, (5,15,16).
1988 zekat ZEKÂTIN FARZİYYETİ, TERKEDENİN GÜNAHI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vefat edince, ondan sonra Hz. Ebu Bekir (radıyallahu anh) halife seçildi. Bunun üzerine bedevilerden bir kısmı "irtidat" etti. (Hz. Ebu Bekir halife olarak onlarla savaşmaya karar verince) Hz. Ömer, "Resûlullah (aleyhissalatu vesselam): "İnsanlar lailaheillallah deyinceye kadar onlarla savaşmaya emrolundum. Bunu söylediler mi, benden mallarını ve nefislerini korurlar. (İslam'ın) hakkı hariç artık hesapları da Allah'a kalmıştır!" demiş iken, sen nasıl insanlarla savaşırsın?" dedi. Hz. Ebu Bekir: "Allah'a yemin olsun, namazla zekatın arasını ayıranlarla savaşacağım. Zira zekat, malın hakkıdır. Vallahi, Resûlullah (aleyhissalatu vesselam)'a vermekte oldukları bir oğlağı vermekten vazgeçseler, onu almak için onlarla savaşacağım" dedi. Hz. Ömer sonradan demiştir ki: "Allah'a yemin ederim, anladım ki, Hz. Ebu Bekir'in bu görüşü, Allah'ın savaş meselesinde ona ilhamından başka bir şey değildi. İyice anladım ki, bu karar hakmış." Buhari, İ'tisam 2, Zekatı, İstitabe 3; Müslim, İman 32, (20); Muvatta, Zekat 30, (1, 269); Tirmizi, İman 1, (2610); Ebu Davud, Zekat 1, (1556); Nesai, Zekat 3, (5,14).
1989 zekat MÜŞTEREK HADİSLER "Hz. Ali (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) buyurdular ki: "Sizi (ticari olmayan) atın ve kölenin zekatından affettim. Öyle ise gümüş paralarınızın zekatını verin. Bunun her kırk dirhemine bir dirhem vereceksiniz. Ancak yüz doksan dirheme zekat düşmez. İkiyüz dirheme ulaştı mı beş dirhem verilecektir." Tirmizi, Zekat 3, (620); Ebu Davud, Zekat 4, (1574); Nesai, Zekat 18, (5, 37).
1990 zekat MÜŞTEREK HADİSLER "Hz. Enes (radıyallahu anh)'in anlattığına göre, Hz. Ebu Bekir es-Sıddik (radıyallahu anh), kendisini Bahreyn'e gönderdiği zaman, ona şu gelecek talimatı yazılı olarak vermiş ve altını da Resûlullah (aleyhissalatu vesselam)'ın mührü ile mühürlemişti. Mühüre nakşedilen yazı üç satır halinde idi. Bir satırda Muhammed, bir satırda Resül, bir satırda da Allah yazılı idi. Mektup şöyle idi: "Bismillahirrahmanirrahim. Bu, Resûlullah (aleyhissalatu vesselam)'ın müslümanlara farz kıldığı ve Allah'ın da Resülüne emretmiş olduğu zekat farizasıdır. Müslümanlardan her kimden bu, usülünce taleb edilirse, derhal vermelidir. Kimden de belirtilenden fazlası istenirse vermesin:

1) 24 ve daha aşağı miktardaki deve için koyun olarak vacib zekat, her beş devede bir koyundur.

2) 25'e ulaştı mı, 35'e kadar, dişi bir bintu mehaz (ikinci seneye basan dişi deve); eğer bintu mehaz yoksa, bir ibnu lebun (ikisine basan erkek deve).

3) 36'ya ulaştı mı 45'e kadar, bir dişi bintu lebun (üç yaşına basan dişi deve).

4) 46'ya ulaştı mı 60'akadar, erkek devenin aşacağı bir dişi deve Tarükatu'l-fahl).

5) 61'e ulaştı mı 75'e kadar, bir ceza'a(beş yaşına basan bir deve).

6) 71'e ulaştı mı 90'akadar iki bintu lebun.

7) 91'e ulaştı mı 120'ye kadar, erkek devenin aşacağı iki hıkka (dördüne basan deve).

8) 120'yi aşınca, her kırk için bir bintu lebun.

9) Her 50'de, bir hıkka.

10) Sadece 4 devesi olana zekat düşmez, sahibi nafile olarak verirse o başka.

11) 5 devesi olana bir koyun düşer.

12) Koyunun zekatı saime olanlardan alınır. (Saime kırda otlatılan hayvana denir.) Saime koyun 40'a ulaştı mı 120'ye kadar, bir koyun alınır.

13) 120'yi geçti mi 200'e kadar, iki koyun alınır.

14) 200'ü geçti mi 300'e kadar, üç koyun alınır.

15) 300'ü geçti mi her yüz koyunda bir koyun alınır.

16) Adamın saime koyunları 40'tan bir eksik olsa ona zekat düşmez. Sahibi (nafile olarak) kendiliğinden verirse o başka.

17) Zekat korkusuyla, müteferriklerin araları birleştirilmez, birleşik olanlar da ayrılmazlar.

18) İki ortağın malından alınan zekatta her ikisi de, adalet üzere birbirlerine müracaat ederler.

19) Zekat olarak çok yaşlı, ayıplı ve (koç, teke gibi) döl hayvanı verilmez, zekat memuru kabül ederse o başka.

20) (İki yüz dirhemlik) gümüşte, onda birin dörtte biri (yani kırkta bir miktarı) zekat vacibtir.

21) Gümüş miktarı 190 dirhemse, 200 dirhemden az olursa zekat yoktur. Sahibi verirse o başka.

22) Kimin deve sayısı, zekat olarak bir ceza'a vermeyi gerektiren miktarı bulur ve fakat sürüsünde ceza'a olmaz da hıkka olursa, bu kimseden hıkka kabul edilir ve buna, adama kolay geldiği takdirde iki koyun eklenir veya yirmi dirhem eklenir.

23) Kimin zekat olarak hıkka vermesi gerekir ve fakat sürüsünde hıkka olmaz ceza'aolursa, adamdan ceza'a kabul edilir, zekat memuru ona yirmi dirhem veya iki koyun verir.

24) Kimin zekat olarak hıkka vermesi gerekir, fakat sürüde hıkka değil bintu lebun olursa adamdan bintu lebun kabul edilir, kendisine iki koyun veya yirmi dirhem verilir. 25) Kimin zekat olarak bintu lebun vermesi gerekir, ancak bintu lebun'u yok, hıkka'sı varsa kendisinden hıkka kabul edilir, zekat memuru kendisine ayrıca yirmi dirhem veya iki koyun öder.

26) Kimin zekat olarak bintu lebun ödemesi gerekir, fakat bintu lebün'u olmaz, bintu mehaz'ı olursa, ondan bintu mehaz kabul edilir, ancak yirmi dirhem veya iki koyun daha verir.

27) Kimin zekat olarak bintu mehaz vermesi gerekir, fakat bintu mehaz'ı olmaz, bintu lebün'u olursa kendisinden bintu lebün kabul edilir, zekat memuru yirmi dirhem veya iki koyun verir.

28) Eğer adamın münasip şekilde bintu mehazı yoksa, ibnu lebün'u varsa, bu ondan kabül edilir, beraberinde bir ödeme gerekmez." Buhari, Zekat 33, 34, 35, 37, 38, 39, 40, Şirket 2, Hiyel 3; Ebu Davud, Zekat 4, (1567); Nesai, Zekat 5, (5,18-23).
1991 zekat HAYVANLARIN ZEKATI "Salim, babası Abdullah İbnu Ömer'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) (mallardan alınması gereken) zekatlarını miktarını belirten bir kitap yazmıştı. Amillerine göndermeden vefat etti. Resûlullah onu kılıncına yakın olarak asmıştı. Hz. Ebu Bekir (radıyallahu anh), ölünceye kadar onunla amel etti. Sonra Hz. Ömer (radıyallahu anh) de ölünceye kadar onunla amel etti. Bu kitapta şunlar yazılı idi:

Develer

1) 5 devenin zekatı 1 koyundur.

2) 10 devenin zekatı 2 koyundur.

3) 15 devenin zekatı 3 koyundur.

4) 20 devenin zekatı 4 koyundur.

5) 25'e ulaştı mı 35'e kadar, zekat bir bintu mehaz'dır.

6) 36'ya ulaştı mı 45'e kadar, zekat bir ibnu lebun'dur.

7) 46'ya ulaştı mı 60'a kadar, zekat bir hıkka'dır.

8) 61'e ulaştı mı 75'e kadar, zekat bir ceza'a'dır.

9) 76'ya ulaştı mı 90'a kadar, zekat 2 ibnetu lebûn'dur.

10) 91'e ulaştı mı 120'ye kadar, zekat 2 hıkka'dır.

11) Deve 120'den fazla ise zekat her elliye bir hıkka; her kırka bir ibnetu lebûn zekat gerekir.

Koyuna Gelince

12) 40'a ulaşınca 120 koyuna kadar zekatı 1 koyundur.

13) 121'e ulaşınca 200 koyuna kadar zekatı 2 koyundur.

14) 201'e ulaşınca 300 koyuna kadar zekatı 3 koyundur.

15) 300'ü aştı mı her 100 koyuna bir koyun zekat düşer, yüzden aşağıda kalan küsurata zekat düşmez.

16) Zekat korkusuyla müctemi (birleşik) olanlar ayrılmaz, müteferrik (ayn) olanlar da birleştirilmez.

17) İki ortağın malından alınan zekatta, her ikisi de adalet üzere birbirlerine müracaat ederler.

18) Zekat olarak, çok yaşlı ve ayıplı olan hayvan alınmaz.

19) Zühri der ki: "Zekatı almak üzere memur geldiği vakit, koyunlar üç sınıfa ayrılır: Üçte biri kötü, üçte biri iyi, üçte biri de vasat. Zekat memuru, zekat payını vasat kısmından alır." Zühri, sığırdan bahsetmez." Tirmizi, Zekat 4, (621); Ebu Davud, Zekat 4, (1568, 1569, 1570); İbnu Mace, Zekat 9, (1798).
1992 zekat HAYVANLARIN ZEKATI "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her otuz sığır için erkek veya dişi bir tebi' zekat verilir. Her kırk sığır için de bir müsinne zekat verilir." Tirmizi Zekat 5, (622).
1993 zekat HAYVANLARIN ZEKATI "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni Yemen'e gönderdi ve bana: "Her otuz sığırdan bir erkek veya dişi buzağı (tebi'a), her kırktan bir müsinne, her bir bülüğa eren şahıstan bir dinar veya o değerde muafiri (adındaki bir giyecek) almamı" emretti." Tirmizi, Zekat 5, (623); Ebu Davud, Zekat 4, (1576, 1577, 1578); Nesai, Zekat 8, (5, 25, 26). Metnin lafzı Tirmizi'ye aittir.
1994 zekat HAYVANLARIN ZEKATI "Süfyan İbnu Abdillah es-Sakafi (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh) kendisini zekat tahsildarı olarak göndermişti. Gittiği yerde kuzuları halkın addedip, sayıya dahil etmedi. Kendisine: "Kuzuları bizden sayıp, onlardan bir şey almıyor musun?" dediler. (Medine'ye geri dönüp) Hz. Ömer (radıyallahu anh)'e uğrayınca, durumu ona anlattı. Hz. Ömer: "Evet kuzuyu onlara iade edersin, çoban onu götürür, tahsildar almaz. Eküle (denen hususi şekilde kesip, yemek için beslenmiş) olanı, Rübba (denip sütü için evde beslenmekte) olanı, Mahız (denen hamile) olanı, (teke koç gibi) döl alınan davarı zekat olarak almaz. Ceza'a'yı (beş yaşına basmış deve), seniyye'yi (altı yaşına basmış deve) alır. Bu, davarın iyisi ile düşüğü arasında orta halli olanıdır." Muvatta, Zekat 26, (1, 265).
1995 zekat HAYVANLARIN ZEKATI "Amr İbnu Şuayb an ebihi an ceddihi tarikiyle anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatta ne ayağa getirtme, ne uzağa gitme vardır. Zekatlar evlerinde alınır."

Muhammed İbnu İshak bunu şöyle açıklamıştır: "Zekat mükellefi, zekatını tahsildarın ayağına getirmez. Tahsildar da mükellefin uzaktaki (tarla, ağıl, yayla vs. gibi) yerlerine gitmez. Zekatlar mükelleflerin ikamet mahallerinde alınır." Ebu Davud, Zekat 8, (1591,1592).
1996 zekat HAYVANLARIN ZEKATI "İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İslam'da ne (zekatı) ayağa getirme, ne (zekat için uzağa gitme, ne de şiğar (mehre bedel nikahlama) vardır." Nesai, Nikah 60, (6,111).
1997 zekat ZİNETLERİN ZEKÂTI "Amr İbnu Şuayb, an ebihi an ceddihi tarikinden anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir kadın, beraberinde bir kızı olduğu halde geldi. Kızın elinde, altından kalın iki bilezik vardı.

"Bunların zekatını verdin mi?" diye (Resûlullah aleyhissalatu vesselam) kadına sordu. Kadın:

"Hayır!" diye cevap verdi. Resûlullah:

"Kıyamet günü Allah'ın, onları sana ateşten iki bilezik yapması seni memnun eder mi?" dedi. Bunun üzerine kadın, bilezikleri derhal çıkarıp Resûlullah'ın önüne bıraktı ve:

"Bunlar Allah ve Resülüne aittir!" dedi." Ebu Davud, Zekat 3, (1563); Nesai Zekat 19, (5,38); Tirmizi Zekat 12, (637).
1998 zekat ZİNETLERİN ZEKÂTI "Ata (rahimehullah) der ki: "Bana ulaştı ki, Ümmü Seleme (radıyallahu anha) şöyle demiştir: "Ben altından zinetler takınıyordum. Bir gün: "Ey Allah'ın Resülü! Bu, (Kur'àn'da yasaklanan) kenz sayılır mı?" diye sordum. Bana şöyle cevap verdi:

"Zekatı verilecek miktara ulaşan şeyin zekatı verilirse kenz sayılmaz." Ebu Davud, Zekat 3, (1564). Teysir, hadisi Muvatta kaynaklı olarak zikretmiştir. Bir galat yoksa, Muvatta'nın mütedavil olmayan bir nüshasında görülmüş olabilir.
1999 zekat ZİNETLERİN ZEKÂTI "Kasım İbnu Muhammed anlatıyor: "Hz. Aişe (radıyallahu anha) kardeşi Muhammed'in yetim kızlarını terbiyesine almış, onları hacr devrelerinde himaye ediyordu. Kızların (kendi mülkleri olan) zinetleri vardı. Hz. Aişe bu zinetler için zekat vermiyordu." Muvatta, Zekat 10, (1, 250).
2000 zekat ZİNETLERİN ZEKÂTI "Nafi, İbnu Ömer (radıyallahu anhüma)'den anlatıyor: "İbnu Ömer, kızlarını ve cariyelerini altınla tezyin eder, fakat bu zinetler için zekat vermezdi." Muvatta, Zekat 11, (1, 250).


2001-3000

2001 zekat MEYVE VE SEBZELERİN ZEKATI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Nehir ve yağmur sularının suladığı şeylerden (zekat olarak) öşür (onda bir) alınır. Hayvanla sulananlardan öşrün yarısı (yirmide bir) zekat alınır." Müslim, Zekat 7, (981); Ebu Davud, Zekat 11, (1597); Nesai, Zekat 25, (5, 42).
2002 zekat MEYVE VE SEBZELERİN ZEKATI "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana, sema(dan inen suyun) suladığı mahsülden tam öşür, aletle çıkarılan suyun suladığı mahsülden yarım öşür almamı emretti." Nesai, Zekat 25, (5, 42).
2003 zekat MEYVE VE SEBZELERİN ZEKATI "Attab İbnu Üseyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize, hurmaya tahmin biçtiğimiz gibi, üzüme de tahmin biçmemizi ve zekatını kuru üzüm olarak almamızı emretti, tıpkı hurmanın zekatını kuru hurma olarak aldığımız gibi."

"Hars" hazr, tahmin ve takdir demektir. Tirmizi, şöyle açıklamıştır: "Hars, bu işi anlayanın ağaca bakıp: "Bu üzümden şu kadar mahsül, bu hurmadan şu kadar hurma çıkar" demesidir. Bunun zekatı adamlara borç yazılır. Yahud takdirci bu mahsulün öşrüne bakar ve bunu sahiplerine borç olarak tesbit eder, sonra mal sahibi ile meyveyi başbaşa bırakır, onlar diledikleri tasarrufu yaparlar. Meyva olgunlaştı mı onlardan öşrünü alır." Tirmizi, Zekat 17, (644); Ebu Davud, Zekat 13, (1603); Nesai, Zekat 100, (5,109); İbnu Mace, Zekat 18, (1819).
2004 zekat MEYVE VE SEBZELERİN ZEKATI "Süleyman İbnu Yesar anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam), Abdullah İbnu Revaha'yı Hayber'e yahudilerle kendi arasında mahsülün takdiri için gönderiyordu. Yahudiler, hanımlarının zinetlerinden ona bazı takılar verip: "Bu sanadır (al, karşılığında) bize yükümüzü hafiflet, taksimde lehimize olarak biraz göz yumuver!" dediler. Abdullah (radıyallahu anh) onlara şu cevabı verdi:

"Ey yahudiler toplumu! Sizler, bana Allah Teala'nın en menfür mahlüklarısınız. Bu, beni size karşı zülme sevketmeyecektir. Bana teklif ettiğiniz rüşvete gelince, o haramdır ve biz bu haramı yemeyiz." Yahudiler:

"Arz ve semavatı ayakta tutan işte bu (dürüstlük)tür!" dediler." Muvatta, Müsakat 2, (2, 703, 704); Ebu Davud, Büyü 36, (3413, 3414).
2005 zekat MADEN VE DEFİNELERİN ZEKÂTI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hayvan(ın sebep olduğu mağduriyet) hederdir, kuyu(nun sebep olduğu mağduriyet) hederdir. Maden (in sebep olduğu mağduriyet) hederdir. Defineye humus (beşte bir nisbetinde zekat) vardır." Buhari, Zekat 66, Şirb 3, Diyet 28, 39; Müslim, Hudüd 45, (1710); Muvatta, Zekat 9; Tirmizi, Zekat 16, (642); Ahkam 37, (1377); Ebu Davud, İmaret 40, (3085); Nesai, Zekat 28, (5, 45); İbnu Mace, Diyat 27, (2673-2676).
2006 zekat MADEN VE DEFİNELERİN ZEKÂTI "Malik (rahimehullah) der ki: "Bizim nazarımızda ihtilafsız makbul olan ve ehl-i ilimden işitmiş olduğumuz görüş (şu)dur: Derler ki: "Rikaz, cahiliye devri insanlarının gömdüklerinden, bir mal sarfını gerektirmeden, nafaka harcamadan, fazla yorgunluk olmadan, yük altına girmeden ele geçirilen şeydir. Mal taleb edilen, çok fazla çalışmayı gerektiren, bazan rastlanıp bazan rastlanmayan şey rikaz değildir." Muvatta, Zekat 9.
2007 zekat MADEN VE DEFİNELERİN ZEKÂTI "Zuba'a Bintu'z-Zübeyr İbnu Abdi'l-Muttalib -ki bu kadın el-Mikdad İbnu Amr (radıyallahu anhüma)'ın nikahı altında idi- anlatıyor: "Mikdad, hacetini kaza etmek üzere Bakiu'I-Habhabe'ye gitti. Orada bir fare, bir delikten bir dinar çıkarıyordu. Sonra birer birer dinarlar çıkarmaya devam etti. Tam on yedi dinar çıkardı. Sonra da kırmızı bir bez çıkardı. Bu, dinarların içine konmuş olduğu bez olmalıydı. Bezin içinden bir dinar daha çıktı. Tamamı onsekiz dinardı. Mikdad bunları Resûlullah (aleyhissalatu vesselam)'a götürüp durumu haber verdi ve: "Bunun sadakasını alın!" dedi. Resûlullah (aleyhissalatu vesselam) ona sordu:

"Sen deliğe eğildin mi?"

"Hayır."

"Öyleyse Allah bunu sana mübarek kılsın!" dedi." Ebu Davud, İmaret 40, (3087); İbnu Mace, Lukata 3, (2508).
2008 zekat MADEN VE DEFİNELERİN ZEKÂTI "İbnu Abbas (radıyallahu anhüma) şöyle demiştir: "Anber, rikaz değildir. Bunu deniz atmıştır." Buhari, Zekat 36. Bab başlığında senetsiz gelmiştir.
2009 zekat AT VE KÖLELERİN ZEKÂTI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman üzerine, atı ve kölesi için zekat mükellefiyeti yoktur." Buhari, Zekat 45, 46; Müslim, Zekat 10, (982); Muvatta, Zekat 37, (1, 277); Tirmizi, Zekat 8, (628); Ebu Davud, Zekat 10, (1594, 1595); Nesai Zekat 16, (5, 35).
2010 zekat AT VE KÖLELERİN ZEKÂTI "Sahiheyn'de gelen diğer bir rivayette şöyle buyurulmuştur: "(Kadın veya erkek köle için) sadece sadaka-i fıtr'dan başka bir zekat ödenmez."
2011 zekat BALIN ZEKÂTI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Balda on tuluk için bir tuluk zekat vardır." Tirmizi, Zekat 9, (629).
2012 zekat YETİM MALININ ZEKÂTI "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, maI sahibi bir yetime veli olursa, bu malla ticaret yapsın, malın zekatını yiyip bitirmesine terketmesin." Tirmizi, Zekat 15, (641).
2013 zekat ZEKATI VERMEDE ACELE ETMEK "Hz. Ali (radıyallahu anhüma) anlatıyor: "Hz. Abbas (radıyallahu anhüm ), Resûlullah (aleyhissalatu vesselam)'a hayırda acele etmek maksadıyla daha senesi dolmadan, erken vakitte zekatın verilmesi husüsunda sormuştu. Resûlullah (aleyhissalatu vesselam) bu hususta ona müsaade etti." Ebu Davud, Zekat 21, (1624); Tirmizi, Zekat 38, (678, 679).
2014 zekat ZEKATI VERMEDE ACELE ETMEK "Zübeyr'in azadlısı Muhammed İbnu Ukbe'den yapılan rivayete göre, Kasım İbnu Muhammed'e, mukatebe akdi yaptığı köle (sin)den aldığı para sebebiyle kendisine zekat düşüp düşmeyeceğini sormuştu. Kasım, kendisine şu cevabı verdi: "Hz. Ebu Bekir (radıyallahu anh) üzerinden bir yıl geçmeyen maldan zekat almazdı." Kasım ilaveten der ki: "Hz. Ebu Bekir (radıyallahu anh), halk kendisine bağışlarda bulunurken onlardan her birine: "Sana zekatı vacib kılacak miktarda malın var mı?" diye sorardı. Adam: "Evet!" derse, onun getirdiği bağıştan, malına düşecek miktarda zekat alırdı. Adam: "Hayır!" diyecek olursa, bağışını adama teslim eder ve hiçbir şey almazdı." Muvatta, Zekat 4, (245).
2015 zekat ZEKÂTLA İLGİLİ MÜTEFERRİK HÜKÜMLER "Hz. Muaz (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Yemen'e gönderirken kendisine demiştir ki: "Zekat oIarak hububattan hububat aI, davardan koyun aI, deveden erkek veya dişi bir deve (bair) aI, sığırdan da bir sığır aI." Ebu Davud, Zekat 11, (1599); İbnu Mace, Zekat 15, (1814).
2016 zekat ZEKÂTLA İLGİLİ MÜTEFERRİK HÜKÜMLER "Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) satmak üzere hazırladığımız şeyden zekat vermemizi emrederdi." Ebu Davud, Zekat 2, (1562).
2017 zekat ZEKÂTLA İLGİLİ MÜTEFERRİK HÜKÜMLER "Said İbnu Ebyaz, babası Ebyaz İbnu Hammal (radıyallahu anh)'dan naklettiğine göre, "O (Ebyaz) kavminin, murahhası olarak Hz. Peyamber (aleyhissalatu vesselam)'a geldiği vakit, Resûlullah'la konuşup Sebe halkından zekat almamasını söylemiştir. Hz. Peygamber, ona:

"Ey Sebe'nin kardeşi, demiştir, zekat şart."

"Ey Allah'ın Resülü, bizim ektiğimiz şey sadece pamuk. Sebe halkı dağıldı, onlardan halkı dağıldı, onlardan Me'rib'de az bir halk kaldı" dedi.

Bunun üzerine Resulullah (aleyhissalatu vesselam), Me'rib'de kalan Sebeliler için her yıl, Meafiri kumaşın değerine denk, yetmiş takım kumaş elbise vermeleri şartıyla sulh antlaşması yaptı. Onlar bu zekatı, Resûlullah (aleyhissalatu vesselam) vefat edinceye kadar ödemeye devam ettiler. Sonra Hz. Ebu Bekir (radıyallahu anh) de hayatı boyunca bu antlaşmayı te'yid etti. Hz. Ebu Bekir vefat edince bu antlaşma sona erdi, onlardan zekatın muktezasına göre vergi alındı." Ebu Davud, İmaret 27, (3028).
2018 zekat ZEKÂTLA İLGİLİ MÜTEFERRİK HÜKÜMLER "Tavüs (rahimehumullah) anlatıyor: "Hz. Muaz (radıyallahu anh), Yemen ahalisine dedi ki: "Bana arpa ve mısır yerine size daha kolay gelen Medine'de Resûlullah (aleyhissalatu vesselam)'ın Ashabı için de daha muvafık olan arz getirin, giyecek getirin." Buhari, Zekat 33. Buhari, bu rivayeti senetsiz olarak, bab başlığında kaydeder.
2019 zekat FITIR SADAKASI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sadaka-i fıtrı müslümanlardan büyük-küçük, kadın-erkek, her bir hür ve köle üzerine bir sa' hurma veya bir sa' arpa olarak farz kıldı." Buhari, Zekat 70, 71, 73, 74, 76, 78; Müslim, Zekat 13, (984); Muvatta, Zekat 51, 53, 55, (1, 283); Tirmizi, Zekat, 35, (676); Ebu Davud, Zekat 19, (1611, 1612, 1613, 1614, 1615); Nesai, Zekat 30, 31, 32, 33, 34, 41, (5, 47); İbnu Mace Zekat 21, (1926).
2020 zekat FITIR SADAKASI "Bir başka rivayette de şöyle gelmiştir: "Halk (Hz. Muaviye'nin bir hitabesi üzerine) yarım sa' buğdayı bir sa' hurmaya denk kıldılar. İbnu Ömer Hazretleri (radıyallahu anhüma) fıtır sadakasını hurmadan verirdi. (Bir sene) Medine halkı hurmaya muhtaç oldu. İbnu Ömer (o yıl) sadaka-i fıtrını arpadan verdi." Buhari, Zekat 77.
2021 zekat FITIR SADAKASI "Ebu Said (radıyallahu anh) anlatıyor: "Biz sadaka-i fıtrı bir sa' yiyecek veya bir sa' arpa veya bir sa' hurma veya bir sa' ekıt (denen yoğurt kurusu) veya bir sa' kuru üzümden çıkarırdık." Buhari, Zekat 72, 73, 75, 76; Müslim, Zekat 18, (985); Muvatta, Zekat 53, (1, 284); Tirmizi, Zekat 35, (673); Ebu Davud, Zekat 19, (1616, 1617, 1618); Nesai, Zekat 37, 38, 39, 42, 43, (5, 51); İbnu Mace, Zekat 21, (1829).
2022 zekat FITIR SADAKASI "Amr İbnu Şuayb, an ebihi an ceddihi (radıyallahu anh) tarikinden anlatıyor: "Resûlullah (aleyhissalatu vesselam) Mekke caddelerinde dellal çıkararak şöyle ilan ettirdi:

"Duyduk duymadık demeyin! Sadaka-i fıtr her müslümana, erkek-kadın, hür-köle, küçük-büyük olsun vacibtir. Bu, ya iki müdd buğday veya onun dışında bir sa' yiyecektir." Tirmizi, Zekat 35, (674).
2023 zekat FITIR SADAKASI "Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) ramazan zekatını müdd-i Nebi (aleyhisselam) ile verirdi. Kefaret-i yemini de müdd-i Nebi ile öderdi." Buhari, Keffaratu'l-Eyman 5.
2024 zekat FITIR SADAKASI "Kays İbnu Sa'd İbnu Ubade anlatıyor: "Resûlullah (aleyhissalatu vesselam), zekat emri gelmezden önce, bize sadaka-i fıtr'ı emretmişti. Zekat farz kılınınca, fıtır sadakasını ne emretti ne de nehyetti. Biz onu yerine getirmeye devam ettik..." Nesai, Zekat 35, (5, 49); İbnu Mace, Zekat 21, (1828).
2025 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) zekat toplama işinde bir adam istihdam etti. -Bir rivayette "Beni Süleym'in zekatını toplama işinde" denmiştir- Adam vazifeden dönünce:

"Bu size aittir, şu da bana hediye edilenler!" dedi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) (öfkeyle) minbere çıkıp, Allah'a hamd ve senada bulunduktan sonra şunları söyledi:

"Emma ba'd, Ben sizden birini, Allah'ın bana tevdi ettiği bir işte istihdam ederim. Sonra o gelir:

"Bu size aittir, şu da bana hediye edilenler!" der. Bu adama, babasının veya anasının evinde otursaydı da, eğer doğru sözlüyse hediyesi ayağına gelseydi ya! Vallahi sizden kim haksız bir şey alırsa mutlaka onu boynunda taşır olduğu halde Kıyamet günü Allah'la karşılacaktır. Eğer bu haksız aldığı şey deve ise böğürecek, sığırsa möleyecek, koyunsa meleyecek!"

Sonra Resûlullah ellerini kaldırdı, o kadar ki koltuk altındaki beyazlık gözüktü:

"Allah'ım tebliğ ettim mi?" dedi ve bu sözünü üç kere tekrar etti." Buhari, Hiyel 15, Cum'a 29, Zekat 67, Hibe 17, Eyman 3, Ahkam 24, 41; Müslim, İmaret 26, (1832); Ebu Davud, İmaret 11, (2946).
2026 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "Beşir İbnu'l-Hasasiye (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü! dedik, zekat toplayanlar, bize haksızlık edip borcumuzdan fazlasını alıyorlar, biz malımızdan haksızlıkları kadarını gizleyelim mi?"

"Hayır!" cevabını verdi." Ebu Davud, Zekat 5, (1586,1587).
2027 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatta haddi aşan, vermeyen gibidir." Ebu Davud, Zekat 4, (1585); Tirmizi, Zekat 19, (646); İbnu Mace, Zekat 14, (1908).
2028 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "C'abir İbnu Atik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size bir grup sevimsiz atlılar gelecek. Geldikleri zaman, onları iyi karşılayın. Onlarla talep ettikleri şeylerin arasından çekilin. Adalet ederlerse bu kendi lehlerinedir. Zulmederlerse bu da onların aleyhlerindedir. Siz onları razı edin. Zekatınızın kemali onların rızasına bağlıdır. (Öyle ise onları razı edin ki) sizlere dua etsinler." Ebu Davud, Zekat 5, (1588).
2029 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Zekatı hakkaniyetle toplayan tahsildar, evine dönünceye kadar, AIIah Teala yolunda cihad yapan asker gibidir." Ebu Davud, İmaret 7, (2936); Tirmizi, Zekat 18, (645); İbnu Mace, Zekat 14, (1809).
2030 zekat ZEKÂT TAHSİLDARININ HAK VE VAZİFELERİ "Abdullah İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Babam ashabu'ş-şecereden idi. Resûlullah (aleyhissalatu vesselam) kendisine bir kavm zekatlarını getirince şöyle dua buyururlardı:

"Allah'ım Ebu Evfa'ya rahmet buyur" diye dua etti." Buhari, Zekat 64, Meğazi 35, Daavat 19, 33; Müslim Zekat 176, (1078); Ebu Davud, Zekat 6,(1590); Nesai Zekat 13, (5,31).
2031 zekat ZEKÂT KİMLERE HARAM? "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hasan İbnu Ali (radıyallahu anhüma) zekat hurmasından bir tanesini alıp, hemen ağzına attı. Resûlullah (aleyhissalatu vesselam): "Hişt, hişt at onu! Bilmiyor musun, biz zekat yemiyoruz!" -veya: "Bize zekat helal değildir!-" diye müdahale etti." Buhari, Zekat 60, 57, Cihad 188; Müslim, Zekat 161, (1069).
2032 zekat ZEKÂT KİMLERE HARAM? "Yine Sahiheyn'de gelen bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben bazan evime dönüyor, yatağımda veya odamda yere düşmüş bir hurma buluyorum. Onu yemek üzere kaldırdığım vakit, "bu, sadaka hurması olmasın?" diye aklıma geliyor, korkup (tekrar yere) atıyorum." Buhari, Lukata 6; Müslim, Zekat 162,163, (1070); Ebu Davud, Zekat 29, (1651,1652).
2033 zekat ZEKÂT KİMLERE HARAM? "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) efendimiz, kendisine bir yiyecek getirilince, mahiyeti hakkında sorardı. Eğer "hediye olduğu" söylenirse ondan yerdi, "sadaka olduğu" söylenirse yemeyip Ashabına, "Siz yiyin!" derdi." Buhari, Hibe 5; Müslim, Zekat 175, (1077); Tirmizi, Zekat 25, (656); Nesai, Zekat 98, (5, 107).
2034 zekat ZEKÂT KİMLERE HARAM? "(Peygamberimizin azadlısı) Ebu Rafi' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Beni Mahzüm'dan bir adamı zekat toplamak üzere gönderdi. Adam bana: "Benimle sen de gel, zekattan sana da bir pay düşsün" dedi. Kendisine "Hele Resûlullah'a bir sorayım" cevabını verdim ve sordum. Efendimiz: "Bir kavmin azadlısı o kavimden sayılır, bize sadaka helal değildir" buyurdu."

İbnu'l-Esir der ki: "Bütün mezheplerce meşhur olan görüşe göre, Beni Haşim ve Beni Muttalib'in azadlılarına zekat haram değildir. Bu meselede Şafi mezhebinde iki görüş mevcuttur: Birine göre, Beni Haşim ve Beni Muttalib'e zekatı haram kılan sebebin sona ermesi ve zekata bedel pay aldıkları humus hissesinin ortadan kalkmış olmasından dolayı zekat haram olmaz.

Diğerine göre, bu hadis sebebiyle haramdır.

Ortadaki bu ihtilafın -yani sadaka Beni Haşim ve Muttalib azadlılarına haram değil diyen görüşle haram olduğunu söyleyen bu hadisin te'lifine gelince: Resûlullah (aleyhissalatu vesselam) bu sözü, Ebu Rafi'e, tenzihen ve kendilerine benzemeye ve sünnetine uymaya teşviken söylemiş olmalıdır (gerçek manada haram etmek ve kesin bir hükümle yasaklamak maksadıyla değil.)" Tirmizi, Zekat 25, (657); Ebu Davud, Zekat 29, (1650); Nesai, Zekat 97, (5,107). Hadisin metni Ebu Davud ve Tirmizi'nin metnidir.
2035 zekat ZEKÂT KİMLERE HARAM? "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka, ne zengine ne de sakatlığı olmayan güçlüye helal değildir." Tirmizi, Zekat 23, (652); Ebu Davud, Zekat 23, (1634); Nesai, Zekat 90, (5, 99); İbnu Mace, Zekat 26, (1839).
2036 zekat ZEKÂT KİMLERE HARAM? "Ata İbnu Yesar merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sadaka şu beş kişi dışında zengine helal değildir:

1- AIIah yolunda gazveye çıhan,

2- Sadakayı toplamak için çalışan

3- Borçlanan,

4- Sadaka malını kendi parasıyla satın alan,

5- Komşusu fakir olan kimse. Şöyle ki: Bu fakire sadaka verilir, o da bundan zengin komşusuna hediyede bulunur." Muvatta, Zekat 29, (1, 268); Ebu Davud, Zekat 22, (1635, 1636); İbnu Mace, Zekat 27, (1841).
2037 zekat ZEKÂT KİMLERE HELÂLDİR? "Ziyad İbnu'l-Haris es-Sudai (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a gelip biat ettim. O sırada bir adam gelerek: "Bana sadakadan ver!" dedi. Resûlullah (aleyhissalatu vesselam) adama: "Allah, sadakalar hususunda, ne herhangi bir peygambere ne de bir başkasına hüküm verme yetkisi tanımadı, hükmü bizzat kendisi verdi. Ve, sadakaları sekiz hisseye ayırdı. Eğer sen bunlardan birine girersen senin hakkını derhal sana veririm" buyurdu." Ebu Davud, Zekat 23, (1630).
2038 zekat ZEKÂT KİMLERE HELÂLDİR? "İsmi Nüseybe olan Ümmü Atiyye (radıyallahu anha) anlatıyor: "Bana bir koyun tasadduk edilmişti. Hz. Aişe (radıyallahu anha)'ye bir miktar et gönderdim. Resûlullah (aleyhissalatu vesselam) o sırada Hz. Aişe'ye:

"Yiyecek birşeyler var mı?" diye sormuş, Hz. Aişe (radıyallahu anha) de:

"Hayır! Ancak, Nüseybe'nin şu (kendisine tasadduk edilen) koyundan gönderdiği bir miktar et var" cevabını vermiş. Resûlullah:

"Getir onu, o koyun yerini bulmuş (bize hediye olarak gelen zekat olmaktan çıkmış)tır" demiş." Buhari, Zekat 31, 62, Hibe 5; Müslim, Zekat 174, (1076).
2039 zekat ZEKÂT KİMLERE HELÂLDİR? "Yine Sahiheyn'de ve ayrıca Ebu Davud ve Nesai'de Hz. Enes (radıyallahu anh)'den rivayet edilen bir hadiste denmiştir ki:

"Berire (radıyallahu anha)'ye tasadduk edilen bir etten Resûlullah'a ikram edilmişti. (Etin menşeini öğrenen Resûlullah: "Bu ona sadakadır, bize ise hediyedir" buyurdu." Buhari, Zekat 62, Hibe 5; Müslim, Zekat 170, (1074); Ebu Davud, Zekat 30, (1655).
2040 zekat ZEKÂT KİMLERE HELÂLDİR? "Beşir İbnu Yesar (rahimehullah)'dan nakledildiğine göre, Sehl İbnu Ebe Hasme denen Ensar'dan bir zat ona şunu haber vermiştir:

"Resûlullah (aleyhissalatu vesselam), kendisine (Sehl'e) zekat develerinden yüz tanesini diyet olarak ödemiştir. Yani, Hayber'de öldürülen Ensari'nin diyeti olarak." Ebu Davud, Diyat 8, 9, (4521, 4523); Buhari, Diyat 22.
2041 zekat ZEKÂT KİMLERE HELÂLDİR? "Rezin'in kaydettiği bir rivayette, Ebu Las el-Huzai demiştir ki: "Hz. Peygamber (aleyhissalatu vesselam), (bizi hacca giderken) sadaka develerine bindirdi." Buhari, Zekat 49, Ahmed İbnu Hanbel 4, 221. (Bu rivayeti Rezin ilave etmiştir. Buhari muallak olarak kaydeder. Ahmed İbnu Hanbel de Müsned'de.
2042 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Sehl İbnu Sa'd (radiyallahu anh) anlatıyor: "Bir adam, Resulullah (aleyhissalatu vesselam)'a uğradı. Efendimiz, yanında bulunan bir zata: "şu gelen kimse hakkında reyin nedir?" diye sordu. Adam: "O, halkın eşrafındandır, bu vallahi bir kıza talib olsa hemen evlendirilmeye; birisi lehine şefaatte bulunsa, şefaatının yerine getirilmesine layıktır" dedi. Resulullah (aleyhissalatu vesselam) sükut buyurdular. Derken az sonra bir adam daha uğradı. Resulullah (aleyhissalatu vesselam) yanındakine: "Pekiyi bunun hakkında reyin nedir?" dedi. Adam: "Ey Allah'ın Resulü! Bu, müslümanların fakir takımındandır. Vallahi, bu bir kıza talib olsa evlendirilmemeye, şefaatte bulunsa itibar edilmemeye, bir şey söylese dinlenilmemeye layıktır?" cevabını verdi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam): "Bu, onun gibilerin bir arz dolusundan daha hayırlıdır?" buyurdu." Buhari, Rikak 16, Nikah 15, İbnu Mace, Zühd 5, (4120).
2043 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Zerr (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "dünyada zahidlik, helal olanı haram etmek veya malı ziyan etmekle olmaz. Gerçek zahidlik, AIIah'ın elinde olana, kendi elinde olandan daha çok güvenmen ve bir musibete düştüğün zaman getireceği sevabı sebebiyle, onun devamına rağbet göstermendir." Rezin şunu ilave etti: "zira Allah Teala Hazretleri şöyle buyurmuştur: "Bu, kaybettiğinize üzülmemeniz ve Allah 'ın size verdiği nimetlerle şımarmamanız içindir" (Hadid 23)." Tirmizi, Zühd 29, (2341); İbnu Mace, Zühd 1, (4100).
2044 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Hz. Aişe (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(Ey Aişe! Cennette) benimle olman seni mesrur edecekse sana dünyadan bir yolcunun azığı kadarı kifayet etmelidir. Sakın zenginlerle sohbet arkadaşlığı etme. Bir elbiseye yama vurmadan eskimiş addetme." Rezin şunu ilave etmiştir: "Urve dedi ki: "Hz. Aişe (radiyallahu anha), bir elbiseyi eskitip yamamadıkça ve içini dışına ters çevirip (bir zamanlar da öyle giyerek iyice eskitmedikçe) yenilemezdi. Bir gün kendisine, Muaviye tarafından gönderilmiş olan seksenbin (dirhem) geldi. Bu paradan, akşama tek dirhem kalmadı (hepsini tasadduk etti). Cariyesi ona: "Bana ondan bir dirhemlik olsun et alsaydın ya!" dedi. Hz. Aişe: "(Para varken) hatırlatmış olsaydın, isteğini yapardım" dedi." Tirmizi, Libas 38, (1781).
2045 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vessselam) şöyle dua ederdi: "Allah'ım, Al-i Muhammed'in rızkını belini doğrultacak kadar ver -Bir diğer rivayette- "yetecek kadar ver" buyurmuştur." Buhari, Rikak 17; Müslim, Zekat 126, (1055); Tirmizi, Zühd 38, (2362).
2046 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Hz. Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) şöyle dua etmişti: "AIIah'ım, beni miskin olarak, yaşat, miskin olarak ruhumu kabzet, kıyamet günü de miskinler zümresiyle birlikte haşret." Hz. Aişe (radiyallahu anha) atılarak sordu: "Niçin ey Allah'ın Resulu?" "Çünkü, dedi, onlar cennete, zenginlerden kırk bahar önce girecekler. Ey Aişe! fakirleri sev ve onları (rivayet meclisine) yaklaştır, ta ki kıyamet günü AIIah da sana yaklaşsın." Diğer bir hadiste: "beşyüz yıl" tabiri vardır. İki hadis şöyle cem'edilir: "Kırktan maksad hırs sahibi fakirin, hırs sahibi zenginden öne geçeceği müddettir. Beşyüzden maksad, zahid fakirin hırslı zenginden önce gireceği müddettir. Böylece hırs sahibi fakir, zahid fakirin yirmibeş derece üstünlüğüne nazaran iki derecelik bir üstünlüğe sahiptir. Bu kırkın beşyüze nisbetidir. Bu ve benzeri takdirler Resulullah'ın lisanında mücazefe veya tesadufi olarak cereyan etmez. Bilakis idrak ettiği bir sır veya ilminin ihata ettiği bir nisbet sebebiyle söylenmiştir. Zira o hevadan konuşmaz." Tirmizi, Zühd (2353).
2047 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Hz. Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fukaralar, cennete zenginlerden beşyüz yıl önce girerler. Bu (Allah'ın indinde) yarım gündür." Tirmizi, Zühd 37, 2354).
2048 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Abdirrahman el-Hubuli anlatıyor: "Bir adam Abdullah İbnu Amr (radiyallahu anh)'a sorarak dedi ki: "Biz muhacirlerin fakirlerinden değil miyiz?" Abdullah da ona sordu: "Kendisine sığındığın bir zevcen var mı?" Adam: "Evet" dedi. Abdullah: "Senin oturduğun bir meskenin var mı?" Adam: "Evet!" deyince Abdullah: "Sen zenginlerdensin!" dedi. Adam: "Benim bir de hizmetçim var!" diye ilave edince, Abdullah: "Öyleyse sen krallardansın!" dedi." Müslim, Zühd 37, (2979).
2049 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Said (radiyallahu anh) anlatıyor: "Muhacirlerin fakirlerinden bir grupla birlikte oturmuştum. Bunlardan bir kısmı, bir kısmı (nın karaltısından istifade) ile çıplaklıktan korunuyordu. Bir kadın da bize (Kur'an) okuyordu. Derken Resulullah (aleyhissalatu vesselam) çıkageldi ve üzerimizde dikildi. Resulullah'ın yanımızda dikilmesi üzerine kadın okumayı bıraktı. Resulullah da selam verdi ve: "Ne yapıyorsunuz?" diye sordu. "Ey Allah'ın ResuIu! dedik, o karımızdır, bize (Kur'an) okuyor. Biz de AIIah Teala'nın kitabını dinliyoruz." Bunun üzerine Resulullah (aleyhissalatu vesselam): "ümmetim arasında, kendileriyle birlikte sabretmem emredilen kimseleri yaratan Allah'ıma hamdolsun!" dedi. Sonra, kendisini bizimle eşitlemek üzere Resulullah, ortamıza oturdu. Ve eliyle işaret ederek: "şöyle (halka yapın)" dedi. Cemaat hemen etrafında halka oldu, yüzleri ona döndü. Ebu Said der ki: "Resulullah (aleyhissalatu vesselam)'ın onlar arasında benden başka birini daha tanıyor görmedim. (Herkes yeni baştan vaziyetini alınca) Resulullah şu müjdeyi verdi: "Ey yoksul muhacirler, size müjdeler olsun! Size kıyamet günündeki tam nuru müjde ediyorum. Sizler cennete, insanların zenginlerinden yarım gün önce gireceksiniz. Bu yarım gün, (dünya günleriyle) beşyüz yiI eder." Ebu Davud, İlim 13, (3666); Tirmizi, Zühd 37, (2352).
2050 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Usame İbnu Zeyd (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "(Miraç sırasında) cennetin kapısında durup içeri baktım. Oraya girenlerin büyük çoğunIuğunun miskinler olduğunu gördüm. Dünyadaki imkan sahiplerinin cehennemlikleri ateşe gitmeye emrolunmuşlardı, geri kalanlar da mahpus idiler. Cehennemin kapısında da durdum. Oraya girenlerin büyük çoğunluğu da kadınlardı." Buhari, Rikak 51, Müslim, Zühd 93, (2736).
2051 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bana zayıflarınızı arayın. Zira sizler, zayıflarınız sebebiyle yardıma ve rızka mazhar kılınıyorsunuz." Ebu Davud, Cihad 77, (2594); Tirmizi, Cihad 24, (1702); Nesai, Cihad 43, (6, 45-46).
2052 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Yine Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) efendimiz buyurdular ki: "Allah hiçbir peygamber göndermedi ki, koyun çobanlığı yapmamış olsun." "Sen de mi, Ey Allah'ın Resulu?" diye sordular. "Evet, dedi ben de bir miktar kırat mukabili Mekke ehline koyun güttüm." Buhari, İcare 2; Muvatta,18 (2, 971); İbnu Mace, Ticaret 5, (2149).
2053 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Abdullah İbnu Muğaffel (radiyallahu anh) anlatıyor: "Bir adam gelerek "Ey Allah'ın Resulu! Ben seni seviyorum" dedi. Resulullah: "Ne söylediğine dikkat et!" diye cevap verdi. Adam: "Vallahi ben seni seviyorum!" deyip, bunu üç kere tekrar etti. Resulullah (aleyhissalatu vesselam), bunun üzerine adama: "Eğer beni seviyorsan, fakirlik için bir zırh hazırla. Çünkü beni sevene fakirlik, hedefine koşan selden daha süratli gelir." Tirmizi, Zühd 36, (2351).
2054 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Hz. Ali (radiyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile birlikte otururken uzaktan Mus'ab İbnu Umeyr (radiyallahu anh) göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah (aleyhissalatu vesselam) onu görünce, (Mekke'de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı. Sonra şunu söyledi: "(Gün gelip, sizden biri, sabah bir elbise, akşam bir başka elbise giyse ve önüne yemek tabakalarının biri getirilip diğeri kaldırılsa ve evlerinizi de (halılar ve kilimler ile) Kabe gibi örtseniz o zamanda nasıl olursunuz?" "O gün, dediler, biz bu günümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız." "Hayır! buyurdu, bilakis siz bugün o günden daha iyisinizdir." Tirmizi, Kıyamet 36, (2478).
2055 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Ebu Umame İbnu Salebe el-Ensari (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanında dünyayı zikretmişlerdi. Buyurdular ki: - "Duymuyor musunuz, işitmiyor musunuz? Mütevazi giyinmek imandandır, mütevazi giyinmek imandandır!" Ebu Davud, Tereccül 1, (4161); İbnu Mace, Zühd 22, (4118)
2056 zühd-fakr ZÜHD VE FAKRIN MEDHİ VE BUNLARA TEŞVİK "Hz.Cabir (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın yanında bir adamın çok ibadet ettiğinden, bir diğerinin de vera sahibi olduğundan bahsedilmişti. Efendimiz: "Vera'ya denk olacak onunla tartılabilecek bir şey yoktur!" buyurdu." Tirmizi, Kıyamet 61,(2521)
2057 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Atiyye es-Sa'di (radiyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kişi mahzurlu olan şeyden korkarak mahzursuz olanı terketmedikçe gerçek takvaya ulaşamaz." Tirmizi, Kıyamet 20, (2453).
2058 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Hz. Aişe (radiyallahu anha) anlatıyor: "Bazı aylar olurdu, hiç ateş yakmazdık, yiyip içtiğimiz sadece hurma ve su olurdu. Ancak, bize bir parçacık et getirilirse o hariç." Diğer bir rivayette: "Resulullah ölünceye kadar Muhammed (s.a.s.) ailesi buğday ekmeğini üst üste üç gün doyuncaya kadar yememiştir" denmiştir. Bir diğer rivayette: "Muhammed (aleyhisselam) bir günde iki sefer yedi ise, biri mutlaka hurma idi" denmiştir." Buhari, Et'ime 23, Rikak 17; Müslim, Zühd 20-27, (2970-2973); Tirmizi, Zühd 38, (2357, 2358), 35, (2473).
2059 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "İbnu Abbas (radiyallahu anhuma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ve ailesi üst üste pek çok geceleri aç geçirirler ve akşam yemeği bulamazlardı. Ekmekleri çoğunlukla arpa ekmeği idi." Tirmizi, Zühd 38, (2361).
2060 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Numan İbnu Beşir (radiyallahu anhuma) anlatıyor: "Hz. Ömer (radiyallahu anh) insanların nail oldukları dünyalıktan söz etti ve dedi ki: "Gerçekten ben Resulullah (aleyhissalatu vesselam)'ın bütün gün açlıktan kıvrandığı halde, karnını doyurmaya adi hurma bile bulamadığını gördüm." Müslim, Zühd 36, (2978).
2061 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Hz. Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şurası muhakkak ki, Allah hakkında benim korkutulduğum kadar kimse korkutulmamıştır. Allah yolunda bana çektirilen eziyet kadar kimseye eziyet çektirilmemiştir. Zaman olmuştur, otuz gün ve otuz gecelik bir ay boyu, Bilal (r.a.) ile benim yiyeceğim, Bilal (r.a.) 'in koltuğunun altına şıkışacak miktarı geçmemiştir." Tirmizi, hadisin sahih olduğunu belirtir ve ilave eder: "Bu durum Resulullah (aleyhissalatu vesselam)'ın (amcası Ebu Talib olduğu zaman, Taif'te yeni bir hami bulmak ümidiyle, müşriklerden) kaçarak Hz.Bilal (r.a.) 'le Mekke'den çıktığı zamanla ilgilidir." Tirmizi, Kıyamet 35, (2474).
2062 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Yine Hz. Enes (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a arpa ekmeği ile kokusu değişmiş erimiş yağ getirmiştim. (Bir seferinde) şöyle söylediğini işittim: "Muhammed (s.a.s.) ailesinde, dokuz kadın bulunduğu bir zamanda, ne bir sa' hurma, ne de bir sa' hububat gecelememiştir." Buhari, Rehn 1, Büyü 14; Tirmizi, Büyü 7, (1215); Nesai, Büyü 50, (7, 288).
2063 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Hz. Ali (radiyallahu anh) anlatıyor: "Evimden soğuk bir günde çıktım. Çok açtım, (yiyecek) bir şey arıyordum. Bir yahudiye rastladım, bahçesinde çıkrıkla sulama yapıyordu. Duvardaki bir açıklıktan adama baktım. "Ne istiyorsun ey bedevi, kovasını bir hurmaya bana su çeker misin?" dedi. Ben de: "Evet! ama kapıyı aç da gireyim!" dedim. Adam kapıyı açtı, ben girdim, bir kova verdi. Su çekmeye başladım. Her kovada bir hurma verdi. İki avucum hurma ile dolunca kovayı bıraktım ve bu bana yeter deyip hurmaları yedim, sudan içip sonra mescide geldim." Tirmizi, Kıyamet 35, (2475).
2064 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Hz. Ebu Hureyre (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir gün (veya gece mutad olmayan bir saatte) mescide geldi. Orada Hz. Ebu Bekir (r.a.) ve Hz. Ömer (r.a.) 'e rastladı. Onlara (bu saatte) niye geldiklerini sordu. "Bizi evden çıkaran açlıktır!" dediler. Resulullah da: "Beni de evde çıkaran açlıktan başka bir şey değil!" buyurdu. Hep beraber Ebu'I-Heysem İbnu'I Teyyihan'a gittiler. O, bunlar için arpadan ekmek yapılmasını emretti. Ekmek yapıldı. Sonra kalkıp bir koyun kesti. Yanlarında bir hurma ağacında asılı olan tatlı suyu indirdi. Derken yemek geldi, yediler ve o sudan içtiler. Resulullah (aleyhissalatu vesselam): "şu günün nimetinden (kıyamet günü) hesap sorulacak! Açlık sizi evinizden çıkardı. Bu nimetlere nail olduktan sonra dönüyorsunuz!" buyurdu." Müslim, Esribe 140, (2038); Muvatta, Sifatu'n Nebi 28, (2, 932); Tirmizi, Zühd 39, (2370).
2065 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Utbe İbnu Gazvan (radiyallahu anh) anlatıyor: "Gerçekten ben kendimi, Resulullah (aleyhissalatu vesselam) ile birlikte olan yedi kişiden yedincisi olarak göçmüşümdür. Huble yaprağından başka yiyeceğimiz yoktu. Öyle ki avurtlarımız yara oldu." Müslim, Zühd 15, (2967).
2066 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Ebu Talha (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a açlıktan şikayet ettik ve karınlarımızı açıp gösterdik. Herkeste bir taş vardı. Resulullah (aleyhissalatu vesselam) da karnını açtı, O 'nda iki taş vardı." Tirmizi, Zühd 39, (2372).
2067 Fakr HZ.PEYGAMBER (S.A.S.) VE ASHABININ YAŞAYIŞLARINDA FAKR "Fudale İbnu Ubeyd (radiyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) halka namaz kıldırırken, bazı kimseler açlık sebebiyle kıyam sırasında yere yıkılırlardı. Bunlar Ashab-ı Suffe idi. (Medine'de misafireten bulunan) bedeviler, bunlara delirmiş derlerdi. Efendimiz namazdan çıkınca yanlarına uğrar ve: "Eğer (bu çektiğiniz sıkıntı sebebiyIe) Allah indinde elde ettiğiniz mükafaatı bilseydiniz, fakirlik ve ihtiyaç yönüyle daha da artmayı dilerdiniz" derdi." Tirmizi, Zühd 39, (2369).
2068 zinet TAKILAR HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (İran Kisrasına göndermek için) bir mektub yazmıştı. Kendisine: "Onlar mühürlü olmayan mektubu okumazlar" denildi. Bunun üzerine gümüş bir mühür yaptırdı. Üzerine Muhammed Resûlullah cümlesini kazdırdı. Cemaate de:

"Ben bir mühür yaptırdım. Üzerine Muhammed Resûlullah kazdırdım, kimse bunu yüzüğüne kazdırmasın" buyurdu."

Bir rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) sağ (eli) ne gümüş bir yüzük taktı. Kaşı Habeşi idi. Karşı avucunun içine geliyordu." Buhari, Libas 46, 50, 51, 54, 55; Müslim, Mesacid 222, (640); Ebu Davud, Hatim 1-2, (4214-4217, 4221); Tirmizi, İsti'zan 25, (2719), Libas 14-17, (1739-1748); Nesai; İbnu Mace, Libas 39, (3639), 41, (3645).
2069 zinet TAKILAR HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kendisine altından bir yüzük yaptırdı. Bunun üzerine halk da altın yüzükler yaptırdı. Bilahare aleyhissalatu vesselam minbere çıkıp oturdu, yüzüğü çıkardı ve:

"Vallahi bunu ebediyen takmıyacağım!" dedi. Halk da yüzüklerini çıkarıp attılar."

Bir rivayette şu ziyadeyi yaptı: "Yüzüğü sağ eline takmıştı. "Bir diğerinde de şu ziyade vardır: "Resûlullah (aleyhissalatu vesselam) gümüşten bir mühür edindi, eline takmıştı. Sonra Hz. Ebu Bekir'in eline intikal etti, sonra Hz. Ömer'e, sonra da Hz. Osmana (radıyallahu anhüm)'a intikal etti. Eriş kuyusuna düşünceye kadar onun elinde kaldı. Üzerindeki yazı Muhammed Resûlullah idi." Buhari, Libas 45, 46, 50, 53, Eyman 6, İ'tisam 4; Müslim, Libas 53, 55, (2091); Muvatta, Sıfatu'n-Nebi 37, (2, 936); Ebu Davud, Hatem 1-2, (4218, 4219, 4220); Tirmizi, Libas 16, (1741); Nesai, Zinet 43, 53, (8,165,178); İbnu Mace, Libas 40, (3642-3644).
2070 zinet TAKILAR HAKKINDA "Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına, parmağında demir yüzük bulunan bir adam uğramıştı. (Yüzüğü görünce): "Niye bazılarınızın üzerinde ateş ehlinin süsünü görüyorum!" buyurdu. Adam derhal onu çıkarıp attı. Sonra parmağında sarı renkli (pirinç) yüzük taşıyor olduğu halde geldi. Bu sefer.

"Niye sende putların kokusunu hissediyorum?" dedi Bilahare adam altın yüzük takmış olarak geldi`? Bu sefer de:

"Sende niye cennet ehlinin süsünü görüyorum?" dedi. Bunun üzerine adam:

"Öyleyse yüzüğüm neden olsun?" diye sordu.

"Gümüşten dedi, ancak ağırlığı bir miskale ulaşmasın." Tirmizi, Libas 43, (1786); Ebu Davud, Hatem 4, (4223); Nesai, Zänet 47, (8,172).
2071 zinet TAKILAR HAKKINDA "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adamın elinde altından bir yüzük gördü. Onu çıkarıp attı ve:

"Biriniz tutup ateşten bir parçayı alıp eline koyuyor!" buyurdu. Resûlullah (aleyhissalatu vesselam) gidince adama: "Yüzüğünü al (başka sürette) ondan faydalan" dediler. O:

"Hayır! Vallahi ebediyen almayacağım, onu Resûlullah (aleyhissalatu vesselam) attı" dedi." Müslim, Libas 52, (2090).
2072 zinet TAKILAR HAKKINDA "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Habeş kralı Necaşi'den hediyeler geldi. İçerisinde Habeşi kaşlı bir de altın yüzük vardı. Resûlullah onu bir çöple veya tiksinerek bir parmağıyla aldı. Kızı Zeyneb'in kızı Ümame Bintu Ebi'l-As'ı çağırıp: "Yavrucuğum al şunu, takın!" dedi." Ebu Davud, Hatem 8, (4235).
2073 zinet TAKILAR HAKKINDA "Said İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer, Süheyb (radıyallahu anhüma)'e: "Niye parmağında altın yüzük görüyorum?" dedi. Beriki: "Onu senden daha hayırlı olan da gördü, ama ayıplamadı" deyince, Hz. Ömer:

"O da kimmiş?" dedi. Süheyb: "Resûlullah!" cevabını verdi." Nesai, Zinet 42, (8,164,165).
2074 zinet TAKILAR HAKKINDA "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yüzüğümü şu parmağa koymamı yasakladı -ve eliyle orta ve ondan sonra gelen (şehadet) parmağına işaret etti- buyurdu." Müslim, Libas 64, (2078); Tirmizi, Libas 44, (1787); Nesai, Zinet 53, (8, 177); Ebu Davud, Hatem 4, (4225).
2075 zinet TAKILAR HAKKINDA "Yine Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah yüzüğünü sağ eline takardı." Ebu Davud, Hatim 5, (4226); Nesai, Zinet 49, (8,175).
2076 zinet TAKILAR HAKKINDA "Cafer İbnu Muhammed, babasından naklen anlatıyor: "Hz. Hasan ve Hz. Hüseyin (radıyallahu anhüma), yüzüklerini sol ellerine takarlardı." Tirmizi, Libas 16, (1743).
2077 zinet TAKILAR HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yüzüğü sol eline takardı ve kaşını avucunun içine getirirdi. İbnu Ömer de böyle yapardı." Ebu Davud, Hatem 5, (4227, 4228).
2078 zinet TAKILAR HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam) helaya girdiği zaman yüzüğünü çıkarırdı."

Rezin şu ilavede bulunmuştur: "Yüzük Resûlullah (aleyhissalatu vesselam)'ın sol elinde idi.")" Tirmizi, Libas 16, (1746); Nesai, Zinet 54, (8, 178).
2079 zinet TAKILAR HAKKINDA "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek sordu:

"İki altın bilezik hakkında ne dersiniz, (takayım mı?)"

"Ateşten iki bileziktir, (takmayın!)" deyip cevap verdi. Kadın devamla:

"Pekala altın gerdanlığa (ne dersiniz?)" diye sordu. Resûlullah (aleyhissalatu vesselam)'dan yine:

"Ateşten bir gerdanlık!" cevabını aldı. O, yine sordu:

"Bir çift altın küpeye ne dersiniz?"

"Ateşten bir çift küpe!"

Kadında bir çift altın bilezik vardı. Onları çıkarıp attı ve:

"(Ey Allah'ın Resülü), kadın kocası için süslenmezse, onun yanında kıymeti düşer" dedi. Resûlullah (aleyhissalatu vesselam):

"Sizden birine, gümüş küpeler takınmasından, bunları za'feran veya abir ile sarartmasından kimse engel olmaz!" cevabını verdi." Nesai, Zinet 39, (8,159).
2080 zinet TAKILAR HAKKINDA "Sevban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına Fatıma Bintu Hübeyre, elinde altından iri yüzükler (Feth) olduğu halde gelmişti. Hz. Peygamber (aleyhissalatu vesselam), kadının ellerine vurmaya başladı. Fatıma da hemen (oradan sıvışıp) Resûlullah'ın kerimeleri Fatımatu'z-Zehra (radıyallahu anha)'nın

yanına girdi. Ona Resûlullah (aleyhissalatu vesselam)'ın kendisine olan davranışını anlattı. Bunun üzerine Hz. Fatıma (radıyallahu anha) boynundaki altın zinciri çıkarıp: "Bunu bana Hasan'ın babası Hz. Ali (radıyallahu anhüma) hediye etti" dedi. Zincir daha elinde iken Resûlullah (aleyhissalatu vesselam) yanlarına girdi ve şunu söyledi:

"Ey Fatıma! Halkın: "Resûlullah'ın kızının elinde ateşten bir zincir var!" demesi seni memnun eder mi?" dedi ve böyle diyerek oturmadan geri dönüp gitti. Bunun üzerine Fatıma (radıyallahu anha) zinciri çarşıya gönderip sattırdı, parasıyla bir köle satın aldı ve onu azad etti.

Bu olanlar Resûlullah (aleyhissalatu vesselam)'a anlatılınca: "Fatımayı ateşten kurtaran Allah'a hamdolsun!" buyurdular." Nesai, Zinet 39, (8,158).
2081 zinet TAKILAR HAKKINDA "Huzeyfe'nin kız kardeşi (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ey kadınlar cemaati! Süs eşyanız gümüşten olmalıdır. Sizden hangi kadın altınla süslenir ve onu izhar eder (yabancıya gösterirse), mutlaka onunla azaba maruz kalır." Ebu Davud. Hatem 8. (4237); Nesai. Zinet 39, (8.156.157).
2082 zinet TAKILAR HAKKINDA "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ehline takı ve ipeği yasakladı ve: "Eğer sizler cennet takılarını ve cennetin ipeğini seviyorsanız, bunları dünyada takınıp giymeyin" buyurdu."

Nesai'nin İbnu Ömer'den yaptığı bir diğer rivayette: "Resulullah, altın takınmayı, mukatta yani az bir parça olmak kaydıyla tecviz etti" denilmiştir.

Mukatta: Az bir şey demektir, kulağın üst kısmına takılan küçük halka, kadın yüzüğü gibi. İsraf, kibir ve zekat vermekten kaçınmak gibi durumları mekruh addetmiştir." Nesai, Zinet 39, (8,156).
2083 zinet TAKILAR HAKKINDA "Bünane Mevlatu Abdirrahman İbnu Hayyan el-Ensari anlatıyor: "Hz. Aişe'nin yanına, üzerinde ziller bulunan bir kız getirildi. Kızın zilleri çıngır çıngır ses çıkarıyordu. Hz. Aişe (radıyallahu anha): "Sakın ha! zillerini koparmadan onu yanıma getirmeyin!" dedi ve ilave etti: "Ben Resûlullah (aleyhissalatu vesselam)'ın: "Zil bulunan eve melaike girmez" buyurduğunu işittim." Ebu Davud, Hatem 6, (4231).
2084 zinet TAKILAR HAKKINDA "Arfece İbnu Es'ad (radıyallahu anh) anlatıyor: "Cahiliye devrinde cereyan eden Külab savaşında burnum isabet almış, bu sebeple gümüşten bir burun taktırmıştım. Bilahare kokmaya başladı. (Durumu kendisine açınca), Resûlullah (aleyhissalatu vesselam), bana altından bir burun yaptırmamı söyledi." Ebu Davud, Hatem 7, (4232, 4233, 4234); Tirmizi Libas 31, (1770); Nesai, Zinet 41, (8, 163, 164).
2085 zinet TAKILAR HAKKINDA "Hz. Enes (radıyallahu anh) bildiriyor: "Resûlullah (aleyhissalatu vesselàm)'ın kılıncının kabzasının üst kısmı (kabia) gümüştendi.

Nesai nin Enes'ten bir rivayetinde, "Resûlullah'ın kılıncının pabuç kısmı gümüştü, kabzasının baş kısmı (kabia) da gümüştü. Bunlar arasında gümüş halkalar vardı" denmiştir." Ebu Davud, Cihad 71, (2583, 2584, 2585); Tirmizi, Cihad 16 (1691); Nesai, Zinet 121, (8, 219).
2086 zinet HİDÂB (SAÇ BOYAMASI) "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yahudiler ve hıristiyanlar (saçlarını) boyamazlar. Siz onlara muhalefet edin."

Bu hadis Tirmizi'de "(Saçınızdaki) aklıkların rengini değiştirin, yahudilere benzemeyin!" şeklinde gelmiştir." Buhari, Libas 67, Enbiya 50; Müslim, Libas 80, (2103); Ebu Davud, Tereccül 18, (4203); Nesai, Zinet 14, (8,137); Tirmizi, Libas 20, (1752).
2087 zinet HİDÂB (SAÇ BOYAMASI) "İbnu Abbas (radıyallahu anhüma) anlatıyor: "(Saçlarına) kına yakmış bir adam gelmiştir. Hz. Peygamber (aleyhissalatu vesselam): "Bu ne güzel!" buyurup takdir etti. (Az sonra) kına ve ketem ile boyanmış biri geldi.

"Bu evvelkinden de güzel!" buyurdu. Sonra (saçlarını) sarıya boyamış biri daha gelmişti ki:

"Bu öbürlerinden de güzel!" buyurdu." Ebu Davud, Tereccül 19, (4211); İbnu Mace, Libas 34, (3627).
2088 zinet HİDÂB (SAÇ BOYAMASI) "Hz. İbnu Ömer (radıyallahu anh)'den rivayete göre, sakalını sufra denen sarı boya ile boyar ve derdi ki: "Ben, Resûlullah (aleyhissalatu vesselam)'ı gördüm, sakalını bununla boyamıştı, en çok sevdiği boya da bu idi. Bununla elbisesini boyadığı da olurdu."

Buhari ve Müslim'de, Hz. Enes'ten gelen bir rivayette şöyle denir: "Resûlullah hiç saçını boyamadı. Çünkü ondaki beyazlar çok azdı. Başındaki akları saymak istesem sayabilirdim. Hz. Ebu Bekir ve Hz. Ömer (radıyallahu anhüma) (saçlarını) kına ve ketem ile boyarlardı." Ebu Davud, Libas 18, (4064), Tereccül 19, (4210); Nesai, Zinet 17, (8,140). Buhari, Libas 66, Menakıb 23; Müslim, Fedail 100-105, (2341); Ebu Davud, Tereccül 18, (4209); Nesai, Zinet 17, (8,140, 141).
2089 zinet HİDÂB (SAÇ BOYAMASI) "Kerime Bintu Hümam anlatıyor: "Bir kadın, Hz. Aişe'ye kına yakma hususunda sormuştu, şu cevabı aldı:

"Bunda bir beis yok (kına yakılabilir). Ancak ben bundan hoşlanmam. Çünkü sevdiğim (aleyhissalatu vessellam), onun kokusunu sevmezdi." Ebu Davud, Tereccül 4, (4164); Nesai, Zinet 19, (3,142).
2090 zinet HİDÂB (SAÇ BOYAMASI) "Hz. Aişe (radıyallahu anha) anlatıyor: "Bir kadın, perde gerisinden Resûlullah (aleyhissalatu vesselam)'a eliyle bir mektup uzattı. Resûlullah (aleyhissalatu vesselam) elini derhal geri çekip:

"Ne bileyim, bu el kadın eli midir, erkek eli midir?" buyurdu. Kadıncağız:

"Kadın elidir!" deyince Hz. Peygamber (aleyhissalatu vesselam):

"Sen kadın olsaydın, tırnaklarının rengini değiştirirdin" buyurdu. Bununla kına yakmayı kastetmişti." Ebu Davud, Tereccül 4, (4166); Nesai, Zinet 18, (8,142).
2091 zinet HİDÂB (SAÇ BOYAMASI) "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Hint Bintu Utbe, Hz. Peygamber'e:

"Ey Allah'ın Resülü, bana biat ver!" diye talepte bulunmuştu. Kendisine:

"Hayır, şu ellerini değiştirmedikçe senden biat almayacağım. EIIerin tıpkı vahşi hayvanların ayağı gibi!" cevabını verdi."

Rivayette adı geçen Hint, Ebu Süfyan'ın zevcesi ve Hz. Muaviye (radıyallahu anhüm)'nin annesidir. Mekke'nin fethi sırasında kocası ile birlikte müslüman olmuştur. Hz. Peygamber eski nikahları ile evliliklerini ikrar etmiş, yeni bir nikahı gereksiz görmüştür. Ancak, görüldüğü üzere, ellerine kına vurmadan biat almamıştır.

Alimler bu hadisten hareketle, erkeklerin kına yakmasını mekruh addetmişlerdir. Kadının elleri, kınasız iken erkeğin ellerine benzemektedir. Resûlullah (aleyhissalatu vesselam) bu benzemedeki keraheti ifade için teşbihe başvurup, vahşi hayvanların ayaklarına teşbih etmiştir." Ebu Davud, Tereccül 4, (4165).
2092 zinet HİDÂB (SAÇ BOYAMASI) "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a el ve ayaklarına kına yakmış bir muhannes getirdiler.

"Bunu niye getirdiniz, nesi var?" diye sordu. Kendisine:

"Kendisini kadınlara benzetmiştir!" dediler. Bunun üzerine Efendimiz emretti ve Naki' nam mevkiye sürgün edildi.

"Ey Allah'ın Resülü, onu öldürmeyelim mi?" diye soranlar olmuştu ki:

"Hayır! dedi, ben namaz kılanları öldürmekten men edildim." Ebu Davud, Edeb 61, (4928).
2093 zinet HALÛK "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), erkeğin za'feran sürmesini yasakladı." Buhari, Libas 33; Müslim, Libas 77, (2101); Ebu Davud, Tereccül 7, (4179); Tirmizi, Edeb 51, (2816); Nesai, Zinet 74, (8,189).
2094 zinet HALÛK "Yine Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a üzerinde sarılık izi bulunan bir adam geldi. Resûlullah (aleyhissalatu vesselam) hoşlanmadığı bir hususu, insanların yüzüne nadiren vurduğu için (sesini çıkarmadı). Adam oradan kalkıp gidince: "Keşke bu adama, üzerindeki şu şeyi yıkamasını söyleseydiniz" dedi." Ebu Davud, Tereccül 8, (4182).
2095 zinet HALÛK "Ya'la İbnu Mürre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) halük sürünmüş bir adam görmüştü. ki:

"Git bunu yıka, sonra gene yıka, sonra bir daha (za'feran sürünmeye) dönme!" dedi." Tirmizi, Edeb 51, (2817); Nesai, Zinet 34, (8,152,153).
2096 zinet HALÛK "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah, bedeninde halûk'tan bir parça eser bulunan kimsenin namazını kabul etmez." Ebu Davud, Tereccül, 8, (4178).
2097 zinet SAÇ VE BAKIMI: "Ebu Katade (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, benim omuzlarıma kadar dökülen (gür) saçlarım var, tarayıp tanzim edeyim mi?"

"Evet dedi, ona ikramda bulun."

Ravi der ki: "Ebu Katade, "Evet, ona ikramda bulun!" sözü sebebiyle, günde iki sefer (bakım yapar ve) saçlarını yağlardı." Muvatta, Şa'ar 6, (2, 949); Nesai, Zinet 60, (9183).
2098 zinet SAÇ VE BAKIMI: "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Kimin saçı varsa, ona ikram etsin!" buyurdu." Ebu Davud, Tereccül 3, (4163).
2099 zinet SAÇ VE BAKIMI: "Ata İbnu Yesar (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a saçı sakalı karmakarışık bir adam gelmişti. Efendimiz, ona (eliyle) işaret buyurarak, sanki saçını ıslah etmesini emretmişti. Adam bunu yapıp sonra tekrar geri geldi. Aleyhissalatu vesselam:

"Şu hal, sizden birinizin tıpkı bir şeytan gibi başı(ndaki saçlar) karmakarışık vaziyette gelmesinden daha hayırlı değil mi?" buyurdular." Muvatta, Şa'ar 7, (2, 949).
2100 zinet SAÇ VE BAKIMI: "Abdullah İbnu Mugaffel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) saç bakımını gün aşırı yapmayı emredip, fazlasını yasakladı." Ebu Davud, Tereccül 1, C4159); Tirmizi, Libas 22, (1756); Nesai, Zinet 7, (8,131,132).
2101 zinet TRAŞ "Nafi' (rahimehullah) İbnu Ömer (radıyallahu anh)'in şu sözünü nakleder: "Resûlullah (aleyhissalatu vesselam) kaza'ı (yani çocuğun başının bir kısmını traş etmek) yasakladı" deyince,

"Kaza' nedir?" diye sordular. Şöyle açıkladı:

"Kişi çocuğun başını traş eder, ancak şurada burada bazı yerleri kesmez, olduğu gibi bırakır."

Ravi, bunu söylerken alnına ve başının iki yanına işaret etti." Buhari, Libas 72; Müslim, Libas 113 (2120); Ebu Davud, Tereccül 14, (4193, 4194); Nesai, Zinet 5, (8,130); İbnu Mace, Libas 38, (3637).
2102 zinet TRAŞ "Abdullah İbnu Ca'fer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Hz. Ca'fer (radıyallahu anh)'in ölüm haberi gelince, Cafer ailesini üç gün (matem yapmaya) terketti. Sonra yanlarına gelerek:

"Kardeşimin üzerine artık bugünden sonra ağlamayın!" dedi ve:

"Bana kardeşimin oğullarını toplayın!" emretti.

Biz yanına getirildik, tıpkı civcivler gibiydik.

"Bana bir berber çağırın!" dedi. (Gelince) berbere emretti, o da başlarımızı traş etti." Ebu Davud, Tereccül 13, (4192); Nesai, Zinet 58, (8,182).
2103 zinet TRAŞ "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kadınların başlarını traş etmelerini yasakladı." Nesai, Zinet 4, (8,130); Tirmizi, Hacc 74, (914).
2104 zinet İĞRETİ SAÇ TAKMA "Hz. Esma (radıyallahu anha) anlatıyor: "Bir kadın Resûlullah (aleyhissalatu vesselam)'a gelerek: "Kızım çiçek hastalığına yakalandı ve saçları döküldü. Ben onu evlendirdim, iğreti saç takayım mı?" diye sordu. Aleyhissalatu vesselam:

"Allah takana da taktırana da lanet etmiştir?" diye cevap verdi." Buhari, Libas 83, 85; Müslim, Libas 115, (2122); Nesai, Zinet 71, (8,187,188).
2105 zinet İĞRETİ SAÇ TAKMA "Humeyd İbnu Abdirrahman İbnu Avf tarafından rivayet edilen ve Kütüb-i Sitte'nin herbirinde yer alan bir rivayet de şöyle: "Hz. Muaviye (radıyallahu anh) hacc yaptı. O zaman minbere çıkarak halka bir hutbe irad etti. (Hutbe sırasında), koruma polisinin elinde bulunan bir tutam saçı alarak şunları söyledi:

"Ey Medineliler! Alimleriniz nerede? Ben Resûlullah (aleyhissalatu vesselam)'ı işittim, bu çeşit şeyleri yasaklamış ve şöyle demişti:

"İsrailoğullarının kadınları ne zamanki bunu taktılar helak oldular." Buhari, Libas 83, Enbiya 50; Müslim, Libas 122, (2127); Muvatta, Şa'ar 2, Ebüı Davud, Tereccül 5, (4167); Tirmizi, Edeb 32, (2782); Nesai, Zinet 21, (8,144-147), 68, 69, (8,186, 187); İbnu Mace, Nikah (1987).
2106 zinet SAÇI ALNA DÖKME VE AYIRMA "İbnu Abbas (radıyallahu anhüma) anlatıyor: Ehl-i Kitap, saçlarını alınlarına döküyorlardı, müşrikler de ayırıyorlardı. Resûlullah (aleyhissalatu vesselam) (vahiyle) emir gelmeyen hususlarda Ehl-i Kitab'a muvafakatı severdi. Saçını alnı üzerinde o da serbest bıraktı. Sonra (ortadan) ayırarak (sağ ve sola) taradı." Buhari, Libas 70; Müslim, Fedail 90, (2336); Ebu Davud, Tereccül 10, (4188); Nesai, Zinet 62, (8,164).
2107 zinet SAÇTAKİ AKLARIN YOLUNMASI "Amr İbnu Şu'ayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Saçtaki akları yolmayın. Zira bir kimse müslüman iken tek bir kıl bile ağarmış olsa, bu Kıyamet günü onun için mutlaka bir nur olur."

Bir rivayette şöyle denmiştir: "Allah ona bu sebeble sevap yazdı, onun sebebiyle ondan günah affetti." Ebu Davud, Tereccül 17, (4202); Tirmizi, Edeb 56, (2822); Nesai, Zinet 13, (8, 136); İbnu Mace, Edeb 25, (3721); Müslim, Fedail 100, (2341). Hadisin metni Ebu Davud'dan alınmadır.)
2108 zinet BIYIĞIN KESİLMESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bıyıkları kazıyın, sakalları serbest bırakın."

Sahiheyn'in bir rivayetinde şöyle denmiştir: "Şu ameller fıtrattandır: Kasık traşı, tırnakların kesilmesi, bıyıkların kesilmesi."

Bir diğer rivayette: "Müşriklere muhalefet edin, sakallarınızı uzatın, bıyıklarınızı kesin" denir." Buhari, Libas 64, 65; Müslim, Taharet 53, (259); Muvatta, Şa'ar 1, (2, 947); Ebu Davud, Tereccül 16, (4199); Tirmizi, Edeb 18, (2764); Nesai, Taharet 15, (1,16).
2109 zinet BIYIĞIN KESİLMESİ "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bıyığından kim almazsa bizden değildir." Tirmizi, Edeb 16, (2762); Nesai, Taharet 13, (1,15).
2110 zinet BIYIĞIN KESİLMESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bıyığından keser ve şöyle derdi: "Halilu'r-rahman İbrahim (aleyhisselam) de böyle yapardı." Tirmizi, Edeb 16, (2761).
2111 zinet BIYIĞIN KESİLMESİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüm ) anlatıyor: Resûlullah (aleyhissalatu vesselam) sakalından enine ve boyuna alırdı." Tirmizi, Edeb 17, (2763).
2112 zinet KOKU VE YAĞ "Hz. Enes (radıyrallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana, (dünyanızdan) koku ue kadın sevdirildi. Gözümün nuru ise namazda kılındı." Nesai, İşretu'n-Nisa 1, (7, 61).
2113 zinet KOKU VE YAĞ "İbnu'l-Müseyyeb (rahimehullah)'den rivayet edildiğine göre demiştir ki: "Allah Teala Hazretleri münezzehtir, (halde ve sözde) nezih olanı sever; naziftir, nezafeti sever; kerimdir, keremi sever; cömerttir, cömertliği sever. Öyle ise avlularınızı temizleyin ve yahudilere benzemeyin."

Bu hadisi bazı raviler, Amir İbnu Sa'd'ın babası tarikiyle Hz. Peygamber'e ulaştırıp merfü olarak rivayet etmişlerdir." Tirmizi, Edeb 41, (2800).
2114 zinet KOKU VE YAĞ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kime tib ikram edilirse onu reddetmesin. Çünkü, o güzel koku verir ve taşıması da kolaydır." Müslim, Elfaz 20, (22 3); Ebu Davud, Tereccül 6, (4172); Nesai, Zinet 76, (8,189).
2115 zinet KOKU VE YAĞ "Ebu Osman en Nehdi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden birine reyhan sunulduğu takdirde onu reddetmesin, zira o cennetten çıkmadır." Tirmizi, Edeb 37, (2792).
2116 zinet KOKU VE YAĞ "İbnu Ömer (radıyallahu anhüma) anlatıyor:"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Üç şey reddedilmez: Minder, yağ ve koku." Tirmizi, Edeb 37, (2791).
2117 zinet KOKU VE YAĞ "Nafi' merhum anlatıyor: "İbnu Ömer (radıyallahu anhüma) buhur yaktığı zaman saf öd ve kafürla karışık öd kullanır ve şunu söylerdi: "Resûlullah (aleyhissalatu vesselam) da böyle yapardı." Müslim, Elfaz 21, (2254); Nesai, Zinet 38, (8,156).
2118 zinet KOKU VE YAĞ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Erkeğin tib'i (sürünıne maddesi) kou neşreder, rengi olmaz. Kadının tib'i ise rengi olur, kokusu olmaz." Tirmizi, Edeb 31, (2788); Nesai, Zinet 32, (8,151).
2119 zinet KOKU VE YAĞ "Hz. Aişe (radıyallahu anha) şunu demiştir: "Resûlullah (aleyhissalatu vesselam) misk ve anber gibi, renksiz koku maddeleri sürünürdü ve derdi ki: "Sürünme maddelerinin en iyisi misktir." Tirmizi, Cenaiz 16, (991); Nesai, Zinet 31, (8, 151, 152); Ebu Davud, Cenaiz 37, (3158).
2120 zinet KOKU VE YAĞ "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her göz zanidir. Şurası muhakkak ki, kadın koku sürünür, sonra da (erkek) cemaate uğrarsa o da zaniyedir." Tirmizi, Edeb 35, (2787); Ebu Davud, Tereccül 7, (4174, 4175); Nesai, Zinet 35, (8,153).
2121 zinet KOKU VE YAĞ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kendisine buhur değen kadın sakın bizimle yatsı namazına katılmasın." Müslim, Salat 143, (444); Ebu Davud, Tereccül 7, (4175); Nesai, Zinet 87, (8, 154).
2122 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Fıtrat beştir: Sünnet olmak, etek traşı olmak, bıyığı kesmek, tırnakları kesmek, koltuk altını yolmak." Buhari, Libas 63, 64, İsti'zan 51; Müslim, taharet 39, (257); Muvatta, Sıfatu'n Nebiyy 3, (2, 921); Tirmizi, Edeb 14, (2757), Ebu Davud Tereccül 16, (4198); Nesai, Taharet 10,11, (1,14,15).
2123 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "On şey fıtrattandır: Bıyığın kesilmesi, sakalın uzatılması, misvak, istinşak (burna su çekmek), mazmaza (ağza su çekmek), tırnakları kesmek, parmak mafsallarını yıkama, koltuk altını yolmak, etek traşı olmak, intikasu'l-ma yani istinca yapmak." Müslim, 56 (261); Ebu Davud, Taharet 29, (53); Tirmizi, Edeb 14, (2758); Nesai, Zinet 1, (8,126,127).
2124 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bize bıyığın makaslanıp, tırnağın kesilmesini, koltuk altının yolunup, eteğin traş edilmesini kırk gün aşmayacak şekilde vakitledi." Müslim, Taharet 51, (258); Ebu Davud, Tereccül 16, (4200); Tirmizi, Edeb 15, (2759); Nesai, Taharet 13, 14, (1, 15, 16).
2125 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İbrahim (aleyhisselam) Kaddüm nam -bazısı da şeddesiz olarak Kadüm demiştir- mevkide seksen yaşında olduğu halde sünnet oldu." Buhari, İsti'zan, 51, Enbiya 8; Müslim, Fedail 151, (2370).
2126 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Yahya İbnu Said'in anlattığına göre, Said İbnu'l Müseyyeb (rahimehullah)'ten şunu işitmiştir: "Hz. İbrahim (aleyhisselam), misafir ağırlayan ilk kimse idi. Keza o ilk sünnet olan kimseydi, bıyığını kesenlerin ilki, saçında aklık görenlerin ilki de o idi. Ak saçları görünce: "Ya Rabbi bu nedir?" diye sormuş; Rabbi de: "Bu vakardır ey İbrahim!" demiş. O da: "Rabbim! Öyleyse vakarımı artır!" diyerek duada bulunmuştur." Rezin şunu ilave etmiştir. "Bu sırada Hz. İbrahim 120 yaşındaydı. Bundan sonra 80 yıl daha yaşadı." Muvatta, Sıfatu'n-Nebi 4, (2, 922).
2127 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "İbnu Cübeyr (rahimehullah) anlatıyor: "Hz. İbnu Abbas (radıyallahu anhüma)'a: "Resûlullah (aleyhissalatu vesselam)'ın ruhu kabzedildiği vakit sen ne kadardın?" diye sorulmuştu şu cevabı verdi: "O gün ben sünnetliydim... Ve, erkekleri idrak edinceye kadar sünnet etmezlerdi." Buhari, İsti'zan 51.
2128 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Ümmü Atiyye (radıyallahu anha) anlatıyor: "Bir kadın Medine'de kızları sünnet ederdi. Resûlullah (aleyhissalatu vesselam) (kadını çağırtarak) kendisine: "Derin kesme. Zira derin kesmemen kadın için daha çok haz vesilesidir, koca için de daha makbüldür" diye talimat verdi."

"Kızları sünnet ederken üstten kes, derin kesme, bu şekilde kesilmesi yüze daha çok parlaklık, kocaya daha çok haz verir." Ebu Davud, Edeb 179, (5271). Rezin'in rivayetinde Resûlullah şöyle buyurur:
2129 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"İğreti saç takana da, taktırana da, bedene dövme yapana da, yaptırana da AIIah lanet etsin!" Buhari, Libas 86, Tıbb 36; Müslim, Libas 119, (2124); Nesai, Zinet 25, (8,148).
2130 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "İbnu Abbas (radıyallahu anhüma) dedi ki: "İğreti saç takan, taktıran; kaşları incelten, kaşlarını incelttiren, dövme yapan ve dövme yaptıran lanetlenmiştir." Ebu Davud, Tereccül 5, (4170).
2131 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Ebü'l-Husayn el-Heysem İbnu Şefi anlatıyor: "Ben ve künyesi Ebu Amir olan Meafirli bir arkadaşım İliya (da denen Kudüs)'da namaz kılmak üzere beraberce yola çıktık. Onlara kıssa anlatan büyükleri, Ezd kabilesine mensup Ebu Reyhane künyesini taşıyan bir Sahabi idi.

Ebü'l-Hüsayn der ki: "Arkadaşım benden önce mescide vardı. Sonra da ben geldim ve yanına oturdum. Bana: "Ebu Reyhane'nin anlattığına yetiştin mi?" dedi. "Hayır!" diye cevap verince: "Ben onun anlattığını dinledim, diyordu ki: "Resûlullah (aleyhissalatu vesselam) on şeyi yasakladı:

Dişleri törpüleyip inceltmek, dövme yapmak, (erkeklerin saç ve sakallarındaki akları, kadınların yüzlerindeki tüyleri) yolması, kadının kadınla, erkeğin erkekle aynı örtü altında arada bir mania olmadan yatması, erkeğin Acemler gibi elbisesinin alt kısmına ipek şerit ilave etmesi, yine Acemler gibi omuzlarına alem olarak (dört parmak genişliğinden fazla) ipek koyması, yağmacılık yapması; saltanat sahibi olmayanın (Acemlerin ziyyi (süsü) durumunda olan) kaplan (derisinin) üzerine oturması ve yüzük takması." Ebu Davud, Libas 11, (4049); Nesai, Zinet 20, (8, 143); İbnu Mace, Libas 47, (3655).
2132 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) on şeyi sevmezdi: Sarı yani halük, yaşlılıkla ortaya çıkan akların rengini değiştirme, izarın (kibirle) yerde sürünmesi, altın yüzük takmak, teberrüc (kadınların zinetlerini yersiz olarak göstermesi), zar atmak, Muavvizeteyn'den başka bir şey okuyarak rukye yapmak, akdü't-temaim (muska bağlamak), suyu (meniyi) mahallinden başka yere atmak, çocuğu ifsad etmek. Resûlullah, bunları) haram kılmaksızın mekruh sayardı." Ebu Davud, 3, (4222); Nesai, Zinet 17, (8,141).
2133 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. AIi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bana altın yüzük takmayı, kıssi elbise giymeyi, rükü ve secdede Kur'an okumayı, sarıya boyanmış elbise giymeyi yasakladı."

Tirmizi ve Nesai'nin rivayetlerinde şu ziyade var: "...kızıl meysereyi ve el-ciayı da yasakladı." Cia, Mısır'da arpadan veya buğdaydan yapılan bir şaraptır."

Ebu Davud'un rivayetinde Hz. Ali: "Bunları size de yasakladı demiyorum" der." Müslim, Libas 31, (2078); Muvatta, 28, (1, 80); Ebu Davud, Libas 11, (4044, 4045, 4046, 4050), Hatim 4, (4225); Tirmizi, Salat 195, (264); Nesai, 97, (2,188), Zinet 43, 44, 45, 96, 122, (8,165,169, 203, 219).
2134 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Bera (radıyallahu anh) anlatıyor: "Resûlullah bize yedi şeyi yasakladı: Altın yüzükler altın ve gümüş kaplar, ipekli eyer yaygıları, ipekli kıssi kumaşlar, istibrak denen kalın ipekli kumaşlar, ibrişim kumaşlar ve ipek kumaşlar." Buhari, İsti'zan 8, Cenaiz 2, Mezalim 5, Nikah 71, Eşribe 28, Marza 4, Libas 28, 36, 45, Edeb 124, Eyman 9; Müslim 3, (2066); Tirmizi, Edeb 45, (2810); Nesai, Zinet 92, (8, 201).
2135 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "İmran İbnu Hüsayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Erguvanın üzerine oturmam, sarıya boyanmış olan elbiseyi, ipekten kenar çekilmiş elbiseyi giymem." Ravi Hüsayn burada rivayeti keserek gömleğinin cebine işaret etti (ve anlatmaya devam ederek) Resûlullah'ın geri kalan sözlerini tamamladı: "Haberiniz olsun erkeğin tibi (sürünme maddesi) kokuludur, rengi yoktur; kadınların tibi renklidir, kokusu yoktur."

Ravilerden biri demiştir ki: "Bu yasak kadının dışarı çıkma durumuyla ilgilidir. (Evinde) kocanın yanında olduğu takdirde istediği kokuyu sürünür." Ebu Davud, Libas 11, (4048).
2136 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Ebu Eyyrüb (radıyallahu anh) hazretleri anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kına yakma, koku sürünme, misvak kullanma ve evlenme bütün peygamberlerin tabi olageldikleri sünnetlerdendir." Tirmizi, Nikah 1, (1080).
2137 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir adam gördü, saçları darmadağınıktı.

"Bu adam saçlarını düzeltip tertibe sokacak bir şeyi bulamadı mı?" diye memnuniyetsizlik izhar etti. Derken, o sırada bir diğer adam gördü, bunun da üstü başı kirliydi. Bunun hakkında da: "Şu adam elbisesini yıkayacak bir şey bulamıyor mu?" diye söylendi." Ebu Davud, Libas 17, (4062).
2138 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bineklerimizin üzerinde bazı torbalar gördü, torbalarda kırmızı yün hatları vardı. "Bu kızıllığın size galebe çaldığını görüyorum" dedi. Resûlullah'ın bu sözü üzerine yerlerimizden fırlayıp kalktık, öyle ki develerimizden bir kısmı (telaşımızdan) ürktü. Keseleri aldık, onlardaki kızıl yünleri söküp attık." Ebu Davud, Libas 20, (4070).
2139 zinet ZİNETLE İLGİLİ ÇEŞİTLİ MESELELER "Abbad İbnu Temim anlatıyor: "Ebu Beşir el-Ensari (radıyallahu anh) kendisine bildirmiştir ki, Ebu Beşir bir seferde Resüllullah (aleyhissalatu vesselam) ile beraberdi. Efendimiz, o sırada tellalına emrederek şu hususu ilan ettirdi: "Hiçbir devenin boynunda kirişten mamul bir gerdanlık veya (herhangi) bir gerdanlık kalmasın, mutlaka kesilsin!"

Malik: "Zannederim bu yasak, nazar değmesine (karşı develerin boynuna asılan şeyler) için verilmiş olmalı demiştir." Buhari, Cihad 139; Müslim, Libas 105, (2115); Muvatta, Sıfatu'n-Nebi 39, (2, 937); Ebu Davud, Cihad 49, (5552).
2140 zinet NAKIŞLAR, SÜRETLER VE ÖRTÜLER HAKKINDA RESSAMLARIN ZEMMİ, RESİM VE ÖRTÜLERİN KERAHETİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu resimleri yapanlar var ya, -bir rivayette: "Şu resimlerin sahipleri var ya! Kıyamet günü azab olunacaklar. Onlara: "Şu yaptıklarınızı diriltin" denir." Buhari, Libas 89, Tevhid 56, Müslim, Libas 103, (2018); Nesai, Zinet 114:, (8, 215).
2141 zinet NAKIŞLAR, SÜRETLER VE ÖRTÜLER HAKKINDA RESSAMLARIN ZEMMİ, RESİM VE ÖRTÜLERİN KERAHETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir seferden dönmüştü. (O yokken) ben, yüklüğün önüne, üzerinde resimler bulunan bir bez çekmiştim. Resûlullah perdeyi görünce, çekip attı, (öfkeden) yüzü de renklenmişti. "Ey Aişe! buyurdular, bil ki, Kıyamet günü insanların en çok azab görecek olanı Allah'ın yarattıklarını taklid edenlerdir."

Hz. Aişe rivayetine devamla dedi ki: "Biz o bezi kestik bir veya iki minder yaptık." Buhari, Libas 91, 95; Müslim, Libas 87, (2105); Muvatta, İsti'zan 8, (2, 966, 967); Nesai, Zinet 112, 113, (8, 213); İbnu Mace, Libas 45, (3653).
2142 zinet NAKIŞLAR, SÜRETLER VE ÖRTÜLER HAKKINDA RESSAMLARIN ZEMMİ, RESİM VE ÖRTÜLERİN KERAHETİ "İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre: "Kendisine bir adam gelip: "Ben ressamım, şu resimleri yaptım. Bana bu hususta fetva ver!" dedi. İbnu Abbas adama: "Bana yaklaş!" emretti, adam yaklaşınca: "Bana daha da yaklaş!" dedi. Adam yaklaştı. İbnu Abbas elini başının üzerine koydu ve: "Ben Resûlullah (aleyhissalatu vesselam)'ı dinledim. Şöyle diyordu: "Bütün tasvirciler ateştedir. Allah ressamın yaptığı her bir resim için bir nefis koyar ve bu ona cehennemde azab verir." İbnu Abbas devamla adama dedi ki: "İlla da resim yapacaksan ağaç yap, canı olmayan şeyin resmini yap." Buhari, Büyü 104; Müslim, Libas 99, (2110); Nesai, Zinet 112, (8, 212, 214).
2143 zinet NAKIŞLAR, SÜRETLER VE ÖRTÜLER HAKKINDA RESSAMLARIN ZEMMİ, RESİM VE ÖRTÜLERİN KERAHETİ "Yine İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "kim resim yaparsa, Allah onu Kıyamet günü, yaptığı resim sebebiyle, onlara ruh üfleyinceye kadar azab eder. Hiçbir zaman da ruh üfleyici değildir."
2144 sehavet ve kerem SÛRET VE PERDELERLE İLGİLİ KERÂHET "Ebû Talha el-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Melekler, içerisinde köpek ve timsaller bulunan eve girmezler." Buhari, Libas 92, 88, Bedü'l-Halk 6, 14, Megazi 11; Müslim, Libas 102, (2606); Ebu Davud, Libas 48, (4155); Tirmizi, Edeb 44, (2805); Nesai, Zinet 112, (8, 212, 213); İbnu Mace, Libas 44, (3649).
2145 sehavet ve kerem SÛRET VE PERDELERLE İLGİLİ KERÂHET "Sefine (radıyallahu anh) anlatıyor: "Hz. Ali (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ı hazırladığı bir yemeğe davet etti. Efendimiz gelip, içeri girmek üzere elini kapının kirişleri üzerine koyunca, evin bir köşesine gerilmiş bir kıram görmüştü ki hemen geri döndü. (Resûlullah'a geri dönüşünün) sebebi sorulunca: "Bir peygambere tezyin edilip süslenmiş bir eve girmek uygun olmaz" cevabını verdi." Ebu Davud, Et'ime 8, (3755); İbnu Mace, Et'ime 56, (3360).
2146 sehavet ve kerem SÛRET VE PERDELERLE İLGİLİ KERÂHET "Hz. Ebu Hüreyre (radıyallahu anh anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bana Cibril (aleyhisselam) geldi ve: "Dün sana gelmiştim (ama yanına girmedim)." Girmeyişimin sebebi de üzerinde timsaller bulunan perde bezi idi. Orada bir de köpek vardı, kapının üzerinde de insan resimleri bulunuyordu. Timsallerin başlarının koparılmasını emret ki ağaç şekline dönsün. Örtüden ayak altına atılacak iki minder yapılmasını, köpeğin de dışarı çıkarılmasını söyle!" Bu söylenenler yapıldı." Müslim, Libas 102 (2112); Ebu Davud, Libas 48, (4158); Tirmizi, Edeb 44, (2807); Nesai, Zinet 113, (8, 216). Bu rivayet Ebu Davud ve Tirmizi'nin metnine mutabıktır.
2147 sehavet ve kerem SÛRET VE PERDELERLE İLGİLİ KERÂHET "Hz Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular k‹: "İçerisinde resim, cünüb ve köpek bulunan eve (rahmet) melekleri girmez." Ebu Davud, Taharet 90, (227); Libas 48, (4152); Nesai, Taharet 168, (1,141), Sayd 11, (7,185).
2148 sehavet ve kerem SÛRET VE PERDELERLE İLGİLİ KERÂHET "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (Mekke'nin Fethi günü), Beytullah'ta tasvirler görünce, içeri girmedi. Önce onların imhasını emretti ve imha edildiler. İçeride Hz. İbrahim ve Hz. İsmail (aleyhimesselam)'in ellerinde kumar okları bulunur vaziyetteki suretlerini görmüştü. Şöyle buyurdu: "Allah canlarını alsın. Vallahi onlar asla oklarla kısmet aramadılar." Buhari, Enbiya 8, Hacc 54, Megazi 48.
2149 yolculuk SEHAVET VE KEREM "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sehavet sahibi Allah'a yakındır, insanlara yakındır, cennete yakındır, cehennemden uzaktır. Cimri ise AIlahtan uzaktır, insanlardan uzaktır, cennetten uzaktır, cehenneme yakındır. Cahil sehavet sahibini AIIah, cimri ibadet düşkününden daha çok sever." Tirmizi, Birr 40, (1962).
2150 yolculuk SEHAVET VE KEREM "Yine Ebu Hüreyre hazretleri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir hadis-i kudside, Allah Teala hazretlerinin şöyle söylediğini haber verdi: "Sen infak et, ben de sana infak edeyim." Efendimiz devamla dedi ki: "Allah'ın eli (yedullah) doludur. Gece ve gündüz (boyu yapılan) arkası kesilmez infaklar onu azaltmaz. Arz ve semavatın yaratılaşından beri Allah'ın infak ettiklerini düşünün! Bunlar, O'nun elindekinden hiçbir şey eksiltmemiştir. O'nun Arş'ı suyun üzerindeydi. Elinde mizan da var, alçaltır, yükseltir." Buhari, Tevhid 22, 35, Tefsir, Hüd 2, Nafakat 1; Müslim, Zekat 37, (993); Tirmizi, Tefsir, (3048).
2151 yolculuk SEHAVET VE KEREM "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yarın için hiçbir şey biriktirmezdi." Tirmizi, Zühd 38, (2363).
2152 yolculuk SEHAVET VE KEREM "Cübeyr İbnu Mut'im (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Huneyn dönüşü yol alırken bedeviler ısrarla (ganimetin taksimini) taleb ediyorlardı. Öyle ki bir ara, Resûlullah (aleyhissalatu vesselam)'ı bir semure ağacına doğru sıkıştırdılar ve ridasını kaptılar. Bunun üzerine durup şunu söyledi: "Ridamı verin, şu taşlar sayısınca koyun olsa, ben yine de onu aranızda taksim ederdim. Ve sonra görürdünüz ki, ben ne cimriyim, ne yalancıyım, ne de korkağım." Buhari, Cihad 24, Humus 19.
2153 yolculuk SEHAVET VE KEREM "Ukbe İbnu'l-Haris (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize ikindi namazı kıldırmış idi. (Selam verince) acele ile cemaati yarıp evine girdi. Halk onun bu telaşesinde hayrete düşmüştü. Ancak geri dönmesi gecikmedi. Gelince, (halkın merakını yüzlerinden anlayan Hz. Peygamber şu açıklamayı yaptı): "Yanımda kalan birkısım altın vardı (namazda) onu hatırladım. Beni alıkoyacağından korktum ve hemen gidip dağıttım." Buhari, Ezan 155, Amel fi's-Salat 18, Zekat 20, İsti'zan 36; Nesai, 104 (3, 84).
2154 yolculuk SEHAVET VE KEREM "Hz. Enes (radıyallahu anh) anlatıyor: "Muhacirler Medine'ye geldikleri vakit ellerinde hiçbir şey yoktu. Ensar ise arazi ve akar sahibi kimselerdi. Her yıl mallarını, ürünlerinin yarısını onlara vermek, bunlar da çalışma ve bakım işlerini üzerlerine almak şartıyla anlaştılar. Enes'in annesi kendine ait olan bir hurmalığı Resûlullah (aleyhissalatu vesselam)'a verdi. Resûlullah (aleyhissalatu vesselam) Hayberlilerle savaşıp orayı fethettikten sonra muhacirler, bağlarını ensar'a iade ettiler. Resûlullah (aleyhissalatu vesselam) da zikri geçen hurmalığı Enes'in annesine iade etti." Buhari, Hibe 35; Müslim, Cihad 70, (1771).
2155 yolculuk YOLA (SEFERE) ÇIKIŞ GÜNÜ "Kab İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hep perşembe günleri yola çıkardı. Perşembe dışında yola çıktığı nadirdi." Ebu Davud, Cihad 84, (2605); Buhari, Cihad 103.
2156 yolculuk YOLA (SEFERE) ÇIKIŞ GÜNÜ "Sahr İbnu Vedaa el-Gamidi (radıyallahu anh) anlatıyor:

"Resûlullah (aleyhissalatu vesselam) şöyle dua ederdi: "Allah'ım, ümmetime erkenciliği mübarek kıl." Nitekim, Aleyhissalatu Vesselam Efendimiz bir seriyye veya bir ordu göndereceği zaman, onu günün erken saatinde yola çıkarırdı. Sahr tüccardı, o da ticarete günün ilk saatinde çıkardı. Böylece zengin oldu ve malı arttı." Ebu Davud, Cihad 85 (2606); Tirmizi, Büyü 6, (1212).
2157 Arkadaş YOLA (SEFERE) ÇIKIŞ GÜNÜ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar yalnızlıktaki (mahzuru) benim kadar bilselerdi, hiçbir atlı tek başına bir gececik olsun yol yapmazdı." Buhari, Cihad 135; Tirmizi, Cihad 4, (1673).
2158 Arkadaş YOLA (SEFERE) ÇIKIŞ GÜNÜ "Said İbnu'l- Müseyyeb (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şeytan tek başına olanla, iki kişi beraber olana sıkıntı verir. Eğer üç kişi olurlarsa onlara sıkıntı veremez." Muvatta, İsti'zan 36, (2, 978).
2159 Arkadaş YOLA (SEFERE) ÇIKIŞ GÜNÜ "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) tarikinden naklediyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir atlı bir şeytandır, iki atlı iki şeytandır, üç atlı bir gruptur." Muvatta, İsti'zan 25, (2, 978); Ebu Davud, Cihad 86, (2607); Tirmizi, Cihad 4, (1674).
2160 Arkadaş YOLA (SEFERE) ÇIKIŞ GÜNÜ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir sefere üç kişi beraber çıkınca birini emir (başkan) yapsınlar." Ebu Davud, Cihad 87, (2609).
2161 yolculuk YÜRÜME VE KONAKLAMA "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Münbit yerde sefer yaptığınız zaman, deveye arzdaki hissesini verin. Çorak yerde sefer yaptığınız zaman da orada yürümeyi hızlandırın, ilikleri kurumasın. Mola verdiğiniz zaman yoldan sakının çünkü orası geceleyin haşeratın sığınağıdır."

Ebu Davud'da "hissesini verin" dendikten sonra "mutad mola yerlerini (konaklamadan yürüyüp) geçmeyin" ibaresini ilave etmiştir." Müslim, İmaret 178, (1926); Tirmizi, Edeb 75, (2862); Ebu Davud, Cihad 63, (2529).
2162 yolculuk YÜRÜME VE KONAKLAMA "Halid İbnu Ma'dan -merfu olarak (yani Hz. Peygamber (aleyhissalatu vesselam)'in sözü olarak)- rivayet ediyor: "Resûlullah buyurdular ki: "Allah refikdir, (yumuşaklık, kolaylık, musamaha sahibi). Bu sebeple rıfkı sever, rıfk sebebiyle razı olur, rıfk (sahibin)'e mahsus bir yardımı vardır ki, şiddet sahipleri bu yardımı göremez. Öyleyse bu, dili olmayan hayvanlara bindiğiniz zaman bunlara konaklama yerlerinde mola verin. Eğer geçtiğiniz arazi çoraksa, oradan hayvanın iliğini kurutmadan çıkın. Gece yürüyüşünü tercih edin. Zira geceleyin arz, gündüzIeyin dürülmeyecek şekilde dürülür. Yol üzerine (geceleyin) konaklamaktan kaçının. Çünkü o, hayvanların yolu, yılanların sığınağıdır." Muvatta, İsti'zan 38, (2, 979).
2163 yolculuk YÜRÜME VE KONAKLAMA "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yolculuk sırasında geceleyin uyumak üzere konaklayınca sağı üzerine yatardı. Sabah vaktine yakın konaklamış ise, (yastık yerine) kolunu diker, başını avucunun içine koyardı." Müslim, Mesacid 313, (683).
2164 yolculuk YÜRÜME VE KONAKLAMA "Ebu Salebe el-Huşeni (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sefer sırasında konaklayınca yanında bulunan halk vadilere ve dağ geçitlerine dağılırdı. Bunun üzerine Resûlullah (aleyhissalatu vesselam): "Vadilere ve geçit1ere dağılmanız şeytan işidir" diye ikaz etti. Bundan sonra herhangi bir yere inilince birbirlerine yakın şekilde yerleşirlerdi. Öyle ki, "Üzerlerine bir yaygı atılsa hepsini örter" denirdi." Ebu Davud, Cihad 97, (2628).
2165 yolculuk YÜRÜME VE KONAKLAMA "Sehl İbnu Muaz el-Cüheni, babası (Sehl)'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gazve sırasında bir yerde konaklamıştı. Askerler konakladıkları yerleri birbirine pek yakın tutarak darlığa sebep oldular ve yolu da kestiler. Bunun üzerine bir dellal çıkararak halka şunu ilan ettirdi: "Konak yerini daraltıp yolu kesenin cihadı yoktur." Ebu Davud, Cihad 97, (2629, 2630).
2166 Arkadaş Arkadaşa Yardım "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kimin yanında fazla hayvan varsa, onu hayvanı olmayana versin. Kimin de fazla azığı varsa onu azığı olmayana versin."

Resûlullah, bazı mal çeşitlerini bu suretle saymaya devam etti. Öyle ki, bizden hiç kimsenin (yol sırasında) herhangi bir fazlalıkta hakkı olmadığı düşünvesine vardık." Müslim, Lukata 18, (1728); Ebu Davud, Zekat 32, (1663).
2167 Arkadaş Arkadaşa Yardım "Hz.Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gazveye çıkmak arzu etti ve: "Ey Muhacir ve Ensar topIuluğu! Kardeşlerinizden öyleleri var ki ne malları var ne de aşiretleri. Herbiriniz, iki veya üç kişiyi yanına alsın" dedi."

(Hz. Cabir devamla der ki): "Bu tamim üzerine ben iki veya üç kişiyi yanıma aldım. (Yol boyu) devemde, diğerlerinin sırası gibi benim de bir (binme) sıram vardı."
2168 Arkadaş Arkadaşa Yardım "Yine Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yürüme sırasında geride kalır, (kafileye kavuşturmak için) zayıf hayvanı sürer, üzerindekini terkisine alır ve onlara dua ederdi." Ebu Davud, Cihad 103, (2639).
2169 Kadının Yolculuğu KADININ YOLCULUĞU "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allaha ve ahiret gününe inanan bir kadına, bir gece ve gündüz devam edecek bir mesafeye, yanında bir mahremi olmadıkça gitmesi helal değildir." Buhari, Taksiru's-Salat 4; Müslim, Hacc 419, 422, (1339); Muvatta, İsti'zan 37, (2, 979); Ebu Davud, Menasik 2, (1723-1725); Tirmizi, Rada 15, (1170).
2170 Kadının Yolculuğu KADININ YOLCULUĞU "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir erkek, yanında mahremi bulunmayan (yabancı) bir kadınla yalnız kalmasın!"

Bunun üzerine bir adam kalkarak: "Ey Allah'ın Resülü, kadınım hacc için yola çıktı, ben ise falan falan gazvelere yazıldım!" dedi. Aleyhissalatu vesselam: "Öyleyse git hanımına yetiş, onunla hacc yap!" diye emretti." Buhari, Cezau's-Sayd 26, Cihad 140, 181, Nikah 111; Müslim, Hacc 424, (1341).
2171 yolculuk YOLCUNUN YANINDA BULUNMASI MEKRUH OLAN ŞEYLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "MeIekIer, içinde köpek ve çan bulunan kafileye arkadaşlık etmezler."

Bir diğer rivayette şöyle denmiştir: "Çan şeytanın mizmarları (çalgıları)dır."

Ebu Davud'un bir diğer rivayetinde: "MeIekIer, içerisinde kaplan derisi bulunan kafileye refakat etmez" buyurmuştur." Müslim, Libas 103, (2113, 2114); Ebu Davud, Cihad (2555, 2556); Tirmizi, Cihad 25, (1703).
2172 yolculuk SEFERDEN DÖNÜŞ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yolculuk azabtan bir parçadır, herbirinizin yiyeceğine, içeceğine, uykusuna mani olur. Öyleyse işini bitiren ailesirıe dönmede acele etsin." Buhari, Umre 19, Cihad 136, Etime 30; Müslim, İmaret 179, (1927); Muvatta, İsti'zan 39, (2, 980).
2173 yolculuk SEFERDEN DÖNÜŞ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Seferden dönünce ailene gece vakti gelme, ta ki kocasını bekleyen kadıncağız usturasını kullansın, dağınık saçlarını tarasın. Sana keys gerekir." Buhari, Nikah 120, Umre 16; Müslim, İmaret 183-184, (715); Ebu Davud, Cihad 175, (2776, 2777, 2778); Tirmizi, Rada 17, (1172) İsti'zan 19, (2713).
2174 yolculuk SEFERDEN DÖNÜŞ "Bir diğer rivayette şöyle gelmiştir: "Resûlullah onları (yolculuktan dönenleri), kadınları ihanet zannı altında tutmuş ve açıklarını aramış olmaları için, evlerinin kapılarını geceleyin çalmaktan nehyetti."
2175 yolculuk SEFERDEN DÖNÜŞ "Bir diğer rivayette şöyle gelmiştir: "(Resûlullah:) "Kocası gurbette olan (yabancı) kadınların yanına girmeyin. Zira şeytan, herbirinizin içinde, vücudunuzda kanın dolaştığı gibi, (kendisini hissettirmeden) dolaşır" buyurdu. Biz atılıp sorduk: "Sende de dolaşır mı?" "Bende de (dolaşır), ancak Allah bana yardım etti de (şeytanım) müslüman oldu." Tirmizi, Rada 17, (1172).
2176 yolculuk SEFERDEN DÖNÜŞ "Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam), bir gazveden -veya bir seferden- döndüğü vakit Medine'ye gece ulaşacak olsa girmez, sabahı beklerdi. Sabahtan önce ulaşacak olsa yine girmez, sabah vaktini beklerdi. Derdi ki: "Biraz mühlet tanıyın da kokusunu sürünmemiş olan taransın, kocası gurbette olan usturasını kullansın." Buhari, Nikah 120, Umre 16; Müslim, İmaret 183-184, (715); Ebu Davud, Cihad 175, (2776, 2777, 2778); Tirmizi, Rada 17, (1172) İsti'zan 19, (2713).
2177 yolculuk SEFERDEN DÖNÜŞ "Hz. İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) onları kadınların yanına geceleyin gelmeyi yasakladığı zaman, iki kişi (bu yasağı dinlemeyip), geceleyin evlerine geldi. Her ikisi de evinde hanımının yanında bir yabancı erkek buldu." Tirmizi, İsti'zan 19, (2713).
2178 yolculuk DENİZ YOLCULUĞU "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hacc veya umre veya Allah yolunda cihad maksadları dışında gemiye binme. Zira denizin altında ateş, ateşin altında da deniz vardır." Ebu Davud, Cihad 9, (2489).
2179 yolculuk DENİZ YOLCULUĞU "Mutarrıf der ki: "Denizde ticaret yapmada bir beis yok. Kur'an-ı Kerim'de Cenab-ı Hak ancak hakkı zikreder" sonra da şu ayeti okudu; "Allah'ın lütfuyla rızık aramanız için gemilerin onu yararak gittiğini görürsün..." (Fatır 12)." Rezin ilavesidir. Buhari, bunu bab başlığında kaydetmiştir (Büyü, 8).
2180 yolculuk YOLCUYU KARŞILAMA "Saib İbnu Yezid (radıyallahu anhüma) anlatıyor: "Tebük Gazvesi dönüşünde, biz çocuklarla birlikte, Resûlullah (aleyhissalatu vesselam)'ı karşılamak üzere Seniyyetü'l Veda'ya gittik." Buhari, Cihad 196, Megazi 82; Tirmizi, 38, (1718); Ebu Davud, Cihad 176, (2779).
2181 yolculuk YOLCUYU KARŞILAMA "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) odamda iken Zeyd İbnu Harise geldi ve kapıyı vurdu. Resûlullah (aleyhissalatu vesselam) üryan vaziyette üzerindeki örtüsünü sürüyerek kalktı. Allah'a yemin olsun, O'nu, daha önce üryan olarak hiç görmemiştim, sonra da görmedim. Zeyd'i kucakladı ve öptü." Tirmizi, İsti'zan 32, (2733).
2182 yolculuk YOLCUYU KARŞILAMA "Şa'bi merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam), Cafer İbnu Ebi Talib'i karşıladı, kucakladı ve gözlerinin arasından öptü." Ebu Davud, Edeb 157, (5220).
2183 namaz KUDUM (SEFERDEN DÖNÜŞ) NAMAZI "İbnu Ömer ve Ka'b İbnu Malik (radiyallahu anhum) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir seferden dönünce önce mescide uğrardı. Orada iki rekat namaz kılar, ondan sonra evine dönerdi." Nafi: "İbnu Ömer de Öyle yapardı" demiştir." Ebu Davud, Cihad 178, (2781, 2782).
2184 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şu üç şeyde armağan vardır: Deve yarışı veya at yarışı veya ok yarışı." Ebu Davud, Cihad 67, (2574); Tirmizi, Cihad 22, (1700); Nesai, Hayl 14, (6, 226, 227).
2185 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) atı antremana tabi tutar, (sonra da) onunla yarışa katılırdı." Ebu Davud, Cihad 67, (2577).
2186 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) atlar arasında yarışma yaptırdı. Hedefte, beş yaşına basanları tafdil etti." Ebu Davud, Cihad 67, (2576).
2187 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), antrenmanlı atı el-Hafya'dan Seniyyetu'l-Veda'ya kadar koşturdu. Antrenmanlı olmayanı da Seniyyetü'l-Veda'dan Beni Zürayk Mescidi'ne kadar koşturdu." Buhari, Salat 41, Cihad 56, 57, 58, İ'tisam 16, Müslim. İmaret 95, (1870); Muvatta, Cihad 45, (2, 467, 468); Ebu Davud, Cihad 67, (2575), Tirmizi, Cihad 22, (1699); Nesai, Hayl 13, (6, 226).
2188 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, iki at arasına, geçeceğinden emin olunmayan bir üçüncü at dahil ederse, bu kumar olmaz. Kim de geçeceğinden emin olunan atı dahil ederse bu kumar olur." Ebu Davud, Cihad 69, (2579).
2189 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın Adba adında bir devesi vardır. Bu bütün yarışları kazanırdı. Bir gün binek devesi üzerinde bir bedevi geldi ve yarışta Adba'yı geçti. Bu durum Ashab'ın ağrına gitti. Resûlullah (aleyhissalatu vesselam), üzüntülerini yüzlerinden okuyunca şu açıklamayı yaptı:

"Yeryüzünde, yükselttiği herşeyi arkadan alçaltmak Allah üzerine bir haktır." Buhari, Cihad 59, Rikak 38; Ebu Davud, Edeb 9, (4802); Nesai, Hayl 14, (6, 227).
2190 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Fukaym el-Lahmi anlatıyor: "Ukbe İbnu Amir (radıyallahu anh)'e dedim ki: "Sen yaşlanmış bir ihtiyar olduğun halde bu iki hedef arasında gidip geliyorsun, artık bu sana meşakkat veriyor olmalı."

Bana şu cevabı verdi:

"Eğer Resûlullah (aleyhissalatu vesselam)'dan işittiğim bir söz olmasaydı kendimi bu sıkıntıya atmazdım. Efendimizin şöyle söylediğini işittim:

"Kim atıcılık öğrenir ve sonra brakırsa o bizden değildir - ueya: asi olmuştur." Müslim, İmaret 169, (1919),
2191 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Allah tek bir ok sebebiyle üç kişiyi cennete koyar:

1- Onu yapan; yeter ki bunu hayır maksadıyla yapsın.

2- Atan.

3- Atana ulaştıran." Ebu Davud, Cihad 24, (2513); Tirmizi, Fedailu'l-Cihad 11, (1637); Nesai, Cihad 26, (6, 28), Sayl 8, (6, 222, 223).
2192 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Bir rivayette ise şöyle buyurulmuştur: "(Allah tek bir ok sebebiyle üç kişiyi cennete koyar: Yapan, yeterki hayır maksadıyla yapsın, atan) ve oku atana veren (münebbil). Atın, binin. Sizin (ok) atmanızı, ben binmenizde daha çok seviyorum. Her eğlence batıldır. Eğlenceleriniz içinde sadece şu üç şey (mübahtır), övgüye değer: Kişinin atını te'dib etmesi, hanımıyla mulatafede bulunması, yayla ok atıp, atılan okları toplaması. Bunlar Hakk'tandır. Kim öğrendikten sonra atışı, nefretle terkederse bilsin ki, bir nimeti terketmiştir -veya şöyle dedi-: "Bu nimete karşı nankörlük etmiştir." Ebu Davud, Cihad 24, (2513).
2193 müsabaka MÜSÂBAKA VE ATICILIKLA İLGİLİ HÜKÜMLER "Seleme İbnu'l-Ekva' (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çarşıda ok yarışı yapan Beni Eslem'den bir grupla karşılaşmıştı. Onlara: "Ey İsmailoğulları atın, zira atalarınız atıcı idiler. Atın, ben falan kabileyi tutuyorum" dedi.

Bu söz üzerine bir grup atıştan vazgeçti. Efendimiz:

"Ne oldu, niye atmıyorsunuz?" diye sordu. Şöyle cevap verdiler:

"Nasıl atalım, siz öbür tarafı tutuyorsunuz!" Bunun üzerine:

"Atın! dedi, ben hepinizi, her iki tarafı da tutuyorum." Buhari, Cihad 78, Enbiya 12, Menakıb 4.
2194 müsabaka ATIN VASIFLARI "Ebu Vehb el-Cüşemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Size alnı sakar, ayakları sekili kahverengi atı veya alnı sakar ayakları sekili kızıl atı veya alnı sakar, ayakları sekili siyah atı tavsiye ederim."

Ebu Vehb'e: "Kızılın tafdil edilişinin sebebi nedir?" diye soruldu. Şu cevabı verdi:

"Çünkü, Hz. Peygamber (aleyhissalatu vesselam) bir seriyye göndermişti. Zafer haberini ilk getiren kızıl atın sahibi idi."

Nesai'de şu ziyade vardır: "(Allah yolunda) at besleyin, alınlarından ve arkalarından okşayın. Boyunlarına takı bağlayın fakat kiriş bağlamayın."

"Kiriş bağlamayın" ibaresi şunu ifade eder: Araplar cahiliye devrinde nazar değmnesine karşı atlarına kiriş bağlarlardı. Bu hadisle Resûlullah bu işin, Allah'ın kaderinden hiçbirşeyi geri çeviremeyeceğini onlara bildirmiş oldu. Mamafih bu ibarenin: "Atın üzerinde, cahiliye devrindeki gibi intikam almaya kalkmayın" manasını taşıdığı da söylenmiştir. (Zira evtar, "vitr" kelimesinin de cem'idir. Vitr, intikam demektir." Ebu Davud, Cihad 44, (2544); Nesai, Hayl 3, (6, 218, 219).
2195 müsabaka ATIN VASIFLARI "Hz. Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Atların en hayırlısı alnında küçük bir sakar, üst dudağında beyaz beneği olan siyahtır. Bunun üç ayağı sekili, ön sağ ayağı sekisiz siyah takip eder. Eğer siyah değilse aIacası, böyle olan kahverengi hayırlıdır." Tirmizi, Cihad 20, (1696, 1697); İbnu Mace, Cihad 14, (2789).
2196 müsabaka ATIN VASIFLARI "Hz. İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "Atın bereketi kızıllığındadır" buyurdu." Ebu Davud, Cihad 44, (2545); Tirmizi, Cihad 20, (2454).
2197 müsabaka ATIN VASIFLARI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şikal attan hoşlanmazdı. Bu, atın ön sağ ve arka sol ayağında veya ön sol, arka sağ ayağında (çaprazlama) seki bulunmasıdır. Ancak şikal için şöyle diyen de olmuştur: "Atın üç ayağının sekili, birinin sekisiz olmasıdır veya üçünün sekisiz, birinin sekili olmasıdır, şikal sadece arka ayakta olur. Şu da söylenmiştir: "Şikal, beyazlı alaca ihtilafının çaprazlama olmasıdır." Müslim, İmaret 102, (1875); Ebu Davud, Cihad 46, (2547); Tirmizi, Cihad 21, (1698); Nesai, Hayl 4, (6, 219).
2198 müsabaka ATIN VASIFLARI "Urve İbnu'l-Ca'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Atın alnına hayır bağlanmıştır: "Bu hayır), sevap ve ganimettir. Bu hal kıyamete kadar bakidir." Buhari, Cihad, 43, 44, Humus 8; Müslim, İmaret 98, (1873); Tirmizi, Cihad 19, (1694); Nesai, Hayl 7, (6, 222).
2199 müsabaka ATIN VASIFLARI "Utbe İbnu Abdillah es-Sülemi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhisssalatu vesselam) buyurdular ki: "Atın alnındaki tüyleri kesmeyin (boynunun üstündeki) yeleleri de kesmeyin, kuyruğundaki tüyleri de. Çünkü kuyruğu sinekleri vs. kovalar, yeleleri onu ısıtan elbisesidir, alnı ise orada hayır bağlıdır." Ebu Davud, Cihad 43, (2542).
2200 müsabaka ATIN VASIFLARI "Hz. Cerir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı atın alnındaki tüyleri parmaklarıyla bükerken gördüm. Büküyor ve şöyle diyordu: "Atın alnına Kıyamet gününe kadar hayır bağlanmıştır. Bu hayır sevap ve ganimettir." Müslim, İmaret 97, (1872); Nesai, Hayl 7, (6, 221).
2201 müsabaka ATIN VASIFLARI "Yahya İbnu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ridası ile atının alnını okşadığı görüldü. Bunun sebebi sorulunca şu cevabı verdi:

"Ben bu gece at mevzuunda azarlandım." Muvatta, Cihad 47, (2, 468).
2202 müsabaka ATIN VASIFLARI "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hiçbir Arabi at yoktur ki, her seher vaktinde şu kelimelerle dua etmesine izin verilmesin: "Ya Rabbi, Beni insanoğlundan dilediğine temlik ettin, beni onun malı kıldın. Öyleyse beni, ona onun en sevgili malı, en sevgili ehli kıl" veya "Beni ona, onun en sevgili malından ve ehlinden biri kıl." Nesai, Hayl 9, (6, 223).
2203 müsabaka ATIN VASIFLARI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) dişi ata feres derdi." Ebu Davud, Cihad 45, (2546).
2204 müsabaka ATIN VASIFLARI "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bizim bahçemizde bir atı vardır, adı el-Lahif idi." Buhari, Cihad 46.
2205 müsabaka ATIN VASIFLARI "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir katır hediye edilmişti, ona bindi. Ben kendisine:

"Eşekleri atlara aşırtsak da bunun gibi katırlar elde etsek olmaz mı?" dedim. Şöyle cevap verdi:

"Bunu (şeriatın bu meseledeki hükmünü) bilmeyenler yapar." Ebu Davud, Cihad 59, (2565); Nesai, Hayl 10, (6, 224).
2206 sual SUAL "Hz. Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben sizi terkettikçe siz de beni bırakınız. Zira, sizden öncekileri, suallerinin çokluğu ve peygamberleri üzerindeki ihtilafları helak etmiştir. Öyle ise sizi birşeyden nehiy mi ettim (niçin, neden? diye sormaya kalkmadan) ondan kaçının. Bir şey emrettiğim zaman da onu elinizden geldiğince yapmaya çalışın, (soru sormayın)." Buhari, İ'tisam 2; Müslim, Hacc 412, (1337); Tirmizi, İlm 17, (2681); Nesai, Hacc 1, (5,110).
2207 sual SUAL "Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müslümanlar içinde, müslümanlara karşı en büyük cürüm işleyen kimse odur ki, haram kılınmamış olan bir şey hakkında soru sorar da bu suali sebebiyle o şey haram kılınıverir." Buhari, İ'tisam 3; Müslim, Fedail 132, (2358); Ebu Davud, Sünnet 7, (4610).
2208 sual SUAL "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhisssalatu vesselam) buyurdular ki: "İnsanlar sizlere ilimden sormaya devam ederken şunu demeye kadar gelirler: "Anladık, AIIah herşeyin yaratıcısıdır, pekiyi AIIah'ın yaratıcısı kimdir?"

Ebu Hüreyre, bir adamın elini tutarak ilave etti: "Allah ve Resülü doğru söyledi. Bana bunu iki kişi sordu; bu, üçüncüsüdür." Buhari, Bed'ü-l-Halk 11; Müslim, İman 232, (135); Ebu Davud, Sünnet 19, (4721, 4722).
2209 sual SUAL "Ebu Davud'un diğer bir rivayetinde şöyle der: "Bunu söyledikleri zaman siz: "Allah birdir, Allah sameddir (ne bir yaratıcıya ne de bir başka şeye muhtaç değildir), doğurmadı, doğurulmadı da. O'nun bir dengi de yoktur" deyin, sonra solunuza üç kere tükürüp istiaze ile şeytandan Allah'a sığının." Ebu Davud, Sünnet 19, (4722).
2210 sual SUAL "Yine Hz. Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanların şerlileri, ulemaya (birşey öğrenmek için değil), onları yanıltmak için zararlı meselelerden soru soranlardır." Rezin'in ilavesidir. Kaynağı bulunamamıştır.
2211 sual SUAL "Ebu Sa'lebe eI-Huşeni (radıyallahu anh)anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah bir kısım farzlar koymuştur, siz bunları daraltmayın. Bir kısım da sınırlar (yasaklar) koydu. Bunlara tecavüz etmeyin. Bazı şeyleri de haram kıldı, onlara yaklaşmayın. Bazı şeyleri de (farz, sınır, haram diye tavsifetmeden mutlak) bırakmıştır. Bunları, unutarak bırakmış değildir. Öyle ise onları (farz mı, haram mı.. vs. diye didikleyip) araştırmayın." Rezin ilavesidir. Bunu Darakutni, Sünen'inde Rada bahsinde (4, 184) tahric eder. ed-Dürru'l Mensür'da Suyüti, başka rivayetler de kaydeder (4. 279).
2212 sihir ve kehanet SİHİR VE KEHANET "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim (sihir maksadıyla) bir düğüm vurur sonra da onu üflerse sihir yapmış olur. Kim sihir yaparsa şirke düşer. Kim birşey asarsa, o astığı şeye havale edilir." Nesai, Tahrim 19, (7,112).
2213 sihir ve kehanet SİHİR VE KEHANET "Safiyye Bintu Ebi Ubeyd, Resûlullah (aleyhissalatu vesselam)'ın zevce-i paklerinden naklen anlatıyor: "Resülulah (aleyhissalatu vesselam) buyurdular ki: "Kim bir arrafa (kahine) gelir, birşeyler sorar ve söylediklerine de (inanıp) onu tasdik ederse, kırk gün namazı kabul edilmez." Müslim, Selam 125, (2230).
2214 sihir ve kehanet SİHİR VE KEHANET "Hz. Aişe (radıyallahu anha) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'e (yahudiler tarafından) sihir yapıldı. Öyle ki, Resûlullah (aleyhissalatu vesselam) yapmadığı bir şeyi yaptım vehmine düşüyordu. Bir gün benim yanımda iken Allah'a dua etti, sonra tekrar dua etti. Ve dedi ki:

"Ey Aişe, hissettin mi, sorduğum hususta Allah bana fetva verdi?"

"Hangi hususta Ey Allah'ın Resülü?" dedim.

"İki kişi bana gelip, biri başucumda, diğeri de ayak tarafımda oturdu. Biri diğerine:

"Bu zatın rahatsızlığı nedir?" dedi. Öbürü:

"Büyüdür!" dedi. Önceki tekrar sordu:

"Kim büyüledi?" Diğeri:

"Lebid İbnu'l-Asam adındaki Beni Züreykli bir yahudi" diye cevap verdi. Öbürü:

"Büyüyü neye yaptı?" dedi. Arkadaşı:

"Bir tarakla saç döküntüsüne ve bir de erkek hurma tomurcuğunun içine!" cevabını verdi. Diğeri:

"Pekala, şimdi nerede?" diye sordu. Arkadaşı:

"Zervan kuyusunda!" cevabını verdi."

Bunun üzerine Resûlullah (aleyhissalatu vesselam) Ashabından bir grupla birlikte (radıyallahu anhüm) kuyuya gitti, ona baktı, kuyunun üzerinde bir hurma vardı. Sonra benim yanıma dönüp:

"Ey Aişe! AIIah'a yemin olsun, kuyunun suyu sanki kına ıslatılmış gibi (bulanık) ve (o kuyu iIe sulanan) hurma ağaçlarının başları da sanki şeytanların başIarı gibiydi!" dedi. Ben:

"Ey Allah'ın Resülü! Onu (kuyudan) çıkardın mı?" diye sordum.

"Hayır" dedi ve ilave etti:

"Bana gelince, Allah bana afiyet Iütfetti ve şifa verdi. Ben ondan halka bir şer gelmesine sebep olmaktan korktum!"

Resûlullah onun gömülmesini emretti ve yere gömüldü" Buhari, Tıbb 47, 49, 50, Cizye 14, Edeb 56; Müslim, Selam 43, (2189).
2215 sihir ve kehanet SİHİR VE KEHANET "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a sihir yapıldı. Bu yüzden günlerce hasta düştü.

Sonunda Cebrail aleyhisselam gelerek:

"Seni yahudilerden bir adam sihirledi. Yaptığı sihir düğümünü falanca kuyuya attı" dedi. Resûlullah (aleyhissalatu vesselam) Hz. Ali (radıyallahu anh)'yi (bu maksadla oraya) gönderdi. Ali (radıyallahu anh) düğümü oradan çıkarıp çözdü. (Sihir çözülünce) Aleyhissalatu vesselam, bağdan kurtulmuş gibi kendine geldi. Resûlullah (aleyhissalatu vesselam) bunu, o yahudiye zikretmedi ve onun yüzünü de hiç görmedi." Nesai, Tahrim 20, (7,112-113).
2216 içecekler AYAKTA İÇMENİN HÜKMÜ (CEVAZ İFÂDE EDEN HADİSLER) "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a zemzemden sundum, ayakta olduğu halde içti."

Bir rivayette: "Resûlullah Beytullah'ın yanında iken su istedi, ben ona bir kova getirdim" denmiştir.

Bir diğer rivayette şu ziyade gelmiştir: "İkrime o gün (Resûlullah'ın) deve üzerinde olduğu hususunda yemin etti." Buhari, Eşribe 16, Hacc 76; Müslim, Eşribe 120, (2027); Tirmizi, Eşribe 12, (1883); Nesai, Hacc 165, (5, 237).
2217 içecekler AYAKTA İÇMENİN HÜKMÜ (CEVAZ İFÂDE EDEN HADİSLER) "Tirmizi ve Nesai'nin bir rivayetinde şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) zemzemi ayakta içti." Tirmizi, Nesai
2218 içecekler AYAKTA İÇMENİN HÜKMÜ (CEVAZ İFÂDE EDEN HADİSLER) "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) devrinde yürürken yer, ayakta iken içerdik." Tirmizi, Eşribe 11, (1881); İbnu Mace, Et'ime 25, (3301).
2219 içecekler AYAKTA İÇMENİN HÜKMÜ (CEVAZ İFÂDE EDEN HADİSLER) "İmam Malik'e ulaştığına göre Hz. Ömer, Hz. Osman ve Hz. Ali (radıyallahu anhüm) ayakta oldukları halde (su) içiyorlardı." Muvatta, Sıfatu'n-Nebi 13, (2, 925).
2220 içecekler "AYAKTA İÇMENİN HÜKMÜ
(AYAKTA YEYİP İÇMEKTEN MEN EDEN HADİSLER)" "Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) ayakta içmeyi yasakladı" demişti. Kendisine:

"Ya yemek? (Bu husustaki hüküm nedir)" diye soruldu.

"Bu daha şiddetle yasaktır!" dedi veya şöyle dedi.

"Bu daha şerli, daha kötü!" Müslim, Eşribe 113. (2024); Tirmizi, Eşribe 11, (1880); Ebu Davud, Eşribe 13, (3717).
2221 içecekler "AYAKTA İÇMENİN HÜKMÜ
(AYAKTA YEYİP İÇMEKTEN MEN EDEN HADİSLER)" "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Sizden kimse sakın ayakta içmesin. Kim unutarak içerse hemen kussun." Müslim, Eşribe 116, (2026).
2222 içecekler KAPLARIN AĞZINDAN İÇMEK (CEVAZ İFADE EDEN HADİSLER) "Kebşetu'l-Ensari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yanıma girmişti. (Duvarda) asılı olan bir kırbanın ağzından ayakta su içti. Ben hemen kırbaya gidip ağzını kestim."

Rezin şu ziyadeyi ilave etmiştir: "(Kestiğim bu kısmı) su içerken kullanmak üzere hususi bir maşraba yaptım." Tirmizi, Eşribe 18, (1893); İbnu Mace, Eşribe 21, (3423).
2223 içecekler KAPLARIN AĞZINDAN İÇMEK (CEVAZ İFADE EDEN HADİSLER) "Ensardan bir zat olan İsa İbnu Abdillah, babasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) Uhud günü bir su kabı istedi. (Kap gelince):

"Kabın ağzını dışa kıvır!" dedi, ben de kıvırdım. Sonra kabın ağzından su içti." Ebu Davud, Eşribe 15, (3721).
2224 içecekler KAPLARIN AĞZINDAN İÇMEK (SU KABININ AĞZINDAN İÇMEYİ YASAKLAYAN HADİSLER) "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) su kaplarının ağzından içmek için ağızlarının dışa kıvrılmalarını yasakladı." Buhari, Eşribe 23, Müslim, Eşribe 111, (2Q23); Ebu Davud, Eşribe 15, (3720); Tirmizi, Eşribe 17, (1891).
2225 içecekler İÇERKEN NEFES ALIP VERMEK "İbnu Abbas (radıyallahu anhüm ) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Suyu deve gibi bir solukta içmeyin. İki-üç solukta (dinlene dinlene) için. Su içerken besmele çekin. Bitirince de Allah'a hamdedin." Tirmizi, Eşribe 13, (1886).
2226 içecekler İÇERKEN NEFES ALIP VERMEK "Hz. Enes'ten Nesai dışındaki imamların rivayetine göre: "Resûlullah (aleyhissalatu vesselam), suyu üç solukta içerdi."

Müslim ve Tirmizi'nin rivayetlerinde şu ziyade var: "Resûlullah (üç solukta içer, böyle içmenin) daha doyurucu, (hastalıklara karşı) daha koruyucu ve daha afiyetli olduğunu söylerdi." Buhari, Eşribe 26; Müslim, Eşribe 121, (2028); Tirmizi, Eşribe 13, (1885); Ebu Davud, Eşribe 19, (3727).
2227 içecekler İÇERKEN NEFES ALIP VERMEK "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz su içerken su kabına nefes etmesin." Buhari, Eşribe 25, Vudü 18, 19; Müslim, Taharet 64, (267); Eşribe 121, (267); Tirmizi, Eşribe 16, (1890); Nesai, Taharet 42, (1, 43, 44).
2228 içecekler İÇERKEN NEFES ALIP VERMEK "Ebü'l-Müsenna el-Cüheni anlatıyor: "Ebu Said (radıyallahu anh) Mervan'ın yanına girmiştir. Mervan ona:

"Resûlullah (aleyhissalatu vesselam)'ın kaplara solumayı yasakladığını işittin mi?" diye sordu. Ebu Said (radıyallahu anh):

"Evet!" dedi ve anlattı: "Adamın birisi: "ben bir nefeste su içince bir türlü suya kanamıyorum (ne tavsiye edersiniz)?" diye sormuştu. Aleyhissalatu vesselam efendimiz:

"Kabı ağzından ayır, nefes al (sonra içmeye devam et)!" buyurdu. Adam:

"Kapta çer-çöp görürsem?" diye sordu. Efendimiz:

"0 takdirde suyu dök!" diye emretti." Muvatta, Sıfatu'n-Nebi 12, (2, 925); Tirmizi, Eşribe 15, (1888); Ebu Davud, Eşribe 16, (3722); İbnu Mace, Eşribe 23, (3427).
2229 içecekler İÇENLERİN ÖNCELİK SIRASI "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir bardak süt getirilmişti. İçerisine su katıldı. Önce kendisi içti. Solunda Hz. Ebu Bekir (radıyallahu anh) vardı, sağında da bir bedevi. Sütten artan kısmı bedeviye verdi ve:

"(Öncelik hakkı) sağındır, sonra da onun sağı(ndan devam etsin)!" buyurdu." Buhari, Hibe 4, Eşribe 14, 18; Müslim, Eşribe 124, (2029); Muvatta, Sıfatu'n-Nebi 17, (2, 926); Tirmizi, Eşribe 19, (1894); Ebu Davud, Eşribe 19, (3726).
2230 içecekler İÇENLERİN ÖNCELİK SIRASI "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir içecek getirilmişti. Ondan, önce kendisi içti. Sağında bir oğlan, solunda da yaşlılar vardı. Oğlana:

"Bardağı şu yaşlılara vermem için bana izin verir misin?" dedi. Oğlan da:

"Ey Allah'ın Resülü, Allah'a yemin olsun bana sizden gelecek nasibime başkasını asla tercih edemem!" diye cevap verdi. Bunun üzerine Resûlullah (aleyhissalatu vesselam) bardağn onun eline koydu."

Rezin şunu ilave etti: "Zikri geçen oğlan el-Fadl İbnu Abbas idi." Buhari, Eşribe 19; Müslim, Eşribe 127, (2030).
2231 içecekler İÇENLERİN ÖNCELİK SIRASI "İbnu Ebi Evfa ve Ebu Katade (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir cemaate içecek dağıtan, en son içer." Ebu Davud, Eşribe 19, (3725); Tirmizi, Eşribe 20, ( 1859). Hadisi Ebu Davud İbnu Ebi Efa'dan Tirmizi de Ebu Katade 'den rivayet etmiştir.
2232 içecekler KAPLARIN AĞIZLARININ ÖRTÜLMESİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kapların ağızlarını örtün, dağarcık (ve tulukların) ağzını bağlayın."

Müslim'in bir rivayetinde şu ziyade var: "Zira yılda bir gece vardır ki onda veba yağar. Şayet ağzı açık kaba veya bağsız dağarcığa rastlarsa bu vebadan ona mutlaka iner."

el-Leys dedi ki: "Bizim yanımızdaki acemler bundan kanun-u evvel ayında sakınırlar." Buhari, Eşribe 22, Bed'ü'l-Halk 11,14, İsti'zan 49, 50; Müslim, Eşribe 96-99, (2012-2014); Ebu Davud, Eşribe 22, (3731-3734).
2233 içecekler KAPLARIN AĞIZLARININ ÖRTÜLMESİ "Yine Buhari ve Müslim'de gelen bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) su istedi. Bir adam:

"Ya Resûlullah sana nebiz (şıra) sunmayalım mı?" diye sordu. Efendimiz.

"Evet, sun!" buyurdu."

Ravi der ki: "Adam hızla çıktı ve içinde nebiz (şıra) olan bir bardakla geri döndü. Resûlullah (aleyhissalatu vesselam):

"Ağzını kapamadın mı, hatta üzerine gereceğin bir çöple bile olsa?" dedi ve nebizi içti."

Müslim'de Ebu Humeyd'den gelen bir rivayette şöyle buyurulmuştur: "Biz, geceleyin dağarcıkları bağlamakla emrolunduk. Kapıların da geceleyin örtülmesiyle emrolunduk." Hadisin kaynağı önceki hadisin bablarıdır. Rivayet Ebu Davud'da da gelmiştir. Eşribe 22, (3734).
2234 içecekler MÜTEFERRİK HADİSLER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a es-Sükya kuyularından tatlı su getirilirdi."

Kuteybe der ki: "O (es-Sükya) Medine ile Mekke arasında iki günlük mesafe bulunan bir göze idi." Ebu Davud, Eşribe 22, (3735).
2235 içecekler MÜTEFERRİK HADİSLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Ensar'dan bir zatın bahçesine girdi. Bu sırada adam, bahçeye su çevirmekte idi. Resüllulah (aleyhissalatu vesselam):

"Yanınızda şenne (eskimiş tuluk) içerisinde akşamdan kalma suyunuz varsa (ver de içelim), yoksa, akan sudan ağzımızla içeriz" buyurdu. Adam:

"Evet yanımda soğuk su var!" deyip, kulübeye giderek bir bardağa su koydu, sonra da üzerine bir keçiden süt sağdı. Efendimiz ondan içti." Buhari, Eşribe 14, 20; Ebu Davud, Eşribe 18, (3724).
2236 içecekler MÜTEFERRİK HADİSLER "Hz. Enes (radıyallahu anh) anlatıyor: "Ümmü Süleym'in bir bardağı vardı. (Bu bardakla ilgili olarak) derdi ki: "Ben bu bardakla Resûlullah'a her çeşit meşrubatı sunmuşum: "Su, bal (şerbeti), süt, şıra"." Nesai, Eşribe 58, (8, 335).
2237 içecekler HER SARHOŞ EDİCİ HARAMDIR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sarhoşluk veren her içki haramdır." Buhari, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebu Davud, Eşribe 5, (3682, 3687); Tirmizi, Eşribe 2, 3, (1864,1867); Nesai, Eşribe 23, 8, (298).
2238 içecekler HER SARHOŞ EDİCİ HARAMDIR "Bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'a bal şerbetinden sunulmuştu:

"Sarhoşluk veren her içki haramdır!" diye cevap verdi." Buhari, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebu Davud, Eşribe 5, (3682, 3687); Tirmizi, Eşribe 2, 3, (1864,1867); Nesai, Eşribe 23, 8, (298).
2239 içecekler HER SARHOŞ EDİCİ HARAMDIR "Ebu Davud'da gelen diğer bir rivayette (Resûlullah'a açıklaması şöyledir): "Her sarhoş edici şey haramdır. Bir farak (hüp) içildiği takdirde sarhoşluk veren bir şeyin tek avucu da haramdır."

Tirmizi de gelen bir diğer rivayette "tek yudumu haramdır" diye gelmiştir." Buhari, Eşribe 4, Vudü 71; Müslim, Eşribe 67-68, (2001); Muvatta, Eşribe 9, (2, 845); Ebu Davud, Eşribe 5, (3682, 3687); Tirmizi, Eşribe 2, 3, (1864,1867); Nesai, Eşribe 23, 8, (298).
2240 içecekler HER SARHOŞ EDİCİ HARAMDIR "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah'a "Ey Allah'ın Resülü, dedim, Yemen'de yapmakta olduğumuz şu iki şarap hakkında bize fetva ver: Bit'; bu baldandır, şiddetleninceye kadar nebiz yapılır. İkincisi mizr'dir, bu mısırdan ve arpadan yapılır, bu da şiddetleninceye kadar nebiz yapılır." Resûlullah (aleyhissalatu vesselam):

"Ben her sarhoşluk veren şeyi yasaklıyorum" buyurdular." Buhari, Megazi 60, Cihad 164, Edeb 80, Ahkam 22, Müslim, Cihad 7, (1733), Eşribe 70; Ebu Davud, Eşribe 5, (3684); Nesai, Eşribe 23, 24, (8, 298, 299).
2241 içecekler HER SARHOŞ EDİCİ HARAMDIR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a içeceklerden sormuştu. Efendimiz:

"Kaynayan sarhoş edicilerin hepsinden az da olsa çok da olsa kaçın" cevabını verdi." Nesai, Eşribe 24, (8, 300), 48, (8, 324).
2242 içecekler HER SARHOŞ EDİCİ HARAMDIR "Abdullah İbnu Amr İbni'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr'dan, kumardan, davuldan, mısır şarabından yasakladı ve dedi ki: "Her sarhoş edici haramdır." Ebu Davud, Eşribe 5, (3685).
2243 içecekler ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Her sarhoş edici hamrdır. Ve her sarhoş edici haramdır. Kim dünyada hamr içer ve tevbe etmeden, onun tiryakisi olduğu halde, ölürse, ahirette şarab içemez." Buhari, Eşribe 1; Müslim, Eşribe 73, (2003); Muvatta, Eşribe 11, (2, 846); Ebu Davud, Eşribe 5, (3679); Tirmizi, Eşribe 1, (1862); Nesai, Eşribe 22, 46, (8, 296, 297, 318).
2244 içecekler ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ "Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ömer (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın minberinde şu açıklamayı yaptı: "Emma ba'd, Ey insanlar! Hamr'ın haram olduğu hükmü inmiştir. Bilesiniz ki hamr (günümüzde ve çevremizde) beş şeyden yapılmaktadır: Üzümden, hurmadan, baldan, buğdaydan, arpadan. Hamr, aklı örten (her) şeydir." Buhari, Eşribe 2, 5; Teysir, Maide 10; Müslim, Tefsir 32, (3032); Nesai, Eşribe 20, (8, 295); Ebu Davud, Eşribe 1, (3669); Tirmizi, Eşribe 8, (1873).
2245 içecekler ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ "Hz. Cabir (radıyallahu anh) buyurdular ki: "Allah, sarhoş ediciyi içen kimseye tinetu'l-habal içirmeye ahdetmiştir."

"Tinetu'l-Habal nedir?" diye sorulunca:

"Cehennemliklerin (vücudlarından, çıkan) terleridir!" diye cevap verdi." Müslim, Eşribe 72, (2002); Nesai, Eşribe 49, (8, 327).
2246 içecekler ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamrla ilgili olarak on kişiye lanet etti: "(Hammaddesinden şarap yapmak maksadıyla) sıkana ve sıktırana, içene ve sakilik yapana, (imalathaneden veya depodan, toptancıdan perakendeciye veya müstehlike kadar) taşıyana ve taşıtana, satana ve satın alana, bağışlayana, bunun parasını yiyene." Tirmizi, Büyü 59, (1295); İbnu Mace, Eşribe 6, (3381).
2247 içecekler ALKOLLÜ İÇKİLERİN TAHRİMİ, İÇENLERİN ZEMMİ "Ebu Müsa (radıyallahu anh) demiştir ki: "Bana göre, ha hamr içmişim, ha Allah'ı bırakarak şu sütuna tapmışım, ikisi de birdir." Nesai, Eşribe 42, (8, 314).
2248 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Hamr aynı ile haram edilmiştir, (bu sebeple) azı da haramdır, çoğu da; keza her içkiden hasıl olan sarhoşluk da (haramdır)." Nesai, Eşribe 48, (8, 320, 321).
2249 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "en-Nüman İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Üzümden hamr yapılır, hurmadan hamr yapılır, baldan hamr yapılır, buğdaydan hamr yapılır, arpadan hamr yapılır. Ben sizi bütün sarhoş edicilerden yasaklıyorum." Ebu Davud, Eşribe 4, (3676); Tirmizi, Eşribe 8, (1873).
2250 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hamr şu iki ağaçtandır: Hurma ve asma." Müslim, Eşribe 13, (1985); Tirmizi, Eşribe 8, (1876); Ebu Davud, Eşribe 4, (3678); Nesai, Eşribe 19, (8, 294).
2251 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "İbnu Ömer (radıyallahu anhüma) demiştir ki: "Hamr haram edildiği zaman Medine'de mevcut beş çeşit içki arasında üzümden yapılan şarap yoktu." Buhari, Eşribe 2, Teysir, Maide 10.
2252 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri, hamrı mevzubahis etmektedir. Muhtemelen onun hakkında bir emir indirecektir. Şu halde, kimin yanında hamr varsa, onu satsın ve ondan istifade etsin."

Aradan çok geçmedi. Resûlullah (aleyhissalatu vesselam) şunu söyledi:

"Allah Teala Hazretleri hamrı haram kılmıştır. Öyle ise, bu ayet kendisine ulaşan herkes, yanında hamr olduğu takdirde, onu ne satın alsın, ne satsın, ne de ondan istifade etsin."

Bu emirden sonra halk, hamr olarak evinde ne varsa Medine sokakIarına götürüp döktüler." Müslim, Musakat 67, (1578).
2253 içecekler HAMRIN TAHRİMİ VE YAPILDIĞI MADDELER "Hasan İbnu Ali (radıyallahu anhüma) babasından naklen anlatıyor: "Bedir savaşı ganimetinden hisseme düşen yaşlı bir devem vardı. Resûlullah (aleyhissalatu vesselam) da humus'dan (o gün) bana yaşlı bir deve daha verdi. Develerim, Ensar'dan bir zatın hücresinde ıhmış dururken (yanlarına) geldim. Bir de ne göreyim, develerimin hörgüçleri kesilmiş, böğürleri oyulmuş, ciğerleri de sökülmüştü. Bu manzarayı görünce kendimi tutamayıp, ağladım.

"Bunu kim yaptı?" diye sordum.

"Hamza yaptı. Şu anda, falanca evde, Ensardan birinin içki meclisindedir. Şarkıcı cariye ona şarkı okumuş, şarkısında şunları söylemişti" dediler:

"Ey Hamza! şişman yaşlı develere dikkat et,

Onlar avluda bağlıdırlar,

Bıçağı onların sinesine vur,

Pirzola veya benzerini çabuk yap!"

Bu şarkı üzerinde Hamza (radıyallahu anh) fırlayıp, kılıcı kapıp develerin hörgüçlerini kesmiş, karınlarını yarmış, ciğerlerini sökmüş."

Hz. Ali (radıyallahu anh) devamla şunları söyledi: "Ben hemen gidip Resûlullah (aleyhissalatu vesselam)'ın huzuruna çıktım. Yanında Zeyd İbnu Harise vardı. Beni görünce, başımdan geçenleri yüzümden okudu.

"Neyin var?" diye sordu. Ben:

"Ey Allah'ın Resülü! Bugünkü gibi (dehşetli bir manzara) görmedim. Hamza iki deveme saldırıp hörgüçlerini kesmiş, böğürlerini yarmış. Hemencecik şurada, bir içki meclisinde!" dedim. Bunun üzerine Resûlullah (aleyhissalatu vesselam) ridasını istedi, getirdiler, giyip yayan gitti. Biz de arkasına düştük. Hamza'nın bulunduğu eve kadar geldi.

İzin istedi, buyur ettiler. Girince bir içki meclisiyle karşılaştı. Resûlullah (aleyhissalatu vesselam) fiilinden dolayı Hamza'yı ayıplamaya başladı.

Hamza sarhoştu, gözleri kızarmıştı. Resûlullah (aleyhissalatu vesselam)'a baktı, sonra nazar edip aşağıdan dizlerine kadar süzdü, tekrar ayağından başlayıp beline kadar süzdü, sonra tekrar bakışlarıyla süzerek yüzüne kadar geldi ve:

"Siz benim babamın kölelerinden başka bir şey misiniz?" dedi. Resûlullah (aleyhissalatu vesselam) onun sarhoş olduğunu anladı. Hemen izinin üstüne geri döndü, çıkıp gitti. Peşinden biz de çıktık.

Bu vak'a hamr'ın haram edilmesinden önce idi." Buhari, Hums 1, Büyü 28, Şirb 13, Meğazi 11, Libas 7; Müslim, Eşribe 2, (1979); Ebu Davud, Harac 20, (2986). Bu kaynakların hiçbirinde şiir tam olarak mevcut değildir, birinci beytin sadece yarısı mevcuttur.
2254 içecekler HARAM VE HELAL OLAN ŞIRALAR "İbnu Abbas (radıyallahu anhüma): "Kim Allah'ın haram kıldığını haram kılmaktan hoşlanırsa nebiz'i haram kılsın" dedi."

Bir rivayette, Kays İbnu vehb ona: "Benim bir küpcüğüm var, içerisine şıra koyuyor, şıra kaynayıp durulunca içiyorum" dedi. (İbnu Abbas) cevaben: "Bu söylediğin şey ne zamandan beri içeceğini teşkil etmekte?" diye sordu. Kays: "Yirmi yıldan beri" deyince, İbnu Abbas: "Öyleyse uzun zamandır, damarların su ihtiyacını pislikten gördü" dedi." Nesai, Eşribe 48, (8, 322-323).
2255 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) oruç tutuyordu. Orucunu açacağı vakti kolladım. Kabaktan mamul bir kap içerisinde yaptığım nebizi getirdim. Nebiz kaynayıp kabarıyordu. Resûlullah (aleyhissalatu vesselam):

"Bunu şu duvara çal. Zira artık bu, Allah'a ve ahirete inanmayanların içkisidir" buyurdu." Ebu Davud, Erşibe 12, (3716); Nesai, Eşribe 25, (8, 301).
2256 içecekler HARAM VE HELAL OLAN ŞIRALAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a içerisinde nebiz bulunan bir kadeh getirdi. Efendimiz bu sırada (Haceru'l-Esved) rüknünün yanında idi. Bardağı ona sundu. Efendimiz, ağzına kadar götürdü. Ancak nebizin (keskinleşip ekşiliğinin) şiddetlendiğini gördü ve bardağı sahibine geri çevirdi. (Cemaatten) bir adam:

"Bu haram mıdır ey Allah'ın Resülü?" diye sordu. Hz. Peygamber:

"Bana adamı çağırın!" dedi. Ondan bardağı tekrar aldı. Sonra su istedi sudan bardağa döküp, tekrar ağzına götürdü (yine keskin bularak alnını buruşturup) kaşların çattı. Tekrar yine su istedi ve nebize döktü. Sonra da:

"Bu kaplar, size keskinleşir ve kaynamaya başlayacak olursa, içindekinin sertliğini su ile kırın!" buyurdu." "Nesai, eşribe 82, (8, 323, 324). İmam Nesai, hadisi tahric ettikten sonra: "Bu hadis meşhur değildir (fukahaca pek bilinmiyor), biz bununla ihticac (edip amel) etmeyiz" demiştir."
2257 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) için sabahleyin tuluk içerisine nebiz kurardık, efendimiz onu akşamleyin içerdi, akşamdan kurardık sabahleyin içerdi."

Hz. Aişe devamla der ki: "Biz su kabını, biri sabah, biri akşam olmak üzere günde iki kere yıkardık." Ebu Davud, Eşribe 10, (3711, 3712); Tirmizi, Eşribe 7, (1872); Nesai, Eşribe 48, (8, 320).
2258 içecekler HARAM VE HELAL OLAN ŞIRALAR "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) için kuru üzümden şıra kurulunca, o gün, ertesi gün ve daha sonraki gün yani üçüncü günün akşamına kadar onu içerdi. Sonra, kalanının hizmetçilere içirilmesini veya dökülmesini emrederdi." Müslim, Eşribe 79, (2004); Ebu Davud, Eşribe 10, (3713); Nesai, Eşribe 56, (8, 333).
2259 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kuru üzümle hurmanın, taze hurma ile hurmanın karıştırılmalarını yasakladı ve dedi ki:

"Kuru üzümle hurmayı, koruk hurma ile olgun hurmayı karıştırarak birlikte nebiz kurmayın." Buhari, Eşribe 11, Müslim, Eşribe 16, (1286); Ebu Davud, Eşribe 8, (3703); Tirmizi, Eşribe 9, (1877); Nesai, Eşribe 8, (8, 290).
2260 içecekler HARAM VE HELAL OLAN ŞIRALAR "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çağala hurma ile olgun hurmadan beraber nebiz yapmayın. Olgun hurma ile kuru üzümden de beraber nebiz yapmayın. Herbirinden ayrı ayrı nebiz yapın." Müslim, Eşribe 25, (1988); Muvatta, Eşribe 7, (2, 844); Ebu Davud, Eşribe 8, (3704); Nesai, Eşribe 6, (8, 289); Buhari, Eşribe 11.
2261 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. Enes İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) çağala hurma ile olmuş hurmanın karıştırılıp (nebiz yapılmasını) sonra da bunun içilmesini yasakladı. Şarap haram edildiği zaman (Arapların) içeceklerinin tamamını nerdeyse bu teşlkil ediyordu." Müslim, Eşribe 8, (1981); Nesai, Eşribe 13, (8, 291, 292).
2262 içecekler HARAM VE HELAL OLAN ŞIRALAR "Cabir İbnu Zeyd ve İkrime (radıyallahu anhüma)'den rivayete göre, her ikisi de olgun hurmadan tek başına (da olsa yapılan nebizi) mekruh addediyorlardı ve bu hükmü İbnu Abbas (radıyallahu anhüma)'tan alıyorlardı.

İbnu Abbas "Nebizin, Abdülkays'a yasaklanan müzza olmasından korkuyorum" derdi. Ben, Katade'ye: "Müzza nedir?" diye sordum da bana "Hantem (sırlı seramik) ve müzeffet (ziftlenmiş) denen kaplarda kurulmuş nebiz" diye cevap verdi." Ebu Davud, Eşribe 9, (3709).
2263 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam) için kuru üzümden nebiz kurardık, içerisine de hurma atardık." Ebu Davud, Eşribe 8, (3707).
2264 içecekler HARAM VE HELAL OLAN ŞIRALAR "Bir diğer rivayette şöyle demiştir: "Ben bir avuç kuru üzüm, bir avuç da hurma alıyor, bunları bir kaba koyuyor, parmaklarımla ovup sonra da (elde edilen şırayı) Resûlullah'a içiriyordum." Ebu Davud, Eşribe 8, (3708).
2265 içecekler HARAM VE HELAL OLAN ŞIRALAR "Süveyd İbnu Gafle (radıyallahu anh) anlatıyor: "Hz. Ömer'in Ebu Müsa (radıyallahu anhüma)'ya yazdığı mektubu okudum, diyordu ki: "Emma ba'd! Bilesin bana deve katranı gibi siyah, sert bir şarap taşıyan bir kervan Şam'dan geldi. Ben onlara bunun kaynatılarak ne kadarının buharlaştırılacağını sordum. Bana üçte ikisi uçuncaya kadar kaynatacaklarını söylediler, yani pis olan üçte ikisi gidiyor. Şöyle ki üçte biri pis kokulu kısım, üçte biri bozuk kısım (geriye kalan üçte bir temiz kısım kalıyor). Sen yanındakilere, emret, bu kalan üçte biri içsinler." Nesai, Eşribe 53, (8, 328-330).
2266 içecekler HARAM VE HELAL OLAN ŞIRALAR "Yine Nesai'nin bir rivayetinde şöyle gelmiştir: "Abdullah İbnu Yezid el-Hutami demiştir ki: "Hz. Ömer (radıyallahu anh) bize şunu yazdı: "Emma ba'd: Şarabınızı ondaki şeytanın hissesi gidinceye kadar kaynatın. Zira onda şeytanın iki, sizin de bir hisseniz vardır." Nesai, Eşribe 53, (8, 329).
2267 içecekler HARAM VE HELAL OLAN ŞIRALAR "Hz. İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, bir adam kendisine şıradan sual etti. İbnu Abbas: "Taze oldukça iç" dedi. Adam: "Ben onu kaynatıyorum, ancak yine de içimde bir şüphe var" deyince, İbnu Abbas: "Yani sen onu kaynatmadan önce içiyor muydun?" diye sordu. Adam: "Hayır!" dedi. İbnu Abbas:

"Ateş, haram olan hiçbirşeyi helal kılmaz!" dedi." Nesai, Eşribe 54, (8, 331).
2268 içecekler HARAM VE HELAL OLAN KAPLAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), çömlekte, kabak ve ziftli kaplarda yapılan nebizi(n içilmesini) yasakladı." Müslim, Eşribe 48, (1997); Muvatta, Eşribe 5, (2, 843); Ebu Davud, Eşribe 7, (3690, 3691); Tirmizi, Eşribe 4, (1868, 1869); Nesai, Eşribe 28, 33, 36, (8, 303, 306, 308).
2269 içecekler HARAM VE HELAL OLAN KAPLAR "Müslim'in bir rivayetinde şöyle denmiştir: "(Resûlullah) hantemi yasakladı, bu (topraktan mamul her çeşit) küptür. Dübba'yı yasakladı. Bu su kabağıdır. müzeffet'i yasakladı, bu ziftlenmiş kaptır. Nakr'i yasakladı, bu kabuğu soyulup, içi oyulmuş hurma ağacıdır. Efendimiz, şırayı tuluklarda kurmamızı emretti." Müslim, Eşribe 57, (1997).
2270 içecekler HARAM VE HELAL OLAN KAPLAR "Hz. Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben size kapları yasaklamış, sadece deri kaplardan (nebiz) içmenizi söylemiştim. Artık her kaptan içebilirsiniz, yeter ki, sarhoş edici içmeyin." Müslim, Eşribe 64, 65, 66; Ebu Davud, Eşribe 7, (3698); Tirmizi, Eşribe 6, (1870); Nesai, Eşribe 40, 48.
2271 içecekler BAZI İLAVELER "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hamr'dan sirke yapmayı yasakladı." Müslim, Eşribe 11, (1983); Tirmizi, Büyü 59, (1294).
2272 içecekler BAZI İLAVELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Miraca çıkarıldığım gece bana iki kadeh getiriIdi, birinde şarap diğerinde de süt vardı. Ben sütü aldım. Melek: "Seni fıtrata irşad eden Allah'a hamd olsun. Eğer şarabı alsaydın ümmetin azmıştı" dedi." Nesai, Eşribe 41, (8, 312); Buhari, Eşribe 1; Müslim, İman 272, (168).
2273 içecekler BAZI İLAVELER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah'a içeceklerin en iyisi hangisi?" diye sorulmuştur.

"Soğuk olan tatlı!" diye cevap verdi." Tirmizi, Eşribe 21, (1897).
2274 şirketler ŞİRKETLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allahu Zülcelal hazretleri buyurdu ki: "Biri diğerine ihanet etmediği müddetçe iki ortağın üçüncüsü ben olurum. Biri arkadaşına ihanet etti mi ben aralarından çekilirim."

Rezin şunu ilave etmiştir: "... Şeytan gelir." Ebu Davud, Büyü 27, (3383).
2275 şirketler ŞİRKETLER "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Ben, Ammar ve Sa'd, üçümüz Bedir'de nasibimize düşecek ganimette ortak olduk. Derken Sa'd, iki esirle geldi, Ammar ve ben ise hiçbirşey getiremedik." Ebu Davud, Büyü 30, (3388); Nesai, Büyü 109, (7, 319).
2276 şirketler ŞİRKETLER "Zühre İbnu Ma'bed, ceddi Abdullah İbnu Hişam'dan naklen anlatıyor: "Abdullah Resûlullah (aleyhissalatu vesselam)'ı görmüş idi. Annesi Zeyneb Bintu Humeyd onu (Abdullah'ı) Resûlullah'a götürüp şöyle dedi:

"Ey Allah'ın Resülü; bundan biat al!" Aleyhissalatu vesselam efendimiz:

"0 henüz küçük!" deyip başını okşadı, bereketle dua etti.

Onu (Zühre İbnu Ma'bed'i) ceddi AbduIIah İbnu Hişam çarşıya çıkarır, yiyecek satın alırdı. Bir gün, ona İbnu Ömer'le, İbnu'z-Zübeyr (radıyallahu anhüma) rastladılar:

"(Satın aldıklarına) bizi de ortak kıl, zira Resûlullah (aleyhissalatu vesselam) sana bereketle dua buyurdu!" dediler. O, (bu teklifi kabul ederek) onları ortak yaptı.

(Abdullah İbnu Hişam o duanın bereketine) bazan bir deve yükü kar ederdi de olduğu gibi eve gönderirdi." Buhari, Şirket 13, Daavat 31, Ahkam 46.
2277 şirketler ŞİRKETLER "Saib İbnu Ebi's-Saib (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim. Beni O'na zikredip hakkımda medh u senada bulun(arak tanıt)maya başladılar. Bunun üzerine Aleyhissalatu vesselam Efendimiz:

"Ben onu sizden iyi tanırım!" buyurdu. Ben (hemen atılıp):

"Annem, babam sana kurban olsun dedim, doğru söyledin, zira sen benim ticaret ortağım idin, sen ne iyi ortaktın, ne itham görmüştüm, ne de münakaşa yapmıştık!" Ebu Davud, Edeb 20, (4836); İbnu Mace, Ticarat 63, (2287).
2278 şiir ŞİİR "Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Şiirde hikmet vardır" Buhari, Edeb 90; Ebu Davud, Edeb 95, (5010); Tirmizi, Edeb 69, (2847); İbnu Mace, Edeb 41, (3755).
2279 şiir ŞİİR "Ebu Davud'da İbnu Abbas (radıyalahu anhüma)'dan yapılan bir rivayet şöyledir: "Resûlullah (aleyhissalatu vesselam)'a bir bedevi geldi. (Dikkat çekici bir üslubla) konuşmaya başladı. Efendimiz (aleyhissalatu vesselam):

"Şurası muhakkak ki beyanda sihir vardır, şurası da muhakkak ki şiirde de hikmetler vardır" buyurdu." Ebu Davud, Edeb 95, (5011); Tirmizi, Edeb 63, (2848).
2280 şiir ŞİİR "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden birinin içine onu bozacak irin dolması, şiir dolmasından hayırlıdır."

el-Hudri den Müslim'in kaydettiği bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) yürümekte iken karşısına şiir inşad eden bir şair çıktı. Efendimiz: "Şeytanı tutun" veya "Şeytanı yakalayın" diye emretti." Buhari, Edeb, 92; Müslim, Şiir 7, (2257); Ebu Davud, Edeb 95, (5009); Tirmizi, Edeb 71, (2855).
2281 şiir ŞİİR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şair Hassan İbnu Sabit (radıyallahu anh) için mescide hususi bir minber koymuştu. Hassan, orada kurulup mufahara yapar veya Resûlullah (aleyhissalatu vesselam)'ı hasımlarına karşı müdafaa ederdi. Aleyhissalatu vesselam: "Allah (c.c.) Hassan'ı, Resûlullah'ı müdafaa ettiği veya onun adına mufahara yaptığı müddetçe Rühu'l-Kudüs'le takviye etmektedir" derdi." Buhari, Edeb 91; Ebu Davud, Edeb 95, (5015); Tirmizi, Edeb 70, (2849).
2282 şiir ŞİİR "Amr İbnu'ş-Şerrid, babasından (Şerrid'den naklen radıyallahu anh) anlatıyor: "Bir gün ben Resûlullah'ın bineğinin arkasına binmiştim. Bir ara bana:

"Hafızanda Ümeyye İbnu Ebi's-Salt'ın şiirinden birşeyler var mı?" diye sordu. Ben: "Evet!" deyince:

"Söyle!" dedi. Ben kendisine bir beyt okudum. O yine:

"Devam et!" dedi. Ben bir beyt daha okudum. O yine,

"Söyle!" emretti. Böylece kendisine yüz beyit okudum." Müslim, Şiir 1, (2255).
2283 şiir ŞİİR "Cabir İbnu Semure (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam)'la yüz defadan fazla birlikte oturdum. Ashabı ona şiirler okuyor, cahiliye devriyle ilgili hadiseleri zikrediyorlardı. Resûlullah (aleyhissalatu vesselam) da sakitane onları dinlerdi. Bazan (anlatılanlara) onlarla birlikte tebessüm buyurduğu olurdu." Tirmizi, Edeb 70, (2854).
2284 şiir ŞİİR "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Umretu'l-kaza sırasında Mekke'ye girdiği zaman şairi Abdullah İbnu Ravaha, önünde yürüyor ve şu Şiiri okuyordu:

"Ey kafir çocukları (Resûlullah'a) yol açın!

Bugün ona gelen vahiy adına, size,

Öyle bir vururuz ki, tepenizi yerinden uçurur,

Ve dostu dostuna unutturur."

Bunu gören Hz. Ömer:

"Ey İbnu Ravaha! Sen Resûlullah (aleyhissalatu vesselam)'ın önünde ve Allah'ın Harem bölgesinde şiir mi okuyorsun?" dedi. Ancak Resûlullah:

"Ey Ömer bırak onu. Onun şiirleri, Mekkeli kafirlere okdan daha çabuk tesir eder!" diyerek müdahale etti."
2285 şiir ŞİİR "Yine Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın (kafilenin yürüyüş temposunu ezgileriyle) canlı tutan bir kölesi vardı, adı Enceşe idi. Bu zat güzel sesli birisiydi. Resûlullah (aleyhissalatu vesselam) ona:

"Ey Enceşe ağır ol! Şişeleri kırma -veya şişeleri sevkederken ağır ol- dedi. Şişe ile zayıf kadınları kastediyordu." Buhari, Edeb 90, 95, 111, 116; Müslim, Fezail 70, (2323).
2286 şiir ŞİİR "Heysem İbnu Ebi Sinan'ın anlattığına göre, bu zat, Ebu Hüreyre (radıyallahu anh)'yı Resûlullah (aleyhissalatu vesselam)'ı zikrettiği kıssalarında dinlemiştir. (Bu kıssaların birinde) Ebu Hüreyre, Efendimizin şu sözünü nakletmiştir:

"0 sizin bir kardeşinizdir, uygunsuz bir söz söylemez." (Ravilerden Zühri der ki), "Resûlullah, burada İbnu Ravaha'yı kastetmiştir." (Abdullah İbnu Ravaha, Efendimiz hakkında şu medhiyede bulunmuştur:)

"Tan yeri ağarıp fecr-i sadık yükseldiği sırada Resûlullah, bize Kitabını okuyarak geldi.

0 bize körlükten (dalaletten) sonra hidayeti gösterdi. Kalblerimiz onun söylediklerinin hak olduğuna inanmıştır. Kafirlere yatakları ağırlık verirken, Resülümüz geceyi uyanık geçirir." Buhari, Edeb 91, Teheccüd 21.
2287 şiir ŞİİR "Hz. Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), Kureyza günü, (şairi) Hassan İbnu Sabit'e:

"Müşrikleri hicvet, zira Cebrail seninle beraberdir!" dedi." Buhari, Edeb 91, Bed'u'l-Halk 6, Megazi 30; Müslim, Fezailu's-Sahabe 153, (2486).
2288 şiir ŞİİR "Hz. Aişe (radıyallahu anha) anlatıyor: "Hassan İbnu Sabit, (Mekkeli) müşrikleri hicvetmek için Hz. Peygamber (aleyhissalatu vessellam)'den izin istedi. Aleyhissalatu vesselam:

"Benim nesebimi nasıl hariç tutacaksın?" dedi. Hassan (radıyallahu anh):

"Senin (nesebini) sade yağdan kıI çeker gibi, onlardan çekip çıkaracağım!" Cevabını verdi."

Müslim'in bir rivayetinde şu ziyade mevcuttur: "(Hassan) dedi ki: "Şerefin en yükseği Al-i Haşim'den Bintu Mahzumoğullarındandır. Senin baban ise köledir." Buhari, Edeb 91, Menakıb 16, Megazi 33; Müslim, Fedailu's-Sahabe 156-157, (2489-2490).
2289 şiir ŞİİR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim:

"Hassan onları -yani müşrikleri- hicvetti, hem şifa verdi, hem de şifa buldu."

Hassan (radıyallahu anh) buyurdu ki: "Sen Muhammed'i hicvettin, ben de onun adına cevap veriyorum.

Bu işimde Allah katında mükafaat vardır.

Sen Muhammed'i nezih, müttaki,

ResüIuIIah vefakar, ahlaklı olduğu halde hicvettin. Sen O'na derik olmadığın halde O'nu hiciv mi ediyorsun?

İkinizden hangisi kötü ise iyi olana feda olsun.

Muhakkak ki, babam, babası ve ırzım,

Muhammed'in ırzını sizden korumak için muhafızdır.

Kızcağızımı kaybedeyim, şayet siz atlarımızı

Keda'nın etrafını toz duman etmiş göremezsiniz.

O atlar, üzerinize gemlerini çekerek gelirken,

Sırtlarında ince mızraklar vardır.

Atlarımız pek hızlı koşarlarken,

Kadınlar başörtüleriyle tozlarını alırlar.

Şayet bizden yüz çevirirseniz umre yaparız,

Fetih geldi mi; perde kalkar.

Aksi takdirde öyle bir günün kavgasını bekleyin ki,

O günde AIIah dilediğini aziz kılacaktır.

AIIah der ki: "Ben bir kul gönderdim,

O hakkı söyler, kendisinde hiçbir gizlilik yoktur."

AIIah der ki: "Ben bir ordu hazırladım,

Bu ordum emeli cihad olan Ensardır."

Biz (Ensariler)e her gün Kureyş'ten

Ya sövmek, ya kavga, ya da hiciv vardır

Öyle ise, sizden kim ResüIuIIah'ı hicveder,

Veya över veya yardım ederse bizce birdir.

AIIah'ın Resülü Cibril aramızdadır.

Rühu'I-Kudüs'ün bir dengi yoktur." Müslim, Fezailu's-Sahabe 157, (2490).
2290 şiir ŞİİR "Ebu Hüreyre anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir şairin söylediği en doğru söz Lebid'in söylediği şu sözdür: "Haberiniz olsun, Allah'tan başka her şey batıldır. Ümeyye İbnu Ebi's-Salt müslüman olayazdı." Buhari, Edeb 90, Menakıbu'l-Ensar 20, Rikak 29; Müslim, Şiir 3, (2256); Tirmizi, Edeb 70, (2853).
2291 şiir ŞİİR "Hz. Aişe (radıyallahu anha)'nin anlattığına göre, kendisinden, Resûlullah (aleyhissalatu vesselam)'ın şiirden birşeyler terennüm edip etmediği sorulmuştur da şu cevabı vermiştir:

"Evet, İbnu Ravaha'nın şiirini terennüm eder ve şu mısraı okurdu: "Kendisine azık vermediğin kimseler sana haber getirecek." Tirmizi, Edeb 70, (2852).
2292 şiir ŞİİR "Cündeb İbnu AbdiIIah (radıyallahu anh) anlatıyor: "Biz Resûlullah (aleyhissalatu vesselam) ile beraber olduğumuz bir anda kendilerine bir taş isabet etti, kaydı ve parmağı kanadı. Bunun üzerine:

"(Parmağım ne sızlarsın?) Sen ancak kanayan bir parmak değil misin? (Bu kazaya da, boşa değil) Allah yolunda uğradın" buyurdu." Buhara, Edeb 90, Cihad 9; Müslim, Cihad 112, (1796).
2293 namaz NAMAZIN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Hz. Peygamber (aleyhissalatu vesselam)'in şöyle söylediğini işittim:

"Sizden birinizin kapısının önünden bir nehir aksa ve bu nehirde hergün beş kere yıkansa, acaba üzerinde hiç kir kalır mı, ne dersiniz?"

"Bu hal, dediler, onun kirlerinden hiçbir şey bırakmaz!" Aleyhissalatu vesselam:

"İşte bu, beş vakit namazın misalidir. Allah onlar sayesinde bütün hataları siler" buyurdu." Buhari, Mevakit 6; Müslim, Mesacid 282, (666); Tirmizi, Emsal 5, (2872); Nesai, Salat 7, (1, 231); Muvatta, Sefer 91, (1,174).
2294 namaz NAMAZIN FAZİLETİ "Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "İki erkek kardeş vardı. Bunlardan biri öbür kardeşinden kırk gün kadar önce vefat etti. Resûlullah (aleyhissalatu vesselam)ın yanında bunlardan birincinin faziletleri zikredildi. Bunun üzerine Efendimiz (aleyhissalatu vesselam):

"Diğeri müslüman değil miydi?" diye sordu.

"Evet, müslümandı ve fena da değildi!" dediler. Aleyhissalatu vesselam:

"Öldükten sonra, namazının ona ne kazandırdığını biliyor musunuz? Namazın misali, sizden birinin kapısının önünde akan ve her gün içine beş kere girip yıkandığı suyu bol ve tatlı bir nehir gibidir. Bu (nehrin) onun üzerinde kir bıraktığını göremezsiniz. Öyleyse, siz ona namazının neler ulaştırdığını bilemezsiniz." Muvatta, Kasru's-Salat 91, (1,174).
2295 namaz NAMAZIN FAZİLETİ "Ebu Ümame (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraber mescidde idik. O esnada bir adam geldi ve:

"Ey Allah'ın Resülü, ben bir hadd işledim, bana cezasını ver!" dedi, Resûlullah adama cevap vermedi. Adam talebini tekrar etti. Aleyhissalatu vesselam yine sükut buyurdu. Derken (namaz vakti girdi ve) namaz kılındı. Resûlullah (aleyhissalatu vesselam) namazdan çıkınca adam yine peşine düştü, ben de adamı takip ettim. Ona ne cevap vereceğini işitmek istiyordum. Efendimiz adama:

"Evinden çıkınca abdest almış, abdestini de güzel yapmış mıydın?" buyurdu. O:

"Evet ey Allah'ın Resülü!" dedi. Efendimiz:

"Sonra da bizimle namaz kıldın mı?" diye sordu. Adam:

"Evet ey Allah'ın Resülü!" deyince, Efendimiz:

"Öyleyse Allah Teala hazretleri haddini -veya günahını demişti- affetti" buyurdu." Buhari, Hudüd 27, Müslim, Tevbe 44, 45, (2764, 2765); Ebu Davud, Hudüd 9, (4381).
2296 namaz NAMAZIN FAZİLETİ "Hz. Enes (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ın yanında idim. Bir adam huzuruna gelerek:

"Ey Allah'ın Resülü, dedi, ben bir hadd (suçu) işledim, cezasını tatbik et!"

Resûlullah (aleyhissalatu vesselam) adama (birşey) sormadı. Derken namaz vakti girdi. Resûlullah'la birlikte o da namaz kıldı. Aleyhissalatu vesselam namazını tamamlayınca, adam yanına geldi ve:

"Ey Allah'ın Resülü! dedi, ben hadd (çeşidine giren bir suç) işledim. Bana Allah'ın Kitabını tatbik et!"

Efendimiz:

"Sen bizimle birlikte namazını eda etmedin mi?" diye sordu. Adam:

"Evet!" dedi. Efendimiz:

"Öyleyse git. Zira Allah, senin günahını affetti" veya -hadd'ini affetti" dedi." Buhari, Hudud 17; Müslim, Tevbe 44, 45, (2764, 2765), Hudüd 24, (1696).
2297 namaz NAMAZIN FAZİLETİ "Asım İbnu Süfyan es-Sakafi (radıyallahu anh)'nin anlattığına göre, bunlar Selasil gazvesine gitmişler. Fakat fiilen gazveye iştirak edememişlerdi. Bunun üzerine kendilerini Allah yoluna verdiler. Sonra Hz. Muaviye (radıyallahu anh)'nin yanına döndüler. Hz. Muaviye'nin yanında Ebu Eyyüb el-Ensari ve Ukbe İbnu Amir vardı. Asım:

"Ey Ebu Eyyüb! dedi. Bu sene gazveyi kaçırdık. Bize, (bunun telafisi için bir çare) haber verildi. Buna göre, kim dört mescitte namaz kılarsa, günahları affedilirmiş."

Ebu Eyyüb:

"Ey kardeşimin oğlu! dedi. Ben sana bundan daha kolayını haber vereyim. Ben Resûlullah (aleyhissalatu vesselam)'ın şu sözünü işittim: "kim emredildiği şekilde (mükemmel olarak) abdestini alır, emredildiği şekilde namazını kılarsa, önceden yapmış olduğu (kusurlu) ameli sebebiyle affolunur. " Ey Ukbe! (Resûlullah'ın tebşiri) böyleydi değil mi?"

Ukbe: "Evet!" dedi." Nesai, Taharet 108, (1, 90-91).
2298 namaz NAMAZIN FAZİLETİ "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Rabbin, koyun güden bir çobanın, bir dağın zirvesine çıkıp namaz için ezan okuyup sonra da namaz kılmasından hoşlanır ve AIIah Teala hazretleri şöyle der:

"Benim şu kuluma bakın! Ezan okuyor, namaz kılıyor, yani benden korkuyor. Kasem olsun, kulumu affettim ve onu cennetime dahil ettim." Ebu Davud, Salat 272, (1203); Nesai, Ezan 26, (2, 20).
2299 namaz NAMAZIN FAZİLETİ "İmam Malik (radıyallahu anh)'e ulaştığına göre, Resûlullah (aleyhissalatu vesselam) şöyle buyurmuştur: "İstikamet üzere olun. (Bunun sevabını) siz sayamazsınız. Şunu bilin ki, en hayırlı ameliniz namazdır. (Zahiri ue batini temizliği koruyarak) abdestli olmaya ancak mü'min riayet eder." Muvatta, Taharet 36, (1, 34); İbnu Mace, Taharet 4, (277).
2300 namaz NAMAZIN FAZİLETİ "Hz. Huzeyfe (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı herhangi bir şey üzecek olursa namaz kılardı." Ebu Davud, Salat 312, (1319); Nesai, Mevakit 46, (1, 289).
2301 namaz NAMAZIN FAZİLETİ "Abdullah İbnu Selman, Resûlullah (aleyhissalatu vesselam)'ın ashabından birisinden naklediyor: "Hayberin fethedildiğii gün bir adam Hz. Peygamber'e gelerek:

"Ey Allah'ın Resülü, bugün ben öyle bir kar ettim ki böyle bir karı şu vadi ahalisinden hiçbiri yapmamıştır" dedi. Efendimiz:

"Bak hele! Neler de kazandın?" diye sordu. Adam:

"Ben alıp satmaya ara vermeden devam ettim. Öyle ki üçyüz okiyye kar ettim dedi. Aleyhissalatu vesselam efendimiz:

"Sana karların en hayırlısını haber vereyim mi?" diye sordu. Adam:

"O nedir, ey Allah'ın Resülü?" dedi. Efendimiz açıkladı:

"(Farz) namazdan sonra, kılacağın iki rekattir." Ebu Davud, Cihad 180, (2785).
2302 namaz NAMAZIN FAZİLETİ "Hz. Enes (radıyallahu anh) anlatıyor: "Bana kadın ve güzel koku sevdirildi, gözümün nuru namazda kılındı." Nesai, İşretu'n-Nisa 1, (7, 61).
2303 namaz NAMAZIN FAZİLETİ "Rebi'a İbnu Ka'b el-Eslemi anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam) ile beraber gecelemiştim, kendisine abdest suyunu ve başkaca ihtiyaçlarını getirdim. Bana:

"Dile benden (ne dilersen)!" buyurdu. Ben:

"Senden cennette seninle beraberlik diliyorum!" dedim. Bana:

"Veya bundan başka birşey?" dedi. Ben:

"Hayır, sadece bunu istiyorum!" dedim.

"Öyleyse kendin için çok secde ederek bana yardımcı ol!" buyurdu." Müslim, Salat 226, (489); Ebu Davud, Salat 312, (1320).
2304 namaz NAMAZIN FAZİLETİ "Ma'dan İbnu Ebi Talha el-Ya'meri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın azadlısı Sevban (radıyallahu anh)'a rastladım. Kendisine:

"Bana bir amel söyle de onu yapayım. Allah da onun sayesinde beni cennetine koysun" dedim. -Veya şöyle demişti: "Dedim ki: "..Allah nezdinde en hayırlı ameli bana bildir."- Sevban sükut etti. Sonra ben tekrar aynı şeyi sordum. O yine sükut etti. Ben üçüncü sefer sordum. Sonunda dedi ki:

"Aynı şeyleri ben de Resûlullah (aleyhissalatu vesselam)a sormuştum. Bana şu cevabı vermişti:

Çokça secde yapman gerekir. Zira sen secde ettikçe, her secden sebebiyle Allah dereceni artırır, onun sebebiyle günahını döker." Ma'dan der ki: "Sonra Ebu'd-Derda'ya geldim. Aynı şeyi ona da sordum. O da Sevban'ın bana söylediğinin aynısını söyledi." Müslim, Salat 225, 226, (488, 489). Nesai, Tatbik 81; Tirmizi, Salat 169, (388); İbnu Mace, İkamet 201, (1422-1424).
2305 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Bir adam, Resûlullah (aleyhissalatu vesselam)'a: "Allah, kullarına kaç vakit namazı farz kıldı?" diye sordu. Aleyhissalatu vesselam:

"AIIah, kullarIna beş vakit namazı farz kıldı" diye cevap verdi. Adam tekrar sordu:

"Bunlardan önce veya sonra başka bir şey var mı?"

"AIIah kullarına beş vakti -farz kıldı. " Bu cevap üzerine adam, bunlar üzerine hiçbir ilavede bulunmayacağına, onlardan herhangi bir eksiltme de yapmayacağına dair yemin etti. Resûlullah (aleyhissalatu vesselam):

"Bu adam sözünde durursa mutlaka cennete girecektir!" buyurdu."

Bu rivayeti, Müslim ve Tirmizi, Kitabu'I-İman'da mezkur, uzun bir hadis zımnında tahric ederler." Müslim, İman,10, (12); Tirmizi, Zekat 2, (619); Nesai, Salat 4, (1, 228, 229) Bu metin Nesai'dekidir.
2306 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a Mi'rac'a çıktığı gece elli vakit namaz farz kılındı. Sonra bu azaltılarak beşe indirildi. Sonra da şöyle hitap edildi:

"Ey Muhammed! Artık, nezdimde (hüküm kesinleşmiştir), bu söz değiştirilmez. Bu beş vakit, (Rabbinin bir lüftu olarak on misliyle kabul edilerek) senin için elli vakit sayılacaktır." Buhari, Bed'ül-Halk 6, Enbiya 22, 43, Menakıbu'l-Ensar 42; Müslim, İman 259, (162); Tirmizi, Salat 159, (213); Nesai, Salat 1, (1, 217-223).
2307 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Allah, namazı peygamberinizin diliyle hazerde dört, seferde iki, korku halinde de dört rek'at olarak farz kılmıştır." Müslim, Salat 5, (687); Ebu Davud, Salat 287, (1247); Nesai, Taksir 1, (3,118,119).
2308 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Aişe (radıyallahu anha) anlatıyor: "Allah namazı (ilk defa farz ettiği zaman iki rek'at olarak farz etmişti. Sonra onu hazer için (dörde) tamamladı. Yolcu namazı ilk farz edildiği şekilde sabit tutuldu." Buhari, Salat 1, Taksiru's-Salat 5, Menakıbu'l-Ensar 47; Müslim, Salatu'-Müsafari.n 2, (685); Muvatta, Kasru's-Salat 8, (1,146; Ebu Davud, Salat 270, (1198); Nesai, Salat 3, (1, 225).
2309 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Ömer (radıyallahu anh) anlatıyor: "Kurban bayramında kılınan namaz iki rek'attir, Fıtır (Ramazan) bayramında kılınan namaz iki rek'attir, sefer namazı iki rek'attir, cum'a namazı da iki rek'attir. Bunlar Resûlullah (aleyhissalatu vesselam)'ın lisanı üzere, tamamdır, kısaltma yoktur." Nesai, Cum'a 37, (3,111), Taksir 1, (3,118), İdeyn 11, (3,183).
2310 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Abdullah İbnu Fudale, babası (Fudale'den) naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bana öğrettikleri arasında: "Beş vakit namaza devam edin!" emri de vardı. Ben: "Bu beş vakit, benim meşguliyetlerimin bulunduğu anlardır. Bana (bunların yerine geçecek) cami (kapsamlı) bir şey emret, öyle ki onu yaptım mı, benden beş vakit namaz borcunun yerine geçsin!" dedim. Bunun üzerine: "Öyleyse Asreyn'e devam et!" buyurdu. Bu kelime bizim dilimizde yoktu. Bu sebeple: "Asreyn nedir?" diye sordum. "Güneş doğmazdan önceki namazla güneş batmazdan önceki namaz" buyurdu." Ebu Davud, Salat 9, (428).
2311 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Sebretü' bnu Ma'bed (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yedi yaşına geldi mi çocuğa namazı emredin, on yaşına geldi mi kılmadığı takdirde dövün."

Tirmizi'nin rivayetinde "Çocuğa namazı yedi yaşında öğretin, kılmadığı takdirde on yaşında dövün" şeklindedir." Ebu Davud, Salat 26, (494); Tirmizi, Salat 299, (407).
2312 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çocuklarınıza, onlar yedi yaşında iken namazı emredin. On yaşında olunca namaz(daki ihmalleri) sebebiyle onları dövün, yataklarını da ayırın." Ebu Davud, Salat 25, (495, 496).
2313 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Onun bir diğer rivayetinde şöyle denir: "Resûlullah'a bundan (namazın çocuğa ne zaman emredileceğinden) sorulmuştu:

"Çocuk sağını solundan ayırmasını bildi mi ona namazı emredin" buyurdu." Ebu Davud, Salat 26, (497).
2314 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) beni Uhud savaşı sırasında teftiş etti. O zaman ondört yaşında idim, savaşa katılmama izin vermedi. Hendek savaşı sırasında da beni gördü, o zaman ben onbeş yaşında idim, bu sefer bana (cihad) izni verdi."

Nafi' der ki: "Ben Ömer İbnu Abdilaziz'e uğradım, o zaman halife idi. Kendisine bu vak'ayı anlattım. Bana:

"Bu (onbeş yaş) çocukla büyüğü ayıran hududdur" buyurdu. Valilerine yazarak, onbeş yaşına basanları mükellef addetmelerini, daha küçükleri aile efradından saymalarını emretti." Buhari, Şehadat 18, Megazi 29, Müslim, İmaret 91, (1868); Tirmizi, Cihad 31, (1711); Ebu Davud, Hudud 17, (4406, 4407); Nesai, Talak 20, (6,155).
2315 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir namaz unutacak olursa hatırlayınca derhal kılsın. Unutulan namazın bundan başka kefareti yoktur." Buhari, Mevakitu's-Salat 37; Müslim, Mesacid 314, (684); Tirmizi, Salat 131, (178); Ebu Davud, Salat 11, (442); Nesai, Mevakit 52, 53, (2, 293, 294).
2316 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Buhari ve Müslim'in bir diğer rivayetinde şöyle denmiştir: "Sizden biriniz namaz sırasında yatmış idiyse veya namaza karşı gaflet etmiş (ve unutmuş) ise, hatırlar hatırlamaz onu kılsın. Zira Allah Teala Hazretleri şöyle buyurmuştur: "Beni anmak için namaz kıl!" (Ta-ha 14)." Buhari, Mevakitu's-Salat 37; Müslim, Mesacid 314, (684); Tirmizi, Salat 131, (178); Ebu Davud, Salat 11, (442); Nesai, Mevakit 52, 53, (2, 293, 294).
2317 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah'la beraber bir gece boyu yürüdük. Cemaatten bazıları:

"Ey Allah'ın Resülü! Bize mola verseniz!" diye talepte bulundular. Efendimiz:

"Namaz vaktine uyuya kalmanızdan korkuyorum" buyurdu. Bunun üzerine Hz. Bilal: "Ben sizi uyandırırım!" dedi. Böylece Resûlullah (aleyhissalatu vesselam) mola verdi ve herkes yattı. Nöbette kalan Bilal de sırtını devesine dayamıştı ki gözleri kapanıverdi, o da uyuyakaldı.

Güneşin doğmasıyla Resûlullah (aleyhissalatu vesselam) uyandı ve:

"Ey BiIaI! Sözün ne oldu?" diye seslendi ve Hz. Bilal: "Üzerime böyle bir uyku hiç çökmedi" diyerek cevap verdi. Aleyhissalatu vesselam:

"AIIah Teala Hazretleri, ruhlarınızı dilediği zaman kabzeder, dilediği zaman geri gönderir. Ey BiIaI! Halka namaz için ezan oku" buyurdu. Sonra abdest aldı ve güneş yükselip beyazlaşınca kalktı, kafileye cemaatle namaz kıldırdı." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435-441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294-298), İmamet 47, (2,106).
2318 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Bu hadis Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Güneşin harareti onları uyandırınca kalktılar, bir müddet yürüdüler, sonra tekrar konaklayıp abdest aldılar. Hz. Bilal (radıyallahu anh) ezan okudu. Sabahın iki rekatlik (sünnet) namazını kıldılar, sonra da sabah namazını (kazaen) kıldılar. Namazdan sonra hayvanlara binip yola koyuldular. Giderken birbirlerine: "Namazımızda ihmalkarlık ettik" diye yakınıyorlardı. Resûlullah (aleyhissalatu vesselam):

"Uyurken (vaki olan namaz kaçması) ihmal sayılmaz, ihmal uyanıklıktadır. Sizden biri, herhangi bir namazda gaflete düşer kaçırırsa, hatırlayınca onu hemen kılsın. Ertesi sabahın namazı da mütad vaktinde kılınır" buyurdu." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435-441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294- 298), İmamet 47, (2,106).
2319 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Namaz(ın kaçmış olmasın)dan korkarak kalktık, Resûlullah (aleyhissalatu vesselam):

"Ağır olun, ağır olun, bunda bir taksiriniz yok!" buyurdu. Güneş yükselince de:

"Sizden kim sabahın iki rekat sünnetini (mütad olarak) kılıyor idiyse yine kılsın" dedi. Bu emir üzerine kılan da, kılmayan da kalkıp sünnetini kıldı. Sonra Resûlullah (aleyhissalatu vesselam) namaz için kamet emretti. Kamet getirildi. Efendimiz kalktı ve bize namaz kıldırdı. Namaz bitince:

"Haberiniz olsun, AIIah'a hamdediyoruz ki, bizi namazımızdan, dünyevi işlerimizden herhangi biri alıkoymuş değildir. Ancak ruhlarımız AIlahu Teala'nın kabza-i tasarrufundadır, dilediği zaman onu salar. Sizden kim sabah namazına, sabahleyin mütad vaktinde kavuşursa, sabah namazıyla birlikte bir mislini de kaza etsin!" dedi." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435-441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294-298), İmamet 47, (2,106).
2320 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Ebu Davud, Tirmizi ve Nesai'nin bir diğer rivayetinde şöyle gelmiştir: "Şunu bilin ki, uykuda ihmal sözkonusu değildir. İhmal lyani taksir), diğer bir namazın vakti girinceye kadar namazını kılmayan için mevzubahistir." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435-441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294-298), İmamet 47, (2,106).
2321 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Müslim'in Ebu Hüreyre'den kaydettiği bir diğer rivayette şöyle gelmiştir: "...Güneş doğuncaya kadar uyanmadı. Resûlullah (aleyhissalatu vesselam):

"Herkes bineğinin başından tutsun (ve burayı terketsin). Zira burası bize şeytanın musallat olduğu bir yerdir!" dedi. Biz de emri yerine getirdik." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435-441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294- 298), İmamet 47, (2,106).
2322 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Ebu Davud'un Ebu Hüreyre'den kaydettiği bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam):

"Size gaflet gelen bu yeri değiştirin!" buyurdu." Buhari, Mevakit 35, Tevhid 31; Müslim, Mesacid 309-311; Muvatta, Vaktu's-Salat 25; Ebu Davud, Salat 11, (435 - 441); Tirmizi, Salat 130, (177), Tefsir, Ta-ha (3162); Nesai, Mevakit 53, 54, 55, (1, 294-298), İmamet 47, (2,106).
2323 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) gecenin evvelinde yürüdü, sonuna doğru uyku molası verdi. Ancak güneş doğuncaya -veya bir kısmı ufuktan çıkıncaya- kadar uyanamadı. (Uyanınca) namazı hemen kılmadı. Güneş yükselince namazı kıldı. İşte bu orta namazdır (Salatu'l-Vusta)." Nesai, Mevakit 55, (1, 299).
2324 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İmam Malik, Zeyd İbnu Eslem'den naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdu ki: "Muhakkak ki, Allah, ruhlarımızı kabzetmektedir. Dilerse onu, bize bundan başka bir vakitte iade eder."

Resûlullah (aleyhissalatu vesselam) böyle söyledikten sonra Hz. Ebu Bekri's-Sıddik (radıyallahu anh)'a yönelerek:

"Şeytan (bu gece) namaz kılmakta iken Bilal'e geldi ve onu yatırdı. Uyuması için bir çocuk nasıl sallanarak avutulursa öylece onu da sallayarak uyuttu" dedi. Resûlullah (aleyhissalatu vesselam) sonra Bilal'i çağırdı. Gelince Bilal, Resûlullah'a onun Hz. Ebu Bekr'e anlattığının tıpkısını haber verdi. Hz. Ebu Bekr bu işittikleri karşısında: "Şehadet ederim ki, sen Allah'ın Resülüsün!" demekten kendini alamadı." Muvatta, vukütu's-Salat 26, ( 1.14-15).
2325 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Ömer, Hendek savaşı sırasında bir keresinde güneş battıktan sonra geldi ve Kureyş kafirlerine küfretmeye başladı ve bu meyanda: "Ey Allah'ın Resülü dedi, güneş batmak üzereyken ikindi namazını (güç bela) kılabildim." Resûlullah (aleyhissalatu vesselam):

"Vallahi ikindiyi ben kılamadım!" dedi. Beraberce kalkıp Butha'ya gittik. Orada Efendimiz abdest aldı, biz de abdest aldık. Güneş battıktan sonra ikindiyi kıldı, sonra da akşamı kıldı." Buhari, Mevakit 36, 38, Ezan 26, Salatu'l-Havf 4, Megazi 29; Müslim, Mesacid 209, (631); Tirmizi, Salat 132, (180); Nesai, Sehv 105, (3, 84, 85).
2326 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Müşrikler Hendek günü Resûlullah (aleyhissalatu vesselam)'ı fazlaca meşgul ederek dört vakit namazı kazaya bıraktırdılar, geceden Allah'ın dilediği bir müddet geçinceye kadar onları kılamadı. Sonra Bilal (radıyallahu anh)'e emretti, o da ezan okudu. Sonra kamet getirdi. Resûlullah öğleyi (kazaen) kıldı. (Bilal tekrar) ikamet getirdi, Resûlullah ikindiyi kıldı. Sonra (Bilal tekrar) ikamet getirdi. Resûlullah akşamı kıldı. Sonra (Bilal yatsı için) kamet getirdi ve Resûlullah yatsıyı kıldı." Tirmizi, Salat 132, (179); Nesai, Mevakit 55, (1, 297, 298).
2327 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Nafi' anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'e baygınlık gelmiş ve aklı gitmişti. (Bu esnada kılamadığı) namazı kaza etmedi."

İmam Malik der ki: "Doğruyu Allah bilir ya, bana göre bu şundan ileri gelir: "Vakit çıkmıştır. Ama vakit içinde ayılan, o vaktin namazını kılar.." Muvatta, Vukût 24, (1,13).
2328 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Yine Nafi' anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "Kim bir namazı unutur ve bunu imamın arkasında namaz kılarken hatırlarsa, imam selamı verince unutmuş olduğu namazı hemen kılsın, sonra da öbür namazı (kıldığını yeniden) kılsın." Muvatta, Kasru's-Salat 77, (1,168).
2329 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Cabir (radıyallahu anh)'in anlattığına göre, Resûlullah (aleyhissalatu vesselam)'in şöyle söylediğini işitmiştir "Kişiyle şirk arasında namazın terki vardır."

Tirmizinin metni şöyledir: "Küfürle iman arasında namazın terki vardır." Müslim, İman 134, (82); Ebu Davud, Sünnet 15, (4678); Tirmizi, İman 9, (2622). Metin Müslim'in metnidir.
2330 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Tirmizi ve Ebu Davud'un bir diğer rivayetinde: "Kulla küfür arasında namazın terki vardır." Tirmizi, İman 9, (2622); Ebu Davud, Sünnet 15, (4678); İbnu Mace, Salat 77, (1078).
2331 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Hz. Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Benimle onlar (münafıklar) arasındaki ahid (antlaşma) namazdır. Kim onu terkederse küfre düşer." Tirmizi, İman 9, (2623); Nesai, Salat 8, (1, 231, 232); İbnu Mace, Salat 77, (1079).
2332 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Abdullah İbnu Şakik merhum anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın Ashab'ı ameller içerisinde sadece namazın terkinde küfür görürledi." Tirmizi, İman 9, (2624).
2333 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İkindi namazını kaçıran bir insanın (uğradığı zarar yönünden durumu), malını ve ehlini kaybeden kimsenin durumu gibidir." Buhari, Mevakit 14; Müslim, Mesacid 200, (626); Muvatta, Vukütu's-Salat 21, (1,11,12); Ebu Davud, Salat 5, (414, 415); Tirmizi, Salat 128, (175); Nesai, Salat 17, (1, 238).
2334 namaz NAMAZIN EDA VE KAZASININ VÜCÛBU HAKKINDA "Ebü'l-Melih (rahimehümullah) anlatıyor: "Biz bulutlu bir günde Büreyde (radıyallahu anh) ile bir gazvede beraberdik. Dedi ki: "İkindi namazını erken kılın, zira Resûlullah (aleyhissalatu vesselam): "Kim ikindi namazını terkederse ameli boşa gider" buyurdu." Buhari, Mevakit 15, 34; Nesai, Salat 15, (1, 236).
2335 namaz NAMAZ VAKİTLERİ "Hz. Ebu Mûsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a bir zat gelerek namaz vakitlerini sordu. Efendimiz ona hiçbir cevap vermedi."

(Sabah vaktinde) şafak sökünce, henüz kimse kimseyi tanıyamayacak kadar ortalık karanlık iken Bilal'e emretti, sabah ezanını okudu.

Sonra, güneş tam tepe noktasından batıya dönme (zeval) anında yine Bilal'e emretti, öğle ezanını okudu. Bu vakit için, -öbürlerinden daha iyi bilen- birisi: "Bu, gün ortası (nısfu'n-Nehar)" demişti. Sonra, güneş henüz yüksekte olduğu zaman emretti, Bilal akşam narnazı için ezan okudu. Sonra ufuktaki aydınlık (şafak) kaybolunca yatsı için emretti, Bila! yatsı ezanını okudu. Sonra ertesi gün, sabah namazını tehir etti. O kadar geciktirdi ki, kişinin, "sabah vakti çıktı veya çıkmak üzere" demesi anında namazı tamamladı. Sonra öğleyi tehir etti, öyle ki, öğle namazını dün ikindiyi kıldığımız ana yakın bir vakitte kıldı. Sonra ikindiyi tehir etti. Bir kimsenin, "Güneş (ikindi) kızıllığına büründü" diyebileceği bir vakitte namazdan çıktı. Sonra akşamı, nerdeyse ufuktan aydınlığın (şafak) kaybolduğu ana kadar tehir etti."
2336 namaz NAMAZ VAKİTLERİ "Bir rivayette de şöyle gelmiştir: Akşamı, ikinci günde, ufuktaki aydınlığın kaybolmasından önce kıldı. Sonra yatsıyı, gecenin ilk üçte birine kadar tehir etti. Sonra sabah oldu ve soru sahibini çağırdı: "İşte namazın vakti bu iki hudud arasındadır" buyurdu." Müslim, Mesacid 178, (614); Ebu Davud, Salat 2, (395); Nesai, Muvakit 15, (1, 260, 261). Metin Müslim'e aittir.
2337 namaz NAMAZ VAKİTLERİ "Ebu Davud'un bir rivayetinde şöyle denmiştir: "Sabah namazını kişi arkadaşının yüzünü tanıyamayacak -veya kişi yanındakini tanımayacak- kadar (ortalığın karanlık olduğu) bir anda kıldı. Sonra ikindiyi öylesine tehir etti ki, namazdan çıktığı zaman güneş sararmıştı..."

Rivayetin sonunda Ebu Davud der ki: Bu hadisi rivayet edenlerden bazısı şöyle dedi: "sonra yatsıyı gece yarısına kadar tehir ederek kıldı." Ebu Davud, Salat 2, (396).
2338 namaz NAMAZ VAKİTLERİ "Hz. Büreyde (radıyallahu anh) anlatıyor: "Bir adam Resûlullah (aleyhissalatu vesselam)'a namazların vaktinden sormuştu. Ona:

"Şu (önümüzdeki) iki günde namazları bizimle kıl!"buyurdu. (O gün) güneş tam tepe noktasından (batıyor) kayınca ezan için Bilal'e emretti. O da öğle ezanını okudu. Sonra öğle için kamet okumasını emretti. Sonra güneş yüksekte, beyaz parlak iken emretti ve ikindi için kamet okudu. Sonra güneş batınca emretti, akşam için kamet okudu. Sonra ufuktaki aydınlık kaybolunca emretti, yatsı için kamet okudu. Sonra şafak sökünce

emretti sabah için kamet okudu. İkinci gün olunca, Bilal'e ortalığın serinlemesini beklemeyi emretti. O da öğleyi, ortalık iyice serinleyinceye kadar geciktirdi. İkindiyi, güneş yüksekten, dünkü vakitten biraz sonra kıldı. Akşamı ufuktaki beyazlık kaybolmazdan az önce kıldı. Yatsıyı gecenin üçte biri geçtikten sonra kıldı. Sabahı ortalık iyice ağarınca kıldı. Sonra:

"Namaz vakitlerinden soran kimse nerede?" diye sordu. Soru sahibi:

"Benim ey Allah'ın Resülü!" dedi.

"Namazlarınızın vakti dedi, gördüğünüz (iki vakit) arasındadır." Müslim, Mesacid 176, 177, (613); Tirmizi, Salat 115, (152); Nesai, Mevakit 12, (1, 258).
2339 namaz NAMAZ VAKİTLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Cibril (aleyhisselam) bana, Beytullah'ın yanında, iki kere imamlık yaptı. Bunlardan birincide öğleyi, gölge ayakkabı bağı kadarken kıldı. Sonra, ikindiyi her şey gölgesi kadarken kıldı. Sonra akşamı güneş battığı ve oruçlunun orucunu açtığı zaman kıldı. Sonra yatsıyı, ufuktaki aydınlık (şafak) kaybolunca kıldı. Sonra sabahı şafak sökünce ve oruçluya yemek haram olunca kıldı. İkinci sefer öğleyi, dünkü ikindinin vaktinde herşeyin gölgesi kendisi kadar olunca kıldı. Sonra ikindiyi, herşeyin gölgesi kendisinin iki misli olunca kıldı. Sonra akşamı, önceki vaktinde kıldı. Sonra yatsıyı, gecenin üçte biri gidince kıldı. Sonra sabahı, yeryüzü ağarınca kıldı.

Sonra Cibril (aleyhisselam) bana yönelip:

"Ey Muhammedl Bunlar senden önceki peygamberlerin (aleyhimüssalatu vesselam) vaktidir. Namaz vakti de bu iki vakit arasında kalan zamandır!" dedi. " Tirmizi, Salat 1, (149); Ebu Davud, Salat 2, (393).
2340 namaz NAMAZ VAKİTLERİ "Nesai'nin Hz. Cabir (radıyallahu anh)'den yaptığı bir rivayette şöyle denmiştir: "Sonra O'na (Cibril), Fecr uzayıp sabah olunca daha yıldızlar parlak ve cıvıl cıvıl iken geldi. Dünkü yaptığını aynen yaptı, sabah namazını kıldı. Sonra da: "Namaz vakti, işte gördüğünüz bu iki namaz arasıdır" dedi." Nesai, Mevakit 10, (1, 256).
2341 namaz NAMAZ VAKİTLERİ "Bir diğer rivayette şöyle denmiştir: "...Öğleyi, güneş (tepeden batıya) meyledince kıldı. (Bu sırada) gölge ayakkabı bağı kadardı. Sonra ikindiyi, gölge ayakkabı bağının misli ve adam boyu olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, ufuktaki aydınlık kaybolunca kıldı. Sonra, sabahı, şafak sökünce kıldı. Sonra ertesi günün öğlesini, gölge, adam boyu olunca kıldı. Sonra ikindiyi, kişinin gölgesi iki

misli olunca kıldı. Sonra akşamı, güneş batınca kıldı. Sonra yatsıyı, gecenin üçte birine veya yarısına doğru kıldı. Sonra sabahı kıldı ve ortalık ağardı." Nesai, Mevakit I5, 7,10,17, (1, 251, 255, 261, 263).
2342 namaz NAMAZ VAKİTLERİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bilesiniz, namazın bir ilk vakti bir de son vakti vardır. Öğle vaktinin evveli güneşin tepe noktasından batıya meyil (zeval anıdır. Son vakti de ikindinin girdiği andır. İkindi vaktinin evveli, vaktinin girdiği andır. Vaktin sonu da güneşin sarardığı andır. Akşam vaktinin evveli, güneşin battığı andır. Vaktin sonu da ufuktaki aydınlığın (şafak) kaybolduğu andır. Yatsı vaktinin evveli, ufuğun kaybolduğu andır. Vaktin sonu da gecenin yarısıdır. Sabah vaktinin evveli fecrin (aydınlığı) doğmasıdır. Vaktin sonu da güneşin doğmasıdır." Tirmizi, Salat 114, (151); Müslim, Mevakit 6, (1, 249, 250).
2343 namaz NAMAZ VAKİTLERİ "Muvatta'da Abdullah İbnu Rafi' Mevla Ümmü Seleme'den kaydedilen bir rivayette şöyle denmiştir: "Abdullah İbnu Rafi', Ebu Hüreyre'ye namazların vaktini sormuştu. Ebu Hüreyre kendisine şu açıklamayı yaptı: "Ben sana haber vereyim: Gölgen kendi mislin kadarken öğleyi kıl. İkindiyi gölgen iki mislin olunca kıl. Akşamı güneş batınca kıl. Yatsıyı seninle arana gecenin üçte biri girince kıl. Sabahı da alaca karanılıkta kıl." Muvatta, Vukütu's-Salat 9, (1, 8). 6
2344 namaz NAMAZ VAKİTLERİ "İmam Malik'in anlattığına göre, Hz. Ömer valilerine şöyle yazdı: "Nazarımda işlerinizin en ehemmiyetlisi namazdır. Kim onu (farz, vacib, sünnet ve vaktine riayetle) korur ve (tam zamanında kılmaya) devam ederse dinini korumuş olur. Kim de onu(n zamanını tehir suretiyle) zayi ederse, onun dışındakileri daha çok zayi eder."

Hz. Ömer yazısına şöyle devam etti: "Öğleyi gölge bir ziralıktan birinizin gölgesi misli oluncaya kadar kılınız. İkindiyi, güneş yüksekte, beyaz, parlak iken, hayvan binicisinin, güneş batmazdan önce iki veya üç fersahlık yol alacağı müddet içerisinde; akşamı güneş batınca; yatsıyı ufuktaki aydınlık battımı gecenin üçte birine kadar kılınız. -Kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin, kim (yatsıyı kılmadan) uyursa gözüne uyku düşmesin- Sabahı da yıldızlar parlak ve cıvıldarken kılınız." Muvatta, Mevakit 6, (1, 6-7).
2345 namaz NAMAZ VAKİTLERİ "Muvatta'nın diğer bir rivayetinde şöyle gelmiştir: "Hz. Ömer (radıyallahu anh), Ebu Müsa el-Eş'ari hazretlerine yazdığı bir mektupta aynı şeyi hatırlattı ve (ilaveten) şunu yazdı: "Onda -yani sabah namazında- mufassal sürelerden iki uzun süre oku." Muvatta, Mevakit 7, (1, 7).
2346 namaz NAMAZ VAKİTLERİ "Yine benzer bir diğer rivayette şu ifade mevcuttur: Hz. Ömer, Ebu Müsa (radıyallahu anhüma)'ya şöyle yazdı: ". . .Yatsıyı seninle (akşam namazıyla) arana gecenin üçte biri girince kıl. Geciktirirsen gecenin yarısına kadar olsun. Sakın gafillerden olma." Muvatta, 8, (1, 7).
2347 namaz NAMAZ VAKİTLERİ "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Öğlenin (başlama) vakti, güneşin (tepe noktasından batıya) meylettiği zamandır. Kişinin gölgesi kendi uzunluğunda olduğu müddetçe öğle vakti devam eder, yani ikindi vakti girmedikçe. İkindi vakti ise güneş sararmadıkça devam eder. Akşam vakti ufuktaki aydınlık (şafak) kaybolmadığı müddetçe devam eder. Yatsı namazının vakti orta uzunluktaki gecenin yarısına kadardır. Sabah namazının vakti ise fecrin doğmasından (yani şafağın sökmesinden) başlar, güneş doğuncaya kadar devam eder. Güneş doğdu mu namazdan vazgeç. Çünkü o, şeytanın iki boynuzu arasından doğar." Müslim, Mesacid,173, (612); Ebu Davud, Salat 2, (396); Nesai, Mevakit 15, (1, 260).
2348 namaz NAMAZ VAKİTLERİ "Ebü'l-Minhal Seyyar İbnu Selame (rahimehullah) anlatıyor: "Ben ve babam birlikte Ebu Berze el-Eslemi (radıyallahu anh)'nin yanına girdik. Babam ona: "Resûlullah (aleyhissalatu vesselam) farz namazları nasıl kılardı?" diye sordu. Şu cevabı verdi:

"Efendimiz sizin "el-Evvel" dediğiniz öğle namazını güneş (tepe noktasından) batıya kayınca kılardı. Birimiz ikindiyi kılınca, Medine'nin en uzak yerindeki evine dönerdi de güneş hala canlılığını korurdu.

Akşam namazı hakkında ne söylediğini unuttum. Sizin atame dediğiniz yatsıyı geciktirmeyi iyi bulurdu (müstehap addederdi). Yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi.

Kişi (yanında beraber oturduğu) arkadaşını tanıyınca sabah namazından ayrılırdı. Namazda altmış-yüz ayet miktarınca Kur'an okurdu." Buhari, Mevakit 11, 13, 39, Ezan 104; Müslim, Mesacid 237, (647); Ebu Davud, Salat 3, (398); Nesai, Mevakit 2, (1, 246), 20, (1, 265).
2349 namaz NAMAZ VAKİTLERİ "Muhammed ibnu Amr İbni'l-Hasen İbni Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Haccac, Medine'ye geldiğinde namazı mütad vaktinden tehir ediyordu. Bunun üzerine Cabir İbnu Abdillah (radıyallahu anh)'a (namazların vakti hakkında) sorduk. Bize şu açıklamayı yaptı:

"Resûlullah (aleyhissalatu vesselam) öğleyi hararetin şiddetli olduğu zamanda (hacire vaktinde) kılardı. İkindiyi de güneş parlakken kılardı. Akşamı, güneş batınca; yatsıyı bazan geciktirir, bazen de öne alırdı.

Halkın toplandığını görünce tacil eder, onları ağır görünce de tehir ederdi. Sabahı da alaca karanlıkta kılardı." Buhari, Mevakit 18, 21; Müsıim, Mesacid 234, (646); Ebu Davud, Salat 3, (397); Nesai, Mevakit 18, (1, 264).
2350 namaz NAMAZ VAKİTLERİ "Nesai'nin Enes (radıyallahu anh)'ten yaptığı rivayette şöyle denmiştir: "Sabahı, göz(ün görme ufku) genişleyinceye kadar kılardı." Nesai 29, (1, 278).
2351 namaz NAMAZ VAKİTLERİ "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğle namazı kıldığı zaman (gölgenin) miktarı, yazda üç ayaktan beş ayağa kadar idi. Kışta da beş ayaktan yedi ayağa kadardı." Ebu Davud, Salat 4, (400); Nesai, Mevakit 6, (1, 251).
2352 namaz NAMAZ VAKİTLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Mü'min kadınlar Resûlullah (aleyhissalatu vesselam)'la birlikte sabah namazlarını, bürgülerine sarılmış olarak kılarlardı. Sonra, namazlarını kılınca evlerine dönerlerdi de bu esnada karanlıktan dolayı kimse de onları tanıyamazdı." Buhari, Mevakit 13, 27, Ezan 162,165; Müslim, Mesacid 231, (645); Muvatta, Vuküt 4, (1, 5); Ebu Davud, Salat 8, (423); Tirmizi, Salat 116, (153); Nesai, Mevakit 25, (1, 271).
2353 namaz NAMAZ VAKİTLERİ "Yine Hz. Aişe anlatıyor: "Ben öğle namazını, ne Resûlullah (aleyhissalatu vesselam) kadar, ne de Ebu Bekr ve Ömer kadar tacil edip geciktirmeyen bir başka insan tanımıyorum." Tirmizi, Salat, 118.
2354 namaz NAMAZ VAKİTLERİ "Yine Tirmizi'de Ümmü Seleme (radıyallahu anha)'den kaydedilen bir hadiste denmiştir ki: "Öğleyi tacilde Resûlullah (aleyhissalatu vesselam) sizden daha titizdi. Siz de ikindiyi tacilde ondan daha titizsiniz." Tirmizi
2355 namaz NAMAZ VAKİTLERİ "Habbab (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a (secde edilen) yerin sıcaklığından şikayet ettik, ancak şikayetimizi dinlemedi.

Züheyr, Ebu İshak'a: "Şikayetiniz öğle vaktinden miydi?" diye sordu. Öbürü:

"Evet!" dedi. Ben:

"Vakit girer girmez, (yani ortalık çok sıcakken) kılınmasından mı?" diye sordum. O yine:

"Evet!" dedi." Müslim, Mesacid 189, (619); Nesai, Mevakit 2, (1, 247).
2356 namaz NAMAZ VAKİTLERİ "Hz. Enes (radıyallahu anh): "Resûlullah (aleyhissalatu vesselam) (yolculuk sırasında) bir yere inecek olsa, öğleyi kılmadan orayı terketmezdi" demişti. Bir adam sordu:

"Yani gün ortasında olsa da mı?"

"Evet, dedi, Enes, gün ortasında olsa da!" Ebu Davud, Salat 273, (1205); Nesai, Mevakit 3, (1, 248).
2357 namaz NAMAZ VAKİTLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş odama vurduğu sırada ikindiyi kılardı."

Ebu Davud'un rivayetinde şu ziyade var: "... (güneş) odamdan yükselmezden önce..." Buhari, Mevakit 13, Humus 4; Müslim, Mesacid 169, (611); Ebu Davud, Salat 5, (407); Tirmizi, Salat 120, (159); Nesai, Mevakit 8, (1, 252).
2358 namaz NAMAZ VAKİTLERİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) güneş yüksekte ve canlı iken ikindiyi kılardı. Bu esnada kişi avali'ye (dış semtlere) gider, oraya varırdı ve hala güneş yüksekliğini muhafaza ederdi. Gidilen bu avali'den bazıları Medine'ye dört mil uzaklıkta idi." Buhari, Mevakit 13, İ'tisam 16; Müslim, Mesacid 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebu Davud, Salat 5, (404-405); Nesai, Mevakit 8, (1, 252-254).
2359 namaz NAMAZ VAKİTLERİ "Bir diğer rivayette şöyle gelmiştir: "Es'ad İbnu Sehl İbnu Huneyf der ki: "Biz Ömer İbnu Abdilaziz (rahimehullah) ile öğleyi kıldık. Sonra çıkıp Hz. Enes İbnu Malik (radıyallahu anh)'in yanına gittik. Varınca onu ikindiyi kılıyor bulduk. Ben kendisine:-

"Ey amcacığım! Kıldığın bu namaz da ne?" diye sordum. Bana:

"Bu, ikindi namazıdır. Ve bu Resûlullah (aleyhissalatu vesselam)'Ia beraber kıldığımız namazdır" dedi." Buhari, Mevakit 13, İ'tisam 16; Müslim, Mesacid 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebu Davud, Salat 5, (404-405); Nesai, Mevakit 8, (1, 252-254).
2360 namaz NAMAZ VAKİTLERİ "Bir diğer rivayette de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) bize ikindiyi kıldırdı. Namazdan çıkınca Efendimizin yanına Beni Seleme'den birisi geldi ve:

"Ey Allah'ın Resülü! dedi. Biz, bir deve kesmek istiyor ve sizin de kesimde hazır bulunmanızı arzu ediyoruz."

Efendimiz "Pekala!" deyip gitti. Biz de onunla gittik. Varınca, devenin henüz kesilmediğini gördük. Kestiler, parçaladırlar. Bir miktarını pişirdiler. Güneş batmadan o eti yedik." Buhari, Mevakit 13, İ'tisam 16; Müslim, Mesacid 192-197, (621-624); Muvatta, Vuküt 11, (1, 8-9); Ebu Davud, Salat 5, (404-405); Nesai, Mevakit 8, (1, 252-254).
2361 namaz NAMAZ VAKİTLERİ "Seleme İbnu'l-Ekva (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) akşamı, güneş batıp perdeye bürününce kılıyordu."

Ebu Davud'un bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) akşamı, güneşin battığı vakitte, güneş (kursunun son) izi de ufukta kaybolunca kılıyordu." Buhari, Mevakit 18; Müslim, Mesacid 216, (636); Ebu Davud, Salat 6, (417); Tirmizi, Salat 122, (164).
2362 namaz NAMAZ VAKİTLERİ "Rafi İbnu Hadic (radıyallahu anh) anlatıyor: "Biz akşamı, Resûlullah (aleyhissalatu vesselam) ile birlikte kılınca, cemaatten ayrılıp (ok atışı yapanımız olurdu da) attığı okun düştüğü yerleri rahat görebilirdi." Buhari, Mevakit 18; Müslim, Mesacid 217, (637).
2363 namaz NAMAZ VAKİTLERİ "Nesai nin bu hususta Eslem kabilesine mensup ashabtan bir kimseden kaydettiği beyan şöyledir: "Onlar Resûlullah (aleyhissalatu vesselam) ile birlikte akşamı kılarlar, sonra da Medine'nin (Mescid'e) en uzak yerinde olan ailelerine dönüp ok atışı yaparlar ve de oklarının düştüğü yerleri görürlerdi." Nesai, Mevakit 13, (1, 259).
2364 namaz NAMAZ VAKİTLERİ "Mersed İbnu Abdillah el-Müzeni (radıyallahu anh) anlatıyor: "Ebu Eyyüb, gazi (mücahid) olarak yanımıza geldi. Bu sırada Ukbe İbnu Amir de Mısır'da vali idi. Ukbe, akşam namazını tehir etti. Ebu Eyyüb ona yönelerek:

"Ey Ukbe! dedi. Bu kıldırdığın namaz ne namazıdır?"

Ukbe, hatasını anlayarak:

"Meşguliyetimiz vardı" diye özür beyan etti. Ebu Eyyüb:

"Sen Resûlullah (aleyhissalatu vesselam)'ın şu sözünü işitmedin mi? Buyurmuştu ki:

"Ümmetim, akşam namazını, yıldızlar cıvıldayana kadar geciktirmedikçe hayır üzere -veya fıtrat üzere demişti- olmaktan geri kalmaz. "
2365 namaz NAMAZ VAKİTLERİ "Hz. Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şu tembihte bulundu:

"Ey Ali, üç şey vardır, sakın onları geciktirme:

Vakti girince namaz, (hemen kıl!)

Hazır olunca cenaze, (hemen defnet!)

Kendisine denk birini bulduğun bekar kadın, (hemen evlendir!)" Tirmizi, Salat 127, (171).
2366 namaz NAMAZ VAKİTLERİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabah namazından bir rek'ati güneş doğmazdan önce kılabilirse, sabah namazına yetişmiş demektir. Kim ikindi namazından bir rek'ati güneş batmadan önce kılabiIirse ikindi namazına yetişmiş demektir."
2367 namaz NAMAZ VAKİTLERİ "Buhari ve Nesai'de gelen bir diğer rivayette şöyle denmiştir: "Sizden kim, ikindi namazının bir secdesini güneş batmazdan önce kılabilirse, namazını tamamlasın, sabah namazının da bir secdesini güneş doğmazdan önce kılabilen, namazını tamamlasın."

Ancak Nesai (bir rivayetinde de) şöyle der: ". . iIk rekatinde kılarsa. . . " Buhari, Mevakit 28,17; Müslim, Mesacid 163, (608); Muvatta, Vuküt 5, (1, 6); Tirmizi,Salat 137, (186); Ebu Davud, Salat 5, (412); Nesai, Mevakit 11, (1, 257, 258), 28, (1, 273).
2368 namaz NAMAZ VAKİTLERİ "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Hararet şiddetlenince namazı (vakit) biraz serinleyince kılın. Çünkü, şiddetli hararet cehennemden bir kabarmadır." Buhari, Mevakit 9, Bed'ü'l-Halk 10; Müslim, Mesacid 180, (615); Muvatta, Vüküt 28, (1,16); Ebu Davud, Salat 4, (402); Tirmizi, Salat 7, (157); İbnu Mace Salat 4, (677); Nesai, Mevakit 5 (1, 248-249).
2369 namaz NAMAZ VAKİTLERİ "İmam Malik in bir rivayetinde (Resûlullah'ın şöyle buyurduğu rivayet edilmiştir): "Cehennem, Rabbine (ey Rabbim! bir kısmım, diğer bir kısmımı yiyor diye) şikayet etti. Bunun üzerine Rab Teala ona yılda iki kere teneffüs etmesine izin verdi: Kışta bir nefes, yazda bir nefes.

(İşte, hararetten en şiddetli hissedilen ve soğuktan en şiddetli hissedilen şey bu soluklardır)." Buhari, Mevakit 8; Muvatta, Vuküt 27, (1,15).
2370 namaz NAMAZ VAKİTLERİ "Ebu Zerr (radıyallahu anh) anlatıyor: "Biz bir sefer sırasında Resûlullah (aleyhissalatu vesselam) ile beraberdik. Müezzinimiz öğle namazı için ezan okumak istedi. Resûlullah (aleyhissalatu vesselam) ona:

"Serinlemeyi bekle!" dedi. Bir müddet geçince müezzin ezan okumak istemişti, yine ikinci ve hatta üçüncü defa:

"Serinlemeyi bekle!" dedi. (Bekledik), hatta tümseklerin (doğu cihetindeki) gölgelerini gördük. O zaman aleyhissalatu vesselam:

"Şiddetli hararet cehennemin bir kabarmasıdır. Öyleyse, hararet şiddetlenince öğle namazını (vakit) serinleyince kılın" dedi." Buhari, Mevakit 9,10, Ezan 18; Bed'ü'l-Halk 10; Müslim, Mesacid 184, (616); Ebu Davud, Salat 4, (401); Tirmizi, Salat 119, (1, 58).
2371 namaz NAMAZ VAKİTLERİ "Kasım İbnu Muhammed anlatıyor: "Ben, Ashab'ı öğle namazını aşiyy'de kılar gördüm." Muvatta, Vuküt 13, (1, 9).
2372 namaz NAMAZ VAKİTLERİ "Enes İbnu Malik (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) hava sıcaksa öğleyi serinleyince kılıyordu, hava serinse ta'cil (edip ilk vaktinde) kılıyordu." Nesai, Mevakit 4, (1, 248).
2373 namaz NAMAZ VAKİTLERİ "Ali İbnu Şeyban (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın yanına geldik. İkindi namazını, güneş gökte beyaz ve (sarılıktan arı ve) parlak olduğu müddetçe tehir ediyordu." Ebu Davud, Salat 5, (408).
2374 namaz NAMAZ VAKİTLERİ "Hz. Enes (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Akşam yemeği hazırlanmış ise, yemeğe namazdan önce başlayın. Yemeğinizi aceleye de getirmeyin." Buhari, Et'ime 58, Ezan 42; Müslim, Mesacid 64, (557); Tirmizi, Salat 262, (353); Nesai, İmamet 57, (2,111).
2375 namaz NAMAZ VAKİTLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Namaz başlar ve akşam yemeği de hazır olursa akşam yemeğiyle başlayın." Buhari, Et'ime 58, Ezan 42; Müslim, Mesacid 65. (558).
2376 namaz NAMAZ VAKİTLERİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Birinizin akşam yemeği konur, (bu sırada) namaz da başlarsa, siz akşam yemeği ile başlayın. Ondan boşalıncaya kadar acele de etmeyin."

"İbnu Ömer (radıyallahu anhüma) için yemek konunca namazın başladığı olurdu. O, yemekten boşalmadıkça namaza gelmezdi. Ancak o, imamın kıraatını dinlerdi."
2377 namaz NAMAZ VAKİTLERİ "Ebu Dauud'un bir diğer rivayetinde AbduIlah İbnu Ubeyd İbni Umeyr şunu anlatır: "İbnu'z-Zübeyr zamanında, ben Abdullah İbnu Ömer (radıyallahu anhüma)'in yanında babamla birlikte bulunuyordum. Abbad İbnu Abdillah İbni'z-Zübeyr sordu:

"Biz işittik ki, akşam yemeğine namazdan önce başlanırmış, (doğru mu?)"

AbduIIah İbnu Ömer (radıyallahu anhüma) şu cevabı verdi:

"Bak hele! Onların akşam yemekleri nasıldı? Zanneder misin ki, bu, babanın akşam yemeği gibiydi?" Buhari, Ezan 42; Müslim, Mesacid 66, (559); Muvatta İsti'zan 19, (2, 971); Ebu Davud, Et'ime 10, (3757, 3759); Tirmizi, Salat 262, (353, 354).
2378 namaz NAMAZ VAKİTLERİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Yemek veya bir başka şey için namazınızı tehir etmeyin." Ebu Davud, Et'ime 10, (3758).
2379 namaz NAMAZ VAKİTLERİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (bir gün) yatsıyı tehir etmişti. Ömer (radıyallahu anh) çıkıp:

"Ey Allah'ın Resülü, namazı kılalım. Kadınlar ve çocuklar yattılar" dedi. Aleyhissalatu vesselam başı su damlıyor olduğu halde çıkıp:

"Ümmetime meşakkat vermemiş olsam yatsıyı bu vakitte kılmalarını emrederdim!" buyurdu." Buhari, Mevakit 24; Müslim, Mesacid 225, (642); Nesai, Mevakit 20, (1, 265).
2380 namaz NAMAZ VAKİTLERİ "Hz. Enes (radıyallahu anh)'den rivayet edilir ki, kendisine: "Resûlullah (aleyhissalatu vesselam) yüzük kullandı mı?" diye sorulmuştur da şu cevabı vermiştir:

"Bir gece, yatsıyı gece yarısına kadar (şatru'l-leyl) tehir etti. Sonra yüzü bize dönmüş olarak yanımıza geldi -sanki şu anda yüzüğünün parıltısını görüyor gibiyim- ve şöyle dedi: "İnsanlar namazlarını kıldılar ve yattılar. Siz ise, namazı beklediğiniz müddetçe namaz kılma (sevabını almaktasınız." Buhari, Mevakit 25, 40, Ezan 36, 156, Libas 48; Müslim, Mesacid 223, (640); Nesai, Mevakit 21, (1, 268).
2381 namaz NAMAZ VAKİTLERİ "Yine Hz. Enes (radıyallahu anh) anlatıyor: "Yatsı namazı için ikamet okunmuştu ki bir adam: "Benim bir işim var!" diyerek araya girdi. Resûlullah (aleyhissalatu vesselam) (farzı kıldırmazdan önce) kalktı, adamla hususi şekilde konuşmaya başladı. İnsanlar -veya bir kısmı- uyuyuncaya kadar konuşma uzadı. Namazı sonra kıldılar." Buhari, Ezan 27, 28, İstizan 48; Müslim, Hayz 126, (376); Ebu Davud, Salat 46, (542); Tirmizi, Salat 373, (517, 518); Nesai, İmamet 13, (2, 81).
2382 namaz NAMAZ VAKİTLERİ "Hz. Muaz İbnu Cebel (radıyallahu anh) anlatıyor: "(Bir gece) Resûlullah (aleyhissalatu vesselam)'ı yatsı namazı için uzun müddet bekledik, ama gecikti. O kadar ki, bazıları (hane-i saadetinden) çıkmayacağı zannına düştü. İçimizden: "Namazını (evinde) kılmıştır" diyen bile oldu.

İşte biz bu hal üzere iken Resûlullah (aleyhissalatu vesselam) çıktı ve kendisine önceden tahminen söylediklerini tekrar ettiler. Bunun üzerine:

"Geceye bu namazla girin. (Bilin ki) siz bu namaz sayesinde diğer ümmetlere üstün kılındınız. Bunu sizden önceki ümmetlerden hiçbiri kılmadı" buyurdu." Ebu Davud, Salat 7, (421).
2383 namaz NAMAZ VAKİTLERİ "Ebu Müsa (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün yatsı namazını geciktirdi. Hatta gecenin çoğu gitti. Sonra çıktı ve cemaate namazlarını kıldırdı. Namazı bitirince Resûlullah (aleyhissalatu vesselam) orada hazır bulunan cemaate:

"(Buradan ayrılmakta) acele etmeyin, size bir husus haber vereyim de sevinin: Bilesiniz, üzerinizdeki AIIah'ın nimetlerinden biri de şudur: Şu saatte namaz kılan sizden başka hiç kimse yok -veya sizden başka kimse şu saatte namaz kılmamıştır.-" Bu iki sözden hangisini söylemişti bilemiyoruz."

Ebu Müsa ilaveten dedi ki: "Resûlullah (aleyhissalatu vesselam)'tan işittiklerimize sevinerek evlerimize döndük." Buhari, Mevakit 22; Müslim, Mesacid 224, (641).
2384 namaz NAMAZ VAKİTLERİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazdan bir rekate yetişen namazın tamamına yetişmiş sayılır." Buhari, Mevakit 28,17; Müslim, Mesacid 161, (607); Muvatta, Vuküt 16, (1,10); Ebu Davud, Salat 241, (1121); Tirmizi, Salat 377, (524); Nesai, Mevakit 30, (1, 274); İbnu Mace, İkamet 91, (1122).
2385 namaz NAMAZ VAKİTLERİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazlardan herhangi bir namazın bir rekatine yetişen, o namaza yetişmiş demektir. Ancak, kaçırdığını kaza eder." Nesai, Mevakit 30, (1, 275).
2386 namaz NAMAZ VAKİTLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ölünceye kadar, hiçbir namazı son vaktinde iki kere kılmış değildir." Tirmizi, salat 127, (174).
2387 namaz NAMAZ VAKİTLERİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namazın ilk vaktinde Allah'ın rızası vardır. Son vaktinde de affı vardır." Tirmizi Salat 127, (172).
2388 namaz NAMAZ VAKİTLERİ "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sabah namazını aydınlıkta kılın." Tirmizi, Salat 117, (154); Ebu Davud, Salat 8, (424); Nesai, Mevakit 27, (1, 272).
2389 namaz NAMAZ VAKİTLERİ "Yahya İbnu Said (radıyallahu anh) demiştir ki: "Musalli, (farz) namazı vakti çıkmış olan namazları da kılar. Onun vaktinde kılamayıp kaçırdığı, ehlinden de malından da daha mühim (bir kayıp)dır." Muvatta, Vuküt 23, (1,12).
2390 namaz NAMAZ VAKİTLERİ "Ümmü Ferve (radıyallahu anha) -ki Resûlullah (aleyhissalatu vesselam)'a biat edenlerden biri idi- anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a, "Hangi amel efdaldir?" diye sorulmuştu, şu cevabı verdi:

"İlk vaktinde kılınan namaz!" Ebu Davud, Salat 9, (426); Tirmizi, Salat 127, (170); Müslim, İman 137, (85) Buhari, Mevakit 5.
2391 namaz MEKRUH VAKİTLER "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Üç vakit vardır ki, Resûlullah (aleyhissalatu vesselam) bizi o vakitlerde namaz kılmaktan veya ölülerimizi mezara gömmekten nehyetti:

- Güneş doğmaya başladığı andan yükselinceye kadar.

- Öğleyin güneş tepe noktasına gelince, meyledinceye kadar.

- Güneş batmaya meyledip batıncaya kadar." Müslim, Müsafirin 293, (831); Ebu Davud, Cenaiz 55, (3192); Tirmizi, Cenaiz 41, (1030); Nesai, Mevakit, 31, (1, 275, 26).
2392 namaz MEKRUH VAKİTLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hiç biriniz, güneşin doğması ve batması esnasında namaz kılmaya kalkmasın." Buhari, Mevakit 31, 30, Hacc 73; Müslim, Müsafırin 289, (838); Muvatta, Kur'an 47, (1, 220); Nesai, Mevakit 33, (1, 277).
2393 namaz MEKRUH VAKİTLER "Abdullah es-Sunabihi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Güneş, beraberinde şeytanın boynuzu olduğu halde doğar, yükselince ondan ayrılır. Bilahare istiva edince (tepe noktasına gelince) ona tekrar mukarenet (yakınlık) peydah eder. Zevalden sonra (tepe noktasından ayrılıp batıya meyletimi) ondan yine ayrılır. Batmaya yakın tekrar ona yakınlık peydah eder, batınca ondan ayrılır."

Resûlullah (aleyhissalatu vesselam) işte bu vakitlerde namaz kılmaktan men etti." Muvatta, Kur'an 44, (1, 219); Nesai, Mevakit 31, (1, 275).
2394 namaz MEKRUH VAKİTLER "Amr İbnu Abese es-Sülemi (radıyallahu anh) anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam'a:

"Ey Allah'ın Resülü! dedim, Allah'a biri diğerinden daha yakın olan bir saat var mıdır -veya- Allah'ın zikri taleb edilen daha yakın bir saat var mıdır?"

"Evet, dedi, vardır. Allah'ın kula en yakın olduğu zaman gecenin son kısmıdır. Eğer bu saatte Aziz ve Celil olan Allah zikredenlerden olabilirsen ol. Zira o saatte kılınan namaz, güneş doğuncaya kadar (meleklerin) beraberlik ve şehadetine mazhardır. Çünkü güneş şeytanın iki boynuzu arasından doğar ve bu doğma anı kafirlerin ibadet vakitleridir. O esnada, güneş bir mızrak boyunu buluncaya ve (sarı, zayıf) ışıkları kayboluncaya kadar namazı bırak.

Bundan sonra namaz -güneş gün ortasında mızrağın tepesine gelinceye kadar- yine (meleklerin) beraberlik ve şehadetine mazhardır. Güneşin tepe noktasına gelme saati, cehennem kapılarının açıldığı ve cehennemin coşturulduğu bir saattir; namazı (eşyaların gölgesi) doğu tarafa sarkıncaya kadar terkedin.

Bundan sonra namaz -güneş batıncaya kadar- meleklerin beraberlik ve şehadetine mazhardır. Güneş, batarken de bu beraberlik ve şehadet kalmaz, çünkü o, şeytanın iki boynuzu arasında kaybolur. O sırada yapılacak ibadet kafirlerin ibadetidir." Ebu Davud, Salat 299, (1277); Nesai, Mevakit 35, (1, 279, 280); Müslim, Müsafırin 294, (832).
2395 namaz MEKRUH VAKİTLER "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sabah namazını kıldıktan sonra güneş yükselinceye kadar artık namaz yoktur. İkindiyi kıldıktan sonra da güneş batıncaya kadar namaz yoktur." Buhari, Mevakit 31; Müslim, Müsafirin 288, (827); Nesai, Mevakit 35, (1, 277, 278).
2396 namaz MEKRUH VAKİTLER "Kütüb-i Sittenin beş kitabı tarafından İbnu Abbas (radıyallahu anhüma)'dan kaydedilen bir rivayette şöyle buyurulmuştur: "Nazarımda pek değerli birçok kimse -ki bence onların en değerlisi Hz. Ömer'di- şu hususta şahidlik ettiler: "ResüIuIIah (aleyhissalatu vesselam), sabah namazından sonra güneş doğuncaya kadar, ikindi namazından sonra da batıncaya kadar namaz kılmayı yasakladı." Buhari, Mevakit 330; Müslim, Müsafirin 286, (826); Ebu Davud, Salat 299, (1276); Tirmizi, Salat 134, (183); Nesai, Mevakit 32, (1, 276, 277).
2397 namaz MEKRUH VAKİTLER "Nadr İbnu Abdirrahman, ceddi Muaz (radıyallahu anh)'dan anlattığına göre, der ki: "Muaz İbnu Afra ile birlikte tavafta bulundum (tavaftan sonra kılınan iki rekatlik tavaf namazını) kılmadı. Kendisine:

"Namaz kılmıyor musun?" diye sordum. Şu cevabı verdi:

"Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İkindi (namazı)ndan sonra güneş batıncaya kadar namaz yoktur. Sabah (namazın)dan sonra da güneş doğuncaya kadar namaz yoktur." Nesai, Mevakit 11, (1, 258).
2398 namaz MEKRUH VAKİTLER "Hz. Aişe (radıyallahu anha) dedi ki: "Ömer vehme düştü (yanıldı). Resûlullah (aleyhissalatu vesselam): "Namaz kılmak için güneşin batma ve doğma zamanını taharri etmeyin (araştırıp seçmeyin). Çünkü o, şeytanın iki boynuzu arasında doğar" diye yasakladı."

Müslim, şu ziyadede bulundu: "Resûlullah (aleyhissalatu vesselam) ikindiden sonraki iki rekati hiç bırakmadı." Müslim, Müsafirin 295, (833); Nesai, Mevakit 35, (1, 279).
2399 namaz MEKRUH VAKİTLER "Cündüb İbnu's-Seken el-Gıfari'nin -ki bu zat Ebu Zerr (radıyallahu anh)'dır- anlattığına göre, Kabe'nin basamağına çıkıp şöyle demiştir.

"Beni bilen bilir, bilmeyen de bilsin ki, ben Cündüb'üm. Resûlullah (aleyhissalatu vesselam)'ı, şöyle söyler işittim: "Sabah (namazın)dan sonra güneş doğuncaya kadar namaz yoktur. İkindi namazından sonra da güneş batıncaya kadar; Mekke'de hariç, Mekke'de hariç, Mekke'de hariç." Rezin ilavesidir. Bu hadis, Ahmed İbnu Hanbel'in Müsned'inden tahric edilmiştir (5,165).
2400 namaz MEKRUH VAKİTLER "Hz. Ali İbnu Ebi Talib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ikindi (namazı)ndan sonra, güneşin yüksekte olma halini istisna ederek, namaz kılmayı yasakladı."

Nesai nin rivayetinde (ibare, ifade bakımından biraz farkla) şöyle gelmiştir: "...güneşin beyaz ve parlak halde olmasını istisna ederek..." Ebu Davud, Salat 299, (1274); Nesai, Mevakit 36, (1, 280).
2401 namaz MEKRUH VAKİTLER "Ebu Basra el-Gıfari (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) el-Muhammas'ta ikindi namazı kıldırdı. Ve dedi ki:

"Bu namaz, sizden öncekilere de arz olundu, ama onlar bunu zayi ettiler. Kim buna devam ederse ecri iki kere verilecek. Şahid doğuncaya kadar; ondan sonra namaz mevcut değildir." Müslim, Müsafırin 292, (830); Nesai, Mevakit 14, (1, 259, 260).
2402 namaz MEKRUH VAKİTLER "es-Saib İbnu Yezid (radıyallahu anh)'in anlattığına göre, "ikindiden sonra namaz kıldığı için el-Münkedir'i Hz. Ömer (radıyallahu anh)'in dövdüğünü görmüştür." Muvatta, Kur'an 50, (1, 221).
2403 namaz MEKRUH VAKİTLER "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) cuma günü hariç, gün ortasında (nısfu'n-nehar) namaz kılmayı mekruh addederdi ve derdi ki: "Cehennem, cuma dışında (her gün o vakitte) coşturulur." Ebu Davud, Salat 223, (1083).
2404 namaz MEKRUH VAKİTLER "Ala İbnu Abdirrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbnu Malik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana: "İkindiyi kıIdınız mı?" diye sordu. Ben: "Hayır, şu anda öğle namazından çıktık" dedim:

"İkindiyi kılın!" dedi. Kalkıp kıldık. Namazdan çıkınca:

"Ben, dedi, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Bu, münafıkların namazıdır, oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rek'at gagalar. Namazda Allah'ı pek az zikreder." Müslim, Mesacid 195, (622); Muvatta, Kur'an 46, (1, 220); Ebu Davud, Salat 5, (413); Tirmizi, Salat 120, (160); Nesai, Mevakit 9, (1, 254).
2405 namaz MEKRUH VAKİTLER "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissalatu vesselam)'ı vakti dışında sadece iki namazı kılarken gördüm: (Veda Haccı sırasında) Müzdelife'de akşamla yatsıyı birleştirerek kıldı. O gün, sabah namazını da (mütad) vaktinden önce kıldı." Buhari, Hacc 97, 99; Müslim, Hacc 292, (1289).
2406 namaz MEKRUH VAKİTLER "Buhari'nin Abdurrahman İbnu Yezid'den kaydettiği bir diğer rivayet şöyledir: "İbnu Mes'ud (radıyallahu anh) haccetmişti. Yatsı ezanı sırasında veya buna yakın bir zamanda Müzdelife'ye geldik. Yanındaki bir adama söyledi, ezan ve arkasından ikamet okudu. Sonra akşam namazını kıldı. Arkasından iki rekat (sünnetini) kıldı. Sonra akşam yemeğini istedi ve yedi. Arkadan bir adama emretti, ezan ve ikamet okudu, iki rekat olarak yatsıyı kıldı.

Şafak söktüğü zaman: "Resûlullah (aleyhissalatu vesselam) şu saatte bugün ve bu yer dışında şu namazı hiç kimse kılmamıştır" dedi.

Abdullah (radıyallahu anh) dedi ki: "İşte şu ikisi, vakti değiştirilmiş olan yegane iki namazdır. Biri akşam namazı- bu, halk Müzdelife'ye geldikten sonra kılınır; diğeri sabah namazı, bu da şafak söker sökmez kılınır."

İbnu Mes'ud sözlerine devamla: "Ben Resûlullah (aleyhissalatu vesselam)'ın bunu yaptığını, sonra ortalık ağarıncaya kadar kaldığını gördüm" dedi. Sonra sözlerini şöyle tamamladı:

"Eğer, Emirü'l Mü'minin -yani Hz. Osman (radıyallahu anh)- şu anda ifaza'da bulunsa (Mina'ya müteveccihen hareket etse) sünnete uygun hareket etmiş olur."

(Hadisin ravisi Abdurrahman İbnu Yezid der ki): "Bilemiyorum, İbnu Mes'ud'un bu sözü mü önce telaffuz edildi, Hz. Osman'ın (Mina'ya) hareket emri mi. . . Derhal telbiye çekmeye başladı ve bu hal, yevm-i nahirde Büyük Şeytan'a taş atılıncaya kadar devam etti." Buhari, Hacc 99).
2407 namaz EZANIN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar, eğer ezan okumak ile namazın ilk safında yer almada ne (gibi bir hayır ve bereket) olduğunu bilseler, sonra da bunu elde etmek için kur'a çekmekten başka çare kalmasaydı, mutlaka kur'aya başvururlardı." Buhari, Ezan 9, 32, Şehadat 30; Müslim, Salat 129, (437); Tirmizi, Salat 166, (225); Nesai, Mevakit 22, (1, 269), Ezan 31, (2, 23); Muvatta, Nida 3, (1, 68); Cemaat 6, (1,131).
2408 namaz EZANIN FAZİLETİ "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namaz için ezan okunduğu zaman şeytan oradan sesli sesli yellenerek uzaklaşır, ezanı duyamayacağı yere kadar kaçar. Ezan bitince geri gelir. İkamete başlanınca yine uzaklaşır, ikamet bitince geri dönüp kişi ile kalbinin arasına girer ve şunu hatırla, bunun düşün diye aklında daha önce hiç olmayan şeylerle vesvese verir. Öyle ki (buna kapılan) kişi kaç rekat kıldığını bilemeyecek hale gelir." Buhari, Ezan 4, Amel fı's-Salat 18, Sehv 6, Bed'ü'I-Halk 11; Müslim, Salat 19, (389), Mesacid 83, (389); Ebu Davud, Salat 31, (516); Muvatta, Nida 6, (1, 69); Nesai, Ezan 30, (2, 21).
2409 namaz EZANIN FAZİLETİ "Müslim'in diğer bir rivayetinde şöyle denmiştir: "Şeytan namaz için okunan ezanı işitti mi kaçar. Müezzinin sesini işitmemek için sesli sesli yellenir. (Ezan bitip müezzin) susunca geri döner ve vesvese verir. İkameti işittiği zaman, müezzini duymamak için gider, susunca geri döner ve vesvese verir." Müslim, Salat 16, (389); Buhari, Ezan 4.
2410 namaz EZANIN FAZİLETİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Şeytan namaz için okunan ezanı işitince Ravha nam yere kadar gider." Müslim, Salat 15, (388).
2411 namaz EZANIN FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraberdik. Bilal (radıyallahu anh) kalkıp ezan okudu. (Ezanı bitirip) susunca, Aleyhissalatu Vesselam: "Kim bunun mislini kesin bir inançla söylerse cennete girer" buyurdu." Nesai, Ezan 34, (2, 24).
2412 namaz EZANIN FAZİLETİ "Abdullah İbnu Amr İbni'l-Amr As (radıyallahu anh)'ın anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işitmiştir:

"Ezanı işittiğiniz zaman müezzinin söylediğini aynen (kelime kelime) tekrar edin. Sonra bana salat-u selam okuyun. Zira kim bana salat-u selam okursa Allah da ona on misliyle rahmet eder. Sonra benim için el-vesile'yi taleb edin. Zira o, cennete bir makamdır ki, mutlaka AlIah'ın kullarından birinin olacaktır. Ona sahip olacak kimsenin ben olmamı ümid ediyorum. Kim benim için Allah'tan el-Vesile'yi taleb ederse, şefaat kendisine vacib olur." Müslim, Salat 11, (384); Ebu Davud, Salat 36, (522); Nesai, Ezan 33, (2, 23); Tirmizi, Salat 154, (208); İbnu Mace, Ezan 4, (720). Hadisin ilk cümlesi Buhari'de de rivayet edilmiştir (Ezan 7).
2413 namaz EZANIN FAZİLETİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ezanı işittiği zaman kim: "Allahümme Rabbe hazihi'd-da'veti't-tamme ve's-salati'I-kaime ati Muhammedeni'I-Vesilete ve'I-fadilete veb'ashu makamen mahmüdeni'Ilezi va'adtehu. (Ey bu eksiksiz davetin ve kılınan namazın sahibi! Muhammed'e‚ Vesile'yi ve fazileti ver. O'nu, va'adettiğin -bir rivayette va'adettiğin üzere- makam-ı Mahmüd üzere ba's et (dirilt)" derse, ona Kıyamet günü mutlaka şefaatim helal olur." Buhari, Ezan 8; Ebu Davud, Salat 28, (529); Tirmizi, Salat 157, (211); Nesai, Ezan 38, (2, 26); İbnu Mace, Ezarı 4, (722).
2414 namaz EZANIN FAZİLETİ "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzin, "Allahu ekber Allahu ekber" deyince sizden kim samimiyetle, "Allahu ekber Allahu ekber" derse, sonra müezzin: "Eşhedu en la ilahe illallah" deyince, "Eşhedu en la ilahe illallah" derse; sonra müezzin: "Eşhedü enne Muhammeden ResüIuIIah" deyince, "Eşhedü enne Muhammeden ResüIuIIah" derse; sonra müezzin: "Hayye aIa's-salat" deyince "La havle vela kuvvete illa billah" derse; sonra müezzin: "hayye aIa'I-felah" deyince, "La havle vela kuvvete illa billah" derse; sonra müezzin: "AIIahu ekber Allahu ekber" deyince, "AIIahu ekber AIIahu ekber" derse; sonra müezzin: "Lailahe iIlaIIah" deyince "Lailahe iIlallah" derse cennete girer." Müslim, Salat 12, (385); Ebu Davud, Salat 36, (527).
2415 namaz EZANIN FAZİLETİ "Sà'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzini işittiği zaman, kim: "Ben şehadet ederim ki, bir olan AIIah'tan başka ilah yoktur, 0'naşerik de yoktur, Muhammed O'nun kulu ve Resülüdür. Rabb olarak Allah'tan Resül olarak Muhammed'den -bir rivayette "...nebi = peygamber olarak Muhammed'den din olan İslàm'dan- razıyım" derse günahı affedilir." Müslim, Salat 13, (386); Ebu Davud, Salat 36, (525); Tirmizi, Salat 156, (210); İbnu Mace, Ezan 4, (721); Nesai, Ezan 38, (2, 26).
2416 namaz EZANIN FAZİLETİ "Ebu Ümame Es'ad İbnu Sehl (radıyallahu anh) anlatıyor: "Mu'aviye İbnu Ebi Süfyan (radıyallahu anh)'ı minberde oturmuş (hutbe vermek üzere bekliyorken) dinliyordum. (Ezan başladı.) Müezzin: "Allahu ekber Allahu ekber" deyince, Mu'aviye de: "Allahu ekber Allahu ekber" dedi; Müezzin: "Eşhedu en Ia ilahe illallah!" dedi. Mu'aviye: "Ben de!" dedi; Müezzin: "Eşhedu en la ilahe illallah!" dedi. Mu'aviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resûlullah!" dedi. Mu'aviye: "Ben de!" dedi. Müezzin: "Eşhedü enne Muhammeden Resûlullah!" dedi. Mu'aviye: "Ben de!" dedi. Ezan okuma işi bitince dedi ki: "Ey insanlar! Ben Resûlullah (aleyhissalatu vesselam)'ı minberde iken işittim, O da, müezzin ezan okurken tıpkı sizin benden işittiğinizi söylüyordu (bizzat işittim)." Buhari, Cuma 23.
2417 namaz EZANIN FAZİLETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), müezzinin ezan okurken şehadet getirdiğini işitince:

"Ben de! Ben de!" derdi." Ebu Davud, Salat 36, (527).
2418 namaz EZANIN FAZİLETİ "Ebu Saidi'l-Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ezanı işittiğiniz zaman, müezzinin söylediğinin mislini tekrar edin!" Buhari, Ezan 7; Müslim, Salat 10, (383); Ebu Davud, Salat 36, (522); Nesai, Ezan 33, (2, 23); Tirmizi, Salat 154, (208); İbnu Mace, Ezan 4, (720).
2419 namaz EZANIN FAZİLETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim, yedi yıl sevabına inanarak ezan okursa, Allah bunu, onun ateşten kurtulmasına bir senet yapar." Tirmizi, Salat 152, (206).
2420 namaz EZANIN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Müezzin, sesinin gittiği yer boyunca mağfiret olunur. Yaş ve kuru herşey onun lehinde şehadet eder, namaza katılan kimseye yirmibeş kat namaz yazılır ve iki namaz arasındaki (günahları) affedilir." Ebu Davud, Salat 31, (515); Nesai, Ezan 14, (2, 13); İbnu Mace, Ezan 5, (724).
2421 namaz EZANIN FAZİLETİ "Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah ve melekleri namazda birinci safa rahmet ederler. Müezzin sesinin ulaştığı yere kadar mağfiret görür. Yaş ve kuru her ne, sesini işitirse, onu tasdik eder. Ona, beraberinde namaz kılanların ecrinin bir misli verilir." Nesai, Ezan 14, (42,13).
2422 namaz EZANIN FAZİLETİ "İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Bir adam: "Ey Allah'ın Resülü! Müezzinler (sevapca) bizden üstün oluyorlar. (Onlara yetişmemiz için ne tavsiye edersiniz?) diye sordu. Aleyhissalatu vesselam:

"Onların söylediklerini sen de tekrar et. Bitirip sona erince dilediğini iste, sana da (aynı sevap) verilecektir" cevabını verdi. " Ebu Davud, 36, (524).
2423 namaz EZANIN FAZİLETİ "Abdullah İbnu Abdirrahman İbni Ebi Sa'sa'a anlatıyor: "Ebu Said (radıyallahu anh) bana dedi ki:

"Seni, koyunları ve kır hayatını seviyor görüyorum. Koyunlarınla birlikte veya kırda olunca namaz ezanı okursan, ezan sırasında sesini yükselt. Zira, müezzinin sesini insan, cin ve sair her ne işitirse en uzağı" bile Kıyamet günü onun lehinde şehadet eder."

Ebu Said sözlerini şöyle tamamladı: "Ben bunu Resûlullah (aleyhissalatu vesselam)'dan işittim" Buhari, Ezan 5, Bed'ü'l-Halk 112, (Menakib 25; Nesai, Ezan 14, (2,13); Muvatta, Nida 5, (1, 69).
2424 namaz EZANIN FAZİLETİ "Hz. Muaviye (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı: "Müezzinler Kıyamet günü, boyun itibariyle insanların en uzunu olacaklardır" derken işittim." Müslim, Salat 14, (387).
2425 namaz EZANIN FAZİLETİ "Asım İbnu Behdele der ki: "Zirri'bnu Hubeyş ezan okurken yanına bir adam uğradı ve:

"Ey Ebu Meryem, ezan mı okuyorsun? Ben ezan yüzünden senden nefret ediyorum" dedi. Zirr ona şöyle cevap verdi:

"Fazilet sebebiyle benden nefret mi ediyorsun? Vallahi seninle konuşmuyorum."

Rezin ilavesidir. (Kaynağı bulunamamıştır).

EZANIN BAŞLANGICI"
2426 namaz EZANIN FAZİLETİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Müslümanlar Medine'ye geldikleri vakit toplanıyorlar ve namaz vakitlerini birbirlerine soruyorlardı. Namaz için kimse nida etmiyordu. Bir gün bu hususta konuştular. Bazıları:

"Hristiyanların çanı gibi bir çan edinin" dedi. Bazıları da:

"Yahudilerin boynuzu gibi bir boynuz edinerek (onu öttürün!)" dedi. Hz. Ömer (radıyallahu anh):

''Bir adam çıkarsanız da namazı ilan etse!" dedi. Resûlullah (aleyhissalatu vesselam): "Ey BiIaI! Kalk! namazı ilan et!" dedi." Buhari, Ezan 1; Müslim, Salat 1, (377); Tirmizi, Salat 139, (190); Nesai, Ezan 1, (2, 2-3).
2427 namaz EZANIN FAZİLETİ "Ebu Umeyr İbnu Enes, Ensar'dan olan bir amcasından naklen anlatıyor: "Resûlullah (aleyhissalatu vesselam) halkı namaza nasıl toplayacağı meselesine eğildi. Kendisine:

"Namaz vakti olunca bir bayrak dik, onu görünce halk birbirine haber verir" dendi. Bu, Aleyhissalatu vesselam'ın hoşuna gitmedi. Bunun üzerine O'na, boynuz hatırlatıldı. Bu, yahudilerin borazanı idi. Onu bu da memnun etmedi ve hatta:

"Bu yahudi işidir!" dedi. Bunun üzerine büyük çan hatırlatıldı. Efendimiz:

"Bu hristiyanların işidir" dedi. Bu (konuşmalar)dan snnra Abdullah İbnu Zeyd el-Ensari, Resûlullah'ın üzüntüsüne üzülerek ayrıldı. Bunun üzerine rüyasında ezan öğretildi." Ebu Davud, Salat 27, (498).
2428 namaz EZANIN FAZİLETİ "Bir diğer rivayette şöyle denmiştir: "Ensardan bir adam gelerek: "Ey Allah'ın Resülü! Ben sizin üzüntünüzü görüp ayrıldığım vakit (rüyamdan) bir adam gördüm. Üzerinde yeşil renkli iki giysi vardı. Kalkıp mescidin üzerinde ezan okudu. Sonra bir miktar oturdu. Tekrar kalkıp aynı söylediklerini bir kere daha tekrarladı. Ancak bu sefer bir de kad kameti's-salat (namaz başlamıştır) cümlesini ilave etti. Eğer halkın (bana yalancı diyeceğinden korkum) olmasaydı ben "uykuda değildim, uyanıktım" diyecektim" dedi. Bunun üzerine Hz. Peygamber (aleyhissalatu vesselam):

"Allah sana hayır göstermiş. Bilal'e söyle (bu kelimeleri söyleyerek) ezan okusun!" dedi. Hz. Ömer (radıyallahu anh) de atılarak:

"Onun gördüğünü aynen ben de gördüm, ancak o, anlatma işinde benden önce davranınca, ben utandım (anlatamadım)" dedi.

"Adam anlattıkları arasında şunları da söyledi: "(Mescidin üzerine çıkan adam) kıbleye yöneldi ve dedi ki: "Allahu ekber Allahu akber Allahu ekber Allahu ekber, eşhedu en la ilahe illallah, eşhedu en la ilahe illallah. Eşhedü enne Muhammeden Resûlullah eşhedü enne Muhammeden Resûlullah, hayye ala's-salat -iki defa-, hayye ala'l-felah -iki defa- Allahu ekber Allahu ekber, lailahe illallah."

Sonra bir miktar durduruldu. Sonra adam tekrar kalktı, aynı şeyleri yeniden söyledi. Ancak bu sefer Hayye ala'l-felah'tan sonra kad kameti's-salat kad kameti's-salat dedi. Ravi ilave etti: "Resûlullah (aleyhissalatu vesselam):

"Bunu Bilal'e öğret!" buyurdu. (Adam emri yerine getirdi) Bilal de onları söyleyerek ezan okudu." Ebu Davud, Salat 28, (505-507).
2429 namaz EZANIN FAZİLETİ "Abdullah İbnu Zeyd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), halkı namaz için toplamak maksadıyla çalınmak üzere bir çan yapılmasını emrettiği zaman, ben uyurken yanıma bir adam geldi. Elinde bir çan vardı. Ben:

"Ey Allah'ın kulu, bu çanı bana satar mısın?" dedim. Adam:

"Pekala, ama bunu ne yapacaksın?" dedi. Ben:

"Bununla insanları namaza çağıracağım" dedim. Bana:

"Sana bu iş için daha hayırlı bir söz göstereyim mi?" dedi. Ben de

ona: "Elbette!" dedim.

"Öyleyse şunu söyle!" diyerek bana öğretti:

"Allahu ekber Allahu ekber Allahu ekber Allahu ekber.

Eşhedü enne Muhammeden Resûlullah, eşhedü enne Muhammeden Resûlullah.

Hayye ala's-salat, Hayye ala's-salat.

Hayye ala'l-felah, Hayye ala'l-felah.

Allahu ekber Allahu ekber Lailahe illallah."

Abdullah İbnu Zeyd (radıyallahu anh) devamlı dedi ki: "(Rüyamdaki bu zat) benden biraz uzaklaştı sonra tekrar söze başlayıp:

"Sonra namazı kılacağın zaman şunu söylersin" dedi ve öğretti:

"Allahu ekber Allahu ekber-Eşhedu en la ilahe illallah, Eşhedü enne Muhammeden Resûlullah, Hayye ala's-salat, Hayye ala'l-felah, Kad kameti's-salat, kad kameti's-salat, Allahu ekber Allahu ekber Lailahe illallah."

Sabah olunca Resûlullah (aleyhissalatu vesselam)'a gelerek (rüyamda) gördüklerimi haber verdim. Bana:

"İnşallah bu hak bir rüyadır. Kalk rüyada öğrenmiş olduğunu Bilal'e öğret. O bunları söyleyerek ezan okusun. Zira o, sesce senden daha gür!" buyurdu. Ben de Bilal'le birlikte kalktım. Ona teker teker arzediyordum. O da bunları yüksek sesle söyleyerek ezan okumaya başladı.

Bunu evinde olan Ömer İbnu'l-Hattab (radıyallahu anh) işitmişti. Hemen evden çıkıp ridasını çekerek geldi ve:

"Ey Allah'ın Resülü! diyordu, seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun, onun gördüğünün aynısını ben de gördüm!"

Bunu işiten Resûlullah (aleyhissalatu vesselam):

"Elhamdülillah! Şimdi bu daha sağlam oldu!" dedi."

Bir diğer rivayette şöyle gelmiştir: "(Bilal ezanı okuyup sıra ikamete gelince) Abdullah: "Onu ben gördüm, ben okumak isterim!" dedi. Resûlullah (aleyhissalatu vesselam) da:

"Öyleyse sen de ikamet getir!" buyurdu."

Tirmizi'nin bir rivayetinde şöyle gelmiştir: "(Abdullah İbnu Zeyd ezanla ilgili kıssayı anlatırken elfazı ikişer ikişer zikretti, ikameti ise birer kere zikretti."

Yine Tirmizi'nin bir rivayetinde denmiştir ki: "Resûlullah (aleyhissalatu vesselam)'ın ezanı(nda elfaz) çift çift idi, ezanda da ikamette de." Ebu Davud, Salat 28, (499); Tirmizi, Salat 139, (189). Ebu Davud, Salat 30, (512). Tirmizi, Salat 139, (189). Tirmizi, Salat 142, (194).
2430 namaz EZANIN FAZİLETİ "Hz. Enes (radıyallahu anh) anlatıyor: "İnsanlar çoğalınca, herkesçe bilinecek olan bir şeyle namaz vaktinin duyurulmasının gerektiğini aralarında konuştular. (Bu meyanda bir ateş yakılması veya bir çan çalınması teklif edildi).

Bunun üzerine Resûlullah (aleyhissalatu vesselam) Bilal'e emrederek ikişer kere söyleyerek de ikamet okumasını emretti." Buhari, Ezan 2, 3, Enbiya 50; Müslim, Salat 3, (378); Ebu Davud, Salat 29, (508); Tirmizi, Salat 141, (193); Nesai, Ezan 2, (2, 3).
2431 namaz EZANIN FAZİLETİ "Ebu Mahzüra (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü, bana ezanın usülünü öğret" dedim. Bunun üzerine başımın ön kısmını meshederek:

"Allahu ekber, Allahu -ekber, Allahu ekber, Allahu ekber dersin ve bunları derken sesini yükseltirsin. Sonra: "Eşhedü en la ilahe illallah, eşhedü en la ilahe illallah, eşhedü enne Muhammeden Resûlullah, eşhedu enne Muhammeden Resûlullah dersin ve bunları söylerken sesini alçaltırsın, sonra sesini şehadette tekrar yükseltirsin: Eşhedü en la ilahe illallah eşhedü en la ilahe illallah.

Eşhedü enne Muhammeden Resûlullah, eşhedü enne Muhammeden Resûlullah. Hayye ala's-salati hayye ala's-salat. Hayye ala'l-felahi hayye ala'l-felah.

Eğer okuduğun ezan sabah ezanı ise şunu da söylersen:

"es-Salatu hayrun mine'n-nevm, es-salatu hayrun mine'n nevm (Namaz uykudan hayırlıdır). Allahu ekber Allahu ekber, Lailahe illallah." Müslim, Salat 6, (379); Ebu Davud, Salat 28, (500-505); Tirmizi, Salat 140, (191); Nesai, Ezan 3, 4, 5, 6, (2, 4-8).
2432 namaz EZANIN FAZİLETİ "Bir diğer rivayette şöyle gelmiştir: "(Ebu Mahzüra dedi ki): "Bana Resûlullah (aleyhissalatu vesselam) ikameti ikişer ikişer öğretti:

"Allahu ekber, Allahu ekber,

Eşhedu en la ilahe illallah, Eşhedu en la ilahe illallah.

Eşhedu enne Muhammeden Resûlullah, Eşhedu enne Muhammeden Resûlullah.

Hayye ala's-salat, Hayye ala's-salat.

Hayye ala'l-felah, Hayye ala'l-felah.

Allahu ekber, Allahu ekber.

Lailahe illallah.

Ebu Davud der ki: "Abdurrezzak rivayetinde de iki: "(Resûlullah devamla): "İkamet getirince iki sefer de şunu söyle: Kad kameti's-salat, kad kameti's-salat!" (Aleyhissalatu vesselam ayrıca sordu):

"Duydun mu?" (Ebu Mahzüra):

"Evet!" dedi. (Hadisi rivayet eden ravi Saib) der ki: "Ebu Mahzüra alnındaki saçı ne kestirir ne de ayırırdı. çünkü oraya Resûlullah (aleyhissalatu vesselam)'ın elleri değmiş idi." Ebu Davud, Salat 28, (501).
2433 namaz EZANIN FAZİLETİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ezan Resûlullah devrinde ikişer ikişer idi. İkamet de birer birer. Ancak (müezzin), ayrıca ikişer sefer olmak üzere kad kameti'-salat, kad kameti's-salat da derdi."

İbnu Ömer devam eder: "Biz, ikameti işittik mi abdest alır, namaza giderdik." Ebu Davud, Salat 29, (510); Nesai, Ezan 2, (2, 3).
2434 namaz EZANIN FAZİLETİ "İmam Malik'e ulaştığına göre: "Müezzin, sabah namazını haber vermek için Hz. Ömer (radıyallahu anh)'in yanına gider. Onu uyuyor bulunca:

"Essalatu hayrun mine'n-nevm (namaz uykudan hayırlıdır)" der. Bunun üzerine Hz. Ömer, o ibareyi sabah ezanına ilave etmesini emreder." Muvatta, Salat 8, (1, 72).
2435 namaz EZANIN FAZİLETİ "Mücahid (rahimehullah) anlatıyor: "Abdullah İbnu Ömer (radıyallahu anhüma)'le bir mescide girdim. Ezan çoktan okunmuştu. Biz namaz kılmak istiyorduk. Müezzin tesvibte bulundu (ikamet okudu). Abdullah mescidi terketti ve:

"Haydi bizi bu bid'atçinin yanından çıkar!" dedi ve orada namaz kılmadı."

Tirmizi der ki: "İbnu Ömer'den rivayet edildiğine göre, sabah ezanında es-salatu hayrun mine'n nevm derdi." Ebu Davud, Salat 45, (538); Tirmizi, Salat 145, (198).
2436 namaz EZANIN FAZİLETİ "Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Ben İbnu Ömer (radıyallahu anhüma)'le beraber idim, bir adam öğle veya ikindi namazında tesvibte bulundu. Bunun üzerine (İbnu Ömer): "Bizi (buradan) çıkar, zira şu (yapılan tesvib) bid'attir" dedi." Ebu Davud, Salat 45, (538).
2437 namaz EZANIN FAZİLETİ "Hz. Bilal (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana: "Sabah hariç, sakın hiçbir namazda tesvibte bulunma!" tembihini yaptı." Tirmizi, Salat 145, (198).
2438 namaz EZANIN FAZİLETİ "Yine Hz. Bilal (radıyallahu anh) der ki: "Ezanın sonu şöyledir: "Allahu ekber, Allahu ekber, Lailahe illallah." Nesai, Ezan 16, (2,14).
2439 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Hz. Ömer (radıyallahu anh)'in bir müezzini geceleyin ezan okumuştu. Ezanı iade etmisini emretti." Ebu Davud, Salat 41, (532, 533); Tirmizi, Salat 149, (203).
2440 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Tirmizi'nin yine İbnu Ömer (radıyallahu anhüma)'dan kaydettiği bir diğer rivayet şöyledir: "Hz. Bilal güneş doğmazdan önce ezan okumuştu. Resûlullah (aleyhissalatu vesselam) ona: "Haberiniz olsun kul uyudu" diye nida etmesini emretti." Tirmizi, Salat 149, (203).
2441 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Hz. Bilal (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam):

"Sabah vakti iyice belirinceye kadar ezan okuma!" dedi ve ellerini yanlara doğru açarak: "Şöyle!" diye gösterdi." Ebu Davud, Salat 41 (534).
2442 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Hz. Enes (radıyallahu anh) anlatıyor: "Bir kimse, Resûlullah (aleyhissalatu vesselam)'a sabah namazının vaktini sormuştu. O da Hz. Bilal'e emretti. Şafak sökerken ezan okudu. Ertesi gün ortalık ağarıncaya kadar sabah ezanını tehir etti. Sonra ikamet okumasını emretti ve namazı kıldı. Sonra da adama:

"İşte bu, (sabah) namazının vaktidir" dedi." Nesai, Ezan 12, (2, 11, 12).
2443 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Ziyad İbnu'l-Haris es-Sudai (radıyallahu anh) anlatıyor: "Sabah ezanının ilk vakti girince, Resûlullah (aleyhissalatu vesselam) bana emretti, ben de ezan okudum ve:

"İkamet de getireyim mi ey Allah'ın Resülü?" diye sordum. (Soruma hemen cevap vermeyip) doğu tarafına, fecre bakmaya başladı ve:

"Hayır!" dedi. Ne zaman ki şafak söktü Hz. Peygamber (bineğinden) indi, abdest bozdu. Sonra bana doğru geldi. (Bu ara Ashabı da toplandı. Abdestini aldı. Bilal ikamet okumak istedi. Resûlullah (aleyhissalatu vesselam):

"Suda'nın kardeşi ezan okudu, ezanı okuyan ikameti getirsin!" dedi. Ben de ikamet getirdim." Ebu Davud, Salat 30, (514); Tirmizi, Salat 146, (199).
2444 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Simak İbnu Harb anlatıyor: "Bilal, güneş (öğlede, batı cihetine) kayınca ezan okurdu. Resûlullah (aleyhissalatu vesselam) odasından çıkıncaya kadar ikamet getirmezdi. Odasından çıkınca, O'nu görür görmez ikamet getirirdi." Müslim, Mesacid 160- (606); Tirmizi, Salat 148, (202); Ebu Davud,Salat 44, (537).
2445 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın iki müezzini vardı: Biri Bilal diğeri İbnu Ummi Mektüm el-A'ma." Müslim, Salat 7, (380); Ebu Davud, Salat 42, (535).
2446 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Bilal (radıyallahu anh)'e:

"Ezan okuduğun zaman ağır ağır oku. İkamet getirdiğin zaman da peş peşe seri oku. Ezanla ikametin arasına, yemek yiyenin yemeğinden, içenini içmesinden, üzerine sıkışarak helaya girmiş olanın heladan fariğ olacağı bir zaman fasılası koy" diye talimat verdi. Şunu da ilave etti: "Beni görünceye kadar da (ikamet için) kalkmayın." Tirmizi; Salat 143, (195).
2447 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Beni Neccar'dan bir kadın demiştir ki: "Benim evim, Mescid-i Nebevi'nin etrafındaki en uzun ev idi. Bilal (radıyallahu anh), sabah ezanını evimin damında okurdu. Seher'den gelip, dama oturur vaktin girmesini gözetlerdi. Vaktin girdiğini görünce gerinir, sonra da:

"Allah'ım sana hamdediyor, dinini (müslümanların) ikame etmeleri için, Kureyş'e karşı yardımını diliyorum" der, arkadan ezan okurdu."

Kadın devamla der ki: "Vallahi, onun bu duayı terkettiği tek gece bilmiyorum!" Ebu Davud, Salat 33, (519).
2448 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Namaz için ezanı ancak abdestli olan okusun." Tirmizi, Salat 147, (201).
2449 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Bir diğer rivayette şöyle buyrulmuştur: "Ezanı ancak abdestli olan okusun." Tirmizi der ki: "Önceki rivayet daha sahihtir." Tirmizi, Salat 147, (200).
2450 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Osman İbnu Ebi'l-As (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın bana en son vasiyetlerinden biri de, ezanına mukabil ücret almayan bir müezzin tutmamdı." Ebu Davud, Salat 40, (531); Tirmizi, Salat 155, (209); Nesai; Ezan 32, (2, 23).
2451 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Ebu Bekr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile birlikte sabah namazı için beraber çıktık. Uğradığı her adama namaz için sesleniyor veya ayağı ile dürtüyordu." Ebu Davud, Salat 293, (1264).
2452 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Ebu Ümame (radıyallahu anh) veya Resûlullah (aleyhissalatu vesselam)'ın Ashabından bir diğeri tarafından rivayet edildiğine göre, (bir seferinde) Bilal (radıyallahu anh) ikamete başlamıştır. Kad kameti's-salat deyince Resûlullah (aleyhissalatu vesselam):

"Allah onu (namazı) ikame etsin ve daim kılsın!" buyurdu. İkametin geri kısmında, ezanın faziletleri bahsinden mezkür olan Hz. Ömer hadisinde olduğu gibi (müezzinin söylediklerini tekrar şeklinde) hareket ediyordu." Ebu Davud, Salat 39, (528).
2453 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anh) sefer sırasında ikamete sadece sabah namazından hem ezan, hem de ikamet her ikisini okurdu. Derdi ki: "(Seferde ezana hacet yok, çünkü) ezan, kendisine cemaat gelecek olan imama mahsustur." Muvatta, Salat 11, (1, 73).
2454 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Ebu Cuhayfe (radıyallahu anh)'nin anlattığına göre, Hz. Bilal (radıyallahu anh)'i ezan okurken görmüştür. Der ki: "Ben, ezan okurken, onun ağzını şu tarafa, bu tarafa (sağa sola) dönerken takibe koyuldum."

Tirmizi'nin rivayetinde şu ziyade mevcuttur: "İki parmağı kulaklarını üzerinde olduğu halde..." Buhari, Ezan 18,19, Vudü 40, Salat 17, Sütre 90, 93, 94, Menakıb 23, Libas 3, 42; Müslim,Salat 249, (503); Ebu Davud, Salat 34, (520); Tirmizi, Salat 144, (197); Nesai, Ezan 13, (2,12).
2455 namaz EZAN VE İKÂMETLE İLGİLİ HÜKÜMLER "Ebu Davud'da şu ifadeye yer verilmiştir: "(Bilal), hayye ala's-salat, hayye ala'l-felah cümlesine gelince boynunu sağa ve sola çevirdi, bizzat kendi dönmedi." Ebu Davud, Salat 34, (520).
2456 namaz İSTİKBÂLU'L-KIBLE "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Doğu iIe batı arasında tek bir kıble vardır." Tirmizi, Salat 256, (342, 343, 344).
2457 namaz İSTİKBÂLU'L-KIBLE "Nafi (rahimehullah) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh) dedi ki: "Kişi Beytullah istikametine yöneldi mi doğu ile batı arasında tek bir kıble vardır." Muvatta, Kıble 8, (1,196).
2458 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namaza kalktığı zaman, ellerini iki omuzunun hizasına kadar kaldırır sonra tekbir getirirdi. Rükü yapmak isteyince de (ellerini iki omuzu hizasına kaldırmak suretiyle) aynı şeyi yapardı. Rüküdan başını kaldırınca da aynı şeyi yapardı. Ancak bunu, secdeden

başını kaldırırken yapmazdı."

Bir başka rivayette: "Bunu, secde ederken yapmazdı" denmiştir."
2459 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette: "Başını rüküdan kaldırınca, ellerini aynı şekilde kaldırır ve: "Semi allahu li-men hamideh, Rabbena ve leke'l-hamd. (Allah kendine hamdedeni işitir. Rabbimiz, hamd sanadır)" derdi" şeklinde gelmiştir. Bu ibarenin elfazı Sahiheyn'e aittir."
2460 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Buhari'nin diğer bir rivayetinde şöyle gelmiştir: "İbnu Ömer (radıyallahu anhüma) namaza girince tekbir getirir ve ellerini kaldırırdı." Buhari
2461 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Muvatta ve Ebu Davud'da gelen bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallahu anhüma) namaz için iftitah tekbiri getirince (namaza başlayınca), ellerini iki omuzu hizasına kadar kaldırırdı, rüküdan kalkınca daha aşağı kaldırırdı." Muvatta, Ebu Davud
2462 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "(İbnu Ömer) eğilip doğruldukça her seferinde tekbir getirirdi."

İbnu Cüreyc der ki: "Nafi'e (Yani İbnu Ömer ellerini) ilk kaldırmada öbürlerinden daha mı yukarı kaldırıyordu?" diye sordum. Bana:

"Hayır! eşitti" dedi. Ben tekrar:

"Öyleyse bana işaret et (göster)" talebinde bulundum. Göğsüne hatta daha aşağıya işaret etti." Muvatta
2463 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) namaza kalktığı zaman ellerini iki omuzunun hizasına kadar kaldırırdı. Sonra eller o halde iken tekbir getirirdi, rüküa giderdi. Sonra belini doğrultmak isteyince ellerini tekrar iki omuz hizasına kadar kaldırır ve, "Semi'allahu li-men hamideh" derdi.

Secdede ellerini kaldırmazdı. Rüküdan önce getirdiği her bir tekbirde ellerini kaldırırdı ve bu hal namazın bitimine kadar devam ederdi."

Yine Ebu Davud'un bir diğer rivayetinde: "Rüküdan doğrulunca, secdeye eğilince (kaldırır), iki secde arasında kaldırmazdı" denmiştir." Ebu Davud
2464 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Nesai'nin rivayetinde şöyle gelmiştir: "Resülulah (aleyhissalatu vesselam) namaza girdiği zaman ellerini kaldırırdı. Rüküya gitmek istediği zaman, başını rüküdan kaldırdığı ve iki rek'at arasında kalktığı zaman aynı şekilde ellerini iki omuzunun hizasına kaldırırdı." Buhari, Ezan 83, 84, 85, 86; Müslim, Salat 22, (390); Muvatta, Salat 16, (1, 75, 76, 77); Ebu Davud, Salat 117, (721, 722, 741, 743); Tirmizi, Salat 190, (255); Nesai, İftitah 1, 2,3, (2,121,122); İbnu Mace, İkamet 15, (858 - 868).
2465 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Alkame (rahimehullah) anlatıyor: "Size Resûlullah (aleyhissalatu vesselam)'ın namazıyla namaz kıldırayım mı?" dedi ve namaz kıldı. Bu namazda ellerini bir kere iftitah tekbiri sırasında kaldırdı, başka kaldırmadı."
2466 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette şöyle demiştir: "Resulullah (aleyhissalatu vesselam) her eğilip doğrulmalarda, kıyam ve oturmalarda tekbir getirirdi. Hz. Ebu Bekir ve Hz. Ömer (radıyallahu anhüma) de aynı şekilde tekbir getirirlerdi." Ebu Davud, Salat 119, (748); Tirmizi, Salat 191, (257), 188, (253); Nesai, İftitah 110, (2,195),124, (1, 204), Sehv 70, (3, 62).
2467 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı iftitah tekbiri alırken gördüm. Ellerini kulaklarına yakın kaldırmıştı. Sonra (namazdan çıkıncaya kadar) başka kaldırmadı." Ebu Davud, Salat 119, (752).
2468 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Hüreyre (radıyallahu anh)'den yapılan rivayete göre, halka namaz kıldırdığı zaman, her eğilip doğrulmada tekbir getirirdi. Kendisine:

"Bu tekbirler de ne?" dendiği vakit:

"Bu, Resûlullah (aleyhissalatu vesselam)'ın namazıdır!" diye cevap verirdi."

Bu hadis, Sahiheyn'in rivayetine lafzen uygundur. Ebu Davud ve Tirmizi'nin bir rivayetinde: "(Ebu Hüreyre) tekbir getirince parmaklarını açardı" denmiştir.

Tirmizi'nin bir diğer rivayetinde "O eğilirken tekbir getirirdi" denmiştir."
2469 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Davud'un bir diğer rivayetinde: "Şayet Peygamber (aleyhissalatu vesselam)'in ön cihetinde olsaydım koltuk altlarını görürdüm (kollarını öylesine yüksek kaldırırdı)." Ebu Davud
2470 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Nesai'de gelen bir diğer rivayette şöyle denmiştir: "Ebu Hüreyre (radıyallahu anh) Beni Züreyk Mescidi'ne geldi ve dedi ki: "Üç şey var ki, Resûlullah (aleyhissalatu vesselam) onları yapıyordu, halk ise terketmiş durumda... Namazda ellerini uzatarak kaldırırdı, (Fatihayı okuyunca kıraate geçmezden önce) bir miktar süküt buyurdu, secdeye varınca (ve secdeden kalkınca) tekbir getirirdi." Buhari, Ezan 115; Müslim, Salat 27-32, (392); Muvatta, Salat 19, (1, 76); Ebu Davud, Salat 118,119, (746, 753); Tirmizi, Salat 177,198, (239, 254); Nesai, İftitah 6, (2,124), 84, (2,181-182),184, (2, 235).
2471 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Vail İbnu Hucr (radıyallahu anh)'un anlattığına göre, Resûlullah (aleyhissalatu vesselam)'ı, namaza girdiği sırada ellerini kaldırıp tekbir getirirken görmüştür.

Ravilerden Hemmam Resûlullah'ın ellerini kulaklarının hizasına kadar kaldırdığını gösterdi.Sonra elbisesine gömüldü, sonra sağ elini sol elinin üstüne koydu. Rüküya gitmek isteyince, ellerini elbiseden çıkardı. Sonra onları kaldırdı, sonra tekbir getirdi ve rüküya gitti, semi'allahu li-men hamideh dediği zaman ellerini kaldırdı, secdeye gittiğinde ellerinin arasına secde etti." Müslim, Salat 54, (401); Ebu Davud, Salat 117, (723-729, 736, 737); Nesai, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).
2472 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Davud'da gelen bir diğer rivayette şöyle denir: "...Sonra Medine'ye geldim, gördüm ki (halk, namazı) üzerlerinde bürnuz ve kisalar olduğu halde kılıyor ve namaza başlarken ellerini göğüslerine kadar kaldırıyor." Müslim, Salat 54, (401); Ebu Davud, Salat 117, (723-729, 736, 737); Nesai, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).
2473 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette der ki: "Resûlullah (aleyhissalatu vesselam)'Ia birlikte namaz kıldım. Tekbir getirdiği zaman ellerini kaldırıyor, sonra (elbisesine) gömülüyordu. Sonra sol elini sağ eliyle tutuyor, ellerini elbisesine sokuyordu, rükü yapmak istediği zaman ellerini çıkarıp sonra kaldırıyordu. Rüküdan başını kaldırmak isteyince de ellerini kaldırıyor, sonra secde ediyordu. (Secdede) yüzünü elleri arasına koyuyor idi. Keza başını secdeden kaldırınca da ellerini kaldırıyordu. Namaz bitinceye kadar (her rek'atte böyle yapıyordu)." Müslim, Salat 54, (401); Ebu Davud, Salat 117, (723-729, 736, 737); Nesai, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).
2474 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette şöyle der: "Resûlullah (aleyhissalatu vesselam) ellerini, omuzları hizasına kadar kaldırdı. Baş parmaklarını da kulaklarıyla, hizaladı, sonra tekbir getirdi." Müslim, Salat 54, (401); Ebu Davud, Salat 117, (723-729, 736, 737); Nesai, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).
2475 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam)'ı iftitah tekbiriyle birlikte ellerini kaldırırken görmüştür." Müslim, Salat 54, (401); Ebu Davud, Salat 117, (723-729, 736, 737); Nesai, İftitah 107, (2, 194), 139, (2, 211),187, (2, 236), Sehv 29, (3, 34-35).
2476 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Said İbnu Haris el-Mualla (rahimehullah) anlatıyor: "Ebu Saidi'l-Hudri (radıyallahu anh) bize namaz kıldırdı. Secdelerden başını kaldırırken, secdeye giderken, iki(nci) rek'atten kalkarken, tekbirlerini cehri (sesli) olarak getirdi ve sonunda:

"Resûlullah (aleyhissalatu vesselam)'ı böyle yapar gördüm!" diye açıklamada bulundu." Buhari, Ezan 144.
2477 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Mutarrif İbnu Abdillah (rahimehullah) anlatıyor: "Ali İbnu Ebi Talib (radıyallahu anh)'in arkasında ben ve İmran İbnu Husayn beraber namaz kıldık. Ali (radıyallahu anh) secde edince tekbir getiriyor, başını kaldırınca tekbir getiriyor, iki(nci) rek'atten kalkınca yine tekbir getiriyordu."

Nesai'nin rivayetinde şöyle denmiştir: "Her eğilme ve her kalkmada tekbir getirir, rüküyu tamamlardı." Buhari Ezan 144, 115,116; Müslim, Salat 33, (393); Ebu Davud, Salat 140, (835); Nesai, Sehv 1, (3, 2).
2478 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) farz namaza kalkınca tekbir getirir, ellerini omuzlarının hizasına kadar kaldırırdı. Kıraatini tamamlayıp rüküya gitmek isteyince aynı şeyi yapardı. Rüküdan kalkınca da aynı şeyi yapardı. Oturur vaziyette iken ellerini hiçbir surette kaldırmazdı. İki(nci) secdeden de kalkınca ellerini aynı şekilde kaldırır ve tekbir getirirdi." Ebu Davud, Salat 118, (744).
2479 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Kılabe anlatıyor: "İbnu Hüveyris (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın (namaza başlarken) tekbir getirdiği, rüküya gittiği, rüküdan başını kaldırdığı zaman, kulağının üst kısmına ulaşıncaya kadar ellerini kaldırdığını görmüştür."

Nesai, bir diğer rivayette şu ziyadeyi kaydeder: "...secde ettiği ve secdeden başını kaldırdığı (zaman da ellerini kaldırırdı)." Buhari, Ezan 84; Müslim, Salat 24-26 (391); Ebu Davud, Salat 118, (745); Nesai 85, (2, 182); İbnu Mace, İkametu's-Salat; 15, (859).
2480 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Nadr İbnu Kesir es-Sa'di anlatıyor: "Abdullah İbnu Tavus, Mescidü'l-Hayf'da yanıbaşımda namaz kıldı. İlk secdeyi yapıp secdeden başını kaldırdığı zaman ellerini yüzünün hizasına kadar kaldırmıştı. Ben bunu hoş bulmadım ve Vüheyb İbnu Halid'e söyledim. Vüheyb ona:

"Sen hiç kimsede görmediğin birşey mi yapıyorsun?" dedi. Ancak Tavus cevaben:

"Babamın onu yaptığını gördüm. Üstelik babam şunu da söylemişti:

"İbnu Abbas (radıyallahu anh) böyle yaptığını gördüm. Üstelik onun:

"Resûlullah (aleyhissalatu vesselam) bunu yapıyordu" demiş olmasından başka bir şey de bilmiyorum." Ebu Davud, Salat 117, (740); Nesai, İftitah 177, (2, 232).
2481 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Meymün eI-Mekki, AbduIIah İbnu Zübeyr (radıyallahu anh)'i gördüğünü ve kendilerine namaz kıldırdığını anlatmıştır. Devamla der ki: "Abdullah namazda kıyam, rükü, secde ve secdeden kıyama kalkma esnalarında elleriyle işaret yapıyordu (ellerini kaldırıyordu). İbnu Abbas (radıyallahu anhüma)'a gittim. Ve:

"İbnu Zübeyr'i hiç kimsede görmediğim bir tarzda namaz kılıyor gördüm" deyip onun namazda yaptığı işareti anlattım. Bana:

"Eğer Resûlullah (aleyhissalatu vesselam)'ın namazını görmekten hoşlanırsan, Abdullah İbnu Zübeyr'in namazına uy!" dedi." Ebu Davud, Salat 117, (739).
2482 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İmran İbnu'l-Husayn (radıyallahu anhüma) anlatıyor: "Bende basur vardı. Namazı nasıl kılacağım diye Resûlullah (aleyhissalatu vesselam)'a sordum.

"Ayakta kıl, muktedir olmazsan oturarak kıl, buna da muktedir olmazsan yan üzeri (yatarak) kıl" buyurdu."
2483 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Diğer bir rivayette geldiğine göre, İmran Resûlullah (aleyhissalatu vesselam)'a kişinin oturarak kılacağı namaz hususunda sordu. Aleyhissalatu vesselam:

"Ayakta kılarsa bu efdaldir. Kim de oturarak kılarsa, ona ayakta kılanın ecrinin yarısı verilir. Kim de yatarak kılarsa ona da oturarak kılanın ecrinin yarısı verilir" buyurdu." Buhari, Taksiru's-Salat 18, 17, 19; Ebu Davud, Salat 179, (951, 952); Tirmizi, Salat 274, (372); Nesai, Kıyamu'l-Leyl 21, (3, 223-224).
2484 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Abdullah İbnu Şakik anlatıyor: "Hz. Aişe (radıyallahu anha)'ye:

"Resûlullah (aleyhissalatu vesselam) oturarak namaz kılar mıydı?" diye sordum. Bana şu cevabı verdi:

"Evet! Halk -veya yaş demişti- O'nun dermanını kesince (yani insanların meseleleriyle ömrünü tüketince, dermandan kesilince demektir)."
2485 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Bir diğer rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam) oturarak namaz kılar, oturduğu halde kıraat buyurur, kıraatinden takriben otuz-kırk ayet kalınca kalkar, kıraatına ayakta devam eder, sonra rüküya ve secdeye giderdi. İkinci rek'atte aynen bunun gibi yapardı. Namazı bitince, ben uyanıksam benimle konuşurdu, uyuyor isem yatardı."
2486 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Nesai'de gelen bir rivayette şöyle denmiştir: "Resûlullah (aleyhissalatu vesselam'ı (oturarak namaz kılarken) bağdaş kurma şeklinde oturmuş gördüm."

Nesai der ki: "Bu hadisin hatalı olduğu kanaatindeyim." Buhari, Taksiru's-Salat 20, Teheccüd 16; Müslim, Salatu'l-Müsafırin 112,115, (731, 732); Muvatta, Cum'a 20, (1, 137, 138); Ebu Davud, Salat 179, (953-956); Tirmizi, Salat 257, (374, 375); Nesai, Kıyamu'I Leyl,18, 22, (3, 219-224).
2487 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın ölümüne yakın, farzlar dışındaki namazlarının çoğu oturarak idi. Ona göre, amellerin en güzeli, az da olsa devamlı olanı idi." Nesai, Kıyamul-Leyl 19, (3, 222).
2488 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Hz. Hafsa (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın, nafıle namazlarını kılarken, ölümüne bir yıl kalıncaya kadar hiç oturduğunu görmedim. Bundan sonra hep oturarak kıldı. Namazda süreyi hep tertil üzere okurdu. Bundan dolayı o süre, aslında ondan daha uzun olan süreden daha uzun görünürdü." Müslim, müsafırin 118, (733); Muvatta, Cum'a 20, (1,137); Tirmizi, Salat 275, (373); Nesai, Kıyamu'l-Leyl 19, (3. 223).
2489 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Bana Resûlullah (aleyhissalatu vesselam)'ın: "Kişinin oturarak kıldığı (nafile) namaz, normal şekilde kıldığı namazın (sevapca) yarısına denktir" buyurduğu söylenmişti. (Kendisinden sormak üzere) derhal yanına gittim. Varınca, Efendimizi oturarak namaz kılıyor buldum. Elimi başının üzerine koydum. Bana:

"Ey Abdullah İbnu Amr! Meselen nedir?" dedi. Ben:

"Ey Allah'ın Resülü, bana "Kişinin oturarak kıldığı namaz, normal namazın yarısına denktir" buyurduğunuz söylendi. Halbuki siz de oturarak kılıyorsunuz?" dedim. Aleyhissalatu vesselam:

"Evet öyledir. Ancak ben sizlerden biri gibi değilim" cevabını verdi." Müslim, Müsafırin 120, (735); Muvatta, Salatu'l-Cema'a 20, (1, 136, 137); Ebu Davud, Salat 179, (950); Nesai, Kıyamu'l-Leyl 20, (3, 223).
2490 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Muharib İbnu Disar (radıyallahu anh) anlatıyor: "Huzeyfe (radıyallahu anh), namaz kılmakta olan ve bu sırada belini tam doğrultamayan bir adam görmüştü. Namazdan çıkınca:

"Sırtında bir rahatsızlığın mı var?" diye adama sordu.

"Hayır!" cevabını alınca:

"Şayet, bu halin üzere ölecek olsan Resûlullah (aleyhissalatu vesselam)'ın sünnetine muhalefet üzere ölürsün" dedi."

Rezin ilavesidir. Derim ki: "Bu rivayet Buhari'de şu şekilde gelmiştir: "Huzeyfe, (namazda) rükü ve secdesini tamamlayan bir adam görmüştü. Namazını kılıp bitirince Huzeyfe (radıyallahu anh) ona:

"Sen namaz kılmadın. Eğer ölecek olsan, Allah'ın Muhammed (aleyhissalatu vesselam)'ı, yarattığı fıtrattan başka bir fıtrat üzere ölürsün" dedi. Gerçeği Allah, bilir." Buhari, Ezan 119, 132.
2491 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Hazım (rahimehullah) anlatıyor: "Sehl İbnu Sa'd (radıyallahu anhüma) demişti ki: "İnsanlara, namazda sağ elini sol kolu üzerine koysun" diye emredilmişti. " Ebu Hazım devamla der ki: "Ben onun (Sehl'in), bu, hadisi Resûlullah (aleyhissalatu vesselam)'a nisbet ettiğini biliyorum." Buhari Ezan 89; Muvatta, Kasru's-Salat 47, (1, 859).
2492 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İbnu Mes'ud (radıyallahu anh)'un anlattığına göre, namaz kılarken sol elini sağ eline koymuştur. Bunu gören Resulullah (aleyhissalatu vesselam) (bizzat elleriyle tutarak) sağ elini sol elinin üzerine koymuştur." Ebu Davud, Salat 120, (755); Nesai, İftitah 10, (2, 126).
2493 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ı namazda kıyamda iken, sağ eliyle sol elinin üstünden tutmuş gördüm." Nesai, İftitah 9, (2, 125, 126).
2494 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İsmail İbnu Ümeyye anlatıyor: "Nafi merhuma namazda ellerinin parmaklarını kenetleyen kimse hakkında sormuştum. Bana:

"Bu hususta Abdullah İbnu Ömer (radıyallahu anh)'i işittim: "Bu, Allah'ın gadabına uğrayanların namazıdır" demişti diye cevap verdi."

Rezin'in ilave ettiği bir rivayette de şöyle denmiştir: "İbnu Ömer (radıyallahu anh), namazda kuûd halinde (otururken) sol elini kabası üzerine dayanan bir adam görmüştü, hemen müdahale ederek:

"Böyle oturma, zira azaba uğrayanlar bu şekilde otururlar!" dedi." Ebu Davud, Salat 187, (993). Ebu Davud, Salat 187, (994).
2495 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "(Namazın) sünnetlerinden biri namazda (sağ) avucu (sol) avuç üzerine koyup, her ikisini birlikte göbeğin altına yerleştirmektir." Rezin ilavesidir. Ebu Davud, Salat 120, (756).
2496 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda ihtisarı (elleri böğre koymayı) yasakladı." Buhari, Amel fı's-Salat 17; Müslim, Mesacid 46, (545); Ebu Davud, Salat 176, (947); Tirmizi, Salat 281, (383); Nesai, İftitah 12, (2,127).
2497 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Buhari de Hz. Aişe'den yapılan bir diğer rivayette geldiğine göre: "Hz. Aişe (radıyallahu anha), kişinin ellerini (ihtisar yaparak) böğrüne koymasını mekruh addeder ve "Bunu yahudiler yapar" derdi." Buhari, Enbiya 50.
2498 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Rezin'in rivayet ettiği diğer bir hadiste: "Resûlullah ihtisarı (eli böğre koymayı) namazda ve namaz dışında yasakladı" demiştir." Rezin
2499 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ziyad İbnu Sübeyh eI-Hanefi anlatıyor: "İbnu Ömer (radıyallahu anh)'in yanı başında namaz kıldım. Ellerimi de böğürlerime koydum. Namazı bitirince: "Bu, namazda haç(a benzemek)dir, Resûlullah (aleyhissalatu vesselam) bunu yasaklamıştı" buyurdu." Ebu Davud, Salat 160, (903); Nesai, İftitah 12 (2,127).
2500 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "İbnu Mes'ud (radıyallahu anh)'dan nakledildiğine göre, ayaklarının arasını bitiştirerek namaz kılan bir adam görmüştü. Şöyle söylendi:

"(Bu adam) sünnete muhalefet etti. Ayaklarını sırayla dinlendirse daha iyidir." Nesai, İftitah 13, (2,128).
2501 namaz NAMAZIN MAHİYETİ VE RÜKÜNLERİ "Ümmü Kays Bintu Mihsan (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yaşlanıp biraz şişmanlayınca, namaz kıldığı yerde bir sütun bulundurdu namazda ona dayandı." Ebu Davud, Salat 177 (948).
2502 namaz KIRÂAT "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) kıraatını bismillahirrahmanirrahim ile başlatıyordu." Tirmizi, Salat 181, (245).
2503 namaz KIRÂAT "Hz. Enes (radıyallahu anh) anlatıyor: "Ben, Resûlullah (aleyhissalatu vesselam), Hz. Ebu Bekr, Hz. Ömer, Hz. Osman (radıyallahu anhüm) ile birlikte namaz kıldım. Onlardan hiçbirinin bismillahirrahmanirrahım'i okuduklarını işitmedim." Buhari, Ezan 89; Müslim, Salat 50, (399); Muvatta, Salat 30, (1, 81); Ebu Davud, Salat 124, (782); Tirmizi, Salat 182, (246); Nesai, İftitah 21, 22, (2, 133-135); İbnu Mace, İkamet 4, (813- 815).
2504 namaz KIRÂAT "İbnu Abdillah İbnu Muğaffel (rahimehullah) anlatıyor: "Ben (namazda) bismillahirrahmanirrahim'i okumuştum. Babam işitti. Bana: "Oğulcuğum, (bu yaptığın) bir bid'attir. Bid'atten sakın!" dedi. Ben Resûlullah (aleyhissalatu vesselam)'ın ashabından her kimle karşılaştı isem, hepsinin de bid'atten nefret ettiği kadar bir başka şeyden nefret etmediğini gördüm. Babam sözlerine şöyle devam etmişti:

"Ben Resûlullah (aleyhissalatu vesselam)'Ia, Hz. Ebu Bekr'le, Hz. Ömer'le, Hz. Osmanla (radıyallahu anhüm) namaz kıldım. Onlardan hiç birinin bunu (besmelenin okunacağını) okuduklarını işitmedim. Onu sen de okuma. Sadece "Elhamdülillahi rabbi'l-alemin" de." Tirmizi, Salat 180, (244); Nesai, İftitah 22, (2,135).
2505 namaz KIRÂAT "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ikinci rek'atten kalktığı zaman kıraati Elhamdü lillahi Rabil alemin ile başlatıyor ve süküt etmiyordu." Müslim, Mesacid 148, (599).
2506 namaz KIRÂAT "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim Fatiha-i şerife süresini okumadan namaz kılarsa bilsin ki bu namaz nakıstır -bu sözü üç kere tekrarladı- eksiktir."

Ebu Hüreyre (radıyallahu anh)'ye:

"Biz imamın arkasında bulunuyorsak (ne yapalım)?" diye sorulmuştu. Şu cevabı verdi:

"Yine de içinden oku. Zira ben Resûlullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim:

"AIIah Teala hazretleri (bir hadis-i kudside) buyurdu ki: "Ben kıraati kulumla kendi aramda iki kısma böldüm, yarısı bana ait, yarısı da ona. Kuluma istediği verilmiştir: Kul: "EI-hamdülillahi Rabbi'I-alemin. (Hamd alemlerin Rabbine aittir)" deyince, Aziz ve Celil olan AIIah: "Kulum bana hamdetti!" der. "er-Rahmanirrahim" deyince, AIIah: "Kulum bana senada bulundu" der. "Maliki yevmiddin (ahiretin sahibi)" deyince,

AIIah: "Kulum beni tebcil ve ta'ziz etti (büyükledi)" der. "İyyakena'budü ve iyyakenestain (yalnız sana ibadet eder, yalnız senden yardım isteriz)" deyince, AIIah: "Bu benimle kulum arasında bir (taahhüddür). Kuluma istediğini verdim" der. "İhdina s-sırata'I-müstakim sıratallezine en amte aleyhim gayr'il-mağdübi aleyhim ve Ia'ddallin. (Bizi doğru yola sevket, o yol ki kendilerine nimet verdiğin kimselerin yoludur, gadaba uğrayanların ve dalalete düşenlerin değil)" dediği zaman, Allah: "Bu da kulumundur, kuluma istediği verilmiştir" buyurur."
2507 namaz KIRÂAT "Ebu Davud'da gelen bir rivayette şöyle denmiştir: "...Bana Resûlullah (aleyhissalatu vesselam):

"Haydi git ve Medine'de ilan et ki: "Sadece Fatiha süresi de olsa, Kur'an'dan bir parça okumadıka kıldığınız namaz namaz değildir" dedi ve başka bir şey ilave etmedi." Ebu Davud
2508 namaz KIRÂAT "Rezin'in zikrettiği bir rivayette şöyle gelmiştir: "...Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kıraatsiz namaz sahih değildir." Bilesiniz, Resûlullah (aleyhissalatu vesselam) bize her ne duyurdu ise biz de size duyurduk. Bize gizli tuttuğunu biz de size gizli tuttuk."

Bu açıklama üzerine bir zat ona:

"Ey Ebu Hüreyre, Fatiha'ya herhangi bir ilavede bulunmazsam (yeterli midir) ne dersin?" diye sordu. Ebu Hüreyre dedi ki:

"Bu sual Aleyhissalatu vesselam'a da sorulmuştu, şu cevabı verdi:

"Bununla iktifa edersen sana yeter, ilavede bulunursan senin için daha hayırlı ve efdal olıır." Müslim, Salat 38, (395); Muvatta; Salat 39, (1, 84-85); Ebu Davud, Salat 136, (819, 820, 821); Tirmizi, Tefsir, Fatiha, (2954, 2955); Nesai, İftitah 23, (2,135, 236).
2509 namaz KIRÂAT "Ebu Said (radıyallahu anh) anlatıyor: "(Namazda) Fatiha süresi ile kolaya gelen bir miktar (Kur'an ayetin)i okumakla emrolunduk." Ebu Davud, Salat 136, (818).
2510 namaz KIRÂAT "Hz. Cabir (radıyallahu anh) demiştir ki: "Kim Fatiha'yı okumadan bir rek'at namaz kılarsa, imamın arkasında bulunmadığı takdirde, namaz kılmış sayılmaz." Muvatta, Salat 38, (1, 84); Tirmizi, Salat 283, (313).
2511 namaz KIRÂAT "Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın gayri'l-mağdübi aleyhim ve la'd-dallin'i okuyunca amin dediğini ve bunu söylerken sesini uzattığını işittim."

Bir başka rivayette şöyle gelmiştir. ". . .Bunu söylerken sesini yükselttiğini işittim." Ebu Davud, Salat 172, (932, 933); Tirmizi, Salat 184, (248).
2512 namaz KIRÂAT "Hz. Bilal (radıyallahu anh)'in söylediğine göre, Aleyhissalatu vesselam'a: "Ey Allah'ın Resülü! amin'de beni geride bırakma!" demiştir." Ebu Davud, Salat 172, (937).
2513 namaz AMİN DEMENİN FAZİLETİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "İmam amin deyince siz de amin deyin. Zira kimin amin'i meleklerin amin'ine tevafuk ederse geçmiş günahları affedilir."

İbnu Şihab der ki: "Resûlullah (aleyhissalatu vesselam) amin derdi." Buhari Ezan 112; Müslim, Salat 72, (410); Muvatta, Salat 44, (1, 87); Ebu Davud, Salat 172, (936); Tirmizi, Salat 185 (250); Nesai, İftitah 34, 35, (2,144); İbnu Mace İkamet 14, (851).
2514 namaz AMİN DEMENİN FAZİLETİ "Buhari'de diğer bir rivayette şöyle gelmiştir: "Kari (okuyucu) amin deyince siz de amin deyin. Zira melekler "amin" der. Kimin amin'i meleklerin amin'ine tevafuk ederse geçmiş günahları affedilir." Buhari, Da'avat 63.
2515 namaz NAMAZDA OKUNAN SÛRE "Ebu Bürde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sabah namazında altmış-yüz arasında ayet okurdu." Nesai, İftitah 112, (2,157); Buhari, Mevakit 11,13, 39, Ezan 104; Müslim, Mesacid 2, (1, 246),16, (1, 262).
2516 namaz NAMAZDA OKUNAN SÛRE "Amr İbnu Hureys (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın sabah namazında İza'ş-şemsu küvviret süresini okuduğunu işittim." Müslim, Salat 164, (456); Ebu Davud, Salat 135, (817); Nesai, İftitah 44, (2,157).
2517 namaz NAMAZDA OKUNAN SÛRE "Abdullah İbnu Saib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize Mekke'de sabah namazı kıldırdı. Mü'minün süresini kıraat buyurarak namaza başladı. Hz. Musa ve Harun'un zikrine gelince -veya Hz. İsa'nın zikrine, ravi burada tereddüt etti. Resüllullah (aleyhissalatu vesselam)'ı bir öksürük tuttu, hemen rüküya gitti." Buhari, Ezan 106; Müslim, Salat 163, (455); Ebu Davud, Salat 89, (648, 649); Nesai, İftitah 76, (2,176). Hadis Buhari'de muallak olmuştur.
2518 namaz NAMAZDA OKUNAN SÛRE "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sabah namazında Kaf ve'l-Kurani'l-Mecid ve benzeri bir süre okurdu. Aleyhissalatu vesselam diğer namazları hafif kıldırırdı." Müslim, Salat 168, (458).
2519 namaz NAMAZDA OKUNAN SÛRE "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) cuma günü, sabah namazında Elif-lam-mim Tenzil es-Secde, ve Hel eta ala'l-insani hinun mine'd-dehr sürelerini okurdu. Yine Resûlullah (aleyhissalatu vesselam) cuma namazında Cuma ve Münafikün surelerini okurdu." Müslim, Cuma 64, (879); Ebu Davud, Salat 218, (1074); Tirmizi, Salat 375, (520); Nesai, Cuma 38, (3,111), İftitah 47, (2,159).
2520 namaz NAMAZDA OKUNAN SÛRE "Urve (rahimehullah) anlatıyor: "Hz. Ebu Bekr es-Sıddik (radıyallahu anh) sabah namazını kıldırdı. Namazın her iki rek'atinde Bakara süresini okudu." Muvatta, Salat 33.
2521 namaz NAMAZDA OKUNAN SÛRE "Fürafisa İbnu Umeyr el-Hanefi der ki: "Ben Yüsuf süresini Osman İbnu Affan (radıyallahu anh)'ın sabah namazlarındaki kıraatinden öğrendim. Çünkü o, bu süreyi çok sık okurdu." Muvatta, Salat 35, (1, 82).
2522 namaz NAMAZDA OKUNAN SÛRE "İbnu Mes'ud (radıyallahu anh)'dan anlatıldığına göre, sabah namazının birinci rekatinde Enfal'den kırk ayet kadar, ikinci rek'atinde ise mufassal sürelerden birini okumuştur." Rezin ilavesidir. Buhari muallak (senetsiz) olarak tahric etmiştir. Ezan 106.
2523 namaz NAMAZDA OKUNAN SÛRE "Amir İbnu Rebi (radıyallahu anh) demiş ki: "Hz. Ömer İbnu'l-Hattab (radıyallahu anh)'ın arkasında sabahı kıldık. Namazda Yusuf ve Hacc surelerini ağır bir kıraatle okudu.

Bunun üzerine Amir'e: "Öyleyse fecir doğarken namaza başlamış olmalıdır" dendi. O da: "Evet!" diye cevap verdi." Muvatta, Salat 34, (1, 82).
2524 namaz NAMAZDA OKUNAN SÛRE "Muaz İbnu Abdillah el-Cüheni anlatıyor: "Cüheyne kabilesine mensup bir zat bana: "Resûlullah (aleyhissalatu vesselam)'ın sabah namazının her iki rek'atinde de İza zülzilet süresini okuduğunu işittim, bilmiyorum unutarak mı böyle yaptı, bilerek mi okudu" dedi." Ebu Davud Salat 134, (816).
2525 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğlede ilk iki rek'atte Fatiha ile iki süre okurdu. Son iki rek'atte de Fatiha'yı okur, bazan da ayeti bize işittirirdi. Birinci rek'atte (kıraatı) uzun tutar ikinci de o kadar uzatmazdı. İkindi ve sabah namazlarında da böyle yapardı."

Ebu Davud, bir rivayette şu ziyadeye şamildir: "O'nun (aleyhissalatu vesselam), halk birinci rek'ata yetişebilsin diye böyle yaptığını zannederdik." Buhari, Ezan 107, 97, 109, 110; Müslim, Salat 154, (451); Ebu Davud, Salat 129, (798, 799, 800); Nesai, İftitah 56-60, (2, 164, 166).
2526 namaz ÖĞLE VE İKİNDİ NAMAZLARI "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resûlullah'ın öğle ve ikindi namazlarında kıraatte bulunup bulunmadığını bilmiyorum." Ebu Davud, Salat 131, (808).
2527 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) öğlede velleyli iza yağşa süresini okur, ikindide dahi aynısını yapar, sabah namazında bundan daha uzun bir kıraatte bulunurdu." Buhari, Ezan 103, 95, 96; Müslim, Salat 159, (453); Ebu Davud, Salat 130, (804); Nesai, İftitah 74, (2,174).
2528 namaz ÖĞLE VE İKİNDİ NAMAZLARI "el-Bera (radıyallahu anh) anlatıyor: "Biz, Resûlullah (aleyhissalatu vesselam)'ın arkasında öğleyi kılmıştık. Kendisinden Lokman ve Zariyat sürelerinin ayetlerini peş peşe işitiyorduk." Nesai, İftitah 55, (2, 163).
2529 namaz ÖĞLE VE İKİNDİ NAMAZLARI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir namazda secde edip sonra kıyama kalktı ve rükü yaptı. Cemaat onun, Elif Lam-Mim Tenzile's-Secdetü'yü okuduğunu gördü." Ebu Davud, Salat 131, (807).
2530 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Mervan İbnu'l-Hakem anlatıyor: "Bana Zeyd İbnu Sabit (radıyallahu anh) dedi ki: "Sen niye akşam namazında (kısaru'l-mufassal denilen) kısa surelerden okuyorsun? Ben Resûlullah aleyhissalatu vesselam'ın Tûla't-Tûleyeyn'i okuduğunu işittim."

Ebu Davud'un rivayetinde şu ziyade var: "...Dedim ki: Tula't-Tüleyeyn nedir? Bana "el-A'raf", öbürü de "el-En'am" diye cevap verdi." Buhari, Ezan 98; Ebu Davud, Salat 132, (812); Nesai, İftitah 67, (2, 169, 170).
2531 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Ümmü'l-Fadl (radıyallahu anha) anlatıyor: "Resûlullah aleyhissalatu vesselam'ın akşam namazında ve'l-mürselati urfen suresini okuduğunu işittim. Bundan sonra artık bize, ruhu kabzedilinceye kadar hiç namaz kıldırmadı." Buhari, Ezan 98, Megazi 83; Müslim, Salat 173, (462); Muvatta, Salat 24, (1, 78); Ebu Davud, Salat 132, (810); Tirmizi, Salat 230, (308); Nesai, İftitah 64, (2, 168).
2532 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, A'raf suresiyle akşamı kıldırdı. Sureyi ikiye bölerek her iki rek'atte bir parçasını okudu." Nesai, İftitah 67, (2, 170).
2533 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı akşam namazında et-Tûr suresini okurken işittim." Buhari, Ezan 99, Cihad 172, Megazi 11, Tefsir, Tur 1; Müslim, Salat 174, (463); Muvatta, Salat 23, (1, 78); Ebu Davud, Salat 132, (811); Nesai İftitah 65, (2, 169).
2534 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Ebu Osman en-Nehdi anlatıyor: "İbnu Mes'ud (radıyallahu anh)'ın arkasında akşam namazı kılmıştım. Namazda Kulhüvallahü ahad'i okudu." Ebu Davud, Salat 133, (825).
2535 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Abdullah İbnu Utbe İbni Mes'ud anlatıyor: "Resûlullah aleyhissalatu vesselam akşam namazında Ha-mim-ed-Duhan suresini okudu." Nesai, İftitah 66, (2, 169).
2536 namaz ÖĞLE VE İKİNDİ NAMAZLARI "Ebu Abdillah es-Sunabihi anlatıyor: "Hz. Ebu Bekr radıyallahu anh'ın hilafeti sırasında Medine'ye geldim, arkasında akşam namazını kıldım. İlk iki rek'atinde Fatiha ile (kısaru'l-mufassal denen) kısa surelerden birer sure okudu. Sonra üçüncü rek'ate kalktı. ben (ne okuyacağını işitmek için) hemen kendisine -elbisem elbisesine değecek kadar- yaklaştım. Fatiha ve beraberinde "Rabbena la tuziğ kulûbena ba'de iz hedeytena veheb lena min ledünke rahmeten inneke ente'l-Vehhab. (Rabbimiz, bize hidayet verdikten sonra kalplerimizi saptırma. Katından bize bir rahmet lutfet, sen çok lutfedenlerdensin)" ayetini okuduğunu işittim." Muvatta, Salat 25, (1, 79).
2537 namaz YATSI NAMAZI "Büreyde (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam yatsı namazında Veşşemsi ve duhaha ve benzeri sureleri okurdu." Tirmizi, Salat 231, (309); Nesai, İftitah 71, (2, 173).
2538 namaz YATSI NAMAZI "eI-Bera (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam) bir yolculuk sırasında yatsıyı kılmıştı. İki rek'atin birinde Vettini ve'z-Zeytüni'yi okudu."

Sahiheyn'de şu ziyade yer alır: "Sesce ve kıraatçe O'ndan daha güze kimseye rastlamadım." Buhari, Ezain 100, 102, Tefsir, Vettin 1, Tevhid 52; Müslim, Salat 175, (464); Muvatta, Salat 27, (1, 79-80), Ebu Davud, Salat 275, (1221); Tirmizi, Salat 231, (310); Nesai, İftitah 72, (2, 173).
2539 namaz YATSI NAMAZI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma) tek başına namaz kılınca dört rek'atin her birinde Fatiha'yı ve Kur'an'dan bir süreyi okurdu. Bazan da farz namazın bir rek'atinde iki ve üç süre birden okurdu. Akam namazının iki rek'atinde aynı ekilde Fatiha ve birer süre okurdu." Muvatta, Salat 26, (1, 79).
2540 namaz YATSI NAMAZI "Amr İbnu Şu'ayb an ebihi an ceddih anlatıyor: "Mufassal sürelerden -uzunu olsun, kısası olsun- hiçbiri yoktur ki, ben onu Resûlullah'ın namaz kıldırırken okuduğunu işitmemiş olayım." Ebu Davud, Salat 133. (814). Bu rivayet Muvatta'da mevcut değildir.)
2541 namaz YATSI NAMAZI "Hz. Aşe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam askeri bir birliğin başına bir adamı komutan yapmıştı, Bu zat arkadaşlarına namaz kıldırırken, her seferinde kıraatını kulhüvallahu ahad ile tamamlıyordu. Döndükleri zaman durumu Hz. Peygamber'e söylediler. Aleyhissalatu vesselam:

"Sorun ona niçin öyle yapıyormuş?" buyurdu. Dediği gibi kendisine sorulmuştu.

"Çünkü O, Rahman'ın sıfatıdır, ben onu okumayı seviyorum!" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam:

"Ona bildirin, Allah onu seviyor!" müjdesini verdi." Buhari, Ezan 106, Tevhid 1; Müslim, Salat 263, (813); Nesai, İftitah, 69, (2, 171).
2542 namaz YATSI NAMAZI "Şakik İbnu Seleme (rahimehullah) anlatıyor: "Bir adam İbnu Mes'ud'a gelerek:

"Ben bir rek'atte mufassal sürelerin tamamını okudum" dedi. İbnu Mes'ud (radıyallahu anh) da:

"Şiir mırıldar gibi mırıldar, meyve döküştürür gibi döküştürür müsün? Olmaz öyle şey! Resûlullah (aleyhissalatu vesselam) tek rek'atte birbirine denk iki süre okurdu. Bir rek'atte, İkterebet ve el-Hakka sürelerini, bir rek'atte Vettür ve Vezzariyat sürelerini; bir rek'atte Ve iza vaka'at ve Nün sürelerini; bir rek'atta Seele sailun ve ve'n-Nazi'at sürelerini; bir rek'atte Veylün li'l-Mutafifin ve Abese sürelerini, bir rek'atte el-Müddessir ve, el-Müzzemmil sürelerini; bir rek'atte Hel Eta ve La Uksimu biyevmi'l-Kıyame sürelerini, bir rek'atte Amme yetesaelün ve Ve'I-Mürselat sürelerini; bir rek'atte de ed-Duhan ve İza'ş-Şemsü Küvvirat sürelerini okurdu."

Bu rivayet, metin olarak Ebu Davud'un rivayetidir. Ebu Davud: "Bu İbnu Mes'ud'un telifidir" demiştir. Bunu Alkame ve Esved'den kaydeder. Diğerleri, süreleri zikretmezler." Buhari Ezan 106, Fedailu'l-Kur'an 6, 28; Müslim, Müsafırin 275, (822); Ebu Davud, Salat 326, (7.396); Nesai, İftitah 75, (2,175,176); Tirmizi, Salat 422, (602).
2543 namaz YATSI NAMAZI "Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam gece namazına kalktı ve sabah vakti girinceye kadar namaza devam etti. Namazda tek ayet okudu. O da şu (mealdeki) ayettir:

"Onlara azab edersen, doğrusu onlar senin kullarındır. Onları bağışlarsan, güçlü olan, Hakim olan şüphesiz ancak sensin" (Maide 118)." Nesai, İftitah 79, (2, 177).
2544 namaz YATSI NAMAZI "Ebu Seleme anlatıyor: "Hz. Omer (radıyallahu anh), halka akşam namazı kıldırmıştı. Namazda kıraatte bulunmadı. Namazdan çıkınca kendisine:

"Kur'an okumadın!" dendi.

"Rükü ve secdeler nasıl oldu?" diye sordu.

"İyi oldu!" dediler.

"Öyleyse, tamamdır!" dedi." Rezin tahric etmiştir. Bu hadise Beyhaki Sünen'inde yer vermiştir (2, 381).
2545 namaz CEHRİ OKUMA "Ebu Hüreyre (radıyallahu anh) demiştir ki: (Kur'an) her bir namazda okunur. Resulullah (aleyhissalatu vesselam) bize hangilerini işittirmişse biz de size işittiriyoruz. Hangilerini de gizlemişse biz de size gizliyoruz." Ebu Davud, Salat 129, (797); Nesai, İftitah 58, (2, 163); Buhari, Ezan 104; Müslim, Salat 43, (396).
2546 namaz CEHRİ OKUMA "Ebu Katade (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam bir gece (evinden) çıkmıştı. Hz. Ebu Bekr (radıyallahu anh)'e uğradı. Alçak sesle namaz kılıyordu. Hz. Ömer (radıyallahu anh)'e uğradı, o da yüksek sesle namaz kılıyordu."

Ravi der ki: "Resûlullah'ın yanında toplanınca Aleyhissalatu vesselam buyurdular ki:

"Ey Ebu Bekr sana uğradım sen sessizce namaz kılıyordun." Ebu Bekr:

"Ben konuştuğum Zat-ı Zülcelal'e sesimi işittirdim ey Allah'ın Resülü!" cevabını verdi.

Hz. Ömer'e de:

"Sana da uğradım. Sen yüksek sesle namaz kılıyordun!" dedi. O da şu cevabı verdi:

"Ey Allah'ın Resülü! Uyuklayanı uyandırıyor, şeytanı da uzaklaştırıyordum."

Hasan Basri rivayetinde der ki: "Resûlullah aleyhissalatu vesselam Hz. Ebu Bekr'e: "Ey Ebu Bekr sen sesini biraz yükselt!" dedi. Hz. Ömer'e de: "Sesini sen de biraz alçalt!" buyurdu." Ebu Davud, Salat 315, (1329); Tirmizi, Salat 330, (447); Hadisin metni Ebu Davud'a ait.
2547 namaz CEHRİ OKUMA "Hz. Ebu Hüreyre (radıyallahu anh)'den yapılan rivayette, bu kıssa aynen zikredilir, ancak Hz. Ebu Bekr'e: "Sesini biraz yükselt", Hz. Ömer'e de: "Sesini biraz alçalt" dedi" cümleleri zikredilmez."

Fakat şu ziyadede bulunur: "Ey BiIaI seni, şu süreden ve şu süreden okurken işittim" dedi. (Bilal) cevaben: "(Kur'an) tatlı bir kelam, Allah onu kısım kısım yapıp bir araya getirdi" dedi. Sonunda Resûlullah aleyhissaIatu vesselam: "Hepiniz isabet ettiniz!" buyurdu." Ebu Davud, Salat 310, (1330).
2548 namaz CEHRİ OKUMA "el-Beyazi (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselm) namaz kılmakta olan insanların yanına geldi. Kıraatte sesleri yüksekti. Hemen: "Namaz kılan kimse Rabbine münacaatta (hususi konuşmada) bulunuyor demektir. Öyleyse ne şekilde münacaatta bulunduğuna dikkat etsin. Kur'an'ı birbirinize cehren okumasın!" dedi." Muvatta, Salat 29, (1, 80); Ebu Davud, Salat 310, (1332).
2549 namaz CEHRİ OKUMA "Ebu Hüreyre (radıyallahu anh) anlatıyor: Resûlullah (aleyhissalatu vesselam)'ın geceleyin kıraatı bazan yüksek sesle, bazan da alçak sesle olurdu." Ebu Davud, Salat 310, (1328).
2550 namaz CEHRİ OKUMA "Abdullah İbnu Şeddad anlatıyor: "Ben Hz. Ömer (radıyallahu anh)'in: "Ben üzüntü ve hüznümü yalnız Allah'a açarım..." mealindeki ayeti (Yüsuf 86) okurken (boğuk boğuk çıkan) sesini en arka safta olduğum halde işittim..." Buhari, Ezan 70, (Bab başlığında senetsiz olarak zikreder.)
2551 namaz CEHRİ OKUMA "Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Namazda iki sekte hatırımda kaldı. Biri, imam "Allahu ekber" dedikten kıraata başladığı ana kadar geçen sektedir. Diğeri de Fatiha ve zamm-ı süreyi okuyup bitirince rüküya gitme sırasındaki sektedir."

(Hadisi rivayet eden Hasan Basri) der ki: "Bunun üzerine İmran İbnu Husayn ona karşı çıktı (ve tek sekte olduğunu söyledi). Sonunda Medine'ye Ubeyy (İbnu Ka'b)'e yazıp sordular. (Übeyy verdiği cevapta) Semüre'yi tasdik etti."

Bir diğer rivayette, "..Kıraatten çıkınca bir sekte" denmiştir. Bir diğer rivayette: "...İftitah tekbiri alınca ve kıraatten çıkınca" denmiştir." Ebu Davud, Salat 123, (777, 778, 779); Tirmizi, Salat 186, (251); İbnu Mace, İkamet 12, (844, 845).
2552 namaz TA'DİL-İ ERKÂN "Ebu Mes'üd el-Bedri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri, rükü ve secdelerde belini (tam olarak) doğrultmadıkça namazı yeterli olmaz." Ebu Davud, Salat 148, (855); Tirmizi, Salat 196, (265); Nesai, İftitah 88, (2,183); İbnu Mace, İkamet 21, 22, (891-898).
2553 namaz TA'DİL-İ ERKÂN "Nu'man İbnu Mürre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam): "İçki içen, zina yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye sordu. Bu sual, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu.

"Allah ve Resülü daha iyi bilir!" diye cevap verdiler. Aleyhissalatu vesselam:

"Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır" buyurdu. Bunun üzerine:

"Ya Resûlullah, kişi namazını nasıl çalar?" diye sordular. Şu cevabı verdi:

"Rüküsunu ve secdelerini tamamlamaz." Muvatta, Kasru's-Salat 72, (1,167).
2554 namaz TA'DİL-İ ERKÂN "Salim el-Berrad anlatıyor: "Ebu Mes'ud'a gelerek: "Bize Resûlullah (aleyhissalatu vesselam)'ın namazından anlat!" dedik. Hemen önümüzde kalktı, tekbir getirdi. Rüküya varınca ellerinin ayalarını dizlerinin üzerine koydu. Parmaklarını dizinin alt kısmına getirdi. Dirseklerini yan taraflarına uzattı. Bu halde her uzvu hareketsiz; sabıit durdu. Sonra semi'allahu li-men hamideh dedi ve her uzvu düz oluncaya kadar doğruldu." Ebu Davud, Salat 148, (863); Nesai, İftitah 93, (2,186).
2555 namaz TA'DİL-İ ERKÂN "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Secdede ta'dile riayet edin, kimse kollarını köpeklerin yayışı gibi yaymasın." Buhari, Ezan 141; Müslim, Salat 233, (493); Ebu Davud, Salat 158, (897); Tirmizi, Salat 205, (276); Nesai, İftitah 140, (2, 211, 212).
2556 namaz TA'DİL-İ ERKÂN "Yine Hz. Enes anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Rükü ve secdeleri yerine getirin. AIIah'a yemin oIsun siz secde rükü ettikçe ben arkamda olanları da görüyorum." -Belki "sırtımın gerisini" demişti-" Buhari, Eyman 3, Ezan 88; Müslim, Salat 110; Nesai, İftitah 106. (2, 193-194).
2557 namaz TA'DİL-İ ERKÂN "Malik İbnu'I-Huveyris (radıyallahu anh)'ten rivayete göre, arkadaşlarına: "Size Resûlullah (aleyhissalatu vesselam)'ın namazını haber vereyim mi?" diye sormuştur. Ebu Kilabe der ki: "(Böyle söyledikten sonra), bize şeyhimiz Ebu Yezid'in namazı (gibi) namaz kıldırdı. Ebu Yezid, başını birinci ve üçüncü rek'atin ikinci secdesinden kaldırınca otururcasına doğrulur sonra kalkardı." Buhari, Ezan 127, 140, 143, 45; Ebu Davud, Salat,142, (342); Nesai, İftitah 182, (2, 234).
2558 namaz RÜKÛ VE SECDELERİN MİKTARI "Said İbnu Cübeyr (rahimehullah) anlatıyor: "Enes İbnu Malik (radıyallahu anh)'i dinledim şöyle diyordu: "Resûlullah (aleyhissalatu vesselam)'dan sonra, namazı Resûlullah 'ın namazına bu derece benzeyen, şu gençten yani Ömer İbnu Abdilaziz'den başka birinin ardında namaz kılmadım."

Enes (devamla) dedi ki: "Rüküsunda on tesbihat, secdelerinde de o kadar tesbihat tahmin ettik." Ebu Davud, Salat 154, (88); Nesai, İftitah 166, (2, 224-225).
2559 namaz RÜKÛ VE SECDELERİN MİKTARI "es-Sa'di babasından veya amcasından naklediyor: "Resûlullah (aleyhissalatu vesselam)'a namazını kılarken dikkatle baktım, rüku ve secdelerinde üçer kere subhanallahi ve bi-hamdihi diyecek kadar duruyordu." Ebu Davud, Salat 154, (885).
2560 namaz RÜKÛ VE SECDELERİN MİKTARI "Gunder'in bir rivayetinde denir ki: "İbnu'l-Eş'as zamanında Küfe'ye Mataru'bnu Naciye (adında biri) galebe çaldı. (İbnu Abbas'ın oğlu) Ebu Ubeyde İbnu Abdillah'a halk'ın önüne geçip namaz kıldırmasını emretti. Ebu Ubeyde, (namaz kıldırırken) başını rükudan kaldırdığı zaman ben: "Allahümme Rabbena ve leke'l-hamdü mil'e's-semavat ve mil'e'l-ardı ve mil'e ma şi'te min şey'in ba'du. Ehle's-senai ve'l-mecdi, La mani'a li-ma a'tayte ve la mu'tiye li-ma mena'te. Ve la yenfe'u za'l-ceddi minke'l-ceddü" duasını okuyuncaya kadar kıyamda dururdu."

el-Hakem der ki: "Bunu ben Abdurrahman İbnu Ebi Leyla'ya zikrettim. Dedi ki: "Bera İbnul-Azib (radıyallahu anh)'i işittim: "Resulullah aleyhissalatu vesselam'ın kıldığı namazın rükusu, secdesi, rüku ve secdeden başını kaldırdığı zamanki ve iki secde arasındaki (fasılaları) birbirine yakın uzunlukta idi" demişti."

Şu'be der ki: "Ben bunu Amr İbnu Mürre'ye söyledim. O da: "Ben, İbnu Ebi Leyla'yı gördüm, onun namazı böyle değildi" dedi."
2561 namaz RÜKÛ VE SECDELERİN MİKTARI "Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'ın rükü ve secdesi ve iki secde arasındaki (fasıla ile), rüküdan başını kaldırdığı zamanki (fasıla) -kıyam ve ku'üd (oturma) hariç- birbirine yakın miktardaydı." Buhari, Ezan 120, 127, 140; Müslim, Salat 194, (471); Ebu Davud, Salat 147, (852); Tirmizi, Salat 207, (279); Nesai, lftitah 114, (2, 197-198).
2562 namaz RÜKÛ VE SECDELERİN MİKTARI "Zeyd İbnu Vehb anlatıyor: "Huzeyfe (radıyallahu anh) bir adamın namaz kılarken hile yaptığını görmüştü.

"Sen bu namazı ne zamandan beri kılıyorsun?" diye sordu. Adamcağız:

"Kırk yıldan beri!" dedi. Huzeyfe? "Öyleyse kırk yıldan beri namaz kılmadın (bütün kıldıkların boşa gitmiş). Şayet bu şekilde namaz kılarak ölecek olursan Muhammed'in fıtratından başka bir fıtrat üzere öleceksin.!" dedi ve ilave etti:

"Kişi namazı hafıf kılar (ama buna rağmen) tam kılar, güzel kılar!" Buhari, Ezan 119,132; Nesai, Sehv 66, (3, 58-59).
2563 namaz RÜKÛ VE SECDELERİN MİKTARI "Abdurrahman İbnu Şibl (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) karga gagalamasından, vahşi hayvanlar gibi kolları yaymaktan, kişinin mescidde deve gibi mekan tutmasından nehyetti" Ebu Davud, Salat 148, (862); Nesai, İftitah 145, (2, 214).
2564 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "İbnu Mes'üd (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize namazı şöyle öğretti: "Önce tekbir getirdi iki elini kaldırdı. Rüküya gittiği zaman ellerini dizlerinin arasında kavuşturdu.

Ravi der ki: "Sa'd'a bu haber ulaşınca:

"Kardeşim doğru söyledi. Biz böyle yapardık, sonra şununla emredildik dedi ve bununla diz kapaklarını kavrayıp avuçlamayı kastetti." Ebu Davud, Salat 150, (868); Nesai, İftitah 90, (2,184,185).
2565 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Hz. Ömer (radıyallahu anh) demiştir ki: "Diz kapağı(nı tutmak) sizin için sünnet kılınmıştır. Öyle ise rüküda diz kapaklarını kavrayın." Tirmizi, Salat 192, (258); Nesai, İftitah 92, (2,185).
2566 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu İshak anlatıyor: "Bera İbnu Azib (radıyallahu anh) bize secdeyi şöyle vasfeyledi: Ellerini (yere) koydu, dizleri üzerine dayandı, kalçasını (havaya) kaldırdı ve: "Resûlullah (aleyhissalatu vesselam) böyle secde yaparlardı" buyurdu."

Bir diğer rivayette: "Resûlullah (aleyhissalatu vesselam) namaz kılınca kollarını kanat gibi yanlarına açardı" denmiştir." Ebu Davud, Salat 158, (896); Nesai, İftitah 141, (2, 212).
2567 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Bera (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Secde ettiğin zaman ellerini yere koy, dirseklerini (havaya) kaldır." Müslim, Salat 234, (494); Tirmizi, Salat 202, (271).
2568 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Bera'ya: "Resûlullah aleyhissalatu vesselam secde edince yüzünü nereye koyardı?" diye sordum.

"Ellerinin arasına" diye cevap verdi." Müslim, Salat 234, (494); Tirmizi, Salat 202, (271).
2569 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Abdullah İbnu Malik İbni Buhayne (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda secdeye gidince ellerinin arasını, koltuk altı beyazlıkları görününceye kadar açardı." Buhari, Ezan 130, Müslim, Salat 235, (495); Nesai, İftitah 52, (2, 212).
2570 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz secde edince kollarını, köpeğin yayması gibi yere yaymasın." Tirmizi, Salat 205, (275); Ebu Davud, Salat 158, (901).
2571 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Amir İbnu Sa'd babasından (Sa'd'dan) (radıyallahu anh) naklediyor: "Resûlullah (aleyhissalatu vesselam) (secdede) ellerin yere konulmasını, ayakların da dikilmesini emretti." Tirmizi, Salat 206, (277, 278).
2572 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) rükü yapınca itidali muhafaza eder, başını (yukarı) dikmez, (aşağı da) eğmezdi. Ellerini dizkapaklarının üzerine koyardı. Secde için yere eğilince adalelerini koltuk kısmından yana açardı. Ayaklarının parmaklarını da aralardı." Nesai, İftitah 96, (2, 137); 138, (2, 211).
2573 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Yine Ebu Humeyd (radıyallahu anh) anlatıyor: Resûlullah aleyhissalatu vesselam secde ettiği zaman, burnunu ve alnını yere koyardı. Ellerini yanlarından aralardı, avuçlarını omuzları hizasına koyardı." Tirmizi, Salat 201, (270).
2574 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) secde edince, yere, dizkapaklarını ellerinden önce koyardı. Kalkınca da ellerini dizkapaklarından önce kaldırırdı." Ebu Davud, Salat 141, (838); Tirmizi, Salat 199, (268); Nesai, İftitah 128, (2, 206).
2575 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu Davud'un diğer bir rivayetinde şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) secdeye gidince alnını ellerinin arasına koydu, kalkınca da dizkapaklarının üzerine kalktı ve dizlerine dayandı." Ebu Davud, Salat 141, (839).
2576 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz secde edince, devenin çöküşü şeklinde yere çökmesin, yani ellerini dizlerinden önce yere koymasın." Ebu Davud, Salat 141, (840, 841); Tirmizi, Salat 200, (269); Nesai, İftitah 128, (2, 206-207).
2577 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana şunu söyledi: "Ey Ali! Ben, kendim için sevdiğimi senin için de seviyorum, kendim için hoşlanmadığımı senin için de hoşlanmıyorum, öyleyse iki secde arasında ik'ada bulunma." Tirmizi, Salat 209, (282).
2578 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazda) kişinin, elleriyle yere dayanarak oturmasını yasakladı." Ebu Davud, Salat 187, (992).
2579 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda ayaklarının sırtı üzerinde kalkardı." Bu hadis, Ebu Davud'da mevcut değildir, ancak Tirmizi'de yer almaktadır, (Salat 214, (288).
2580 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Malik İbnu'l-Huveyris (radıyallahu anh)'in anlattığına göre Resûlullah (aleyhissalatu vesselam)'ı namaz kılarken görmüştür. Efendimiz, tek rekatte iken, tam bir oturuş vaziyeti almadan kalkmamıştır." Buhari, Ezan 142, Ebu Davud, Salat 142, (844); Tirmizi, Salat 213, (287); Nesai, İftitah 181, (2, 233-234).
2581 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) secde ettiği zaman ellerini, yüzünü koyduğu şeyin üzerine ko;yardı. Ben O'nu çok soğuk bir günde gördüm, ellerini (giymekte olduğu) bürnusunun altında çıkarmış çakılların üzerine koymuştur." Muvatta, Kasru's-Salat 59, (1,163).
2582 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Mecze‚ İbnu Zahir, Ashabu Şecere'den Uhban İbnu Evs'ten naklettiğine göre, Uhban "Diz kapaklarından rahatsızdı, secde ettiği zaman dizkapağının altına minder koyardı." Buhari, Meeazi 35.
2583 namaz RÜKÛ VE SÜCÛDUN ŞEKLİ "Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) şöyle derdi: "Hasta kimse secde etmeye muktedir olamazsa başıyla ima eder, alnına herhangi bir şey kaldırmaz." Muvatta, Kasru's-Salat 74, (1, 168).
2584 namaz SECDE ÂZÂLARI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah aleyhissalatu vesselam bize yedi aza üzerine secde etmemizi, saçımızı ve elbisemizi toplamamamızı emretti. Bu azalar Şunlardır: "Alın, eller, diz kapakları, ayaklar."
2585 namaz SECDE ÂZÂLARI "Bir diğer rivayette şöyle demiştir: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Ben yedi kemik üzerine secde etmekle emrolundum: Alın, -ve eliyle burnunu işaret etti- eller, diz kapakları, ayakların etrafları. Ne elbiseleri ne de saçı (secde sırasında) toplamayız." Buhari, Ezan 133, 134, 137; Müslim, Salat 227-231 (490); Ebu Davud, Salat 155, (889, 890); Tirmizi, Salat 203, (273); Nesai, İftitah 130, (2, 208); İbnu Mace, İkamet 19, (883-885). İkinci rivayet Sahiheyn rivayetidir.
2586 namaz SECDE ÂZÂLARI "İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'a nisbet ederek buyurdu ki: "Eller de secde eder, tıpkı alnın secde etmesi gibi. Öyleyse, biriniz alnını secdeye koyunca ellerini de koysun. Alnı secdeden kaldırdımı onları da kaldırsın." Ebu Davud, Salat 155, (892); Nesai, İftitah 129, (2, 207).
2587 namaz KUNÛT "Hz. Enes (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir ihtiyaç sebebiyle, kendilerine Kurra denilen yetmiş kişiyi yola çıkardı. Süleym aşiretinden Ri'I ve Zekvan adında iki kabile Bi'r-i Ma'üne (Ma'üne Kuyusu) denilen bir suyun yanında bunların önünü kesti. Hey'et bunlara: "Biz size gelmedik. Biz Resûlullah (aleyhissalatu vesselam)'ın bir ihtiyacı için gidiyoruz" dediler. Ancak öbürleri bunları dinlemeyip öldürdüler.

Resûlullah (aleyhissalatu vesselam) (duruma muttali olduktan sonra) sabah namazlarından sonra bir ay boyu onlara beddua etti. Bu hadise namazda kunüt okumanın başlangıcı oldu. Biz kunut yapmıyorduk."

Abdülaziz İbnu Süheyb der ki: "Bir zat Enes (radıyallahu anh)'e Kunüt'dan sorarak:

"Bu, rüküdan sonra mı yoksa kıraatın tamamlanmasından sonra mı?" dedi. Enes:

"Hayır, kıraatin bitiminde" diye cevap verdi."

Bir başka rivayette (Enes) şöyle dedi: "(Resulullah (aleyhissalatu vesselam) bir ay boyu) rükudan sonra (kunut yaparak bazı Arap kabilelerine beddua etti.)"
2588 namaz KUNÛT "Bir başka rivayette: "Resûlullah (aleyhissalatu vesselam) sabah namazından sonra bir ay boyu kunüt yaptı" denmiştir."
2589 namaz KUNÛT "Müslim'in bir rivayetinde: "Resûlullah (aleyhissalatu vesselam), bir ay boyu sabah namazında rüküdan sonra kunüt yaparak Useyye (kabilesi)ne beddua etti" denir."

Buhari nin bir rivayetinde: "Kunüt, akşam ve sabah namazındaydı" denir."

Ebu Davud ve Nesai'nin bir rivayetinde: "Bir ay kunüt yaptı sonra terketti" denir." Buhari, Vitr 7, Cenaiz 41, Cizye 8, Megazi 38, Da'avat 59; Müslim, Mesacid 297-308, (677-679); Ebu Davud, Salat 345, (1444-1445); Nesai, İftitah 116, (2, 200).
2590 namaz KUNÛT "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) tam bir ay boyu, hiç aralık vermeden her namazın peşinde, öğle, ikindi, akşam, yatsı ve sabah namazlarında Kunüt yaptı. Şöyle ki: Son rek'at'te semi'allahu li-men hamideh deyince Süleym aşiretinden Ri'l, Zekvan, Useyye kabilelerine beddua ediyor, namazda kendine uyanlar da amin diyorlardı." Ebu Davud, Salat 345, (1443).
2591 namaz KUNÛT "Hufaf İbnu İma el-Gıfari (radıyallahu anh)ş anlatıyor: "Resûlullah (aleyhissalatu vesselam) rükü'ya gitti, sonra başını kaldırdı ve "Gıfar kabilesini Allah mağfiret etsin, Eslem kabilesine Allah selamet versin, Useyye Allah'a ve Resulüne isyan etmiştir. Allahım, Beni Lihyan'a lanet et. Ri'l ve Zekvan'a da lanet et" deyip secdeye gitti." Müslim, Mesacid 308, (679).
2592 namaz KUNÛT "İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, Resulullah (aleyhissalatu vesselam)'ın sabah namazının son rekatinin rükusundan başını kaldırınca semi'allahu limen-hamideh Rabbena ve leke'l-hamd dedikten sonra şöyle söylediğini işitmiştir: "Allahım falancaya falancaya lanet et." Allah Teala Hazretleri bunun üzerine şu mealdeki ayeti indirdi: "(Kullarımın) işinden hiçbir şey sana ait değildir. (Allah) ya onların tevbesini kabul eder, yahud onları, kendileri zalim (kimse)ler oldukları için, azablandırır" (Al-i İmran 128)." Buhari, Tefsir, Âl-i İmran 9, Megazi 21, İ'tisam 17; Tirmizi, Tefsir Âl-i İmran (3007);Nesai, İftitah 121, (2, 203).
2593 namaz KUNÛT "Hasan Basri (rahimehullah) anlatıyor: "Ömer İbnu'l Hattab (radıyallahu anh), halkı, Übeyy İbnu Ka'b üzerinde topladı. O, bunlara ramazanda yirmi gece namaz kıldırdı. Bu esnada (vitirlerde) sadece son yarıda kunüt yaptı, daha önce hiç kunüt yapmadı. Son on kalınca cemaate gelmedi, teravihi evinde kıldı. Halk: "Übeyy (cemaatten) kaçtı" dedi." Ebu Davud, Salat 340, (1428,1429).
2594 namaz KUNÛT "Hasan İbnu Ali İbnu Ebi Talib (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana vitirde okuduğum bir dua öğretti. Şöyle ki: "Allahım! Beni hidayet verdiklerinden kıl, afiyet verdiklerinden eyle, beni, işlerini üzerine aldıkların arasına koy. (Ömür, mal, ilim, v.s.'den) verdiklerini hakkımda mübarek kıl. Vuküuna hükmettiğin şerlerden beni koru. Sen dilediğin hükmü verirsin, kimse seni mahkum edemez. Sen kimin işini üzerine aldıysan o zelil olmaz. Rabbimiz! Sen münezzehsin, muallasın." Ebu Davud, Salat 340, (1425,1426); Tirmizi, Salat 341, (464); Nesai, Kıyamu'l-Leyl, 51, (3, 248).
2595 namaz KUNÛT "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) vitrinin sonunda şunu okurdu: "Allahım! Senin gadabından rızana sığınırım, cezandan affına sığınırım. Senden sana sığınırım. Sana (layık olduğun) senayı saymaya gücüm yetmez. Sen, kendini sena ettiğin gibisin." Ebu Davud, Salat 340, (1427); Tirmizi, Da'avat 123, (3561); Nesai, Kıyamu'l-Leyl 51, (3, 248-249).
2596 namaz KUNÛT "Hz. Cabir (radıyallahu anh) demiştir ki: "En efdal namaz, kunütu uzun olandır." Müslim, Musafirin 164, (756); Tirmizi, Salat 285, (387).
2597 namaz TEŞEHHÜD "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bana, avucum avuçlarının içinde olduğu halde, Kur'an'dan süre öğretir gibi teşehhüd'ü öğretti." "Tahiyyat, tayyibat ve salavat Allah içindir. Ey Nebi, selam, AIlah'ın rahmet ve bereketleri senin üzerine olsun. Selam bizim üzerimize ve Allah'ın salih kulları üzerine de olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, yine şehadet ederim ki Muhammed AIIah'ın Resüludür."

Bir rivayette "Allah'ın salih kulları" ibaresinden sonra şöyle denmişftir: "Siz bu teşehhüdü yaptınız mı sema ve arzdaki bütün salih kullara selam vermiş olursunuz."
2598 namaz TEŞEHHÜD "Bir diğer rivayette: "(Teşehhüdden) sonra dilediği senayı yapmakta muhayyerdir" denmiştir."
2599 namaz TEŞEHHÜD "Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Şehadet ederim ki, Muhammed O'nun kulu ve elçisidir" (dersiniz). Sonra her biriniz hoşuna giden duayı seçip onunla dua etsin." Ebu Davud
2600 namaz TEŞEHHÜD "Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "...bize onları öğretirdi veya şu duaları bize teşehhüdü öğrettiği gibi öğretirdi:

"Allah'ım! Kalplerimizi birleştir, aramızdaki geçimsizliği düzelt. Bizi selamet yollarına sevket, zulümattan nüra kavuştur. Bizi, çirkinliklerin açık ve gizli olanlarından uzak tut. Kulaklarımızı, gözlerimizi, kalplerimizi, zevcelerimizi ve çocuklarımızı hakkımızda mübarek ve hayırlı kıl. Tevbelerimizi kabul et, sen rahimsin, tevbeleri kabul edersin. Bizleri verdiğin nimetlere şakir, onlarla sena edici, onları kabul edici kıl, onları (ağirette de nasib ederek) hakkımızda tamamla." Ebu Davud
2601 namaz TEŞEHHÜD "Yine Ebu Davud'un bir diğer rivayetinde: "Şehadet ederim ki Muhammed Allah'ın elçisidir" cümlesinden sonra şöyle denir: "Bunu söyledin veya şehadeti ifa ettin mi, namazını ifa ettin demektir. Kalkmak istersen kalk, oturmak istersen otur." Ebu Davud
2602 namaz TEŞEHHÜD "Nesai nin bir rivayetinde şöyle denmiştir: "Resulullah (aleyhissalatu vesselam)'la namaz kılınca: "Selam Allah'ın üzerine, selam Cibril ve Mikail üzerine olsun" derdik. Resûlullah (aleyhissalatu vesselam):

"Selam Allah'ın üzerine olsun demeyin. Zira Allah selam'ın kendisidir. Ancak şöyle deyin: "Tahiyyat. . . Allah içindir. . . " Buhari, Ezan 148,150, el-Amel fi's-Salat 4, İstizan 3, 28, Da'avat 17, Tevhid 5; Müslim, Salat 55-61, (402-403); Ebu Davud, Salat 182, (968-969); Tirmizi, Salat 215, (289); Nesai, İftitah 189, (2, 237).
2603 namaz TEŞEHHÜD "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bize, Kur'an'dan süre öğrettiği gibi teşehhüdü öğretirdi. Şöyle derdi: "Tahiyyat, mübarekat, salavat, tayyibat AIIah içindir. Ey Nebi selam, AIIah'ın rahmet ve bereketi sana olsun. Selam bize, Allah'ın salih kullarına olsun. Şehadet ederim ki Allah'tan başka ilah yoktur, şehadet ederim ki Muhammed AIIah'ın Resülüdür."
2604 namaz TEŞEHHÜD "Tirmizi'de şöyle gelmiştir: "...Selam sana olsun, selam bize olsun." Yani her iki "selam" kelimesi de elif lamsızdır." Müslim, Salat 60, (403); Ebu Davud, Salat 182, (974); Tirmizi, Salat 216, (290); Nesai, İftitah 193, (2, 242-243).
2605 namaz TEŞEHHÜD "Ebu Müsa (radıyallahu anh)'dan Nesai'nin yaptığı bir rivayette şöyle gelmiştir: "..Şehadet ederim ki AIIah'tan başka ilah yoktur, tektir, şeriki yoktur. Muhammed'de O'nun kulu ve Resûlüdür." Nesai, İftitah 192, (2, 242).
2606 namaz TEŞEHHÜD "Yine Nesai'de Hz. Cabir (radıyallahu anh)'den gelen bir rivayette şöyle denmiştir: "Teşehhüdü, Kur'an'dan bir sureyi öğrendiğimiz gibi öğrendik. Şöyle ki: "Bismillah ve billah ettahiyyatu.. "

Bu rivayette, abduhu ve resülühü ibaresinden sonra şu ziyade mevcuttur: "Es-eIu'I-Iahe'I-cennete ve e'üzü bihi mine'n-nari. (AIIah'tan cenneti istiyor, ateşten O'na sığınıyorum." Nesai, İftitah 194, (2, 243).
2607 namaz TEŞEHHÜD "İbnu Ömer (radıyallahu anhüma) Resûlullah (aleyhissalatu vesselam)'dan teşehhüd olarak şunu rivayet etmiştir: "et-Tahiyyatu IiIIahi vessalavatu ve't-tayyibatu. es-Selamu aleyke eyyühennebiyyu ve rahmetullahi."

İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Ve berekatuhu es-Selamu aleyna ve aIa ibadillahis-SaIihin. Eşhedü en La-ilahe illallah..."

İbnu Ömer der ki: "Ben buna şunu ilave ettim: "Vahdehu Ia-şerike Iehu ve eşhedü enne Muhammeden abduhu ve Resülühu." Ebu Davud, Salat 182, (971).
2608 namaz TEŞEHHÜD "Muvatta'da Şöyle gelmiştir: "(Nafi der ki:) "İbnu Ömer (radıyallahu anhüma) şöyle teşehhüd okurdu: "BismiIlahi, et-tahiyyatu lil-lahi, ve'ssalavatu lillahi, ez-Zakiyatu lillahi, es-Selamu aIe'n-Nebiyyi ve Rahmetullahi ve berekatuhu, es-Selamu aleyna ve ala ibadillahi's-Salihin, Şehidtü en Ia-ilahe illallahu ve şehidtü enne Muhammeden ResüIullahi."

Bunu ilk iki rek'at(in ka'desin)de okur ve teşehhüdünü tamamlayınca dua ederdi. Namazın sonunda oturunca da yine böyle teşehhüdde bulunur ve teşehhüd'ü öne alırdı. Sonra dilediği duayı okuyarak dua ederdi. Teşehhüdünü tamamlayıp selamı vermek isteyince şöyle derdi:

"Es-selamu ale'n, Nebiyyi ve rahmetullahi ve berekatuhu es-selamu aleyna ve aIa ibadillahi's-salihin."

Sonra sağına, es-selamu aleyküm derdi. Sonra mukabeleten imama selam verirdi. Solundan biri kendisine selam verirse mukabeleten ona da selam verirdi."

Rezin şunu ilave etti: "Ve dedi ki: "Resûlullah (aleyhissalatu vesselam) böyle yapmayı emretti." Muvatta, Salat 54, (1, 91); Ebu Davud, Salşt 182, (971).
2609 namaz TEŞEHHÜD "İmam Malik'in, Kasım, İbnu Muhammed'den yaptığı diğer bir riyayette şöyle gelmiştir:

"Hz. Aişe (radıyallahu anha) teşehhüdde iken şunu okurdu: "Et-Tahiyyatu et-tayyibatu es-Salavatü, ez-zakiyatu lillahi, eşhedu en la ilahe illallahu vahdehu la şerike lehu ve enne Muhammeden abduhü ve Resülühü. Esselamu aleyke eyyühennebiyyu ve rahmetullahi ve berekatuhu, esselamu aleyna ve ala ibadillahi's-salihin, esellamu aleyküm." Muvatta, Salat 55, (1, 91-92).
2610 namaz TEŞEHHÜD "İbnu Mes'ud (radıyallahu anh)'dan yapılan rivayete göre şunu demiştir: "Teşehhüd'ün sessiz okunması sünnettir." Ebu Davud, Salat 185, (986); Tirmizi, Salat 217, (291).
2611 namaz KA'DE (OTURMA) "AIi İbnu Abdirrahman el-Mu'avi (rahimehullah) anlatıyor: "Ben namazda çakıl taşlarını kurcalarken İbnu Ömer (radıyallahu anh) beni gördü. Namazdan çıkınca beni bundan nehyetti ve:

"Sen de Resûlullah (aleyhissalatu vesselam)'ın yaptığı gibi yap!" dedi. Ben:

"Resûlullah (aleyhissalatu vesselam) ne yapmıştı?" diye sordum. Ben:

"Namazda oturduğu zaman, efendimiz sağ avucunu sağ dizinin üzerine koyarak, bütün parmaklarını yumar, başparmağını takip eden parmağıyla da işarette bulunurdu. Sol avucunu da sol uyluğunun üstüne koyardı."
2612 namaz KA'DE (OTURMA) "Nafi'nin İbnu Ömer (radıyallahu anhüma)'den yaptığı bir diğer rivayette şöyle denmiştir: "...Sol eli de sol dizinin üstüne açmış olarak: koydu."
2613 namaz KA'DE (OTURMA) "Yine İbnu Ömer'den bir başka rivayet şöyledir: "Sağ elini sağ; dizi üzerine koydu. Elliüç akdi yapıp şehadet parmağıyla işarette bulundu."
2614 namaz KA'DE (OTURMA) "Nesai'nin Ali İbnu Abdirrahman'dan kaydettiği bir rivayette der ki: "İbnu Ömer (radıyallahu anhüma)'nın yanında namaz kıldım ve namazda çakılları alt üst ettim. Bana:

"Çakılları alt üst etme. Zira çakılların çevrilmesi şeytan işidir. Sen de Resûlullah'ın yaptığı gibi yap. Ben O'nun ne yaptığını gördüm" dedi. Ben:

"Resûlullah'ın ne yaptığını gördün?" diye sordum.

"Şöyle' dedi ve sağ ayağını dikti, solunu yatırdı. Sağ elini sağ uyluğu üzerine, sol elini de sol uyluğu üzerine koydu. Şehadet parmağıyla da işaret etti."

Bir diğer rivayette şöyle denmiştir: "Baş parmağı takip eden parmağı ile kıbleye işaret etti, nazarlarını da ona dikti." Müslim, Mesacid 114-116, (580); Muvatta, Salat 48, (1, 88); Ebu Davud, Salat 186, (987); Tirmizi, Salat 220, (294); Nesai, İftitah 189, (2, 237), Sehv 32-35, (3, 36-38).
2615 namaz KA'DE (OTURMA) "İbnuz-Zübeyr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) namazda oturunca, sol ayağını (sağ) uyluğunun ve bacağının altına koyar, sağ ayağını da yere döşerdi."
2616 namaz KA'DE (OTURMA) "Yine İbnu'z-Zübeyr (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazda oturur vaziyette iken), dua edince, hareket ettirmeksizin parmağıyla işaret yapar, bu vaziyette dua (teşehhüd) okurdu. Sol eliyle de sol uyluğunun üzerine dayanırdı."

Bir diğer rivayette şöyle gelmiştir: "Gözü de işaretinden ayrılmazdı." Ebu Davud, Salat 186, (988, 989, 990); Nesai, İftitah 189, (2, 237); Sehv 35, 39, (3, 37, 39).
2617 namaz KA'DE (OTURMA) "Vail İbnu Hucr (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) sol ayağını yere yaydı, elini sol uyluğunun üzerine koydu, sağ ayağını da dikti."

Nesai'nin bir rivayetinde: "Kollarını, uyluklarının üzerine koydu. Şehadet parmağıyla işaret ederek dua ediyordu (teşehhüdü okuyordu)." Tirmizi, Salat 218, (292); Nesai, Sehv 30, (3, 35).
2618 namaz KA'DE (OTURMA) "Ebu Ya'für (radıyallahu anh) diyor ki: "Mus'ab İbnu Sa'd İbnu Ebi Vakkas'ın şöyle söylediğini işittim: "Babamın yanında namaz kılmış, namazda avuçlarımı iç içe kavuşturup uyluklarımın arasına koymuştum. Babam bu tarzdan beni men' etti ve:

"Biz de bir ara böyle yapmıştık. Ondan nehyedildik ve ellerimizi dizlerimizin üzerine koymakla emrolunduk" dedi." Buhari, Ezan 118; Müslim, Mesacid 29, (535); Ebu Davud, Salat 150, (867); Nesai, İftitah 91, (2,185).
2619 namaz KA'DE (OTURMA) "Asım İbnu Küleyb el-şermi an ebihi an ceddihi -ki ismi de Şihab İbnu'l-Mecnün'dur- der ki: "Resûlullah (aleyhissalatu vesseIam)'ın huzuruna girdim, namaz kılıyordu. Sol elini sol uyluğunun üzerine koymuş, sağ elini de sağ uyluğunun üzerine koymuş idi. (Sağ elin) parmakları hep yumuk, sadece işaret parmağı açıktı. Şöyle dua ediyordu:

"Ey kalbleri döndüren Allah'ım, kaIbimi dinin üzerine sabit kıl." Tirmizi, Da'avat 135, (3581).
2620 namaz KA'DE (OTURMA) "Ebu Humeyd es-Saidi'den yine Tirmizi'nin bir rivayetinde şöyle denir: "Resûlullah (aleyhissalatu vesselam) teşehhüd için oturdu, sol ayağını yayıp sağ göğsünü kıbleye çevirdi..." Tirmizi, Salat 219, (293).
2621 namaz KA'DE (OTURMA) "Nesai deki rivayette şu ziyade var: "Namazın sona erdiği rek'atte sol ayağını geride bırakmış ve uyluk kemiğine dayanarak oturmuş, sonra da selam vermişti."

Yine Nesai'nin bir diğer rivayetinde şu ziyade var: "Şehadet parmağını kaldırmış ve onu hafif eğmiş (vaziyette teşehhüdü okuyordu)." Nesai, Sehv 29, 38, (3, 34, 39).
2622 namaz KA'DE (OTURMA) "Abdullah İbnu Abdillah İbnu Ömer (radıyallahu anhüma) anlatıyor: "İbnu Ömer namazda oturunca bağdaş kurardı. Aynı şeyi ben de yaptım. O sırada yaşım gençti. Beni bundan nehyetti. Ve dedi ki:

"Namazın sünneti sağ ayağını dikmen, solu da bükmendir." Ben kendisine:

"Ama sen bunu yapıyorsun!" dedim. Bunun üzerine:

"Ayaklarım beni taşımıyor" diye açıklamada bulundu."
2623 namaz KA'DE (OTURMA) "Nesai'nin rivayetinde şöyle denmiştir: ". . (Namazın sünneti) sağ ayağını dikmen, parmaklarını kıbleye yöneltmen ve sol (ayak) üzerine de oturmandır." Buhari, Ezan 145; Muvatta, Salat 51, (89, 90); Nesai, İftitah 189, 190, (2, 235, 236). Metin Buhari'ye aittir.
2624 namaz KA'DE (OTURMA) "Tavus (rahimehullah) anlatıyor: "İbnu Abbas (radıyallahu anhüma)'a (namaz'da) iki ayak üzerine ik'a hakkında sordum.

"Bu sünnettir" dedi. Kendisine

"Biz bunu erkeğe eziyet görüyoruz!" dedik. O tekrar:

"Bilakis, o, Peygamberiniz (aleyhissalatu vesselam)'in sünnetidir!"

dedi."

Ebu Davud'da, "iki ayak üzerine" tabirinden sonra "secdede" ziyadesi mevcuttur." Müslim, Mesacid 32, (536); Ebu Davud, Salat 143, (845); Tirmizi, Salat 210, (283). Metin Müslim'e aittir.
2625 namaz KA'DE (OTURMA) "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ilk iki rek'atte oturunca, (çabuk) kalkmak için sanki kızgın taş üzerine oturmuş gibiydi." Ebu Davud, Salat 188, (995); Tirmizi, Salat 270, (366); Nesai, İftitah 195, (2, 243).
2626 namaz SELAM "Amir İbnu Sa'd, babasından (radıyallahu anh) naklediyor: "Resûlullah (aleyhissalatu vesselam) (namazını tamamlayınca) sağına ve soluna selam verirdi, öyle ki ben (geride olduğum halde) yanağının beyazlığını görürdüm." Müslim, Mesacid 119, (582); Nesai, Sehiv 68, (3, 61).
2627 namaz SELAM "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) (namazı bitince) sağına ve soluna selam verir, şöyle derdi: "Esselamu aleyküm ve rahmetullah, es-selamu aleyküm ve rahmetullah."

Ebu Davud'da "soluna" tabirinden sonra şu ziyade yer alır: "...Öyle ki yanağının beyazını gördük."

Nesai de ise şu ziyade vardır: "...Öyle ki, şu taraftan yanağının beyazlığını görürdük." Ebu Davud, Salat 189, (996); Tirınizi, Salat 221, (295); Nesai, Sehiv 71, (3, 63).
2628 namaz SELAM "Ebu Davud'un Vail İbnu Hucr (radıyallahu anh)'dan yaptığı bir diğer rivayette şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam) sağına, "esselamu aleyküm ve rahmetullah ve berekatuhu" diyerek, soluna da "es-selamu aleyküm ve rahmetullah" diyerek selam verirdi."

Yine Ebu Davud'da Semüre İbnu Cündeb'ten gelen bir rivayette:

"...sonra imamınıza ve kendinize selam verin" buyurulmuştur." Ebu Davud, Salat 189, (997), 182, (875).
2629 namaz SELAM "Cabir İbnu Semüre (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ile beraber namaz kılınca, ellerimizle (işaret ederek): "Esselamu aleyküm ve rahmetullahi" demiştik -ve eliyle de iki tarafına işaret etti. -Resûlullah (aleyhissalatu vesselam) bunun üzerine:

"Ellerinizle neye işaret ediyorsunuz? Niye ellerinizi hırçın atların kuyruğu gibi (kıpırdak) görüyorum? Namazda sakin olun. Herbirinizin ellerini dizlerine koyup, sonra sağındaki ve solundaki kardeşine selam vermesi yeterlidir" Müslim, Salat 119, (430); Ebu Davud, Salat 189, (998, 999, 1000); Nesai, Sehiv 5, (3, 4, 5).
2630 namaz SELAM "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) selam verince: "Allahümme ente's-selam ve minke's-selam. Tebarekte ya ze'l-celali ve'l-ikram" diyecek kadar otururdu."

Bu cümlenin manası: "Ey Allah'ım! Sen selamsın (her çeşit ayıp, kusur ve afetlerden uzaksın). İnsanların mazhar olduğu selamet sendendir. Ey Celal ve ikram sahibi Rabbimiz! Senin şanın yücedir" demektir." Müslim, Mesacid 136, (592); Tirmizi, Salat 224, (298).
2631 namaz SELAM "Semüre İbnu Cündeb (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) imamın selamına selamla mukabele etmemizi, birbirimizi sevmemizi, birbirimize selam vermemizi emretti." Ebu Davud, Salat 190, (1001).
2632 namaz NAMAZIN EVSAFINI BİLDİREN BAZI HADİSLER "Ebu Humeyd es-Saidi (radıyallahu anh) anlatıyor: "Kendisi, Resûlullah (aleyhissalatu vesselam)'ın Ashabından on kişilik bir grupla oturuyor idi. Resûlullah'ın namazını zikrettiler. Bunun üzerine:

"Ben içinizde Aleyhissalatu vesselam'ın namazını en iyi bilen kimseyim!" "Nasıl olur. Allah'a yemin olsun, sen O'na bizden daha çok tabi olmuş bizden önce onun sohbetine katılmış değilsin!" dediler. O:

"Herşeye rağmen!" deyip (ısrar edince):

"Peki (Efendimizin nasıl namaz kıldığını) arzet görelim" dediler. 0 da anlattı:

"Aleyhissalatu vesselam, namaza kalkınca kollarını omuzları hizasına kadar kaldırırdı. Bütün kemikleri mütedil şekilde yerlerinde istikrarını bulunca tekbir getirir, sonra kıraatte bulunur, sonra tekrar tekbir getirir, ellerini omuzları hizasına kadar kaldırır, sonra rüküya gider ve el ayalarını dizlerinin üzerine koyar, sonra o durumda mütedil bir vaziyet alır, başını ne aşağı kırar ne de yukarı kaldırır, sonra başını kaldırıp:

"Semi'allahu li-men hamideh (Allah kendisine hamdedeni işitir)!" der, sonra ellerini tekrar omuzlarının hizasına kadar mutedil şekilde kaldırır, sonra: "Allahu ekber!" deyip yere eğilir, ellerini yanlarına açar, sonra başını kaldırır, sol ayağını büker, üzerine oturur, secde edince ayaklarının parmaklarını açar, sonra secde eder, sonra: "Allahu ekber!" der, başını kaldırır, sol ayağını büker, her kemik yerine gelinceye kadar sol ayağının üzerine oturur. Sonra aynı şeyleri diğer (rek'at)de yapardı.

Sonra iki rek'ati (tamamlayıp) kalkınca, iftitah tekbirinde olduğu gibi tekbir getirir, ellerini omuzlarının hizasına kadar kaldırır. Sonra aynı şeyleri namazın geri kalan kısmında da yapardı.

Selam vereceği son rek'atin secdesi olunca sol ayağını (mak'adının altından sağ tarafına) çıkarır ve sol tarafı üzerine yere çökerek otururdu."

(Onun bu açıklamasını dinleyince yanındakiler:) "Doğru söyledin,) Resûlullah (aleyhissalatu vesselam) böyle namaz kılardı!" dediler." Ebu Davud, Salat 117, (730-735); Tirmizi, Salat 227, (304, 305). Hadis Buhari'de muhtasar olarak gelmiştir. Ezan 145).
2633 namaz NAMAZIN EVSAFINI BİLDİREN BAZI HADİSLER "Rifaa İbnu Rafi' (radıyallahu anh) anlatıyor:"Biz mescidde iken bedevi kılıklı bir adam çıkageldi. Namaza durup, hafif bir şekilde (yani rükunleri, tesbihleri kısa tutarak) namaz kıldı. Sonra namazı tamamlayıp Resûlullah (aleyhissalatu vesselam)'a selam verdi: Efendimiz:

"Üzerine olsun. Ancak git namaz kıl, sen namaz kılmadın!" buyurdu. Adam döndü (tekrar) namaz kılıp geldi, Resûlullah'a selam verdi. Aleyhissalatu vesselam selamına mukabele etti ve:

"Dön namaz kıl, zira sen namaz kılmadın!" dedi. Adam bu şekilde iki veya üç sefer aynı şeyi yaptı, her seferinde Aleyhissalatu vesselam:

"Dön namaz kıl, zira sen namaz kılmadın!" dedi. Halk korktu ve namazı hafif kılan kimsenin namaz kılmamış sayılması herkese pek ağır geldi.

Adam sonuncu sefer:

"Ben bir insanım isabet de ederim, hata da yaparım. Bana (hatamı) göster, doğruyu öğret!" dedi. Aleyhissalatu vesselam:

"Tamam. Namaza kalkınca önce AIIah'ın sana emrettiği şekilde abdest aI. Sonra (ezan okuyarak) şehadet getir. İkamet getir (namaza dur). Ezberinde Kur'an varsa oku, yoksa AIIah'a hamdet, tekbir getir, tehlil getir, sonra rükuya git. Rükü halinde itmi'nana er (azaların rüküda mütedil halde bir müddet dursun). Sonra kalk ve kıyam halinde itidale er, sonra secdeye git ve secde halinde itidale er, sonra otur ve bir müddet oturuş vaziyetinde dur, sonra kalk.

İşte bu söylenenleri yaparsan namazını mükemmel (kılmış olursun). (Bundan bir şey) eksik bırakırsan namazını eksilttin demektir."

Ravi der ki: "Resûlullah (aleyhissalatu vesselam)'ın bu sonuncu sözü Ashab'a önceki: (Dön, namaz kıl, zira sen namaz kılmadın!) sözünden daha kolay (ve rahatlatıcı) oldu. Zira (bu söze göre), sayılanlardan bir eksiklik yapan kimsenin namazında eksiklik oluyor ve fakat tamamı heba olmuyordu." Tirmizi, Salat 226, (302); Ebu Davud, Salat 148, (857-861); Nesai, İftitah 105, (2,193),167, (2, 225).
2634 namaz NAMAZIN EVSAFINI BİLDİREN BAZI HADİSLER "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazın anahtarı temizliktir. (Namaz dışı şeylerle meşguliyeti) haram kılan şey iftitah tekbiridir, (namaz dışı meşguliyeti) helal kılan şey (de sondaki) selamdır." Ebu Davud, Taharet 31, (61); Tirmizi, Taharet 3, (3).
2635 namaz NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'ın öğle ve ikindi namazındaki kıyamlarını(n uzunluğunu tahmin ve) takdir ederdik. Öğledeki ilk iki rek'atin uzunluğunu Elif lam-mim Tenzilü's-Secde süresi(ni okuyacak) kadar tahmin ettik. Sonra iki rek'atin uzunluğunu da bunun yarısı kadar takdir ettik.

İkindinin ilk iki rek'atinin kıyamının uzunluğunu, öğlenin son iki rek'atinin uzunluğu kadar takdir ettik. İkindinin son iki rek'atinin uzunluğunu da bunun yarısı kadar." Müslim, Salat 156, (452); Ebu Davud, Salat 130, (804); Nesai, Salat 16, (1, 237).
2636 namaz NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA "Yine Ebu Said (radıyallahu anh) anlatıyor: "Öğle namazı başlardı, bu anda bir kimse Baki'ye gider, ihtiyacını görür, sonra abdest alır, gelir ve uzunluğu sebebiyle Resulullah'ın birinci rek'atine yetişirdi." Müslim, Salat 161, (454); Nesai, İftitah 56, (2, 164).
2637 namaz NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Bir gece Resûlullah (aleyhissalatu vesselam) ile birlikte namaz kıldım. Öylesine namazı uzattı ki, içimden çirkin bir şey yapmak geçti.

"Ne yapmak istemiştin?" diye sordular. Dedi ki:

"Oturup O (aleyhissalatu vesselam)'nu terketmeyi düşündüm." Buhari, Teheccüd 9; Müslim, Müsafirin 204, (773).
2638 namaz NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA "Fadl İbnu'l-Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Namaz ikişer ikişer kılınır. Her iki rek'atte bir teşehhüd vardır. Namazda huşü duyulur (tazarrüda bulunulur), temeskün (tezellül) izhar edilir. Ellerini kaldırırsın." Şöyle de dedi: "Ellerini, içleri kendi yüzüne dönük olarak Rabbine kaldırır; isteklerini (ısrarla tekrarla söyleyerek) istersin:

"Ya Rabbi! ya Rabbi! ya Rabbi!.." Kim bunu yapmazsa namazı eksiktir." Tirmizi, Salat 283, (385).
2639 namaz NAMAZIN UZUNLUĞU VE KISALIĞI HAKKINDA "Ammar İbnu Yasir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kişi vardır, namazını kılar bitirir de, kendisine namazın sevabının onda biri yazılır. Kişi vardır, dokuzda biri, sekizde biri, yedide biri, altıda biri, beşte biri, dörtte biri, üçte biri yarısı yazılır." Ebu Davud, Salat 128, (796).
2640 namaz HADESTEN TAHARET "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah temizlik olmayan namazı kabul etmez, hıyanetle kazanılan paradan verilen sadakayı da kabul etmez." Müslim, Taharet 1, (224); Tirmizi, Taharet 1, (1).
2641 namaz HADESTEN TAHARET "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "AIIah, sizlerin namazını hades vaki olunca yeniden abdest almadıkça kabul etmez." Ebu Davud, Taharet 31, (60); Tirmizi, Taharet 56, (76).
2642 namaz HADESTEN TAHARET "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Abdesti olmayanın namazı da yoktur. Üzerine besmele çekmeyenin abdesti yoktur." Ebu Davud, Taharet 48, (101,102); İbnu Mace, Taharet 41, (399); Tirmizi, Taharet 20, 25.
2643 namaz HADESTEN TAHARET "Hz. Enes (radıyallahu anh), Resûlullah (aleyhissalatu vesselam)'ın her namaz için abdest aldığını söylemişti, kendisine:

"Siz nasıl yapıyordunuz?" diye soruldu. Şu cevabı verdi:

"Aldığımız abdest bozuluncaya kadar bize yetiyordu." Buharä, vudü 54; Ebu Davud, Taharet 66, (171); Tirmizi, Taharet 44, (58, 60); Nesai, Taharet 101, (1, 85).
2644 namaz HADESTEN TAHARET "Büreyde (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) Fetih günü bütün namazları tek abdestle kıldı. Ömer İbnu'l-Hattab (radıyallahu anh) kendisine:

"Ey Allah'ın Resülü, bugün Şimdiye kadar hiç yapmadığın şeyi yapmış olmalısın?" demişti, şu cevapta bulundu:

"Ey Ömer, bunu bilerek yaptım." Müslim, Taharet 86, (277); Ebu Davud, Taharet 66, (172); Tirmizi, Taharet 45, (61); Nesai, Taharet 101, (1, 86).
2645 namaz HADESTEN TAHARET "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: Namaz kılarken kimin abdesti kozulacak olursa hemen namazdan çıksın. Eğer cemaatle kılınan bir namazda ise burnunu tutarak ayrılsın."

Burnunu tutmasını emretmesi, cemaate burnu kanamış zannını vermek içindir. Bu davranış, avretin örtülmesi ve kabihin gizlenmesi hususunda bir nevi edebe riayettir." Ebu Davud, Salat 236, (1114).
2646 namaz HADESTEN TAHARET "İmam Malik merhuma ulaştığına göre, İbnu Abbas (radıyallahu anhüma) namazda iken burnu kanardı, o da çıkar burnunun kanını yıkar, geri döner ve önceki kıldığı namazını (kaldığı yerden) tamamlardı."

Yine Muvafta'nın İbnu'l-Müseyyeb'den kaydettiği bunun aynısı olan bir başka rivayet daha vardır." Muvatta, Taharet 74, (1, 38).
2647 namaz HADESTEN TAHARET "İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir kimse son rek'atte oturmuşken daha selam vermeden hades vaki olsa namazı caizdir." Tirmizi, Salat 300, (408).
2648 namaz ELBİSE TEMİZLİĞİ "Hz. Mu'aviye (radıyallahu anh)'nin dediğine göre, Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Ümmü Habibe'ye -ki kızkardeşidir- sormuştur:

"Resûlullah (aleyhissalatu vesselam), içerisinde kendisiyle temasta bulunduğu elbise sırtında olduğu halde namaz kılar mıydı?" Ümmü Habibe (radıyallahu anha) şu cevabı vermiştir:

"Evet, yeter ki elbisede bir eza (meni bulaşığı) görmemiş olsun!" Ebu Davud, Taharet 133, (366); Nesai, Taharet 186, (1, 155); Buhari, Salat 2, Buhari, bab başlığı (tercüme) olarak kaydeder.
2649 namaz ELBİSE TEMİZLİĞİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bizim (kadınların) çamaşırları içerisinde namaz kılmazdı." Ebu Davud, Taharet 134, (368); Tirmizi, Salat 420, (600); Nesai, Zänet 116, (8, 217).
2650 namaz ELBİSE TEMİZLİĞİ "İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, cünübken içinde terlediği elbise sırtında olduğu halde namaz kılardı." Muvatta, Taharet 87, (1, 52).
2651 namaz ELBİSE TEMİZLİĞİ "Ebu Said (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ashabiyle namaz kılarken aniden nalınlarını çıkarıp sol tarafına koydu. Bunu gören cemaat de derhal nalınlarını attılar. Resûlullah (aleyhissalatu vesselam) namazı tamamlayınca:

"NaIınIarınızı niye attınız?" diye sordu.

"Seni nalınlarını atarken gördük, biz de kendi nalınlarımızı attık!" cevabını verdiler.

"Cebrail (aleyhisselam) bana gelip pislik olduğunu haber verdi (onun için attım). Öyleyse sizler mescide gelirken dikkat edin, nalınlarınızda bir pislik (kazurat) -veya eza demişti- görürseniz onu silin; o, ayağınızda olduğu halde namazınızı kılın." Ebu Davud, Salat 89, (650).
2652 namaz SETRÜ'L-AVRET "Behz İbnu Hakim (radıyallahu anh) anlatıyor: "(Bir gün Hz. Peygamber'e sorarak) dedim ki:

"Ey Allah'ın Resülü! Hangi avretimizi açıp, hangi avretimizi örtelim?"

"Zevcen ve sağ elinin sahip oldukIarı dışında herkese karşı avretini koru!" cevabını verdi. Ben tekrar:

"Ey Allah'ın Resülü, erkekle olursa?" dedim,

"Gücün yeterse avretini kimseye gösterme!" dedi.

"Kişi tek başına olursa?" dedim.

"Kendisine karşı haya edilmeye Allah daha layıktır" dedi." Ebu Davud, Hamam 3, (4017); Tirmizi, Edeb 22, ,(2770), 39, (2795); İbnu Mace, Nikah 28, (1920).
2653 namaz SETRÜ'L-AVRET "Ebu Said el'Hudri (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Bir erkek başka bir erkeğin avretine bakmasın, kadın da kadının avretine. Bir erkek aynı örtünün içinde bir başka erkeğe sokulmasın. Kadın da aynı örtünün içinde bir başka kadına sokulmasın." Müslim, Hayz 74, (338); Ebu Davud, Hamam 3, (4018); Tirmizi, Edeb 39, (2794).
2654 namaz SETRÜ'L-AVRET "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Çıplaklıktan sakının! Zira sizin yanınızda sadece helaya girdiğiniz zaman ve erkek hanımına sokulunca ayrılan melekler var. Onlardan utanın ve onlara karşı saygılı olun." Tirmizi, Edeb 42, (2801).
2655 namaz SETRÜ'L-AVRET "Abdullah İbnu Amr İbni'l-As (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri cariyesini veya kölesini veya ücretlisini evlendirdi mi, artık onun avretine bakmasın." Ebu Davud, Libas 37, (4113, 4114).
2656 namaz SETRÜ'L-AVRET "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissulatu vesselam) bana: "Ey Ali, dizini çıkarma, ne canlı, ne ölü, başkasının dizine de bakma" buyurdu." Ebu Davud, Cenaiz 32, (3140).
2657 namaz SETRÜ'L-AVRET "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) uyluğu avret addetti." Tirmizi, Edeb 40, (2798).
2658 namaz SETRÜ'L-AVRET "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Omuzunuzu da örtmeyen -veya şöyle demişti bir parçası iki omuzunuzu da örtmeyen- tek parçadan müteşekkil kumaş içerisinde kimse namaz kılmasın." Buhari, Salat 5; Müslim, Salat 277, (516); Ebu Davud, Salat 78, (626); Nesai, Kıble 18, (2, 71).
2659 namaz SETRÜ'L-AVRET "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Kim tek parçalı kumaş içerisinde namaz kılarsa onu iki omuzu arasında çaprazlasın."

Ebu Davud'un metninde: "(Kumaşın) iki ucuyla omuzunda çapraz yapsın" denmiştir." Buhari, Salat 5; Ebu Davud, Salat 78, (627).
2660 namaz SETRÜ'L-AVRET "Yine Ebu Hüreyre'nin rivayeti de şöyle gelmiştir: "Resûlullah (aleyhissalatu vesselam)'a tek bir kumaş içinde kılınacak namazdan sorulmuştu şu cevabı verdi:

"Hepinizin iki parçası var mı?" Buhari, Salat 4, 9; Müslim, Salat 275, (515); Muvatta, Salatu'l-Cema'a 30, (1,140); Ebu Davud, Salat 78, (625); Nesai, Kıble 14, (2, 69-70).
2661 namaz SETRÜ'L-AVRET "Ömer İbnu Ebi Seleme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) tek parça kumaşa sarınmış olarak namaz kıldı. İki ucu omuzlardan çaprazlama geçmişti." Buhari, Salat 4; Müslim, Salat 279, (517); Muvatta, Salatu'l-Cema'a 29, (1, 140); Ebu Davud, Salat 78, (628); Tirmizi, Salat 254, (339); Nesai, Kıble 14, (2, 70).
2662 namaz SETRÜ'L-AVRET "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Allah hayız görenin (kadının) namazını başörtüsüz kabul etmez." Ebu Davud, Salat 85, (641); Tirmizi, Salat 277, (377).
2663 namaz SETRÜ'L-AVRET "Ubeydullah İbnu'I-Esved el-Havlani -ki Resûlullah (aleyhissalatu vesselam)'ın zevce-i pakleri Meymüne (radıyallahu anha)'nin terbiyesinde idi anlatıyor: "Meymüne (radıyallahu anha) üzerinde izar olmaksızın tek entari (dır') ile başörtüsü giyinmiş olduğu halde namaz kılardı." Muvatta, Salatu'l-Cema'a 37, (1,142).
2664 namaz SETRÜ'L-AVRET "Muhammed İbnu Zeyd, İbnu Kunfuz'un annesinden yaptığı nakle göre, annesi Ümmü Seleme (radıyallahu anha)'ye "Kadın, hangi giysiler içerisinde namaz kılmalı?" diye sormuştur. 0 da;

"Başörtüsü ve ayağın üzerini örtecek kadar uzun entari içerisinde!" diye Cevap vermiştir." Muvatta, Salatu'l-Cema'a 36, (1,142); Ebu Davud, Salat 84, (639, 640).
2665 namaz SETRÜ'L-AVRET "Hz. Aişe (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam), üzerinde çizgiler olan hamisa kumaşı üzerinde namaz kılmıştı. (Namazdan sonra) çizgilere bir göz attı ve:

"Bu hamisa'yı Ebu Cehm İbnu Huzeyfe'ye götürün, onun enbicaniye'sini getirin. Zira bu beni az önce namazda meşgul etti" buyurdu." Buhari Salat 14, Ezan 93, Libas 19; Müslim, Mesacid 61, (556); Muvatta, Salat 67, (1,97, 98); Ebu Davud, Salat 167, (914), Libas 11; Nesai, Kıble 20, (2, 72).
2666 namaz SETRÜ'L-AVRET "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a ipekten mamul bir kaftan hediye edildi. Kaftanı giyip içinde namaz kıldı. Sonra namazdan ayrılıp hemen kaftanı şiddetle çıkarıp attı, sanki kaftandan gayr-ı memnundu:

"Bu, muttakilere muvafık düşmüyor!" dedi." Nesai, Kıble 19, (2, 72); Buhari, bu ma'nada bir rivayette bulunmuştur. Salat,16, Libas 12; Müslim, Libas 23, (2075).
2667 namaz SETRÜ'L-AVRET "Hz. Aişe (radıyallahu anha) demiştir ki: "Resûlullah (aleyhissalatu vesselam) bir ucu beni örtmekte olan bir kumaşın diğer ucuyla örtünerek, içinde namaz kıldı." Ebu Davud, Salat 80, (631).
2668 namaz NAMAZ KILINAN YERLER "Hz. Enes (radıyallahu anh)'in anlattığına göre, büyükannesi Müleyke (radıyallahu anha) hazırladığı bir yemeğe Resûlullah (aleyhissalatu vesselam)'ı davet etti. (Efendimiz şeref vererek) yemekten yediler. Sonra:

"Kalkın size namaz kıldırayım!" buyurdular. Enes (radıyallahu anh) der ki:

"Ben uzun müddettir kullanılmaktan kararmış olan hasırımızı getirdim, üzerine su çiledim. Aleyhissalatu vesselam üzerinde namaza durdu. Ben ve yetim, arkasında saf yaptık, yaşlı (annem) de bizim arkamızda durdu. Resûlullah (aleyhissalatu vesselam) bize iki rek'at (nafile namaz) kıdırıp, sonra ayrıldı." Buhari, Salat 20, Ezan 78, 161, 164, Teheccüd 25; Müslim, Mesacid 266-268, (658-660); Muvatta, Kasru's-Salat 31, (1, 153); Ebu Davud, Salat 71, (612, 658); Tirmizi, Salat 173, (234); Nesai, Mesacid 43, (2, 56, 57); İmamet 19, (2, 85-86).
2669 namaz NAMAZ KILINAN YERLER "Hz. Meymüne (radıyallahu anha) anlatıyor: "Resûlullah (aleyhissalatu vesselam) ben hayızlı halde tam hizasında dururken, namaz kılardı. Secde ettiği vakit bazan elbisesi bana değerdi. Humra üzerinde namaz kılardı." Buhari, Salat 21, 19, 107, Hayz 29; Müslim, Mesacid, 273, (513); Ebu Davud, Salat 91, (656); Nesai Mesacid 44, (2, 57).
2670 namaz NAMAZ KILINAN YERLER "Hz. Enes (radıyallahu anh) anlatıyor: "Biz çok sıcak günlerde Resûlullah (aleyhissalatu vesselam)'la birlikte namaz kılardık. Biriniz alnını sıcak sebebiyle yere koyamayacak olsa, giysisini serer onun üzerine secde ederdi." Buhari, Amel fis-Salat 9, Salat 23, Mevat 11; Müslim, Mesacid 191, (620); Ebu Davud, Salat 93, (660); Tirmizi, Salat 411, (584); Nesai, İftitah 144, (2, 216); İbnu Mace, İkametu's-Salat 64, (1033).
2671 namaz NAMAZ KILINAN YERLER "Bera (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Koyun ağıllarında namaz kılın. Zira koyunlar mübarek (hayvanlar)dır. Deve damlarında namaz kılmayın, zira onlar şeytanlardandır." Ebu Davud, Salat 25, (493).
2672 namaz NAMAZ KILINAN YERLER "İbnu Ömer (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yedi yerde namaz kılmayı yasakladı: "Mezbele (çöplük), meczere (hayvan kesilen yer), makbere (mezarlık), yol geçeği, hammam, deve damı, Beytullahi'l-Haram'ın damının üstü." Tirmizi, Salat 255, (346).
2673 namaz NAMAZ KILINAN YERLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dediler:

"Allah yahudilere ve hıristiyanlara lanet etsin. Peygamberlerinin kabirlerini mescide çevirdiler."

Ebu Davud'un dışındaki bir rivayette Hz. Aişe'den şu ziyadeye yer verilmiştir: "Eğer bu (endişe) olmasaydı, (Resûlullah'ın) kabri açıkta bulundurulacaktı. Ancak mescid ittihaz edilmesinden korkuldu." Buhari, Salat 54; Müslim, Mesacid 20, (530); Ebu Davud, Cenaiz 76; Nesai, Cenaiz 106, (4, 95, 96).
2674 namaz NAMAZ KILINAN YERLER "Ata İbnu Yesar (rahimehullah) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle dua buyurdular: "Allahım, kabrimi ibadet edilen bir put kılma" (ve devamla dedi ki): "Nebilerinin kabirlerini mescidler haline getiren bir kavme Allah'ın öfkesi artmıştır." Muvatta, Kasru's-Salat 85, (1, 172).
2675 namaz NAMAZ KILINAN YERLER "Hz. Ali (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam), beni mezarlıkta namaz kılmaktan menetti. Beni Babil toprağında da namaz kılmaktan menetti (ve şöyle dedi:) "Zira orası mel'undur."

Hattabi der ki: "Bu hadisin senedinde zayıflık olduğu söylenmiştir. Ben alimlerden kimseyi bilmem ki Babil toprağında namaz kılmayı yasaklamış olsun. Hadis(in Resûlullah'a nisbeti) sahih ise, bu yasak sadece, Hz. Ali'nin şahsıyla ilgilidir; böylece, onu Küfe'de maruz kaldığı mihnete (sıkıntılı hadislere) karşı uyarmak istemiştir. (Malum olduğu üzere) Küfe, Babil diyarındadır." Ebu Davud, Salat 24, (490).
2676 namaz NAMAZ KILINAN YERLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resüllullah (aleyhissalatu vesselam) bineğinin üzerinde iken yönü hangi istikamette olursa olsun tesbih ediyor, (nafile namaz kılıyor, rükü ve secde içinde) başıyla imada bulunuyordu. İbnu Ömer de böyle yapıyordu." Buhari, Taksirus-Salat 7, 8 ; Müslim, Müsafırin 39, (700); Muvatta, Kasru's-Salat 22, (1,150,151); Ebu Davud, Salat 277, (1224,1225); Tirmizi, Salat 345, (472); Tefsir, Bakara (2961); Nesai, Kıble 23, (243, 244). Kıyamu'l-Leyl 23, (3, 232).
2677 namaz NAMAZ KILINAN YERLER "Ebu Davud bir diğer rivayette şu ziyadeyi kaydeder: "Aleyhissalatu vesselam nafile namaz kılmak isteyince, devesini kıbleye çevirir, sonra iftitah tekbiri getir(erek) namaza başlar, sonra bineği nereye yöneltirse yöneltsin, namazını kılardı." Ebu Davud
2678 namaz NAMAZ KILINAN YERLER "Hz. Cabir (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular: "Küre-i arz bana bir mescid ve temiz kılındı. Ümmetimden her kim bir namaz vaktine ulaştımı nerede olursa namazını kılstn." Nesai, Mesacid 42, (2, 56).
2679 namaz NAMAZ KILINAN YERLER "İbrahim İbnu Yezid et-Teymi (rahimehullah) anlatıyor: "Babamdan mescidin avlusunun kenarında Kur'an öğreniyordum. Bu sırada secde ayeti okumuşsam babam hemen secdeye kapanıyordu. Kendisine:

"Babacığım yolda niye secde ediyorsun?" diye sordum... Dedi ki: "Ben Ebu Zerr (radıyallahu anh)'in şöyle söylediğini işittim: "Resûlullah (aleyhissalatu vesselam)'a yeryüzünde inşa edilen ilk mescidin hangisi olduğunu sordum: "Mescid-i Haram" olduğunu söyledi. Ben: "Sonra hangisi?" dedim, "Mescid-i Aksa!" diye cevap verdi. Ben: "İkisi arasında kaç yıl fark var?" dedim. "Kırk yıl!" dedi ve ilave etti: "Arz sana (baştan ayağa) bir mesciddir, öyleyse nerede namaz vaktine ulaşırsan namazını (orada) kıl, çünkü fazilet ondadır (namaz vaktinin girdiği ilk andadır)" Buhari, Enbiya 8, 40; Müslim, Mesacid 2, (520); Nesai, Mesacid 3, (2, 32); İbnu Mace, İkamet, Mesacid 7, (753).
2680 namaz NAMAZ KILINAN YERLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) şöyle buyurdular:

"Namazlarınızdan bir kısmını evlerinizde kılın, sakın onları kabirlere çevirmeyin!" Buhari, Salat 52, Teheccüd 38; Müslim, Musafirin 208, (777); Ebu Davud, Salat 346, (1448); Tirmizi, Salat 331, (451); Nesai, Salatu'l-Leyl 1, (3,197).
2681 namaz NAMAZ KILINAN YERLER "Müslim'in Hz. Cabir (radıyallahu anh)'den kaydettiği bir rivayette Aleyhissalatu vesselam şöyle emretmiştir:

"Sizden kim namazını mescidde kılarsa namazından bir pay da evi için ayırsın. Zira Allah, evinde kılacağı namaz için dahi bir hayır takdir etmiştir." Müslim, Müsafirin 210, (778).
2682 namaz NAMAZ KILINAN YERLER "Mu'az İbnu Cebel (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bağ ve bahçelerde namaz kılmayı da müstehab (sevimli ve hoş) addederdi." Tirmizi, Salat 249, (334).
2683 namaz NAMAZDA KONUŞMAMAK "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Biz, namaz kılarken konuşurduk. Öyle ki herkes kendi yanındakine birşeyler söyleyebilirdi. Derken şu ayet nazil oldu: "Allah'ın divanına tam huşü ve taatle durun" (Bakara 238). Böylece süküt etmekle emrolunduk ve konuşmaktan menedildik." Buhari, Amel fi's-Salat 2, Tefsir, Bakara 43; Müslim, Mesacid 35, (539); Ebu Davud,178, (949); Tirmizi, Salat 297 (405); Nesai, Sehv 20.
2684 namaz NAMAZDA KONUŞMAMAK "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam)'a selam verirdik, O da bize mukabele ederdi. Necaşi'nin yanından döndüğümüz zaman O'na yine (namazda) selam vermiştik, bize mukabeleten selam vermedi.

"Ey Alah'ın Resülü, dedik, biz sana vaktiyle namazda selam verirdik, sen de selamımızı alırdın (şimdi niye almıyorsun)?" dedik. Bizi şöyle cevapladı:

"Namazda meşguliyet var!" Buhari, Amel fis's-Salat 2, 15, Fadilu'l-Ashab 37, Müslim, Mesacid 34, (538); Ebu Davud,170, (923, 924); Nesai, Sehv 20, (3, 19).
2685 namaz NAMAZDA KONUŞMAMAK "Mu'aviye¬İbnu'l-Hakem es-Sülemi (radıyallahu anh) anlatıyor: "Ben Resûlullah (aleyhissaltu vesselam) ile birlikte namaz kılıyordum. Derken cemaatten bir Şahıs hapşırdı. Ben:

" Yerhamükallah '' dedim. Cemaattekiler bana bed bed baktılar. Bunu üzerine (kızıp) :

" Vay başıma gelen, niye bana böyle bakıyorsunuz? '' dedim. Bu sefer ellerini dizlerine vurarak beni susturmak istediler. Resûlullah (aleyhissalatu vesselam) namazı bitirince (bana iyi davrandı), annem babam O'na feda olsun, ben O 'ndan, ne önce ne de sonra, ondan daha iyi öğreten bir muallim görmedim. Allah'a yemin olsun O beni ne azarladı ne dövdü, ne de betimi yıktı; sadece:

"Namazda insan kelamından (dünyevi) bir söz münasib degildir, ona uygun olan söz, tesbih, tekbir ve Kur'an kiraatıdır!" dedi. Ben:

"Ey Allah 'ın Resulû, dedim, ben cahiliyeden daha yeni çıkmış birisiyim. Allah bize İslam'ı lütfetti ama bizde öyleleri var ki, hala kahinlere geliyorlar, (bu hususta ne tavsiye edersiniz?) '' dedim.

" Sen onlara gitme!'' buyurdu. Ben tekrar:

"Bizde (kuşun uçuşuna vs 'ye bakarak) uğursuzluk çıkaranlar da var?'' dedim. Cevaben :

"Bu (uğursuzluk zannı) kalplerinde mevcut olan bir (kuruntu)dur. Sakın onları (gayelerine gitmekten) alıkoymasın!'' dedi. Ben:

"Bizde, kuma hatlar cizerek fala bakanlar da var? '' dedim. Şu açıklamayı yaptı:

"Peygamberlerden biri de (kuma) çizgi çizerdi. Kim çizgisini onun çizgisine uygun düşürürse isabet eder!'' buyurdu. Ben:

"Benim bir cariyem vardı, Uhud ve Cevaniyye taraflarında koyun otlatırdı. Bir gün öğrendim ki bir kurt peyda olmuş ve sürüden bir koyun götürmüş. Ben bir insanoğluyum, herkes gibi ben de öfkelenirim. (Bu hadise yüzünden kızıp) cariyeye bir tokat askettim. (Ravi der ki: Bu sözümü işitince) Resûlullah tokadımı fazla buldu, (yakıştıramadı).

"O halde onu azad etmiyeyim mi?" dedim.

"Bana bir getir hele!'' dedi. Ben de cariyeyi ona getirdim. Ona :

"Allah nerde?" diye sordu. Cariye:

"Semada!" diy cevap verdi. Bu sefer:

"Ben kimim?" diye sordu. O da:

"Sen Resûlullah'sın!'' diye cevap verdi. Bunun üzerine aleyhissalatu vesselam:

"Onu azad et, çünkü mü'mine'dir" buyurdu." Müslim, Mesacid 33, (537); Ebu Davud, Salat 171, (930, 931 ); Nesai Sehv 20, (3, 14-1 8).
2686 namaz NAMAZDA KONUŞMAMAK "Ebu'd-Derda (radıyallahu anh) anlatıyor: "Bir gün Resûlullah (aleyhissalatu vesselam) namaza kalktı. Şunu okuduğunu işttik: "Senden Allah'a sığınırım. '' Sonra da üç kere: ''Seni Allah'ın lanetiyle lanetliyorum'' dedi ve sanki bir şey yakalıyormuşcasına elini uzattı. Namazı bitirince:

"Ey Allah 'ın Resûlü! dedik, senden bugün daha önce hiç söylemediğin bir şey işittik. Ayrıca ellerini de açtığını gördük? şu cevabı verdi:

"Allah'ın düşmanı olan iblis, yüzüme koymak için ateşten bir alev getirdi. Ben de ona, üç kere : " Eûzu billahi '' dedim. Sonra da: " Seni Allah'ın eksiksiz lanetiyle lanetliyorum'' dedim, geri çekilmedi, üç kere tekrarladım. Sonunda onu yakalamak istedim. Vallahi kardeşim Süleyman'ın duası olmasa idi, bağlı olarak sabaha erecek ve Medine'nin çocukları onunla oynayacaklardı.''" Müslim, Mesacid 40, (542); Nesa, Sehv 19, (3,13).
2687 namaz BAŞKA MEŞGULİYETLERİ TERK "Mu'aykib (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) 'a, musalli 'nin secde edeceği yerdeki toprağın düzlenmesinden sual edildi... "
2688 namaz BAŞKA MEŞGULİYETLERİ TERK "Tirmiz i'nin bir rivayetinde hadis şöyledir : "Resûlullah (aleyhissalatu vesselam)'a namazda çakıllara dokunup (düzlemekten) sorulmuştu, şu cevabı verdi:

"Mutlaka yapmak zorunda isen bari bir kere yap!" Buhari, Amel fi's Salat 8; Müslim, Mesacid 46, (545); Ebu Davud, Salat 175, (946); Tirmizi, Salat 279, (3 80) ; Nesai, Sehv 8, (3, 7).
2689 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu 'Zerr (radıyallahu anh) 'den Dört İmam'ìn kaydettiği bir rivayette şöyle‚ buyrulmuştur: "Sizden kim namaza durursa, sakın çakıllara değmesin. Zira rahmet, ona karşıdan gelir." Muvatta, Kasru's-Salat 43, (1,157); Ebu Davud, Salat 175, (945) ; Tirmizi, Salat 279, (379); Nesai, Sehv 7, (3,6).
2690 namaz BAŞKA MEŞGULİYETLERİ TERK "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah, kula namazda sağa sola iltifat etmedikçe rahmetiyle yaklaşmaya devam eder. İltifat etti mi ondan yüz çevirir. " Ebu Davud, Salat 165, (909) ; Nesai, Sehv 10, (3,7).
2691 namaz BAŞKA MEŞGULİYETLERİ TERK "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah'a namazda sağa sola bakmak (iltifat) hususundan sordum. Şu cevabı verdi:

''Bu bir kapıp kaçırmadır. Şeytan kulun namazından kapar kaçırır.''" Buhari, Ezan 93, Bed'ü'l-Halk 11; Ebu Davud, Salat 165, (910); Nesai Sehv 10, (3,8). Bu rivayet Müslim'de bulunamamıştır.
2692 namaz BAŞKA MEŞGULİYETLERİ TERK "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "İnsanlara ne oluyor da namaz kılarken gözlerini semaya kaldırıyorlar? '' dedi ve bu hususta sert sözler söyledi. Sonra konuşmasını şöyle tamamladı: "Ya bundan vazgeçerler ya da gözleri çıkarılır." Buhari, Ezan 91; Ebu Davud, Salat l 67, (913) ; Nesai, Sehv 9, (3, 7).
2693 namaz BAŞKA MEŞGULİYETLERİ TERK "Yine Hz. Enes anlatıyor: "Resulullah (aleyhissalatu. vesselam) bana şöyle nasihat etti: "Ey oğulcuğum, namazda sağa sola bakmaktan sakın. Zira o helak olmaktır. Eğer mutlaka yapacaksan bari nafilelerde olsun, farzlarda değil.''" Tirmizi, Salat 413 (5 89).
2694 namaz BAŞKA MEŞGULİYETLERİ TERK "Sehl İbnu 'l-Hanzaliyye (radıyallahu anh) anlatıyor: "Sabah namazı için ikamet okundu. Resulullah (aleyhissalatu vesselam) namaza başladı. Namazda Şib istikametine bakıyordu. Geceden, Şib'a koruması için bir atlı göndermişti." (Ebu Davud, Salat 168, (916).
2695 namaz BAŞKA MEŞGULİYETLERİ TERK "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mescid-i Kuba 'ya namaz kılmaya gitti. Ensar (radıyallahu anhüm) gelip, namaz kılarken kendisine selam.verdiler. Ben Bilal'e sordum:

"Namaz kılarken onların selamına nasıl mukabele ettiğini gördün?'' Bana bizzat göstererek:

"Şöyle!'' dedi ve avucunu açıp iç kısmını aşağıya, sırtını yukarıya getirdi.''" Ebu Davud, Salat 170, (927); Tirmizi, Salat 271, (368); Nesai, Sehv 6, (3, 5-6).
2696 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Tesbih erkeklere, el çırpma kadınlara mahsustur." Buhari, Amel fi's-Salat 5; Müslim, Salat 106, (422); Ebu Davud, Salat 173, (939) ; Tirmizi, Salat 272, (369) ; Nesai, Sehv l 6, (3, 11-12).
2697 namaz BAŞKA MEŞGULİYETLERİ TERK "Abdullah İbnu' ş-Şhhir (radıyallalu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte namaz kıldım. Namazda onun öksürerek boğazını temizleyip (yere attığını ve) sol ayağıyla sürttüğünü gördüm. " Buhari Mesacid 58, (554); Ebu Davud, Salat 22, (482); Nesai, Mesacid 34, (2, 52).
2698 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu Davud'un rivayetinde şöyle gelmiştir: "... Sol ayağının altına tükürdü, ayakkabısıyla sürttü.''" Ebu Davud. Salat 22, (482).
2699 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu Davud'un Ebu Nadra 'dan kaydettiği bir rivayette : "Elbisesine tükürdü, kıvrımları arasında ovaladı" denmiştir." Ebu Davud, Taharet 143,(389, 390).
2700 namaz BAŞKA MEŞGULİYETLERİ TERK "Hz. Aişe, (radıyallahu anha) anlatıyor: "Bir gün dışardan geldim. Resulullah (aleyhissalatu vesselam) odada namaz kılıyordu, kapı da üzerine kapalı'idi. Açmasını istedim, ilerleyip bana açtı. Sonra gerisin geriye namazgahına döndü.''

Hz. Aişe kapının kıble cihetinde olduğunu belirtti." Ebu Davud, Salat 169, (922) ; Tirmizi, Salat 421, (601); Nesai, Sehv 14, (3, 11).
2701 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalatu vesselam): "Namazda iki siyahı yani yılan ve akrebi öldürün'' buyududu." Ebu Davud, Salat 169, (921); Tirmizi, Salat 287, (390); Nesai, Sehv 12, (3, 10).
2702 namaz BAŞKA MEŞGULİYETLERİ TERK "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizim Eflah adındaki kölemizi, secde sırasında (ağzıyla) üfürdüğünü görmştü"Ey Eflah, yüzünü toprakla!" dedi." Tirmizi, Salat 280, (381).
2703 namaz BAŞKA MEŞGULİYETLERİ TERK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda sedl 'i, (sarınmayı) ve erkeğin ağzını örtmesini yasakladı." Ebu Davud, Salat 86, (643); Tirmizi, Salat 278, (378).
2704 namaz KIBLE "Hz. Aişe, (radıyallahu anha) anlatıyor: "Resulullah (alehissalatu vesselam), geceleyin ben önünde, kıbleyle arasında bir cenaze gibi uzanmış yatarken, namaz kılardı. Vitir kılacağı zaman bana da haber verirdi, ben de vitir kılardım.''"
2705 namaz KIBLE "Sahiheyn'in diğer bir rivayetinde şöyle gelmiştir: "Hz. Aişe (radıyallahu anha)'nın yanında namazı bozan şeylerden söz açılmıştı. Bu meyanda köpek, eşek ve kadının da zikri geçti. Aişe (radıyallahu anha):

"Bizi yine eşeklere ve köpeklere benzettiniz. Vallahi, ben Resulullah (aleyhissalatu vesselam)'ı kıblesiyle arasında yatakta yatar olduğum halde namaz kılarken gördüm. Benim için ihtiyaç hasıl olunca oturup onu rahatsız etmek istemezdim (yatağın) ayak tarafından sıyrılıp çıkardım.''" Buhari, Salat 22, 99, 102, 103,104,105,108, Amel fi s-Salat 10, Vitr 3, İsti'zan 37; Müslim, Salat 267, (512) ; Muvatta, Salatu'l-Leyl 2, (1,117) ; Ebu Davud, Salat 112, (711,712, 713, 714); Nesai, Taharet 120, (1, 101, 102), Kıble 10, (2, 67).
2706 namaz KIBLE "Ebu Davud'da İbnu Abbas (radıyallahu anhüma) 'dan gelen diğer bir rivayette şöyle denmiştir : "Ben ve Abdulmuttaliboğullarından biroğlan (veya köle) bir eşeğin üzerinde beraber geldik. Resulullah (aleyhissalatu ve vsselam) bu sırada namaz kılıyordu. Oğlan eşekten indi, ben de indim. Eşeği safın ön kısmında bıraktık. Eşeğe aldırma(yıp namaza devam et)ti. Derken yine Abdulmuttaliboğullarıdan iki kız çocuğu gelip safın arasına dahil oldu, buna da aldırmadı. ''" Ebu Davud
2707 namaz KIBLE "Diğer bir rivayette şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz sütresiz olarak namaz kılarsa (önünden geçtiği takdirde) şunlar namazı bozar: Eşek, domuz, yahudi, mecûsi, kadın... Namazın bozulmaması için onun önünden, bunların bir taş atımlık uzaktan geçmesi kifayet eder."

"Bir diğer rivayette şöyle denmişti: "Namazı, (önden geçen) hayızlı kadın ve köpek bozar. " Buhari, Salat 90, İlm 18, Ezan 161, Cezau ' s-Sayd 25;Müslim, Salat 254, (504); Muvatta, Kasru's-Salat 38, (1, 155); Ebu Davud, Salat 110,113 (703, 704, 715, 716, 717) ; Tirmizi, Salat 252, (337), Nesai, Kıble 7, (2, 64, 65).
2708 namaz KIBLE "el-Fadl İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bizi köyümüzde ziyaret etti. O sırada bizim iki küçük köpekle bir dişi eşeğimiz vardı. Bu ikisi önünde bulundukları halde ikndi namazı kıldı. Hayvanları ne azarladı ne de geriye kovaladı." Ebu Davud, Salat 114 ,(718) ; Nesai, Kıble 7, (2, 65).
2709 namaz KIBLE "Kesir İbnu Kesir İbn-i Ebi Veda'a, an bazı ehlihi an ceddihi (radıyallahu anh) anlatmıştır ki: "Resulullah (aleyhissalatu vesselam)'ı Beni Sehm kapısını takip eden yerde, önünden halk gelip geçerken namaz kılar görmüştür. Bu sırada Resulullah 'la Ka'be arasında bir sütre de mevcut değildir.''" Ebu Davud, Menasik 89, (2016) ; Nesai, Kıble 9, (2, 67) İbnu Mace, Menasik 33, (2958).
2710 namaz KIBLE "Ebu Sa 'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazı hiç bir (harici) şey bozamaz. İmkanınız nisbetinde defetmeye çalışın. Çünkü (bozmak isteyen) şeytandır.''"
2711 namaz KIBLE "Ebu Davud'un bir rivayetinde şöyle denmiştir: "Kim, kıblesi ile kendi arasına bir bşkasının girmemesine muktedir olursa, bunu sağlasın." Ebu Davud
2712 namaz KIBLE "Buhari ' nin bir rivayetinde şöyle gelmiştir : "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden biri, halka karşı sütre olacak bir şeyin gerisinde namaz kılarken, biri önünden geçmeye kalkarsa ona mani olsun, (beriki haddini bilmeyip) ısrar ederse onunla mücadele etsin. Zira o, (bu haliyle) şeytandır." Buhari, Salat 100, Bed'ül-Halk 11; Müslim, Salat 259, (505);Muvatta, Kasru's-Salat 33, (1,154) ; Ebu Davud, Salat 108, (697, 698, 699,700) ; N esai, Kıble 8, (2, 66) ; Kasame 45, (8, 6162).
2713 namaz KIBLE "Bişr İbnu Sa'id(radıyallahu anh)'in anlattığına göre, kendisini Zeyd İbnu Halid Ebu Cüheym' in yanına göderip: "Musallinin önünden geçen hakkında Resulullah (aeyhissalatu vesselam) 'dan ne işittiğini sordurmuştur. Ebu Cüheym (radıyallhu anh) demiştir ki:

"Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer musallinin önünden geçen kimse, bu geçişi sebebiyle kendisine gelen günahı bilseydi orada kırk. . . kalması onun için, musallinin önünden geçmesinden daha hayırlı olurdu."

Ebu 'n-Nadr der ki:

"Bilemiyorum ! Efendimiz "kırk gün mü'' dedi, kırk ay mı dedi, kırk sene mi dedi?" Buhari, Salat,101; Müslim, Salat26l, (507); Muvatta, Kasru's-Salat 34, (1,154,155); Ebu Davud, Salat 109, (701); Tirmizi, Salat 251, (336); Nesai, Kıble 8, (2, 66).
2714 namaz KIBLE "Yezid İbnu Nimran (rahimehullah) anlatıyor: "Tebük'de yatalak bir adam gördüm. Dedi ki: "Resulullah (aleyhissalatu vesselam) namaz kılarken, ben eşeğin üzerinde olduğum halde önünden geçtim. Bana: "Allah'ım, izini kes!" diye bedduada bulundu. Artık ondan sonra eşek üzerinde (bile) yol alamadım."

Bir rivayette şöyle gelmiştir: "(Resulullah aleyhissalatu vessalam şöyle dedi:) "0 bizim namazımızı kesti, Allah da onun izini kessin." Ebu Davud, Salat 110, (705, 706).
2715 namaz KIBLE "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam):

"Uyuyanın gerisinde namaz kılmayın,konuşanın gerisinde de!, buyurdular.''" Ebu Davud, Salat 106, (694).
2716 namaz KIBLE "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biriniz namaz kılınca,yüzünün karşısına bir şey koysun. Bulamazsa bir değnek koysun. Beraberinde bir değnek de yoksa bir çizgi çizsin. Böyle yaparsa önünden geçen kendisine zarar vermez."

Ebu Davud der ki: "Alimlerden bazısı, çizginin uzunlamasına olacağını, bazısı da hilal gibi enlemesine olacağını söylemiştir.''" Ebu Dvud, Salat 103, (689).
2717 namaz KIBLE "Tallha İbnu Ubeydillah (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namaz kılarken, önüne semerin arka kaşı boyunda bir şey koydu mu, namazını rahat kılsın, bunun gerisinden geçene aldırmasın.''" Müslim, Salat 241, (499) ; Ebu Davud, Salat 102,Tirmizi, Salat, 250, (335).
2718 namaz KIBLE "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Kişi, önüne semer kaşı kadar bir şey bırakmadan namaz kılarsa; (önünden geçtiği takdirde) siyah köpek, kadın, eşek namazını bozar. . . ''

Ebu Zerr 'e dendi ki :

"Siyahın kırmızıdan, beyazdan farkı nedir? '' Şu cevabı verdi:

"Ey kardeşimin oğlu! Sen bana, benim Resulullah (aleyhissalatu vesselam)'a sorduğum şeyi sordun. Efendimiz:

" Siyah köpek şeytandır'' buyurmuştu. ''" Müslim, Salat 265, (510) ; Ebu Davud, Salat 110, (702) ; Tirmizi, Salat 253, (338) ; Nesai, Kıble 7, (2,63) ;İbnu Mace, İkametu's-Salt 38, (952).
2719 namaz KIBLE "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam), bayram günü (namaz) için çıkınca bir harbe alınmasını emrederdi. Harbe, (namaz sırasında) aleyhissalatu vesselam 'ın önüne konur, O da halk arkasında olduğu halde harbeye doğru namaz kılardı. Efendimiz sefer sırasında da böyle yapardı. Bu sünnete ittibaen ümera da harbe kullanır oldu." Buhari, Salat 92, 90; Müslim, Salat 245 (501); Ebu Davud, Salat 102, (687) ; Nesai, Kıble 4, (2, 62); İbnu Mace, İkametu's-Salat 164, (1304, 1305).
2720 namaz KIBLE "Yine İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (bazan) bineğini (sütre olarak) öne koyar, ona doğru namaz kılardı."

Bir diğer rivayette: "Aleyhissalatu vesselam devesine doğru namaz kılardı'' denmiştir." Buhari, Salat 98, 50; Müslim, Salat 247, (502); Muvatta, Kasru's-Salat 41, ( 1, 157) ; Ebu Davud, Salat 104, (692) ; Tirmizi, Salat 261, (352).
2721 namaz KIBLE "Mikdad İbnu'l-Esved (radıyallahu anh) diyor ki : "Ben, Resulullah (aleyhissalatu vesselam) ı çubuğa, direğe ve ağaca karşı namaz kılar vaziyette ne zaman görmüşsem, her seferind‚ onları sağ kaşının veya sol kaşının karşısına almış görmüşümdür. Hiç bir zaman sütresin tam karşısına almadı. " Ebu Davud, Salat 105, (693).
2722 namaz KIBLE "Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki :

"Biriniz sütreye karşı namaz kılınca, ona yakın olsun, ta ki şeytan namazını bozmasın." Ebu Davud, Salat 107, (695).
2723 namaz ÇOCUK TAŞIMAK "Ebû Katade (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), kızı Zeyneb 'in kerimesi olan torunu Ümame 'yi omuzunda taşıdığı halde halka namaz kıldırırdı. Secdeye varınca çocuğu (yana) bırakır, kıyam için doğrulunca tekrar omuzuna alırdı.''" Buhari, Slat 106, Edeb 18; Müslim, Mesacid 41, (5, 43); Muvatta, Kasru's-Salat 81, (1,170); Ebu Davud, Salat 169,(917, 918, 919, 920); Nesai; Mesacid 19, (2, 45), Sehv 13, (3, 10).
2724 namaz NAMAZDA UYUKLAMAK "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri namaz kılarken uyuklayacak olursa, uykusu gidinceye kadar hemen yatsın. Zira, uyuklayarak namaz kılanınız, istiğfar ederken kendi nefsine sebbetmeye kalkar da farkında olmaz." Buhari, Vudü 53, Müslim, Müsafirin 222, (786); Muvatta, Salatu'l-Leyl 3, (1,118); Ebu Davud, Salat 308, (1310); Tirmizi, Salat 263, (355); Nesai, Taharet 117, (1, 99-100).
2725 namaz SAÇIN ÖRÜLÜP BAĞLANMASI "İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, Abdullah İbnu'l-Haris'i, -saçını arkadan topuz yapmış olduğu halde- namaz kılarken görmüş, arkasında durup, topuzu çözmeye başlamış, öbürü de kımıldamayıp, ona imkan tanımıştır. İbnu'l-Haris namazını bitirince, İbnu Abbas 'a gelip: "Benim saçımla niye ilgilendin?" diye sormuş, İbnu Abbas (radıyallahu anhüma) şu cevabı vermiştir: "Ben Resulullah (aleyhissalatu vesselam) 'dan işittim, demişti ki:

"Böylesinin misali, kolları arkasından bağlı olduğu halde namazını kılan kimsenin misalidir. ''" Müslim, Salat 232, (492) ; Ebu Davud, Salat 88, (647); Nesai, İftitah 147, (2, 2l5-216).
2726 namaz SAÇIN ÖRÜLÜP BAĞLANMASI "Ebu Sa'id el-Makberi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın azadlısı Ebu Rafi', Hasan İbnu Ali (radıyallahu anhüma) 'ye uğradı. Hasan, örgülerini ensesinde topuz yapmış olduğu halde kalkmış namaz kılıyordu. Ebu Rafi ' topuzunu çözdü. Hasan (radıyallahu anh) öfkeyle ona baktı.Ebu Rafi ' (radıyallahu anh): "Ökelenme, namazına devam et, çünkü ben Resulullah (aleyhissalatu vesselam)'ın: "Bu, şeytan'ın minderi, yani oturma yeridir'' dediğini işitmiştim (de onun için çözdüm) '' dedi. ''"
2727 namaz BÜYÜK VE KÜÇÜK ABDEST (İKİ HABİSİN) SIKIŞMASI "Abdullah İbnu Muhammed İbni Ebi Bekr (rahimehullah) anlatıyor: "Hz. Aişe (radıyallahu anha)' nin yanında idik. Yemeği getirildi. Derken Kasım İbnu Muhammed namaza kalktı, Hz. Aişe: "Resulullah (alehissalatu vesselam) 'ın şöyle söylediğini işittim '' dedi:

"Yemeğin yanında namaz kılınmaz, iki habisin (yani büyük ve küçük abdestin) sıkışmasında da kılınmaz. ''" Müslim Mesacid 67, (560) ; Ebu Davud, Taharet 43, (89).
2728 namaz BÜYÜK VE KÜÇÜK ABDEST (İKİ HABİSİN) SIKIŞMASI "Abdullah İbnu'l-Erkan (radıyallahu anh)'ın anlattığına göre: "... Halka imamlık yapıyordu. (Bir seferinde) ikamet getirilmişti. Bir adamın elinden tutup öne sürdü ve: "Resulullah (aeyhissalatu vesselam) 'ın:

"Namaz başlarken birinizin hela ihtiyacı gelirse, önce helaya gitsin! ''dediğini işittim dedi,''" Muvatta, Kasru's-Salat 49; (1,159); Eb Davud, Taharet 43, (88); Tirmizì, Taharet 108, (142), Nesai, İmaet 51, (2, 110, 111);İbnu Mace, İkametu s-Salat 114, (616).
2729 namaz SEHİV VE TİLAVET SECDELERİ "Abdullah İbnu Malik İbnu Büheyne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle namazının ilk iki rekatini tamamlamıştı (oturması gerektiği halde oturmadan) kalktı. Namazı bitirince iki (ziyade) secde daha yaptı, ondan sonra selam verdi. ''" Buhari, Sehv 1, 5 ;Müslim, Mesacid 85, (570) ; Muvatta, Salat 65, ( 1, 96) ; Ebu Davud, Salat 200, (1034,1035); Tirmizi, Salat 288, (391); Nesai, Sehv 21, (3,19, 20), 28, (3, 34), İftitah 196, (2, 244) ; İbnu Mace, İkamet 131, ( 1206).
2730 namaz SEHİV VE TİLAVET SECDELERİ "İbnu Mes'üd (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Namaz kılarken üç mü kıldım dört mü kıldım diye şüpheye düşersen,eğer zann-ı galibin dört ise hemen teşehhüd yap, sonra sen daha otururken ve selam vermemişken iki secde daha yap; sonra aynı şekilde teşehhüd oku, sonra selam ver."

Ebu Davud der ki: "Bu, İbnu Mes'ud'dan rivayet edilmiştir. Alimlerden kimse bunu Resulullah 'a nisbet etmedi. ''" Ebu Davud, Salat 198, (1028).
2731 namaz SEHİV VE TİLAVET SECDELERİ "Ebu Sa'idi 'l-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namazında, iki mi kıldım, üç'mü kıldım diye şekke düşerse, şekki atsın, yakin kesbettiği hususu esas alsın,sonra da selam vermezden önce iki secdede bulunsun. Eğer (bu kıldığı ile) beş rekat kılmışsa namazını onunla (sehiv secdesiyle) çift yapmış olur. Dördü tam kılmış idiyse, o iki secdesi, şeytanın burnunu sürtme olur." Müslim,Mesacid 88, (571);Muvatta, Salat 62,(1, 95); Ebu Davud, Salat 197, (1024,1026, l027, l029); Tirmizi, Salat 291., (396); Nesai, Sehv 24, (3, 27); İbnu Mace, İkamet 132, (1210); 133, (1212).
2732 namaz SEHİV VE TİLAVET SECDELERİ "Abdurrahman İbnu Avf (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz namazıda yanılır da bir mi iki mi kıldığını bilemezse, namazını bir üzerine bina etsin; iki mi üç mü kıldığını bilmezse iki üzerine bina etsin; üç mü dört mü kıldığını bilmezse üç üzerine bina etsin, sonra da selam vermezden önce iki (ziyade) secde yapsın..''" Tirmizi, Salat 291, (398).
2733 namaz SEHİV VE TİLAVET SECDELERİ "Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazın ikinci rekatında selam verip bitirdi. Zülyedeyn (radıyallahu anh) kendisine:

"Ey Allah'ın Resûlü, namaz kısaldımı yoksa unuttunuz mu? '' diye sordu. Aleyhissalatu vesselam:

"Zülyedeyn doğru mu söylüyor? '' diye sordu. Herkes:

"Evet!'' diye cevap verdi. Resul-i Ekrem (aleyhissaltu vesselam) de iki rek 'at daha kıldı, sonra selam verdi, sonra tekbir getrip iki secde daha yaptı Bu iki secde diğer secdelerinin uzunluğunda idi veya biraz daha uzundu. Sonra namazdan kalkatı. " Buhari, Sehv, 3,4,5, Mesacid 88, Cema'at 69, Edeb 45, Haberu'l-Vahid 1; Müslim, Mesacid 97, (573); Muvatta, Salat 58, (1, 93); Ebu Davud,Salat 195, (1008, 1009, 1010, 1011, 1012); Tirmizi, Salat 289, (394), 292, (399); Nesai, Sehv 22-23, . (3, 20, 26).
2734 namaz SEHİV VE TİLAVET SECDELERİ "Bir rivayette şöyle gelmiştir: "(Resulullah (aleyhissalatu vesselam) öğle ve ikindi namazlarından birini iki rek'at kılmıştı. -Muhammed İbnu Sirin der ki: "Zann-ı galibime göre bu, ikindi namazı idi. Sonra selam verdi.Sonra mescidin ön kısmındaki kütüğe gitti. Elini üzerine koydu, (yüzünde öfke okunuyordu). Cemaatte Hz. Ebu Bekr ve Hz. Ömer de vardı. Bunlar, (namazda yapılan eksiklikten) Efendimize söz etmekten (hicab edip) korktular. Cemaatin çabuk çıkanları:

"(Ey Allah'ın Resûlü!) namaz kısaldımı?'' diye sordular. Resulullah (aleyhissalatu vesselam) 'ın Zülyedeyn dediği bir zat da:

"Ey Allah 'ın Resûlü! Namazmı kısaldı, siz mi unuttunuz? '' dedi.

"Ne ben unuttum, ne de namaz kısaldı" cevabını verdi. Ama Zülyedeyn tekrar:

"Hayır (farkında değilsiniz), unuttunuz!'' (dedi). Bunun üzerine aleyhissalatu vesselam kalktı iki rek'at daha kıldı, sonra selam verdi. Sonra tekbir getirdi, tıpkı diğer secdeleri gibi -veya biraz daha uzun olmak üzere- (sehiv için) secde yaptı, sonra başını kaldırdı tekbir getirdi, sonra başını koydu tekbir getirdi, peşinden önceki secdesi gibi veya daha uzun- (sehiv için ikinci defa) secde etti, sonra başını kaldırdı ve tekbir getirdi, (oturup teşehhüd okudu ve selam vererek namazı tamamladı). ''" Ebu Davud, Salat 195, (1008).
2735 namaz SEHİV VE TİLAVET SECDELERİ "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namaz kılmıştı. Namazda (unutarak) ziyade veya noksanda bulundu. Kendisine:

" Ey Allah 'ın Resûlü! Namazda (yeni bir durum mu) hasıl oldu) ? '' diye soruldu.

"Bunu niye sordunuz? '' diye O da merak etti.

"Şöyle şöyle kıldınız '' dediler. Resulullah (aleyhissalatu vesselam) hemen dizlerni bükerek kıbleye yöneldi ve iki adet sehiv secdesinde bulundu, sonra selam verdi ve yüzünü bize çevirerek:

"Şayet namazda yeni bir şey hasıl olsaydı ben size haber verirdim. Ancak ben bir beşerim, sizin unuttuğunuz gibi ben de unuturum. Öyleyse bir şey unutursam bana haber verin. Biriniz namazında şekke düşecek olursa doğruyu araştırsın ve onun üzerine, kalanı bina etsin, sonra da iki (sehiv) secdesi yapsın '' dedi. ''" Buhari, Sehiv 2, Salat 31, 32, Eyman 15, Haberu'l-Vahid 1; Müslim, Mesacid 89, (572); Ebu Davud, Salat 196, (1019,1020,1021 1022); Nesai, Sehv 26, (3, 31-36); Tirmizi, Salat 289, (392, 393).
2736 namaz SEHİV VE TİLAVET SECDELERİ "Muğire İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "İmam, (yanılarak ikinci rek'atte oturacağı yerde müteakip) rek'ate kalkmaya teşebbüs eder ve tam doğrulmadan hatırlarsa, hemen otursun. Tam kalkıp doğrulmuşsa artık (geri dönüp) oturmasın, namazın sonunda sehiv secdesi yapsın:" Ebu Davud, Salat 2Ol, (1036);Tirmizi, Salat 269, (365).
2737 namaz SEHİV VE TİLAVET SECDELERİ "İmam Malik (rahimehullah)'a ulaştığına göre, Resulullalh (aleyhissalatu vesselam):

"Ben de unuturum veya sünnet koymak için unutturulurum" buyurmuştur. ''" Muvatta, Sehv 2, (1, 100).
2738 namaz TİLAVET SECDESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam),

içerisinde secde ayeti olan sureyi okur, (ayetler geldikçe) secde ederdi, biz de secde ederdik. Öyle ki (izdiham sebebiyle) namaz dışı vakitlerde alnımızı koyacak secde yeri

bulamadığımız olurdu." Buhari. Sücûdu'l-Kur'an 9, 8, I2; Müslim, Mesacid 103, (575); Ebu Davud, Salat 333, (1411, 1412, 1413).
2739 namaz TİLAVET SECDESİ "Rebi'a İbnu Abdillah (rahimehullah) 'ın anlattığına göre: "Hz. Ömer (radıyallahu anh) cuma günü, minber üzerinde (hutbe verirken) Nahl suresini okumuş, secde ayetine gelince, minberden inip secde yapmış, halk da onunla birlikte secdeye kapanmıştır. Müteakip cum'ada da (aynı şekilde) aynı sureyi okumuş, secde ayetine gelince:

"Ey insanlar, biz secde ayetlerine uymuyoruz. (Bunlar okununca) kim secde ederse isabet eder, kim de secde etmezse üzerine günah yoktur'' der ve Hz.Ömer (radıyallahu anh) secde etmez. "

Buhari 'nin bir rivayetinde şöyle denmiştir: "Allah, secdeyi dilemezsek farz etmemiştir. ''" Buhari, Sücûdu'l-Kur'an 10, Muvatta, Kur 'an 16, ( 1, 206).
2740 namaz TİLAVET SECDESİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlu secde ayeti okur ve secde ederse şeytan ağlayarak ayrılır ve:

"Yazık bana, insanoğlu secdeyle emredildi ve secde etti, mukabilinde ona cennet var. Ben de secdeyle emrolundum ama ben itiraz ettim, benim için de ateş var '' der. ''" Müslim, İman 133, ( 81 ).
2741 namaz TİLAVET SECDESİ "Ebu Temimeti 'l-Hüceymi anlatıyor: "Ben sabah namazından sonra vaa 'z u nasihat

ediyordum, bu esnada secde (ayeti okuyor ve secde) ediyordum. İbnu Ömer (radıyallahu anhüma) beni yasakladı. Ama ben O'nu dinlemedim. O çü sefer yasaklamayı tekrarladı. Sonra dönüp:

"Ben Resulullah (aleyhissalatu vesselam) 'ın arkasında namaz kıldım. Hz.Ebu Bekr, Hz. Ömer ve Hz. Osman (radıyallahu anhüm) ile de namaz kıldım. Onların hiçbiri güneş doğuncaya kadar secde yapmazlardı '' dedi. ''" Ebu Davud, Salat 335, (1415).
2742 namaz TİLAVET SECDESİNİN FAZİLETİ "Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bana Kur'an dan onbeş secde ayeti okuttu. Bunlardan üçü Mufassal surelerdedir. Hacc sûresinde de iki secde ayeti var." Ebu Davud, Salat 328, ( 1401):İbnu Mace, İkamet 71, (1057).
2743 namaz TİLAVET SECDESİNİN FAZİLETİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Sad sûresi azaimi sücûd'dan değildir. Nitekim ben Resulullah (aleyhissalatu vesselam) 'ı o sûrede secde edip:

"Davud (aleyhisselam) bu secdeyi tevbe secdesi olarak yaptı, biz ise şükür olarak yapıyoruz!" dediğini işittim." "Buhari. Sücûdu'l-Kur'an 3, Enbiya 39; Ebu Davud, Salat 332, 1409); Tirmizi, Salat 405.
(577):Nesai. 48.(2, 159)."
2744 namaz TİLAVET SECDESİNİN FAZİLETİ "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Vennecmi suresini okudu ve secde-i tilavette bulundu, beraberindekiler de secde ettiler. Ancak, aralarında bulunan Kureyşli bir ihtiyar yerden bir avuç toprak alarak alnına götürdü ve:"Bu bana yeter'' dedi.

İbnu Mes 'ud der ki: "Ben sonra bu herifin kafir olarak öldürüldüğünü gördüm. Bu Ümeyye İbnu Halef'di. ''" Buhari, Sücûdu'l-Kur'an 4, 1, Menakıbu'l-Ensar 29, Meğazi 7, Tefsir, Necm; Müslim, Mesacid 105, (576); Ebu Davud Salat 330, (1406); Nesai, İftitah 49, (2, 160). Metin, Buhari'deki metindir.
2745 namaz TİLAVET SECDESİNİN FAZİLETİ "Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'a Vennecmi suresini okudum, bunda secde etmedi. ''" Buhari, Sücudu'l-Kur'an 6; Müslim, Mesacid 106, (577); Ebu Davud, Salat 329, (1404); Tirmizi, Salat 404, (576) ; Nesai, İftitah 50, (2, 160).
2746 namaz TİLAVET SECDESİNİN FAZİLETİ "Ebu Seleme, Ebu Hüreyre (radıyallahu anh) 'den naklettiğine göre, Ebu Hüreyre İza 's-Semaun-şakkat suresini okudu ve secde etti. Ben kendisine:

"Ey Ebu Hüreyre seni secde eder görmüyor muyum! '' dedim. Bana:

"Resulullah 'ı secde eder görmemiş olsaydım ben de secde etmezdim ! '' cevabını verdi. " Buhari, Sücudu'l-Kur'an 7, 6, Ezan 100,102; Müslim, Mesacid 107; Muvatta, Kur'an 12, (1, 205); Ebu Davud, Salat 331, (1407); Nesai, İftitah 51, (2, 161).
2747 namaz TİLAVET SECDESİNİN FAZİLETİ "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu veam) 'la İza's-Semaun-şakkat suresinde ve İkra ' bismi Rabbikellezi halaka suresinde secde ettik.''" Müslim, Mesacid 108, (578); Ebu Davud, Salat 331, (1407); Tirmizi, Salat 402, (573, 574) ; Nesai, İftitah 51, 52, (2, 161-162).
2748 namaz TİLAVET SECDESİNİN FAZİLETİ "İbnu Abbas (radıyallahu anhüma): "Resulullah (aleyhissalatu vesselam) Medine 'ye

(hicretle) geldiği günden beri mufassal surelerden hiç birinde secde etmemiştir" dedi." Ebu Davud, Salat 329, (1403).
2749 namaz TİLAVET SECDESİNİN FAZİLETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissaltu vesselam), geceleyin yaptığı tilavet secdelerinde şöyle derdi: "Yüzüm, kendisini yaratan (maddi ve manevi çeşitli cihazlarla teçhiz, tezyin ve) tasvir eden, ilahi güç ve kudretiyle onda işitme ve görme duyguları açan Zat'a secde etti." Ebu Davud; Salat 334, (1414); Tirmizi, Salat 407, (508); Nesai, İftitah 71, (2, 222).
2750 namaz TİLAVET SECDESİNİN FAZİLETİ "Tirmizi'nin.İbnu Abbas (radıyallahu anhüma) 'dan yaptığı bir rivayette şu ziyade gelmiştir: İbnu Abbas der ki: "Bir adam gelerek dedi ki, "Ey Allah 'ın Resûlü! gece uyurken rüyamda kendimi gördüm. Sanki ben bir ağacın arkasında secde yapıyorum. Ben secde yaptım, secdem üzerine ağaç da secde yaptı. Onun şöyle söylediğini işittim: " Allah 'ım, secdem sebebiyle bana sevab yaz, onun hürmetine günahımı dök, onu senin nezdinde bana azık yap. Kulun Davud'dan kabul ettiğin gibi, onu benden kabul et. "

İbnu Abbas (radıyallahu anhüma) der ki: "Bundan sonra, Resulullah (aleyhissalatu vesselam) 'ın secde ayeti okuduğunu, (tilavet secdesi sırasında) o adamın kendisine, ağacın sözü olarak haber verdiği duanın aynısyla dua ettiğini işittim." Tirmizi, Da'avat 33, (3420).
2751 namaz ŞÜKÜR SECDESİ "Hz. Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sürûlu bir hadiseyle veya sürûr veren bir hadiseyle karşılaşınca Allah'a şükretmek üzere secde ederdi." Ebu Davud, Cihad 174, (2774); Tirmizi, Siyer 25, (1578); İbnu Mace, İkamet 192, (1394).
2752 namaz ŞÜKÜR SECDESİ "Sa'd İbnu Ebi Vakkas (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte Mekke 'den çıktık, Medine 'ye gitmeyi arzu ediyorduk. Yolun bir yerine (Azvera 'ya) ulaşınca, aleyhissalatu vesselam ellerini kaldırıp Allah 'a dua etti ve secdeye kapandı. Uzun müddet öyle kaldı. Sonra kalkıp yeniden ellerini kaldırdı, bir müddet (öyle kaldı). Sonra tekrar secdeye kapandı. Bu şekilde üç kere secde yaptı. Sonra dedi ki: " Ben Rabbimden talepte bulundum ve ümmetime şafaat ettim.Rabbim, ümmetimin üçte birini bana verdi. Ben de Rabbim için şükür secdesine kapandım. Sonra başımı yerden kaldırıp, ümmetim lehinde tekrar (mağrifet için) talepte bulundum, bana ümmetimin üçte birini daha verdi, ben de Rabbime şükür secdesinde bulundum. Sonra başımı kaldırdım ümmetim için tekrar talepte bulundum, bana ümmetimin son üçte birini de verdi, ben de Rabbime şükür secdesine kapandım." Ebu Davud, Cihad 174, (2775).
2753 namaz CEMAAT NAMAZININ FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Kişinin cemaatle kıldığı namazın sevabı evinde ve çarşıda (iş yerinde) kıldığı namazından yirmibeş kat fazladır. Şöyle ki, abdest alınca güzel bir abdest alır, sonra mescide gider, evinden çıkarken sadece mescid gayesiyle çıkmıştır. Bu sırada attığı her adım sebebiyle bir derece yükseltilir, bir günahı affedilir. Namazı kıldı mı, namazgahında olduğu müddetçe melekler ona rahmet okumaya devam ederler ve şöyle derler:

"Ey Rabbimiz buna rahmet et, merhamet buyur."

"Sizden herkes, namaz beklediği müddetçe namaz kılıyor gibidir." Buhari, Ezan 30, Cum'a 2; Müslim, Salat 272 (649); Ebu Davud, Salat 49, (559); Tirmizi, Salat 245, (330); İbnu Mace, Mesacid 16, (788).
2754 namaz CEMAAT NAMAZININ FAZİLETİ "Sahiheyn 'in İbnu Ömer (radıyallahu anh)'den kaydettiği bir diğer rivayette şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Cemaatle kılınan namaz, ayrı kılınan namazdan yirmiyedi derece üstündür." Buhari, Ezan 30, Müslim, Salat 272.
2755 namaz CEMAAT NAMAZININ FAZİLETİ "Ebû Musa (radıyallahu anh) anlatıyor: " Resulullah (aleyhissalatu vesselam) buyurdular ki: "Namazda en çok sevap alan kimse, en uzak olanlarıdır, yürüme yönüyle en uzaktan gelenler, imamla kılıncaya kadar namazı bekleyen kimse, hemen kılıp sonra da uyuyandan daha çok sevaba mazhardır." Rezin ilavesidir. Derim ki bu rivayet Buhari'nin Sahih'inde mevcuttur. (Buhari, Ezan 31).
2756 namaz CEMAAT NAMAZININ FAZİLETİ "Hz. Osman (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'dan işittim şöyle diyordu:

"Kim yatsıyı bir cemaat içinde kılarsa sanki gecenin yarısını ihya etmiş gibi olur, kim de sabah namazını bir cemaat içinde kılarsa sanki gecenin tamamını namazla geçirmiş gibi olur." Müslim, Mesacid 260, (656); Muvatta, Salatu'1-Cema'a 7, (1, 132); Ebu Dvud, Salat 48, (555); Tirmizi, Salat 165, (221).
2757 namaz CEMAAT NAMAZININ FAZİLETİ "Ubey İbnu Ka'b (radıyallahu anh) anlatıyor: "Bir adam vardı. Mescide ondan daha uzakta oturan birini bilmiyordum. Namazları da hiç kaçırmıyordu. Kendisine:

"Bir eşek alsan da karanlık veya sıcak zamanlar'da binsen! '' denilmişti, şu cevapta bulundu:

"Evimin mescide yakın olması beni memnun etmez. Ben mescide kadar yürümelerimin, sonra da aileme dönüşlerimin sevab olarak yazılmasını diliyoum. ''

Resulullah (aleyhissalatu vesselam), (adamın bu sözünü işitince): "Allah Teala hazretleri bu isteklerinin hepsini yerine getirdi '' buyurdu.''" Müslim, Mesacid 278, (663) ; Ebu Davud, Salat 49, (586).
2758 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a ama bir zat gelerek:

"Ey Allah 'ın Resulü! Beni mescide kadar getirecek bir rehberim yok!'' diyerek Aleyhissalatu vesselam 'dan namazı evinde kılmak için) ruhsat istedi. (O da izin verdi.)

Adam geri dönünce, Resulullah (aleyhissalatu vesselam) onu çağırtarak:

"Ezanı işitiyor musun?'' diye sordu. Adam: "Evet! '' deyince:

"Öyleyse icabet et'' dedi (ve evde kılmaya izin vermedi). ''" Müslim, Mesacid 255, (653); Nesai, İmamet 50, (2, 109) ; Ebu Davud, Salat 47, (552).
2759 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim, müezzini işitir ve kendini engelleyen bir özrü olmadığı halde cemaate katılmazsa, kıldığı namaz (kamil bir sevapla) kabul edilmez."

"(Ey Allah 'ın Resulü!) denildi, meşru özür nedir? "

" Korku veya hastalıktır! '' buyurdu. . ''" Ebu Davud, Salat 47 (551).
2760 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Münafıklara en ağır gelen namaz yatsı namazıyla sabah namazıdır. Eğer bu iki namazdaki hayrın ne olduğunu bilselerdi, emekleyerek de olsa onları kılmaya gelirlerdi. Nefsimi kudret eliyle tutan Zat'a kasem olsun! Ezan okutup namaza başlamayı, sonra halkın namazaını kıldıması için yerime birini bırakmayı, sonra da beraberlerinde odun desteleri olan bir grup erkekle namaza gelmeyenlere gitmeyi ve evlerini üzerlerine yıkmayı düşündüm." Buhari, Ezan 29, Husûmat 5, Ahkam 52 ; Müslim, Mesacid 252, (651 ) ; Muvatta, Salatu'l-Cema' a 3, (1, 129-130) ; Ebu Davud, Salat 47, (548, 549); Tirmizi, Salat 162, (217); Nesai, İmamet 49, (2, 107).
2761 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben (cemaatimizi tedkik edince) gördüm ki, namaz(ı beraber kılmak)tan, sadece herkesçe malum münafıklarla hastalar geri kalmaktaydı. Öyle ki iki kişinin arasında yürüyebilecek durumda olan hastalar bile namaz için (mescide) geliyordu. ''

İbnu Mes 'ud devamla dedi ki: "Resulullah (aleyhissalatu vesselam) bize süneni Hüda'yı göstermişti. Sünen-i Hüda 'dan biri de içerisinde ezan okunan mescidde namaz kılmaktı.''"
2762 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "Ebu Dvud 'daki rivayette şu ziyade var: "...Sizden her birinizin evinde mutlaka bir mescid var. Eğer namazı evlerinizde kılıp mescidlerinizi terkederseniz Peygamberiniz (aleyhissalatu vesselam)'ın sünnetini terketmiş olursunuz. Peygamberinizin sünnetini terkedince de küfran-ı nimete. düşmüş olursunuz." Müslim, Mesacid 256, (654); Ebu Davud, 47, (550); Nesai, İmamet 50, (2, 108, 109).
2763 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "İbnu Abbas (radıyallahu anhüma)'dan gündüz oruç tutan, gece de namaz kılan ve fakat cemaate ve cumaya gelmeyen bir kimse hakkında sorulmuştu : "Bu ateş ehlindendir!" diye cevap verdi." Tirmizi, Salat 162, (218).
2764 namaz CEMAATİN VÜCUBU VE CEMAATE DEVAM "Ümmü 'd-Derda (radıyallahu anha) anlatıyor: "Ebu 'd-Derda (radıyallahu anhüma) ökeli halde yanıma geldi. Kendisine:

"Niye öfkelendin?'' diye sordum. Şu cevabı verdi :

"Vallahi, Muhammed (aleyhissalatu vesselam) 'in işinden bir şey anlamıyoum. Bildiğim tek şey cemaat halinde namaz kılmalarıdır. ''" Buhari, Ezan 31.
2765 namaz ÖZÜR SEBEBİYLE CEMAATİN TERKİ "Itban İbnu Malik (radıyallahu anh) anlatıyor: "Ey Allah 'ın Resûlü dedim, seller benimle kabilemin mescidi arasına engel çıkarıyor. İstiyorum ki evime kadar şeref verip bir yerde namaz. kılsanız da orayı mescit yapsam!''

"(İnşaallah bir ara) geleyim!'' buyurdular. Beraberinde Hz. Ebu Bekr olduğu halde huzuruyla evimizi şereflendirip (izin isteyerek içeri girdiği) zaman ilk iş olarak, "Nerede namaz kılmamı istersin? '' diye sordu. Evin bir köşesini işaret ederek (yer gösterdim. Orada) namaza durdu. Biz de arkasından safyaptık. Bize iki rek'at (nafile) namaz kıldırdı." Buhari, Ezan 40, 50, 15 3, 15 4,Salat 45, 46, Teheccüt 36, Megazi 11, Et' ime 15, Rikak 6, İstitabe 9 ; Müslim, İman 54, (33); Muvatta, Kasru's-Salat 86, (1,172); Nesai, İmamet 10, (2, 80).
2766 namaz ÖZÜR SEBEBİYLE CEMAATİN TERKİ "İbnu Ömer (radıyallalhu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) sefer sırasında, soğuk veya yağmurlu gecelerde müezzine (ezan sırasında) şöyle söylemesini de emrederdi: "Dikkat! namazlarınızı yerlerinizde kılacaksınız!" Buhari Ezan 18, 40; Müslim, Misafirin 22, (697); Muvatta, Salat 10,(1,73); Ebu Davud, Salat 214, (1060-1064); Nesai, Ezan 17,(2,15).
2767 namaz İMAMIN VASFI "Itban İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cemaate, Kitabullah'ı en iyi okuyan kimse imam olur. Eğer kıraatte (okumada) herkes eşitse, sünneti en iyi bilen; sünneti bilmede eşitseler, hicret etmede evvel olan; hicrette de eşitseler, yaşca büyük olan imam otur. Kişi misafir olduğu evin sahibine veya (emri altında çalıştığı) sultanı na imamlık yapmasın, ev sahibinin baş köşesine izni olmadan da oturmasın." Müslim, Mesacid 290, (673); Tirmizi, Salat 174 (235); Edeb 24 (2773); Ebu Davud, Salat 61, (582, 583, 584) ; Nesai, İmamet 3, 6, (2, 76-77).
2768 namaz İMAMIN VASFI "Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

" (Namaz kılacaklar) üç kişi iseler içlerinden biri imam olsun. İmamlığa ehak olan akra' (Kur'an-ı Kerim'i daha iyi okur) olandır. . ''" Müslim, Mesacid 289, (672) ; Nesai, İmamet 5, (2, 77).
2769 namaz İMAMIN VASFI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizin için hayırlınız ezan okusun, kurra olanınız da imam olsun. ''" Ebu Davud, Salat 61, (590).
2770 namaz İMAMIN VASFI "Amr İbnu Selime (radıyallahu anh) anlatıyor "Ben altı veya yedi yaşımda iken kendi kavmime imamlık yaptım. O zaman ben, aralarında Kur 'an 'ı en çok bilen kimseydim. " Buhari, Megazi 52; Ebu Davud, Salat 61, (585-587); Nesai, Ezan 8, (2, 9-10) ; Kıble 16, (2, 70), İmamet 11, (2. 80).
2771 namaz İMAMIN VASFI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "İlk muhacirler geldlği zaman, Resulullah (aleyhlssalatu vesselam) gelmezden önce, Kuba 'da (Usbe adında) bir menzile indiler. Onlara Ebu Huzeyfe 'nin azadlısı Salim imamlık yapıyor idi. O, Kur'an'ı ezbere bilmede herkesten ileriydi." Buhari, Ezan 54, Ahkam 25; Ebu Davud, Salat 61, (588).
2772 namaz İMAMIN VASFI "Hz. Aişe (radıyallahu anha)'nin anlattığına göre: "Kendisine kölesi Zekvan, Mushaf'ın yüzünden okuyarak imamlık yapıyordu. ''" Buhari, Ezan 54, (Bab başlığında (senetsiz) kaydetmiştir.
2773 namaz İMAMIN VASFI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), İbnu Ümmi Mektum 'u ama olduğu halde, halka imamlık etmesi için (sefere çıkarken) yerine halef tayin etti." Ebu Davud, Salat 65, (595).
2774 namaz İMAMIN VASFI "Hz. Cabir (radıyallahu anh) anlatıyor: "Hz. Muaz (radıyallahu anh), Resulullah (aleyhissalatu vesselam) ile yatsıyı kılar, sonra kavmine döner, bu namazı onlara kıldırırdı. " Buhari, Ezan 60, 63, 66, Edeb 74; Müslim, Salat 180, (465); Ebu Davud, Salat 68, (599, 600); Tirmizi, Salat 410, (583).
2775 namaz İMAMIN VASFI "İbnu Amr İbnu'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Üç kişi vardır, Allah onların namazını kabul etmez:

1) Kendisini sevmeyen kimselere imam olan;

2) Namaza arkadan gelen, yani vakti çıktıktan sonra gelen;

3) Köleyi azad ettikten sonra tekrar köle kılan." Ebu Davud, Salat 63, (593).
2776 namaz İMAMIN VASFI "Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üç kişi vardır ki, onların namazları kulaklarını öte geçmez:

1) Dönünceye kadar, kaçan köle.

2) Geceyi, kocası kendisine dargın olarak geçiren kadın.

3) Kavminin nefret ettiği imam. ''" Tirmizi, Salat 266, (360).
2777 namaz İMAMIN VASFI "Hz. Cabir (radıyallahu anh) anlatıyor: "Muaz İbnu Cebel (radıyallahu anh) Resulullah (aleyhissalatu vesselam) 'la birlikte namaz kılar, sonra gelir, kavmine imamlık yapardı. Bir gece Resulullah (aleyhissalatu vesselam) 'la birlikte yatsıyı kıldı. Sonra kavmine geldi ve onlara imamlık yaptı ve Bakara suresiyle kıraate başladı. Bir adam cemaatten ayrılarak selam verdi. Namazını tek başına kılarak çekip gitti. Adama:

"Ey falan, nifak mı çıkarıyorsun? '' dediler. Adam:

"Vallahi hayır, Resulullah (aleyhissalatu vesselam) 'a gidip (Mu 'az 'ın yaptığını) haber vereceğim '' dedi. Yanına varıp:

"Ey Allah 'ın Resûlü, biz sulama devesi besleyen insanlarız. Gündüz çalışırız. Muaz sizinle yatsıyı kıldı. Sonra bize gelip Bakara sûresi ile namaz kıldırmaya başladı '' dedi.

Resulullah (aleyhissalatu vesselam) Mu'az'a yönelerek:

"Ey Mu'az, sen fitneci misin? Veşşemsi ve duhaha'yı, Vedduha'yı, Velleyli iza yağşa'yı, Sebbeha's-me Rabbeke'l-a'la'yı oku" buyurdu. " Buhari, Ezan 60, 63, 66, 74 ; Müslim, Salat 178, (465) ; Ebu Davud, Salat 127, (790,791, 793) ; Nesai, İmamet 39, 41 (2, 97-98) ; İftitah 63, 70, (2, 168, 172).
2778 namaz İMAMIN VASFI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kim halka namaz kıldırırsa namazı(kısa) tutsun. Zira cemaatte zayıf, sakat, hasta ve ihtiyaç sahibi vardır. Müstakil kılınca dilediği kadar uzatsın." Buhari, Ezan 62 ; Müslim, Salat 186, (467) ; Muvatta, Cema' at 13, ( 1,134) ; Ebu Davud, Salat 127, (794, 795) ; Nesai, İmamet 35, (2, 94) ; Tirmizi, Salat 175, (236).
2779 namaz İMAMIN VASFI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Ben, uzun tutmak arzusuyla namaza başlarım. (Namazı kıldırırken) bir çocuk ağlaması kulağıma gelir, çocuğun ağlamasından annesinin duyacağı elemi bildiğim için namazı uzatmaktan vazgeçerim." Buhari, Ezan 65; Müslim, Salat 189, (469, 470), 196, (473); Tirmizi,Salat 175, (237), 276, (376); Nesai, İmamet 35, (2,94-95).
2780 namaz İMAMIN VASFI "İbnu Ebi Evfa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğlenin birinci rek'atinin kıyamını, kulağına ayak sesi gelmeyinceye kadar uzatırdı." Ebu Davud, Salat 129, (802).
2781 namaz İMAMIN VASFI "Yine Ebu Davud 'un Salim İbnu Ebi 'n-Nadr'dan bir rivayetinde şöyle gelmiştir: "Mescidde namaz için ikamet okununca, (Resulullah (aleyhissalatu vesselam) cemaati az görürse oturur, (bekler)di. Kalabalık görürse kıldırırdı." Ebu Davud, Salat 46, (545).
2782 namaz İMAMIN VASFI "Muğire İbnu Şu 'be (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İmam, farz-kıldığı yeri değiştirmeden aynı yerde nafile namaz kılmamalıdır.''" Ebu Davud, Salat 73, (616).
2783 namaz İMAMIN VASFI "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) selam verince yerinde bir miktar kalırdı. Allah bilir ya, bizim görüşümüze göre O nun kalışı, kadınların erkeklerden önce çıkmalarını sağlamak içindi. " Buhari, Ezan 157,152, l62, 164; Nesai Sehv 77, (3, 67) ;Ebu Davud, Salat 203,(1040).
2784 namaz İMAMIN VASFI "Sevban (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Üç şey vardır, onları yapmak kimseye helal olmaz: "Kişi bir kavme imamlık yapar, sonra da sadece kendisi için dua eder, cemaatini dua dışı bırakır; bunu yapan onlara ihanet eder. Kişi, izin almazdan önce bir evin içine bakamaz, bunu yapan ev halkına ihanet eder. Kişi küçük abdestine sıkışmış iken hafifleyinceye kadar namaz kılamaz." Ebu Davud, Taharet 43, (90) ; Tirmizi, Salat 265, (357).
2785 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Mes 'ûd el-Bedri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda omuzlarımıza eliyle dokunur ve:

"Düzgün olun, karışık durmayın, sonra kalblerinize de karışıklık ve ihtilaf girer. Hemen arkama, sizden akıl ve dirayet sahibi olanlar dursun. Sonra tedricen bunları takibedenler, sonra da onları takibedenler dursun" derdi. ''

Ebu Mes 'ud ilave eder: "Bugün sizler ihtilafta çok ilerisiniz.''" Müslim, Salat 122, (432) ; N esai, İmamet 26, (2, . 90) ; Ebu Davud, Salat 96, (674).
2786 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Benim hemen arkama sizden akıl ve dirayet sahipleri dursun. Sonra onları takip edenler, sonra onları takip edenler, sonra da onları takip edenler dursun. Çarşıların karışıklığından sakının. ''" Müslim, Salat 123, (432) ; Ebu Davud, Salat 96, (675); Tirmizi, Salat 168, (228).
2787 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleylhissalatu vesselam) ile birlikte (birgece) namaz kıldım. Soluna duruvermiştim, perçemimden tutarak sağına koydu." Buhari, Ezan 57, Amel fi 's-Salat 1, Tefsir, Al-i İmran 17-20;Müslim,Salatu'1-Müsafirin 181, (763) ; Muvatta, Salatu'l-Leyl 11;Ebu Davud, Salat 70, (610, 611 );Tirmizi, Salat 171;Nesai, İmamet 45, (2, 104) ; İbnu Mace, İkametu's-Salat 44, (973).
2788 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Alkame ve el-Esved dediler ki: "İbnu Mes'ud (radıyallahu anh) 'un yanına girmek için kendisinden müsaade istedik. Bize izin verdi. Sonra kalkıp ikimizin arasında namaz kıldı. Sonra da: "Ben Resulullah (aleyhissalatu vesselam) 'ın böyle yaptığını gördüm '' dedi. ''" Müslim, Mesacid 26, (534) ; Ebu Davud, Salat 71, (613) ; Nesai, Mesacid 27, (2, 49-50) ; İftitah 90, (2, 183 ).
2789 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Erkeklerin teşkil ettiği safların en hayırlısı birinci saftır. En kötüsü de en son saftır. Kadınların teşkil ettikleri safların en hayırlısı en son saftır, en kötüsü de en öndekidir." Müslim, Salat 132, (440); Ebu Davud, Salat 98, (678); Tirmizi, Salat 166, (224); Nesai, İmamet 32, (2, 93).
2790 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Nu 'man İbnu Beşir (radıyallahu anh) anlatıyor: "Resulullah (aleyissalatu vesselam) buyurdular ki: "Ya saflarınızı düzeltirsiniz ya da Allah kalplerinize muhalefet atar -veya yüzlerinize. . ." -demişi.''" Buhari, Ezan 71, Müslim, Salat 127, (436); Ebu Dvud, Salat 94, (662, 663); Tirmizi, Salat 167, (227) ; Nesai, İmamet 25, (2, 89).
2791 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Saflarınızı düzgün kılın, zira safların düzeltilmesi namazın kemalini(i sağlayan şartlar)dandır.''" Buhari, Ezan 132, 72, 74, 76 ;Müslim, Salat 124, (433, 434); Ebu Davud, Salat 94, (667-671); Nesai, İmamet 27, 28, 30, (2, 91).
2792 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Safları düz kılın, omuzları bir hizaya getirin, aradaki boşlukları kapatın, kardeşlerinizin (sizi düzeltmeye çalışan) ellerine karşı nezaketli olun. Arada şeytan gedikleri bırakmayın. Kim safa kavuşursa Allah ona kavuşur. Kim de saftan koparsa Allah da ondan kopar.''" Ebu Davud, Salat 94, (666); Nesai, İmamet 31, (2, 93).
2793 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizin en hayırlınız, namazda omuzları en yumşak olandır. ''" Ebu Davud, Salat 94, (672).
2794 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Vabisa ¬İbnu Ma 'bed (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir adam gördü, safın gerisinde tek başına namaz kılıyordu. Ona namazını yeniden kılmayı emretti." Ebu Davud, Salat 100, (682); Tirmizi, Salat 170, (230).
2795 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Sa 'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Ashabında bir gerileme görmüştü:

"İlerleyin bana uyun. Sizden sonrakiler de size uysunlar. Bir kavim gerilemeye devam eder eder de Allah da onları geriletiverir '' buyurdu. ''" Müslim, Salat 130, (438); Ebu Davud, Salat 98, (680); Nesai, İmamet 17, (2, 83).
2796 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

" Meleklerin Rabbleri indinde saf tutmaları gibi siz de saf tutmaz mısınız?" Biz:

"Melekler nasıl saf tutarlar? '' dedik.

"Onlar dedi, ön safları tamamlarlar ve safda muntazam dururlar." Müslim, Salat 119, (430) ; Ebu Davud, Salat 94, (661 ) ; Nesai, İmamet 2 8, (2, 92).
2797 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Hüreyre (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Eğer birinci safta ne olduğunu bilseydiniz, mutlaka kur'a çekilirdi." Müslim, Salat 131, (439).
2798 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "İmam, kendisine uyulmak için meşru kılınmıştır. Öyleyse o tekbir getirdi mi siz de tekbir getirin. Rükûya gidince siz de rükûya gidin. "Semi'allahu li-men hamideh" (Allah kendisine hamdedeni işitir) deyince "Allahümme Rabbena leke'l-hamd'' (Ey rabbimiz hamdler sanadır) deyin. O ayakta namaz kılarsa siz de ayakta kılın, oturarak kılarsa siz de hepiniz oturarak namaz kılın.''" Buhari, Ezan 74, 82 ; Müslim, Salat 86-89, (414-417); Ebu Davud, Salat 69, (603, 604) ; Nesai, İftitah 30, (2, 141-142).
2799 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri, rüku ve secdede başını imamdan önce kaldırdığı zaman Cenab-ı Hakk'ın, (Kıyamet günü) başını eşek başına veya sûretini eşek sûretine çevire(rek dirilte)ceğinden korkmaz mı? ''" Buhari, Ezan 53; Müslim, Salat 114, (427); Ebu Davud, Salat 76, (623); Tirmizi, Salat 409, (582); Nesai, İmamet 38, (2, 96).
2800 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Hüreyre (radıyallahu anh) şunu söylemiştir: "Başını imamdan önce kaldırıp indiren kimsenin alnı şeytanın elindedir. ''" Muvatta, Salat 57,(1, 92).
2801 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Bera (radıyallahu anh) anlatıyor: "Biz, Resulullah (aleyhissalatu vesselam) ile birlikte namaz kılarken, o "semi'allahu li-men hamideh" deyince, bizden kimse, Resulullh (aleyhissalatu vesselam) alnını yere koyuncaya kadar, sırtını eğmezdi. " Buhari, Ezan 52, 91, 133; Müslim, Salat 198, (474);Ebu Davud, Salat 75, (620, 621, 622); Tirmizi, Salat 208, (281); Nesai, İmamet 38, (2, 96).
2802 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir kimse, namazdan tek rek'ati imamla kılabilmişse, namazın tamamını beraber kılmış gibi olur. ''"
2803 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Siz namaza gelince biz secdede isek hemen secdeye katılın, fakat onu (rek'at veya başka) bir şey saymayın, tek rek'ate kavuşan namaza kavuşmuş sayılır. ''" Ebu Davud
2804 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Muvatta'nın rivayetinde şöyledir: "Rek'ate kavuşan secdeye kavuşur. Kim Fatiha'ya yetişemezse, pek çok hayrı kaçırmış demektir." Buhari, Mevakitu's-Salat 29; Müslim, Mesacid 162, (607) ; Muvatta, Vukûtu's-Salat 18, (1, 11); Ebu Davud, Salat 156, (893).
2805 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ali ve Hz. Mu'az (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Siz mescide geldiğinizde (cemaatle namaza başlanmış ise), imam (kıyam, rükû, secde, kuûd) hangi hal üzere olursa olsun hemen uyun ve yapmakta olduğunu yapın.''" Tirmizi, Salat 414, (591); Ebu Davud, Salat 28, (506).
2806 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hemmam İbnu'l-Haris anlatıyor: "Huzeyfe (radıyallahu anh) Medain şehrinde yüksekçe bir yerde durarak cemaate imam olmuştu. Ebu Mes 'ud kamisinden tutarak onu çekti. Namazdan çıkınca, Ebu Mes'ud:

"İnsanların bundan men edildiklerini bilmiyor musun?" dedi. Öbürü:

"Evet, ancak siz beni (gömleğimden tutup) çekince hatırladım!'' dedi.''" Ebu Davud, Salat 67, (597).
2807 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ebu Hazım İbnu Dinar (rahimehullah) anlatıyor: "Sehl İbnu Sa'd'a bir grup insan Hz. Peygamber (aleyhissalatu vesselam) 'in minberinin hangi ağaçtan yapıldığı hususunda münakaşa etmek üzere geldiler. Sehl:

"Ben onun hangi ağaçtan yapıldığını, kimin yaptığını, Efendimiz aleyhissalatu vesselam'ın hangi gün üzerine oturduğunu biliyorum!'' dedi ve açıkladı:

"Resulullah (aleyhissalatu vesselam) Ensardan falanca kadına bir adam gönderdi: "Marangoz kölene söyle, bana ahşaptan münasib bir şey yapsın da üzerine çıkıp halka hitabette bulunayım'' dedi. Köle de O'na şu üç basamaklı şeyi imal ediverdi. Sonra Resulullah (aleyhissalatu vesselam), bunun şu yere konmasını emretti. Mezkur minber, el-Gabe'nin ılgın ağacından yapılmıştı.

Resulullah (aleyhissalatu vesselam) minberin üzerine çıkıp namaza durdu ve tekbir getirdi, cemaat de O 'nunla birlikte arkasından tekbir getirdi. Sonra nükûya gitti, sonra geri geri gelerek minberden indi ve minberin dibinde secde yaptı, sonra namazdan çıktı, sonra halka yöneldi ve:

"Ben bunu, bana uymanız ve namazımı bilmeniz için yaptım" buyurdu." Buhari, Salat 64,18, Cum'a 36, İ'tikaf 32, Hibe 3; Müslim, Mesacid 44, (544) ; Ebu Davud, Salat 221, (1080); Nesai, Mesacid 45, (2, 57-59).
2808 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) geceleyin duvarları alçak olan hücresinde namaz kılardı. Halk bu sebeple aleyhissalatu vesselam'ın karaltısını (sülüetini) görürdü. Böylece onlar da kalkıp geceleyin, O 'na uyarak O'nunki gibi namaz kıldılar. Sabah olunca bu durumu konuştular.

Resulullah (aleyhissalatu vesselam) ikinci gece de kalktı, halk da aynı şekilde yaptı. Üçüncügece de aynı şey tekerrür etti. Bundan sonra Resulullah oturdu ve çıkmadı.

Sabah olunca durumu medar-ı bahs ettiler, sebebini sordular. Efendimiz şu cevabı verdi:

"Gece namazının sizlere farz olmasından korktum.''" Buhari, Ezan 80 Libas 43 ; Ebu Davud, Salat 243, ( 1126).
2809 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İkametin okunduğunu duydunuz mu namaza yürüyün. Sakin ve vakûr olmayı unutmayın. Sakın koşuşmayın. Yetiştiğiniz yerden kılın, kaçırdığınız kısmı tamamlayın." Buhari, Ezan 23,Cum'a 18; Müslim, Mesacid 151, (602); Muvatta, Salat 4, (1, 68-69); Ebu Davud, Salat 55, (572-573) ; Tirmizi, .Salat 244, (327) ; Nesai, İmamet 57, (2,114-115).
2810 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Esma Bintu Ebi Bekr (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı işittim, kadınlara diyordu ki:

"Sizden kim Allah'a ve ahiret gününe iman ediyorsa, erkekler başlarını kaldırıncaya kadar başını yerden kaldırmasın, böylece erkeklerin avretlerini görmekten korunmuş olur.''" Ebu Davud, Salat 146, (851 ).
2811 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Ubadetu 'bnu 's-Samit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bize, içinde Kur'an ın cehren okunduğu bir namaz kıldırdı. Namazda kıraatta bir iltibasta bulundu. Namazdan çıkınca yüzünü bize çevirdi ve:

" Kıraatı cehren okuduğum zaman siz de okuyor musunuz? '' diye sordu. Bazılarımız:

"Evet bunu yapıyoruz !'' dediler. Resulullah (aleyhissalatu vesselam):

"Sakın ha! Ben kendi kendime: "Kim, ben okurken okuyarak benden okumayı kapmaya çalışıyor?" diyordum. Kur'an'ı cehren okuduğum zaman, Kur'an'dan Fatiha hariç hiçbir şeyi okumayın!" buyurdular. " Ebu Davud, Salat 136, (823, 824); Tirmizi, Salat 232, (311); Nesai, İftitah 29, (2), 141.
2812 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle namazına durdu. Bir adam da arkasında Sebbihisme Rabbike'l A'la sûresini okumaya başladı. Resulullah (aleyhissalatu vesselam) namazdan çıkınca:

"Kimdi okuyan?" diye sordu. Adam:

"Bendim! '' dedi. Bunun üzerine:

"Hakikaten anladım ki biriniz bunu benden cezbedip aldı.''" Müslim, Salat 47, (398); Ebu Davud, Salat 138, (828); Nesai, İftitah 27, 28, (2,140-141).
2813 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Müsevver İbnu Yezid el-Maliki (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namazda (cehri olarak) kıraatte bulunuyordu. Birkısmı okumayı terketti. (Namazdan sonra, cemaatten) bir adam:

" Allah 'ın Resûlü, şu şu ayetleri okumayı terkettiniz!'' dedi. Resulullah:

" Niye bana hatırlatmadın? '' buyurdular.''

Bir rivayette şu ziyade gelmiştir: "(Adam). . . ben onların neshedildiğini zannetmiştim. ''" Ebu Davud, Salat 163, (907).
2814 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ey Ali, namazda (takılırsa) imamı açma!" Ebu Davud. Salat 164, (903).
2815 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Bişr İbnu Mahcan babasından anlattığına göre, babası (Mahcan) Resulullah (aleyhissalatu vesselam) 'ın meclisinde idi. O sırada namaz için ezan okundu. Resulullah (aleyhissalatu vesselam) kalktı, namaz kıldı ve döndü. Mahcan hala yerindeydi.

"Herkesle beraber namaz kılmana mani olan şey nedir, sen müslüman değil misin?" diye sordu. Mahcan:

"Elbette müslümanım, ancak ben ailemle namazımı kılmıştım! '' dedi. Efendimiz:

"Mescide geldiğin zaman namaza kalkılırsa kılımış bile olsan cemaatle birlikte sen de kıl!" buyurdu." Muvatta, Salatu'l-Cema'a 8, (1,132); Nesai, İmamet 53, (2, 112).
2816 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "İbnu Ömer (radıyallahu anhüma)'in anlattığın göre, bir adam kendisine sordu:

"Ben evde namazımı kılıp sonra da imamla namaza yetişiyorum; onunula da namaz kılayım mı?,''

"Evet! '' deyince adam tekrar. sordu:

"Peki, bunlardan hangisini (farz olan) namazım yapayım ? ''

"Bu senin elinde mi? dedi, bu Allah'a kalmışıtır, dilediğini (asıl farz olan) namazın yerine sayar!" Muvatta, Salatu'l-Cema'a 9, (1, 133).
2817 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Süleyman Mevla Meymûne 'nin İbnu Ömer (radıyallahu anhüma) 'den naklettiğine göre, İbnu Ömer şunu anlatmıştır:

"Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir günde aynı namazı iki sefer kılmayın." Ebu Davud, Salat 58, (579); Nesai, İmamet 56,(2, 114).
2818 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Nafi (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma) diyordu ki: "Kim akşamla sabahı kılar sonra da bu namazlarda imama yetişirse, onlara dönmesin. ''" Muvatta, Salatu'l-Cema'a 12, (1, 133).
2819 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Namaz için ikamet okununca farzdan başka namaz yoktur (kılınmaz). ''" Müslim, Müsafirin 63, (710) ; Ebu Davud, Salat 294, (1266); Tirmizi, Salat 312, (421); Nesai, İmamet 60, (2, 126).
2820 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Rebi'a İbnu Ebi Abdirrahman (rahimehullah) anlatıyor: "İbnu Ömer (radıyallahu anhüma), mescide geldiği vakit, cemaat namazı kılmış ise hemen farza başlardı, ondan önce başka namaz kılmazdı." Muvatta, Kasru's-Salat 75, (1, 168).
2821 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Abdullah İbnu Amr İbni 'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"İmam namazı kılıp teşehhüdü tamamladıktan sonra, selam vermezden önce hades vaki olsa (yani abdesti bozulsa), namazı tamamlanmıştır, namazını tamamlayan cemaatteki diğer kimselerin namazı da tamamlanmıştır.''" Ebu Davud, Salat 74, (617); Tirmizi, Salat 300 (408).
2822 namaz CEMAATLA İLGİLİ HÜKÜMLER, SAFLARIN TERTİBİ VE CEMAAT ÂDABI HAKKINDA "Hz. Ebu Hüreyre anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "(İmamlar) sizin için kılarlar. Doğru kılarlarsa (sevabı) sizedir. Hatalı kılarlarsa (sizin namazınızın sevabı) sizedir, hata onların aleyhlerinedir." Buhari, Ezan 55.
2823 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim cum'a günü cenabet guslü ile gusül yapar, sonra cum'aya giderse sanki bir deve kurban etmiş gibi (sevaba nail) olur. Kim ikinci saatte giderse bir sığır kurban etmiş gibi (sevaba nail) olur.Kim üçüncü saat giderse boynuzlu bir davar kurban etmiş gibi (sevaba nail) olur. Kim dördüncü saat giderse bir tavuk kurban etmiş gibi (sevaba nail) olur. Kim beşinci saatte giderse bir yumurta tasadduk etmiş gibi (sevaba nail) olur. İmam (hutbeye) çıkınca melekler hazır olur, zikri dinlerler." (Buhari, Cum'a4,19; Müslim, Cum'a 10, (850); Muvatta, Cum'a 1, (1,101); Ebu Davud, Taharet 129, (351); Tirmizi, Salat 358, (499); Nesai, Cum'a 14, (3, 99); İbnu Mace, İkamet 82, (1092).
2824 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Bir rivayette şöyle denmiştir: "Cuma günü olunca, mescidin her bir kapısında melekler vardır. İlk gelenleri sırayla yazarlar. İmam (minbere) oturunca defterleri kapatıp, zikri dinlemeye giderler." Müslim, Cum'a 24, (850).
2825 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Kim (cuma günü) yıkar ve yıkanırsa, kim erkenden (mescide) gider ve hutbenin başına yetişirse, yürür ve binmezse, imama yakın durur, dinler, malayani söz etmezse ona her bir adım için bir yıllık amelin oruçları ve namazlarıyla sevabı yazılır.''

Ebu Davud der ki: "Mekhûl'e "gassele" ve "igtesele" den sorulmuştu şu cevabı verdi: "Bundan maksad başını ve bedenini yıkamaktır.'' Sa'id İbnu Abdilaziz de aynı şeyi söyledi. "Hanımıyla cinsi münasebette bulunarak onu da yıkanmaya muhtaç kıldı demektir. Böyle yapmak, namaza çıkınca, gözlerin korunmasında en elverişli vasıtadır."

"İgtisele" ise cimadan sonraki yıkanmadır.

"Bekkere" ilk vaktinde namaza gitmektir.

"İbtekere" hutbenin başına yetişmektir." Ebu Davud, Taharet 129 (345, 346); Tirmizi, Salat 356, (496); Nesai, Cum'a 12, (3, 97); İbnu Mace, İkamet 80, (1027); Buhari, Cum'a 6.
2826 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Abdullah İbnu Amr İbni'l As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a namazına üç (grup) insan katılır:

1) Kişi var, namaza katılır, boş konuşma yapar. Bunun namazdan hissesi, o konuşmasıdır.

2) Kişi var namaza gelir dua eder. Bu kimse Allah'a duada bulunmuştur, Allah dilerse onun istediğini hemen verir, dilerse vermez.

3) Kişi vardır, namaza gelir sadece dinler ve sükût eder, mü'minlerin arasından yararak geçmez, kimseye eza vermez. Onun bu namazı, daha önce geçen cum'a'ya ve fazladan da üç güne kadar (günahlarına) kefarettir. Bu hal Cenab-ı Hakk'ın şu sözüne binaendir: "Kim bir hayır yaparsa bu kendisinden on misliyle kabul edilir" (En'am 160)." Ebu Davud, Salat 235, (1113).
2827 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Hz. Ali (radıyallalhu anh) Kûfe 'de hutbe verirken minberden şöyle seslenmiştir: "Cum 'a günü olunca şeytan çarşı ve pazara erkenden bayraklarıyla gider, insanlara binbir engel çıkararak mani olmaya, onları cuma'dan (hiç olmasa) geciktirmeye çalışır. Melekler de erkenden gidip mescidin kapılarına dururlar. Gelenleri birinci saatte gelenler, ikinci saatte gelenler diye yazarlar. Bu hal imam (hutbeye) çıkıncaya kadar devam eder. Kişi mescidde, imamı görüp, dinleyebileceği biryere oturup, can kulağıyla dinledi ve konuşmadı mı, kendisine iki kat sevap vardır. Kişi uzakta kalır ve imamı dinleyemiyeceği bir yere oturur, sessiz durur ve konuşmazsa bir hisse sevap alır. Eğer, imamı görüp dinleyebileceği bir yere oturur fakat boş konuşma yapar, sessiz kalmazsa, ona iki hisse vebal yazılır. Eğer, dinleme ve görme imkan nı olmayan bir yere oturur ve boş konuşur ve sessiz kalmazsa, ona bir hisse vebal vardır. Kim de yanındaki arkadaşına cum'a günü "sus!'' derse "boş konuşmuş'' olur. Kim de boş konuşur ise, o cumadaki sevaptan nasibsiz kalır. ''

(Hz. Ali) konuşmasının sonunda şunu söyledi:"Ben bunu Resulullah (aleyhissalatu vesselam) 'dan işittim.''" Ebu Davud, Salat 209, (1051).
2828 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Tarık İbnu Şihab (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a namazı, dört kişi hariç geri kalan her müslüman üzerine cemaat içinde yapması gereken vacib bir hakk'dır. Cumadan istisna edilen bu dört kişi şunlardır: Köle, kadın, çocuk ve hasta." Ebu Davud, Salat 215, (1067).
2829 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Abdullah İbnu Amr İbni 'l-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki : "Ezanı her işitene cuma farzdır." Ebu Davud, Salat 212, (1056).
2830 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Hz. Hafsa (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Her ihtilam olan erkeğe cum ' aya gitmek vacibtir. Cum'aya her gidene de gusül vacibtir." Ebu Davud, Taharet 129, (342); Nesai, Cum'a 2, (3, 89).
2831 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a, geceleyin ailesine dönebilen herkese farzdır." Tirmizi, Salat 360, (502).
2832 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) uyurdularki: "Cum'a namazından veya başkasından bir rek'ate yetişenin namazı tamam olmuştur." Nesai, Mevakit 30, (1, 274, 275).
2833 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:"Cum'a namazından bir rek'ate yetişen, cuma namazına yetişmiştir. ''" Nesai, Cum 'a 41, (3, 112, 113 ).
2834 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI Kuba ahalisinden bir adam-Resulullah (aleyhissalatu vesselam) 'la sohbet etme şerefine ermiş bulunan babasından naklen demiştir ki: ''Resulullah bize Kuba 'dan (gelerek Medine 'de) cum'a namazına katılmamızı emretti.'' Timizi, Salat 360, (501).
2835 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Ebu'l-Ca'd ed-Damri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki :" Kim önemsemiyerek üç cumayı terkedecek olursa, Allah onun kalbini mühürler." Ebu Davud, Salat 210, (1052); Tirmizi, Salat 359, (500) ; Nesai, Cum'a 2, (3,88).
2836 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI "Semüre İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a namazını özürsüz olarak kim terkedecek olursa bir dinar para tasadduk etsin, (bu kadar) bulamazsa, yarım dinar tasadduk etsin. ''" Ebu Davud, Salat 211, ( 1053-1054) ; Nesai, Keffaret 3, (3, 89) ; İbnu Mace, İkamet 93, (112 8).
2837 namaz CUMA NAMAZININ FAZİLETİ, VÜZÛBU, AHKÂMI Ebu'l-Melih, ismi Umayr İbnu Amir el-Hüzeli (radıyallahu anh) olan babasından naklen anlattığına göre, babası Hudeybiye seferi sırasında bir cuma günü, Resulullah (aleyhissalatu vesselam) ile birlikte bulunmuştur. O gün, ayakkabılarının altını ıslatmayacak kadar yağmur yağmış, bunun üzerine.Efendimiz, herkesin yerlerinde namaz kılmalarını emir buyurmuştur.'' Ebu Davud Salat 213, (1058, 1059); Nesai, İmamet 51, (2, 111).
2838 namaz CUMANIN VAKTİ VE EZAN HAKKINDA Hz. Enes (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam), cum'ayı (öğleyin) güneş meyl edince kılardı. '' Buhari, Cum'a 16, Ebu Davud,. Cum'a 224, (1084); Tirmizi, Salat 361, (503).
2839 namaz CUMANIN VAKTİ VE EZAN HAKKINDA "Buhari nin bir diğer rivayetinde şöyle gelmiştir : "Resulullah (aleyhissalatu vesselam) soğuk şiddetlenince namazı erken (ilk vaktinde) kılardı. Sıcak şiddetlenince namazı yani cum'a'yı (öğleyin biraz) serinleyince kılardı.''" Buhari, Cum'a 16.
2840 namaz CUMANIN VAKTİ VE EZAN HAKKINDA "Sehl İbnu Sa 'd (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam)'la cum 'ayı kılar, sonra da kaylûle (öğle uykusu) yapardık.''

Diğer bir rivayette : "Biz, ancak cum 'a namazından sonra kaylûle yapıyor yemek yiyorduk '' denmiştir.

Tirmizi ve Muvatta dışındaki diğer kitaplarda Seleme İbnu 'l-Ekva 'dan gelen bir rivayette: "Sonra cuma 'dan çıktığımızda duvarların diplerinde, gölgelenebileceğimiz bir gölge olmazdı'' denmiştir." Buhari, Cum'a 40, 41, Hars 21, Et'ime 17, İsti'zan 16, 39; Müslim, Cum'a 30, (859); Ebu Davud, Cum'a 224, (1086); Tirmizi, Salat 378, (525).
2841 namaz CUMANIN VAKTİ VE EZAN HAKKINDA "es-Saib İbnu Yezid (radıyallahu anh) anlatıyor: "Resulullalh (aleyhissalatu vesselam), Hz. Ebu Bekir ve Hz: Ömer (radıyallahu anhüma) devirleride cuma namazının ilk ezanı, imam minbere oturunca okunurdu. Ancak Hz. Osman zamanı olup cemaat artınca, emri üzerine (Medine çarşısında) Zevra nam yerde üçüncü bir ezan daha okundu. (Cum'a ezanı işi) bu şekilde sabitleşti.''" Buhari, Cum'a 21, 22, 24, 25 ; E bu Davud, Salat 225 ; Tirmizi, Salat 372, (516) ; Nesai, Cum'a 15, (3, 100, l01).
2842 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vessalam) iki hutbe okurdu. Minbere çıkınca otururdu. (Bu esnada müezzin ezan okurdu). Müezzin ezanı bitirince kalkar ve hutbeyi okur, sonra tekrar oturur ve (bu sırada) konuşmazdı. Sonra kalkar (ikinci defa) hutbe okurdu." Buhari, Cum'a 30, 27; Müslim, Cum'a 33, (861); Ebu Davud, Salat 227, ( 1092) ; Tirmizi, Salat 363, (506) ; Nesai, Cum'a 33, (3, 109).
2843 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Nesai'nin rivayetinde: "Resulullah (aleyhissalatu vesselam) ayakta iki hutbe verir, bunların arasını (kısa) bir oturuşla ayırırdı" denmiştir." Nesai, Cum'a (3, 109).
2844 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Müslim ve Nesai 'nin Ka 'b İbnu Ucre (radıyallahu anh) 'ı yaptıkları bir rivayete göre Ka'b, Mescide girince Abdurrahman İbnu Ümmi'l Hakem 'i oturarak hutbe verir görmüş ve derhal müdahale etmiştir:

"Şu habise bakın hele! Oturarak hutbe veriyor. Halbuki Cenab-ı Hakk Kitab-ı Mübin'inde (mealen): "Onlar bir ticaret, yahud bir oyun bir eğlence gördükleri zaman ona yönelip dağıldılar ve seni ayakta bıraktılar" (Cum'a 11) buyurmuştur." Müslim, Cum'a 39, (864).; Nesai, Cum'a 18,(3,102).
2845 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Umare İbnu Rüveybe (radıyallahu anh) 'nin anlattığına göre, Bişr İbnu Mervan'ı, minberde ellerini kaldırarak hutbe verirken görmüş ve derhal müdahale etmiştir:

"Allah şu iki kısa elin belasını versin. Ben Resulullah (aleyhissalatu vesselam)'ı (hutbe verirken) gördüm, eliyle şundan fazla kaldırmazdı '' dedi ve şehadet parmağıyla işaret etti.''" Müslim, Cum'a 53, (874); Ebu Davud, Salat 230, (1104); Tirmizi, Salat 371, (515); Nesai, Cum'a 29, (3, 108).
2846 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) hutbe verdi mi gözleri kızarır, sesi yükselir, öfkesi artardı. Sanki bir orduya "Düşmanınız akşama veya sabaha size baskın yapacak!'' diye tehlikeyi haber veren komutan gibi (fevkalade ciddi bir eda ile):

"Ben size, Kıyamet şu iki parmak kadar yakınlaşmış olduğu bir zaman da peygamber gönderildim '' der ve şehadet parmağı ile orta parmağını birbirine yaklaştırarak gösterir, sözlerine şöyle devam ederdi:

"Emma bad! Bilesiniz, sözlerin en hayırlısı Kitabullah'tır. En güzel yol da Muhammed'in yoludur. İşlerin en şerlisi de sonradan ihdas edilenlerdir. Her bid'at dalalettir." Ayrıca şunları da söyledi:

"Ben her mü'mine kendi nefsinden daha yakınım. Nitekim, kim bir mal bırakırsa bu ailesi içindir. Kim bir borç veya (bakıma muhtaç) horanta bırakırsa bu bana aittir ve benim üzerimedir." Müslim, Cum'a 43, (867); Nesai, İydeyn 22, (3, 188, 189).
2847 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) teşehhüd okuyunca şu mealde zikirde, duada bulunurdu: "Hamd Allah'adır, O'na sığınır, O'ndan mağfiret dileriz. Nefislerimizin şerrinden de O'na sığınırız. Allah kime hidayet verirse onu kimse sapıtamaz, kimi de sapıtırsa onu kimse hidayete götüremez. Şehadet ederim ki, Allah'tan başka ilah yoktur. Yine şehadet ederim ki, Muhammed O'nun kulu ve Resûlüdür. O'nu hak ile, Kıyametten önce müjdeleyici ve korkutucu olarak gönderdi. Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuştur. Kim de o ikisine isyan ederse, (bilsin ki) sadece kendisine zarar verir, Allah'a hiç bir zarar verermez."

Bir rivayette hadise şu ziyadeyi yaptıktan sonra gerisini aynen rivayet etmiştir: "....Cum'a günü teşehhüd'den sonra.....''" Ebu Davud, Salat 229, (1097, 1098).
2848 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın namazı vasattı, hutbesi de vasattı.''" Müslim, Cum'a 41 (866); Ebu Davud, Salat 229, (1101); Nesai, Cum'a 35, (3, 110).
2849 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Ebu Vail (radayallahu anh) anlatıyor:Ammar bize hitabetmişti. (Konuşmasını) veciz ve beliğ yaptı. Minberden inince:

"Ey Ebu'l- Yakzan beliğ ve veciz konuştun! Keşke biraz daha nefesleseydiniz (uzatsaydını)!'' dedik. Bize şu cevabı verdi:

"Ben Resulullah (aleyhissalatu vesselam)'ı dinledim, şöyle buyurmuştu:

" Kişinin namazının uzunluğu ve hutbesinin kısalığı onun fıkhının (ilminin) alametidir. Öyle ise, hutbeyi kısa tutun, namazı uzun (zira, beyanda sihir var)." Müslim, Cum'a 47, (869); Ebu Davud, Salat 231, (1106).
2850 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İçerisinde teşehhüd bulunmayan her hutbe kesik bir el gibidir. ''" Tirmizi, Nikah 16, (1106) ; Ebu Davud, Edeb 22, (4841).
2851 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Ebu Davud'un diğer bir rivayetinde: "Allah'a hamd ile başlamayan her kelam kesiktir" denmiştir." Ebu Davud, Edeb 21, (4840).
2852 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zikr (yani hutbe) sırasında hazır bulunun, imama yakın olun. Zira kişi, uzaklaşmaya devam ede ede, girse bile cennette de geri kalır.''" Ebu Davud, Salat 232, (1108).
2853 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Ebu Rifa 'a el-Adevi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a geldim. Hutbe veriyordu. Ben :

"Ey Allah'ın Resûlü! Yabancı ve dinini bilmeyen bir kimseyim, sizden dinimin ne olduğunu soruyorum! '' dedim. Bunun üzerine bana yöneldi, hutbesini bırakarak yanıma kadar geldi. Kendisine bir sandalye getirildi. Zannedersem ayakları demirdendi. Üzerine oturdu. Hemen Allah 'ın kendisine öğrettiklerinden bana öğretmeğe başladı. Sonra tekrar hutbesine dönerek, sonunu tamamladı." Müslim, Cum'a 60, (876); Nesai, Zinet 123, (8,220).
2854 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Hz. Osman (radıyallahu anh) hutbelerine çoğu kere şu husûsu hatırlatarak başlardı: "İşitin, kulak verin. Zira işiterek, kulak verenle işitmeden kulak verenin sevaptan hissesi birdir.''" Müslim, Cum'a 8, (1, 104).
2855 namaz HUTBE VE HUTBE İLE İLGİLİ HUSUSLAR "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cum'a günü, imam hutbe okurken, sen (yanıbaşında konuşan) arkadaşına: "Sus!" desen boş laf etmiş olursun." Buhari,Cum'a, 36; Müslim, Cum'a, 11, (851); Muvatta, Cum'a, 6, (1, 103); Ebu, Davut. Salat, 235, (1112); Tirmizi, Salat, 368, (512); Nesai, Cum'a, 22, (3, 103, 104).
2856 namaz NAMAZ VE HUTBEDE KIRAAT "Ubeydullah İbnu Ebi Rafi (rahimehullah) anlatıyor: "(Emevi halifelerinden) Mervan, Ebu Hüreyre, (radıyallahu anh) 'yi Medine 'ye halef tayin etti. Ebu Hüreyre, cum 'ayı kıldırdı ve birinci rek'atte, el-Hamd süresini okuduktan sonra Cum 'a suresini okudu. İkinci rek'atte ve iza caeke'l-Münafikun'u okudu. Dedi ki:

"Ben Resulullah (aleyhissalatu vesselam) 'ın bunları okuduğunu işittim.''" Müslim, Cum'a 61, (877); Ebu Davud, Salat 242, (112); Tirmizi, Salat 374,(519).
2857 namaz NAMAZ VE HUTBEDE KIRAAT "Semure İbnu Cündüb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) cum 'a 'da Sebbihismi Rabbike'l-A 'la ve Hel etake hadisu'l-Gaşiye sûrelerini okurdu.''" Ebu Davud, Salat 242, (519); Nesai, Cum'a 39, (3, 111, 112).
2858 namaz NAMAZ VE HUTBEDE KIRAAT "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) cum'a günü sabah namazında Elif lam-mim Tenzil 'i birinci rek 'atte; Hel Eta 'yı da ikinci rek'atte okurdu. Cum 'a namazında da Cum 'a ve Münafikûn sûrelerini okurdu." Müslim, Cum'a 64, (879); Ebu Davud, Salat 218, (1074); Tirmizi, Salat 375, (520); Nesai, Cum'a 38, (3, 111).
2859 namaz NAMAZ VE HUTBEDE KIRAAT "Ümmü Hişam Bintu Harise İbnu 'n-Nu 'man (radıyallalhu anha) anlatıyor: "Kaf ve'l Kur'ani'l-Mecid sûresini, cuma günü minber üzerinden her cum 'ada okurken Resulullah (aleyhissalatu vesselam)'ın kendi dillerinden aldım." Müslim, Cum'a 52, (873); Ebu Davud, Salat.229, (1100); Nesai, Cum'a 28, (3, 107).
2860 namaz NAMAZ VE HUTBEDE KIRAAT "Ya'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)

minberde: (Zuhruf 77) diye okurken işitim." Buhari, Tefsir, Zuhruf 2, Bed'ü'l-Halk 6,10; Müslim, Cum'a 49, (871); Ebu Davud, Hurûf 1, (3992); Tirmizi, Salat 365, (508).
2861 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Birinizin Harre'nin sırtında namaz kılması, onun için cum'a günü oturup oturup imam hutbeye başlayınca gelip cemaatin omuzlarını yararak cemaate katılmasından hayırlıdır.''" Muvatta, Cum'a 18, (1, 110).
2862 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Tirmizi'de Mu'az İbnu Enes 'ten merfu olarak şu rivayet kaydedilmiştir: "Cum'a günü kim cemaatin omuzlarını yararak ilerlerse cehenneme bir köprü ittihaz olunur. ''" Tirmizi, Salat 369, (513).
2863 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Sizden kimse, cum'a günü kardeşini kaldırıp sonra da yerine oturmasın. Lakin: "Açılın" desin." Müslim, Selam 27-30, (2178).
2864 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Nafi (rahimehullah) anlatıyor:"İbnu Ömer (radıyallahu anhüma)'i işittim, diyordu ki: Resulullah (aleyhissalatu vesselam) kişinin bir başkasını kaldırarak yerine oturmasını yasakladı.'' Nafi 'ye: "Bu yasak cum'a'ya mı mahsus?'' diye soruldu.

"Cum'a ve diğer günlerde!'' diye cevap verdi.''" Buhari, Cum'a 20, İsti'zan: 31, 32; Müslim, Selam 28, (2177).
2865 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Mu 'az İbnu Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cum'a günü imam hutbe verirken hubve tarzında oturmayı yasakladı." Ebu Davud, Salat 234, (1110); Tirmizi, Salat 370, (514).
2866 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Şeddad İbnu Evs (radıyallahu anh) anlatıyor: "Hz. Muaviye (radıyallahu anh) ile Beytu'l-Makdis 'te hazır oldum. Bize cum 'a kıldırdı. Baktım ki, mescidde bulunanların çoğu Resulullah (aleyhissalatu vesselam) 'ın ashabı idi ve imam hutbe verirken ihtiba ederek oturmşlardı.''" Ebu Davud, Salat 234 (1111).
2867 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Amr İbnu Şu 'ayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cum 'a günü namazdan önce cemaat teşkilini yasakladı. " Rezin ilavesidir. Ebu Davud'da gelen bir hadisin parçasıdır (Salat 220, ( 1079).
2868 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "Hz. Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam), cum'a günü minbere çıkınca:

"Oturunuz!" dedi. Bunu İbnu Mes'ud (radıyallhu anh) işitince olduğuyere oturdu, tam mescidin giriş kapısını üstüydü. Resulullah (aleyhisalatu vesselam) onu bu halde gördü ve:

"Gel! Ey Abdullah İbnu Mes'ûd!" buyurdu." Ebu Davud, Salat 226,(1091).
2869 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: Resulullah (aleyhissalatu vesselam) buyurdularki: "Cum'a günü biriniz (mescitte) uyuklayacak olursa oturduğu yeri değiştirsin. ''" Ebu Davud, Salat 239, ( 1119); Tirmizi, Salat 379, (526).
2870 namaz CÂMİYE GİRME VE OTURMA ÂDÂBI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın mescidinde kılınan cum 'adan sonra ilk kılınan cum 'a namazı, Bahreyn köylerinden olan Cuvasa'daki Abdü'l-Kays mescidinde kılınan namazdı." Buhari, Cum'a 11; Ebu Davud, Salat 216, (1068).
2871 namaz YOLCU NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor: "Medine 'de öğle namazını Resulullah (aleyhissalatu vesselam) ile dört rek 'at kıldık. Mekke 'ye gitmek üzere yola çıkıp Zülhuleyfe 'ye gelince ikindiyi iki rek'at kıldı.''" Buhari, Taksirû's-Salat 5, Hacc 24, 25, 27,117,119, Cihad 104,126; Müslim, Salatu'l- Müsafirin 11, (690); Ebu Davud, Salat 271, (1202) ; Tirmiz, Salat 391, (546); Nesai, Salat 17, ( 1, 237).
2872 namaz YOLCU NAMAZI "Yine Hz. Enes (radıyallahu anh) 'in anlattığına göre kendisinden kasru's-salat yani namazın kısaltılması hakkında sorulmuştu. Şöyle cevap verdi:

"Resulullah (aleyhissalatu vesselam) üç millik mesafeyi veya Şu'be'nin şekkine göre üç fersah mesafeyi dışarı çıktı mı iki rek'at kılar.''" Müslim, Salatu'l-Müsafirin 12, (691); Ebu Davud, Salat 271, (1201).
2873 namaz YOLCU NAMAZI "İmam Malik'e ulaştığına göre, İbnu Abbas (radıyallahu anhüma) Mekke- Taif arasındaki kadar, Mekke- Usfan arasındaki kadar ve keza Mekke -Cidde arasındaki kadar mesafede namazı kasrediyordu.'' Malik der ki: "Bu mesafeler dört berid' dir." Muvatta, Kasru' s-Salat 15, (1, 148).
2874 namaz YOLCU NAMAZI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Medin'den Mekke 'ye gitmek üzere yola çıktı. Rabbülalemin'den başka hiç bir şeyden korkmuyordu. Yolda namazı ikişer ikişer (yani kasrederek) kıldı. ''" Tirmizi, Salat 391, (547); Nesai, Taksiru's-Salat 1, (3,117).
2875 namaz YOLCU NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ile birlikte Mekke 'ye gitmek üzere Medine 'den çıktık. Efendimiz yolda namazları ikişer ikişer kılıyordu. Medine 'ye dönünceye kadar hep böyle yaptı. ''

Enes 'e:

"Mekke 'de ne kadar kaldınız? '' diye sorulmuştu:

"Orada on gün kıldık'' dedi. ''" Buhari, Taksir 1, Megazi 52; Müslim, Salatu 'l-Müsafirin 15, (693) ; Ebu Davud, Salat 279, (1233); Tirmizi, Salat 392, (548); Nesai, Taksiru's-Salat 4, (3, 121).
2876 namaz YOLCU NAMAZI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (Mekke 'de) ondokuz gün ikamet etti ve namazları kasretti. Biz de (bundan böyle) sefer yapıp ondokuz gün ikamet ettik mi namazları hep kasrederdik, ondokuzdan fazla kaldık mı artık dörde tamamlardık."

Ebu Davud'un bir diğer rivayetinde "....Onyedi gün '' denmiştir. Nesai 'nin bir diğer rivayetinde: "Fetih senesinde Mekke 'de onbeş gün ikamet etti ve namazları bu esnada kasretti. " Buhari, Taksir 1, Megazi 52, Ebu Davud, Salat 279, (1230, 1231, 1232); Tirmizi, Salat 392, (549); Nesai, Taksiru's-Salat 4, (3, 121).
2877 namaz YOLCU NAMAZI "İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Fetih günü, Resulullah (aleyhissalatu vesselam) 'la birlikte Mekke 'de hazır bulundum. Mekke 'de onsekiz gece kaldı, bu esnada namazları hep iki kıldı. Şöyle hitabediyordu:

"Ey bölge halkı! Siz bize bakmayın, dört kılın. Biz hep yolcuyuz (bu sebeple ksrederek iki kılıyoruz). ''" Ebu Davud. Salat 270, ( 1229).
2878 namaz YOLCU NAMAZI "Hz. Cabir (radıyallahu anh). anlatıyor: "Resulullah (aleyhissalatu vesselam) Tebük'de yirmi gün ikamet etti ve namazları hep kasretti. " Ebu Davud, Salat 280; (1235).
2879 namaz YOLCU NAMAZI "Harise İbnu Vehb (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mina'da bize, sayıca en çok olduğumuz ve en ziyade güven içinde olduğumuz bir zamanda namazı iki rek'at kıldırdı." Buhari, Taksir 2, Hacc 84; Müslim, Salatu'l-Müsafirin 21, (696); Ebu Davud, Hacc 77, (1965); Tirmizi, Hacc 52, (882); Nesai, Taksiru ' s-Salat 3, (3, 119, 120).
2880 namaz YOLCU NAMAZI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Mina'da bize iki rek 'at kıldırdı, arkasından Ebu Bekr de öyle kıldırdı, Ebu Bekir'den sonra Hz. Ömer ve hilafetinin başında Hz. Osman (radıyallahu anhüma) da iki kıldırdılar. Sonra Hz. Osman dört rek'atli olarak kıldırdı. İbnu Ömer imamla kılarsa dört kılardı, yalnız kılınca da iki kılardı." Buhari, Taksiru's-Salat 2, Hacc 84; Müslim, Salatu'l-Müsafirin 17, (694); Nesai, Taksiru's-Salat 3, (3, 121 ).
2881 namaz YOLCU NAMAZI Hz. Osman (radıyallahu anh) 'dan anlatıldığana göre, Taif'de emval edinip orada ikamet etmeyi arzu ettiği zaman.Mina 'da dört rek'at kıldı. Sonra imamlar bununla amel ettiler. '' Ebu Davud, Menasik 76, (1961- 1964).
2882 namaz YOLCU NAMAZI "Bir rivayette de şöyle denmiştir: "Hz. Osman (sonradan) bedeviler sebebiyle dört kılmıştır. Çünkü o sene pek çok bedevi hacc 'a gelmişti. Namazın dört rek'at olduğunu öğretmek için halka dört rek'at kıldırdı.''

Bir rivayette de şöyle denmiştir: " (Hz. Osman Mina 'da dört kıldı.) Çünkü o, Hacc 'tan sonra ikamete azmetmişti.''" Ebu Davud, Menasik 76, (1962).
2883 namaz YOLCU NAMAZI "Yine Ebu Davud 'un kaydına göre İbnu Mes 'ud (radıyallahu anh) (Mina' da) namazı dört kılmştı. Kendisine:

"Sen, (daha önce dört kıldığı için) Osman 'ı ayıplamıştın, şimdi ise dört kılıyorsun! denilmişti. (Özür beyan ederek) şu cevabı verdi:

"Muhalefet zararlıdır. ''" Ebu Davud, Menasik 76, (1960).
2884 namaz YOLCU NAMAZI "Hz. Ömer (radıyallahu anh)'den anlatıldığına göre, Mekke'de namazı halka iki rek'at kıldırdı. Selamı verince:

"Ey Mekkeliler!"dedi, namazlarınızı dörde tamamlayın.Biz yolcuyuz(bu sebeple iki kıldık)!." Muvatta, Kasru's-Salat 19, (1, 149).
2885 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), güneş batıya meyletmeden yola çıkınca, öğle namazını ikindi vaktine te'hir eder, ikindi olunca mola verir, ikisini cemederdi (beraber kılardı). Yola çıkmazdan önce güneş batıya meyletti (öğle vakti girdi) ise, hareketten önce her ikisini de (öğle ve ikindi) kılar sonra yola çıkardı.''"
2886 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "Bir rivayette de şöyle gelmiştir: "...Acele yürümek gerekirse öğleyi ikindiye te 'hir eder, ikisini birleştirirdi, keza ufuktaki aydınlık kaybolunca da akşamla yatsıyı birleştirirdi. " Buhari, Taksiru's-Salat 16, 15; Müslim, Müsafirin 46, (704); Ebu Davud, Salat 274, (1218, 1219) ; Nesai, Mevakit 42, (1, 284-285).
2887 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) yol halinde iken öğle ile ikindiyi birleştirirdi, akşam ile yatsıyı da birleştirirdi. " Buhari, Taksiru's-Salat 13.
2888 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) akşam ve yatsıyı Müzdelife 'de beraberce kıldı. Bunlardan her biri için ayrı bir ikamet okudu. İki namaz arasında nafile kılmadı, bunlardan birinden sonra da nafile kılmadı." Buhari, Hacc 93, 96; Müslim, Hacc 286 (703); 987, (1288); Muvatta, Hacc 196, (1, 400); Ebu Davud, Menasik 65, (1926-1933); Tirmizi, Hacc 56, (887, 888); Nesai, Mevakit 49, (1, 291).
2889 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "İbnu Mes 'ud (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'ı şu ikisi hariç, vakti dışıda tek bir namazı kıldığını görmedim: Müzdelife'de akşamla yatsıyı birleştirdi. O gün sabahı da vaktinden önce kıldı. " Buhari, Hacc 99, 97; Müslim, Hacc 292, (1289); Ebu Davud, Menasik 65, (1934) ; Nesai, 49, (1, 291-292).
2890 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "Ca'fer İbnu Muhammed İbni Mesleme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) öğle ve ikindi namazlarını; Arafat'ta tek bir ezan ve iki ayrı ikametle kıldı. İki namaz arasında nafile kılmadı. Müzdelife 'de de akşamla yatsıyı bir ezan ve iki ikametle kıldı ve aralarında nafile kılmadı." Ebu Davud, Menasik 57, (1906).
2891 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "İbnu Abbas (radıyallahu anhüma) demiştir ki: "Kim iki namazı özürsüz olarak cem ederse büyük günah kapılarından bir kapıya gelmiş olur." Tirmizi, Salat 138, (188).
2892 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "Yine İbnu Abbas (radıyallahu anhüma) demiştir ki: "Resulullah (aleyhissalatu vessalam) Medine 'de yedi ve sekiz (rek 'at) öğle, ikindi, akşam ve yatsı namazlarını (cemederek) kıldı. Eyyub (es-ahtiyani) der ki :"Belki de bu, yağmurlu bir gecedeydi.

"Öbürü (Ebu 'ş-Şa'sa):

"Belki!'' dedi. ''

Sahiheyn'in bir rivayetinde şu ziyade var: "Hadisi İbnu Abbas'tan rivayet eden raviye dendi ki: "Zannederim, öğleyi te'hir, ikindiyi ta'cil, keza akşamı te'hir yatsıyı da ta'cil etmiş olmalı?'' Cevaben: "Bunu ben de böyle zannediyorum!'' dedi." Buhari, Mevakit 12, Teheccüt 30 ; Müslim, Müsafirin 49, (705); Ebu Davud, Salat 274,(1210, 1211, 1214); Tirmizi, Salat 138, (187); Nesai, Mevakit 47, (1, 290).
2893 namaz SEFERDE İKİ NAMAZIN CEM EDİLMESİ "Müslim'de gelen bir başka rivayette şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) korku ve sefer hali olmaksızın öğle ve ikindiyi birleştirerek, akşam ve yatsıyı da birleştirerek kıldı." İmam Malik: "Ben bunun, yağmurlu günde yapılmış olacağını zannediyorum '' demiştir.''" Muvatta, Kasru's-Salat 4, (1,144) ; Müslim, Müsafirin 49, (705).
2894 namaz YOLCULUKTA NAFİLE NAMAZLAR "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a (onsekiz defa) refakat ettim. Ancak, sefer sırasında nafile kıldığını hiç görmedim. Allah Teala hazretleri şöyle buyurmuştur:

"Resulullah'ta sizin için güzel örnek vardır" (Ahzab 21 ). İbnu Ömer devamla der ki:

"Eğer nafileyi kılsaydım namazı da tamkılardım." Buhari, Taksiru's-Salat 11; Müslim, Müsafirin 9, (689); Muvatta; Kasru's-Salat 22, (1,150); Ebu Davud, Salat 276, (1223); Tirmizi, Salat 391, Nesai, Taksiru's-Salat 5, (3, 122; 123).
2895 namaz YOLCULUKTA NAFİLE NAMAZLAR "Bera (radıyallahu anh) anlatıyor: "Ben, Resulullah(aleyhissalatu vesselam)'a onsekiz seferde iştirak ettim. Onun,güneş meyledince öğleden önce kıldığı iki rek'ati terketiyini görmedim." Ebu Davud, Salat 276,(1222);Tirmizi, Salat 393,(550).
2896 namaz YOLCULUKTA NAFİLE NAMAZLAR "Nafi anlatıyor: "İbnu Ömer (radıyallahu anh), oğlu Ubeydullah'ı seferde nafile kılarken görürdü de bundan dolayı onu kınamazdı." Muvatta, Kasru's-Salat, 24 (1,150).
2897 namaz YOLCULUKTA NAFİLE NAMAZLAR "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte umre yapmak üzere Medine 'den Mekke 'ye doğru yola çıktık. Mekke 'ye gelince:

"Ey Allah 'ın Resûlü, annem babam sana feda olsun. Sen kısa kıldın, ben tam kıldım, sen yedin ben oruç tuttum, (ne dersiniz?) '' dedim. Şu cevabı verdi:

"Ey Aişe güzel yaptın ! '' buyurdu ve bu işimde beni kınamadı '' dedi. ''" Nesai, Taksiru's-Salat 4, (3, 122).
2898 namaz HAVF (KORKU) NAMAZI BÂBI "Sehl İbnu Ebi Hasme (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ashabına korku namazı kıldırdı.Bu maksadla ashabı arkasında iki saf yapatı. Hemen arkasında bulunan safa birinci rek'ati kıldırdı. Sonra ayağa kalktı ve arkasındakilere bir rek'at namaz kıldırıncaya kadar kıyamda kaldı. Sonra gerideki safta bulunanlar ilerledi, ön safdakiler de geriledi. Bu şekilde ilerleyenlere de bir rek 'at namaz kıldırdı. Sonra gerileyenler bir rek 'at namaz kılıncaya kadar yerinde oturdu. Sonra da selam verdi.''" Buhari, Megazi 31; Müslim, Müsafirin 309, (841); Muvatta, Salatu'l-Havf 1, (1,183); Tirmizi; Salat 398, (565); Ebu Davud, Salat, 282, (1337, 1338, 1339); Nesai, Salatu'l-Havf 1, (3,170-171)
2899 namaz HAVF (KORKU) NAMAZI BÂBI "Muvatta'nın bir diğer rivayetinde şöyle gelmiştir: "Korku namazı şöyledir: "İmam, beraberinde arkadaşlarından bir grup olduğu halde namaza durur, bir grup. da düşmana karşı yerini alır. İmam bir rek 'ati beraberindekilerle rükû ve secde ile kılar, ve ayağa (ikinci rek'ate) kalkar. Tam doğrulunca öyle kalır. Cemaat geri kalan rek'ati kendi başlarına tamamlayıp selam verirler ve oradan ayrılırlar. İmam yerinde ayakta durmaya devam eder. Namazını kılanlar düşmanın karşısında yerlerini alırlar. Namaz kılmamış olan diğerleri gelip imamın arkasında dururlar, tekbir getirerek uyarlar. İmam onlara da bir rek'at namaz kıldırır, secdeden sonra oturur ve selam verir. İmama uyan bu ikinci gurup imam selam verince kalkıp, geri kalan rek 'ati kılıp selam verirler." Muvatta, Salatu'l-Havf 2, (1, 183).
2900 namaz HAVF (KORKU) NAMAZI BÂBI "Hz Cabir (radıyallahu anh) anlatıyor: "Biz Zaturrika 'da,Resulullah (aleyhissalatu vesselam) ile beraberdik Koyu gölgeli bir ağacın yanına gelmiştik. Bu ağacı, altında dinlenmesi için Aleyhissalatu vesselam'a bıraktık. (Resulullah kılıcını ağaca asıp istiratte çekilmişti ki, O 'nu gizlice takip eden) müşrüklerden biri gelip (asılı olan kılıcı kapıp) kınından sıyırp (Resulullah'a):

"Benden korkuyor musun?" dedi. Aleyhissalltu vessalam :

"Hayır!" deyince"

"Peki seni benden kim kurtaracak?"

"Allah!" diye cevap verdi.(Duruma muttali olan) ashab adamı tehdid etti. (o da kılıncı kınına koydu ve ağaca astı) Sonra namaz kılındı. Resulullah (aleyhisalatu vessalam) bir guruba iki rek 'at kıldırdı.Bunlar geri çekildiler. Sonra ikinci gurup geldi, onlarada iki rek'at namaz kıldırdı. Resulullah'ın namazı dörde tamamlanmıştı, cemaatin namazı ise iki rek'atti." Buhari,Megazi 31, 84, 87; Müslim; Müsafirin, 307- 311, (840,843); Nesai, Salatu'l-Havf 1, (3, 175, 176, 178).
2901 namaz HAVF (KORKU) NAMAZI BÂBI "Ebu Ayyaş ez-Züraki (radıyallahu anh) anlatıyor: "Biz Usfan 'da Resulullah (aleyhissalatu vesselam) ile beraberdik. Müşriklerin başında (henüz müslüman olmayan) Halid İbnu'l-Velid vardı. Öğleyi kılmıştık. Mişrikler (kendi kendilerine aralarında şöyle) konuştular: "İyi bir fırsat elimize geçmişti, onlar namazda iken saldırsaydık ya!''

Bunun üzerine hemen kasr (namazı kısaltma) ile ilgili ayet öğle ile ikindi arasında nazil oldu. İkindi vakti olunca, Resulullah (aleyhissalatu vesselam) kalkıp kıbleye karşı durdu. Müşrikler de önlerindeydi. Arka tarafına da bir safyaptı. Bu safın arkasına da bir safkoydu. Resulullah rükûya varınca hep birlikte rükû yaptılar. Resulullah secde yaptı, hemen arkasındaki safdakiler de secde yaptı. Diğerleri (rükûdan) doğrulup onları korumak üzere kıyamda kaldılar. Bunlar iki secdeyi tamamlayıp kalkınca arkalarında bulunanlar secdeye gittiler. Sonra Resulullah 'ın arkasındaki saftakiler diğerlerinin yerlerine gittiler, arkadaki saftakiler de öndekilerin yerine ilerlediler. Sonra Resulullah rükûya gitti, hepsi O'nunla birlikte rükû yaptı. Sonra Resulullah secde yaptı ve hemen arkasındaki safdakiler de secde yaptılar. Bu sırada arkadakiler bunları korumak üzere kıyamda kaldılar.

Aleyhissalatu vesselam ve arkasındakiler oturunca, en arkadakiler secdeye gittiler. Sonra hep beraber oturup hep beraber selam verdiler." Ebu Davud, Salat 281, (1236); Nesai, Salatu'l-Havf 1, (3, 176-177).
2902 namaz HAVF (KORKU) NAMAZI BÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) korku namazını iki gruptan birine tek rek 'at olarak kıldırırken, diğer grup düşmana karşı durmuştur. Kılanlar kalkıp, düşmana dönük vaziyette, (bekleyen) arkadaşlarının yerine geçtiler, onlar da gelip (Resulullah 'ın arkasına geçtiler), O da bunlara bir rek 'at namaz kıldırdı, sonra da bu iki guruptan her biribirer rek 'at namazlarını kaza ettiler.''" Buhari, Salatu'l-Havf 2, Megazi 31, Tefsir, Bakara 44; Müslim, Müsafirin 205, (839); Muvatta, Salatu'l-Havf 3, (1, 184); Ebu Davud, Salat 285, (1243); Tirmizi, Salat 398, (564); Nesai, Salatu'l-Havf 1, (3, 171, 173).
2903 namaz HAVF (KORKU) NAMAZI BÂBI "Ebu Hüreyre (radıyallahu anh) anlatıyar: "Resulullah (aleyhissalatu vesselam) Dacnan ile Usfan arasına, müşriklerle sarılmış biryere indi. Müşrikler (aralarında):

"Bu müslümanların bir namazları var (topluca kılarlar), bu onlara evlatlarından da, bakirelerinden de kıymetlidir, işte bu, ikindi namazlarıdır. Hazırlığınızı yapın, üzerlerine toptan bir kerede çullanın!'' dediler. Cebrail aleyhisselam, Resulullah (aleyhissalatu vesselam)'a gelerek ashabını iki kısma ayırmasını, onlardan bir grurupla namaz kılarken diğer grubun geri tarafta ayakta beklemesini, tedbirli olmalarını ve silahlarını beraberlerinde almalarını, birinci gruba bir rek'at kıldırmasını, bu kısmın birinci rekatten sonra geri çekilmesini, arkadaki grubun öne ilerlemesini, bu yeni gruba da bir rek 'at kıldırmasını, böylece her bir grubun Resulullah'la birlikte birer rek 'atlerinin olmasını, Resulullah'ın da böylece iki rek'at kılmış olmasını emretti." Ebu Davud, Salat 284, (1240,1241); Tirmizi, Tefsir, Nisa, (3038); Nesai, Salatu'l-Havf 1, (3, 173, 174).
2904 namaz HAVF (KORKU) NAMAZI BÂBI "Abdullah İbnu Üneys (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), beni, Halid İbnu Sufyan el-Huzli'yi öldürmem için bulunduğu yere gönderdi. O, Urane ve Arafat taraflarında idi:

" Git onu öldür! '' dedi Ben onu gördüğümde ikindi namazının vakti girmişti. Kendi kendime:"(Bu herifi öldürme işi) onunla benim arama girip namazımı geciktirmesinden korkarım" dedim. (Ara vermeden) ilerledim. Hem yürüyor hem de ima ile namazımı kılıyordum. Herife tam yaklaşmıştım ki:

"Sen kimsin?"dedi.

"Araplardan biriyim. Duydum ki; şu, adam için asker topluyormuşsun, onun için sana katılmaya geldim!"

"Evet ben bu işin içindeyim" dedi. Onunla bir müdet yürüdüm, öldürmeme imkan sağlayacak bir fırsat doğunca kılıçla tepesine bindim ve geberttim." Ebu Davud,Salat 289, (1249).
2905 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte iki rek 'at öğleden evvel, iki rek 'at sonra, keza iki rek 'at cum 'adan sonra, rek'at akşamdan sonra, iki rek 'at yatsıdan sonra namaz kıldım. Akşam ve yatsı(dan sonrakiler) evinde idi.''" Buhari, Teheccüd.29, 25, 34; Cum'a 39; Müslim, Müsafirin 291, (729), Cum'a 71, (882); Muvatta, 69, (1,166); Ebu Davud, Salat 290, (1252); Nesai, İkamet 64, (2,119), Cum'a 43, (3, 113) ; Tirmizi, Salat 220, (433, 434).
2906 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki :

"Sünnette gelen oniki rek 'ate kim devam ederse Allah ona cennette bir ev bina eder: Bu oniki rek'atin:

- Dördü öğleden önce,.

- İkisi öğleden sonra,

- İkisi akşamdan sonra,

- İkisi yatsıdan sonra,

- İkisi de sabahtan önce.''" Tirmizi, Salat 206, (414); Nesai, Kıyamu'l- Leyl 66, (3, 260); İbnu Mace; İkamet 100, (1142).
2907 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Yine Hz. Aişe (radıyallhu anha) anlatıyor: "İki namaz var ki Resulullah (aleyhissalatu vesselam) bunları ne gizli ne de aleni olarak seferde ve hazerde hiç terketmedi: Sabahtan önce iki rek'at, ikindiden sonra iki rek'at.''" Buhari, Mevakitu's-Salat 33, 73; Müslim, Salatu'1-Müsafirin 300, (835); Ebu Davud, Salat 290, ( 1253); Nesai, Mevakitu's-Salat 36, (1, 281 ), Kıyamu'l-Leyl 56, (3, 251, 252).
2908 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah ve ikindi hariç her namazın arkasından iki rek'at (nafile) kılardı." Ebu Davud, Salat 299, (1275).
2909 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) nafilelerden hiç birine, sabah namazını iki rek 'atlik nafilesi kadar aşırı ilgi göstermemiştir."
2910 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Ebu Davud'un, Ebu Hüreyre (radıyallahu anh) 'den kaydettiği bir rivayette şöyle gelmiştir:

"Sizi, atlılar tardedecek (kovalayacak) bile olsa o iki rek'ati terketmeyin. ''" Ebu Davud, Ebu Hüreyre
2911 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Nesai'nin bir rivayetinde :"Sabah namazından önce kılınacak iki rek'at nafile namaz dünyanın tamamından daha hayırlıdır'' denmiştir." Buhari, Teheccüd 27; Müslim, Salatu'l-Müsafirin 96, (725); Ebu Davud, Salat 291, 292, (1254, 1258) ; Tirmizi; Salat 307, (416); Nesai; Kıyamu'l-Leyl 56, (252).
2912 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Yine Hz. Aişe anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah namazında ezanla ikamet arasında hafif iki rek 'at namaz kılardı.''"
2913 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Diğer bir rivayette şu ibare var: "O iki rek 'atı öyle hafif tutardı ki, ben, "bunlrda Fatiha'yı okudu mu?'' derdim.''"
2914 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Nesai 'nin bir başka rivayetinde şöyle gelmiştir: "Müezzin sabah ezanının birincisini bitirip sükut ettimi kalkar, sabah namazından önce ve ufukta fecrin açılmasından sonra iki rek'at hafif namaz kılar, sonra da sağ yanının üzerine uyurdu.''" Buhari, Teheccüd 28, 12; Müslim, Müsafirin 90, (724); Muvatta, Salatu'l-Leyl 29, (1, 127); Ebu Davud, Salat 292, (1, 255); Nesai, Kıyamu'l-Leyl 60, (3, (256); 58, (3, 252-253).
2915 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'atında çoğunlukla şunları okurdu: Birinci rek'atta (mealen): "(Ey müminler) deyin ki:

"Biz Allah'a, bize indirlene; Kur'an'a, İbrahim'e, İsmail'e, İshak'a, Ya'kûb'a ve torunlarına (esbata) indirilenlere, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve ayetlere) iman ettik. Onlardan hiç birini (kimine inanmak, kimini inkar etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız'' (Bakara 136). İkinci rek'atte de, Al-i İmran sûresindeki şu ayet (mealen): "Deki: "Ey Ehl-i Kitap (Yahudiler, Hıristiyanlar) hepiniz bizimle sizin aranızda müsavi (ve adil) bir kelimeye gelin. (Şöyle) diyerek: "Allah'tan başkasına tapmayı, Ona hiç bir şeyi eştutmayalım. Allahı bırakıp da kimimiz kimimizi Rabler (diye) tanımayalım (Buna rağmen) eğer yine yüz çevirirlerse (o halde) deyin ki: "Şahid olun, biz muhakkak müslümanlarız" (64. ayet)." Müslim, Müsafirin 99, (727); Ebu Davud, Salat 292, (1259); Nesai, İftitah 38, (2, 155).
2916 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'atında çoğunlukla şunları okurdu: "(Ey müminler) deyin ki: "Biz Allah'a, bize indirilene (Kur'an'a), İbrahim'e, İsmail'e. İshak'a, Ya'kub a ve torunlarına (esbat) indirilere, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rabbleri katından verilen (Kitap ve ayetlere) iman ettik. Onlardan hiç birini (kimine inanmk kimini inkar etmek suretiyle) diğerinden ayırd etmeyiz. Biz, (Allah'a) teslim olmuş (müslümanlar)ız''. (Bakara 136). İkinci rek 'atte de: "Ey Rabbimiz, senin indirdiğin (oKitab'a) inandık, o peygambere de tabi olduk. Artık bizi (birliğini ve peygamberlerini tanıyan) şahidlerle beraber yaz". (Al-i İmran 53) ayetini okurdu.''"
2917 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek 'atinde şunları okurdu: "Kul ya eyyuhe 'l- Kafirun '' ve "Kul hüvallahu ahad.''" Müslim, Müsafirin 98, (726); Ebu Davud, Salat 98, (1256); Nesai, İftitah 39, (2, 155, 156).
2918 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Tirmizi'nin İbnu Mes'ud'dan kaydettiği bir rivayette şöyle gelmiştir: "Ben bir ay kadar Resulullah (aleyhissalatu vesselam)'ı göz ucuyla takib ettim, sabahın farzdan önce kılınan iki rek 'atinde şu sureleri okuyordu: "Kul ya eyyühe'l-Kafirun'' ve "Kulhüvallahu ahad." Tirmizi, Salat 308, (417).
2919 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Bu rivayet Nesai 'de biraz farkla şöyle gelmiştir: "Ben Resulullah (aleyhissalatu vesselam)'ı yirmi kere göz ucuyla takib ettim, akşamın farzından sonra kılınan iki rek'atle, sabahın farzından önce kılınan iki rek 'atte Kafirûn ve İhlas surelerini okuyordu.''" Nesai, Salat 68, (2,170).
2920 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Hz, Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabahın iki rek'at nafilesini kıldı mı; uyanıksam benimle konuşur du, değilsem, müezzin namaz için (ikamet okuyuncaya kadar yatardı). ''" Buhari, Teheccüd 24, 26 ; Müslim, Müsafirin 133, (743) ; Ebu Davud, Salat 293, (1, 262, 1263); Tirmizi, Salat 309, (418).
2921 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz, sabahın farzından önce iki rek'atlik sünneti kılınca sağı üzerine yatsın." Ebu Davud, Salat. 203, ( 1261 ) ; Tirmizi, Salat 311, (420).
2922 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Muhammed İbnu İbrahim, ceddi Kays İbnu Amr 'dan anlattığına göre: Resulullah (aleyhissalatu vesselam) geldi ve namaza duruldu. Onunla birlikrte sabah namazını kıldım. Sonra namaz bitince beni namaz kılar buldu.

"Ağır ol ey Kays! dedi. Bir namaz daha mı kılıyorsun? ''

"Ben sabahın sünnetini kılmamıştım (onu kılıyorum) '' deyince:

"Öyleyse hayır; (bunda bir beis yok) '' buyurdu. ''" Ebu Davud, Salat 295, ( 1267) ; Tirmizi, Salat 313, (422).
2923 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Abdullah İbnu Malik İbnu Buhayne (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikamet başladıktan sonra namaz kılmakta olan bir adam gördü. Resulullah (aleyhissalatu vesselam) namazdan çıkınca halk adamın etrafını sardı ve (Resulullah ona):

"Sabahı dört mü (kılıyorsun)? Sabahı dört mü (kılıyorsun)?" dedi." Buhari, Ezan 38; Müslim, Musafirin 65, (711); Nesai, İmamet 60, (2,117).
2924 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Abdullah İbnu Sercis (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sabah namazını kılarken bir adam mescide girdi. Mescidin yan tarafında sünneti kıldı. Sonra Rsulullah 'a dahil olup O 'nunla da farzı kıldı. Aleyhissalatu vesselam namazı bitirince:

"Ey falan, şu iki namazdan hangisini sayıyorsun? Tek başına kıldığını mı, bizimle kıldığını mı! '' buyurdular.''" Müslim, Müsafirirn 67 ; (712) ; Ebu Davud, Salat 294, (l265); Nesai, İmamet 61, (2,117).
2925 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Ebu Seleme (radıyallahu anh) anlatıyor: "Ashabtan bir cemaat ikameti işitmişti, hemen (sünnet) namaza kalktılar. Resulullah (aleyhissalatu vesselam) onlara:

"İki namazı beraber mı kılıyorsun. namazı beraber mi kılıyorsunuz? '' diye çıkıştı. Bu

(hadise) sabah namazı sırasında cereyan etmişti. ''" Muvatta, Salatu'l-Leyl 31, (1, 128).
2926 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim sabahın iki rek'atini vaktinde kılamazsa güneş doğduktan sonra kılsın.''" Tirmizi, Salat 314, (423).
2927 namaz BEŞ VAKİT NAMAZA BAĞLI (RÂTİB) NAFİLELER "İbnu Ömer (radıyallahu anhüma) 'den anlatıldığına göre, sabah namazının sünnetini kaçırdığı olmuştur: Ancak güneş doğdu sonra onu kaza etmiştir." Muvatta, Salatu'l-Leyl 32, (1, 128).
2928 namaz ÖĞLENİN SÜNNETLERİ "Hz. Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) öğleden önce dört, öğleden sonra da iki rek'at kılardı.''" Tirmizi, Salat 315, (424).
2929 namaz ÖĞLENİN SÜNNETLERİ "Yine Tirmizi 'nin bir diğer rivayetinde Hz. Aişe şöyle der: "Resulullah (aleyhissalatu vesselam) öğlenin farzdan önceki dört rek'atli sünneti, namazdan önce kılamazsa sonra kılardı.''" Tirmizi, Salat 317, (426).
2930 namaz ÖĞLENİN SÜNNETLERİ "Ümmü Habibe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Kim öğleden önce dört, öğleden sonra da dört (rek'at nafile) kılarsa, Allah onu ateşe haram eder. ''"
2931 namaz ÖĞLENİN SÜNNETLERİ "Bir rivayette de şöyle gelmiştir: "Kim öğleden evvel dört, öğleden sonra da dört (rek'at nafile) kılmaya devam ederse Allah onu ateşe haram eder." Ebu Davud, Salat 296, (1269); Tirmizi, Salat 317, (427, 428); Nesai, Kıyamu'l-Leyl 67, (3, 265).
2932 namaz ÖĞLENİN SÜNNETLERİ "Hz. Ebu Eyyub(radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Öğlenin farzından önce tek bir selamla kılınan dört rek'at nafile var ya bunların önünde sema kapıları açılır.''" Ebu Davud, Salat 296, ( 1270) ; İbnu Mace, İkamet 105, (1157).
2933 namaz ÖĞLENİN SÜNNETLERİ "Abdlullah İbnu's-Saib (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) güneşin zevalinden sonra ve öğleden önce dört rek 'at namaz kılardı ve derdi ki: "Şimdi sema kapılarının açıldığı bir vakittir. Bu anda salih bir amelimin oray yükselrnesini isterim''" Tirmizi, Salat 347, (478).
2934 namaz ÖĞLENİN SÜNNETLERİ "Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:"Öğleden önce zevalden sonra dört rek'at vardır ki bunlar seherde emsalleri değerindedirler. Her ne varsa, bu saatte mutlaka Allah'ı tesbih eder. ''

Resulullah sonra şu ayeti okudular:

"Allah'ın yarattığı şeylerin gölgeleri sağa sola vurarak, Allah'a boyun eğerek secde etmekte olduklarını görmüyorlar mı?''(Nahl 48)." Tirmizi, Tefsir, Nahl (3127).
2935 namaz İKİNDİNİN SÜNNETİ "Hz. Ali (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ikindiden önce iki rek'at kılardı.''" Ebu Davud, Salat 297, ( 1272).
2936 namaz İKİNDİNİN SÜNNETİ "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İkindiden önce dört rek'at naf'ile kılan kimseye Allah rahmetini bol kılsın.''" Ebu Davud, Salat 297, (1271); Tirmizi, Salat 318, (430).
2937 namaz İKİNDİNİN SÜNNETİ "Hz. Ali (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikindi namazından önce dört rek'at nafile kılardı. Bunların arasını (ikinci rek'atin teşehhüdünde) makarreb meleklerle müslüman ve mü 'minlerden onlara tabi olanlara selam ile ayırırdı.''" Tirmizi, Salat 318; (2129).
2938 namaz İKİNDİNİN SÜNNETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), bana, günümde ikindi namazından sonra iki rek' at nafile kılarak gelirdi.''"
2939 namaz İKİNDİNİN SÜNNETİ "Hz. Aişe bir başka rivayette şöyle demiştir: "İkindi namazından sonra kıldığı iki rek'ati, yanımda hiç terketmedi." Buhari, Mevakitu's-Salat 33, Hacc 75; Müslim, Salatu 'l-Müsafirin 296-298, (833-835); Ebu Davud, Salat 299, (1279, 1280); Nesai, Mevakıt 36, (1, 280, 281.)
2940 namaz İKİNDİNİN SÜNNETİ "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ikindi namazından sonra iki rek'at nafile kılmıştır, çünkü kendisine gelen bir malın taksimini yapmış, bu meşguliyet O 'nun öğle namazından sonra kılmakta olduğu iki rek'ati kılmasına mani olmuştu. Bunun üzerine onları ikindiden sonra kıldı. Sonra bir daha bu iki rek'ati kılmadı.''" Tirmizi, Salat 135, (184).
2941 namaz İKİNDİNİN SÜNNETİ "Muhtar İbnu Fulful anlatıyor : "Hz. Enes 'ten ikindiden sonra kılınacak nafile namaz hakkında sordum '' dedi ki:

"Hz. Ömer ikindiden sonra nafile kılanların ellerine (sopayla) vururdu. Biz iki rek'ati, Resulullah devrinde güneş battıktan sonra akşam namazından önce kılardık. Bizi bunu kılarken efendimiz görürdü de ne emrederdi ne de nehyederdi." Müslim, Müsafirin 302, (836).
2942 namaz AKŞAM NAMAZININ NAFİLESİ "Hz. Enes (radıyallahu anh) anlatıyor: "Müezzin akşam ezanını okuduğu zaman Resulullah (aleyhissalatu vesselam) 'ın ashabından bir grup kalkıp mescidin sütunlarına doğru koşup Resulullah (aleyhissalatu vesselam) (evinden) çıkıncaya kadar akşamdan önce ikişer rek'at nafile kılıyordu.''

Müslim'in rivayetinde şu ziyade var: "Bazan biryabancı gelip mescide girecek olsa, namaz kılanların çokluğunu görünce, akşamın farzını kılınmış zannederdi. ''" Buhari, Ezan 14, Salat 95; Müslim, Müsafirin 303, (837); Nsai, Ezan 39, (2, 28, 29).
2943 namaz AKŞAM NAMAZININ NAFİLESİ "Abdullah İbnu Mugaffel el-Müzeni (radıyallahu anh) anlatıyor:

"Resulullah (aleyhissalatu vesselam) dediler ki:

"Akşamdan önce iki rek'at namaz kılın! '' (Efendimiz) sonra, insanların bunu bir sünnet yapmasından korkarak " Dileyen kılsın'' dediler. ''" Ebu Davud, Salat 300,(1281); Buhari Teheccüt 35, İ'tisam 27; Müslim, Müsafirin 304, (838).
2944 namaz AKŞAM NAMAZININ NAFİLESİ "Sahiheyn'in kaydettiği bir başka rivayette şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam): "Akşam namazından önce namaz kılın" dediler ve (bunu üç kere tekrar ettiler), üçüncüde ise, halk bunu bir sünnet edinir korkusuyla, "Dileyen" buyurdular. ''"
2945 namaz AKŞAM NAMAZININ NAFİLESİ "İbnu Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la birlikte, akşam namazından sonra hane-i saadetlerinde iki rek'at (nafileyi) kıldım." Tirmizi, Salat 320, (432).
2946 namaz AKŞAM NAMAZININ NAFİLESİ "Ka'b İbnu Ucre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Beni Abdi'l-Eşhel mescidinde akşam namazını kılmıştı. Cemaat, farzı bitirince nafileyi kılmaya başladı. Bunu gören Resulullah: "Bu, evlerin namazıdır'' buyurdular. ''

Nesai'de şu ifade vardır: " Size, bu namazı evlerde kılmanız gerekir.''" Ebu Davud, Salat 304, (1300) ; Nesai, Kıyamu'l-Leyl 1, (3, 198, 199).
2947 namaz AKŞAM NAMAZININ NAFİLESİ "Mekhûl merfu olarak rivayet etmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki :

"Kim akşam namazından sonra hiç konuşmadan iki rek'at -bir rivayette dört- kılarsa namazı illiyyûna yükseltilir.''" Rezin tahriç etmiştir. (Feyzu'l- Kadir 6, 167).
2948 namaz AKŞAM NAMAZININ NAFİLESİ "Huzefye (radıyallahu anh) de benzer bir rivayette bulunmuş ve şu ziyadeyi yapmıştır:

"Resulullah (aleyhissalatu vesselam) derdi ki: "Akşamın farzından sonraki iki rek'ati kılmada acele edin, çünkü onlar farz namazıyla birlikte yükselirler." Rezin ilavesidir. (Feyzu'l-Kadir 4, 307).
2949 namaz YATSI NAMAZININ NAFİLESİ "Şureyh İbnu Hani anlatıyor : "Hz. Aişe (radıyallahu anha) 'ye Resulullah (aleyhissalatu vesselam)'ın namazından sordum. Dedi ki:

"Yatsıyı her kılışında yanıma gelince mutlaka dört veya altı rek 'at nafile kılardı. Bir gece yağmura yakalandık. Aleyhissalatu veseslam 'a bir post yaydık, postta suyun akmakta olduğu bir deliğe hala bakar gibiyim. Efendimizin, elbisesini hiçbir surette yerden sakındığını görmedim." Ebu Davud., Salat 305, (1303).
2950 namaz CUMA NAMAZININ NAFİLESİ "Hz. Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) hutbe verirken bir adam girdi. Resulullah adama:

"Namaz kıldın mı?'' dedi. Adam:

"Hayır!'' dedi. Efendimiz:

"Öyleyse iki rek'atini kıl!" diye emretti.''

Bir rivayette şöyle gelmiştir: ". . . Kalk, iki rek 'at kıl.''" Buhari, Cum'a 32, 33, Teheccüd 25; Müslim, Cum'a 55, Ebu Davud, Cum'a 237; Tirmizi, Salat 367, (510); .Nesai, Cum'a 21, 27, (3, .103, 107).
2951 namaz CUMA NAMAZININ NAFİLESİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Sizden biri cumayı kıldı mı, ondan sonra da dört rek'at kılsın." Müslim, Cum'a 67, (881); Ebu Davud, Salat 244, (1131); Tirmizi, Salat 376.
2952 namaz CUMA NAMAZININ NAFİLESİ "Bir rivayette şöyle buyrulmuştur: " Senin acele etmen gereken bir şeyin olursa mescidde hemen iki rek'atı kıl, iki rek'at de dönünce kıl.''" Müslim, Cum'a 67, (881).
2953 namaz CUMA NAMAZININ NAFİLESİ "Nafi merhum anlatıyor: "İbnu Ömer (radıyallahu anhüma), cuma günü bir adamın cumayı kılarken durduğu yerden hiç kımıldamaksızın iki rek'at daha kılmaya devam ettiğini görmüştü, adamı bundan men etti ve:

"Cum'a'yı dört mü kılıyorsun?'' dedi. İbnu Ömer, cum'a günü evinde iki rekat kılar ve etrafındakilere:

"Resulullah böyle kılardı!'' derdi.''" Buhari, Cuma 39, Teheccüd 25, 29; Müslim, Cum'a 70, (882); Ebu Davud, Salat 244, (1127, 1128); Tirmizi, Salat 376, (521, 522); Nesai, Cum'a 42, 44, (3, 113).
2954 namaz CUMA NAMAZININ NAFİLESİ "Ata anlatıyor: "İbnu Ömer (radıyallahu anhüma) Mekke 'de cumayı kıldı mı ilerler iki rek'at daha kılardı; sonra biraz daha ilerler ve dört rek 'at daha kılardı. Medine 'de olunca da cum'ayı kılar sonra evine döner, iki rek'at daha kılardı, bunu mescidde kılmazdı. Bu durumun sebebi nedir? diye kendisinden sorulmuştu:

"Resulullah (aleyhissalatu vesselam) böyle yapardı'' dedi. ''" Ebu Davud, Salat. 244, (1130, 1131); Tirmizi, Salat 376, (523).
2955 namaz VİTİR NAMAZI "Hz. Büreyde (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitr namazı haktır. Kim bunu kılmazsa bizden değil dir." Bunu Efendimiz üç kere tekrar etti.''" Ebu Davud, Salat 337, (1419).
2956 namaz VİTİR NAMAZI "Hz. Ali (radıyallahu anh) anlatıyor: "Vitir narnazı farz namaz gibi kesin değildir. Ancak Resulullah (aleyhissalatu vesselam): "Allahu Teala hazretleri tektir, tek'i sever, öyleyse ey ehl-i Kur'an vitri kılın!" buyurmuştur.''" Tirmizi, Salat 333 (453, 454); Ebu Davud, Sa1at 336, ( 1416) ; Nesai, Kıyamu'l-Leyl 27, (3, 228, 229).
2957 namaz VİTİR NAMAZI "İbnu Muhayriz anlatıyor: "Beni Kinane 'den el-Muhdici denen bir adam, Şam'da Ebu Muhammed diye künyesi olan bir adamın:

"Vitir namazı vacibtir''dediğini işitti. Kinani dedi ki:

"Ben bunu Ubade İbnu 's-Samit (radıyallahu anh) 'e sordum da:

"Ebu Muhammed hata etmiş. Ben Resulullah (aleyhissalatu vesselam) 'ı dinledim şöyle demişti:

"Allah'ı kulları üzerine yazıp farz kıldığı beş namaz mevcuttur. Kim onları eda eder, istihfafla her hangi bir eksikliğe meydan vermeden tam yaparsa Allah indinde ona verilmiş bir söz vardır: Onu cennete koyacaktır. Onları kılmayana ise Allah'ın bir vaadi yoktur. Dilerse azab eder dilerse cennete koyar" der." Muvatta, Salatu'l-Leyl 14, (1,123); Ebu Davud, Salat 9, (425); 337, (1420); Nesai, Salat 6, (1, 230).
2958 namaz VİTİR NAMAZI "İbnu Ömer (radıyallahu anhüma) antatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece namazınızın sonu tek olsun. " Buhari, Vitr 4; Müslim, Müsafirin l49, (751); Ebu Davud, Salat 343, (1438); Nesai, Kıyamu'l-Leyl 30, (3, 230, 231).
2959 namaz VİTİR NAMAZI "İmam Malik, İbnu Mes 'ûd'dan naklediyor: "İbnu Mes 'ud demiştir ki: "Geceleyin kılacağınız namazın sonunu tek kılın.''" Muvatta'da bulunamadı.
2960 namaz VİTİR NAMAZI "Ebu Eyyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Vitir her müslüman üzerine bir haktır (vazifedir). Kim beş ile vitir kılmayı severse yapsın. Kim de üç ile vitir kılmak isterse yapsın. Kim tek rek'atla vitr kılmayı dilerse kılsın." Ebu Davud, Salat 338, (1422); Nesai, Salatu'l-Leyl 40,(3,238, 239) İbnu Mace, İkamet, 123, (1190).
2961 namaz VİTİR NAMAZI "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) onüç rek'at kılarak vitir yapardı. İhtiyarlayıp zayıflayınca yedi rek'atte vitir yaptı.''" Tirmizi, Salat 336, (458); Nesai, Kıyamu'l-Leyl 30, 40, 45, (3, 237, 243).
2962 namaz VİTİR NAMAZI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Vitir gecenin sonunda kılınır. ''"
2963 namaz VİTİR NAMAZI "Buhari'nin bir rivayetinde şöyle denmiştir: "Gece namazı ikişer ikişerdir. Gece namazından ayrılacağın zaman, tek rek'at daha kıl, bu sana kıldığın namazların tek olmasını sağlar." Buhar, Vitr 1, Salat 24, Teheccüt 10; Müslim, Müsafirin 155-147, (749, 753); Muvatta, Salatu'l-Leyl 13, (1, 123); Tirmizi, Salat 323, (437); Nesai, Kıyamu'l-Leyl 26, (3, 227, 228); 35, (3, 233).
2964 namaz VİTİR NAMAZI "Abdülaziz İbnu Cüreye anlatıyor: "Hz. Aişe (radıyallahu anha) 'ya Resulullah ne ile vitir namazı kılardı? diye sorduk. Dedi ki: "Birinci rek 'atte Sebbih isme Rabbeke'l-a'layı ikinci rek'atte Kulya eyyüha'l-kafirun suresini, üçüncü rek'atte, de Kulhüvallahü ahad ve Muavvizateyn'i okurdu.''" Ebu Daavud, Salat 339, (1424); Tirmizi, Salat 340, (463), Nesai, Kıyamu'l-Leyl 47, 48, (3, 244,245).
2965 namaz VİTİR NAMAZI "Harice İbnu Huzafe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: " Allah size (öyle) bir namazla imdad etti ki, O sizin için kızıl deve sürülerinden daha hayırlıdır. İşte bu namaz vitirdir. Allah onu, sizin için yatsı namazı ile şafağın sökmesi arasına koydu.''" Ebu Davud, Salat 336, (1418); Tirmizi, Salat 332; (452).
2966 namaz VİTİR NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) her gece vitir kılardı. Gecenin evvelinde de kıldı, ortasında da kıldı; sonunda da kıldı (ölümü sırasında) gecenin sonunda kıldı." Buharí, Vitr 2, Müslim, Müsafirin 137, (745); Nesai, Kıyamu'l-Leyl 30, (3, 230); Tirmizi, Salat 334, (456), Sevabu'l-Kur'an 23, (2925) ; Ebu Davud, Salat 343, (1435,1437).
2967 namaz VİTİR NAMAZI "Hz. Cabir (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) buyurdular ki : "Kim gecenin sonunda kalkamamaktan korkarsa vitrini gecenin başında kılsın. Kim gecenin sonunda kalkmayı umuyorsa gecenin sonunda vitrini kılsın. Çünkü gecenin sonunda kılınan namaz (gece ve gündüz meleklerinin huzurlarında ve şehadetleri altında kılındığı) meşhûd ve mahzûrdur. Bu yüzden (gecenin başında kılanana nazaran) daha faziletlidir." Müslim, Müsafirin 162, (755); Tirmizi, Salat 334, (455).
2968 namaz VİTİR NAMAZI "Ebu,Katade (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Hz. Ebu Bekr (radıyallahu anh)'e:

"Vitri ne zaman kılıyorsun?'' diye sordu. Hz. Ebu Bekr:

"Gecenin başında kılıyorum!'' dedi. Aynı şekilde:

" Vitri ne zaman kılıyorsun?" diye Hz. Ömer'e de soruldu:

"Gecenin sonunda kılıyorum!'' dedi. Bunun üzerine Aleyhissalatu vesselam, Hz. Ebu Bekr'e:

"Sen ihtiyatla amel ediyorsun!'' dedi. Hz. Ömer'e de:

"Sen de kuvet(li olan, takvaya uygun olan) ile amel ediyorsun!'' buyurdu." Muvatta, Salatu'l-Leyl 16, (1,124); Ebu Davud, Salat 342, (1434).
2969 namaz VİTİR NAMAZI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece ve gündüz namazları ikişer ikişerdir." Ebu Davud, Salat 302, (1295); Tirmizi, Cum'a 418, (597); Nesai, Kıyamu'l-Leyl 26, (3, 227); İbnu Mace, İkamet 172, ( 1322).
2970 namaz VİTİR NAMAZI "Ebu Said (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Vitir namazını kılmadan kim uyur veya unutursa hatırladı veya uyandı hemen kılsın." Ebu Davud, Salat 341, (1431);Tirmizi, Salat 342, (465).
2971 namaz VİTİR NAMAZI "Ebu Cemre anlatıyor: Ashab-ıŞecere (radıyallahu anhüm) 'den olan Aiz İbnu Amr'a sordum:

"Vitir namazı nakzedilir mi?''

"Eğer, evvelinde vitir kıldıysan ahirinde vitir kılma'' dedi. ''

Rezin merhum şunu ilave eder: "Resulullah (aleyhissalatu vesselam) şöyle buyurdular: "Bir gecede iki vitir kılınmaz." Buhari, Megazi 35.
2972 namaz VİTİR NAMAZI "Nafi anlatıyor: "Ben, İbnu Ömer (radıyallahu anh)'le Mekke deydim. Hava bulutlu olduğu için sabah namazını kaçırmaktan korkuyordu. Tek rek'at kılarak vitir yaptı. Sonra bulutlar açıldı. Gördü ki daha üzerinde gece var. Bir rek'at daha kılarak (önceki tek 'i) çiftledi, sonra iki rek 'at (bir miktar) namaz kıldı. Sabahın geçmesinden korkunca bir rek'at daha kılarak vitiryaptı." Muvatta, Salatu'l-Leyl 19, (1, 125).
2973 namaz VİTİR NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrin ilk iki rek'atinde selam vermezdi.''" Nesai, Kıyamu'l-Leyl 36, (3, 235).
2974 namaz VİTİR NAMAZI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrin ilk iki rek'atinde selam verirdi, öyle ki (o sırada) bazı ihtiyaçları için emirde bulunurdu.''" Buhari, Vitr 1, Muvatta, Salatu'l-Leyl 20, (1, 125).
2975 namaz VİTİR NAMAZI "Muvatta'nın bir rivayetind‚ şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Akşam namazı gündüzün vitridir." Muvatta, Salatu'l- Leyl 22, (1, 125).
2976 namaz VİTİR NAMAZI "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) vitrni kılarken şu duayı okurdu:

"Allah'ım gadabından rızana sığınırım. Cezandan affına sığınırım. Senden sana sığınırım. Sana (yapılması gereken) senayı sayamam. Sen, kendi nefsine yaptığın övgüdeki gibisin." Tirmizi, Da'avat 123, (3561); Ebu Davud, Salat 340, (1427); Nesai, Kıyamu'l-Leyl 51, (3, 249).
2977 namaz GECE NAMAZI "Hz. Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyudular ki:

"Size geceleyin kalkmayı tavsiye ederim. Çünkü o, sizden önce yaşayan salihlerin adetidir; Rabbinize yakınlık (vesilesi)dir; günahlardan koruyucudur; kötülüklere kefarettir, bedenden hastalığı kovucudur." Tirmizi, Da'avat 112, (3543, 3544).
2978 namaz GECE NAMAZI "İbnu Amr İbni'l-As (radıyallalhu anhüma) anlatıyor: "Reulullah (alyhissalatu vesselam) buyurdular ki: "Kim geceyi on ayet, okuyarak ihya ederse gafiller arasına yazılmaz. Kim de yüz ayetle gecesini ihya ederse "kanitin" zümresine yazılır.Kimde bin ayet okuyarak geceyi ihya ederse mukantırin arasına yazılır." Ebu Davud, Salat 326, (1398).
2979 namaz GECE NAMAZI "Yine Ebu Davud'da Abdullah İbnu Habeşi anlatıyor: "Resulullah (aleyhissalatu vesselam)'a: "Hangi amel efdaldir? '' diye sorulmuştu: Şu cevabı verdi:

" Kıyamı uzun olan.''" Ebu Davud, Salat 313, (1325).
2980 namaz GECE NAMAZI "Ubadetu'b'nu's-Samit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Geceleyin kim uyanırsa şunu söylesin:

"Allah'tan başka ilah yoktur, O birdir, ortağı yoktur. Mülk O'nundur, hamd de O'na aittir, O herşeye kadirdir. Hamd Allah'a aittir, Allah münezzehtir, Allah büyüktür, bütün amel ve ibadetler için gereken güç ve kuvvet Allah'tandır.

Sonra aleyhissalatu vesselam buyurdular: "Rabbim beni affet!'' desin veya dua ederse duasına cevap verilir. Eğer abdest alır ve namaz kılarsa namazı kabûl edilir.''" Buhari, Teheccüd 21.
2981 namaz GECE NAMAZI "Muğire İbnu Şu 'be (radıyallhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ayakları kabarıncaya kadar geceleri kalkıp namaz kılardı. Kendisine: "Allah senin geçmiş ve gelecek günahlarını affetti (niye kendini bu kadar hırpalıyorsun?)'' denildi. .

"Şükredici bir kul olmayayım mı?" cevabını verdi." Buhari, Teheccüd 16, Tefsir, Feth 1, Rikak 20; Müslim, Sıfatu'1-Münafikin 79, (2819); Tirmizi, Salat 304, (412); Nesai, Kıyamu'l-Leyl 17, (3, 219).
2982 namaz GECE NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) gece namazını hiç terketmezdi. Öyle ki hastalanacak veya ağırlık hissedecek olsa oturarak kılardı." Ebu Davud, Salat 307, (1307).
2983 namaz GECE NAMAZI "Hz. Ebu Hüreyre (radıyallalhu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Allah, geceleyin kalkıp namaz kılan ve hanımını da uyandıran, hanımı imtina ettiği taktirde yüzüne su döken kula rahmetini bol kılsın. Allah, geceleyin kalkıp namaz kılan, kocasını da uyandıran, kocası imtina edince yüzüne su döken kadına da rahmetini bol kılsın.''" Ebu Davud, Salat 307, (1308); Nesai, Kıyamu'l-Leyl 5, (3, 205).
2984 namaz GECE NAMAZI "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz uyuyunca ensesine şeytan üç düğüm atar. Her düğümü atarken, düyüm yerine eliyle vurarak üzerine uzun bir gece olsun, yat" dileğinde bulunur. Adam uyanır ve Allah'ı zikrederse bir düğüm çözülür, abdest alacak olursa bir düğüm daha çözülür, namaz kılarsa bütün düğümler çözülür ve böylece canlı ve hoş bir halet-i ruhiye ile sabaha erer. Aksi halde habis ruhlu (içi kararmış) ve uyuşuk bir halde sabaha erer." Buhari, Teheccüd 12, Bed'ü'l-Halk 11; Müslim, Müsafirin 207, (776); Muvatta, Kasru's- Salat 95, (1, 176); Ebu Davud, Salat 307, (1306); Nesai, Kıyamu'1-Leyl 5, (3, 203).
2985 namaz GECE NAMAZI "İbnu Mes 'ud (radıyallahu anh) anlatıyor: ``Resulullah (aleyhissalatu vesselam) 'ın yanında bir adamın zikri geçti ve sabaha kadar uyuduğu, namaz kılmadığı söylendi. Aleyhissalatu vesselam:

"Bu adamın kulağına şeytan işemiştir" buyurdu.. ''" Buhari, Teheccüd 13, Bed'ü'l-Halk 11; Müslim, Müsafirin 205, (774); Nesai, Kıyamu'l-Leyl 5, (3, 204).
2986 namaz GECE NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (alehissalatu vesselam) buyurdular ki:

"(Mûtad olarak) geceleyin namaz kılan bir kimse, uykunun galebe çalmsıyla (bir gece uyuya kalsa ve namazını kılamasa) Allah'u Teala hazretleri onun namazının sevabını yine de yazar, onun uykusu (Allah'ın ona yaptığı bir ikram) bir sadaka olur." Muvatta, Salatu'l-Leyl 1, (1,117); Ebu Davud, Salat 310, (1314); Nesai, Kıyamu'l-Leyl 61, (3, 257).
2987 namaz GECE NAMAZI "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ı Allah Teala Hazretleri geceleyin uyandırmışsa seher vakti geçinceye kadar, hizbini tamamlardı." Ebu Davud, Salat 312. (1316).
2988 namaz GECE NAMAZI "Mesrûk (rahimehullah) anlatıyor:"Hz. Aişe (radıyallahu anha) 'ye sordum:

"Resullullah (aleyhissalatu vesselam) 'a göre hangi amel efdaldi ? '' Bana:

"Devamlı olan !"diye cevap verdi. Ben tekrar:

"Gecenin hangi vaktinde kalkardı?" dedim

"Bağıranı -yani horozu- işittiği zaman kalkardı!" diye cevap verdi." Buhari, Tehccüd 7, Rikak 18, Müslim, Müsafirin 131, (741); Ebu Davud, Salat 312, (1317); Nesai, Kıyamu'l-Leyl 8, (3, 208).
2989 namaz GECE NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'ın gece namazı on rek'atti. Bir rek'at de tek kılardı. Sabahın sünnetini iki rek'at kılardı. Böylece hepsi onüç rek'at olurdu.''" Buhari, Teheccüd 10, Müslim; Muvatta, Salat'1-Müsafirin 8, (1,120); Ebu Davd, Salat 316, (1334); Tirmizi, Salat 325; Nesai, Kıyamu'l-Leyl 30, 35, 36, 44, 53, (3, 230, 233, 234, 239). Bu metin Müslim ve Ebu Davud'da gelmiştir.
2990 namaz GECE NAMAZI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz gece namazına kalkınca ilk önce iki hafif rek'atle namaza başlasın."

Ebu Davud'da şu ziyade var: ".... Sonra dilediğin kadar uzat.''" Müslim, Müsafirin 198, (768); Ebu Davud, Salat 313, (1323, 1324).
2991 namaz KUŞLUK NAMAZI "Hz. Aişe (rdıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kuşluk namzını her kılışında mutlaka ben de kıldım.''" Buhari, Teheccüd 5, 32 ; Müslim, Müsafirin 75, 77, (717, 718) ; Muvatta, Kasru's-Salat 29, (152,153); Ebu Davud, Salat 301, (1292,1293); Nesai; Savm 35, (4,152).
2992 namaz KUŞLUK NAMAZI "Abdurrahman İbnu Ebi Leyla (rahimehullah) anlatıyor: "Bize, Resulullah (aleyhissalatu vesselam)'ın kuşluk namazı kıldığını Ümmü Hani 'den başka kimse anlatmadı. O dedi ki:

"Resulullah (aleyhissalatu vesselam) Fetih günü, benim eve geldi, yıkandı ve sekiz rek'at namaz kıldı. Ben bundan daha hafif bir namazı hiç görmedim. Ancak rükû ve secdeleri tam yapıyordu.''" Buhari, Teheccüd 31, Taksiru's-Salat 12, Megazi 50 ; Müslim, Hayz 71, (336) ; Müsafirin 80, (336) ; Muvatta, Kasru's-Salat 28, (1, 152); Ebu Davud, Salat 301, (1290, 1291); Tirmizi, Salat 346, (474); Nesai, Taharet 143, (1, 126); Gusl, 11, (1, 202).
2993 namaz KUŞLUK NAMAZI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Dostum aleyhissalatu vesselam, bana her ay üçgün oruç tutmamı, iki rek'at kuşluk, yatmazdan önce de vitir' namazı kılmamı tavsiye etti.''" Buhari, Teheccüd 33, Savm 60; Müslim, Müsafirin 85, (721); Ebu Davud, Salat 342, (1432); Tirmizi, Savm 54, (760);Nesai, Kıyamu'l-Leyl 28, (3, 229).
2994 namaz KUŞLUK NAMAZI "Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Her gün, sizin her bir mafsalınız için bir sadaka terettüp etmektedir. Her tesbih bir sadakadır. Her tahmid bir sadakadır, her bir tehlil bir sadakadır. Emr-i bi'l-ma'ruf bir sadakadır. Nehy-i ani'l-münker de bir sadakadır. Bütün bunlara, kişinin kuşlukta kılacağı iki rek'at nemaz kafi gelir." Müslim, Müsafirin 84, (720); Ebu Davud, Salat 301, (1286).
2995 namaz KUŞLUK NAMAZI "Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"İnsanda üçyüzaltmış mafsal vardır. Her bir maf sal için bir sadakada bulunması gerekir. ''

(Bunu işitenler): "Buna kimin gücü yeter?" dediler: Aleyhissalatu vesselam:

" Mescidde toprağa gömeceği bir balgam, yoldan bertaraf edeceği, bir engel... Bunları bulamazsa, kuşluk vakti kılacağı iki rek'at namaz!" Ebu Davud, Edeb 172; (5242).
2996 namaz KUŞLUK NAMAZI "Ebu Zerr ve Ebu 'd-Derda (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri dedi ki: "Ey Ademoğlu! Günün evelinde benim için dört rek'at namaz kıl, ben de sana günün sonunu garantileyeyim. ''" Tirmizi, Salat 346, (475).
2997 namaz KUŞLUK NAMAZI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim kuşluğun bir çift (namaz)ına devam ederse, deniz köpüğü kadar çok da olsa, Allah günahlarını affeder." Tirmizi, Salat 346, (476).
2998 namaz KUŞLUK NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki:

"Kim kuşluk namazını oniki rek'at kılarsa Allah Teala Hazretleri, cennette onun için altından bir köşk bina eder.''" Tirmizi, Salat 346, (473).
2999 namaz KUŞLUK NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) kuşluğu dört kılar, (bazan) dilediğince de artırırdı.''" Müslim, Müsafirin 78, 79, (719).
3000 namaz KUŞLUK NAMAZI "Zeyd İbnu Erkam (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyundular ki: "Kuşluk namazı, boduğun (yani deve yavrusunun) ayağı kumdan yanmaya başladığı andan itibaren kılınır." Müslim, Müsafirin 43, (748).


3001-4000

3001 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Ebu Hüreyre (radıyallahu anh) 'nin anlattığna göre: "Resulullah (aleyhissalatu vesselam) onları, kesin bir emirde bulunmaksızın ramazan gecelerini ihyaya teşvik ederdi. (Bu maksadla) derdi ki: "Kim ramazan gecesini, sevabına inanarak ve bunu elde etmek niyetiyle namazla ihya ederse geçmiş günahları affedilir."

Resulullah (aleyhissalatu vesselam) -bu tavsiyesi herhangi bir değişikliğe uğramadan- vefat etti. Bu durum (teravihin ferden kılınması) Hz. Ebu Bekir'in hilafeti zamanında böylece devam etti, Hz. Ömer'in hilafetinin başında da böyle devam etti.''"
3002 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Bir rivayette şöyle gelmiştir:"Kadir gecesinin, kim sevabına inanıp onu kazanmak ümüidiyle ihya ederse geçmiş günahları affedilir.''

Buhari, Ramazan kıyamı ile, Kadir gecesi kıyamı üzerine ondan merfu rivayet kaydeder." Buhari Teravih 1, Müslim, Müsafirin174 (759); Ebu Davud, Salat 318, (1371); Tirmizi, Savm 83, (808) ; Nesai, Siyam 39, (4,154,155) ; Muvatta, Salat fi Ramazan 2, (1,119).
3003 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ayında, diğer aylarda görülmeyen bir gayrete girerdi. Ramazanın son on gününde ise çok daha şiddetli bir gayrete geçerdi. Son on günde. geceyi ihya eder, ailesini de (gecenin ihyası için) uyandırırdı, izarını da bağlardı." Buhari, Fadlu Leyleti'l-Kadir 5, Müslim, i'tikaf 8, (1175); Ebu Davud, Salat 318; (1376); Tirmizi, Savm 73, (796) ; Nesai, Kıyamu ' 1-leyl 17, (3, 218).
3004 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor:"Resulullah (aleyhissalatu vesselam) ramazanda geceleyin namaz kılardı. (Bir gece) gelip yanında ben de namaza uydum. Sonra bir erkek daha geldi, o da namaza uydu, derken (sayımız arttı ve) bir cemaat olduk. Resulullah (aleyhissalatu vesselam) bizim arkasında olduğumuzu hissedince namazı hızlandırdı. Sonra (selam verip) ayrıldı ve evine girdi. Orada bizim yanımızda kılmadığı bir namaz kıldı. Sabah olunca kendisine:

"Bizim arkanıza durduğumuzu geceleyin farketmiş miydiniz?" diye sordum. Bana:

"Evet. Ve işte bu, beni o yaptığıma sevkeden şeydir. (Yani sizi arkamda hissedince namazı hızlı kılarak yanınızdan ayrıldım)" buyurdu.''" Müslim Siyam 59, (1104).
3005 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhisalatu vessalam) (bir gece) mescidde (nafile) namazı kılmıştı. Bir çok kimsede (on iktida ederek) namaz kıldı. (Sabah olunca "Resulullah gecleyin mescidde namaz kıldı" diye konuştular.) Ertesi gece de Efendimiz namaz kıldı. (Halk yine onları konuştu,katılacakların) sayısı iyice arttı. Üçüncü (veya dördüncü) gece halk yine toplandı.(Öyle ki mescid, insanları alamayacak hale gelmişti.) Ancak aleyhissalatu vessalam (bu dördüncü gecede) yanlarına çıkmadı. Sabah olunca Efendimiz:

"Yaptığınızı gördüm. Size çıkmamdan beni alıkoyan şey, namazın sizlere farz oluvermesinden korkmamdır" dedi. İşte bu hadise ramazanda ceryan etmişti." Buhari Salatu't-Teravih 1, Cum'a 29, 5; Müslim, Müsafirin, 177, (761); Muvatta; Salat-fi'r Ramazan 1, (1, 113); Ebu Davud, Salat 318, (1373, 1374); Nesai, Kıyamu'l-Leyl: 4, (3, 202).
3006 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Ebu Hüreyre (radıyallahu anh) buyurdular ki: "Resulullah (aleyhissalatu vesselam) Ramazan'da, mescidin bir kenarında namaz kılan bir guruba uğramıştı.

"Bunlar ne yapıyor?" diye sordu. "Bunlar, yanlarında (ezberlenmiş fazla) Kur 'an bulunmayan kimselerdir, Übeyy İbnu Ka'b (radıyallahu anh) bunlara namaz kıldırıyor! '' dediler. Efendimiz aleyhissalatu vesselam: "İsabet etmişler, bu davranış ne kadar iyi! '' buyurdular.''" Ebu Davud, Salat 318, ( 1377)
3007 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile (bir ramazan) ayında beraber oruç tuttuk. Ay boyunca bize son yedi güne kadar hiç (ziyade) namaz kıldırmadı. Ayın son yedinci gününde gecenin üçte biri geçinceye kadar bize namaz kıldırdı. Altıncı gününde yine bir şey kıldırmadı. Beşinci gününde gecenin yarısı geçinceye kadar namaz kıldırdı: Kendisine: "Bu gecemizin geri kalan kısmında da bize nafile kıldırsanız! ''dedik. Talebimize karşı:

"Kim imamla namaza başlar, sonuna kadar devam ederse, kendisine gecenin tamamını namazla geçirmiş (sevabı) yazılır '' buyurdular. Sonra Resulullah (aleyhissalatu vesselam), aydan son üç gece kalıncaya kadar başka namaz kıldırmadılar. Üçüncü gece bize namaz kıldırdılar. Ehline ve kadınlarına dua ettiler. Bize (o kadar uzun) namaz kıldırdılarki "Felah''ı kaçırmaktan korktuk. (Ebu Zerr 'e:) "Felah '' nedir? diye soruldu:

"Sahur!'' cevabını verdi. (Sonra ayın geri kalan kısmında bize namaz kıldırmadı.)" Ebu Davud, Salat 318, (1375); Tirmizı, Savm 81, (805); Nesai, Sehv 103, (3, 83, 84), Kıyamu'l-Leyl 4, (3, 202).
3008 namaz RAMAZANDA GECE KALKIŞI TERAVİH NAMAZI "Abdullah İbnu Ebi Bekir anlatıyor: "Ubeyy (radıyallahu anh)'i dinledim, diyordu ki:

"Ramazanda (teravih) namazından ayrılıp, hizmetçilerden alel acele sahuryemeği getirmelerini isterdik, çünkü vaktin çıkmasından korkardık.''" Muvatta, es-Salat fi'r-Ramazan 7, (1, 116).
3009 namaz BAYRAM NAMAZLARI "İbnu Abbas (radıyaIlahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bayram günü - çıkıp iki rek'at namaz kıldırdı. Ne bunlardan önce ne de bunlardan sonra başka namaz kıldırdı.''" (Buhari, Iydeyn 8, 16, 18, 26, 32, Ezan 161, Zekat 21, 33, Tefsir, Mümtahine 1, Nikah 124, Libas 56, 57, 59, İ'tisam 16; Müslim, Iydeyn 13, (884); Ebu Davud, Salat 256, (1159); Tirmizi, Salat 387, (537); Nesai, Iydeyn 29, (3, 193).
3010 namaz BAYRAM NAMAZLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), fıtr (ramazan) ve kurban bayramlarının namazlarında, birinci rek'atte yedi (ziyade) tekbir getirirdi, ikinci rek'atte ise, iki rüku tekbirinden başka beş (ziyade) tekbir getirirdi." Ebu Davud, Salat 252, (1149, 1150.
3011 namaz BAYRAM NAMAZLARI "Kesir İbnu Abdillah an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalatu vesselam) bayramlarda birinci rek'atte kıraatten önce yedi kere tekbir getiriyordu. İkinci rek'atte de kıraatten önce beş kere tekbir getiriyordu.''" Tirmizi, Salat 386, (536).
3012 namaz BAYRAM NAMAZLARI "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte, birçok kereler bayram namazını ezansız ve ikametsiz kıldım.''" Müslim, Iydeyn 7, (887); Ebu Davud, Salat 250, (1148); Tirmizi, Salat 384, (532).
3013 namaz BAYRAM NAMAZLARI "Nafi rahimehullah anlatıyor: "İbnu Ömer (radıyallahu anhüma) dedi ki: "Resulullah (aleyhissalatu vesselam), Hz. Ömer ve Hz. Ebu Bekir (radıyallahu anhüma), bayram namazlarını hutbeden önce kılarlardı." Buhari, Iydeyn 7, 8; Müslim, Iydeyn 8, (888); Tirmizi, Salat 383; (531) Nesai, Iydeyn 9, (3, 183).
3014 namaz BAYRAM NAMAZLARI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) ile birlikte bayrama katıldım. Efendimiz hutbeden önce, ezansız ve ikametsiz namaz kıldırdı. Sonra Bilal (radıyallahu anh)'e dayanarak kalktı. AIlah'tan korkmayı emretti ve O'na itaate teşvik etti. İnsanlara vaaz edip (ölümü, ahireti, cenneti, cehennemi) hatırlattı.

Sonra kadınlar bölümüne geçti. Onlara da aynı şekilde vaaz etti, hatırlatmalarda bulundu. Ve:

"Allah için tasadduk edin, zira sizin ekseriyetiniz cehennem odunusunuz!'' buyurdu. Yanakları kararmış itibarlı kadınlardan biri kalkarak:

"Niçin ey Allah'ın Resülü? dedi (niye cehennem odunlarıyız?)'' Resulullah açıkladı:

"Zira siz kadınlar çok şikayette bulunuyor, kocalarınıza nankörlük ediyorsunuz."

"Bunun üzerine kadınlar takılarından tasadduk etmeye başladılar. Hz. Bilal'in eteğine atıyorlardı." Buhari, Iydeyn 7; Müslim, Iydeyn 4, (885); Ebu Davud, Salat 248, (1141); Nesai, Iydeyn 19, (3, 186, 187).
3015 namaz BAYRAM NAMAZLARI "Ubeydullah İbnu Abdillah lbni Utbe İbni Mes'ud (radıyallahu anh) anlatıyor: "Hz. Ömer (radıyallahu anh), Ebu Vakid el-Leysi (radıyallahu anhüma)'ye sordu:

"Resulullah (aleyhissalatu vesselam) kurban ve ramazan bayramlarında ne kıraat buyururdu?"

"Resulullah bu namazlarda Kaf ve'l-Kur'ani'I-Mecid, İkterebeti's-saatu ve'n-Şakka'l-Kameru surelerini okurdu" diye cevap verdi." Müslim, Iydeyn 14, (891); Muvatta, Iydeyn 8, (1, 180); Ebu Davud, Salat 252, (1154), Tirmizi, Salat 385, (534); Nesai, Iydeyn 12, (3, 183, 184).
3016 namaz BAYRAM NAMAZLARI "Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam); bayramlarda ve cum'ada Sebbihi'sme. Rabbike'l- A'!a, Hel etake hadisu'l ğaşiye okurdu. Bazan cuma ve bayram bir günde birleşirlerdi. Resulullah bu surelerin her ikisini de (cuma ve bayram) namazlarında birlikte okurdu." Müslim, Cum'a 62, (878); Muvatta, Cum'a 19, (1, 111); Ebu Davud, Salat 242, (1122, 1123); Tirmizi, Salat 385, (533); Nesai, Iydeyn 13, (3, 184).
3017 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şu gününüzde iki bayram bir araya geldi. Dileyene (bayram ) cum'a için de yeterlidir. Biz her ikisini birleştiriyoruz." Ebu Davud, Salat 217, (1074); İbnu Mace, İkamet 166, (1311).
3018 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Ebu Ubeyd Sa'id İbnu Ubeyd'in anlattığına göre, Hz. Ömer (radıyallahu anh) ile bir bayramda beraber olmuştur. Hz. Ömer önce namaz kıldırmış, sonra hutbe okuyup halka şöyle hitab etmiştir:

"Resulullah (aleyhissalatu vesselam) sizleri bu iki bayram gününde oruç tutmaktan men etti. Bu iki bayramdan biri oruç tuttuğunuz aydaki ramazan bayramınızdır. Diğeri de kurbanlarınızdan yediğiniz günün bayramıdır!''

Ebu Ubeyd der ki: "Ben Hz. Osman (radıyallahu anh) ile de bayram geçirdim. O da hutbeden önce namaz kıldırdı. Hatta bu bir cum'a günüydü. Avali halkına şöyle dediler:

"Kim cumayı beklemek isterse beklesin, kim de ailesine dönmek isterse dönsün, kendisine izin verdik.''" Buhari, Edahi 16, Savm 66, 67; Müslim; Siyam 138, (1137).
3019 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Ata İbnu Ebi Rebah merhum anlatıyor: "İbnu'z-Zübeyr (radıyallahu anhüma), bize bir cum'a günü gündüzün başında (bayram) namazı kıldırdı. Sonra biz (öğle vakti) cum'a namazı kılmak üzere (mescide) gittik. İbnu'z-Zübeyr, bize (namaz kıldırmak üzere mescide) gelmedi. Biz de tek başımıza (öğle namazlarımızı) kıldık. O sırada İbnu Abbas (radıyallahu anhüma) Taif'te idi. Medine'ye döner dönmez durumu ona açtık.

"Sünnet'e uygun hareket etmiş!'' dedi."
3020 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Bir başka rivayette şöyle gelmiştir: "İbnu'z-Zübeyr zamanında ramazan bayramı cum'a gününne rastIamıştı."

"İki bayram, aynı günde bir araya geldiler"! dedi. Sonra ikisini birleştirip iki rek'at halinde sabah erkenden kıldırdı. Artık, ikindiyi kılıncaya kadar başka bir şey kılmadı.''" Ebu Davud, Salat 217, (1071, 1072); Nesai, lydeyn 32, (3, 194).
3021 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Ramazan bayramında, sayıca tek olan birkaç hurma yemedikçe namaza gitmezdi." Buhari, Iydeyn 4, Tirmizi, Salat 390, (543).
3022 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Hz. Ali (radıyallahu anh) demiştir ki: "Bayram namazına yaya gitmen, çıkmazdan önce birşeyler yemen sünnettendir.''" Tirmizi, Salat 382; (530); İbnu Mace, İkamet 161, (1296).
3023 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), ramazan bayramı namazında bir şeyler yemeden çıkmazdı. Kurban bayramında ise, namazdan dönünceye kadar bir şey yemezdi." Tirmizi, Salat 390, (542).
3024 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) bayram namazına giderken bir yoldan gider, dönerken başka bir yoldan dönerdi.''" Ebu Davud, Salat 254, (1156).
3025 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Ümmü Atiyye (radıyallahu anha) anlatıyor: "Resulullah bize, bayram namazlarına genç kızları, çadırda kalan genç bakireleri, ve hayızlı kadınları da çıkarmamızı emretti. Hayızlıların da katılmaları müslümanların cemaatlerini görmeleri, dualarında hazır bulunmaları içindi, bunlar namazgahların dışında kalacaklardı." Buhari, lydeyn 15, 20, Hayz 23, Salat 2, Hacc 81; Müslim, Iydeyn 10, (890); Ebu Davud, Salat 247, (1136-1139); Tirmizi, Salat 388, (539, 540); Nesai, Iydeyn 3, 4, (3, 180, 181).
3026 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ve Kurban bayramlarında yanında bir mızrak olduğu halde musallaya çıkıyor, (namaz sırasında kıble cihetine) sütre olarak dikiyor, ona doğru namazını kılıyordu." Nesai, Iydeyn 10, (3, 183).
3027 namaz CUMA VE BAYRAMIN AYNI GÜNE RASTLAMASI "Sa'lebe İbnu Zehdem anlatıyor: "Hz. Ali (radıyallahu anh) Ebu Mes'ud (radıyallahu anh)'u paymıh başına koyup kendisi bayram günü namaza gitti ve: "Ey insanlar! dedi, imamdan önce namaz kılmak sünnette yoktur!''" Nesai; lydeyn 6, (3, 181, 182).
3028 namaz KÜSÛF NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) zamanında güneş tutulmuştu. Hemen kalkıp halka namaz kıldırdı. Namazda kıraatı uzun tuttu. Sonra rükuya gitti, rükuyu da uzun tuttu. sonra başını kaldırdı, bu sırada uzun okudu, ancak bu okuyuşu öncekinden daha kısa idi. Sonra tekrar rüku yaptı ve rükuyu uzattı, ancak önceki rükudan kısa idi. Sonra başını kaldırdı, sonra secdeye gidip gidip iki secde yaptı. Sonra kalkıp, birinci rek'atte yaptıklarını aynen yaptı. Sonra selam verdi. Artık güneşde açıldı.

Sonra kalkıp halka hitab etti. Dedi ki: "Bilesiniz, güneş ve ay bir kimsenin ölümü veya hayatı için tutulmaz. Onlar Allah'ın ayetlerinden iki ayetidir, kullarına gösterir. Bunların tutulduğunu görünce namaza koşun." Buhari, Küsüf 2, 4, 5, 13, 19, el-Amel fı's- Salat 11, Bed'ü'l-Halk 4, Tefsir, Maide 13; Müslim, Küsüf 1, 8, (901, 902, 903); Muvatta, Küsüf 1, (1, 186); Ebu Davud, 261, 263, 264, 265, (1177, 1180); Tirmizi, Salat 396, (561, 563); Nesai, Küsüf 6.
3029 namaz İSTİSKA (YAĞMUR) NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor: "İnsanlar kıtlığa maruz kaIdılar. Resulullah (aleyhissalatu vesselam) bir cum'a günü hutbe verirken bir bedevi kalkıp:

"Ey Allah'ın Resulü, malımız helak oldu, horantamız kaldı, bizim için Allah'a dua ediver!'' dedi. Buunun üzerine aleyhissalatu vesselam ellerini kaldırdı. Biz gökte bir bulut göremiyorduk. Nefsim elinde olan Zat'a yemin olsun, daha ellerini geri çekmeden, semada dağlar gibi bulutlar peydah oldu. Derken daha minberden inmemişti bile ki, sakalından yağmur damlaları dökülmeye başladı. O gün, ertesi güne kadar yağmur yağdı. Daha sonraki günde de yağdı, onu takib eden günde de yağdı, hatta müteakıp cum'aya kadar yağış devam etti. Öyle ki, o bedevi veya bir başkası kalkıp:

"Ey Allah'ın Resulü, binalarımız yıkıldı, mallarımız suda boğuldu, bizim için Allah'a dua ediver (artık yağmur kesilsin)'' dedi. Aleyhissalatu vesselam ellerini kaldırıp:

"Allahım etrafımıza yağdır, üzerimize olmasın!'' diye dua ettiler. Eliyle bulutlara doğru hangi istikametteki buluta işaret etti ise, bulutlar orada açıldı. Bütün Medine buluttan temizlendi."

Bir rivayette de şöyle denmiştir: "Allahım, (yağmur) etrafımıza yağsın,

üzerimize değil! Allahım, dağların ve tepelerin üzerine, vadilerin içine ağaç biten yerlere olsun!'' Hz. Enes der ki: "Bulut hemen çekildi biz de çıkıp güneşte yürüdük.''" Buhari, İstiska 6, 7, 8, 9, 10, 11, 12, 14, 24, Menakıb 25 Cum'a34, 35, Edeb 68, Da'avat 24; Müslim, İstiska 9, (897); Muvatta, İstiska 3, (1, 191); Ebu Davud, Salat 260, (1174, 1175); Nesai, İstiska 1, 9, 10, 17, 18, (3, 154, 155, 158, 160, l65, 177).
3030 namaz İSTİSKA (YAĞMUR) NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a yağmur kıtlığından şikayet edildi. Bunun üzerine bir minber getirilmesini söyledi. Musallaya minber kuruldu. Halka, oraya gidilecek gün tesbit edidi.''

Hz. Aişe devamla der ki: "Güneşin kızıllığı ufukta görülür görülmez yola çıktı. Musallaya varıp minbere oturdu. Tekbir getirdi. Allah'a hamdetti. Sonra:

"Sizler memleketinizin kuraklığıa uğradığından, yağmurun normal yağma zamanında gelmeyip gecikmesinden şikayetlendiniz. Allah (celle celaluhu) kendisine dua etmenizi emrediyor. Duanıza icabet edeceğini vaadetti" buyurdular ve sonra şöyle dediler.

"Hamd alemlenin Rabbine aittir. O, Rahman ve Rahim'dir, ahiret gününün sahibidir. Allah 'tan başka ilah yoktur, O dilediğini yapar. Ey Rabbimiz, sen kendisinden başka ilah olmayan Allah'sın. Sen zenginsin, biz fakiriz. Üzerimize yağmur indir. İndirdiğini bize kuvvet ve güç kıl. Ecel zamanımıza kadar yetecek kıl!"

Bunu söyledikten sonra ellerini kaldırdı. O kadar yukarı kaldırdı ki, koltuk altı beyazlığı göründü. Sonra sırtını halka dönderdi, elbisesini ters çevirdi, elleri bu sırada hep kalkmış vaziyette idi. Sonra tekrar halka yöneldi: Minberden indi ve iki rek'at namaz kıldı. Anında Allah bulut hasıl etti. Gök gürledi. Şimşek çaktı. Allah'ın izniyle yağmur başladı.

Resullullah daha mescidine dönmeden seller aktı. Aleyhissalatu vesselam, cemaatin sığınağa dönmekteki acelelerini görünce azı dişleri görününceye kadar güldü. Ve: "Şehadet ederim ki, Allah her şeye kadirdir ve ben de Allah'ın kulu ve Resulüyüm" buyurdular." Ebu Davud, Salat 260, (1173).
3031 namaz İSTİSKA (YAĞMUR) NAMAZI "Hz. Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile beraberken bize yağmur isabet etti. Efendimiz elbisesini açtı, bedenine yağmur isabet etti.

"Bunu niye yaptınız?'' diye sorduk.

"O Rabbinden yeni geliyor'' buyurdular.''" Ebu Davud, Edeb 114, (5100), Müslim, İstiska 13, (898).
3032 namaz CENAZE NAMAZI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim üzerine namaz kılıncaya kadar cenaazede hazır bulunursa kendisi için bir kirat sevab vardır. Kim de cenaze gömülünceye kadar hazır bulunursa iki kiratlık sevab vardır. Bir kirat'ın miktarı Uhud dağı kadardır." Buhari, Cenaiz 59; Müslim, Cenaiz 57, (946); Ebu Davud, Cenaiz 45; (3168); Nesai, Cenaiz 54, 59, (4, 54-55, 76, 77); Tirmizi, Cenaiz 49, (1040); İbnu Mace, Cenaiz 34, (1539).
3033 namaz CENAZE NAMAZI "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Necaşi rahimehullah'ın vefatını, ölümünün aynı gününde haber verdi. Ashabıyla musallaya musallaya gitti, orada saf bağlatıp dört tekbir getirerek namaz kıldırdı."
3034 namaz CENAZE NAMAZI "Sahiheyn ve Nesai'de gelen bir diğer rivayette şöyle denir: "(Resulullah aleyhissalatu vesselam) Necaşi'nin ölüm haberini öldüğü günde haber verdi ve:

"Kardeşiniz için (Allah'tan) mğfiret taleb edin" dedi ve başka bir şey söylemedi." Buhari, Cenaiz 4, 55, 61, 65; Menakibu'l-Ensar 38; Müslim Cenaiz 62, 63, (951); Muvatta, Cenaiz 14, (1, 226, 227); Ebu Davud, Cenaiz 62, (3204); Tirmizi, Cenaiz 37, (1022); Nesai, Ceaiz 76, (4, 72).
3035 namaz CENAZE NAMAZI "Abdurrahman İbnu Ebi Leyla anlatıyor: "Zeyd İbnu Ebi Erkam cenazelerimiz üzerine dört tekbir getirirdi. Bir ara bir cenaze üzerine de beş tekbir getirmişti. Sebebini kendisinden sordum, dedi ki: "Resulullah o tekbirleri getirirdi." Müslim, Cenaiz 72, (957); Ebu Davud, Cenaiz 58, (3197); Tirmizi, Cenaiz 37, (1023); Nesai, Cenaiz 76, (4, 72).
3036 namaz CENAZE NAMAZI "Humeyd İbnu Abdirrahman anlatıyor: "Hz. Enes İbnu Malik (radıyallahu anh) (cenaze) namazı kıldı. Yanılıp üç-sefer tekbir getirdi ve selam verdi. Kendisine (üç sefer tekbir getirdiği) söylendi. Bunun üzerine kıbleye yönelerek dördüncü bir tekbir daha getirdi ve sonra selam verdi.''" Buhari, Cenaiz 65. (Bunu ta'lik olarak, bab başlığında zikretmiştir).
3037 namaz CENAZE NAMAZI "İbnu Abbas (radıyallahu anhüma)'ın anlattığına göre, bir cenaze üzerine namaz kılmış ve namazda Fatiha'yı okumuştur. Bu hususta kendisine (niye onu okuduğu) sorulunca: "Bu, sünnettendir!'' diye cevap vermiştir.''" Buhari, Cenaiz 6; Ebu Davud, Cenaiz 59, (3198); Tirmizi, Cenaiz 39, (1026); Nesai, Cenaiz 77, (4, 74, 75).
3038 namaz CENAZE NAMAZI "Nafi rahimehullah anlatıyor: "İbnu Ömer, cenaze için kılınan namazda kıraata yer vermezdi." Muvatta, Cenaiz 19, (1, 255).
3039 namaz CENAZE NAMAZI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölü üzerine namaz kıldınız mı ona ihlasla dua edin." Ebu Davud, Cenaiz 60, (3199); İbnu Mace, Cenaiz 23, (1497).
3040 namaz CENAZE NAMAZI "Yine Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre, kendisine: "Cenaze üzerine nasıl namaz kılarsın?" diye sorulmuştu. Dedi ki:

"Ailesinin evinden takibe başlarım, yere kondu mu tekbir getirir, Allah'a hamd, Resulüne salat eder, sonra şu duayı okurum:

"Ya Rabbi o senin abdindirr, abdinin oğludur, cariyenin oğludur. O, senden başka ilah olmayıp sadece senin ilah olduğuna, Muhammed7in senin kulun ve elçin olduğuna şehadet ederdi, sen onu (bizden) daha iyi bilirsin. Ay Allahım, eğer o muhsin ise ona yapacağın ihsanı artır. Eğer kötüllerden ise, günahlarını affet. Ey Allahım, bizi (ona kılınan namazın) ecrinden mahrum etme, ondan sonra bize fitne verme." Muvatta, Cenaiz 17, (228).
3041 namaz CENAZE NAMAZI "Avf İbnu Malik (radıyallahu anlı) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir cenazenin namazını kıldırdı. Okuduğu duadan şunları ezberledik:

"Allahım, şunu mağfıret et ve şuna rahmet eyle. Afiyet ver, affeyle, vardığı yerde ikramda bulun, girdiği yeri genişlet. Onun (günalarını) kar ve buzla yıka, hatalardan pak eyle, tıpkı elbisenin kirden pak edilmesi gibi. Onu dünyadaki evinden daha iyi bir eve, ailesinden daha hayırlı bir aileye koy, eşinden daha hayırlı bir eşe ulaştır. Onu kabir azabından, ateş azabından sakındır.''

Avf (radıyallahu anh) der ki: "(Resulullah'ın bu dualarını işitince) o ölünün yerinde kendimin olmasını temenni ettim.''" Müslim, Cenaiz 85, (963); Tirmizi, Cenaiz 38, (1025); Nesai, Cenaiz 77, (4, 73).
3042 namaz CENAZE NAMAZI "Hasan Basri (rahimehullah): "Ç'ocuk üzerine‚ Fatiha okunur'' der ve şöyle dua ederdi: "Ey Allahım; bunu bize öncü yap, karşılayıcı kıl, (ahiret) azığı ve ücret yap." Buhari, Cenaiz 66. (Bab başlığında senetsiz olarak geçmiştir.)
3043 namaz CENAZE NAMAZI "Ata (radıyallahv anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) oğlu İbrahim (ölünce) üzerine namaz kıldırdı. O zaman çocuk yetmişinci gününde idi." Ebu Davud, Cenaiz 53, (3188).
3044 namaz CENAZE NAMAZI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Çocuk (doğumunda) ağlamadan ölürse üzerine namaz kılınmaz, varis olmaz, ona da varis olunmaz." Tirmizi, Cenaiz 43, (1032); İbnu Mace, Cenaiz 26, (1508).
3045 namaz CENAZE NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın oğlu İbrahim onsekiz aylık iken öldü; Aleyhissalatu vesselam, üzerine namaz kılmadı.''" Ebu Davud, Cenaiz 53, (3187).
3046 namaz CENAZE NAMAZI "Nafi İbnu Ebi Galib anlatıyor: "Hz. Enes (radıyallahu anh) bir erkeğin cenaze namazını kıldırmıştı. Başının yanında durdu. Dört kere tekbir getirdi. Bir kadın üzerine de namaz kıldırdı. Kadının arka tarafında durdu, dört kere tekbir getirdi. Kendisine, Resulullah böyle mi yapardı?'' dendi. "Evet!'' cevabını verdi.''" Ebu Davud, Cenaiz 57, (3194); Tirmizi, Cenaiz 45, (1034).
3047 namaz CENAZE NAMAZI "Hz. Osman, Hz. Ebu Hüreyre, İbnu Ömer (radıyallahu anhüma) hazeratı eıkek ve kadınların cenazeleri için namaz kılarlardı. Erkekleri imimamın yanına, kadınları da kıble cihetine koyarlardı." Muvatta; Cenaiz 24, (1, 230).
3048 namaz CENAZE NAMAZI "Muhammed İbnu Ebi Harmele anlatıyor: "Zeyneb Bintu Ebi Seleme ölmüştü, o sırada Medine valisi Tarık idi. Sabah namazından sonra cenazesi getirildi ve Baki mezarlığına konuldu. Tarık, sabah namazını alaca karanlıkta kılardı. İbnu Ömer radıyallahu anhüma cenazenin sahibine:

"Cenazenizi namazı ister hemen kılın, isterseniz güneşin yükselmesine kadar te'hir edin" dedi." Muvatta, Cenaiz 20, (1, 229).
3049 namaz CENAZE NAMAZI "Nafi anlatıyor: "İbnu Ömer (radıyallahu anhüma), sabah ve ikindi namazları vaktinde kılınmış ise bunlardan sonra cenaze namazı kılardı."

Buhari'nin bab başlığında, senetsiz olarak şu rivayet kaydedilmiştir: "İbnu Ömer mutlaka tahir olarak cenaze namazı kılardı. Güneş doğarken ve batarken cenaze namazı kılmazdı. Ellerini (de her tekbirde) kaldırırdı." Muvatta, Cenaiz 21, (1, 229). Buhari, Cenaiz 57.
3050 namaz CENAZE NAMAZI "Hz. Aişe (radıyallalıu anha) 'den anlatıldığına göre, Sa'd İbnu Ebi Vakkas (radıyallahu anh) vefat ettiği zaman, Hz. Aişe:

"Onu mescide sokun da ben de üzerine namaz kılayım'' dedi. Ancak onun bu teklifi yadırgandı ve hüsn-ü kabul görmedi. Bunun üzerine Hz. Aişe:

"İnsanlar ne çabuk unutuyorlar, Allah'a yemin olsun Resulullah (aleyhissalatu vesselam) Beyza'nın iki oğlu Süheyl ve kardeşinin namazlarını mescidin içinde kıldırdı" dedi." Müslim, Cenaiz 99, (973), Muvatta, 22, (1, 229); Ebu Davud, Cenaiz 54, (3189, 3190); Tirmizi, Cenaiz 44, (1033); Nesai, Cenaiz 70, (4, 68).
3051 namaz CENAZE NAMAZI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Ömer İbnu'l Hattab'ın cenaze namazı mescidde kılındı.''" Muvatta, Cenaiz 23, (1, 230).
3052 namaz CENAZE NAMAZI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim cenaze namazını mescidin içinde kılarsa kendisine (bir sevap) yoktur'' -bir nüshada- "aleyhinde bir şey yoktur." Ebu Davud, Cenaiz 54, (3191).
3053 namaz CENAZE NAMAZI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Siyahi bir kadın -veya bir genç- mescidin kayyumluk hizmetini yürütüyor (süpürüp temizliyor)du. Resulullah (aleyhissalatu vesselam) bir ara onu göremez oldu. "Kadın -veya genç- hakkında (ne oldu?'' diye) bilgi sordu.

"O öldü!'' dediler. Bunun üzerine

"Bana niye haber vermediniz?'' buyurdular. Ashab sanki kadıncağızın -veya gencin- ölümünü (mühim addetmeyip) küçümsemişlerdi. Aleyhissalatu vesselam: "Kabrini bana gösterin!" diye emrettiler. Kabir gösterildi. Resul-i Ekrem kadının kabri üzerine cenaze namazı kıldı. Sonra:

"Bu kabirler, sahiplerine karanlıkla doludur. Allah, onlar için kıldığınız namazla kabirleri onlara aydınlatır" buyurdular." Buhari, Cenaiz 67, Salat 72, 74; Müslim, Cenaiz 71, (956); Ebu Davud, Cenaiz 67, (3203).
3054 namaz CENAZE NAMAZI "Hz. Enes (radıyallahıu anh): "Resulullah (aleyhissalatu vesselam) bir kabrin üzerinde namaz kıldı'' buyurmuştur.''" Müslim, Cenaiz 70, (955).
3055 namaz CENAZE NAMAZI "İbnu'l-Müseyyeb (rahimehullah) anlatıyor: "Ümmü Sa'd (radıyallahu anha), Resulullah (aleyhissalatu vesselam) yokken vefat etti. Gelince üzerine namaz kıldı. Bu esnada bir ay geçmişti.''" Tirmizi, Cenaiz 47, (1038).
3056 namaz CENAZE NAMAZI "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Uhud şehidleri için sekiz yıl sonra, sanki dirilerle (de) ölülerle (de) vedalaşıyormuşcasına cenaze namazı kıldı..''" Ebu Davud, Cenaiz 75, (3223, 3224); Nesai, Cenaiz 61, (3, 61, 62).
3057 namaz CENAZE NAMAZI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Bugün Habeşli salih bir kimse öldü, haydi üzerine namaz kılın.''

Ravi der ki: "Hemen saf yaptık (namaza durduk), ben ikinci safta -veya üçüncüde- idim. Aleyhissalatu vessalam onun üzerine (gıyabında) namaz kıldı.''" Buhari, Cenaiz 55, 54, Menakibu'l Ensar 38; Müslim, Cenaiz 64, (952); Nesai, Cenaiz 72, (4, 69, 70).
3058 namaz CENAZE NAMAZI "Ebu Berze el-Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Maiz İbnu Malik'in cenazesine namaz kılmadı. Ancak ona namaz kılınmasını yasaklamadı da." Ebu Davud, Cenaiz 52, (3186).
3059 namaz CENAZE NAMAZI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a üzerinde borç olan bir ölü getirildiği zaman:

"Borcunu ödeyecek bir mal bıraktı mı?'' diye sorardı. Eğer yeterli mal bıraktığı söylenirse namazını kılardı. Aksi takdirde:

"Arkadaşınızın namazını kılın!" derdi. Ancak Allahu Teala Hazretleri Resülüne fetihler müyesser ettiği zaman (her getirilenin) namazını kıldı ve (borcu var mı? diye) sormadı. Şöyle derdi:

Ben mü'minlere nefislerinden evlayım. Öyleyse, kim borç veya ağır bir yük veya horanta bırakırsa o banadır, benim üzerimedir. Kim de mal bırakırsa o da kendi varislerinedir." Buhari, Feraiz 4, 15, 25, Kefalet 5, İstikraz 11, Tefsir, Ahzab 1, Nafakat 15; Müslim, Feraiz 14, (1619); Tirmizi, Cenaiz, 69, (1070); Nesai, Cenaiz 67, (4, 66).
3060 namaz CENAZE NAMAZI "Cabir İbnu Semüre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a, kendisini öldüren bir adam getirilmişti, üzerine namaz kılmadı." Müslim; Cenaiz 107, (978); Tirmizi, Cenaiz 68, (1068); Nesai, Cenaiz 68, (4, 66).
3061 namaz CENAZE NAMAZI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üzerine müslümanlardan, kendisine şefaat taleb eden yüz kişinin namaz kıldığı her ölüye mutlaka şefaat edilir.''" Müslim, Cenaiz 58, (947), Tirmizi, Cenaiz 40, (1029); Nesai, Cenaiz 78, (4, 75).
3062 namaz CENAZE NAMAZI "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı işittim, diyordu ki:

"Bir müslüman ölür, cenaze namazına Allah'a şirk koşmayan kırk kişi katılırsa, Allah, bunların onun hakkındaki şefaatini mutlaka kabül eder.''" Müslim, Cenaiz 59, (948); Ebu Davud, Cenaiz 45, (3170).
3063 namaz CENAZE NAMAZI "Malik İbnu Hübeyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir müslüman ölür ve üzerine, müslümanlardan üç saf namaz kılarsa, (Allah şefaati) mutlaka vacib kılar.''

(Hadisin ravisi) Malik (radıyallahu anh), cenazeye katılanlar az olursa, bu hadis sebebiyle cemaati üç safa taksim ederdi.''" Ebu Davud, Cenaiz 43, (3166); Tirmizi, Cenaiz 40 (1028).
3064 namaz TAHİYYETÜ'L-MESCİD "Ebu Katade (radıyallalıu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince oturmazdan önce iki rek'at kılıversin." Buhari, Salat 60, Teheccüt 25; Müslim, Müsafirin 69, (714); Muvatta, Kasdu's-Salat 57, (1, 162); Ebu Davud, Salat 19, (367; 368); Tirmizi, Salat 235, (316); Nesai, 37, (2, 53).
3065 namaz TAHİYYETÜ'L-MESCİD "Kà'b İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam), bir seferden dönünce önce mescide uğrar, orada iki rek'at namaz kılar, sonra insanlar (ile görüşmek için) otururdu." Ebu Davud, Cihad 178, (2781); Buhari, Salat 59 (bab başlığında muallak olarak).
3066 namaz İSTİHARE NAMAZI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam) bize, Kur'àn'dan -bir süre öğrettiği gibi her işte istiharede bulunmamızı öğretirdi. Derdi ki: "Biriniz bir işi yapmaya arzu duyduğu zaman, farzlar dışında iki rek'at namaz kılsın, sonra şu duayı okusun: "Allahım, senden hayır taleb ediyorum, zira sen bilirsin. Senden hayrı yapmaya kudret taleb ediyorum, zira sen vermeye kadirsin, Rabbim yüce fazlını da taleb ediyorum. Sen herşeye kadirsin, ben acizim. Sen bilirsin, ben cahilim. Sen gayıbları bilirsin.

Allahım, eğer biliyorsan ki bu işi bana dinim, bayatım ve sonum için -veya hal-i hazırda ve ileride demişti- hayırlıdır, bunu bana takdir et ve yapmamı kolay kıl. Sonra da onu hakkımda mübarek kıl. Eğer bu işin, bana dinim, hayatım ve akibetim için -veya hal-i hazırda ve ileride dedi- zararlıdır; onu benden çevir, beni de ondan çevir. Hayır ne ise bana onu takdir et, sonra da bana onu sevdir!"

Hz. Cabir dedi ki: "Bu duadan sonra yapacağı işi zikrederdi.''" Buhari, Da'avat 48; Teheccüd 25, Tevhid 10; Ebu Davud, Salat 366, (1538); Tirmizi, Salat 394, (480); Nesai, Nikah 27, (6, 80, 81); İbnu Mace, İkamet, 188, (1383).
3067 namaz HACET NAMAZI "Abdullah İbnu Ebi Evfa (radıyallatıu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kimin Allah'a veya herhangi bir insana ihtiyacı hasıl olursa önce abdest alsın, abdesti de güzel yapsın, sonra iki rek'at namaz kılsın, sonra Allah Teala Hazretlerine senada bulunsun, Resulullah (aleyhissalatu vesselam)'a salat okusun, sonra şu duayı okusun:

"Halim, kerim olan Allah'tan başka ilah yoktur. Arş-ı Azam'ın Rabbi noksan sıfatlardan münezzehtir. Hamd alemlerin Rabbine aittir. Rahmetine vesile olacak amelleri, mağfiretini celbedecek esbabı (hakkımda yaratmanı) taleb ediyor, her çeşit günahtan koruman için yalvarıyor, her çeşit iyilikten zenginlik, her çeşit günahtan selamet diliyorum. Rabbim! Affetmediğin hiçbir günahımı, kaldırmadığın hiçbir sıkıntımı bırakma! Hangi amelden razı isen onu ver, ey rahim olan, bana en ziyade rahmet gösteren Rabbim!''" Tirmizi, Salat 348, (479); İbnu Mace, İkamet 189, (1384).
3068 namaz TESBİH NAMAZI "İbnu Abbas (radıyallahu anhüma) ve Ebu Rafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Abbas İbnu Abdilmuttalib (radıyallahu anh)'e dediler ki:

"Ey Abbas, ey amcacığım! Sana bir iyilik yapmayayım mı?" Sana bağışta bulunmayayım mı? Sana ikram etmeyeyim mi? Sana on haslet(in hatırlatmasını) yapmayayım mı? Eğer sen bunu yaparsan, Allah senin bütün günahlarını önceki-sonraki, eskisi-yenisi, hataen yapılanı-kasden yapılanı, küçüğünü-büyüğünü, gizlisini-alenisini yani hepsini affeder. Bu on haslet şunlardır: Dört rek'at namaz kılarsın, her bir rek'atte, Fatiha suresi ve bir sure okursun. Birinci rek'atte kıraati tamamladın mı, ayakta olduğun halde onbeş kere "Subhanallahi velhamdülillahi ve lailahe illallahu vallahu ekber" diyeceksin. Sonra rüku yapıp, rükuda iken aynı kelimeleri on kere söyleyeceksin, sonra başını rükudan kaldıracaksın, aynı şeyleri onar kere söyleyeceksin. Sonra secde edip, secdede iken onları onar kere söyleyeceksin. Sonra başını secdeden kaldıracaksın, onları onar kere söyleyeceksin. Sonra tekrar secde edip aynı şeyleri onar kere söyleyeceksin. Sonra başını kaldırır, bunları on kere daha söylersin. Böylece her bir rek'atte bunları yetmişbeş defa söylemiş olursun.

Aynı şeyleri dört rek'atte yaparsın. Dilersen bu namazı her gün bir kere kıl. Her gün yapamazsan haftada bir kere yap, haftada yapamazsan her ayda bir kere yap. Ayda olmazsa yılda bir kere yap. Yılda da yapamazsan hiç olsun ömründe bir kere yap." Ebu Davud, Salat 303, (1297,1299); Tirmizi, Salat 350, (482); İbnu Mace; İkamet 190, (1386, 1387).
3069 namaz NAMAZLA İLGİLİ BAZI HADİSLER "İbnu Mes'ud (radıyallahu anh) buyurdular ki: "Hiçbirinizin, namazından şeytana bir pay kalmamalıdır. Herkes namazdan çıkarken, sağından kalkmanın üzerine bir vecibe olduğunu sanır. Halbuki ben Resulullah7ın çok kere solu üzerinden kalktığını da gördüm." Buhari, Ezan 159; Müslim, Müsafirin 59, (707); Ebu Davud, salat 204, (1042); Nesai, Sehv 100, (3, 81).
3070 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Hz. Aişe radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam'ı ayakta ve otururken su içerken gördüm. yalınayak ve ayakkabılı olduğu halde namaz kılarken gördüm. Namazdan sağı ve solu üzerine ayrılırken de gördüm." Nesai, Sehv 100, (3, 82).
3071 namaz NAMAZLA İLGİLİ BAZI HADİSLER "İbnu Abbas (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında, farz namazlardan çıkarken insanlar yüksek sesle zikrederlerdi." Buhari, Ezan 155; Müslim, Mesacid 120, (583); Ebu Davud, Salat 191, (1002, 1003); Nesai, Sehv 79, (3, 67).
3072 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Ebu Rimse (radıyallahu anh) anlatıyor: "Bir adam, namazın ilk tekbirine yetişerek Resûlullah aleyhissalatu vesselam ile birlikte namaz kıldı. Aleyhissalatu vesselam önce sağına sonra soluna selam verdi. (Başını öylesine çevirdi ki, gerisinde olduğumuz halde) yanaklarının beyazlığını gördük. Sonra namazdan çıktı. Kendisiyle namazın ilk tekbire yetişen zat hemen kalkıp ilave namaza başladı. Hz. Ömer (radıyallahu anh) ona doğru fırlayarak adamı omuzlarından yakalayıp sarstı ve:

"Otur! Ehl-i kitabı helak eden şey, namazları arasına bir fasıla bırakmamalarından başka bir şey değildir!2 dedi. Resûlullah aleyhissalatu vesselam nazarını çevirip:

"Ey İbnu'l-Hattab, Allah seni (doğruya) isabet ettirdi" buyurdu." Ebu Davud, Salat 194, (1007).
3073 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Ebu Şa'sa (rahimehullah) anlatıyor: "Biz ebu Hüreyre (radıyallahu anh) ile birlikte mescidde oturuyorduk, Müezzin ezan okudu. Bir adam kalkıp yürümeye başladı. Ebu Hüreyre, adam mescidden çıkıncaya kadar gözleriyle onu takip etti ve:

"Şu adam Ebu'l-Kasım aleyhissalatu vesselam'a asi oldu!" buyurdu." Müslim, Mesacid 258, (655); Ebu Davud, salat 43, (536); Tirmizi, Salat 150, (204); Nesai, Ezan 40, (2, 29).
3074 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Simak İbnu Harb anlatıyor: "Cabir İbnu Semüre (radıyallahu anh)'ye dedim ki:

"Resûlullah aleyhissalatu vesselam'la beraber oturdun mu?"

"Evet dedi, hem de çok. Sabah namazı kılınca, namaz kıldığı yerden güneş doğuncaya kadar kalkmazdı. Bu esnada (cemaat) birbirlerine cahiliye devri ile ilgili şeyler anlatırlar ve gülerlerdi. Resûlullah aleyhissalatu vesselam da tebessüm buyururlardı." Müslim, Mesacid 286, (670); Ebu Davud, Salat 301, (1294); Tirmizi, salat 412, (585); Nesai, Sehv 99, (3, 80).
3075 namaz NAMAZLA İLGİLİ BAZI HADİSLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bedeviler, sakın namazınızın isminde size galebe çalıp değiştirmesinler. Çünkü onun Kitabullah'taki ismi "işa" (yatsı)dır. Bedeviler develerini sağarken karanlığa kalırlar da (yatsıya ateme derler)." Müslim, Mesacid 228, (644); Ebu Davud, Edeb 86, (4984); Nesai, Mevakit 23, (1, 270).
3076 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Abdullah İbnu Muğaffel (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bedeviler, akşam namazınızın isminde sakın-size galebe çalmasınlar!" (Resulullah devamla) dedi ki: "Bedeviler ona (sadece) işa derler." Buhari, Mevakit 19.
3077 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Ebu Berze el Eslemi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) yatsıdan önce uyumayı, sonra da konuşmayı mekruh addederdi.''" Buhari, Mevakit 23; Müslim, Mesacid 237; (647); Ebu Davud, Salat 3, (398); Tirmizi, Salat 125.
3078 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Hz. Ebu Bekir (radıyallahu anh) ve yanlarında ben de bulunduğum halde müslümanların meselelerini (konuşmak için) gece geç vakte kadar uyanık kalırlardı." Tirmizi, Salat 126.
3079 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Ashab'tan Huza'alı birinin rivayet ettiğine göre, bir gün: "Keşke (yatsı) namazımı kıIıp da istirahat etseydim'' diye temennide bulunmuştu. Kendisini bu sözü sebebiyle ayıpladılar. Onlara şu cevabı verdi:

"Ben Resulullah'ın şöyle söylediğini işittim: "Ey Bilal, ikamet oku da bizi rahatlat!''"
3080 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Hz. Ali'ye ait bir başka rivayette, Hz. Ali: "Namazımı kılar istirahat ederim'' demişti. Kendisini ayıpladılar. O da şu cevabı verdi:

"Ben Resulullah (aleyhissalatu vesselam)'ı işittim. Şöyle demişti:

"Ey Bilal kalk, bizi namazla istirahate kavuştur." Ebu Davud, Edeb 86, (4985, 4986).
3081 namaz NAMAZLA İLGİLİ BAZI HADİSLER "Osman İbnu Ebi'l-As (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, şeytan benimle namazımın ve kıraatimin arasına girip kıraatimi iltibas etmeme sebep oluyor, (ne yapayım?)''

Aleyhissalatu vesselam bana şu cevabı verdi: "Bu Hınzeb denen bir şeytandır. Bunun geldiğini hissettin mi ondan Allah'a sığın. Sol tarafına üç kere tükür!''

(Osman İbnu Ebi 'I-As) der ki: "Ben bunu yaptım, Allah Teala Hazretleri onu benden giderdi." Müslim, Selam 68, (2203).
3082 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ademoğlunun her ameli katlanır. (Zira Cenab-ı Hakk'ın bu husustaki sünneti şudur:) Hayır ameller en az on misliyle yazılır, bu yediyüz misline kadar çıkar. Allah Teala Hazretleri (bir hadis-i kudside) şöyle buyurmuştur: "Oruç bu kaideden hariçtir. Çünkü o sırf benim içindir, ben de onu (dilediğim gibi) mükafaatlandıracağım. Kulum benim için şehvetini, yiyeceğini terketti."

"Oruçlu için iki sevinç vardır: Biri, orucu açtığı zamanki sevincidir; diğeri de Rabbine kavuştuğu zamanki sevincidir. Oruçlunun ağzından çıkan koku (halüf), Allah indinde misk kokusundan daha hoştur.''"
3083 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Bir rivayette de şöyle buyrulmuştur: "Oruç perdedir. Biriniz birgün oruç tutacak olursa kötü söz sarfetmesin, bağırıp çağırmasın. Birisi kendisine yakışıksız laf edecek veya kavga edecek olursa "ben oruçluyum!'' desin (ve ona bulaşmasın).''" Buhari, Savm 2, 9, Libas 78; Müslim, Sıyam 164 (1151); Muvatta, Sıyam 58, (1, 310); Ebu Davud, Savm 25 (2363); Tirmizi, Savm 55, (764); Nesai, Sıyam 41, (2, 160-161); İbnu Mace, Sıyam 1, (1638), Edeb 58, (3823).
3084 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Yine Ebu Hüreyıe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim Allah Teala yolunda bir gün oruç tutsa, Allah onunla ateş arasına, genişliği sema ile arz arasını tutan bir hendek kılar.''" Tirmizi, Cihad 3, (1624).
3085 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Ebu Ümame (radıyallahu anh) anlatıyor: "Ey Allah'ın Resülü dedim, bana öyle bir amel emret ki (yaptığım takdirde) Allah beni mükafaatlandırsın.''

"Sana dedi, orucu tavsiye ederim, zira onun bir eşi yoktur.''" Nesai, Sıyam 43, (4, 165).
3086 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cennette Reyyan denilen bir kapı vardır. Oradan sadece oruçlular girer. Oruçlular girdiler mi artık kapanır, kimse oradan giremez."

Tirmizi'nin rivayetinde şu ziyade var: "Oraya kim girerse ebediyyen susamaz.''" Buhari, Savm 4, Bed'ü'l- Halk 9; Müslim, Sıyam 166, (1152); Nesai, Sıyam 43, (4, 168); Tirmizi, Savm 55, (765).
3087 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir oruçluya iftar ettirirse, kendisine onun sevabı kadar sevap yazılır. Üstelik bu sebeple oruçlunun seyabından hiçbir eksilme olmaz.''" Tirmizi, Savm 82, (807); İbnu Mace, Sıyam 45, (1746).
3088 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuluIIah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayı girdiği zaman cennetin kapıları açılır, cehennemin kapıları kapanır ve şeytanlar da zincire vurulur." Buhari, Savm 5, Bed'ü'I-Halk 11, Müslim, Sıyam 2, (1079); Nesai, Sıyam 5, (4, 129).
3089 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Nesai 'nin bir rivayetinde şöyle gelmiştir: "Bir münadi, her gece şöyle nida edip bağırır: "Ey hayır isteyen, gel! Ey şer isteyen kendini şerden tut!''" Nesai, Savm 5, (4, 130).
3090 oruç ORUCUN VE RAMAZAN AYININ FAZİLETİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam): "Ramazandan sonra hangi oruç efdaldir?'' diye sorulmuştu, şu cevabı verdi:

"Ramazanı ta'zim için Şa'ban!" Tekrar soruldu:

"Hangi sadaka efdaIdir?''

"Ramazanda verilen!'' cevabını verdi.''" Tirmizi, Zekat 28, (663).
3091 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ramazanı zikrederek buyurdular ki: "Hilali görünceye kadar oruç tutmayın, yine (müteakip) hilali görünceye kadar da yemeyin. Bulut araya girerse ayı takdir edin.''

Buhari'nin bir rivayetinde: "Bulut, görmenize mani olursa sayıyı otuza tamamlayın'' denmiştir. Müslim ve Nesai'nin Ebu Hüreyre'den kaydettikleri bir rivayette: "Hava bulutlu ise otuz gün oruç tutun'' denmiştir." Buhari, Savm 11, 5, 13, TaIak 25; Müslim, Sıyam 9, (1080); Muvatta, Sıyam 1, (1, 286); Ebu Davud, Savm 4, (2320); Nesai, Savm 10, 11, (4, 134).
3092 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayını, hilali görmedikçe veya sayıyı ikmal etmedikçe öne alıp başlatmayın. (Hilali görüp veya sayıyı tamamladıktan) sonra müteakip hilali görünceye veya sayıyı tamalayıncaya kadar orucu tutun" Ebu Davud, Savm 6, (2362); Nesai, Savm 13, (4, 135, 136).
3093 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) Şaban ayının günlerini hesapladığı kadar başka bir ayın günlerini hesaplamazdı. Sonra Ramazan hilalini görünce oruca başlardı. Eğer bulut araya girer (hilaIi göremez) ise (şabanı) otuz gün olarak hesaplar, sonra ramazan orucuna başlardı." Ebu Davud, Savm 6, (2325).
3094 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "İbnu Abbas (radıyallahu anhüma) anlatıyor: Bir Bedevi Resulullah (aleyhissalatu vesselam)'a gelerek:

"Ben hilali -yani ramazan hilalini- gördüm!'' dedi. Aleyhissalatu vesselam:

"Allah'tan başka ilah olmadığına şehadet getirir misin?" dedi. Adam buna da, "evet!" diye cevap verince, Efendimiz:

"Ey Bilal! dedi, halka yarın oruç tutmalarını ilan et!" Ebu Davud, Sıyam 14, (2340, 2341); Tirmizi, Savm 7, (691); Nesai, Savm 8, (4, 132); İbnu Mace, Sıyam 6, (1652).
3095 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "İbnu Ömer (radıyallalıu anh) anlatıyor: "Halk hilali görmek için gayret sarfetti. Ben, Resulullah (aleyhissalatu vesselam)'a gördüğümü (tek başıma) söyledim. Sözüm üzerıne oruç tuttu ve halka da oruç tutmalarını emretti.''" Ebu Davud, Savm 14, (2342).
3096 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Hüseyin İbnu'l-Haris el-Cedeli, Haris İbnu Hatib (radıyallahu anh)'den anlatıyor: "Haris dedi ki: "Resulullah (aleyhissalatu vesselam) hiIali görünce oruç tutmamızı emretti, eğer biz göremez de iki adil şahid gördükleri hususunda şehadet ederlerse, onların şehadetlerine uyarak tutacaktık.''" Ebu Davud, Savm 13, (2338).
3097 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Ebu Umayr İbnu Enes, Resulullah (aleyhissalatu vesselam)'ın ashabından olan amcalarından naklettiğine göre, bir grup kimse Resulullah (aleyhissalatu vesselam)'a binekleriyle gelip: "Dün hilali gördük'' diye şehadette bulundular. Bunun üzerine, Efendimiz onlara oruçlarını açmalarını, sabah olunca da musallaya (bayram namazına) gelmelerini emretti." Ebu Davud, Salat 255, (1157); Nesai, Iydeyn 2, (3, 180).
3098 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Küreyb (rahimehullah) anlatıyor: "Ben Şam'da iken ramazan hilali beklenmişti. Hilali bir cum'a günü ben de gördüm. Sonra ayın sonunda Medine'ye geldim. lbnu Abbas (radıyallahu anhüma):

"Hilali ne zaman görmüştünüz?'' diye sordu. Ben

"Cum'a günü!'' dedim. İbnu Abbas tekrar:

"Sen de hilali gördün mü?'' dedi. Ben:

"Evet, hem ben, hem de halk gördü ve herkes oruç tuttu. Hz. Muaviye (radıyallahu anh) de oruç tuttu!'' dedim. İbnu Abbas (radıyallahu anhüma):

"Ama biz hilali cumartesi gecesi gördük. Öyleyse otuza tamamlayıncaya veya hilali görünceye kadar tutmalıyız!'' dedi. Ben:

"Hz. Muaviye'nin görmesiyle ve onun orucuyla iktifa etmiyor musun?'' dedim. Cevaben:

"Hayır! Resulullah (aleyhissalatu vesselam) bize böyle emretti'' dedi.''" Müslim, Sıyam 28, (1087); Ebu Davud, Savm 9, (2332); Tirmizi, Savm 9, (693); Nesai, Savm 7, (4, 131).
3099 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Hz. Ebu Hureyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"(Muteber) oruç, (hep beraber) tuttuğunuz gündekidir. (Muteber) iftar, hep beraber) ettiğiniz gündekidir. (Muteber) kurban (hep beraber) kurban kestiğiniz gündekidir.''" Tirmizi, Savm 11, (697); Ebu Davud, Savm 5, (2324).
3100 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ramazan ayı şöyle, şöyle şöyledir -bu sırada iki elini bütün parmaklarıyla iki sefer çırptı, üçüncu çırpışta sağ veya sol başparmağını yumdu.-"
3101 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Müslim ve Nesai'de gelen bir rivayette: "Biz ümmi bir milletiz, ne yazı ne de hesap biliriz. Ay, şöyle şöyledir" dedi. Yani bir defasında yirmidokuz, bir defasında otuz gösterdi" denmiştir." Buhari, Savm 13, 5, 11, Talak 29; Müslim, Savm 13-15, (1080); Ebu Davud, Savm 4, (2319, 2320, 2321); Nesai, Savm 17, (4, 139, 140).
3102 oruç ORUCUN FARZLARI, SÜNNETLERİ VE AHKÂMI "Ebu Bekre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İki bayram ayı eksilmezler: Bunlar Ramazan ve Zü'l-Hicce aylarıdır." Buhari, Savm 12; Müslim, Sıyam 31, (1089); Ebu Davud, Savm 4, (2323); Tirmizi, Savm 8, (692).
3103 oruç NİYET "Hz. Hafsa (radıyallabu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim orucu fecirden önce niyetle (kesin kılmazsa) onun orucu yoktur.''" Ebu Davud, Savm 71, (2454); Tirmizi, Savm 33, (730); Nesai, Savm 68, (4, 196, 197).
3104 oruç NİYET "Hz. Aişe ve Hz. Hafsa (radıyallahu anhüma) buyurdular ki: "Sadece şafaktan önce niyet edenlerin orucu muteberdir.''" Nesai, Savm 68, (4, 197, 198); Muvatta, Sıyam 5, (1, 288).
3105 oruç NAFİLE ORUCUN NİYYETİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir gün bana:

" Yanında (yiyecek) bir şey var mı?'' diye sordu.

"Hayır!'' demem üzerine: "Ben oruç tutacağım!'' buyurdu. Yanımdan çıkınca bize bir hediye geldi -veya bize bir grup misafir geldi.- Resulullah (aleyhissalatu vesselam) eve geri dönünce:

"Ey Allah'ın Resulü bize bir hediye geldi -veya bize ziyaretçiler geldi- sana yiyecek bir şey hazırladım!'' dedim.

"Nedir o?'' diye sordu. Ben:

"Hays! (un, yağ, hurmadan yapılan bir yemek)'' dedim.

"Getir onu!'' buyurdu. Ben de getirdim. Aleyhissalatu vesselam onu yedi, sonra:

"Oruçlu olarak sabahlamıştım'' buyurdu.''

Mücahid (rahimehullah) der ki: "Bu, malından sadaka çıkaran adam gibidir, o, dilerse çıkardığı sadakayı verir (yani kararını icra eder), isterse vermekten vazgeçer.''" Müslim, Sıyam 169, (1154); Nesai, Savm 67, (4, 193-195); Tirmizi, Savm 35, (733, 734); Ebu Davud, Savm 72, (2455).
3106 oruç NAFİLE ORUCUN NİYYETİ "Ümmü'd-Derda anlatıyor: "Ebu'd-Derda (radıyallahu anh) gündüzleyin gelir: "Yanınızda yiyecek var mı?'' diye sorardı. Şayet biz: "Hayır, yok!'' diyecek olsak: "Öyleyse bugün ben oruçluyum!'' derdi. Ebu Talha, Ebu Hüreyre, İbnu Abbas, Huzeyfe (radıyallahu anhüm) hep böyle yaptılar." Buhari, Savm 21, (Tercümede, yani bir bab başlığında zükretmiştir).
3107 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim kendiliğinden kusacak olursa, üzerine kaza gerekmez. Kim de isteyerek kusarsa orucunu kaza etsin." Ebu Davud, Savm 32, (2380); Tirmizi, Savm 25, (720); İbnu Mace, Savm 16, (1676).
3108 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Üç şey vardır orucu bozmaz: Hacamat olmak (kan aldırmak), kusmak, ihtilam olmak.''" Tirmizi, Savm 24, (719).
3109 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Ma'dan İbnu Talha, kendisine Ebu'd-Derda (radıyallahu anh)'nın şunu anlattığını söylemiştir: "Resulullah (aleyhissalatu vesselam) kustu ve orucunu açtı. Sevban (radıyallahu anha) bu meseleyi sordu. Sevban:

"Doğru söylemiş, o zaman abdest suyunu ben döktüm'' dedi.''" Ebu Davud, Savm 32, (2381); Tirmizi, Taharet 64, (87).
3110 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) ihramlı olduğu halde hacamat oldu. Keza oruçlu iken de hacamat oldu." Buhari, Savm 32, Tıbb 11; Müslim, Hacc 87, (1202); Ebu Davud, Savm 29, (2372, 2373); Tirmizi, Savm 61, (775, 776, 777).
3111 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Hz. Enes (radıyallahu anh) anlatıyor: "Biz oruçlunun hacamat olmasını, sadece bitap düşmesinden korkup terkettik." Ebu Davud, Savm 29, (2375); Buhari, Savm 32.
3112 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "İbnu Ebi Leyla, Sahabi bir zattan naklediyor: "Resulullah (aleyhissalatu vesselam) hacamat olmaktan, muvasaladan (üst üste bir kaç gün oruç açmamaktan) yasakladı. Ancak bunları Ashabına haram kılmadı. Kendisine: "Ey Allah'ın Resulü, sen sahura kadar orucu devam ettiriyorsun'' denildi de şu cevabı verdi:

"Ben sahura kadar uzatıyorum, zira Rabbim bana yedirip içirmektedir." Ebu Davud, Savm 29, (2374).
3113 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Rafi' İbnu Hadic (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Şöyle buyurdulaı: "Hacamat ettiren de, hacamat eden de orucunu açmıştır." Tirmizi, Savm 60, (774); Ebu Davud, Savm 28, (2367); İbnu Mace, Savm 18, (1679, 1680, 1681).
3114 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Hz. Enes (radıyallahu anh) anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resulü, gözüm ağrıyor, oruçlu olduğum halde sürme çekiyorum (bu, orucumu bozar mı?)'' diye sordu. Resulullah: "Hayır (bozmaz)" dedi.''" Tirmizi, Savm 30, (726).
3115 oruç ORUCU BOZAN ŞEYLERDEN KAÇINMAK "Abdurrahman İbnu Nu'man İbni Ma'bed İbni Hevze an ebihi an ceddihi anlatıyor: "Resulullah (aleyhissalatu vesselam) uyku sırasında gözlere miskle karıştırılmış ismid (sürmesi) çekilmesini emir buyurdu ve:

"Oruçlu bundan sakınsın!" dedi." Ebu Davud, Savm 31, (2377).
3116 oruç ÖPME VE MÜBAŞERET "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) oruçlu olduğu halde hanımlarından birini öperdi" (Hz. Aişe bunu söyleyip sonra güldü.)"
3117 oruç ÖPME VE MÜBAŞERET "Bir başka rivayette şöyle der: "Resulullah (aleyhissalatu vesselam), oruçlu iken mübaşerette bulunurdu. O, nefsine hepinizden çok hakim idi.''" Buhari, Savm 24, 23; Müslim, Sıyam 62-65, (1106); Muvatta, Sıyam 14, (1, 292); Ebu Davud, Savm 33, (2382-2386); Tirmizi, Savm 31, (727-729).
3118 oruç ÖPME VE MÜBAŞERET "Hz. Cabir anlatıyor: "Hz. Ömer İbnu'I-Hattab (radıyallahu anhüma) (bir gün telaşla gelerek):

"Ey Allah'ın Resulü! Bugün ben büyük bir hatada bulundum, oruçlu iken (hanımımı) öptüm!'' dedi. Resulullah da şöyle cevapladı:

"Sen oruçlu iken mazmaza yapmaz mısın? (Bu orucunu bozar mı?)''

(Ravilerden İsa İbnu Hammad rivayetinde) der ki: "Dedim ki: "Bunda bir beis yok!'' Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Öyleyse niye (öpmeden telaşa düşüyorsun?)''" Ebu Davud, Savm 33, (2385).
3119 oruç ÖPME VE MÜBAŞERET "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam Resulullah (aleyhissalatu vesselam)'a oçuçlunun hanımıyla mübaşeretinden sordu. Aleyhissalatu vessalam ruhsat verdi.

Arkadan bir başkası geldi, o da aynı şeyi sordu. Buna mübaşereti yasakladı.

Resulullah (aleyhissalatu vesselam)'ın ruhsat tanıdığı kimse yaşlı birisiydi, yasakladığı kimse de gençti.''" Ebu Davud, Savm 35, (2387).
3120 oruç ÖPME VE MÜBAŞERET "Nafi merhum anlatıyor: "Abdullah İbnu Ömer (radıyallahü anhüma) oruçluyu öpme ve mübaşeretten men ederdi." Muvatta, Sıyam 20, (1, 293).
3121 oruç UNUTARAK ORUCU BOZMA "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim oruçlu olduğu halde unutur ve yerse veya içerse orucunu tamamlasın. Çünkü ona Allah yedirip içirmiştir." Buhari, Savm 26, Eyman 15; Müslim, Sıyam 171, (1155); Tirmizi, Savm 26, (721); Ebu Davud, Savm 39, (2398).
3122 oruç ORUCUN ZAMANI "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), bazan olurdu bir ay boyu oruç tutmazdı ve o aydan hiç oruç tutmayacağını zannederdik. Bazan da (öylesine ara vermeden) tutardı ki, o aydan hiç bir günü oruçsuz geçirmeyecek zannederdik. Sen onu, geceleyin namaz kılarken görmek istesen mutlaka görürdün. Geceleyin uyur görmek istesen mutlaka görürdün." Buhari, Savm 53, Teheccüd 11; Müslim, Sıyam 180, (1158); Tirmizi, Savm 57, (769).
3123 oruç ORUCUN ZAMANI "İbnu Abbas (radıyallabu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam), ramazan dışında hiçbir ayı tam olarak oruçlu geçirmedi." Buhari, Savm 53; Müslim, Savm 178, (1157); Nesai, Savm 70, (4, 199)
3124 oruç AŞÛRE ORUCU "Katade (rahimehullah) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Aşura orucunun önceki yılın günahlarına kefaret olacağını Allah(ın rahmetin)den umarım.''" Tirmizi, Savm 48, (752).
3125 oruç AŞÛRE ORUCU "Hz. Aişe (radıyallahu anha) anlatıyor: "Ramazan (farz olmazdan) önce Aşura orucu tutuluyordu. Ramazanın farziyeti indikten sonra onu dileyen tuttu, dileyen de tutmadı." Buhari, Savm 69, Hacc 1, 47, Menakıbu'l-Ensar 26, Tefsir, Bakara 24; Müslim, Sıyam 115; Muvatta, 33, Ebu Davud, Savm 64, (2442, 2443); Tirmizi, Savm 49, (753).
3126 oruç AŞÛRE ORUCU "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) Medine'ye gelince, yahudileri Aşüra günü oruç tutar gördü. Onlara:

"Bu da ne, (niçin oruç tutuyorsunuz)?" diye sordu.

"Bu, salih (hayırlı) bir gündür. Allah, o günde Beni İsrail'i düşmanlarından kurtardı. (Şükür olarak) Hz. Musa o gün oruç tuttu '' dediler. Resulullah (aleyhissalatu vesselam):

"Ben Musa'ya sizden daha layığım" buyurup o gün oruç tuttu ve müslümanlarada tutmalarını emretti." Buhari, Savm 69, Enbiya 22, Fedailul-Ashab 52, Tefsir, Yünus 1, Ta-ha 1, M üslim, Sıyam 127, (1130); Ebu Davud, Savm 64, (2444).
3127 oruç AŞÛRE ORUCU "Kays İbnu Sa'd İbnu Ubade (radıyallahu anhüma) anlatıyor: "Biz Aşura günü oruç tutuyor ve sadaka-ı fıtrı ödüyorduk. Ramazan orucunun farziyyeti ve zekat emri inince artık onunla emredilmedik, ondan yasaklanmadık da, biz onu yapıyorduk." Nesai, Zekat 35, (5, 49).
3128 oruç RECEB ORUCU "Abbad İbnu Hanif anlatıyor: "Sa'id İbnu Cübeyr (rahimehullah)'e Receb ayındaki oruçtan sordum. Bana şu cevabı verdi:

"İbnu Abbas (radıyallahu anhüma)'ı dinledim, şöyle demişti: "Resulullah (aleyhissalatu vesselam) Receb ayında bazı yıllarda öyle oçuç tutardı ki biz, "(Galiba). hiç yemeyecek (ayın her gününde tutacak)'' derdik. (Bazı yıllarda da öyle) yerdi ki biz; "(Galiba) hiç tutmayacak'' derdik.''" Buhari, Savm 53; Müslim, Sıyam 179, (1157); Ebu Davud, Savm 55, (2430).
3129 oruç ŞABAN ORUCU "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam (bazan) oruca öyle devam ederdi ki, "(Bu ay) hiç yemiyecek'' derdik. Bazan da öyle devamlı yerdi ki, "(Bu ay) hiç tutmayacak'' derdik. Ben, onun ramazan dışında bir ayı tam olarak tuttuğunu görmedim. Herhangi bir ayda, şaban ayında tuttuğundan daha fazla tuttuğunu da görmedim." Buhari, Savm 52; Müslim, Sıyam 175, (1156); Muvatta, Sıyam 56, (1, 309); Ebu Davud, Savm 56, 59, (2431, 2434); Tirmizi, Savm 37, (736); Nesai, Savm 70, (4, 199, 200).
3130 oruç ŞABAN ORUCU "Ümmü Seleme (radıyallahu anha) anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ın Şaban ve Ramazan dışında iki ayı peş peşe tam olarak oruçla geçirdiğini göımedim." Tirmizi, Savm 37, (736); Ebu Davud, Savm 11, (2335); Nesai, Savm 70, (4, 200).
3131 oruç ŞABAN ORUCU "Hz. Üsame (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, Şaban ayında tuttuğun kadar başka aylarda oruç tuttuğunu göremiyorum (sebebi nedir?)'' diye sordum. Şu cevabı verdi:

"Bu, Receb'le Ramazan arasında insanların gaflet ettikleri bir aydır. Halbuki O, amellerin Rabbülalemin'e yükseltildiği bir aydır. Ben, oruçlu olduğum halde amelimin yükseltilmesini istiyorum." Nesai, Savm 70, (4, 201).
3132 oruç ŞEVVAL'DEN ALTI GÜN "Eyub (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim Ramazan orucunu tutar ve ona Şevval ayından altı gün ilave ederse, sanki yıl orucu tutmuş olur." Müslim, Sıyam 204, (1164); Tirmizi, Savm 53, (759); Ebu Davud, Savm 58, (2432).
3133 oruç ZİLHİCCE'DEN ON GÜN "Hüneyde İbnu Halid hanımından, o da Resulullah (aleyhissalatu vesselam)'ın zevcelerinden birinden anlatıyor: "Resulullah (aleyhissalatu vesselam) Zilhicce'den dokuz günle Aşura günü oruç tututardı. Bir de her aydan üç gün, ayın ilk pazartesi ile perşembe günü oruç tutardı." Ebu Davud, Savm 61, (2437); Nesai, Savm 83, (4, 220).
3134 oruç ZİLHİCCE'DEN ON GÜN "Kasım İbnu Muhammed (rahimehullah) anlatıyor: "Hz. Aişe (radıyallahu anha) Arefe günü oruç tutardı. Ben Arefe akşamı imamın (hacc emirinin, Müzdelife'ye gitmek üzere) hareket ettiği sırada Hz. Aişe'nin yerinde kalarak, halkla kendi arasında bir boşluk açılana kadar bekleyip sonra içecek birşeyler isteyerek iftar yaptığını gördüm." Muvatta, Hacc 133, (1, 375).
3135 oruç ZİLHİCCE'DEN ON GÜN "Ebu Katade (radıyallahu anh) anlatıyor: "Resulüllah (aleyhissalatu vesselam) buyurdular ki: "Arafat günü tutulan orucun, geçen yılın ve gelecek yılın günahlarına kefaret olacağına Allah'ın rahmetinden ümidim var." Tirmizi, Savm 46, (749); İbnu Mace, Sıyam 40, (1730); Müslim, Sıyam 196, (1162).
3136 oruç HAFTANIN GÜNLERİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam pazartesi ve perşembe günlerinde oruç(la sevap) arardı." Tirmizi, Savm 44, (745); Nesai, Savm 70, (4, 202, 203); İbnu Mace, Sıyam 42, (1739).
3137 oruç HAFTANIN GÜNLERİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ameller Allah Teala hazretlerine pazartesi ve perşembe günleri arzedilir. Ben, amelimin oruçlu olduğum halde arzedilmesini severim." Tirmizi, Savm 44, (747).
3138 oruç EYYÂMU'L-Bİ'Z "Abdullah İbnu Katade İbni Milhan el-Kaysi, babası (radıyallahu anh)'ndan anlatıyor: "Resulullah (aleyhissalatu vesselam), bize eyyam-ı bi'z'de yani ayın onüç, ondört ve onbeşinci günlerinde oruç tutmamızı emrederdi ve "Bunlar yıl orucu vaziyetindedir'' derdi.''" Ebu Davud, Savm 68, (2449); Nesai, Savm 83, (4, 220, 221).
3139 oruç EYYÂMU'L-Bİ'Z "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) eyyamu'l-bi'z'de oruç tutmayı hazerde de seferde de bırakmazdı." Nesai, Savm 70, (4, 198).
3140 oruç EYYÂMU'L-Bİ'Z "Muazetu'l Adeviyye anlatıyor: "Hz. Aişe (radıyallahu anha)'den sorduın: "Resulullah (aleyhissalatu vesselam) her ay üç gün oruç tutar mıydı?''

"Evet!'' diye cevap verdi. Ben tekrar:

"Ayın hangi günlerinde tutardı?'' dedim.

"Hangi günde oruç tuttuğuna ehemmiyet vermezdi'' diye cevap verdi.''" Müslim, Sıyam 194, (1160); Ebu Davud, Savm 70, (2453); Tirmizi, Savm 54; (763).
3141 oruç EYYÂMU'L-Bİ'Z "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim ber ayda üç gün oruç tutarsa işte bu, yıl orucu olur. Allah Teala hazretleri bu hususu te'yiden kitabında şu ayeti indirdi: "Kim bir hayır işlerse o kendisinden on misliyle kabul edilir" (En'am 160). Bir gün on misliyle kabul ediliyor." Tirmizi, Savm 54, (761); Nesai, Savm 82, (4, 219).
3142 oruç EYYÂMU'L-Bİ'Z "Amir İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Zahmetsiz ganimet kışta tutulan oruçtur.''" Tirmizi; Savm 74, (797).
3143 oruç EYYÂMU'L-Bİ'Z "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Hz. Aişe (radıyallahu anha)'ye: "Resulullah (aleyhissalatu vesselam) herhangi bir güne ayrı bir ehemmiyet verir miydi?'' diye sordum.

"Hayır!'' dedi ve ilave etti: "O'nun ameli hafif ve devamlı yağan yağmur gibiydi. Hanginiz Resulullah (aleyhissalatu vesselam)'ın tahammül ettiği şeye dayanabilir?" Buhari, Savm 64; Rikak 18; Müslim, Salatu'l-Müsafirin 217, (783); Ebu Davud, Salat 317, (1370).
3144 oruç ORUCUN HARAM OLDUĞU GÜNLER "Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İki günde oruç caiz olmaz: Fıtır günü (Ramazan bayramının birinci günü) ve Nahr günü." Buhari, Savm 67, Fadlu's-Salat 6, Cezau's-Sayd 26; Müslim, Sıyam 288, (827); Ebu Davud, Savm 48, (2417); Tirmizi, Savm 58, (772).
3145 oruç ORUCUN HARAM OLDUĞU GÜNLER "Ukbe İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Arefe günü, kurban günü ve teşrik günleri, biz müslümanların bayramıdır. Bu günler yeme-içme günleridir." Ebu Davud, Savm 49, (2419); Tirmizi; Savm 59, (773); Nesai, Menasik 195; (5, 252); Tirmizi, hadisin sahih olduğunu söylemiştir.
3146 oruç ORUCUN HARAM OLDUĞU GÜNLER "Nübeyşe el-Hüzeli (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Teşrik günleri, yeme-içme ve Allah'ı zikretme günleridir." Müslim, Siyam 144, (1141).
3147 oruç ORUCUN HARAM OLDUĞU GÜNLER "Sıla İbnu Züfer anlatıyor: "Biz, Şabandan mı, Ramazandan mı olduğu şüphe edilen günde Ammar (radıyallahu anh)'ın yanında idik. Bize kızartılmış bir koyun getirildi. Cemaatten biri: "Ben oruçluyum'' diyerek geri çekildi. Ammar: "Kim bugün oruç tutarsa, muhakkak olarak Ebu'I Kasım aleyhissalatu vesselam'a isyan etmiştir" dedi"." Ebu Davud, Savm, 10, (2334); Tirmizi, Savm 3, (686); Nesai, Savm 37, (4, 153); İbnu Mace, Sıyam 3, (1645).
3148 oruç ORUCUN HARAM OLDUĞU GÜNLER "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim ebed orucu tutarsa, ne oruç tutmuş, ne iftar etmiştir.''" Nesai, Savm 71, (4, 205, 206).
3149 oruç ORUCUN HARAM OLDUĞU GÜNLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şaban ayı yarılandı mı artık oruç tutmayın." Ebu Davud, Savm 12, (2337); Tirmizi, Savm 38, (738).
3150 oruç ORUCUN HARAM OLDUĞU GÜNLER "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, ramazanı bir veya iki gün önceden oruç tutarak karşılamasın. Eğer bir kimse, önceden oruç tutmakta idiyse, orucunu tutsun.''" Buhari, Savm 14; Müslim, Savm 21, (1082); Ebu Davud, Savm 11, (2335); Tirmizi, Savm 2, (684); Nesai, Savm 31, 32 (4, 149).
3151 oruç ORUCUN HARAM OLDUĞU GÜNLER "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Arefe günü Arafat'da oruç tutmayı yasakladı.''" Ebu Davud, Savm 63, (2440).
3152 oruç ORUCUN HARAM OLDUĞU GÜNLER "Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden hiç kimse, cum'agünü oruç tutmasın. Ancak bir gün önceden veya sonradan oruç tutuyorsa bu takdirde cum'a günü de oruç tutabilir."
3153 oruç ORUCUN HARAM OLDUĞU GÜNLER "Müslim'in bir rivayetinde şöyle gelmiştir: "Cum'a gecesini, diğer geceler arasında gece namazına tahsis etmeyin, cum'a gününü de diğer günler arasında oruç günü olarak tayin etmeyin, ancak birinizin tutmakta olduğu oruç arasına denk gelirse o hariç." Buhari, Savm 63; Müslim, Sıyam 147, 148; Ebu Davud, Savm 50, (2420); Tirmizi, Savm 42, (743).
3154 oruç ORUCUN HARAM OLDUĞU GÜNLER "Abdullah İbnu Büsr es-Sülemi, kızkardeşi es-Samma (radıyallahu anh)'dan naklediyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Cumartesi günü oruç tutmayın, ancak Allah'ın size farzettiği şeyde o gün oruç tutarsınız. Biriniz yiyecek nev'inden bir şey bulamaz da sadece üzüm (asması) kabuğu veya bir ağaç çöpü bulacak olsa onu ağzında çiğnesin (ve yine de cumartesi günü oruçlu olmasın).''" Ebu Davud, Savm 51, (2421); Tirmizi, Savm 43, (744); İbnu Mace, Sıyam 38, (1726); Ebu Davud hadisin mensuh olduğunu söylemiştir. Tirmizi de hasen demiştir.
3155 oruç ORUCUN SÜNNETLERİ "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sahur yemeği yiyin, zira sahurda bereket var." Buhari, Savm 20, Müslim, Sıyam 45, (1095); Tirmizi, Savm 17, (708); Nesai, Savm 18, (4, 141).
3156 oruç ORUCUN SÜNNETLERİ "Amr İbnu'I-As (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bizim orucumuzla Ehl-i Kitab'ın orucunu ayıran fark sahur yemeğidir.''" Müslim, Sıyam 46, (1096); Ebu Davud, Savm 15, (2343); Tirmizi, Savm 17, (709); Nesai, Savm 27, (4, 146).
3157 oruç ORUCUN SÜNNETLERİ "Zeyd İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'Ia birlikte sahur yemeği yedik, sonra namaza kalktık.'' Kendisine: "(Yemekle sahur) arasında ne kadar zaman geçti?'' diye sorulmuştu, şu cevabı verdi: "Elli ayet (okuyacak) kadar!" Buhari, Savm 19, Mevakitu's-Salat 27, Teheccüd 8; Müslim, Sıyam 47, (1097); Tirmizi, Savm 14, (703); Nesai, Savm 21, 22, (4, 143).
3158 oruç ORUCUN SÜNNETLERİ "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Ben ailem içerisinde sahuryemeği yiyordum. Sonra ben, sabah namazını Resulullah (aleyhissalatu vesselam)'Ia birlikte kılmak için sür'atli yiyordum." Buhari, Savm 19, Mevakit, 27.
3159 oruç ORUCUN SÜNNETLERİ "Zirr İbnu Hubeyş anlatıyor: "Huzeyfe (radıyallahu anh)'ye: "Sen Resulullah (aleyhissalatu vesselam) ile birlikte hangi vakitte sahur yedin?'' diye sorduk. Şu cevabı verdi: "Gündüzdü, ancak güneş doğmamıştı.''" Nesai, Savm 20, (4, 142).
3160 oruç ORUCUN SÜNNETLERİ "Talk İbnu Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fecr-i kazib size mani olmasın, fecr-i sadık karşınıza çıkıncaya kadar yiyin için.''" Ebu Davud, Savm 17, (2348); Tirmizi, Savm 15, (705).
3161 oruç ORUCUN SÜNNETLERİ "Buhari ve Müslim'in İbnu Mes'ud (radıyallahu anh)'dan rivayetlerine göre, ResuluIlah, fecr-i sadık'ı tarif ederken: "0, enlemesine görülen aydınlıktır, uzunlamasına görülen değil" buyurdu." Buhari, Ezan 13, Talak 24, Haberu'I-Vahid 1; Müslim, Sıyam 40, (1093); Ebu Davud; Savm 17, (2347); Nesai, Savm 30, (4, 148).
3162 oruç ORUCUN SÜNNETLERİ "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz ezanı işitince (yiyip-içtiği) kap elinde ise, ihtiyacını görünceye kadar onu bırakmasın.''" Ebu Davud, Savm 18, (2350).
3163 oruç İFTAR VAKTİ "Hz. Ömer (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Gece şu taraftan (doğudan) gelince, gündüz de şu taraftan (batıdan) gidince, güneş de batınca oruçlu orucunu açmıştır." Buhari, Savm 43; Müslim, Sıyam 51, (1100); Ebu Davud, Savm 19, (2351); Tirmizi, Savm 12, (698).
3164 oruç İFTAR VAKTİ "Humeyd İbnu Abdirrahman anlatıyor: "Hz. Ömer ve Hz. Osman (radıyallahu anhüma), akşam namazını, gecenin karanlığını (ufukta) görür görmez daha iftarı açmadan kılarlar, namazdan sonra da oruçlarını açarlardı. Bunu ramazanda yaparlardı." Muvatta, Sıyam 8, (1, 289).
3165 oruç İFTARDA TA'CİL "Sehl İbnu Sa'd (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İnsanlar iftarda ta'cile yer verdikleri müddetçe hayır üzere devam ederler." Buhari, Savm 45; Müslim, Sıyam 48, (1098); Muvatta, Sıyam 6, (1, 288); Tirmizi, Savm 13, (699).
3166 oruç İFTARDA TA'CİL "İmam Malik'ten anlatıldığına göre, Abdulkerim İbnu Ebi'I-Muharik'in şöyle söylediğini işitmiştir: "Nübüvvet (peygamberlik) amellerinden biri de iftarın ta'cili (öne alınması), sahurun da te'hir edilmesidir.''" Muvatta, Kasru's-Salat 46, (1, 158).
3167 oruç İFTARDA TA'CİL "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) namaz kılmazdan önce biçkaç taze hurma ile orucunu açardı. Eger taze hurma yoksa kuru hurma ile açardı. Eğer kuru hurma da bulamazsa birkaç yudum su yudumlardı." Ebu Davud, Savm 22, (2556); Tirmizi, Savm 10, (694).
3168 oruç İFTARDA TA'CİL "Mu'az İbnu Zühre anlatıyor: "Bana ulaştı ki, Resulullah aleyhissalatu vesselam, iftar ettiği zaman şu duayı okurdu: "Allahümme leke sumtü ve ala rızkıke eftartü. (Ey Allahım senin rızan için oruç tuttum ve senin rızkınla orucumu açıyorum.)" Ebu Davud, Savm 22, (2358).
3169 oruç İFTARDA TA'CİL "Mervan İbnu Salim, Hz. İbnu Ömer radıyallahu anhüma'den naklediyor: "Resulullah aleyhissalatu vesselam orucunu açınca şöyle derdi: "Susuzluk gitti, damarlar ıslandı, inşaallah Teala sevap kesinleşti."

"Rezin, duanın baş kısmına "Elhamdülillah" kelimesini ziyade etti.''" Ebu Davud, Savm 22, (2357).
3170 oruç İFTARDA TA'CİL "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ramazan ayının sonunda oruçları vasletti (yani hiç bozmadan birkaç gün ard arda devam ettirdi). Onunla birlikte halk da vasletti. Durum ResululIah'a ulaşınca:

Eğer Ramazan ayı bizim için uzatılsaydı biz onu öyle bir vaslederdik ki derine dalanlar (aşırılar) bundan (aşırılıklarından) vazgeçmek zorunda kalırlardı. Ben sizin gibi değilim. Ben gölgelenirim. Rabbim bana hem yedirir hem de içirir." Buhari, Savm 48; Tenmenni 9; Müslim, Savm 57-60 (1103-1105); Tirmizi; Savm 62, (778).
3171 oruç İFTARDA TA'CİL "Ebu Bekr İbnu Abdirrahman'ın anlattığına göre, babası, Mervan'a Hz. Aişe ve Ümmü Seleme (radıyallahu anhüma)'nin kendisine şunu haber verdiklerini söylemiştir: "Resulullah (aleyhissalatu vesselam) Ramazan ayında, rüya sebebiyle olmaksızın cünüb olarak fecir vaktine ulaştığı olurdu da, kalkıp yıkanır ve orucunu tutardı." Buhari, Savm 22, 25; Müslim, Sıyam 76, (1109); Muvatta, Sıyam 12, (1, 291); Ebu Davud, Savm 36, (2388, 2389); Tirmizi, Savm 63, (779); Nesai, Taharet 123, (1, 108).
3172 oruç İFTARDA TA'CİL "Amir. İbnu Rebi'a (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'ı, oruçlu iken misvaklandığını sayamayacağım kadar çok gördüm." Buhari, Savm 27; Ebu Davud, Savm 26, (2364); Tirmizi, Savm 29, (725); (Buhari'nin rivayeti muallaktır).
3173 oruç İFTARDA TA'CİL "İbnu Ömer (radıyallahu anhüma) şöyle demiştir: "Oruçlu, günün başında ve sonunda misvak kullanır.''" Buhari, Savm 25 (bab başlığında (tercüme) kaydetmiştir).
3174 oruç İFTARDA TA'CİL "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah. (aleyhissalatu vesselam) buyurdular ki: "Kim yalanı ve onunla ameli terketmezse (bilsin ki) onun yiyip içmesini bırakmasına Allah'ın ihtiyacı yoktur." Buhari, Savm 8, Edeb 51; Ebu Davud, Savm 25, (2326); Tirmizi, Savm 16, (707).
3175 oruç İFTARDA TA'CİL "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz yemeğe davet: edilince, oruçlu ise: "Ben oruçluyum" desin." Müslim, Sıyam 159, (1150); Ebu Davud, Savm 76, (2461); Tirmizi, Savm 64, (780; 781); İbnu Mace, Sıyam 47, (1750).
3176 oruç İFTARDA TA'CİL "Hz. Aişe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim bir kavme misafir olursa, onlar müsaade etmedikçe (nafile) oruç tutmasın." "Tirmizi Savm, 70, (789); Tirmizi, hadis için: "Münkerdir, Hişam İbnu Urve dışında sa biri tarafından rivayet edildiğini görmedik" der."
3177 oruç İFTARDA TA'CİL "Ümmü Ammare Bintu Ka'b (radıyallahu anha)'ın anlattığına göre: "Resulullah (aleyhissalatu vesselam) yanına girmiştir. Ammare yemek ikram edince, Aleyhissalatu vesselam:

"Sen de ye!" demiş, kadın: "Ben oruç tutuyorum'' deyince Resulullah şöyle buyurmuştur:

"Oruçlu kimse, başkasına ikramda bulunur ve yemeğinden başkaları yerse, onlar yedikleri müddetçe melaike aleyhimüsselam oruçluya rahmet duasında bulunurlar."

Bir başka rivayette şöyle denmiştir: "Oruçlunun yanında oruçsuzlar yemek yiyecek olursa, melekler oruçluya rahmet okurlar.''" Tirmizi, Savm 67, (784, 785, 786).
3178 oruç İFTARDA TA'CİL "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam buyurdular ki: "Kadın, kocası varken izin almadan (nafile) oruç tutmasın."

Ebu Davud'un rivayetinde, "Ramazan dışmda" ziyadesi vardır." Buhari, Nikah 84; 86; Müslim, Zekat 84, (1026);. Ebu Davud, Savm 74, (2485); Tirmizi, Savm 65, (782);
3179 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) fetih yılında Mekke'ye müteveccihen Ramazan ayında yola çıkmıştı. Küra'u'l-Gamim nam mevkiye gelinceye kadar kendisi de, beraberindekiler de oruç tuttular. Sonra orada bir bardak su istedi ve bardağı kaldırdı. Herkes bardağa baktı. Sonra sudan içti. Bundan sonra bazıları kendisine: "Halkın bir kısmı oruç tuttu" diye haber verdi. Aleyhissalatu vesselam:

"Onlar asilerdir! Onlar asilerdir!" buyurdular." Müslim, Sıyam 90, (1114); Tirmizi, Savm 18, (710); Nesai, Savm 49, (4, 177).
3180 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Hz. Enes (radıyallahu anh) anlatıyor: "Biz bir seferde Resulullah (aleyhissalatu vesselam) ile beraberdik. Aramızda bir kısmı oruç tutuyor, bir kısmı da tutmuyordu: Sıcak bir günde bir yerde konakladık. Gölgelenenlerin çoğu elbisesi olanlardı. Bir kısmımız güneşe karşı eliyle korunuyordu. Derken oruçlular yığılıp kaldılar, oruçsuzlar kalkıp çadırları kurdular, hayvanları suladılar. Bunun üzerine, Resül-i Ekrem aleyhissalatu vessalam:

"Bugün sevabı oruçsuzlar kazandı!" buyurdular.''" Buhari, Cihad 71; Müslim, Sıyam 100; (1119); Nesai, Savm 52, (4, 182).
3181 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) bir seferdeydi. Etrafına insanların toplandığı bir adam gördü, ona gölge yapıyorlardı.

"Nesi var?" diye sordu.

"Oruçlu biri!'' dediler. Resulullah (aleyhissalatu vesselam):

"Seferde oruç birr (Allah'ı memnun edecek dindarlık) değildir!" buyurdular.''

Bir rivayette: "Seferde oruç birr'den değildir" denmiştir." Buhari, Savm 36, Müslim, Sıyam 92, (1115); Ebu Davud, Savm 43, (2407); Nesai, Savm 48 (4, 176).
3182 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Hz. Aişe (radıyallahu anha) anlatıyor: "Hamza İbnu Amr el Eslemi (radıyallahu anh), Resulullah (aleyhissalatu vesselam)'dan yolculuk sırasında tutulan orucu sordu. Kendisi çok oruç tutan birisi idi. Resulullah şöyle cevap verdiler:

"Dilersen tut, dilersen tutma." Buhari, Savm 33; Müslim, Sıyam 103, (1, 121); Muvatta, Siyam 24, (1, 295); Tirmizi, Savm 19, (711); Ebu Davud, Savm 42, (2402); Nesai, Savm 56, (4, 185).
3183 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Hz. Enes (radıyallahu anh) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam) ile beraber (seferde) idik. Bir kısmımız oruçlu bir kısmımız oruçsuz idi. Ne oruçlu oruçsuzu ayıplıyor, ne de oruçsuz, oruçluyu kınıyordu." Buhari, Savm 37, Müslim, Sıyam 98, (1118); Muvatta, 23, (1, 295); Ebu Davud, Savm 42, (2405).
3184 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Ebu'd-Derda (radıyallahu anh) anlatıyor: "Biz çok şiddetli sıcak bir mevsimde, Ramazan ayında Resulullah (aleyhissalatu vesselam) ile birlikte sefere çıktık. Hararetin şiddetinden herkes elini başına koyuyordu. Aramızda oıuçlu olarak sadece Resulullah (aleyhissalatu vesselam) ile İbnu Ravaha vardı.''" Buhari, Savm 35; Müslim, Savm 108, (1122); Ebu Davud, Savm 44, (2409).
3185 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Amr İbnu Ümeyye ed-Damri (radıyallahu anh) anlatıyor: "Bir sefer dönüşü Resulullah (aleyhissalatu vesselam)'a uğradım. Bana: "Ey Ebu Umeyye, sabah yemeğini bekle (beraber yiyelim)" buyurdular. Ben: "Oruçluyum'' dedim:

"Öyleyse gel yaklaş, sana yolcudan haber vereyim (de dinle!" dedi ve devamla:) "Allah Teala Hazretleri yolcudan orucu ve namazın yarısını kaldırdı" buyurdu." Nesai, Savm 50, (4, 178).
3186 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Abudullah İbnu Ka'b İbni Malikoğullarından ismi Enes İbnu Malik olan bir adamdan anlatıldığına göre, demiştir ki: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala Hazretleri, yolcudan namazın yarısını kaldırdı, oruca da yeme hususunda ruhsat tanıdı. Ayrıca çocuk emziren ve hamile kadınlara, çocukları hususunda endişe ettikleri takdirde, orucu yeme ruhsatı tanıdı." Ebu Davud, Savm 43, (2408); Tirmizi, Savm 21, (715); Nesai, Savm 51, (4, 180-182), 62, (4,190); İbnu Mace, Sıyam 12, (1668).
3187 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Muhammed İbnu Ka'b anlatıyor: "Ramazanda Enes İbnu Malik (radıyallahu anh)in yanına geldim. Sefer hazırlığı yapıyordu. Devesi hazırlandı, yolculuk elbisesini giydi. Yemek getirtip yedi. Ben kendisine:

"(Yola çıkarken orucu bozmak) sünnet midir?" diye sordum.

"Evet!" dedi ve bineğine atlayıp yola çıktı." Tirmizi, Savm 76, (799, 800).
3188 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "İmam Malik'e ulaştığına göre, Hz. Ömer (radıyallahu anh) Ramazan ayında yolcu ise ve Medine'ye günün başında gireceğini tahmin etmişse, oruçlu olarak şehre girerdi." Muvatta, Sıyam 27, (1, 296).
3189 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Mansür el Kelbi anlatıyor: "Dıhye İbnu Halife (radıyallahu anh), Ramazan'da Dımeşk'e bağlı köylerden (Mizze adındaki) birinden çıkıp Fustat'tan Akabe köyüne olan mesafe kadar bir yol aldı. Bu mesafe üç millik bir uzakİıktı. Dıhye ve beraberindekilerden bir kısmı (o gün) orucu yediler. Bir kısmı ise orucu yemeyi uygun görmediler. Dıhye, köyüne dönünce;

"Vallahi bugün, vuküa geleceği lıiç aklımdan geçmeyen bir hadise ile karşılaştım: Bir kısım kimseler Resulullah (aleyhissalatu vesselam)'ın ve ashabı'nın sünnetini beğenmediler" dedi. Bunu, o gün orucu açmayanlar için söylemişti. Dıhye (radıyallahu anh) bu hayıflanmasını şöyle noktaladı:

"Allahım beni yanına al!''" Ebu Davud, Savm 46, (2413).
3190 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Ubeyd İbnu Cübeyr rahimehullah anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ın ashabından olan Ebu Basra el-Gıfari (radıyallahu anh) ile Fustat'tan yola çıkan bir gemide Ramazan'da beraberdik. (İskenderiye'ye gitmek istiyordu. Ebu Basra ve beraberindekiler) gemiye çıkarıldı. (Daha evleri tamamen geçmemişti ki sofra emretti.) Sabah yemeği getirildi. Bana da: "Yaklaş (beraber yiyelim!)" dedi. Ben:

"Evleri hala görmüyor musun?" dedim. Bana:

"Yoksa sen Resulullah (aleyhissalatu vesselam)'ın sünnetinden hoşlanmıyor musun?" dedi. Bunun üzerine o yedi, ben de yedim." Ebu Davud, Savm 45, (2412).
3191 oruç ORUCU AÇMANIN MÜBAH OLMA ŞARTLARI "Seleme İbnu'l- Muhabbak (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sefer sırasında Ramazan'a erer ve beraberinde kendisini karnını doyuracak yere götürecek bir bineği varsa nerede olursa olsun orucunu tutsun." Ebu Davud, Savm 44, (2410, 2411).
3192 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Nafi anlatıyor: "İbnu Ömer radıyallahu anhüm diyor ki: "Ramazanı, hastalık ve sefer sebebiyle yiyenler, onu peş peşe tutarlar." Muvatta, Sıyam 45, (1, 304)
3193 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "İbnu Şihab anlatıyor: "Ebu Hüreyre ve İbnu Abbas (radıyallahu anhüm) Ramazan orucunun kazası hususunda ihtilaf ettiler. Biri: "Araları açılabilir'' dedi. Diğeri, "açılamaz!'' dedi. Ben hangisinin "açılabilir '' dediğini, hangisinin de "açılamaz!'' dediğini bilmiyorum.''" Muvatta; Savm 46, (1, 304).
3194 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Üzerimde Ramazan orucu bulunurdu da ben onları ancak Şaban ayında kaza edebilirdim. Bu, Resulullah aleyhissalatu vesselam'ın mevkii sebebiyle idi." Buhari, Savm 40; Müslim, sıyam 151, (1146); Muvatta, Sıyam 54, (1, 308); Ebu Davud, Savm 40, (2399); Tirmizi, Savm 66, (783); Nesai, Savm 64, (4, 191).
3195 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim üzerinde oruç borcu olduğu halde ölürse, velisi ona bedel tutar." Buhari, Savm 42; Müslim, Sıyam 153, (1174); Ebu Davud, Savm 41, (2400).
3196 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın Resulullah aleyhissalatu vesselam'a gelerek: "Annem vefat etti, üzerinde de nezir orucu borcu var, kendisine bedel oruç tutabilir miyim?" dedi. Resulullah:

"Annen üzerinde borç olsaydı da sen ödeyiverseydin, bu borç onun yerine ödenmiş olur muydu?" diye sordu. Kadın:

"Evet!" deyince, Aleyhissalatu vesselam:

"Öyleyse annene bedel oruç tut!" buyurdu." Buhari, Savm 42; Müslim, Savm 156, (1148); Ebu Davud, Eyman 25, (3307, 3308); Tirmizi, Savm 22, (716).
3197 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "İmam Malik'e ulaştığına göre İbnu Ömer radıyallahu anh, bir kimsenin diğer bir kimse yerine oruç tutmasını veya bir kimsenin başka bir kimse yerine namaz kılmasını münker addederdi." Muvatta, sıyam 43, (1, 303).
3198 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Ben ve Hafsa oruçlu idik. Bize yiyecek hediye edildi. Ondan yedik. Resulullah aleyhissalatu vesselam yanımıza girdi. Hafsa (cür'ette) babası gibiydi, sözde benden evvel davranıp:

"Ey Allah'ın Resulü, biz, Aişe ve ben nafile oruca niyet etmiş, bu niyetle sabaha kavuşmuştuk. Bize bir yemek hediye edildi. Biz de ondan yedik" dedi. Aleyhissalatu vesselam:

"Bunun yerine bir başka gün kaza orucu tutun!" buyurdu." Muvatta, Sıyam 50, (1, 306); Ebu Davud, Savm 73, (2457); Tirmizi, Savm 36, (735).
3199 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Resulullah zamanında bulutlu bir günde orucumuzu açtık. Sonra güneş doğdu. Hişam'a: "Kaza emredildi mi?" diye soruldu. "Kazasız olur mu?" diye cevap verdi." Buhari, Savm 46; Ebu Davud, Savm 23, (2359).
3200 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Eslem rahimehullah anlatıyor: "Ömer bunu, yani kazayı yerine getirdi ve dedi ki: "Bu iş basittir, içtihadda bulunduk.''" Muvatta, Sıyam 44, (1, 303).
3201 oruç ORUCU YEMEYİ GEREKTİREN ŞEYLER "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayında, hasta veya ruhsat sahibi olmaksızın kim bir günlük orucunu yerse, bütün zaman boyu oruç tutsa bu orucu kaza edemez." Buhari, Savm 29; Tirmizi, Savm 27, (723); Ebu Davud, Savm 38, (2396).
3202 oruç KEFARET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir adam geldi ve: "Ey Allah'ın Resulü, helak oldum" dedi. Aleyhissalatu vesselam:

"Seni helak eden şey nedir?" diye sorunca:

"Oruçlu iken hanımıma temas ettim" dedi. Bunun üzerine Resulullah'la aralarında şu konuşma geçti:

"Azad edecek bir köle bulabilir misin?"

"Hayır!"

"Üst üste iki ay oruç tutabilir misin?"

"Hayır!"

"Altmış fakiri doyurabilir misin?"

"Hayır!"

"Öyleyse otur!" Biz bu minval üzere beklerken, Aleyhissalatu vesselam'a içerisinde hurma bulunan bir büyük sepet getirildi.

"Soru sahibi nerede?" diyerek adamı aradı. Adam:

"Benim! Buradayım!" deyince, Aleyhissalatu vesselam:

"Şu sepeti al, tasadduk et!" dedi. Adam:

"Benden fakirine mi? Allah'a yemin ediyorum, Medine'nin şu iki kayalığı arasında benden fakiri yok!" cevabını verdi. Bunun üzerine Resulullah güldüler ve:

"Öyleyse bunu ehline yedir!" buyurdular." Buhari, Savm 29, 31, Hibe 20, Nafahat 13, Edeb 68, 95, Kefaretu'l- Eyman 3, 4, Hudud 26; Müslim, Sıyam 81, (1111); Muvatta, Sıyam 28, (1, 296, 297); Ebu Davud, Savm 37, (2390, 2391, 2392, 2393); Tirmizi, Savm 28, (724).
3203 oruç KEFARET "İmam Malik'e ulaştığına göre, Enes İbnu Malik (radıyallahu anh) yaşlanınca oruç tutamaz oldu. O zaman orucu yedi ve oruca bedel fidye ödedi." Muvatta, Sıyam 51, (1, 307).
3204 oruç KEFARET "Yine İmam Malik'e ulaştığına göre; Abdullah İbnu Ömer (radıyallahu anhhüma)'e "Hamile kadın, karnındaki çocuk için endişeye düşecek olur ve oruç da kendisine ağır gelmeye başlarsa ne yapmalı?" diye sorulmuştu. Şu cevabı verdi:

"Orucu yer, her gün için bir fakire, Resulullah aleyhissalatu vesselam'ın müddü ile bir müdd buğday verir." Muvatta, Sıyam 52, (1, 308).
3205 oruç KEFARET "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim, üzerinde Ramazan ayının orucu olduğu halde ölecek olursa, (ölünün velisi) her bir gün yerine, bir fakire yiyecek versin." Tirmizi, Savm 23, (718).
3206 oruç KEFARET "Kasım İbnu Muhammed rahimehullah'dan anlatıldığına göre şöyle diyordu: "Üzerinde Ramazan borcu olan kimse, kaza edecek güç ve kuvvette olduğu halde, müteakip Ramazan gelinceye kadaı bunu tutmamış ise, her bir gün yerine bir fakire bir müdd buğday vermeli ve orucu kaza etmelidir." Muvatta, Sıyam 53, ( 1, 308).
3207 sabır SABIR "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), (ölen) çocuğu için ağlamakta olan bir kadına rastlamıştı:

"Allah'tan kork ve sabret!" buyurdu: Kadın (ızdırabından kendisine hitab edenin kim olduğuna bile bakmadan):

"Benim başıma gelenden sana ne?'' dedi. Resulullah (aleyhissalatu vesselam) uzaklaşınca, kadına:

"Bu Resulullah idi!'' dendi. Bunun üzerine, kadın çocuğun ölümü kadar da söylediği sözden dolayı (utanıp) üzüldü. (Özür dilemek için) doğru aleyhissalatu vesselamın kapısına koştu: Ama kapıda bekleyen kapıcılar görmedi, doğrudan huzuruna çıktı ve:

"Ey Allah'ın Resulü, (o yakışıksız sözü) sizi tanımadan sarfettim (bağışlayın!)" dedi. Aleyhissalatu vesselam:

"Makbul sabır, musibetle karşılaştığın ilk andakidir" buyurdu." Buhari; Cenaiz 43; 7, 32, Ahkam 11; Müslim, Cenaiz 14, (626); Ebu Davud, Cenaiz 27, (3124); Tirmizi, Cenaiz 13, (987); Nesai; Cenaiz 22, (4, 22).
3208 sabır SABIR "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ı şunları söylerken işittim:

"Kendisine bir musibet gelen müslüman Allah'ın emrettiği: "İnna lillahi ve inna ileyhi raci'ün, allahümme ecirni fi musibeti vahluf li hayran minha. "Biz Allah'ınız ve ancak O'na döneceğiz. Bana bu musibetim için ücret ver. Ve bana bunun arkasından daha hayırlısını ver'' derse Allah o musibeti alır ve mutlaka daha hayırlısını verir."

Ümm-ü Seleme der ki: "Ebu Seleme (radıyallahu anh) vefat ettiği zaman ben: "Ebu Seleme'den daha hayırlı olan hangi müslüman var? Resulullah (aleyhissalatu vesselam)'a ilk hicret eden hane, onun hanesiydi'' dedim. Ben bunu söyledikten sonra Allah, onun yerine bana Resulullah (aleyhissalatu vesselam)'ı verdi. Şöyle ki: Resulullah (aleyhissalatu vesselam), bana Hatib İbnu Ebi Belte'a'yı göndererek kendisi için beni istetti. Ben: "Benim (küçük) bir kız çocuğum var, ayrıca ben kıskanç bir kadınım. (Resulullah'ın ise birçok hanımı var, imtizacsızlıktan korkarım)'' diye cevap verdim. Resulullah (aleyhissalatu vesselam):

"Kız çocuğuna gelince, Allah'a dua ederiz, onu kendisinden müstağni kılar, kıskançlığı için de Allah'a gidermesini dua ederim'' buyurdular.''" MüsIim, Cenaiz 3, (918); Muvatta; Cenaiz 42, (1, 236); Ebu Davud, Cenaiz 22, (3119); Tirmizi, Da'avat 88; (3506).
3209 sabır SABIR "Ebu Sinan anlatıyor: "Oğlum Sinan'ı defnettiğimde kabrin kenarında Ebu Talha el-Havlani oturuyordu. Defin işinden çıkınca bana:

"Sana müjde vermeyeyim mi?'' dedi. Ben:

"Tabii, söyle!'' dedim.

"Ebu Musa el-Eş'ari (radıyallahu anh) bana anlattı'' diye söze başlayıp Resulullah'ın şu sözlerini nakletti:

"Bir kulun çocuğu ölürse, Allah meleklere şöyle söyler:

"Kulumun çocuğunu kabzettiniz mi?"

"Evet" derler.

"Yani kalbinin meyvesini elinden mi aldınız?'' Melekler yine:

"Evet" derler. Allah tekrar sorar:

"Kulum (bu esnada) ne dedi?''

"Sana hamdetti ve istircada bulundu'' derler. Bunun üzerine Allah Teala hazretleri şöyle emreder:

"Öyleyse, kulum için cennette bir köşk inşa edin ve bunu Beytu'l-hamd (hamd evi) diye isimlendirin.''" Tirmizi; Cenaiz, 36; (1021).
3210 sabır SABIR "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Allah Teala hazretleri şöyle demiştir: "Ben kimin iki sevdiğini almışsam ve o da sevabını umarak sabretmişse, ona cennet dışında bir mükafaat vermeye razı olmam.''

Derim ki: "Bu hadisi Buhari de tahric etti. Ondaki ibare şöyle: "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın şöyle söylediğini işittim: "Allah Teala hazretleri buyurdu ki: "Ben kulumu iki sevdiğiyle imtihan edersem o da sabır gösterir (ve sevap umarsa) onlara bedel cenneti veririm.'' (Buradaki "iki sevdiği'' ile gözlerini kastediyor.'' Doğruyu Allah bilir.")" Tirmizi, Zühd 58, (2403). Buhari, Marza 7.
3211 sabır SABIR "Abdullah İbnu Amr İbni'I-As (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Mü'min kul, arz ahalisi içindeki has sevdiği (evladı) elinden alındığı zaman sabreder ve mükafaat umarsa Allah o kulu için cennetten aşağı bir mükafaata razı olmaz." Nesai, Cenaiz 23, (4, 23).
3212 sabır SABIR "Ata İbnu Ebi Rabah rahimehullah anlatıyor: "İbnu Abbas (radıyallahu anhüma) bana:

"Sana cennet ehlinden bir kadın göstermeyeyim mi?'' dedi. Ben de: "Evet göster!'' dedim.

"İşte dedi, şu siyah kadın var ya, o, Resulullah'a gelip: "Ben saralıyım, (nöbet gelince) üstümü başımı açıyorum, Allah'a benim için dua ediver (hastalıktan kurtulayım)'' dedi. Aleyhissalatu vesselam; "Dilersen sabret, sana cennet verilsin, dilersen sana şifa vermesi için Allah'a dua edivereyim'' dedi. Kadın: "Öyleyse sabredeceğim, ancak üstümü başımı açmamam için dua ediver'' dedi. Resulullah da ona öyle dua etti.''" Buhari, Marza 6; Müslim, Birr 54; (2576).
3213 sabır SABIR "Ata İbnu Yesar rahimehullah anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kul hastalandığı zaman Allah Teala hazretleri ona iki melek gönderir ve onlara: "Gidin bakın, kulum yardımcılarına ne diyor bir dinleyin!" der. Eğer O kul, melekler geldiği zaman Allah'a hamdediyor ve senalarda bulunuyor ise, onlar bunu, her şeyi en iyi bilmekte olan Allah'a yükseltirler. Allah Teala hazretleri, bunun üzerine şöyle buyurur: "Kulumun ruhunu kabzedersem; onu cennete koymam kulumun benim üzerimdeki hakkı olmuştur. Şayet şifa verirsem, onun etini daha hayırlı bir etle, kanını daha hayırlı bir kanla değiştirmem ve günahlarını da affetmem üzerimde hakkı otmuştur.''" Muvatta, Ayn 5, (2, 940).
3214 sabır SABIR "Habbab İbnu'l-Eret (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ka'be'nin gölgesinde‚ bir bürdeye yaslanmış otururken, gelip (müşriklerin yaptıklarından) şikayette bulunduk:

"Bize yardım etmiyor musun, bize dua etmiyor musun?'' dedik. Şu cevabı verdi:

"Sizden. önce öyleleri vardı ki, kişi yakalanıyor, onun için hazırlanan çukura konuyor, sonra getirilen bir testere ile başının ortasından ikiye bölünüyordu. Bazısı vardı, demir taraklarla taranıyor, vücudunda sadece et ve kemik kalıyordu. Bu yapılanlar onları dininden çeviremiyordu. Allah'a kasem olsun Allah bu dini tamamlayacaktır. Öyle ki, bir yolcu devesine bindimi San'a'dan kalkıp Hadramevt'e kadar gidecek, Allah'tan başka hiçbir şeyden korkmayacak, koyunu için de sadece kurttan korkacak. Ancak siz acele ediyorsunuz." Buhari, Menakıbu'l- Ensar 29, Menakıb 25, İkrah 1; Ebu Davud, Cihad 107, (2649); Nesai, Zinet 98, (8, 204).
3215 sabır SABIR "Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam)'ın kızı (Zeyneb), babasına birisini göndererek "Oğlum ölmek üzere, son nefesini verirken yanında hazır ol'' diye rica etti. Resulullah (aleyhissalatu vesselam); adamı geri çevirirken:

"Selamımı söyle ve şunu hatırlat: Alan da Allah'tır, veren de Allah'tır. Her şeyin O'nun yanında muayyen bir eceli vardır. Sabretsin ve Allah'ın (sabredenlere vereceği) mükafaatı düşünsün!''" Buhari, Cenaiz 33, Marza 9, Kader 4, Eyman 9, Tevhid 2, 25; Müslim, Cenaiz 11, (923); Ebu Davud, Cenaiz 28, (3125); Nesai, Cenaiz 22, (4, 21, 22).
3216 sabır SABIR "Hz. Enes (radıyallahu anh) anlatıyor: "Ebu Talha'nın bir oğlu hastalandı. Sonunda Ebu Talha evde yokken vefat etti. Çocuğun öldüğünü bilmiyordu. Hanımı, çocuğun öldüğünü görünce, (çocuğun defni için gerekli) hazırlığı yaptı, onu evin bir kenarına koydu. Ebu Talha (akşam olup)eve gelince: "Çocuk nasıl oldu?" diye sordu. Hanımı, "Sükûnete erdi, istirahate kavuşmuş olmasını umarım" (diye yuvarlak bir) cevapta bulundu. Ebu Talha hanımının doğru söylediğini zannetti.

Sonra hanımı, akşam yemeğini getirdi. Yatağını hazırladı. (Sonra kocası için süslendi. Ebu Talha temasta bulundu.) Sabah olunca Ebu Talha gusletti. Evden çıkacağı zaman hanımı çocuğun ölümünü haber verdi. Ebu Talha, Resulullah aleyhissalatu vesselam'la sabah namazı kıldı. Sonra kadının yaptığını bir bir anlattı. Resulullah aleyhissalatu vesselam:

"Allah gecenizi hakkınızda mübarek kılmış olsun" buyurdular. Sonra onlara (Allah Teala Hazretleri) dokuz evlat verdi, hepsi de Kur'an'ı okudular." Buhari, Cenaiz 42, Akika 1.
3244 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Zeyd İbni Eslem (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki: "Dilenci at üzerinde de gelse ona sadaka verin." Muvatta, Sadaka 3, (2, 992 ).
3245 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Ebu Davud'daki bir rivayette: "Dilenci için bir hak vardır, at üzerinde de gelse bile" buyurmuştur.''" Ebu Davud, Zekat 33, (1665).
3246 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) buyurdular ki:

"Mal sadaka ile eksilmez.''

"Allah affı sebebiye kulun izzetini artırır.''

"Allah için mütevazi olan bir kimseyi Allah yüceltir.''" Müslim, Birr, 69 (2588); Tirmizi, Birr 82, (2030); Muvatta, Sadaka 12, (2, 1000).
3247 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), hurma mahsülünden her on vask miktara, fakirler için, bir salkım hurmanın mescide asılmasını emretti.''" Ebu Davud, Zekat 32, (1662).
3248 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Avf İbnu Malik (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), birgün elinde asası olduğu halde çıktı. Adamın biri çürüklü bir hurma salkımı asmış idi. Aleyhissalatu vesselam salkıma değneğini dürtüyor ve:

"Bu sadakanın sahibi, keşke bundan daha iyisini tasadduk etmek isteseydi. Bu sadakanın sahibi, Kıyamet günü çürük hurma yiyecek" diyordu." Ebu Davud, Zekat 16 (l608): Nesai, Zekat 27, (5, 43, 44)
3249 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a üstü başı yok, ayakları çıplak, sadece kaplan postu gibi çizgili bedei peştamalı -veya abalarına- sarınmış, kılıçları boyunlarında asılı oldukları halde hepsi de Mudarlı olan bir grup geldi. Onların bu fakir ve sefil halini görmekten Resulullah aleyhissalatu vesselam'ın yüzü değişti. Odasına girdi tekrar geri geldi. Hz. Bilal'e ezan okumasını söyledi. O da ezan okudu, sonra ikamet getirdi.Namaz kılındı. Aleyhissalatu vesselam namazdan sonra cemaate hitabetti ve:

"Ey insanlar! Sizi tek bir nefisten yaratıp, ondan zevcesini halk eden ve ikisinden de pek çok erkek ve kadın var eden Rabbinizden korkun. Kendisi adına birbirinizden dilekte bulunduğunuz Allah'ın ve akrabanın haklarına riayetsizlikten de sakının. Allah şüphesiz hepinizi görüp gözetmektedir" (Nisa 1) ayetini okudu. Bundan sonra Haşir suresindeki şu ayeti okudu:

"Ey insanlar, Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah işlediklerinizden haberdardır" (Haşr 18).

Resulullah sözüne devamla: "Kişi dinarından, dirheminden, giyeceğinden, bir sa' buğdayından, bir sa' hurmasından tasaddukta bulunsun. Hiçbir şeyi olmayan, yarım hurma da olsa mutlaka bir bağışta bulunmaya gayret etsin" buyurdu. Derken Ensar'dan bir zat, nerdeyse taşıyamayacağı kadar ağır bir bohça ile geldi. Sonra halk sökün ediverdi (herkes bir şey getirmeye başladı). Öyle ki, az sonra biri yiyecek, diğeri giyecek maddesinden müteşekkil iki yığının meydana geldiğini gördüm. Resulullah (aleyhissalatu vesselam) memnun kalmıştı, yüzünün yaldızlanmış gibi parladığını gördüm. Şöyle buyurdular:

"İslam'da kim bir hayırlı yol açarsa, ona bu hayrın ecri ile, kendisinden sonra o hayrı işleyenlerin ecrinin bir misli verilir. Bu, onların ecrinden hiçbir şey eksiltmez de. Kim de İslam'da kötü bir yol açarsa, ona bunun günahı ile, kendinden sonra onu işleyenlerin günahı da verilir. Bu da onların günahından hiçbir eksilmeye sebep olmaz.''" Müslim, Zekat 69, (1017); Nesai, Zekat 64, (5, 75 - 76).
3250 sadaka ve nafaka TASADDUK VE İNFAKA TEŞVİK "Hz. Ebu Hüreyre (radıyaIlahu anh) anIatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Bir adam: "Bu gece mutlaka bir sadaka vereceğim!'' deyip, sadakasıyla çıktı. Fakat (farkına varmadan) onu bir hırsızın avucuna sıkıştırdı. Sabah olunca herkes:

"Bu gece bir hırsıza sadaka verilmiş!" diye dedikodu yaptı. Adam:

"Ya Rabbi bir hırsıza sadaka verdiğim için sana hamdediyorum'' dedi

ve ilave etti: "Ancak mutlaka bir sadaka daha vereceğim!''

Yine sadakasıyla çıktı. (Gece karanlığında bu sefer de) bir zaniyenin avucuna sıkıştırdı. Sabahleyin herkes:

"Bu gece bir zaniyeye sadaka verilmiş!" diye dedikodu yaptı. Adam:

"Allah'ım bir hırsız ve zaniyeye sadaka verdiğim için sana hamdolsun! yine de bir sadakada bulunacağım!'' dedi. Sadakasıyla birlikte sokağa çıktı. (Karanlıkta) bu sefer de bir zenginin eline sıkıştırdı. Sabahleyin herkes:

"Bu gece bir zengine sadaka verilmiş!'' diye dedikodu yaptı. Adam:

"Allah'ım, bir hırsız, bir zaniyeye ve bir zengine sadaka verdiğim için sana hamdediyorum!'' dedi. (Bilahare rüyasında ona gelip şöyle denildi):

"Senin sadakaların kabul edildi. Şöyle ki: (İhlasla yani Allah rızası için vermen sebebiyle) hırsızın hırsızlıktan vazgeçip iffete gelmesi, zaniyenin ziinadan vazgeçmesi, zenginin ibret alıp Allah'ın kendine verdiklerinden tasadduk etmesi umulur." Buhari, Zekat 14; Müslim, Zekat 78, (1022); Nesai Zekat 47, (5, 55-56)
3251 sadaka ve nafaka SADAKANIN AHKAMI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sadakanın en hayırlısı zenginlik halinde verilendir. Nafakasını vermek zorunda olduklarından başla.''

Yine Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah (aleyhissalatu vesselam) bir gün sadaka (nafaka) vermeyi emretmişti. Bir adam:

"Ey Allah'ın Resülü, dedi yanımda bir dinarım var!''

"Onu kendine tasadduk et (kendi nafakan için harca)!'' buyurdu. Adam:

"Yanımda bir dinar daha var(sa)?'' dedi. Aleyhissalatu vesselam:

"Onu da çocuklarına tasadduk et" buyurdular. Adam tekrar:

"Bir başka dinarım daha var(sa)?'' deyince:

"Onu da zevcene tasadduk et" emrettiler. Adam bu sefer:

"Başka bir dinarım daha var(sa)?'' dedi. Aleyhissalatu vesselam:

"Onu da hizmetçine tasadduk et!" deyince, adam tekrar atıldı:

"Bir başka dinarım daha var(sa)?'' Aleyhissalatu vesselam:

"Onun nereye verileceğini sen daha iyi bilirsin'' cevabını verdi.''" Buhari, Zekat 18; Nafakat 2; Ebu Davud, Zekat 39, (1676); Nesai, Zekat, 53, (5,62). Ebu Davud, Zekat 45, (1691); Nesai, Zekat 54, (5, 62).
3252 sadaka ve nafaka SADAKANIN AHKAMI "Hz. Ebu Saidi'I-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) sadaka vermeyi emrettiği sırada mescide, düşük kıyafetli bir adam girdi. Halk bağışta bulundu. Resûlullah (aleyhissalatu vesselam) adama iki parça giyecek verdi. Sonra halka tekrar:

"Sadaka verin!'' diye hitabetti. Derken o adam üzerindeki iki parçalık elbisesinin bir parçasını çıkarıp (sadaka olarak) attı. Resulullah (aleyhissalatu vesselam):

"Benim kılık kıyafetini düşük görerek iki parça giyecek verdiğim şu adamı siz de görüyor musunuz? "Sadaka verin!" dediğim zaman, kendisine az önce verdiğim iki parçadan birini çıkarıp (sadaka olarak) attı.'' (Resulullah adama yönelip:) "Elbiseni al!" dedi ve adamı (niye böyle yapıyorsun? diye) azarladı." Ebu Davut, Zekat 39, (1575); Nesai, Cuma 26, (3, 106), Zekat 59, (5, 63).
3253 sadaka ve nafaka SADAKANIN AHKAMI "Hz. Cabir radıyallahu anh anlatıyor: "Adamın biri yumurta büyüklüğünde bir altın getirip:

"Ey Allah'ın Resülü, şunu bir madende ele geçirdim, bunu alın, tasadduk ediyorum! Bundan başka birşeyim de yok'' dedi. Aleyhissalatu vesselam (memnuniyetsizliğini ifade için ondan yüzünü çevirdi. Sonra adam Resûlullah'ın sağ tarafından yaklaşıp aynı şeyleri söyledi. Efendimiz yine adamdan yüzünü çevirdi. Adam bu sefer sol tarafından yaklaştı, aynı şeyleri söyledi. Resulullah yine adamdan yüzünü çevirdi, sonra adam arka cihetinden yine yaklaşıp önceki sözlerini aynen tekrar etti. Bunun üzerine Aleyhissalatu vesselam onu aldı ve adama attı. Eğer değseydi canını yakacaktı. Buyurdular ki:

"Biriniz bütün sahib olduğu serveti getirip: "Bunu sadaka olarak veriyorum" diyor ve sonra da oturup halka avuç açıyor! Hayır. Sadakanın hayırlısı zenginlikten sonrakidir.''" Ebu Davud, Zekat 39, (1673).
3254 sadaka ve nafaka SADAKANIN AHKAMI "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Eğer kadın, evin yiyeceğinden zarar vermeyecek şekilde infak ederse, kadın infak ettiği için, erkek de kazandığı için sevaba kavuşurlar, malı koruyan vekil harc için de aynı şekilde sevab vardır. Bunlardan birinin sevabı diğerinin sevabından hiçbir şey noksanlaştırmaz." Buhari, Zekat 26, 17, 25, Büyü' 12; Müslim, Zekat 80, (1024); Ebu Davud, Zekat 44, (1685); Tirmizi, Zekat 34, (671, 672); Nesai, Zekat 57, (5, 65).
3255 sadaka ve nafaka SADAKANIN AHKAMI "Ebu Ümame (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam):

"Kadın kocasının evinden, onun izni olmadan infak edemez!'' buyurmuştu ki sordular:

"Ey Allah'ın Resulü! Yiyecek de mi veremez?''

"Evet buyurdular, o, mallarımızın en kıymetlisidir.''" Tirmizi, Zekat 34 (670).
3256 sadaka ve nafaka SADAKANIN AHKAMI "Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resulullah (aIeyhissalatu vesselam):

"Kadının ihsanda bulunması, ancak kocasının izniyle caizdir!'' buyurdular. ''"
3257 sadaka ve nafaka SADAKANIN AHKAMI "Bir rivayette şöyle buyurmuştur: "Koca, kadının ismetine (nikahına) sahipse, kadının kendi malında da tasarrufu caiz olmaz.''" Ebu Davud, Büyü 86, (3546, 3547); Nesai, Zekat 58, (5, 65, 66).
3258 sadaka ve nafaka SADAKANIN AHKAMI "Ebu Musa (radıyallahu anh) anlatıyor: ''Resulullah (aleyhissalatu vesselam) buyurdular ki: "Müslüman emin vekilharc, kendisine emredilen malı, gönül hoşluğu ile verdiği taktirde tasadduk edenlerden biri olur ve sevaba iştirak eder.''" Buhari, Zekat 25; Müslim, Zekat 79, (1023).
3259 sadaka ve nafaka SADAKANIN AHKAMI "Hz. Ömer (radıyallahu anh) anlatıyor: "Ben Allah yolunda bir at tasadduk etmiş idim. Ona sahip olan kişi, hayvanın bakımını ihmal etti. Bunun üzerine atı satın almak istedim. Biraz ucuza satar diye düşünüyordum. Önce Resulullah aleyhissalatu vesselam'a bir sorayım dedim.

"Sakın ha! buyurdu, ne onu satın al ne de sadakana dön, hatta onu sana bir dirheme verse bile. Zira sadakasına dönen, kustuğuna dönen gibidir!.'' buyurdular.''

Muvatta'nın bir rivayetinde şu ziyade vardır: ". . . (Sadakasına dönen) kusmuğuna dönen köpek gibidir." Buhari, Zekat 59, Yesaya 31, Cihad 119, 137; Müslim, Hibat 3, (1621); Muvatta, Zekat 50, (1, 282); Ebu Davud, Zekat 9, (1793); Tirmizi, Zekat 23, (668); Nesai, Zekat 100, (5, 108, 109).
3260 sadaka ve nafaka SADAKANIN AHKAMI "İbnu Abbas radıyallahu anhüma anlatıyor:

"Bir adam gelerek:

"Ey Allah'ın Resulü, annem vefat etti. Ben onun için tasaddukta bulunsam ona faydası olur mu?" diye sordu. Aleyhissalatu vesselam:

"Evet!" deyince, adam:

"Benim bir meyveliğim var. Sizi şahid kılıyorum, onu annem için tasadduk ediyorum!" dedi." Buhari, Vesaya 15, 20, 26, Ebu Davud, Vesaya 15 (2882); Tirmizi, Zekat 33, (669); Nesai, Vesaya 8, (6, 252, 253).
3261 sadaka ve nafaka SADAKANIN AHKAMI "Sa'd İbnu Übade (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü dedim, annem vefat etti, (onun adına) yapacağım sadakanın hangisi efdaldir?''

"Su!" buyurdular. Bu cevap üzerine Sa'd bir kuyu kazdı ve: "Bu kuyu Sa'd'ın annesi için" dedi." (Ebu Davud, Zekat 42, (1679, 1680, 1681); Nesai, Vesaya 9, (6, 254, 255).
3262 sıla-i rahm SILA-İ RAHM "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Rahim Arş'a asılıdır, der ki: "Kim beni sıla ederse Allah da ona sıla etsin. Kim benden koparsa Allah da ondan kopsun." "Buhari, Edeb 13; Müslim" Birr 17, (2555)."
3263 sıla-i rahm SILA-İ RAHM "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resullah aleyhissalatu vesselam buyurdular ki: "Kim, rızkının Allah tarafından genişletilmesini, ecelinin uzatılmasını isterse sıla-i rahim yapsın.''"
3264 sıla-i rahm SILA-İ RAHM "Tirmizi'deki rivayet şöyle: "Nesebinizden sıla-i rahm yapacaklarınızı öğrenin. Zira sıla-i rahim akrabalarda sevgi, malda bolluk, ömürde uzamadır." Buhari, Edeb 12; Tirmizi, Birr 49, (1980).
3265 sıla-i rahm SILA-İ RAHM "Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'dan izin almadan bir cariye azad ettim. Resulullah'ın benimle kalma günü gelip, beraber olduğumuz zaman:

"Ey Allah'ın Resülü, cariyemi azad ettim, farkettlnlz mi?'' dedim.

"(Sahi mi söylüyorsun), bunu yaptın mı?'' dedi. Ben, "Evet!'' deyince:

"Keşke onu dayılarına verseydin, senin için daha hayırlı olacaktı!" buyurdular." Buhari, Hibe 15; Müslim, Zekat 44, (999); Ebu Davud, Zekat 45 (1690).
3266 sıla-i rahm SILA-İ RAHM "Selman İbnu Amir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Fakirlere yapılan tasadduk bir sadakadır, ama zi-rahm'a (yani akrabaya) yapılan ikidir: Biri sıla-i rahim, diğeri sadaka." Nesai, Zekat 82, (5, 92); Tirmizi, Zekat 26, (658); İbnu Mace, Zekat 28, (1844).
3267 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Hz. Hüreyre (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şayet ben bir insanın başka bir insana secde etmesini emredecek olsaydım, kadına, kocasına secde etmesini emrederdim." Tirmizi, Rada' 10, (1159).
3268 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Ümmü Seleme (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Hangi kadın, kocası kendisinden razı olarak vefat ederse, cennete girer.''" Tirmizi, Rada 10, (1161).
3269 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin ederim, bir erkek hanımını yatağa davet ettiğinde kadın imtina edip gelmezse, kocası ondan razı oluncaya kadar semada olan (melekler) ona gadab ederler.''"
3270 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Bir başka rivayette şöyle denmiştir: "Erkek, kadınını yatağına çağırır, kadın da gelmeye yanaşmaz, erkek öfkelenmiş olarak sabahlarsa, melekler sabaha kadar -bir rivayette yatağa gelinceye kadar- kadına lanet okurlar.''"
3271 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Bir başka rivayette: "Kadın küskünlükle kocasının yatağından ayrı olarak sabahlarsa, melekler onu lanetler" denmiştir." Buhari, Nikah 85, Bed'ü'l-Halk 6; Müslim, Nikah 120 - 122 (1436); Ebu Davud, Nikah 41, (2141).
3272 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Yine Ebu Hüreyre (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü. dendi, hangi kadın daha hayırlıdır?''

"Kocası bakınca onu sürura garkeden, emredince itaat eden nefis ve malında, kocasının hoşuna gitmeyen şeyle ona muhalefet etmeyen kadın!" diye cevap verdi." Nesai, Nikah 14 (6,68).
3273 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Hz. Ömer (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Erkeğe, hanımını ne sebeple dövdüğü sorulmaz." Ebu Davud, Nikah 43, (2147).
3274 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Ebu Sa'id (radıyallahu anh) anlatıyor: "Safvan İbnu Muattal (radıyallahu anh)'ın hanımı, yanında Safvan da bulunduğu bir anda Resulullah (aleyhissalatu vesselam)'a gelerek:

"Ey Allah'ın Resülü, namaz kıldığım zaman kocam beni dövüyor, oruç tuttuğum zaman da orucumu bozduruyor, güneş doğuncaya kadar da sabah namazı kılmıyor!'' dedi. Resulullah (aleyhissalatu vesselam), hanımının bu söyledikleri hakkında Safvan'a sordu. Safvan:

"Ey Allah'ın Resülü! "Namaz kıldığım zaman dövüyor '' sözüne gelince,

o zaman (bir rekatte uzun) iki sûre okuyor. Halbuki ben bunu yasakladım'' dedi. Resulullah kadına:

"İnsanlara tek surenin okunması yeterlidir '' buyurdu. Safvan devam etti:

"Oruç tuttuğum zaman bozduruyor '' sözüne gelince, "Hanımım oruç tutup duruyor. Ben gencim, hep sabredemiyorum." dedi. Aleyhissalatu vesselam:

"Bir kadın kocasının izni olmadan (nafile) oruç tutamaz!'' buyurdular.

Safvan devamla:

"Güneş doğuncaya kadar sabah namazı kılmadığım sözüne gelince, biz (gece çalışan) bir aileyiz, bunu herkes biliyor. (Sabaha yakın yatınca) güneş doğuncaya kadar uyanamıyoruz'' diye açıklama yaptı. Aleyhissalatu vesselam:

"Ey Safvan, uyanınca namazını kıl!" buyurdular." Ebu Davud, Savm 74, (2459).
3275 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Ebu'I - Verd İbnu Sümame anlatıyor: "Hz. Ali (radıyallahu anh) İbnu Ağyed'e dedi ki: "Sana kendimden ve Resulullah (aleyhissalatu vesselam) 'ın kızı Fatıma (radıyallahu anha)'dan -ki o, babasına, ailesinin en sevgili olanı idi- bahsedeyim mi?''

"Evet, bahsedin!'' dedim. Bunun üzerine:

"Fatıma radıyallahu anha değirmen çevirirdi; elinde yaralar meydana gelirdi. Kırba ile su taşırdı. Bu da boynunda yaralar açtı. Evi süpürüyordu. Üstü başı toz-toprak oldu. (Bu sıralarda) Rasûlüllah'a bir kısım köleler getirilmişti.. Fatıma 'ya:

"Babana kadar gidip bir köle istesen!" dedim. Gitti. Aleyhisselatu vesselam'ın yanında bazılarının konuşmakta olduklarını gördü ve geri döndü. Ertesi gün Resulullah Fatıma'ya gelerek:

"Kızım ihtiyacın ne idi?" diye sordu. Fatıma süküt edip cevap vermedi. Ben araya girip:

"Ben anlatayım Ey Allah'ın Resülü!'' dedim ve açıkladım: "Fatıma'nın değirmen kullanmaktan elleri yara oldu, kırba ile su taşımaktan da omuzları incindi. Köleler gelince ben kendisine, size uğramasını, sizden bir hizmetçi istemesini ve böylece biraz rahata kavuşmasını söyledim. Bu açıklamam üzerine Resulullah:

"Ey Fatıma, Allah'tan kork, Allah'a olan farzlarını eda et, aileyin işlerini yap. Yatağına girince otuzüç kere sübhanallah, otuzüç kere elhamdülillah, otuzüç kere Allahuekber de. Böylece hepsi yüz yapar. Bu senin için hizmetçiden daha hayırlıdır.." buyurdular. Fatıma (radıyallahu anha):

"Allah'dan ve Allah'ın Resulünden razıyım" dedi. Resulullah ona hizmetçi vermedi." Buhari, Fedailul Ashab 9, Humus 6, Nafakat 6, 7, Da'avat 11; Müslim, 80, (2727); Tirmizi, Da'avat 24, (3405); Ebu Davud, Harac 20, (2988, 2989), Edeb 109, (5062, 5063).
3276 Kadının Hakkı KADININ KOCA ÜZERİNDEKİ HAKKI "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadınlara hayırhah olun, zira kadın bir eyeği kemiğinden yaratılmıştır. Eyeği kemiğinin en eğri yeri yukarı kısmıdır. Onu doğrultmaya kalkarsan kırarsın. Kendi haline bırakırsan eğri halde kalır. Öyleyse kadınlara hayarhah olun." Buhari, Nikah 79, Enbiya 1, Edeb 31, 85, Rikak 23; Müslim, Rada 65, (1468); Tirmizi, Talak 12, (1188).
3277 Kadının Hakkı KADININ KOCA ÜZERİNDEKİ HAKKI "Amr İbnu'I-Ahvas (radıyalİahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kadınlara karşı hayırhah olun. Çünkü onlar sizin yanınızda esirler gibidirler. Onlara iyi davranmaktan başka bir hakkınız yok, yeter ki onlar açık bir çirkinlik işlemesinler. Eğer işlerlerse yatakta yalnız bırakın ve şiddetli olmayacak şekilde dövün. Size itaat ederlerse haklarında aşırı gitmeye bahane aramayın. Bilesiniz, kadınlarınız üzerinde hakkınız var, kadınlarınızın da sizin üzerinizde hakkı var. Onlar üzerindeki hakkınız, yatağınızı istemediklerinize çiğnetmemeleridir. İstemediklerinizi evlerinize almamalarıdır. Bilesiniz onların sizin üzerinizdeki hakları, onlara giyecek ve yiyeceklerinde iyi davranmanızdır.''" Tirmizi, Tefsir Tevbe, (3087).
3278 Kadının Hakkı KADININ KOCA ÜZERİNDEKİ HAKKI "Hakim İbnu Mu'aviye babası Mu'aviye (radıyallahu anh)'den anlatıyor: "Ey Allah'ın Resülü! dedim, bizden her biri üzerinde, zevcesinin hakkı nedir?''

"Kendin yiyince ona da yedirmen, giydiğin zaman ona da giydirmen, yüzüne vurmaman, takbih etmemen, evin içi hariç onu terk etmemen." (Ebu Davud, Nikah 42, (2142, 2143, 2144).
3279 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Hz. Aişe (radıyallahu anha) anlatıyor: "Onbir kadın oturup, kocalarının ahvalini haber vermede ve hiçbir şeyi gizlemiyecekleri hususunda birbirlerine kesin söz verip anlaştılar:

Birincisi (zemmederek): "Benim kocam (yalçın) blr dağın başındaki zayıf bir devenin eti gibidir. Kolay değil ki çıkılsın, semiz değil ki götürülsün '' dedi. (Yani kocasının sert mizaçlı, huysuz, gururlu oluşuna, ailenin kendisinden istifade etmediğine işaret etti.)

İkincisi (de zemmederek): "Ben kocamın haberini faş etmek istemem, çünkü korkarım. Eğer zikretmeye başlarsam büyük-küçük herşeyini söyleyip bırakmamam gerekir, (bu ise kolay değil) '' dedi.. (Bu sözüyle kocasının çok kötü olduğuna işaret etti).

Üçüncüsü (zemmederek): "Benim kocam uzun boyludur, konuşursam, boşanırım, konuşmazsam muallakta bırakılırım '' dedi. (Bu da kocasının akılca kıt olduğunu belirtmek istedi).

Dördüncüsü (överek): "Kocam Tihame gecesi gibidir. Ne sıcaktır, ne soğuktur. Ne korkulur, ne usanılır '' dedi.

Beşincisi: "Kocam içeri girince pars, dışarı çıkınca arslan gididir. Bana bıraktığı (ev işlerinden hesap) sormaz'' dedi.

Altıncısı: "Kocam, yedi mi (üst üste katlayıp) çokyer, içti mi sömürür, yattı mı sarınır. Benim kederimi anlamak için (elbiseme) elini sokmaz.'' (Bu da kocasının kendisiyle ilgilenmediğini, yiyip içmekten başka birşey düşünmediğini söylemek ister.)

Yedincisi: "Kocam tohumsuzdur (erlik yapmaktan acizdir). Her dert onundur (vücudunda çeşitli hastalıklar var). Başımı yarar, vücudumu yaralar, (bunları yapmak için) herşeyi toplar, (her eline geçeni kullanır, vurur) '' dedi.

Sekizincisi: "Onun (vücuduna) dokunmak tavşana dokunmak gibi (yumuşak)tır. Güzel kokulu bitki gibi hoş kokar" dedi.

Dokuzuncusu: "Kocamın direği yüksektir (evi rahattır), kılıcının kını uzundur (boylu posludur), ocağının külü çoktur, evi meclise yakın (misafırperver) bir adamdır'' dedi.

Onuncusu: "Kocam maliktir, hem de ne malik! Artık akıl ve hayalinizden geçen her hayra maliktir. Onun çok devesi vardır. Develerin çökecek yerleri çok, yaylakları azdır. Çalgı sesini duydular mı helak olacaklarını anlarlar. (Yani develer yayılmaya salınmaz, kesilmek üzere bekletilir, çalgı ve eğlence sesi duyunca kesileceklerini anlarlar demektir.)

Onbirincisi: "Kocam Ebu Zerr'dir. Amma ne Ebu Zerr'dir! Anlatayım: Kulaklarımı zinetlerle doldurdu, bazularımı yağla tombullaştırdı. Beni hoşnut kıldı, kendimi bahtiyar ve yüce bildim. O beni Şıkk denen bir dağ kenarında bir miktar davarla geçinen bir ailenin kızı olarak buldu. Beni atları kişneyen, develeri böğüren, ekinleri sürülüp daneleri harmanlanan müreffeh ve mesud bir cemiyete getirdi. Ben onun yanında söz sahibiyim, hiç azarlanmam. (Akşam) yatar sabaha kadar uyurum. Doya doya süt içerim. Ebu Zerr'in annesi de var: Ümmü Ebu Zerr. Ama o ne annedir! Onun zahire anbarları büyük, hararları iri, evi geniştir.

Ebu Zerr 'in oğlu da var. Ama ne nezaketli gençtir o. Onun yattığı yer, kılıcı çekilmiş kın gibidir. Onu dört aylık bir kuzunun tek budu doyurur, (az yer). Ebu Zerr'in bir de kızı var. Ama o ne terbiyelidir. Babasına itaatkardır. Anasına da itaatkardır. Vücudu elbisesini doldurur. Endamıyla (kuma ve akranlarını) çatlatır.

Ebu Zerr'in bir de cariyesi var. O ne sadakatli, ne iyi cariyedir. Aile sırrımızı kimseye söylemez, evimizin azığını asla ifsad ve israf etmez, evimizde çer çöp bırakmaz, temiz tutar. Namusludur, eve kir getirmez.

Bir gün Ebu Zerr evden çıktı. Her tarafta süt tulumları yağ çıkarılmak için çalkalanmakta idi. Yolda, bir kadına rastladı. Kadının, beraberinde, pars gibi çevik iki çocuğu vardı, koltuğunun altından kadının memeleriyle oynuyorlardı. (Kocam bu kadını sevmiş olacak ki) beni bıraktı, onunla evlendi. Ondan sonra ben de şeref sahibi bir adamla evlendim. O da güzel ata binerdi. Hatti mızrağını alır ve akşam üzeri deve ve sığır nev'inden birçok hayvan sürer, bana getirirdi. Getirdiği her çeşit hayvandan bana bir çift verirdi. (Bu kocam da bana:)

"Ey Ümmü Zerr! Ye, iç ve akrabalarına ihsanda bulun! '' derdi. Ümmü Zerr der ki: "Buna rağmen, ben bu ikinci kocamın bana verdiklerinin hepsini bir araya toplasam, Ebu Zerr'in en küçük kabını dolduramaz."

Bu hadisi rivayet eden Hz. Aişe der ki: "Resulullah (aleyhissalatu vesselam) (gönlümü almak için):

"Ey Aişe, buyurdular, ben sana Ebu Zerr'in Ümmü Zerr'e nisbeti gibiyim. (Şu farkla ki Ebu Zerr Ümmü Zerr'i boşamıştır, ben seni boşamadım. Biz beraber yaşayacağız).''" Buhari, Nikah 82 ; Müslim, Fedailü's-Sahabe 92, (2448).
3280 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam buyurdular ki: "Bir mü'min erkek, bir mü'minn kadına buğzetmesin. Çünkü onun bir huyunu beğenmezse başka bir huyunu beğenir." Müslim, Rada 61, (1469).
3281 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam:

"(Ey kadınlar topluluğu!) Ben, akıl sahiplerine aklı ve dini nakıs olanlardan galebe çalan sizin kadarını hiç görmedim!" demişti. İçlerinden dirayetli bir kadın:

"Bizim aklımızın ve dinimizin noksanlığı nedir?" diye sordu.

"Aklınızın noksanlığı, şahidlikte, iki kadının şehadetinin bir erkek şehadetine denk olmasıdır. Dindeki noksanlık ise, ay hali sebebiyle) ramazanda oruç yemeniz ve bazı günler namaz kılmamanızdır" cevabını verdi." Ebu Davud, Sünnet 16, (4679). Bu, Sahiheyn'de geçen uzunca bir hadisten bir parçadır. Müslim, İman 132, (79); Buhari Hayz 6; İbnu Mace, Fiten 19, (4003).
3282 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Üsame İbnu Zeyd (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklere kendimden sonra kadınlardan daha zararlı bir fitne bırakmadım." Buhari, Nikah 17; Müslim, Zikr 97, (2740); Tirmizi, Edeb 31, (2781).
3283 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Mutarrıf İbnu Abdillah'ın anlattığına göre, bu zatın iki hanımı vardı. Bunlardan birinin yanından çıkmıştı. Geri dönünce, hanımı: "Falan hanımın yanından geliyor olmalısın!'' dedi. Mutarrıf: "Hayır, dedi İmran İbnu Husayn'ın yanından geliyorum. O bana Resulullah'ın şu sözünü nakIetti:

"Cennet sakinlerinin en azı kadınlardır.''" Müslim, Zikir 95, (2738).
3284 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Ebu Sa'id (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şüphesiz ki Kıyamet günü, Allah'ın en çok ehemmiyet vereceği emanet, kadın-koca arasındaki emanettir. Kadınla koca bir-biriyle içli dışlı olduktan sonra, kadının esrarını erkeğin neşretmesi, o gün en büyük ihanettir." Müslim, Nikah 123, (1437); Ebu Davud, Edeb 37, (4870).
3285 ümmü zer' hadisi ÜMMÜ ZER' HADİSİ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah (aleyhissalatu vesselam), bana:

"Ben senin bana kızdığın ve benden razı olduğun zamanları biliyorum'' buyurdular. Ben: "Bunu nereden anlıyorsunuz?" diye sordum.

"Benden razı oldun mu bana: "Hayır Muhammed'in Rabbine yemin olsun! '' diyorsun. Bana öfkeli olunca: "Hayır! İbrahim'in Rabbine yemin olsun!'' diyorsun'' dedi. Ben:

"Doğru, ey Allah'ın Resulü, ben sadece senin adını terkederim?" dedim.''" Buhari, Nikah 108, Edeb 63; Müslim, Fedailü's-Sahabe, 90, (2439).
3286 sohbet SOHBET ADABI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vessalam buyurdular ki: "Sakın zanna yer vermeyin. Zira zan, sözlerin en yalanıdır. Tecessüs etmeyin, haber koklamayın, rekabet etmeyin, hasedleşmeyin, birbirinize buğzetmeyin, birbirinize sırt çevirmeyin, ey Allah'ın kulları, Allah'ın emrettiği şekilde kardeş olun.

Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez, onu mahrum bırakmaz, onu tahkir etmez.

Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müsiümanın malı, kanı ve ırzı diğer müslümana haramdır.

Allah sizin suretlerinize ve kalıblarınıza bakmaz, fakat kalplerinize ve amellerinize bakar. Takva şuradadır -eliyle göğsünü işaret etti- :

Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Bir müslümanın kardeşine üç günden fazla küsmesi helal olmaz." Buhari, Nikah 45, Edeb 57, 58, Feraiz 2; Müslim, Birr 28-34, (2563 - 2564); Ebu Davud, Edeb 40, 56, (4882, 4917); Tirmizi, Birr 18, (1928).
3287 sohbet SOHBET ADABI "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Müslümanın, müslüman üstündeki hakkı beştir: "Selamını almak, hasta ziyaretine gitmek, cenazesine katılmak, davetine icabet etmek, hapşırınca yerhamükallah demek."

Müslim'in bir rivayetinde şu ziyade vardır: "Eğer seni davet ederse icabet et, senden nasihat taleb ederse ona nasihat et." Buhari, Cenaiz 2; Müslim, Selam 4, (2162); Ebu Davud, Edeb 98, (5030); Tirmizi, Edeb 1, (2738); Nesai, Cenaiz 52, (4, 52).
3288 sohbet SOHBET ADABI "Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu: vesselam buyurdular ki: "Açı doyurun, hastayı ziyaret edin, esirleri hürriyetine kavuşturun." Buhari, Marda 4, Cihad 171, Nikah 71, Ahkam 23; Ebu Davud, Cenaiz 11, (3105).
3289 sohbet SOHBET ADABI "Ebu Zerr radıyallahu anh anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Ey Ebu Zerr! Maruf'dan (iyilik) hiç bir şeyi hakir görme, hatta bir kardeşini güler bir yüzle karşılaman bile (basit bir şey değildir). Et satın aldığın veya bir tencere kaynattığın zaman suyunu artır, ondan komşuna bir avuç (kadarda olsa) ver.''" Tirmizi, Et'ime 30, (1834).
3290 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün):

"Sakın yollara oturmayın!" buyurmuştu.

"Ya Resulullah dediler, oturmadan edemeyiz, oralarda (oturup) konuşuyoruz. "

"Mutlaka oturacaksanız, bari yola hakkını verin!" buyurdu. Bunun üzerine:

"Ey Allah'ın Resülü, onun hakkı nedir?" diye sordular.

"Gözlerinizi kısmak, gelip geçeni) rahatsız etmemek, selama mukabele etmek, emr- bi'l-ma'ruf nehy-i ani'l-münker yapmaktır!" dedi."

Hz. Ömer'den yapılan bir başka rivayette şu ziyade var: "Yardım isteyen mazlüma yardım edersiniz, yolunu kaybedene rehber olursunuz.''" Buhari, İstizan 2, Mezalim 22 ; Müslim, Libas 114, (2121); Ebu Davud, Edeb 13, (4815).
3291 sohbet MECLİS (OTURMA) ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üç kişi beraberken, ikisi aralarında hususi kanuşmasınlar, bu, öbürünü üzer."

Bu manada bir rivayet İbnu Mes'ud (radıyallahu anh)'dan gelmiştir. Hadisi Buhari, Müslim, Ebu Davud ve Tirmizi kaydetmişlerdir." Buhari, İsti'zan 45; Müslim, Selam 36, (2183); Muvatta, Kelam 13, (2, 988, 989); Ebu Davud, Edeb 29, (4852).
3292 sohbet MECLİS (OTURMA) ÂDÂBI "Hz. Enes (radıyallahu anh) anlatıyor: "Ashab'a Resulullah (aleyhissalatu vesselam)'dan daha sevgili kimse yoktu. Buna rağmen Aleyhissalatu vesselam'ı gördükleri zaman ayağa kalkmazlardı, çünkü O'nun bundan hoşlanmadığını biliyorlardı." Tirmizi, Edeb 13, (2755).
3293 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu Ümame (radıyallahu anh) anlatıyor: "Birgün Resulullah (aleyhissalatu vesselam) yanımıza geldi, elinde de bir asa (değnek) vardı. Biz ayağa kalktık.

"Yabancıların birbirlerini büyüklemek için ayağa kalkmaları gibi ayağa kalkmayın!'' buyurdu.''" Ebu Davud, Edeb 165, (5230).
3294 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu Miczel rahimehullah anlatıyor: "Hz. Muaviye radıyallahu anh, İbnu'z - Zübeyr ve İbnu Amir (radıyallahu anhüm) 'in yanlarına geldi. İbnu Amir ayağa kalktı, İbnu'z- Zübeyr oturdu (kalkmadı). Hz. Muaviye radıyallahu anh, İbnu Amir'e:

"Otur, zira Resulullah (aleyhissalatu vesselam)'ın: "İnsanların kendisi için ayağa kalkmalarından hoşlanan kimse ateşteki yerini hazırlasın" buyurduğunu işittim'' dedi.''" Ebu Davud, Edeb 165, (5229); Tirmizi, Edeb 13, (2756).
3295 sohbet MECLİS (OTURMA) ÂDÂBI "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Sizden kimse, bir başkasını yerinden kaldırıp sonra da oraya oturmasın. Ancak (halkayı) genişletin, yer açın, Allah da size genişlik versin.''

Birisi yerinden kalkacak olsa, Abdullah İbnu Ömer (radıyallahu anhüma), oraya oturmazdı." Buhari, İsti'zan 31, Cum'a 20; Müslim, Selam 27, (2177); Tirmizi, Edeb 9, (2750, 2751); Ebu Davud, Edeb 18, (4828).
3296 sohbet MECLİS (OTURMA) ÂDÂBI "Vehb İbnu Huzeyfe (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurduIar ki: "Bir kimse ihtiyacı için çıkar, sonra geri dönerse, önceki yerine oturmaya (herkesten ziyade) hak sahibidir.''" Tirmizi, Edeb 10, (2752).
3297 sohbet MECLİS (OTURMA) ÂDÂBI "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a geldiğimiz zaman, (halkanın) sonuna otururduk." Ebu Davud, Edeb 16, (4825); Tirmizi, İsti'zan 29, (2753).
3298 sohbet MECLİS (OTURMA) ÂDÂBI "Amr İbnu Şuayb an ebihi an ceddihi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin, izin almadan iki kişinin arasına oturması helal olmaz."

Tirmizi'nin rivayetinde: "İzinleri olmadan iki kişinin arasını açması kişiye helal olmaz" şeklinde gelmiştir." Ebu Davud, Edeb 24, (4844, 4845); Tirmizi, Edeb 11, (2753)
3299 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu Sa'idi'l-Hurdi (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Meclislerin en hayırlısı geniş olanıdır." Ebu Davud, Edeb 14, (4820).
3300 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu Miclez anlatıyor: "Bir adam halkanın ortasına oturmuştu. Huzeyfetu'bnu'l-Yeman (radıyallahu anh) dedi ki: "Halkanın ortasına oturan, Muhammed aleyhissalatu vesselam'ın diliyle lanetlenmiştir." Ebu Davud, Edeb 17, (4826); Tirmizi, Edeb 12, (2754).
3301 sohbet MECLİS (OTURMA) ÂDÂBI "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescide girince cemaatı bir kısım halkalar halinde gördü ve: "Sizleri niye böyle dağınık gruplar halinde görüyorum?'' buyurdu.''" Müslim, Salat 119, (430); Ebu Davud, Edeb 16, (4823).
3302 sohbet MECLİS (OTURMA) ÂDÂBI "Amr İbnu 'ş-Şerid, babasından (radıyaIlahu anh) anlatıyor: "Ben oturduğum sırada, Resulullah (aleyhissalatu vesselam) bana uğradı. O sırada sol elimi sırtımın gerisine koymuş, (sağ) elimin kabası üzerine dayanmıştım. Bana:

"Gadaba uğramışların oturuşuyla mı oturuyorsun?'' dediler.''" Ebu Davud, Edeb 26, (4848).
3303 sohbet MECLİS (OTURMA) ÂDÂBI "Ebu'd-Derda (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) oturdu mu, etrafına biz de otururduk. Kalkar, (fakat geri) dönmeyi arzu ederse ayakkabılarını veya üzerinde olan (rida, sarık gibi) bir şeyi çıkarır (yerine koyar)dı. Böylece Ashabı (geri geleceğini) bilir ve yerlerinde otururlardı." Ebu Davud, Edeb 30, (4854).
3304 sohbet MECLİS (OTURMA) ÂDÂBI "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdularki: "Biriniz güneşte olunca -bir rivayette gölgede olunca- gölge ondan kalkar da, yarısı gölgede yarısı güneşte kalacak olursa oradan kalksın." Ebu Davud, Edeb 15, (4821).
3305 sohbet MECLİS (OTURMA) ÂDÂBI "Kays, babasından naklediyor: "(Bir seferinde mescide) gelmişti ki, Resulullah (aleyhissalatu vesselam) hutbe irad ediyordu. (Konuşmayı dinlemek üzere) güneşe dikildi. Ancak Resulullah aleyhissalatu vessalam, kendine gölgede durmasını emretti ve gölgeye geçti.''" Ebu Davud, Edeb 15, (4822).
3306 sohbet ARKADAŞIN VASFI HAKKINDA "Ebu Musa (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "İyi arkadaşla kötü arkadaşın misali, misk taşıyanla körük çeken insanlar gibidir. Misk sahibi ya sana kokusundan verir veya sen ondan satın alırsın. Körük çekene gelince ya elbiseni yakar yahut da sen onun pis kokusunu alırsın." Buhari, Büyü 38; Zebaih 31; Müslim, Birr 146, (2628).
3307 sohbet ARKADAŞIN VASFI HAKKINDA "Hz. Cabir (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Şu üçü hariç bütün meclisler emniyettedir: Haram kan dökülen meclis, haram ferc bulunan meclis, haksız mal taksimi yapılan meclis." Ebu Davud, Edeb 37, (4869).
3308 sohbet ARKADAŞIN VASFI HAKKINDA "Hz. Enes (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) beni, bir ihtiyacı için göndermişti. Bu yüzden anneme dönmekte geciktim. Eve gelince annem:

"Niçin geciktin?" diye hesaba çekti.

"Resulullah (aleyhissalatu vesselam), dedim, beni bir iş için göndermişti.''

"Ne işiydi o?'' diye annem sordu.

"O sırdır söyleyemem!'' deyince, annem:

"Resulullah aleyhissalatu vesselam'ın sırrını sakın kimseye açmayasın!" dedi.''" Buhari, İsti'zan 46; Müslim, Fedailu's- Sahabe 145, (2482), Metin Müslim'e aittir.
3309 sohbet KARŞILIKLI MUHABBET "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Nefsim yed-i kudretinde olan zata yemin ederim ki, iman etmedikçe cennete giremezsiniz, birbirinizi sevmedikçe iman etmiş olmazsınız! Yaptığınız takdirde birbirinizi seveceğiniz şeyi haber vereyim mi? Aranızda selamı yaygınlaştırın!" Müslim, İman 93, (54); Ebu Davud, Edeb 142, (5193); Tirmizi, İsti'zan 1, (2589).
3310 sohbet KARŞILIKLI MUHABBET "Nu'man İbnu Beşir (radıyallahu anhüma) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Birbirlerini sevmede, birbirlerine merhamette, birbirlerine şefkatte mü'minlerin misali, bir bedenin misalidir. Ondan bir uzuv rahatsız olsa, diğer uzuvlar uykusuzluk ve hararette ona iştirak ederler." Buhari, Edeb 27; Müslim, Birr 66, (2586).
3311 sohbet KARŞILIKLI MUHABBET "Mikdam İbnu Madikerb (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz kardeşini (Allah için) seviyorsa ona sevdiğini söylesin." Ebu Davud, Edeb 122, (5124); Tirmizi, Zühd 54, (2393).
3312 sohbet KARŞILIKLI MUHABBET "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bir adam vardı. Derken oradan birisi geçti. (Aleyhissalatu vesselam'ın yanındaki):

"Ey Allah'ın Resulü! dedi, ben şu geçeni seviyorum."

"Pekiyi kendisine haber verdin mi?" diye Aleyhissalatu vesselam sordu.

"Hayır!" deyince,

"Ona haber ver!" dedi. Adam kalkıp, gidene yetişti ve:

"Seni Allah için seviyorum!" dedi. Adam da:

"Kendisi adına beni sevdiğin Zat da seni sevsin!" diye mukabelede bulundu." Ebu Davud, Edeb 122, (5125).
3313 sohbet KARŞILIKLI MUHABBET "Yezid İbnu Nu'ame ed-Dabi (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimse, bir başkasıyla kardeşleştiği zaman, ilk iş ismini, babasının ismini ve kimlerden olduğunu sorsun. Çünkü böyle yapmak, sevginin artmasına daha uygundur." Tirmizi, Zühd 54, (2394).
3314 sohbet KARŞILIKLI MUHABBET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Dostunu severken ölçülü sev, günün birinde düşmanın olabilir. Düşmanına da buğzunu ölçülü yap, günün birinde dostun olabilir." Tirmizi, Birr 60, (1998).
3315 sohbet KARŞILIKLI MUHABBET "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve Celil olan Allah Teala hazretleri Kıyamet günü şöyle diyecek: "Benim celalim adına sevişenler nerede? Gölgemden başka hiçbir gölgenin bulunmadığı şu günde onları gölgemde gölgelendireyim!" Müslim, Birr 37, (2566); Muvatta, Şi'r 13, (2952).
3316 sohbet KARŞILIKLI MUHABBET "Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri buyuruyor ki: "Benim celalim adına birbirlerini sevenler var ya! Onlar için nurdan öyle minberler vardır ki, peygamberler ve şehidler bile onlara gıbta ederler." Tirmizi, Zühd 53, (2391).
3317 sohbet KARŞILIKLI MUHABBET "Ebu İdris el-Havlani, Mu'az İbnu Cebel radıyallahu anh'den naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Tebareke ve Teala Hazretleri şöyle hükmetti: "Benim rızam için birbirlerini sevenlere, benim için bir araya gelenler, benim içiin birbirlerini ziyaret edenlere ve benim için birbirlerine harcayanlara sevgim vacip olmuştur." Muvatta, Şi'r 16, (2, 953, 954).
3318 sohbet KARŞILIKLI MUHABBET "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Amellerin en faziletlisi Allah için sevmek, Allah için buğzetmektir." Ebu Davud, Sünnet 3, (4599).
3319 sohbet KARŞILIKLI MUHABBET "Hz. Ömer (radıyallahu anh) anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'ın kulları arasında bir grup var ki, onlar ne peygamberlerdir ne şehidlerdir. Üstelik Kıyamet günü Allah indindeki makamlarının yüceliği sebebiyle peygamberler de, şehidler de onlara gıbta ederler."

Orada bulunanlar sordu:

"Ey Allah'ın Resulü! Onlar kim, bize haber ver!"

"Onlar aralarında ne kan bağı ne de birbirlerine bağışladıkları bir mal olmadığı halde, Allah'ın ruhu (Kur'an) adına birbirlerini sevenlerdir. Allah'a yemin ederim, onların yüzleri mutlaka nurdur. Onlar bir nur üzeredirler. Halk korkarken, onlar korkmazlar. İnsanlar üzülürken, onlar üzülmezler.

Ve şu ayeti okudu: "Haberiniz olsun Allah'ın dostları var ya! Onlara ne korku var ne de onlar üzülecekler" (Yunus 62)." Ebu Davud, Büyü 78, (3527).
3320 sohbet KARŞILIKLI MUHABBET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kulu sevdi mi Hz. Cebrail aleyhisselam'a:

"Allah falanı seviyor, onu sen de sev!" diye seslenir. Onu Cebrail de sever. Sonra o, sema ehline: "Allah falanı seviyor, onu siz de sevin!" diye nida eder, derken bütün sema ehli de onu sevmeye başlar. Sonra onun için arz (halkı arasına hüsn-ü kabul) konur."

Hadisin Müslim'deki rivayetinde şu ziyade var:

"Allah Celle Celaluhu, bir kula da buğzetti mi Cebrail aleyhisselam'a:

"Ben falancaya buğzettim sen de buğzet!" diye seslenir. Ona Cebrail de buğzetmeye başlar. Sonra Cibril sema ehline nida eder:

"Allah Celle Celaluhu falan kimseye buğzetti, siz de buğzedin!" Sonra yeryüzüne onun için buğz vaz'edilir." Buhari, Tevhid 33, Edeb 41; Müslim, Birr 157, Muvatta, Si'r 15; Tirmizi, Tefsir, Meryem (3160).
3321 sohbet KARŞILIKLI MUHABBET "Hz. Ebu Zerr (radıyallahu anh) anlatıyor: "Ey Allah'ın Resulü! dedim. Kişi, bir kavmi sever, fakat onların amelini işleyemezse, (sonu ne olacak)?"

"Ey Ebu Zerr, buyurdu, sen sevdiğinle berabersin!"
3322 sohbet KARŞILIKLI MUHABBET "Tirmizi'nin bir rivayetinde: "Kişi sevdiğiyle beraberdir" denmiştir." Buhari, Edeb 96; Müslim, Birr 165, (2640); Ebu Davud, Edeb 122, (5126); Tirmizi, Zühd 50, (2388).
3323 sohbet KARŞILIKLI MUHABBET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ruhlar toplanmış cemaatler (gibidir). Onlardan birbiriyle (önceden) tanışanlar kaynaşır, tanışmayanlar ayrılırlar." Buhari, Enbiya 2; Müslim, Birr 159, (2638); Ebu Davud, Edeb 19, (4834).
3324 sohbet DAYANIŞMA VE YARDIMLAŞMA "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman müslümanın kardeşidir. Ona zulmetmez, onu tehlikede yalnız bırakmaz. Kim, kardeşinin ihtiyacını görürse Allah da onun ihtiyacını görür. Kim bir müslümanı bir sıkıntıdan kurtarırsa, Allah da o sebeple onu Kıyamet gününün sıkıntısından kurtarır. Kim bir müslümanı örterse, Allah da onu Kıyamet günü örter."

Rezin bir rivayette şunu ilave etti: "Kim, hakkı sübut buluncaya kadar mazlumla birlikte olursa, ayakların kaydığı günde Allah onun ayağını Sırat'ta sabit kılar." Ebu Davud, Edeb 46, (4893); Tirmizi, Hudud 3, (1426); Buhari, Mezalim 3, İkrah 7; Müslim, Birr 58, (2580).
3325 sohbet DAYANIŞMA VE YARDIMLAŞMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'minin dünyevi kederlerinden birini giderirse, allah da onun Kıyamet günü kederlerinden birini giderir. Kim bir fakire kolaylık gösterirse, Allah da ona dünyada ve ahirette kolaylık gösterir. Kim bir müslümanı örterse, allah da onu dünya ve ahirette örter. Kişi kardeşinin yardımında olduğu müddetçe, Allah da onun yardımındadır. Kim ilim aramak düşüncesiyle bir yola düşerse, Allah onun cennete olan yolunu kolaylaştırır. Bir grup, allah'ın kitabını okumak ve aralarında tedris etmek üzere allah'ın evlerinden birinde toplanırsa, üzerlerine mutlaka sekine iner ve onları rahmet kaplar, melekler onları sarar. Allah da onları yanında bulunan mukarreb meleklere anar. Bir kimseyi ameli yavaşlatırsa, nesebi hızlandıramaz." Müslim, Zikr 38, (2699); Ebu Davud, Edeb 68, (4946); Tirmizi, Hudud 3, (1425), Birr 19, (1931); Kıraat 3, (2946).
3326 sohbet DAYANIŞMA VE YARDIMLAŞMA "Yine Ebu Hüreyre radıyallahu anh hazretleri anlatıyor: "Resûlullah buyurdular ki: "Din nasihatten (hayırhahlıktan) ibarettir!" Yanındakiler sordu: "Kimin için ey Allah'ın Resulü?"

"Allah için, kitabı için, Resulü için, müslümanların imamları ve hepsi için! Müslüman müslümanın kerdeşidir. Ona yardımını kesmez, ona yalan söylemez, ona zulmetmez. Herbiriniz, kardeşinin ayinesidir, onra bir rahatsızlık görürse bunu ondan izale etsin." Tirmizi, Birr 17, 18, (1927, 1928, 1930); Müslim, İman 95, (55).
3327 sohbet DAYANIŞMA VE YARDIMLAŞMA "Asım el-Ahvel merhum anlatıyor: "Hz. Enes radıyallahu anh'e: "Sana Resûlullah aleyhissalatu vesselam'ın: "İslam'da dayanışma akdi (hılf) yoktur!" dediği ulaştı mı?" diye sordum. Şu cevabı verdi:

"Kureyşle Ensar arasında, benim evimde dayanışma antlaşması yaptı."

Ebu Davud'un rivayetinde: "Resulullah, bizim evde Ensarla Muhacir arasında iki veya üç kere dayanışma akdi yaptı" şeklindedir." Buhari, Edeb 67, Kefalet 2, İ'tisam 16; Müslim, Fedailu's-Sahabe 204, (2529); Ebu Davud, Feraiz 17, (2926).
3328 sohbet DAYANIŞMA VE YARDIMLAŞMA "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine zalim de olsa mazlum da olsa yardım et." "Mazlumsa yardım ederim, zalime nasıl yerdim ederim?" diye sorulmuştu.

"Onu zulümden alıkoyarsan, bu da ona yardımdır" buyurdu." Buhari, Mezalim 4, İkrah 7; Tirmizi, Fiten 68, (2256).
3329 sohbet DAYANIŞMA VE YARDIMLAŞMA "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim kardeşinin ırzını müdafaa ederse, Kıyamet günü allah, onun yüzünden ateşi geri çevirir." Tirmizi, Birr 20, (1932).
3330 sohbet DAYANIŞMA VE YARDIMLAŞMA "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir ihtiyaç taleb eden kimse gelince arkadaşlarına yönelir ve:

"Şefaat edin, ecir kazanın! Allah da Resulünün diliyle dilediğine hükmetsin!" derdi." Buhari, Edeb 37, salat 88, Mezalim 5; Müslim, Birr 145, (2627); Ebu Davud, Edeb 126, (5131); Tirmizi, İlim 14, (2674); Nesai, Zekat 65, (5, 78).
3331 sohbet DAYANIŞMA VE YARDIMLAŞMA "Yine Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu hususlar da Allah'ı büyüklemenin birer şubesidir:

-Bir müslüman yaşlıya ikramda bulunmak.

-İçindekiyle amel hususunda ölçüyü aşmayan ve ondan uzaklaşmayan Kur'an hamiline (hafızına) ikramda bulunmak.

-Adil olan iktidar sahibine ikram." Ebu Davud, Edeb 23, (4843).
3332 sohbet DAYANIŞMA VE YARDIMLAŞMA "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir genç, ihtiyar bir kimseye yaşı sebebiyle ikramda bulunursa, Allah yaşlılığında ona ikram edecek kimseleri mutlaka takdir eder." Tirmizi, Birr 75, (2023).
3333 sohbet DAYANIŞMA VE YARDIMLAŞMA "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Küçüklerimize merhamet, büyüklerimize saygı göstermeyen bizden değildir."

Bir rivayette şu ziyade gelmiştir: "...Ma'rufu emretmeyen, münkerden nehyetmeyen (de bizden değildir)." Tirmizi, Birr 15, (1920).
3334 sohbet DAYANIŞMA VE YARDIMLAŞMA "Hz. Aişe radıyallahu anha'nın anlattığına göre, "Kendisine bir dilenci uğramıştır, o da bir parça ekmek vermiştir. (Bir müddet sonra) üstü başı düzgün, kıyafeti yerinde bir dilenci daha uğramıştır. Hz. Aişe onu oturtup yemek yedirmiştir.

Kendisine bunun sebebi sorulunca şu açıklamayı yapmıştır: "Resûlullah aleyhissalatu vesselam: "İnsanlara mevkilerine göre ikramda bulunun" buyurmuştu." Ebu Davud, Edeb 23, (4842).
3335 sohbet İSTİ'ZAN (İZİN TALEBİ) "Rıb'i İbnu Hiraş, Beni Amir'e mensub bir adamdan naklediyor: "Resûlullah aleyhissalatu vesselam bir evde bulunduğu sırada, yanına girmek için:

"Girebilir miyim?" diye izin istedi. Aleyhissalatu vesselam hizmetçisine:

"Çık, şu gelene isti'zan adabını öğret, bu maksadla ona: "Esselamün aleyküm, girebilir miyim?" demesini söyle!" buyurdu. Adam bunu işitmişti, (hizmetçiyi beklemeden):

"Esselamü aleyküm, girebilir miyim?" dedi. Resûlullah aleyhissalatu vesselam da adama izin verdi, o da girdi." Ebu Davud, Edeb 137, (5177, 5178, 5179).
3336 sohbet İSTİ'ZAN (İZİN TALEBİ) "Kays İbnu Sa'd İbni Ubade radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bizi, evimizde ziyaret etti. Ve:

"Esselamü aleyküm ve rahmetullah!" dedi. Babam, çok hafif bir sesle mukabelede bulundu. Babama: "Resulullah'a izin vermiyor musun?" dedim. O:

"Bırak, bize çokça selam okusun!" dedi. Resûlullah aleyhissalatu vesselam tekrar:

"Esselamün aleyküm ve rahmetullah!" dedi. Sa'd yine hafif bir sesle mukabele etti. Sonra Resûlullah aleyhissalatu vesselam tekrar:

"Esselamün aleyküm ve rahmetullah!" dediler ve döndüler. Sa'd peşine düştü ve:

"Ey Allah'ın Resulü, ben senin selamını işitiyordum. Ancak, bize daha fazla selam vermen için alçak sesle mukabele ediyordum" dedi. Bunun üzerine Aleyhissalatu vesselam onunla birlikte geri döndü. Ondan su isteyip gusletti. Sonra Sa'd, zaferan veya versle boyanmış bir havlu verdi, Aleyhissalatu vesselam ona sarındı. Sonra ellerini kaldırıp:

"Allah'ım, Sa'd İbnu Ubade ailesine mağfiret ve rahmet buyur!" diye dua etti. Sonra yemek yedi. Geri dönmek isteyince Sa'd, bir merkeb yaklaştırdı. Üzerine kadife bir örtü yaymıştı. Resûlullah aleyhissalatu vesselam merkebe bindi. Sa'd, bana:

"Ey Kays, Resulullah'a refakat et!" dedi. Ben de refakat ettim. Yolda Aleyhissalatu vesselam bana:

"Benimle sen de bin!" dedi, ben imtina edince:

"Ya binersin, ya dönersin!" buyurdular. Ben de geri döndüm." Ebu Davud, Edeb 138, (5185).
3337 sohbet İSTİ'ZAN (İZİN TALEBİ) "Avf İbnu Malik radıyallahu anh anlatıyor: "Tebük Gazvesi sırasında Resûlullah aleyhissalatu vesselam'a uğradım. Deriden yapılmış bir çadırda idi. Selam verdim. Selamıma mukabele etti ve:

"Gir!" buyurdu. Ben:

"Tam olarak mı, ey Allah'ın Resulü?" dedim.

"Tam olarak gir!" dedi. Ben de girdim."

(Ravi) der ki: "Tam olarak mı gireyim?" diye sorması, çadırın küçüklüğünden dolayı idi." Ebu Davud, Edeb 92, (5000, 5001); Buhari, Cizye 15; İbnu Mace, Fiten 25, (4042).
3338 sohbet İSTİ'ZAN (İZİN TALEBİ) "Abdullah Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir kavmin kapısına gelince, yüzüyle kapıya dönmezdi. Sağ veya sol omuzunu çevirirdi. Sonra da:

"Esselamü aleyküm, esselamü aleyküm!" derdi. Böyle yapışı o sıralarda kapılarda örtü olmayışındandı." Ebu Davud, Edeb 138, (5186).
3339 sohbet İSTİ'ZAN (İZİN TALEBİ) "İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh bana anlatmıştı: "Ben Resûlullah aleyhissalatu vesselam'dan üç sefer izin istedim ve bana izin verdi." Tirmizi, İsti'zan 3, (2692).
3340 sohbet İSTİ'ZAN (İZİN TALEBİ) "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Göz içeri girdi mi artık izin yok." Bir rivayette de şu ziyade gelmiştir: "İzin istemek görme sebebiyledir." Ebu Davud, Edeb 136, (5173).
3341 sohbet İSTİ'ZAN (İZİN TALEBİ) "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz yemeğe çağırıldığı vakit, elçi ile birlikte gelince bu onun için izin sayılır, (ayrıca izin istemeye gerek yoktur)." Ebu Davud, Edeb 140, (5189-5190).
3342 sohbet İSTİ'ZAN (İZİN TALEBİ) "Ata İbnu Yesar (rahimehullah) anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a sordu:

"Annemin yanına girerken izin isteyeyim mi?"

"Evet, iste."

"Ama ben evde onunla beraber kalıyorum."

"Annenin yanına girerken izin iste!"

"Ama ben ona hizmet ediyorum."

"Annenden izin iste! Anneni çıplak görmen hoşuna gider mi?"

"Hayır!"

"Öyleyse ondan izin iste!" Muvatta, İsti'zan 1, (2, 963).
3343 sohbet İSTİ'ZAN (İZİN TALEBİ) "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam bana buyurdular ki:

"Senin, yanıma girmen için iznin, perdenin kaldırılması ve benim fısıltımı işitmendir. Seni ben men edinceye kadar iznim böyle devam edecek." Müslim, Selam 16, (2169).
3344 sohbet İSTİ'ZAN (İZİN TALEBİ) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelmiştim. Kapıyı çaldım.

"Kim o?" buyurdular.

"Benim!" dedim. (Beni almak üzere) çıktı ama:

"Ben! Ben!" diye söyleniyordu. (Belliydi ki kendimi tanıtma tarzımı) beğenmemişti." Buhari, İsti'zan 17; Müslim, Adab 38, (2155); Ebu Davud, Edeb 139, (5187); Tirmizi, İsti'zan 18, (2713).
3345 sohbet İSTİ'ZAN (İZİN TALEBİ) "Hz. Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'ın hücrelerinden birinden içeriye bakmıştı. Resûlullah aleyhissalatu vesselam elinde bir okla adama kalktı. Onu batırmak için, ihtiyatla adamın üzerine gitmesini seyreder gibiyim." Buhari, Diyat 23, 15, İsti'zan 11; Müslim, Adab 42, (2157); Ebu Davud, Edeb 136, (5171); Tirmizi, İsti'zan 17, (2709); Nesai, Kasame 44, (7, 60).
3346 sohbet İSTİ'ZAN (İZİN TALEBİ) "Nesai'nin bir diğer rivayetinde şöyle gelmiştir:

"Bir bedevi, Resûlullah aleyhissalatu vesselam'ın kapısına geldi. Gözlerini kapının kırıklarına yapıştırdı. Resûlullah aleyhissalatu vesselam adamı farketti. Gözünü patlatmak üzere elinde biir çubukla üzerine yürüdü. Adam hemen sırra kadem bastı. Resulullah "Eğer yerinde kalsaydın gözünü oyduydum!" buyurdular." Nesai, Kasame 44, (8, 60).
3347 sohbet SELAMLAŞMAK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir meclise gelince selam versin. Kalkmak isteyince de selam versin. Birinci selam sonuncudan evla değildir (ikisi de aynı ölçüde ehemmiyetlidir.)" Tirmizi, İsti'zan 15, (2707); Ebu Davud, Edeb 150, (5208).
3348 sohbet SELAMLAŞMAK "Kelede İbnu Hanbel radıyallahu anh anlatıyor: "Safvan İbnu Ümeyye radıyallahu anh benimle, Resûlullah aleyhissalatu vesselam'a süt, ağız ve bir miktar salatalık gönderdi. Aleyhissalatu vesselam o sırada Mekke'nin yukarısında idi.

İzin istemeden, selam vermeden huzuruna girdim. Bana:

"Dön, esselamu aleyküm, gireyim mi? de!" buyurdu. Ben de öyle yaptım." Tirmizi, İsti'zan 18, (2711); Ebu Davud, Edeb 137, (5176).
3349 sohbet SELAMLAŞMAK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana buyurdular ki:

"Ey oğulcuğum, ailene girdiğin zaman selam ver ki, selamın, hem senin üzerine hem de aile halkına bereket olsun!" Tirmizi, İsti'zan 10, (2699).
3350 sohbet SELAMLAŞMAK "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resulullah'a: "İslam'ın hangi ameli daha hayırlı?" diye sorulmuştu.

"Yemek yedirmen, tanıdığın ve tanımadığnın herkese selam vermen" diye cevap verdi." Ebu Davud, Edeb 142, (5194).
3351 sohbet SELAMLAŞMAK "Hz. Enes radıyallahu anh'in anlattığına göre, kendisi bir grup çocuğa uğrar ve onlara selam verir. Yanındakilere de şu açıklamayı yapar. "RResûlullah aleyhissalatu vesselam böyle yapardı!" Buhari, İsti'zan 14; Müslim, selam 14, (2168); Ebu Davud, Edeb 147, (5202); Tirmizi, İsti'zan 8, (2697).
3352 sohbet SELAMLAŞMAK "Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam biz bir grup kadına uğramıştı, selam verdi."

Tirmizi'nin bir rivayetinde: "Eliyle selamladı" denmiştir." Ebu Davud, Edeb 148, (5204); Tirmizi, İsti'zan 9, (2698); Buhari, İsti'zan 15.
3353 sohbet SELAMLAŞMAK "Ubeydullah İbnu Ebi Rafi, Hz. Ali radıyallahu anh'den nakletmiştir. Ebu Davud der ki: "Hasan İbnu Ali ise bunu merfu olarak yani Hz. Peygamber aleyhissalatu vesselam'dan rivayet etmiştir. Bir cemaat giderken, yeri gelince içlerinden bir kişinin selam vermesi hepsi için yeterlidir. Oturanlar adına da bir kişinin mukabelesi yeterlidir." Ebu Davud, Edeb 152, (5210).
3354 sohbet SELAMLAŞMAK "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a en makbul insan, karşılaşmada selama önce davranandır." Ebu Davud, Edeb 144, (5197); Tirmizi, İsti'zan 6, (2695).
3355 sohbet SELAMLAŞMAK "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Binekte olan yürüyene, yürüyen oturana, az çok'a selam verir." Buhari, İsti'zan 4, 5, 6; Müslim, Selam 1, (2160); Ebu Davud, Edeb 145, (5198, 5199); Tirmizi, İsti'zan 4, (2704, 2705).
3356 sohbet SELAMLAŞMAK "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri, Hz. Adem aleyhissalam'ı kendi sureti üzere ve boyunu da altmış zira olarak yaratınca:

"Git, şu oturan meleklere selam ver, onların seni nasıl selamlayacaklarına da dikkat et, dinle. Zira o selam, senin ve zürriyyetinin selamı olacaktır" dedi. (Bunun üzerine Adem onlara gidip):

"Esselamü aleyküm!" diye selam verdi. Melekler: "Es-selamü aleyke verahmetullahi" dediler ve selama mukabele ederken verahmetullahi'yi ilave ettiler. Cennete her giren Hz. Adem suretinde (ve boyu da altmış arşın boyunda) olacak. Halk şu ana kadar (boyca) hep eksilmektedir." Buhari, İsti'zan 1, Enbiya 1; Müslim, Cennet 28, (2841).
3357 sohbet SELAMLAŞMAK "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında iken bir adam gelerek selamı verdi ve:

"Esselamu aleyküm!" dedi. Resûlullah aleyhissalatu vesselam selamına mukabele etti. Adam da oturdu. Resûlullah aleyhissalatu vesselam:

"On (sevap kazandı!)" dediler. Sonra birisi daha geldi.

"Esselamu aleyküm ve rahmetullahi!" dedi. Aleyhissalatu vesselam onun sa-elamına da mukabele etti. Adam oturdu. Aleyhissalatu vesselam:

"Yirmi!" dediler. Sonra biri daha geldi ve:

"Esselamu aleyküm ve rahmetullahi ve berekatuhu" dedi. Resulullah, selamına mukabele etti, adam da oturdu. Hz. Peygamber bu sefer:

"Otuz!" buyurdular." Ebu Davud, Edeb 143, (5195); Tirmizi, İsti'zan 2, (2690).
3358 sohbet SELAMLAŞMAK "Ebu Davud'da Muaz İbnu Enes'ten aynı manada bir rivayet vardır. Ayrıca şu ziyade yer alır:

"Sonra bir diğeri geldi ve dedi ki: "Esselamu aleyküm ve rahmetullahi ve berekatuhu ve mağfiretuhu." Resûlullah aleyhissalatu vesselam mukabelede bulundu ve:

"Kırk (sevap)" deyip ilave etti: "Böylece (ziyade edilen her kelime için) sevap artar." Ebu Davud, Edeb 143, (5196).
3359 sohbet SELAMLAŞMAK "Ebu Temime el-Hüceymi, Ebu Cüreyy el-Hüceymi'den, o da babasından (radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelip:

"Aleyke's-selam ya Resulullah. (Sana olsun selam ey Allah'ın Resulü!)" dedim. Bana hemen müdahale etti:

"Aleyke's-selam deme. Çünkü aleyke's-selam diye verilen selam, ölülerin tahiyyesidir. Selam verdiğin zaman, "Esselamu aleyke" de! Sana mukabele eden de, "Ve aleykesselam!" der." Ebu Davud, Libas 28, (4048), Edeb 151, (5209); Tirmizi, İsti'zan 28, (2722, 2723).
3360 sohbet SELAMLAŞMAK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yahudiler size selam verince onlardan biri, "es-samu aleyküm" der, sen de ona, "Aleyke!" de." Buhari, İsti'zan 229; İstitabe 4; Müslim, Selam 8, (2164); Muvatta, Selam 3, (2, 960); Ebu Davud, Edeb 149, (5206); Tirmizi, Siyer 41, (1603).
3361 sohbet SELAMLAŞMAK "Hz. Enes radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın şu sözünü nakletmiştir:

"Ehl-i Kitap size selam verince onlara "Ve aleyküm" diye cevap verin." Buhari, İsti'zan 22; Müslim, Selam 6, (2163); Ebu Davud, Edeb 149, (5207); Tirmizi, Tefsir, Mücadele, (3296).
3362 sohbet SELAMLAŞMAK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hıristiyan ve yahudilerle karşılaşınca önce siz selam vermeyin, (onlar size versinler, siz mukabele edin). Bir yolda onlarla karşılaşınca, (kenardan geçmeleri için) yolu onlara daraltın." Müslim, Selam 13, (2167); Tirmizi, İsti'zan 12, (2701); Ebu Davud, Edeb 149, (5205).
3363 sohbet SELAMLAŞMAK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bevl ederken bir adam ona uğradı ve selam verdi. Ancak Resûlullah aleyhissalatu vesselam, selamına mukabelede bulunmadı."

Ebu Davud'un bir rivayetinde şu ziyade var: "Sonra adama (selama mukabele etmeyişinin) özrünü beyan etti: "Ben, temiz değilken Allah'ı zikretmeyi uygun bulmadım." Müslim, Hayz 115, (370), Ebu Davud, Taharet 8, 124, (16, 330, 331); Tirmizi, Taharet 67, (90); Nesai, Taharet 33, (1, 36).
3364 sohbet MUSAFAHA (TOKALAŞMA) ÜZERİNE "Katade rahimehullah anlatıyor: "Hz. Enes radıyallahu anh'a sordum: "Resûlullah aleyhissalatu vesselam'ın Ashabı arasında müsafaha var mıydı?" Bana:

"Evet!" diye cevap verdi." Buhari, İsti'zan 27; Tirmizi, İsti'zan 31, (2730).
3365 sohbet MUSAFAHA (TOKALAŞMA) ÜZERİNE "Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki müslüman karşılaşıp musafahada bulununca, ayrılmalarından önce (küçük günahları) mutlaka affedilir." Ebu Davud, edeb 153, (5211, 5212); Tirmizi, İsti'zan 31, (2729).
3366 sohbet MUSAFAHA (TOKALAŞMA) ÜZERİNE "Tirmizi'nin İbnu Mes'ud'dan kaydettiği bir diğer rivayette şöyle buyurulmuştur: "(Musafaha etmek üzere mü'min kardeşin) elinden tutulması selamlaşma cümlesindendir." Tirmizi, İsti'zan 31, (2731).
3367 sohbet MUSAFAHA (TOKALAŞMA) ÜZERİNE "Ata el-Horasani anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Musafaha edin ki, kalblerdeki kin gitsin, hediyeleşin ki birbirinize sevgi doğsun ve aradaki düşmanlık bitsin." Muvatta, Hüsnü'l-Hulk 16, (2, 908).
3368 sohbet HAPŞIRMA VE ESNEME "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında iki kişi hapşırdı. Efendimiz, bunlardan birine teşmitte bulundu (yani "yerhamukallah!" dedi), diğerine teşmitte bulunmadı. Niye böyle davrandığı sorulunca:

"Şu, Allah Teala'ya hamdetti, öbürü Allah Teala'ya hamdetmedi!" cevabını verdi." Buhari, Edeb 127; Müslim, Zühd 53, (2991); Ebu Davud, Edeb 102, (5039); Tirmizi, Edeb 4, (2743).
3369 sohbet HAPŞIRMA VE ESNEME "Müslim'in Ebû Musa'dan yaptığı bir diğer rivayette şöyle buyrulmuştur: "Biriniz hapşırır ve hamdederse, ona teşmitte bulunun, Allah'a hamdetmezse teşmitte bulunmayın." Müslim
3370 sohbet HAPŞIRMA VE ESNEME "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine üç kere teşmitte bulun, üçten fazla (hapşırırsa) artık bu nezle olmuştur." Ebu Davud, Edeb 100, (5036); Tirmizi, Edeb 5, (2745); İbnu Mace, Edeb 20, (3714).
3371 sohbet HAPŞIRMA VE ESNEME "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah hapşırmayı sever, esnemeden hoşlanmaz. öyleyse sizden biri hapşırır ve Allah'a hamdederse, bunu işiten her müslüman üzerine, yerhamukallah demesi hak (bir vazife)dir. Ancak esnemeye gelince, işte bu, şeytandandır. Biriniz namazda esneyecek olursa, imkan nisbetinde kendini tutsun ve hah diye ses çıkarmasın. Zira bu şeytandandır, şeytan kendisine gülüyor demektir." Buhari, Edeb 125, 128, Bed'ül-Halk 11; Müslim, Zühd 56, (2994); Ebu Davud, Edeb 97, (5028); Tirmizi, Salat 273, (370), Edeb 7, (2747, 2748).
3372 sohbet HAPŞIRMA VE ESNEME "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hapşırdığı zaman, yüzünü elleriyle veya elbisesiyle örterdi ve sesini de kısardı." Ebu Davud, Edeb 98, (5029); Tirmizi, Edeb 6, (2746).
3373 sohbet HAPŞIRMA VE ESNEME "Ebu Musa radıyallahu anh anlatıyor: "Yahudiler, Resûlullah aleyhissalatu vesselam'ın huzurlarında zoraki hapşırırlar ve bununla kendileri için yerhamukallah demesini umarlardı. Resulullah ise onlara: "Allah size hidayet versin ve aklınızı ıslah etsin" derdi." Ebu Davud, Edeb 101, (5038); Tirmizi, Edeb 3, (2740).
3374 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir hastayı akşam vakti ziyaret ederse onunla mutlaka yetmişbin melek çıkar ve sabaha kadar onun için istiğfarda bulunur. Ona cennette bir bahçe hazırlanır. Kim de hastaya sabahleyin giderse, onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfarda bulunur. Ona cennette bir bahçe hazırlanır." Ebu Davud, Cenaiz 7, (3098); Tirmizi, Cenaiz 2, (969); İbnu Mace, Cenaiz 2, (1442).
3375 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasta ziyaretinde bulunan kimse, ziyaretten dönünceye kadar cennet meyveleri arasındadır." Müslim, Birr 40, (2568); Tirmizi, Cenaiz 2, (967).
3376 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alır ve abdestini mükemmel kılar, sevab ümidiyle müslüman kardeşini hasta iken ziyaret ederse, ateşten, yetmiş yıllık yürüme mesafesi kadar uzaklaştırılır." Ebu Davud, Cenaiz 7, (3097).
3377 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah rızası için bir arkadaşını ziyaret eder veya bir hastaya geçmiş olsun ziyaretinde bulunursa, bir münadi ona şöyle nida eder: "Dünya ve ahirette hoş yaşayışa eresin. Bu gidişin de hoş oldu. Kendine cennette bir yer hazırladın." Tirmizi, Birr 67, (2009).
3378 sohbet HASTA ZİYARETİ VE FAZİLETİ "Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gözümdeki bir ağrı sebebiyle beni ziyaret etti." Ebu Davud, Cenaiz 9, (3102).
3379 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor. "Sa'd İbnu Mu'az, Hendek savaşı sırasında kol damarından yaralanınca, Resûlullah aleyhissalatu vesselam onun için mescide bir çadır kurdurdu. Maksadı, onu daha yakından ziyaret etmek (ve ilgilenmek)ti." Ebu Davud, Cenaiz 8, (3101); Nesai, Mesacid 18, (2, 45).
3380 sohbet HASTA ZİYARETİ VE FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim eceli gelmeyen bir hastayı ziyaret eder v yanında şu duayı yedi kere okursa, Allah ona bu hastalığından mutlaka şifa verir: Es'elullahe'l-azime Rabbe'l-Arşi'l-azimi en yeşfike. (Büyük Arş'ın Rabbi olan Allah'tan senin için şifa taleb ediyorum.)" Ebu Davud, Cenaiz 12, (3106); Tirmizi, Tıbb 32, (2084).
3381 sohbet HASTA ZİYARETİ VE FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir hastanın yanına girince, ona sağlık ve uzun ömür temennisiyle onu rahatlatın. Zira böyle yapmak onun gönlünü hoş eder." Tirmizi, Tıbb 35, (2088).
3382 sohbet HASTA ZİYARETİ VE FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Yahudilerden bir çocuk Resûlullah aleyhissalatu vesselam'a hizmet ediyordu. bir gün hastalandı. Resulullah onun ziyaretine geldi. Baş ucunda oturdu ve: "Müslüman ol!" buyurdu. Çocuk yanında durmakta olan babasına baktı. Babası da: "Ebu'l-Kasım'a itaat et!" emretti. Çocuk derhal müslüman oldu. Resûlullah aleyhissalatu vesselam oradan ayrıldığı vakit şöyle diyordu:

"Onu benim vesilemle ateşten kurtaran Allah'a hamdolsun." Buhari, Cenaiz 80, Marda 11; Ebu Davud, Cenaiz 5, (3095).
3383 sohbet HASTA ZİYARETİ VE FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Hastayı ziyaret ederken az oturmak ve az gürültü yapmak sünnettendir." Rezin ilavesidir. Buhari, İlm 39, Cihad 176, Cizye 6; Megazi 83, İ'tisam 26, Marda 17.
3384 sohbet BİNME VE TERKİYE ALMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye geldiği zaman kendisini, Abdulmuttaliboğullarının çocukları karşıladılar. Resûlullah aleyhissalatu vesselam birini önüne, diğerini de arkasına bindirdi." Buhari, Umre 13, Libas 99, 100; Nesai, Menasik 121, (5, 212).
3385 sohbet BİNME VE TERKİYE ALMA "Abdullah İbnu Cafer radıyallahu anhüma, İbnu'z-Zübeyr'in, kendisine şunları söylediğini anlatmıştır: "Hatırlar mısın, hani biz Resûlullah aleyhissalatu vesselam'ı karşılamıştık: Ben, sen ve İbnu Abbas!"

Abdullah: "Evet hatırlıyorum," demiş ve ilave etmiştir: "Bizi bineğine almış, seni terketmişti." Buhari, Cihad 196; Müslim, Fedailu's-Sahabe 65, (2427); Ebu Davud, Cihad 60, (2566).
3386 sohbet BİNME VE TERKİYE ALMA "Hz. Muaz radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Ufeyr denen merkebinin terkkisinde idim." Ebu Davud, Cihad 53, (2559).
3387 sohbet BİNME VE TERKİYE ALMA "Ebu'l-Müleyh, bir adamdan naklen demiştir ki: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim. Hayvanın ayağı kaydı. Ben, "Kör şeytan!" demiş bulundum. Bana:

"Böyle söyleme, zira böyle söylersen o büyür, hatta ev kadar olur ve "kendi gücümle onu yere attım!" der. Fakat sen: "Bismillah!2 de, zira böyle söylersen o küçülür ve sinek kadar olur." Ebu Davud, Edeb 85, (4982).
3388 sohbet BİNME VE TERKİYE ALMA "Abdullah İbnu Büreyde, babasından (radıyallahu anhüma) anlatıyor: "Beraberinde bir merkeb olan bir zat Hz. Peygamber'e gelerek:

"Ey Allah'ın Resulü! Bin!" dedi ve adam (kayarak, hayvanın) terkisine geçti. Aleyhissalatu vesselam:

"Hayır, hayvanın önüne binmeye sen benden daha çok hak sahibisin, hakkını bana bağışlarsan o başka!" buyurdu. Adam da: "Önü sana bağışladım!" dedi. Bunun üzerine hayvana bindi." Ebu Davud, Cihad 65, (2572); Tirmizi, Edeb 25, (2774).
3389 sohbet KOMŞUYU HİMAYE "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hz. Cebrail aleyhisselam bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu varis kılacağını zannettim." Buhari, Edeb 28; Müslim, Birr 140, (2624); Ebu Davud, Edeb 132, (5151); Tirmizi, Birr 28, (1943).
3390 sohbet KOMŞUYU HİMAYE "Amr İbni Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "İbnu Ömer radıyallahu anhüma için bir koç kesildi. İbnu Ömer, ailesine: "Ondan yahudi komşunuza hediye ettiniz mi?" diye sordu. "Hayır!" cevabını alınca:

"Bundan ona da gönderin. Zira ben Resûlullah aleyhissalatu vesselam'ın: "Cebrail bana komşu hakkında o kadar aralıksız tavsiyede bulundu ki, komşuyu varis kılacağını zannettim" dediğini işittim" buyurdu." Ebu Davud, Edeb 132, (5152); Tirmizi, Birr 28, (1944).
3391 sohbet KOMŞUYU HİMAYE "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Komşusu, zararlarından emin olmayan kimse cennete giremez." Buhari, Edeb 29; Müslim, İman 73, (46).
3392 sohbet KOMŞUYU HİMAYE "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:; "kim allah'a ve ahirete inanıyorsa misafirine ikram etsin. Kim Allah'a ve ahirete inanıyorsa komşusuna ihsanda (iyilikte) bulunsun. Kim Allah'a ve ahirete inanıyorsa hayır söylesin veya sükût etsin." Buhari, Edeb 31, 85, Nikah 80, Rikak 23; Müslim, İman 74, (47); Ebu Davud, Edeb 132, (5154).
3393 sohbet KOMŞUYU HİMAYE "Hz. Aişe radıyallahu anha anlatıyor: "(Bir gün), ey Allah'ın Resulü! dedim, iki komşum var, hangisine (öncelikle) hediyede bulunayım?"

"Sana kapı itibarıyla hangisi yakınsa ona!" cevabını verdi." Buhari, Edeb 32, Şüf'a 3, Hibe 16; Ebu Davud, Edeb 132, (5155).
3394 sohbet KOMŞUYU HİMAYE "Buhari ve Müslim'in Ebu Hüreyre radıyallahu anh'tan yaptığı bir diğer rivayette şöyle denmiştir: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Komşu kadın, komşu kadından gelen koyun paçasını bile küçük görmesin." Buhari, Edeb 30, Hibe 1; Müslim, Zekat 90, (1030); Tirmizi, Vela 6, (2131).
3395 sohbet KOMŞUYU HİMAYE "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kimse, duvarına, komşusunun kiriş saplamasına mani olmasın."

Ebu Hüreyre'den hadisi rivayet eden zat der ki: "Ebu Hüreyre radıyallahu anh, sonra şunu ilave etti: "Görüyorum ki, bunu hoş karşılamadınız. Allah'a yemin olsun, onu omuzlarınız arasına uzatırım." Buhari, Mezalim 20; Müslim, Müsakat 36, (1609); Muvatta, Akdiye 32, (2, 745); Ebu Davud, Akdiye 1, (3634); Tirmizi, Akhak 18, (1353).
3396 sohbet KOMŞUYU HİMAYE "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Ensar'dan bir zatın bahçesinde benim bodur bir hurma ağacım vardı. O zat ailesiyle beraberdi. Semüre, kendi ağacına gitmek üzere bahçeye girerdi. Bu girişten bahçe sahibi rahatsız oluyordu. Kendisine o ağacı (bir başka yerdeki ağaçla) değiştirmeyi taleb etti. Ama Semüre kabul etmedi. Bunun üzerine Ensari radıyallahu anh Resûlullah aleyhissalatu vesselam'a gelip durumu anlattı. Resûlullah Semüre'ye o ağacı satmasını taleb etti; fakat o kabül etmedi. Bu sefer (bir başka yerdeki ağaçla) değiştirmeyi teklif etti, o bunu da kabul etmedi. Resûlullah: "Ağacı ona bağışla!" dedi ve buna rağbet etmesi için "şöyle şöyle ecir var!'' buyurdu. Semüre yine, kabul etmedi. Bunun üzerine Resûlullah aleyhissalatu vesselam:

"Sen muzır birisin!" dedi. Sonra Ensari zata dönüp:

"Git, onun hurmasını sök!" buyurdu." Ebu Davud, Akdiye 31, (3636).
3397 sohbet KOMŞUYU HİMAYE "Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim (bir müslümana) zarar verirse Allah da ona zarar verir. Kim de (bir müslüman) ile, nizaya, husümete girerse Allah da onunla husumete girer.''" Ebu Davud, Akdiye 31, (3635); Tirmizi, Birr 27, (1941); İbnu Mace, Ahkam 17, (2342).
3398 sohbet KÜSÜŞMEK "Hz. Ebu Eyyüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : Bir müslümana, kardeşine üç günden fazla küsmesi helal değildir. Yani, bunlar karşılaşırlar da her biri diğerinden yüz çevirir. Bu ikisinden hayırlı olanı, birinci olarak selam verendir." Buhari, Edeb 62, İsti'zan 9; Müslim, Birr 25, (2560); Muvatta, Hüsnü'l- Hulk 13, (2, 906, 907); Ebu Davud, Edeb 55, (4911); Tirmizi, Birr 21, (1933).
3399 sohbet KÜSÜŞMEK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Bir mü'minin diğer bir mü'mine üç günden fazla küsmesi helal olmaz. Üzerinden üç gün geçince, ona kavuşup selam versin. Eğer o selama mukabele ederse ecirde her ikisi de ortaktır. Mukabele etmezse günah onda kalmıştır.''

Bir diğer rivayette şöyle buyrulmuştur: Kim üç günden fazla küs kalır ve ölürse cehenneme girer.''" Ebu Davud, Edeb 55, (4912, 4914).
3400 sohbet KÜSÜŞMEK "Ebu Hıraş es-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim kardeşine bir yıl küserse, bu tıpkı kanını dökmek gibidir.''" Ebu Davud, Edeb 55, (4915).
3401 sohbet KÜSÜŞMEK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ameller her perşembe ve pazartesi günü arzedilir. Aziz ve Celil olan Allah o gün, Allah'a hiçbir şirk koşmayan kulun günahını affeder. Bundan sadece kardeşiyle arasında düşmanlık olanı istisna eder, (onu affetmez) ve der ki: "Bu ikisini barışıncaya kadar terkedin." Müslim, Birr 36, (2565); Muvatta, Hüsnü'l- Hulk 17, (2, 908); Ebu Davud, Edeb 55, (4916); Tirmizi, Birr 76, (2024).
3402 sohbet KÜSÜŞMEK "Hz. Aişe radıyallahu anha anlatıyor: "Safiyye Bintu Huyeyy 'in devesi hastalandı. Zeyneb Bintu Cahş'ın yanında fazla deve vardı. Resûlullah aleyhissalatu vesselam ona:

"Safiyye'ye bir deve ver!" buyurdu. Zeyneb:

"Ben bu yahudi kızına deve mi verecek mişim?'' diyerek (red cevabı verdi). Resûlullah aleyhissalatu vesselam ona kızıp, Zilhicce ve Muharrem ayları ile Safer ayının bir kısmı boyunca küstü.''" Ebu Davud, Sünnet 4, (4602).
3403 sohbet İNSANLARIN KUSURLARINI ARAŞTIRMAK VEYA ÖRTMEK "Hz. Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "(Birgün) Resûlullah aleyhissalatu vesselam minbere çıkıp yüksek sesiyle şöyle nida etti:

"Ey diliyle müslüman olup da kalbine iman nüfuz etmemiş olan (münafık)lar! Müslümanlara eza vermeyin, onları kınamayın, kusurlarını araştırmayın. Zira kim, müslüman kardeşinin kusurunu araştırırsa, Allah da kendisinin kusurlarını araştırır. Allah kimin kusurunu araştırırsa, onu, evinin içinde (insanlardan gizli) bile olsa rüsvay eder.''

İbnu Ömer bir gün Ka'be'ye nazar etti ve:

"Şanın ne yüce, hürmetin ne yüce! Ancak mü'minin Allah yanındaki hürmeti senden de yüce!'' dedi.''" Tirmizi, Birr 85, (2033).
3404 sohbet İNSANLARIN KUSURLARINI ARAŞTIRMAK VEYA ÖRTMEK "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ayıp görür ve onu örterse, diri diri gömülmüş bir kızı ihya etmiş gibi olur.''" Ebu Davud, Edeb 45 (4891).
3405 sohbet İNSANLARIN KUSURLARINI ARAŞTIRMAK VEYA ÖRTMEK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kul dünyada bir kulu örterse, Allah Kıyamet günü onu mutlaka örter.''" Müslim, Birr 72, (2590).
3406 sohbet İNSANLARIN KUSURLARINI ARAŞTIRMAK VEYA ÖRTMEK "Zeyd İbnu Vehb anlatıyor: "İbnu Mes'ud radıyallahu anh'a (bir adam) getirilip: "Şu herif falancadır, sakalından şarap damlıyor'' denildi. Abdullah radıyallahu anh:

"Ben tecessüsten men edildim. Lakin bize bir şey zahir olursa onu ele alırız!" cevabını verdi." Ebu Davud, Edeb 44, (4890).
3407 sohbet KADINA BAKMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sakın bir erkek, yanında mahremi olmadıkça yabancı bir kadınla yalnız kalmasın." Buhari, Nikah 111, Cezau's- Sayd 26, Cihad 140, 181; Müslim, Hacc 424, (1341).
3408 sohbet KADINA BAKMA "Hz. Enes radıyallahu anh anlatıyor: "Aklında bir şeyler olan bir kadın vardı. Bir gün Resûlullah aleyhissalatu vesselam'a:

"Ey Allah'ın Resulü! Benim sana bir ihtiyacım var!'' dedi. Aleyhissalatu vesselam:

Ey ümmü fülan, yollardan hangisini dilersen bak da ihtiyacını göreyim" dedi. Kadınla birlikte bir sokağa gitti, kadın da ihtiyacını arzetti." Müslim, Fedail 76, (2326); Ebu Davud, Edeb 13, (4818, 4819).
3409 sohbet KADINA BAKMA "Hz. Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a ani bakıştan sordum. Bana:

"Nazarını hemen çevir!'' buyurdu.''" Müslim, Âdab 45, (2159); Ebu Davud, Nikah 44, (2159); Tirmizi, Edeb 29, (2777).
3410 sohbet KADINA BAKMA "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hz. Ali radıyallahu anh'a buyurdular ki:

"Ey Ali, bakışına bakış ekleme. Zira ilk bakış sanadır, ama ikinci bakış aleyhinedir." Tirmizi, Edeb 28, (2778); Ebu Davud, Nikah 44, (2149).
3411 sohbet KADINA BAKMA "Hz. Enes radıyaIlahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Fatıma radıyallahu anha'ya, bir köle getirdi. Bunu ona hibe etmişti. Hz. Fatıma'nın üzerinde (çok uzun olmayan bir elbise vardı, elbiseyi başına çekecek olsa öbür ucu ayaklarına ulaşmıyordu. Elbisesiyle ayaklarını örtecek olsa üst ucu başına yetişmiyordu. Resûlullah aleyhissalatu vesselam, örtünme hususunda maruz kaldığı sıkıntıyı görünce:

"Bu kıyafette olmanın sana bir mahzuru yok, zira, karşındakiler baban ve kölendir'' buyurdu.''" Ebu Davud, Libas 35, (4106).
3412 sohbet KADINA BAKMA "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam yanımda idi. Evde de bir muhannes vardı. Bu muhannes, Ümmü Seleme'nin kardeşi Abdullah İnu Ebi Ümeyye'ye: "Ey Abdullah, şayet yarın Allah Taif'in fethini müyesser kılarsa, ben sana Gaylan'ın kızını göstereceğim. Çünkü o, gelirken dört, giderken sekizdir" der. Bu söz üzerine Aleyhissalatu vesselam:

"Böyleleri bir daha yanınıza girmesin" buyurdu. Bu sözüyle muhannesleri kasdetmişti. Bundan sonra onu, (evlerine girmekten) men ettiler.''" Buhari Megazi 56, Nikah 113, Libas 62 ; Müslim, Selam 32, (2180); Muvatta, Vasiyyet 5, (2, 767); Ebu Davud, Edeb 61, (4929).
3413 sohbet KADINA BAKMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam erkeklerden kadınlaşanları, kadınlardan da erkekleşenleri lanet etti ve: "Onları evlerinizden çıkarın!" şeklinde ferman buyurdu." Buhari, Libas 62, Hudüd 33; Ebu Davud, Edeb 61, (4930); Tirmizi, Edeb 34, (2785, 2786).
3414 sohbet KADINA BAKMA "Ümmü Seleme radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında idim. Yanında Meymune Bintu'I-Haris radıyallahu anha da vardı. (Bu esnada) İbnu Ümmi Mektum bize doğru geliyordu. -Bu vak'a, tesettürle emredilmemizden sonra idi- ve yanımıza girdi. Resûlullah aleyhissalatu vesselam bize:

"Ona karşı örtünün!'' emretti. Biz:

"Ey Allah'ın resulü! O, ama ve bizi görmeyen (ve varlığımızı tanımayan) bir kimse değil mi?'' dedik. Bunun üzerine:

"Siz de mi körlersiniz, siz onu görmüyor musunuz?" buyurdu." Ebu Davud, Libas 37, (4112); Tirmizi, Edeb 29, (2779).
3415 sohbet KADINA BAKMA "Ebu Üseyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, mescidden çıkıyordu. Yolda kadınlarla erkeklerin karışmış vaziyette olduklarını görünce, kadınlara:

"Sizler geride kalın. Yolun ortasından gitmeyin, kenarlarından gidin!" ferman buyurdu. Bundan sonra, kadınlar nerdeyse duvara değecek şekilde yürürdü. Bazan bu değmeler sebebiyle, elbisesinin duvara takıldığı olurdu." Ebu Davud, Edeb 180, (5272).
3416 sohbet KADINA BAKMA "İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam, erkeğin iki kadın arasında yürümesini yasakladı.''" Ebu Davud Edeb 180, (5273).
3417 sohbet KADINA BAKMA "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kadın avrettir, dışarı çıktı mı şeytan ona muttali olur." Tirmizi, Rada 18, (1173).
3418 sohbet KADINA BAKMA "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kadınlarından biriyle beraber idi. Yanından bir adam geçti. Aleyhissalatu vesselam adamı çağırarak:

"Bu benim zevcemdir!" dedi. Adam:

"Ey Allah'ın Resulü! Ben herkesten şüphe etsem de sizden şüphe etmem!'' deyince, Aleyhissalatu vesselam:

"Şeytan insana kanın nüfuz ettiği gibi nüfuz eder!" buyurdular." Müslim, Selam 23, (2174).
3419 sohbet MÜTEFERRİK HADİSLER "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana:

"Ey Ebu Zerr!" dedi. Ben:

"Ey Allah'ın Resulü, buyurun! Emrinizdeyim, canım sana feda olsun!" diye cevap verdim." Ebu Davud, Edeb 162, (5226).
3420 sohbet MÜTEFERRİK HADİSLER "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sadece mü'minle arkadaşlık et. Senin yemeğini muttaki olan yesin." Ebu Davud, Edeb 19, (4832); Tirmizi, Zühd 56, (2397).
3421 sohbet MÜTEFERRİK HADİSLER "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi dostunun dini üzeredir. Öyleyse her biriniz, kiminle dostluk kuracağına dikkat etsin." Ebu Davud, edeb 19, (4833); Tirmizi, Zühd 45, (2379).
3422 sohbet MÜTEFERRİK HADİSLER "Ebu'd-derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size oruç, namaz ve sadakanın derecesinden daha üstün olan şeyi haber vermeyeyim mi?"

"Evet (Ey Allah'ın Resulü, söyleyin!)" dediler.

"İnsanların arasını düzeltmektir. Çünkü insanların arasındaki bozukluk (dini) kazır."

Tirmizi'de şu ziyade gelmiştir: "Ben saçı kazır demiyorum, velakin dini kazır (diyorum)." Ebu Davud, Edeb 58, (4919); Tirmizi, Kıyamet 57, (2511).
3423 sohbet MÜTEFERRİK HADİSLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh, el-Cabiye'de bize hitaben:

"Ey insanlar, dedi. Ben, (şu hutbeyi okumak üzere) aranızda kalkıyorum, tıpkı, Resûlullah aleyhissalatu vesselam'ın da bizim aramızda kalktığı gibi. (O kalkıp) şöyle demişti: "Size Ashabımı, sonra da onların peşinden gelecekleri (sonra da bunların peşinden gelecekleri) tavsiye ediyorum. Daha sonra (gelenler arasında) yalan, öylesine yayılacak ki, kişi, kendisinden yemin taleb edilmediği halde yemin edecek, şahidliği istenmediği halde şehadette bulunacak. Haberiniz olsun, bir erkek bir kadınla baş başa kaldı mı onların üçüncüsü mutlaka şeytandır. Size cemaati tavsiye ederim. Ayrılıkdan sakının. Zira şeytan, tek kalanla birlikte olur. İki kişiden uzak durur. Kim cennetin ortasını dilerse, cemaatten ayrılmasın. Kimi yaptığı hayır sevindirir ve kötülüğü de üzerse, işte o, mü'mindir." İbnu Mace, Ahkam 27, (2363); Tirmizi, Fiten 7, (2166).
3424 sohbet MÜTEFERRİK HADİSLER "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri bir meclis veya bir çarşıdan geçerken elinde ok bulunduğu takdirde, okun demir kısmını tutsun, onunla bir müslümanı yaralamasın." Ebu Musa radıyallahu anh derdi ki:

"Biz vallahi, onları ölmezden önce birbirimize yönelttik." Buhari, Fiten 7, Salat 67; Müslim, Birr 124, (2615); Ebu Davud, Cihad 72, (2587).
3425 sohbet MÜTEFERRİK HADİSLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam çıplak olarak kılınç teati edilmesini yasakladı." Ebu Davud, Cihad 73, (2588); Tirmizi, Fiten 5, (2164).
3426 mehr MEHRİN MİKTARI "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek:

"Ey Allah'ın Resülü, dedi. Sana nefsimi bağışlamaya geldim.''

Aleyhissalatu vesselam kadına şöyle bir nazar edip sonra tepeden tırnağa gözden geçirdi, bir de sabit baktı ve sonunda (hiçbir şey söylemeden) başını yere eğdi.

Kadın, Resûlullah aleyhissalatu vesselam'ın, hakkında hiç bir hükme varmadığını görünce oturdu. Derken bir adam doğrulup:

"Ey Allah'ın Resülü! Sizin ona ihtiyacınız yoksa onu bana nikahlayın!'' dedi. Resûlullah aleyhissalatu vesselam:

"Yanında (buna mehir olarak verecek) bir şeyler var mı?'' diye sordu. Adam:

"Vallahi yok. Ey Allah'ın Resülü!'' deyince:

"Ailene git, bir şeyler bulabilecek misin bir bak!'' dedi. Adam gitti ve

az sonra geri geldi:

"Hayır, vallahi ey Allah'ın Resulü hiç bir şey bulamadım!'' dedi. Resûlullah tekrar:

"İyi bak, demirden bir yüzük de mi yok!'' buyurdu. Adam tekrar gidip

yine geri geldi ve:

"Hayır! Vallahi ya Resûlullah, demirden bir yüzük bile yok! Ancak işte şu izarım var, yarısı onun olsun'' dedi. Sehl der ki: "Adamın ridası yoktu''

Aleyhissalatu vesselam:

"İzarın ne işe yarar? Onu sen giyecek olsan onun üzerinde bir şey olmayacak, şayet o giyecek olsa senin üzerinde bir şey kalmayacak!'' buyurdular. Bunun üzerine adam oturdu. Epey bir müddet oturduktan sonra, kalktı.

Resulullah aleyhissalatu vesselam onun döndüğünü görünce, geri çağırılmasını söyledi. Adamı çağırdılar.

"Kur'an'dan ne biliyorsun (hangi süreler ezberinde?)" diye sordu. Adam:

"Şu şu süreleri biliyorum!'' diye bildiklerini saydı.

"Yani sen bunları ezbere okuyor musun?" diye tekrar sordu. Adam:

"Evet! '' deyince, Resûlullah aleyhissalatu vesselam:

"Haydi git, ben kadını sana temlik ettim'' buyurdu.''

Bir rivayette: "Kur'an'dan bildiklerin(i öğretmen) mukabilinde onu sana nikahladım" buyurdu." Buhari, Nikah 6, 32, 35, 37, 40, 44, 50, 51, Vekale 9, Fedailu'l-Kur 'an 21, 22, Libas 49; Müslim, Nikah 76, (1425); Muvatta, Nikah 8, (2, 526); Ebu Davud, Nikah 31, (2111); Tirmizi, Nikah 22, (1114); Nesai, Nikah 62, (6, 113).
3427 mehr MEHRİN MİKTARI "Ebu Davud da kaydedilen bir Ebu Hüreyre rivayetinde: "Kalk buna yirmi ayet öğret, o senin hanımındır" denmiştir." Ebu Davud
3428 mehr MEHRİN MİKTARI "Yine Ebu Davud'un Cabir'den yaptığı bir diğer rivayette: "Resulallah: "Kim mehir olarak bir avuç kavud veya hurma verirse kadını kendine helal kılmış olur" buyurmuştur." Ebu Davud
3429 mehr MEHRİN MİKTARI "Abdullah İbnu Amir babasından naklediyor: "Beni Fezre'den bir kadın bir çift ayakkabı mehir mukabilinde evlendi. Resûlullah aleyhissalatu vesselam: "Nefsin ve malın için bir çift ayakkabıya razı mısın?" diye sordu. Kadın: "Evet!" dedi. Resûlullah aleyhissalatu vesselam, bu evliliğe müsaade etti.''" Ebu Davud, Nikah 30 - 31, (2110, 2112); Tirmizi, Nikah 21, (1113).
3430 mehr MEHRİN MİKTARI "Hz. Enes radıyallahu anh buyurdular ki: "Ebu Talha, Ümmü Süleym radıyallahu anh'la evlendi. Aralarındaki mehir müslüman olmaktı. Ümmü Süleym, Ebu Talha'dan önce müslüman olmuştu. Ebu Talha, Ümmü Süleym'i istetince, Ümmü Süleym: "Ben müslüman oldum, sen de müslüman olursan evlenirim'' dedi. Bunun üzerine o da müslüman oldu. Ümmü Süleym'in mehir olarak istediği şey müslüman olması idi.''" Nesai, Nikah 63, (2, 114).
3431 mehr MEHRİN MİKTARI "Ebu'l-Acfa es-Sülemi anlatıyor: "Birgün, Hz. Ömer radıyallahu anh, cuma hutbesi verdi ve hutbede şöyle söyledi: "Sakın, kadınların mehirlerini artırmayın, zira bu, eğer dünya için bir şeref, ahiret için de bir takva olsaydı buna en çok Resulullah layık idi. Halbuki O, kadınlarından veya kızlarından hiç birine oniki okiyyeden fazla mehir takdir etmemiştir''"
3432 mehr MEHRİN MİKTARI "Hz. Aişe radıyallahu anha 'ya: "Resulullah aleyhissalatu vesselam'ın hanımlarına verdiği mehir ne idi?'' diye sorulmuştu şu cevabı verdi:

"Oniki okiyye ve bir neşş idi. Neşş nedir biliyor musunuz? Yarım okiyyedir. Bunun tamamı beşyüz dirhem eder." Müslim, Nikah 78 (1426); Ebu Davud, Nikah 29, (2105); Nesai, Nikah 66, (6, 116, 117).
3433 mehr MEHRİN MİKTARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatü vesselam, Safiyye radıyallahu anha'yı şad etti ve onun azadlığını mehri yaptı.''" Buhari, Nikah 68, Büyü 108, Cihad 74; Müslim, Nikah 78, (1365); Ebu Davud, Nikah 6, (2054); Tirmizi, Nikah 23, (1115); Nesai, Nikah 64, (6, 114).
3434 mehr MEHRİN MİKTARI "Yine Hz. Enes radıyallahu anh anlatıyor: "Abdurrahman İbnu Avf radıyallahu anh Medine'ye gelince Resulullah aleyhissalatu vesselam onu Sa'd İbnu Rebi el-Ensari ile kardeşledi. el-Ensari (zengin birisiydi ve) iki hanımı vardı. Abdurrahman'a malını ve ehlini yarı yarıya paylaşmayı teklif etti. Abdurrahman:

"AIlah malını ve ehlini sana mubarek kılsın. Bana pazarı göster kafi!'' dedi. Pazara geldiler. O gün keş ve yağ alıp satmaktan bir miktar kazanç elde etti. Bir müddet sonra, Resulullah aleyhissalatu vesselam, onunla karşılaşınca, üzerinde sürünme maddesinin izlerini gürdü ve:

"Hayırdır! Neler oldu Ey Abdurrahman?" diye sordu.

"Ensari bir kadınla evlendim!" dedi. Resulullah:

"İyi de kadına mehir olarak ne verdin?" buyurdu. Abdurrahman:

"Bir nevat (beş dirhem) altın!" deyince. Aleyhissalatu vesselam:

"Bir de ziyafet ver, bir tek koyunla da olsa!" ferman etti."

Bir rivayette "...altın" kelimesinden sonra "Allah sana mübarek kılsın" ziyadesi vardır." Buhari, Nikah 7, 49, 54, 56, 68, Büyü 1, Kefalet 2, Edeb 67, Da'avat 53, Menakıbu'l-Ensar 3, 50; Müslim, Nikah 79, (1427); Muvatta, Nikah 47, (2, 545); Tirmizi, Nikah 10, (1094); Ebu Davud, Nikah 30, (2109); Nesai, Nikah 67, (6, 119).
3435 mehr MEHRİN MİKTARI "Ümmü Habibe radıyallahu anha'nın anlattığına göre, Ubeydullah İbnu Cahş'ın nikahı altında idi. Ubeydullah Habeşistan'da vefat etti. Necaşi rahimehullah, onu Resûlullah aleyhissalatu vesselam'a nikahladı. Ve Resulullah'a bedel, Ümmü Habibe'ye dörtbin dirhem mehir verdi. Sonra onu, Aleyhissalatu vesselam'a Şürahbil İbnu Hasene ile birlikte gönderdi ve (mehir miktarını) Resulullah'a mektupla bildirdi. Resulullah aynen kabul etti." Ebu Davud, Nikah 29, (2107- 2108)
3436 mehr MEHRİN AHKÂMI "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama:

"Sana falan kadını nikahlasam razı mısın?'' diye sordu. Adam, "Evet! '' deyince, bu sefer o kadına sordu: "Seni falan erkekle nikahlasam razı olur musun?"

Kadın, "Evet!" deyince bunları birbirlerine nikahladı. Erkek, kadınla gerdeğe girdi, ama kadın için bir mehir belirlemedi, herhangi bir şey de vermedi. Bu erkek, Hudeybiye gazvesine katılanlardan biriydi, Hayber'de onun da hissesi vardı. Adam öleceği zaman:

"Resûlullah falan kadını bana nikahladı ama ben ona bir mehir belirlemedim, peşin olarak da bir şey vermiş değilim. Şimdi sizleri şahid kılıyorum, kadına mehir olarak Hayber'deki hissemi veriyorum!'' dedi. Kadın onu aldı ve erkeğin vefatından sonra yüzbin (dirhem)e sattı."
3437 mehr MEHRİN AHKÂMI "Ravilerden biri, bu hadisin baş kısmına şu ilavede bulundu: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nikahların en hayırlısı en kolayıdır." Ebu Davud, Nikah 32, (2117).
3438 mehr MEHRİN AHKÂMI "İbnu Mes'ud radıyallahu anh'ın anlattığına göre ona, kocası ölen bir kadından soruldu, kocası ona mehir tesbit etmemiş, henüz kendisiyle gerdek de yapmamış. Kadına şu cevabı verdi:

"Kadın mehrin tamamını alır (ne eksik, ne fazla ) iddet bekler ve miras'a da iştirak eder.

Ma'kıl İbnu Sinan söz alarak dedi ki: "Resûlullah aleyhissalatu vesselam'ı işittim, Berva' Bintu Vaşık için bunun misli bir hüküm vermişti." Bu açıklamaya İbnu Mes'ud sevindi." Ebu Davud, Nikah 32, (2114); Tirmizi, Nikah 44, (1145); İbnu Mace, Nikah 18, (1891); Nsai, Nikah 68, (6, 121).
3439 mehr MEHRİN AHKÂMI "Nafi anlatıyor: "Ubeydullah İbnu Ömer'in bir kızı vardı. Annesi de Bintu Zeyd İbni'l-Hattab idi. Bu kız, Abdullah İbnu Ömer'in bir oğlunun nikahı altında idi. Oğlan, Zeyd İbul'-Hattab'ın kızıyla gerdek yapmadan vefat etti, üstelik henüz mehir de tesbit etmemişti. Kızın annesi, Abdullah 'a gelerek kızın mehrini taleb etti. İbnu Ömer radıyallahu anh kadına: "Kızınıza mehir yoktur. Eğer mehir olsaydı onu asla tutmaz verirdim, aksi halde kıza zulmetmiş olurum'' dedi. Kadın onun hükmünü kabül etmek istemedi. Aralarında, Zeyd İbnu Sabit radıyallahu anh'ı hakem yaptılar. O, kızın mehir hakkının bulunmadığına, fakat mirasa iştirak hakkı olduğuna hükmetti." Muvatta, Nikah 10, (2, 527).
3440 mehr MEHRİN AHKÂMI "İbnu Ömer radıyallahu anhüm demiştir ki: "Boşanan her kadının bir istifade (tazminat) hakkı vardır. Bu tazminattan, kendisine mehir tayin edildiği halde, temas vaki olmadan boşanan hariçtir. Böyle bir kadın, kendisi için tesbit edilen mehrin yarısını alır." Muvatta, Talak 45, (2, 573).
3441 mehr MEHRİN AHKÂMI "İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer radıyallahu anh: "Nikahda perdeler indirildi mi mehir vacib olur '' diye hükmetti.''" Muvatta, Nikah 12 (2, 5285.)
3442 mehr MEHRİN AHKÂMI "İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Ali, Fatıma radıyallahu anhüma'yı nikahlayınca, hemen gerdek yapmak istedi. Resûlullah aleyhissalatu vesselam ise, mehir olarak bir şeyler verinceye kadar buna mani oldu. Hz. Ali radıyallahu anh: "Benim verecek bir şeyim yok!" demişti. Aleyhissalatu vesselam:

"Ona zırhını ver!" buyurdu. Hz. Ali radıyallahu anh (bu maksadla) zırhını verdi, sonra da gerdek yaptı." Ebu Davud, Nikah 36, (2125, 2126); Nesai, Nikah 76, (6, 129).
3443 mehr MEHRİN AHKÂMI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, bana, kocası kadına bir şey vermezden önce kadını kocasına göndermemi emretti." Ebu Davud, Nikah 36, (2128).
3444 mehr MEHRİN AHKÂMI "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yerine getirilmeye en ziyade layık olan şart, ferçleri helal kılmak üzere kabul ettiğiniz şartlardır." Buhari, Nikah 52, Şurüt 6; Müslim, Nikah 63, (1418); Ebu Davud, Nikah 63, (2139); Tirmizi, Nikah 31, (1127) ; Nesai, Nikah 42, (6, 92, 93).
3445 Av Konusu KARA AVI "Adiyy İbnu Hatım radiyallahu anh anlatıyor: "(Bir Gün): "Ey Allah 'ın Resulu! Biz, şu köpeklerle avlanıyoruz. Bunlardan bize helal olanı hangisidir?" diye sormuştum, şu açıklamayı yaptı: "Muallem (terbiye edilmiş) köpeğini besmele çekerek gönderdin mi, senin için tuttuğunu ye. Ancak köpek kendisi yemeye kalkmışsa onu yeme. Zira bu durumda ben, avı köpeğin kendisi için yakalamış olmasından korkarım. Eğer senin gönderdiğin köpeklere başka bir köpek karıştı da (hangisinin yakaladığı belli değilse) yine yeme." Buhari, Büyü 3, Zebaih 1, 2, 3, 7, 8, 9, 10, Tevhid 13; Müslim, Sayd 1, (1929); Ebu Davud, Sayd 2, (2847-2851); Tirmizi, Sayd 1- 7, (1465-1471); Nesai, Sayd 1- 8, (7,179-183),19-23, (7,193-195).
3446 Av Konusu KARA AVI "Ebu Salebe el-Huseni radiyallahu anh anlatıyor: (Bir gün Resulullah aleyhissalatu vesselam'a): "Ey Allah'ın Resulu! Biz Ehl-i Kitab'ın yaşadığı bir diyardayız. Onların kaplarından yiyebilir miyiz? Ve biz av memleketindeyiz; hem muallem (ögretilmiş) köpeğimle ve hem de yayımla avlanıyorum, muallem olmayan köpeğimle de avlandığım olur. Bunlardan hangisi benim için uygundur?" diye sordum. Buna şu cevabı verdi: "Ehl-i Kitapla ilgili sorundan başlayalım: "başka bir kap bulabilirseniz, onların kabından yemeyiniz. başka kap bulamazsanız, onları önce yıkayıp sonra içlerinden yemek yiyin. (Ava gelince), yayınla avladığın ve üzerine besmele çektiğin avını ye. Muallem köpeğinle avladığın ve üzerine besmele çekmiş bulunduğun avı da ye. Muallem olmayan köpeğinle avladığın hayvana yetişmiş, kesmiş isen onu da ye!" Buhari, Sayd 4,10,14; Müslim, Sayd 12-14, (1932); Ebu Davud, Sayd 2, (2850, 2855, 2856, 2857); Tirmizi, Sayd 1, (1464); Nesai, Sayd 4, (7,181).
3447 Av Konusu KARA AVI "Yine Ebu Sa'lebe radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Okunu attıktan sonra kaybetmiş olsan ve (üç gece) sonra (okun isabet ettiği ava) erişsen, bu av kokmadıkça onu yiyebilirsin." Müslim, Sayd 9, (1931); Ebu Davud, Sayd 4, (2861); Nesai, Sayd 20, (7, 193, 194); Buhari, Sayd 8.
3448 Av Konusu KARA AVI "Sa'd İbnu Ebi Vakkas radiyallahu anh'a öğretilmiş (muallem) bir köpek avı öldürecek olursa, yenilip yenmiyeceği sorulmuştu: "Ye dedi, ondan sadece bir parça da kalmış olsa.''" Muvatta, Sayd 7, (2, 493).
3449 Av Konusu KARA AVI "Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Bir adam dedi ki: "Ey Allah'ın Resulu, benim öğretilmiş köpeklerim var. Onlar hakkında bana fetva ver!" Aleyhissalatu vesselam: "Köpeğin senin için tuttuğu şeyi ye" buyurdular. Adam: "köpek, avı öldürmüşse?" dedi. "Öldürse de!" buyurdular. "Yayım hakkında da bana fetva ver!" dedi. "Okunun sana geri getirdiğini ye!" buyurdu. "Avı gözden kaybetmişsem?" dedim. "Avı gözden kaybetsen de! buyurdu, yeter ki, av üzerinde senin okundan başka bir ok izine rastlamamış olasın. Veya onu kokmuş bulmamış olasın." Nesai, Sayd 16, (7, 191).
3450 Av Konusu KARA AVI "Abdullah İbnu Muğaffel radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam parmakla çakıl atmayı yasakladı ve: "O, avı öldürmez, düşmanı paralamaz; ancak göz patlatır, diş kırar!" buyurdu." Buhari, Edeb 122, Tefsir, Feth 5, Zebaih 5; Müslim, Sayd 54, (1954); Ebu Davud, Edeb 178, (5270); Nesai, Kasame 37, (8, 47).
3451 Av Konusu KARA AVI "Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, mecusi köpeğinin avladığı avın etini yemeyi yasakladı." Tirmizi, Sayd 2, (1466).
3452 Av Konusu DENİZ AVI "Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bizi gazveye gönderdi. Biz üçyüz kişilik bir gruptuk, komutanımız da Ebu Ubeyde İbnu'l-Cerrah radiyallahu anh idi. Kureyş'in kervanını takip ediyorduk. Azığımız da bir dağarcık içine konmuş hurmadan ibaretti. Başka birşeyimiz yoktu. Ebu Ubeyde bundan bize (önce avuç avuç veriyordu, sonra) tane tane vermeye başladı. Kendisine: "Bununla nasıl idare ediyordunuz?'' diye soruldu. Şu cevabı verdi: "Biz hurmayı adeta emiyorduk, bebeğin emmesi gibi. Sonra da üzerine su içiyorduk. Bu bize geceye kadar yetiyordu. Tükendiği zaman yokluk içinde kaldık. İki hafta sahilde ikamet ettik. Şiddetli açlık geçirdik. Öyle ki ağaç yaprakları yedik. Ordumuza yaprak ordusu dendi. (Bu esnada) deniz bize anber (balina) denen bir hayvan attı. Ebu Ubeyde radiyallahu anh buna önce, "meytedir (yani leştir, yenmesi haramdır)'' dedi. Sonra da: "hayır, meyte değildir, bizler Resulullah aleyhissalatu vesselam'ın elçileriyiz, Allah için buradayız, üstelik muzdar durumdayız'' dedi. Ondan iki hafta boyu yedik. Yağından da süründük. Hatta vücudumuz kendine geldi, eski halini aldı. Ebu Ubeyde, hayvanın kaburgalarından bir kemik alıp yere dikti. Sonra en boylu şahsı ve en boylu deveyi aradı. Adam deveye bindirildi ve kaburganın altından geçti. Hayvanın göz cukurunun içine tam dört kişi oturdu. gözünden nice kulle yağ çıkardık. Etinden kendimize azık yaptık. Medine'ye gelince durumu Resulullah aleyhissalatu vesselam'a anlattık. "Bu, Allah 'ın sizin için (denizden) çıkardığı bir rızıktır. Beraberinizde, etinden hala var mı?'' buyurdu. Biz de bir miktar gönderdik. O, bundan yedi.''" Buhari, Sayd 12, şirket 1, Cihad 124, Megazi 64; Müslim, Sayd 17, (1935); Muvatta, Sifatu'n-Nebiyy 24, (2, 930); Ebu Davud, Et'ime 47, (3840); Tirmizi, Kiyamet 35, (2477); Nesai, Sayd 35, (7, 207, 209).
3453 Av Konusu DENİZ AVI "Yine Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Denizin dışarı attığı veya yarısından çekildiği balığı yiyin. Denizin içinde ölmüş ve suyun üstüne çıkmış (tafi) balığı yemeyin.''" Ebu Davud, Et'ime 36, (3815).
3454 Av Konusu KÖPEKLER "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vessselam buyurdular ki: "Av ve çoban köpeği dışında köpek besleyenin ecrinden her gün iki kıratlık eksilme olur." (Salim der ki:"Ebu Hureyre (bu hadisi rivayet ederken): "... Veya ziraat köpeği '' derdi) çünkü o ziraat sahibi idi." Buhari, Sayd 6; Müslim, Musakat 50, (1574); Muvatta, Isti'zan 12, (2, 969); Tirmizi, Ahkam 4, (1487); Nesai, Sayd 12-14 (7, 187-188).
3455 Av Konusu KÖPEKLER "Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "sürü veya av veya ziraat köpeği dışında bir köpek besleyen kimsenin ecrinden her gün bir kırat eksilir." Buhari, Hars 3, Bed'u'l- Halk 14; Müslim, Musakat 58, (1579); Ebu Davud, Sayd 1, (2844); Tirmizi, Ahkam 4, (1490); Nesai, Sayd 14, (7, 188, 189).
3456 Allah ın Sıfatları ALLAH'IN SIFATLARI "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam aramızda ayağa kalkıp şu beş cümleyi söyledi:

Allah Teala Hazretleri uyumaz, zaten O'na uyku da yakışmaz. Kıstı (tartıyı, rızkı) indirir ve kaldırır. Geceleyin yapılan amel, gündüzleyin yapılandan önce; gündüzleyin yapılan amel de geceleyin yapılan amelden önce Allah'a yükseltilir. O'nun hicabı nurdur. Eğer o perdeyi açacak olsa, veçhinin sübuhatı, basarının ihata ettiği bütün mahlükatını yakardı." Müslim, İman 293 (179).
3457 Allah ın Sıfatları ALLAH'IN SIFATLARI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhisalatu vesselam buyurdular ki: "Sizden biri kardeşiyle dövüşünce yüze vurmaktan sakınsın."

Müslim'in rivayetinde şu ziyade var: "...zira Allah Adem'i kendi sûretinde yaratmıştır." Buhari, Itk 20; Müslim, Birr, 112, (2612).
3458 Allah ın Sıfatları ALLAH'IN SIFATLARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şu duayı çok yapardı:

"Ey kalbleri çeviren Allahım! Kalbimi dinin üzerine sabit kıl!" Ben (bir gün kendisine):

"Ey Allah'ın resûlü! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?" dedim. Bana şöyle cevap verdi: "Evet! Kalpler, Rahman'ın iki parmağı arasındadır. Onları istediği gibi çevirir." Tirmizi, Kader 7, (2141).
3459 Allah ın Sıfatları ALLAH'IN SIFATLARI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı şu ayetleri okurken işittim. (Mealen): Hiç şüphesiz Allah size emanetleri ehline teslim etmenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne güzel öğüt veriyor. Şüphesiz Allah işitir ve görür" (Nisa 58). Bu sırada Resûlullah aleyhissalatu vesselam'ın baş parmağını kulağına, onu takib eden (şahadet) parmağını da gözünün üzerine koyduğunu gördüm.''" Ebu Davud, Sünnet 19, (4728).
3460 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Ebu Kerime radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir gece misafir olmak müslümanın hakkıdır. Kim, (bir ev sahibinin) avlusunda sabahlarsa, ağırlanma masrafı, (ev sahibi) üzerine bir borç olur. (Misafir) dilerse o hakkını alır, dilerse terkeder (almaz)." Ebu Davud, Et'ime 5, (3750).
3461 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Bir başka rivayette (Resûlullah aleyhissalatu vesselam'ın) şöyle söylediği kaydedilmiştir: "Kim bir cemaate misafir olur ve fakat misafir, (ağırlanmaktan) mahrum kalırsa, -ona yardım, her müslüman üzerine hak (bir vazife) olması hasebiyle- bir gecelik (ağırlanma) masrafını o cemaatin ekininden ve malından alır." Ebu Davud, Et'ime 5, (3751).
3462 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a dedim ki:

"Siz, bizi (sefere) gönderiyorsunuz. Bir yere vardığımız zaman, ahalisi ihtiyaçlarımızı görmezlerse ne yapmalıyız?" (Resûlullah bize) Şu cevabı verdiler:

Bir kavme inince, onlar misafire davranılması gereken muameleyi size de yaparlarsa ikramlarını kabül edin. Aksi takdirde, misafire yapmaları gereken ikram kadarını onlardan (zorla da olsa) alın." Buhari, Edeb 85, Mezalim 18; Müslim, Lukata 17, (1727); Ebu Davud, Et'ime 5, (3752); Tirmizi, Siyer 32, ( 1589).
3463 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Avf İbnu Malik radıyalluhu anh anlatıyor:

"Ey Allah'ın Resûlü dedim, ben bir adama uğrasam, o beni ağırlamasa sonra o bana uğrasa ben ona yaptığını yapayım mı?"

"Hayır! dedi, sen onu ağırla!"

Bir gün Resûlullah aleyhissalatu vesselam beni eskimiş bir elbise içerisinde görmüştü:

"Senin malın yok mu (da böyle giyiniyorsun)?" diye sordu.

"Allah bana deve, koyun, (sığır, at, köle) her maldan verdi!" dedim.

"Öyleyse buyurdular, üzerinde görülmelidir!" Tirmizi, Birr 63, (2007).
3464 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: Misafirlik üç gündür. Bundan fazlası sadakadır.''" Ebu Davud, Et'ime 5, (3749).
3465 misafirlik(ziyaret) MİSAFİRLİK (ZİYAFET) "Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah ve ahirete inanıyorsa, misafirine caize"sini ikram etsin!"

Yanındakiler sordular:

"Ey Allah'ın Resulü! Caizesi de nedir?" Aleyhissalatu vesselam açıkladı:

"Bir gecesi ve gündüzüdür. Misafırlik üç gündür. Bundan fazlası sadakadır. Misafire, ev sahibini günaha sokuncaya kadar yanında kalması hoş değildir."

Tekrar sordular:

"Misafir ev sahibini nasıl günaha sokar?" Aleyhissalatu vesselam açıkladı:

"Adamın yanında ikamet eder kalır, halbuki kendisine ikram edecek bir şeyi yoktur." Buhari, Edeb 85, 31, Rikak 23; Müslim, Lukata 77, (48); Muvatta, Sıfatu'n-Nebiyy 22, (2, 929); Ebu Davud, Et'ime 5, (3748); Tirmizi, Birr 43, (1968, 1969).
3466 Borç DAMÂN (KEFİL OLMAK) "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam, kendisine on dinar borcu olan kimsenin peşini bırakmadı. Ve hatta dedi ki:

"Sen bunu bana ödeyinceye veya bir kefil gösterinceye kadar peşini bırakmıyacağım." Resûlullah aleyhissalatu vesselam o borcu üzerine aldı. Bunun üzerine adam, münasip olmayan bir tarzda Resûlullah aleyhissalatu vesselam'a parayı getirdi. Resûlullah, borcu adam adına ödeyiverdi ve şunu söyledi:

"Kefil, borçludur." Rezin tahric etmiştir. Ebu Davud, Büyü' 2, (3328); İbnu Mace, Sadakat 9, (2406).
3467 temizlik SULARIN AHKAMI "Hz. Ebu Hureyre radiyallahu anh anlatıyor. "Bir adam Resulullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulu! Biz gemiye binip, beraberimizde az bir su alabiliyoruz. Abdestlerimizi bu su ile alsak susuz kalacağız. Deniz suyu ile abdest alabilir miyiz?" diye sordu. Resulullah aleyhissalatu vesselam: "Evet, denizin suyu temizdir, meytesi de helaldır" cevabını verdi." Muvatta, Taharet 12, (1, 22); Ebu Davud, Taharet 41, (83); Tirmizi, Taharet 52, (69); Nesai, Miyah 5, (1, 176).
3468 temizlik SULARIN AHKAMI "Ebu Saidil-Hudri radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a: "Ey Allah 'ın Resulu! Biz senin için Buda'a kuyusundan su alıyoruz. Halbuki onun içerisine (ölmüş) köpeklerin leşleri, kadınların hayız bezleri, insan pislikleri atılıyor, (ne yapalım, su almaya devam edelim mi?)" diye sordular. Şu cevabı verdi: "Su temizdir, onu hiçbir şey kirletmez."

Bu, Ebu Davud'un metnidir. Ebu Davud der ki: "Kuteybe İbnu Said'i işittim. Dedi ki: "Buda'a kuyusunun kayyimine derinliğini sordum. Suyun en çok olduğu durumda kasıklara kadar çıkar" dedi. "Azaldığı zaman?" dedim, "Avret mahallinin (dizinin) altına düşer" dedi.

Ebu Davud der ki: "Buda'a kuyusunu ridam ile bizzat takdir ettim. Üzerine ridamı gerdim. Sonra ridamı ölçtüm. Kuyunun genişliği altı zira idi. Bahçenin kapısını bana açan kimseye: "kuyunun süre gelen yapısı hiç degiştirildi mi?" diye sordum. Bana "hayır!" dedi. Kuyunun içindeki suyun rengini değişmiş gördüm." Ebu Davud, Taharet 34, (66); Tirmizi, Taharet 49, (66); Nesai, Miyah 2, (1, 174).
3469 temizlik SULARIN AHKAMI "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ı dinledim. Kendisine çöl bir arazide bulunan bir sudan ve ona uğrayan hayvan ve vahşilerden soruluyordu. Şöyle cevap verdi: "Eğer su iki kulle miktarında olursa pislik taşımaz!" Ebu Davud, Taharet 33, (63, 64, 65); Tirmizi, Taharet 50, (67); Nesai, Miyah 3, (1, 175); İbnu Mace, Taharet 75, (517, 518).
3470 temizlik SULARIN AHKAMI "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyuruyorlar ki: "Sakın sizden kimse, durgun suya akıtmasın, bilahere onda yıkanır." Buhari, Vudu 68; Müslim, Taharet 95, (282); Ebu Davud, Taharet 36, (69, 70); Tirmizi, Taharet 51, (68); Nesai, Taharet 46, (1, 49), Gusl 1, (1, 197).
3471 temizlik SULARIN AHKAMI "Müslim'in bir diğer rivayetinde (yine Ebu Hureyre şöyle rivayet etmiştir:) "Sizden hiç kimse, cünübken durgun suyun içinde yıkanmasın." Ebu Hureyre'ye sordular: "Peki nasıl yıkanacak, Ey Ebu Hureyre?" O: "Sudan alıp alıp yıkanacak!" diye cevap verdi." Müslim, Taharet 97, (283).
3472 temizlik SULARIN AHKAMI "Yahya İbnu Abdirrahman rahimehullah anlatıyor: "Hz. Ömer radiyallahu anh, içerisinde Amr İbnu'l-As'ın da bulunduğu bir grupla yola çıkmıştı. Bir havuza geldiler. Amr İbnu'l-As radiyallahu anh: "Ey havuz sahibi, havuzunda vahşi hayvan sulanıyor mu?" diye sordu. Hz. Ömer, hemen araya girip: "Ey havuz sahibi bize bunu söyleme: Zira biz, vahşinin peşinden su alacağız, o da bizim peşimizden sulanacak. Çünkü ben, Resulullah aleyhissalatu vesselam'ın "Vahşinin karnına aldığı onundur, geri kalan da bize temizdir ve içeceğimizdir" dediğini işittim" dedi." Muvatta, Taharet 14, (1, 23, 24).
3473 temizlik SULARIN AHKAMI "Humeyd el-Himyeri anlatıyor: "Resulullah aleyhissalatu vesselam'a, Ebu Hureyre radiyallahu anh'ın yaptığı gibi dört yıl arkadaşlık yapmış bir zatın yanına geldim. Dedi ki: "Resulullah aleyhissalatu vesselam, erkeğin artığıyla kadının gusletmesini veya kadının artığıyla erkeğin gusletmesini yasakladı." Bir rivayette şu cümleyi ziyade etti: "ikisi birden suya ellerini soksunlar!" Ebu Davud, Taharet 40, (81); Nesai, Taharet 147, (1, 130).
3474 temizlik SULARIN AHKAMI "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın zevcelerinden biri bir tekne içerisinden su alarak yıkanmıştı. Aynı teknede yıkanmak veya abdest almak üzere Aleyhissalatu vesselam geldi. Zevcesi: "Ben cünübtüm!" dedi. Resulullah aleyhissalatu vesselam: "Su cünüb olmaz!" buyurdular." Tirmizi, Taharet 48, (65); Ebu Davud, Taharet 35, (68); İbnu Mace, Taharet 33, (370, 371).
3475 temizlik SULARIN AHKAMI "Ebu Cuhayfe radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam öğle vakti yanımıza çıktı. Kendisine abdest suyu getirildi. Abdest aldı. Halk, onun abdest suyundan arta kalanı kapışmaya başladı. Bir parça alabilen, onu teberrüken vücuduna sürünuyor idi. Hiç alamayan, arkadaşının elindeki yaşlığa değmeye çalışıyordu." Buhari, Salat 17, Vudu 40, 93, 94, Ezan 18, 19, Libas 3, 42; Müslim, Salat 249-253 (503); Nesai, Taharet 103, (1, 87); Ebu Davud, Salat 102, (688).
3476 temizlik SULARIN AHKAMI "Nafi anlatıyor: "İbnu Ömer radiyallahu anhuma dedi ki: "kadın hayızlı veya cünüb olmadıkça artığıyla yıkanmada bir beis yoktur." Muvatta, Taharet 86, (1, 52).
3477 temizlik SULARIN AHKAMI "Hz. Aişe radiyallahu anha anlatıyor: "Ben ve Resulullah aleyhissalatu vesselam tek bir kaptan su alarak cenabetten yıkanıyorduk ve ellerimiz kabın içine beraber girip çıkıyordu." Bir başka rivayette şöyle gelmiştir: "...Farak denen bir kaptan." Süfyan der ki: "Bir farak, dört sa' hacminde (bir ölçek) dir." Buhari, Gusl 2, 9; Müslim, Hayz 40, 45, (319, 321); Ebu Davud, Taharet 39, (77), 97, (237), 102, (257); Nesai, 130, 144, 145, 146, 148, Gusl 12, (1, 203).
3478 temizlik SULARIN AHKAMI "İbnu Ömer radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında erkekler ve kadınlar beraberce bir kaptan abdest alıyor idiler." Buhari, Vudu 43; Muvatta, Taharet 15, (1, 24); Ebu Davud, Taharet 39, (79, 80); Nesai, Taharet 52, (1, 57).
3479 Abdest BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Cin gecesinde bana: "Kabında ne var?" diye sordular. Ben: "Nebiz!" dedim. "Güzel bir meyve, temiz bir sudur" buyurdular. Sonra da onunla abdest aldılar." Ebu Davud, Taharet 42, (84); Tirmizi, Taharet 65, (88).
3480 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ümmü Kays Bintu Miksan radıyallahu anha anlatıyor: "Ben, henüz yemek yemeyen küçük bir oğlumla Resûlullah aleyhissalatu vesselam'a gitmiştim. Varınca, çocuğu kucağına oturttu. Derken çocuk elbisesine akıttı. Su getirtip elbisesine serpti, fakat yıkamadı."

Bir rivayette: "...çileti" denmiştir." Buhari, Vudü 59; Müslim, Taharet 103, (287); Muvatta, Taharet 110, (1, 64); Ebu Davud, Taharet 139, (374); Tirmizi, Taharet 54, (71); Nesai, Taharet 189, (1, 157).
3481 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Hz. Enes radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam ile birlikte mescidde otururken bir bedevi çıkageldi. Durup mescidin içine akıtmaya başladı. Resûlullah aleyhissalatu vesselam'ın Ashab'ı kalkıp:

"Dur! dur!" diyerek (üzerine yürümeye) kalktılar ki Resûlullah aleyhissalatu vesselam müdahale etti:

"Kestirmeyin, bırakın tamamlasın." Ashab müdahale etmedi, adam da ihtiyacını tamamladı. Sonra Resûlullah aleyhissalatu vesselam, adamı yanına çağırdı ve:

"Bu mescidler, idrar ve pislik bırakma yeri değildir. Allah'ın zikredildiği yerlerdir. Buralarda namaz kılınır. Kur'an okunur" dedi. Sonra cemaatten birine bir kova su getirmesini emretti. Kova gelince sidiğin üzerine boşalttı." Buhari, Vudü 57, 58, Edeb 35; Müslim, Taharet 99, (284); Nesai, Taharet 45, (1, 48).
3482 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, mescidde otururken, bir bedevi girip iki rek'at namaz kıldı. Sonra da şöyle dua etmeye başladı: "Allah'ım, bana da, Muhammed'e de rahmet et. Bizden başka kimseye rahmet etme!"

Resûlullah aleyhissalatu vesselam atılıp:

"Geniş alanı darattın!" dedi. Derken adam hemen kalkıp mescidin içine akıtmaya başladı. Halk da hemencecik üzerine yürüdü. Resûlullah aleyhissalatu vesselam onları yasaklayıp:

"Kolaylaştırıcılar olarak gönderildiniz, zorlaştırıcılar olarak gönderilmediniz. Üzerine bir kova su dökün!" ferman buyurdular." Buhari, Vudü 58; Ebu Davud, Taharet 138, (380); Tirmizi, Taharet 112, (147); Nesai, Taharet 45, (1, 48, 49).
3483 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ebu Davud'un diğer bir rivayetinde şöyle denmiştir: "Üzerine akıttığı toprağı alın ve onu atın, yerine su dökün!"

Ebu Davud der ki: "Bu rivayet mürseldir. Çünkü İbnu Ma'kıl, Resûlullah'la karşılaşmadı." Ebu Davud, Taharet 138, (381).
3484 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ebu Abdullah el-Cüşemi anlatıyor: "Bize Cündüp radıyallahu anh anlattı ve dedi ki: "Bir bedevi geldi. Devesini önce ıhtırdı, sonra bağladı. En sonra mescide girip Resûlullah aleyhissalatu vesselam'ın arkasında namaz kıldı. Resûlullah aleyhissalatu vesselam selam verince, bedevi bineğinin yanına gelerek bağını çözüp, üzerine bindi. Sonra da seslice şöyle duada bulundu:

"Allahım, bana ve Muhammed'e rahmet et. Rahmetimizde bir başkasını bize ortak kılma!" Resûlullah aleyhissalatu vesselam müdahale edip:

"Bunu mu, yoksa devesini mi, hangisini daha şaşkın görüyorsunuz? Ne söylediğini duymadınız mı?" buyurdular. Oradakiler: "Evet! duyduk" dediler." Ebu Davud, Edeb 42, (4885).
3485 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ümmü Seleme radıyallahu anha anlatıyor: "Bir kadın bana: "Ben eteğimin zeylini fazla uzatıyorum ve pis yerlerde de yürüyorum? (Bu hususta ne dersiniz?)" diye sordu. Ben de ona Resûlullah aleyhissalatu vesselam'ın:

"(Pis yerlere değen eteği) ondan sonrası temizler" dediğini söyledim." Muvatta, Taharet 16, (1, 24); Ebu Davud, Taharet 140, (383); Tirmizi, Taharet 109, (143).
3486 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Ebu Davud'un bir diğer rivayetinde şöyle denmiştir: "Beni Abdu'l-Eşhel'den bir kadın anlatıyor:

"Ey Allah'ın Resûlü dedim. Bizim, mescide giden yolumuz pis kokulu (topraktır). Yağmur yağınca ne yapalım?"

"Sizinkinden sonra, ondan daha temiz bir yol yok mu?" diye sordu. "Evet!" deyince:

"İşte bu öbürünü telafi eder, (temizler)!" buyurdu." Ebu Davud, Taharet 140, (384).
3487 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "Yine Ebu Davud'da Ebu Hüreyre'den bir rivayet şöyle: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri, ayakkabısıyla bir pisliğe basarsa, bilesiniz, toprak onu temizler." Ebu Davud, Taharet 141, (385, 386).
3488 taharet BÜYÜK VE KÜÇÜK ABDESTLE İLGİLİ MESELELER "İbnu Abbas radıyallahu anhüma diyor ki: "Elbisen yaş bir pisliğe değdi ise veya öylesi bir necasete ayakkabınla bastı isen, o pisliği su ile yıka. Pislik kuru ise, bir beis yok." Rezin tahric etmiştir.
3489 taharet MENİ "Hz. Aişe radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın elbisesine bulaşan meniyi yıkıyordum. O, elbisesinde ıslak kısım (kurumamış) olduğu halde namaza giderdi." Buhari, Vudü 64, 65; Müslim, Taharet 108, (289); Ebu Davud, Taharet 136, (371, 372, 373); Tirmizi, Taharet 85, 86, (117, 118); Nesai, Taharet 187, 188, (1, 156).
3490 taharet MENİ "Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Hz. Aişe radıyallahu anha'ya bir zat misafir oldu. Adam sabahleyin, elbisesini yıkamaya başladı. Hz. Aişe ona:

"Sana, (meni) bulaşan yeri (gördüysen) orasını yıkaman kafi idi, göremediğin takdirde etrafını yıkardın. Ben, Resûlullah aleyhissalatu vesselam'ın elbisesinden (meni bulaşığını) ovalamak suretiyle çıkardığımı biliyorum. O, (bir de yıkamaksızın) onun içinde namaz kılardı."

Bir diğer rivayette şöyle gelmiştir: "İyi biliyorum kurumuş meni bulaşığını Resûlullah aleyhissalatu vesselam'ın çamaşırından tırnağımla kazıyarak çıkarıyordum." Müslim, Taharet 105, 109, (288, 290).
3491 taharet MENİ "Yahya İbnu Abdirrahman İbni Hatıb'ın anlattığına göre, Hz. Ömer radıyallahu anh'la -içerisinde Amr İbnu'l-As radıyallahu anh'ın da bulunduğu bir cemaatle birlikte umre yapmıştır -sefer esnasında su kaynaklarından birine yakın olan bir yolda Hz. Ömer, sabaha doğru mola verdi. (Herkes gibi kendisi de yattı. Bu esnada) ihtilam oldu. Sabah olunca kafilede, (yıkanması için yeterli) su bulunamadı. Hayvanına binip (yakınındaki) suya kadar geldi. Derhal bu ihtilamdan kalan meni bulaşığını yıkamaya başladı. Derken ortalık ağardı. Amr İbni'l-As radıyallahu anh, Hz. Ömer'e:

"Sabah oldu. Yanımızda temiz elbise var, şu elbiseni (yıkamayı) bırak, bilahare yıkanır" dedi. Ancak Hz. Ömer kendisine:

"Ey İbnu'l-As, hayret doğrusu! Yani sen elbise buldun diye herkes elbise mi bulacak? Allah'a yemin olsun ben senin söylediğini yapsam bu bir sünnet olur. Hayır, ben gördüğüm (meniyi) yıkarım ve görmediğime de su çiler (temizlenmiş addeder)im!'' dedi.''" Muvatta, Taharet 83, (1, 50).
3492 taharet MENİ "İbnu Abbas radıyallahu anhüma buyurmuştur ki: "Meni, sümük menzilesindedir. Öyleyse bunu kendinden, izhir otuyla da olsa sil at!" Tirmizi, Taharet 86, (117).
3493 taharet HAYIZ KANI "Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Bir kadın Resulullah aleyhissalatu vesselam'a gelerek:

"(Ey Allah'ın Resülü!) Birimizin çamaşırına hayız kanı bulaşınca ne yapmalıdır?" diye sordu. Aleyhissalatu vesselam:

"Önce kazır, sonra parmak ucuyla bulaşan yeri yıkar, sonra da (kan görülmeyen yere) su çiler" buyurdu." Buhari, Hayz 9, Vudü 63; Müslim, Taharet 110, (291); Muvatta, Taharet 103, (1, 60, 61); Ebu Davud, Taharet 132, (360, 361, 362); Tirmizi, Taharet 104, (138); Nesai, Taharet 185, (1, 155).
3494 taharet HAYIZ KANI "Hz. Aişe radıyallahu anha anlatıyor: "(Resulullah aleyhissalatu vesselam'ın zevceleri olan) bizlerden her birinin, içinde hayız olduğu bir tek elbisesi vardı. Ona hayız kanı değecek olsa, onu tükrüğü iIe ıslatır, sonra onu tırnağı ile ovalar (yıkar)dı" dedi.''" Buhari, Hayz 11; Ebu Davud, Taharet 132, (352, 364).
3495 taharet HAYIZ KANI "Buhari'nin bir diğer rivayeti şöyle: "(Hz. Aişe) dedi ki: "Bizden biri hayız olur, sonra temizlenince, (bulaşma) kanı, elbisesinden kazır ve elbisenin geri kısmına su serper sonra da içinde namaz kılardı." Buhari, Hayz 9; Ebu Davud, Taharet 107, (269),132, (357),142, (388); Nesai, Taharet 179, (1,150, 151).
3496 taharet KÖPEK VE DİĞER HAYVANLAR "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kaba, köpek banmışsa, onun temizlenmesi, yedi kere su ile yıkanmasına bağlıdır, hatta bunların ilki toprakla olmalıdır." Buhari, Vudü 33; Müslim, taharet 97, (279); Muvatta, Taharet 35, (1, 34); Ebu Davud, Taharet 37, (71, 72, 73); Tirmizi, Taharet 68, (91); Nesai, Miyah 7, (1, 176, 177).
3497 taharet KÖPEK VE DİĞER HAYVANLAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Köpekler Resûlullah aleyhissalatu vesselam devrinde mescidin içinde gidip gelirlerdi. Bu sebeple mescidi yıkamak için içine su serpmezlerdi." Buhari, Vudû 33; Ebu Davud, Taharet 139, (382).
3498 taharet KÖPEK VE DİĞER HAYVANLAR "Kebşe Bintu Ka'b İbnu Malik -ki, İbnu Ebi Katade'nin nikahı altında idi- anlatıyor: "Ebu Katade radıyallahu anh yanıma girdi. Kendisine abdest suyu hazırladım. Bu sırada, sudan içmek üzere bir kedi geldi. Ebu Katade kabı uzattı, kedi içti."

Kebşe sözlerine devamla der ki: "Ebu Katade kendisine bakmakta olduğumu gördü ve:

"Ey kardeşimin kızı, buna hayret mi ediyorsun?" dedi. Ben de:

"Evet!" demiş bulundum. Bunun üzerine:

"Resûlullah aleyhissalatu vesselam: "Kedi necis değildir. Kedi sizin etrafınızda çokça dolaşır" buyurdular." dedi." Muvatta, Taharet 13, (1, 23); Ebu Davud, 38, (75); Tirmizi, Taharet 69, (92); Nesai, Taharet 54, (1, 55).
3499 taharet KÖPEK VE DİĞER HAYVANLAR "Davud İbnu Salih İbni Dinar et-Temmar, annesinden anlatıyor: "Efendim beni, Hz. Aişe radıyallahu anha'ya bir miktar yemekle gönderdi. Gelince Hz. Aişe'yi namaz kılıyor buldum. Bana, elimdekini koymamı işaret etti. (Ben de bıraktım). Ancak bir kedi gelerek üzerinden yedi.

Hz. Aişe radıyallahu anha, namazından çıkınca, kedinin yediği yerden yemeği (bir miktar) yedi. Sonra da şu açıklamayı yaptı: "Resûlullah aleyhissalatu vesselam: "Kedi necis değildir, o sizi çokça dolaşan birisidir" demişti. Ben ayrıca, Resûlullah aleyhissalatu vesselam'ın kedinin artığıyla abdest aldığını gördüm.''" Ebu Davud, Taharet 38, (76).
3500 taharet KÖPEK VE DİĞER HAYVANLAR "Meymune radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a yağa düşen fareden soruldu. Aleyhissalatu vesselam:

"Onu ve etrafındaki kısmı atın, yağınızı yiyin buyurdu." Buhari, Vudü 67, Zebaih 34; Muvatta, İsti'zan 20, (2, 971, 972); Ebu Davud; Et'ime 48, (3841, 3843); Tirmizi, Et'ime 8, (1799); Nesai, Fera' ve'I-Atire 15, (7, 178).
3501 taharet KÖPEK VE DİĞER HAYVANLAR "Ebu Davud'un Ebu Hüreyre'den kaydettiği bir rivayette şöyle gelmiştir: "(Eğer yağ) donmuşsa fareyi ve etrafındaki yağı kaldırıp atın, yağ sıvı ise, artık ona yemek niyetiyle) yaklaşmayın." Ebu Davud
3502 taharet KÖPEK VE DİĞER HAYVANLAR "Yine Ebu Davud'da Ebu Sa'id radıyallahu anh'tan kaydedilen bir rivayette denir ki: "Resûlullah aleyhissalatu vesselam bir koyunu beceriksizce yüzmekte olan bir köleye uğramıştı. Ona:

"Çekil de sana göstereyim!" dedi. Derhal elini deri ile et arasına soktu. Elini, bütün kolu koltuğa kadar derinin altında kalacak şekilde ilerletti. Sonra gidip abdest almadı halka namaz kıldırdı.."

Bir rivayette, "Yani suya değmedi" ziyadesi vardır." Ebu Davud, Taharet 73, (185).
3503 taharet DERİLER "Mersed İbnu Abdillah el-Yezni anlatıyor: "İbnu Ya'le es-Seba'i'nin üzerinde bir kürk gördüm ve elimle dokundum. Bana:

"Kürke niye elini değdin?'' dedi. Ben bu hususta İbnu Abbas radıyallahu anhüma'ya sordum ve dedim ki: "Biz Mağrib'te yaşıyoruz. Bizimle birlikte Berberiler ve Mecusiler de var. Onlar bize kestikleri koyunu getiriyorlar. Kestiklerini yemiyoruz. Bize, içerisine iç yağı konmuş deriden mamul dağarcık getiriyorlar (bunu kabul edelim mi)?" İbnu Abbas cevaben dedi ki:

"Bundan biz de Resûlullah aleyhissalatu vesselam'a sormuştuk:

"Derinin debbağlanması onun temizliğidir'' buyurdular.''

Nesai'nin bir rivayetinde şöyle gelmiştir: "Onların, içerisinde süt ve su bulunan kırbaları (deriden mamul su kapları) var...'' gerisi yukarıdaki gibi." Müslim, Hayz 106, (366); Muvatta, Sayd 17, (2, 498); Ebu Davud, Libas 41, (4123); Tirmizi, Libas 7, (1723); Nesai, Fera' ve'l-Atire 9, (7, 173).
3504 taharet DERİLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ölmüş (ve terdekilmiş) bir koyuna rastlamıştı.

"Bunun derisinden faydalanmıyor musunuz?'' buyurdular. Oradakiler:

"Ama bu meytedir (leşdir, istifadesi caiz değildir)'' dediler. Aleyhissalatu vesselam:

"Meytenin yenmesi haramdır!'' buyurdular.''

Bir başka rivayette: "Bunun derisini alıp, debbağlayarak istifade etmiyor musunuz?'' demiştir." Buhari, Büyü 101, Zekat 61, Zebaih 30; Müslim, Hayz 100, 103, 104, (363, 364, 365); Muvatta, Sayd 16, (2, 98); Ebu Davud, Libas 41, (4120, 4121); Tirmizi, Libas 7, (1727); Nesai, Fera' ve'l-Atire 9, (7, 171, 172).
3505 taharet DERİLER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a meytenin zekatından (kendiliğinden ölen hayvanın derisinin nasıl temiz kılınacağından) sorulmuştu.

"Meytenin zekatı (temiz kılınması) onun debbağlanmasıdır" diye cevap verdi.''" Muvatta, Sayd 18, (2, 498); Ebu Davud, Libas 41, (4124); Nesai, Fera' ve'l-Atire 9, (7, 174).
3506 taharet DERİLER "Sevde Bintu Zeme'a radıyallahu anha anlatıyor: "Bizim bir koyunumuz öldü. Derisini debbağladık. Sonra eskiyinceye kadar içerisinde nebiz yaptık." Buhari, Eyman 21; Nesai, Fera' ve'I-Atire 9, (7, 173).
3507 taharet DERİLER "Abdullah İbnu Uşeym radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölümünden bir ay önce Cüheyne kabilesine şöyle yazdı:

"Meytenin ne deri ne de sinirinden istifade etmeyin."

Tirmizi'nin rivayetinde: "Ölümünden iki ay önce..." şeklinde gelmiştir." Ebu Davud, Libas 42, (4127, 4128); Tirmizi, Libas 7, (1729); Nesai, Fera' ve'l-Atire 10, (7, 175).
3508 taharet DERİLER "Hz. Üsame radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam yırtıcı hayvanların derilerini kullanmayı yasakladı.''" Ebu Davud, Libas 43, (4132); Tirmizi, Libas 37, (1771); Nesai, Fera've'l-Atire 12, (7, 176).
3509 taharet İSTİNCANIN ADABI "Ebu Musa radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam'la birlikte idim. Aleyhissalatu vesselam küçük abdest bozmak ihtiyacını duymuştu. Hemen bir duvarın dibine, kumlu toprak bulunan bir noktaya gelip abdest bozdular. Sonra da:

"Sizden biri, küçük abdest bozmak isteyince bevli için uygun bir yer arasın!" buyurdular." Ebu Davud, Taharet 2, (3).
3510 taharet İSTİNCANIN ADABI "Mugire İbnu şu'be radıyallahu anh anlatıyor: "Resüllullah aleyhissalatü vesselam kazayı hacet için gidince, yoldan uzak olurdu." Ebu Davud, Taharet 1, (1); Tirmizi, Taharet 16, (20); Nesai, Taharet 16, (1, 18, 19).
3511 taharet İSTİNCANIN ADABI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "İki lanetten korkun!" buyurdular. Ashab:

"İki lanet de nedir?" diye sorunca, açıkladılar:

"İnsanların yollarına abdest bozanla, gölgelerine abdest bozanlardır!''" Müslim, Taharet 68, (269); Ebu Davud, Taharet 14, (25).
3512 taharet İSTİNCANIN ADABI "Yine Ebu Davud, Hz. Mu'az radıyallahu anh'tan şu rivayeti kaydetmiştir: "Lanete sebep olan üç yere abdest bozmaktan kaçının: Su yollarına, işlek yollara ve gölgeliklere." Ebu Davud, Taharet 14, (26).
3513 taharet İSTİNCANIN ADABI "Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (yer üzerindeki haşerat) deliklerine akıtmayı yasakladı."

Katade'ye: "Bu deliklere akıtmak niye mekruh kılındı?" diye sorulmuştu. Şu cevabı verdi:

"Bunların cinlere ait meskenler olduğu söyleniyordu." Ebu Davud, Taharet, 16, (29); Nesai, Taharet 30; (1, 33, 34).
3514 taharet İSTİNCANIN ADABI "Abdullah İbnu Mugaffel radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse hamam yaptığı yere akıtmasın. Zira vesveselerin çoğu bu yüzden hasıl olur."

Ebu Davud'un rivayetinde şu ziyade var: "...sonra dönüp içinde yıkanacaktır." Ebu Davud, Taharet 15, (27); Tirmizi, Taharet 17, (21); Nesai, Taharet 32, (1, 34).
3515 taharet İSTİNCANIN ADABI "Ümeyme Bintu Rukiyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın karyolasının altında bulundurduğu hurma küttüğünden bir çanağı vardı. Geceleyin ona küçük abdest bozardı.''" Ebu Davud, Taharet 13, (24); Nesai, Taharet 28, (1, 31).
3516 taharet İSTİNCANIN ADABI "Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Helaya gittiğiniz vakit, (abdest bozarken) kıbleye ne önünüzü ne de arkanızı dönmeyin. Fakat yüzünüzü doğuya ve batıya dönderin."

Ebu Eyyüb der ki: "Şam'a gelince helaların yönlerinin hep kıble cihetine inşa edildiğini gördük. Onları (kullanırken yönümüzü yan çeviriyor, ayrıca Allah'tan mağfiret de diliyorduk." Buhari, Vudü 11, Salat 29; Müslim, Taharet 59, (264); Ebu Davud, Taharet 4, (9) ; Tirmizi, Taharet 6, (8); Nesai, Taharet 19, 20, 21, (1, 21, 22, 23).
3517 taharet İSTİNCANIN ADABI "İmam Malik'in bir rivayeti şöyledir: "Ebu Eyyub radıyallahu anh Mısır'da iken demiştir ki: "Vallahi bu kiryas denen kenefleri nasıl kullanacağımı bilemiyorum. Zira Resûlullah aleyhissalatu vesselam:

"Biriniz büyük veya küçük abdest bozunca kıbleye yönelmesin, arka fercini de çevirmesin" demişti.''" Muvatta, Kıble 1, (1, 193).
3518 taharet İSTİNCANIN ADABI "Mervan el-Asgar anlatıyor: "İbnu Ömer radıyallahu anhüma'yı devesini kıble istikametine ıhtırmış, sonra onun duldasına çömelip deveye doğru yönelerek akıtıyorken gördüm. Kendisine:

"Ey Ebu Abdirrahman, bu tarz akıtmaktan nehyedilmedik mi?" dedim.

"Evet, ama bundan, açık arazide nehyedildik. Seninle kıble arasında sana perde olan bir şey varsa bu durumda akıtmanda bir beis yok!" dedi.''" Ebu Davud, Taharet 4, (11).
3519 taharet İSTİNCANIN ADABI "İbnu Ömer radıyallahu anhüma anlatıyor: "Bir ihtiyacım için, (bir gün kız kardeşim Hz.) Hafsa radıyallahu anha'nın evinin damına çıkmıştım. Resûlullah aleyhissalatu vesselam'ı, yüzünü Şam'a, arkasını da kıbleye çevirmiş olarak kaza-yı hacet yapıyor gördüm." Buhari, Vudü 12, 14, Humus 4; Müslim, Taharet 62, (266); Muvatta, Kıble 3, (1, 193, 194); Ebu Davud, Taharet 5, (12); Tirmizi, Taharet 7, (11); Nesai, Taharet 22, (1, 23).
3520 taharet İSTİNCANIN ADABI "Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Abdullah anlatıyor: "Halk: "Kaza- yı hacet için çömelince ne kıbleye karşı ne de Mescid-i Aksa'ya yönelme'' demektedir. Halbuki ben, bir işim için Hafsa radıyallahu anha'nın evinin damına çıkmıştım..'' Gerisi aynen devam eder." Müslim, Taharet 61, (266).
3521 taharet İSTİNCANIN ADABI "Hz. Huzeyfe radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalatu vesselam ile beraber idim. Bir kavmin küllüğüne gelince durup, ayakta küçük abdest bozdu.''"
3522 taharet İSTİNCANIN ADABI "Ebu Vail'den şelen bir rivayet şöyle: "Ebu Musa radıyallahu anh küçük abdest hususunda çok titiz davranır (üzerine sıçrantı değmemesi için azami gayreti gösterirdi. O kadar ki,) küçük abdestini bir şişe içerisine bozar ve:

"Beni İsrail'den birinin bedenine sidik değecek olsa, adam kirlenen derisini bıçakla kazırdı" derdi.

(Bunu işiten) Huzeyfe radıyallahu anh dedi ki: "Arkadaşınızın titizliği bu kadar ileri götürmemesini tercih ederim. Ben, ResülulIah aleyhissalatu vesselam'la bir beraberliğimizi hatırlıyorum. Beraber yürüyorduk. Derken bir kavmin bir duvar gerisindeki küllüğüne rastladık. Resûlullah aleyhissalatu vesselam, tıpkı sizden birinin ayakta bevletmesi gibi durup ayakta bevletti. Ben bu esnada kendilerinden uzaklaşmak istedim. Bana yakın durmamı işaret buyurdu. Geri gelip, hemen arkasında dikilip abdestini bozuncaya kadar bekledim.''" Buhari, Vudü 62, 60, 61, Mezalim 27; Müslim, Taharet 73, 74, (273); Ebu Davud, Taharet 12, (23); Tirmizi, Taharet 9, (13); Nesai, Taharet 24, (3, 25).
3523 taharet İSTİNCANIN ADABI "Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anh'ı ayakta bevlederken gördüm." Muvatta, Taharet 112, (1, 65).
3524 taharet İSTİNCANIN ADABI "Hz. Ömer radıyallahu anh anlatıyor: "Ben ayakta abdest bozarken, Resûlullah aleyhissalatu vesselam beni gördü ve:

"Ey Ömer, ayakta akıtma" buyurdu. Ondan sonra hiç ayakta akıtmadım"
3525 taharet İSTİNCANIN ADABI "Ubeydullah, Nafi'den, o da Abdullah İbnu Ömer radıyallahu anhüma'dan anlattığına göre, Hz. Ömer radıyallahu anh: "Ben müslüman olduğum zamandan beri ayakta abdest bozmadım!" demiştir."

Tirmizi: "Bu, Hz. Ömer'den daha sıhhatli olan rivayettir. Önceki rivayet zayıftır'' der. Keza ilaveten der ki: "Ayakta abdest bozma yasağı te'dib içindir, tahrim için değil.'' Yine der ki: "İbnu Mes'ud radıyallahu anh'tan şöyle dediği rivayet edilmiştir: "Kişinin ayakta akıtması, nefsine karşı işlediği bir kabalıktır." Tirmizi, Taharet 8, (12).
3526 taharet İSTİNCANIN ADABI "Hz. Aişe radıyallahu anh'dan rivayete göre şöyle derdi: "Size kim, Resûlullah aleyhissalatu vesselam'ın ayakta bevlettiğini söylerse, sakın onu tasdik etmeyin. O, daima çömelerek abdest bozardı." Tirmizi, Taharet 8, (12); Nesai, Taharet 25, (1, 26).
3527 taharet İSTİNCANIN ADABI "Abdullah ibnu Ca'fer radıyallahu anhüma anlatıyor: "Bir gün Resulullah aleyhissalatu vesselam beni, bineğinin terkisine bindirdi. Bana halktan kimseye söylemiyeceğim bir sözü sır olarak söyledi. Resûlullah aleyhissalatü vesselam'ın kaza-yı hacet için perdelendiği şeylerin O 'na en hoş geleni ya bir tümsek veya bir hurma kümesiydi." Müslim, Hayz 79, (342); Ebu Davud, Cihad 47, (2549).
3528 taharet İSTİNCANIN ADABI "Abdurrahman İbnu Hasene radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, elinde kalkan gibi bir şey olduğu halde bize doğru geldi ve onu yere bıraktı. Sonra onun gerisine çömelip ona doğru küçük abdest bozdu. Yanımızdakilerden biri: "(Resûlullah'a) bakın, tıpkı kadınlar gibi abdest bozuyor" dedi. Aleyhissalatu vesselam bu sözü işitmişti.

"Beni İsrail'in arkadaşının başına geleni işitmedin mi" dedi ve devam etti: "Onlara idrar bulaşınca, bıçakla idrarın değdiği yeri kazıyorlardı. Arkadaşları onları bu tatbikattan yasakladı. Bu adam, yasaklaması sebebiyle kabrinde azaba uğradı." Ebu Davud, Taharet 11, (22); Nesai, Taharet 26, (1, 26-28).
3529 taharet İSTİNCANIN ADABI "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle demişti: "İki kişi beraberce helaya gidip, avretleri açık kaza-yı hacet ederken konuşmasınlar. Zira Allah Teala Hazretleri, bu hale gadab eder." Ebu Davud, Taharet 7, (15).
3530 taharet İSTİNCANIN ADABI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kaza-yı hacette bulunmak istediği zaman yere yaklaşıncaya kadar elbisesini kaldırmazdı." Ebu Davud, Taharet 6, (14); Tirmizi, Taharet 10, (14).
3531 taharet İSTİNCANIN ADABI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim yüzüne sürme çekerse teklesin. Bu sözümü kim tutarsa işi en güzel şekilde yapmış olur, tutmayana bir mahzur yok. Kim abdest bozduktan sonra taş kullanarak temizlenirse teklesin. Kim böyle yaparsa güzel yapar, kim, de yapmazsa bir mahzur yok. Kim yemek yer ve dişlerinin arasından bir şey çıkarırsa onu dışarı atsın, kim de diliyle çıkarmışsa onu yesin. Kim bu söylediğimi yaparsa güzel yapar, kim de yapmazsa bir mahzur yok. Kim helaya giderse (imkan nisbetinde) tesettürde bulunsun, (kuytu bir yer) bulamazsa, hiç olmazsa kum (taş vs., den) bir tümsek yapıp ona arkasını dönsün, zira şeytan, insanoğlunun makadlarıyla (oturak kısmıyla) oynar. Kim bunu yaparsa en güzelini yapmış olur, yapamayana bir beis yok." Ebu Davud, Taharet 19, (35).
3532 taharet İSTİNCANIN ADABI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozmak isteyince, hiç kimsenin göremeyeceği kadar uzaklara giderdi." Ebu Davud, Taharet 1, (2).
3533 taharet İSTİNCANIN ADABI "Hz. Selman radıyallahu anh'ın anlattığına göre, müşrikler kendisine: "Sizin arkadaşınızın (Aleyhissalatu vesselam) sizlere helada abdest bozmayı bile öğrettiğini görüyoruz'' demişlerdir. O da onlara Şöyle cevap vermiştir:

"Evet, doğrudur. Resülümüz aleyhissalatu vesselam, bizi sağ elimizle istimca yapmaktan nehyetti, büyük veya küçük abdest bozarken, kıbleye yönelmekten de nehyetti. Abdest bozduktan sonra istinca ederken kurumuş hayvan mayısını veya kemiği kullanmamızı da nehyetti ve dedi ki:

"Sizden kimse, üç taştan daha azı ile istinca etmesin.''" Müslim, Taharet 57, (262); Tirmizi, Taharet 12, (16); Ebu Davud, Taharet 4, (7); Nesai, Taharet 37, 42, (1, 38, 39, 43).
3534 taharet İSTİNCANIN ADABI "Yine Müslim'de Hz. Cabir'den gelen bir rivayet şöyle:

"Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz istincada taş kullanırsa teklesin.''" Müslim, Taharet 24, (239).
3535 taharet İSTİNCANIN ADABI "Ebu Katade radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bevlederken zekerini sağ eliyle tutmasın, sağ eliyle istinca etmesin, (su içerken) kabın içine solumasın" Buhari, Vudü 18, 19, 25; Müslim, Taharet 63, (267); Ebu Davud, Taharet 18, (31); Tirmizi, Taharet, 11, (15); Nesai, Taharet 23, 42, (1, 25, 43).
3536 taharet İSTİNCANIN ADABI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın sağ eli, suyuna ve yiyeceği (ne değmek) içindi. Sol eli de istinca ve kirletme hasıl edecek şeyler içindi.''" Ebu Davud, Taharet 18, (33).
3537 taharet İSTİNCANIN ADABI "İbnu Mes'ud radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh'ı işittim. Diyordu ki: "Resûlullah'a biatta kullandığım sağ elle, müslüman olduğum o günden beri zekerime hiç değmedim.''

Bu söz, "O, sağ eliyle hiç istincada bulunmamıştır'' şeklinde tefsir edilmiştir." Rezin tahriç etmiştir. İbnu Mace, Taharet 15, (311).
3538 taharet İSTİNCANIN ADABI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam helaya girince yüzüğünü çıkarırdı." Ebu Davud, Taharet 10, (19); Tirmizi, Libas 16, (1746); Nesai, Zinet 54, (8, 178).
3539 taharet İSTİNCANIN ADABI "Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam helaya girince: "Allahümme inni eüzü bike mine'I-hubsi ve'l-habais. (Ya Rabbi! Pislikten ve pislenmekten sana sığınırım)" derdi." Ebu Davud, Taharet 3, (4).
3540 taharet İSTİNCANIN ADABI "Bir rivayette şöyle gelmiştir: "(Resûlullah aleyhissalatu vesselam) buyurmuştur ki: "Şu kenefler, (cin ve şeytanların) hazır bulundukları yerlerdir. Öyleyse biriniz helaya girince: "Eüzu billahi mine'l-hubsi ve'I- habais" (Pislikten ve pislenmekten Alllah'a sığınırım) desin." Ebu Davud, Taharet 3, (6).
3541 taharet İSTİNCADA KULLANILAN ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kaza-yı haceti için çıktığı zaman ben ve bizden (Ensardan bir gulam (oğlan), O'nu takip ederdik. Beraberimizde, istinca etmesi için su kabı olurdu." Buhari, Vudü 16, 15, 17, 56, Salat 93; Müslim, Taharet 70, (271); Ebu Davud, Taharet 23, (43); Nesai, Taharet 41, (1, 42).
3542 taharet İSTİNCADA KULLANILAN ŞEYLER "Cebir radıyallahu anh anlatıyor: Ben Resûlullah aleyhissalatu vesselam ile birlikte idim. Helaya gitti ve kaza-yı hacette bulundu sonra: "Ey Cabir suyu getir!" diye ferman etti. Ben de suyu götürdüm, eliyle istinca etti. Sonra elini yere sürttü." Nesai, Taharet 43, (1, 45); İbnu Mace, Taharet 29, (358).
3543 taharet İSTİNCADA KULLANILAN ŞEYLER "Süfyan İbnu 'l-Hakem veya Hakem İbnu Süfyan es-Sakafi anlatıyor: "Resulullah aleyhissalatu vesselam bevledince abdest alır ve (istincada) su kullanırdı.''" Ebu Davud, Taharet 64, (166,167,168); Nesai, Taharet 102, ( 1, 86).
3544 taharet İSTİNCADA KULLANILAN ŞEYLER "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam anlatıyor: "Bana Cibril aleyhissalam geldi ve:

"Ey Muhammed, abdest aldınmı intidahda bulun!'' emretti'' dedi.''" Tirmizi, Taharet 38, (50).
3545 taharet İSTİNCADA KULLANILAN ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bevletti. Hz. Ömer de arkasında, elinde su kabı olduğu halde durdu. Resûlullah onu görünce:

"Bu da ne, ey Ömer?'' buyurdular. Hz. Ömer: "Sudur yıkanırsın!'' dedi.

Resûlullah:

"Ben her bevledişimde abdest almakla emrolunmadım, bunu yapacak olsam bu, (ümmete vacib) bir sünnet olur" buyurdular." Ebu Davud, Taharet 22, (42); İbnu Mace, Taharet 20, (327).
3546 taharet İSTİNCADA KULLANILAN ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Kuba ahalisine:

"Allah, temizIik hususunda sizi övmektedir. Bu neden ileri geliyor?" diye sordular. Onlar:

"Biz dediler, istincada taşla suyu birleştiriyoruz: (Önce taşla silip arkadan da su ile yıkıyoruz.)" Rezin tahric etmiştir. İbnu Kesir Tefsiri, 3, (456.)
3547 taharet İSTİNCADA KULLANILAN ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz helaya giderken berabererinde üç tane de taş götürüp onlarla temizliğini yapsın. Bunlar ona yeterlidir." Ebu Davud, Taharet 21, (40); Nesai, Taharet 40, (1, 41, 42)
3548 taharet İSTİNCADA KULLANILAN ŞEYLER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozmaya çıkmıştı. Bana üç taş bulmamı söyledi. İkisini buldum üçüncü taşı aradım fakat bulamadım. Onun yerine bir kurumuş mayıs aldım ve onu getirdim. Taşları aldı, mayısı attı ve:

"Bu necistir!" buyurdu." Buhari, Vudü 20; Tirmizi, Taharet 13, (17); Nesai, Taharet 38, (1, 39, 40).
3549 taharet İSTİNCADA KULLANILAN ŞEYLER "Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Cinlerin hey'eti Resûlullah aleyhissalatu vesselam'a gelince:

"Ey Allah'ın Resülü! Ümmetini kemikle; mayısla veya kömürle istinca yapmaktan nehyet. Zira, Allah onlarda bize bir rızk yarattı!" dediler. Bunun üzerine Resûlullah aleyhissalatu vesselam bizi, onları taharette kullanmaktan menetti." Tirmizi, Taharet 14, (18); Nesai, Taharet 35 (1, 37) Ebu Davud, Taharet 20, (39); Müslim, Salat 50, (450).
3550 taharet İSTİNCADA KULLANILAN ŞEYLER "Rüveyfi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana:

"Ey Rüveyfi' dedi, umarım benden sonra çok yaşayacaksın. İnsanlara haber ver ki, kim sakalını kıvırcık kılar, (atın boynuna) kiriş takar, bir hayvan mayısı veya kemikle istincada bulunursa bilsin ki Muhammed ondan beridir." Ebu Davud, Taharet 20, (36); Nesai, Zinet 12, (8, 135).
3551 Abdest ABDESTİN FAZİLETLERİ "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'ın hataları silmeye ve dereceleri yükseltmeye vesile kıldığı şeyleri size söylemiyeyim mi?''

"Evet ey Allah'ın Resülü, söyleyin!'' dediler. Bunun üzerine saydı:

"Zahmetine rağmen abdesti tam almak. Mescide çok adım atmak. (Bir namazdan sonra diğer) Namazı beklemek. İşte bu ribattır, işte bu ribattır. İşte bu ribattır." Müslim, Taharet 41, (251); Muvatta, Sefer 55, (1,161); Tirmizi, Taharet 39, (52); Nesai, Taharet 106.
3552 Abdest ABDESTİN FAZİLETLERİ "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Üzerimizde develeri gütme işi vardı, (bunu sırayla yapıyorduk.) (Bir gün) gütme nöbeti bana gelmişti. Günün sonunda develeri kıra ben çıkarıyordum. (Birgün, nöbetimden dönüşte) Resûlullah aleyhissalatu vesselam'a geldim, ayakta halka hitabediyordu. Söylediklerinden şu sözlere yetiştim:

"Güzelce abdest alıp, sonra iki rek'at namaz kılan ve namaza bütün ruhu ve benliği ile yönelen hiç kimse yoktur ki kendisine cennet vacib olmasın!"

(Bunları işitince kendimi tutamayıp:) "Bu ne güzel!'' dedim. (Bu sözüm üzerine) önümde duran birisi:

"Az önce söylediği daha da güzeldi!'' dedi. (Bu da kim? diye) baktım. Meğer Ömer İbnu'I-Hattab'mış. O, sözüne devam etti:

"Seni gördüm, daha yeni geldin. Sen gelmezden önce şöyle demişti:

"Sizden kim abdestini alır ve bunu en güzel şekilde yapar, sonra da: "Eşhedü en la ilahe illallah ve eşhedü enne Muhammeden abduhû ve Resûlühü. (Şehadet ederim ki Allah'tan başka ilah yoktur ve yine şehadet ederim ki Muhammed Allah'ın kulu ve Resûlüdür)" derse, kendisine cennetin sekiz kapısı da açılır; hangisinden isterse oradan cennete girer."

Ebu Davud'un rivayetinde "...abdesti güzel yaparsa..." denmiştir.

Tirmizi'nin rivayetinde "....resûlühü (Allah'ın ...Resûlü)" kelimesinden sonra "Allah'ım, beni tevbe edenlerden kıl, temizlenenlerden kıl" duası da vardır." Ebu Davud, Taharet 65, (169); Tirmizi, Taharet, 41, (55).
3553 Abdest ABDESTİN FAZİLETLERİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min -veya müslüman- bir kul abdest aldı mı yüzünü yıkayınca, gözüyle bakarak işlediği bütün günahlar su ile -veya suyun son damlasıyla- yüzünden dökülür iner, ellerini yıkayınca elleriyle işlediği hatalar su ile birlikte -veya suyun son damlasıyla- ellerinden dökülür iner. Ayaklarını yıkayınca da ayaklarıyla giderek işlediği bütün günahları su ile -veya suyun son damlasıyla- dökülür iner. (Öyle ki abdest tamamlanınca) günahlarından arınmış olarak tertemiz çıkar." Müslim, Taharet 32, (244); Muvatta, Taharet 31, (1, 32); Tirmizi, Taharet 2, (2).
3554 Abdest ABDESTİN FAZİLETLERİ "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alır ve abdestini güzel yaparsa hataları vücudundan tırnak diplerine varıncaya kadar çıkar dökülür.''"
3555 Abdest ABDESTİN FAZİLETLERİ "Bir başka rivayette şöyle gelmiştir: "Hz. Osman radıyallahu anh abdest aldı ve dedi ki:

"Ben Resûlullah aleyhissalatu vesselam'ın şu benim abdestim gibi abdest aldığını, sonra da şöyle söylediğini gördüm: "Kim bu şekilde abdest alırsa geçmiş günahları affedilir, namazı ve mescide kadar yürümesi de nafile (ibadet) olur." Buhari, Vudü 25; Müslim, Taharet 8, (229).
3556 Abdest ABDESTİN FAZİLETLERİ "Amr İbnu Abese es-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kim abdest suyunu hazırlar, mazmaza ve istinşakta bulunur (ağzına ve burnuna su çeker) ve sümkürürse, mutlaka yüzünden, ağzından, burnundan hataları dökülür. Sonra Allah'ın emrettiği şekilde yüzünü yıkarsa, sakalın(ın bittiği mahallin) etrafından su ile birlikte yüzü ile işlediği günahlar dökülür. Sonra dirseklere kadar kollarını yıkayınca, ellerinin günahları su ile birlikte parmak uçlarından dökülür gider. Sonra başını meshedince, başının günahları saçın etrafından su ile birlikte akar gider. Sonra topuklarına kadar ayaklarını yıkayınca, ayaklarının günahları, parmak uçlarından su ile birlikte akar gider. Sonra kalkıp namaz kılar, Allah'a hamd ve senada bulunur, O'na layık şekilde tazimini gösterir ve kalbinden Allah'tan başkasını(n korku ve muhabbetini) çıkarırsa, annesinden doğduğu gündeki gibi bütün günahlarından arınır." Müslim, Müsafirin 294, (832).
3557 Abdest ABDESTİN FAZİLETLERİ "Abdullah es-Sunabihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min kul abdest aldıkça mazmaza yaptı mı (ağzını yıkadı mı) günahlar ağzından çıkar. (Burnunu sümkürdü mü) günahlar burnundan çıkar, yüzünü yıkadı mı günahlar göz kapaklarının altına varıncaya kadar yüzünden çıkar. Ellerini yıkadı mı günahlar tırnak diplerine varıncaya kadar ellerinden çıkar. Başını meshetti mi, günahlar kulaklarına varıncaya kadar başından çıkar. Ayaklarını yıkadı mı, günahlar ayak tırnaklarının altına varıncaya kadar ayaklarından çıkar. Sonra mescide kadar yürümesi ve kılacağı namaz nafile (bir ibadet) olur.''" Muvatta, Taharet 3 0, (1, 31); Nesai, Taharet 3 5, (1, 74); İbnu Maşe, Taharet 6, (283).
3558 Abdest ABDESTİN FAZİLETLERİ "Ebu Ümame el-Bahili radıyallahu anh anlatıyor: "Amr İbnu Abese radıyallahu anh'ı dinledim, diyordu ki: "Resûlullah aleyhissalatu vesselam'a: "Abdest nasıl alınır?'' diye sordum. Şöyle açıkladı:

"Abdest mi? Abdest alınca şöyle yaparsın: Önce iki avucunu tertemiz yıkarsın. Sonra yüzünü ve dirseklerine kadar ellerini yıkarsın. Başını meshedersin, sonra da topuklarına kadar ayaklarını yıkarsın. (Bunları tamamladın mı) bütün günahlarından arınmış olursun. Bir de yüzünü Aziz ve Celil olan Allah için (secdeye) koyarsan, anandan doğduğun gün gibi, hatalarından çıkmış olursun.''

Ebu Ümame der ki: "Ey Amr İbnu Abese dedim, ne söylediğine dikkat et! Bu söylediklerinin hepsi bir defasında veriliyor mu?

"Vallahi dedi, bilesin ki artık yaşım ilerledi, ecelim yaklaştı, (Allah'tan ölümden çok korkar bir haldeyim), ne ihtiyacım var ki, Allah Resülü hakkında yalan söyleyeyim! Andolsun söylediklerim, Resûlullah aleyhissalatu vesselam'dan kulaklarımın işitip, hafızamın da zabtettiklerinden başkası değildir."

Bu hadis, Nesai'nin metninden alınmadır. Amr İbnu Abese radıyallahu anh'ın müslüman oluşunu anlatan uzunca bir hadisin son kısmıdır." Müslim, Müsafırin 294, (832); Nesai, Taharet 108, (1, 91, 92).
3559 Abdest ABDESTİN FAZİLETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdestli olduğu halde abdest tazelerse, AIlah bu sebeple kendisine on (misli) sevab yazar.''" Tirmizi, Taharet 44, (59).
3560 Abdest ABDESTİN FAZİLETLERİ "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alıp: "Sübhaneke Allahümme ve bihamdike estağfiruke ve etübu ileyke. (Rabbim seni tenzih ederim, Allah'ım hamdim sanadır, senden bağışlanmak isterim, tevbem de sanadır)" derse, bu bir kağıda yazılır, sonra bir mühür üzerine nakşedilir, sonra da Arş'ın altına kaldırılır ve Kıyamete kadar (mühür) kırılmaz.''" Rezin tahric etmiştir.
3561 Abdest ABDESTİN SIFATLARI "Humran Mevla Osman anlatıyor: "Hz. Osman radıyallahu anh su istemişti. (Getirdim. Aldı ve) üç kere ellerine dökerek yıkadı. Sonra sağ elini kaba sokup mazmaza ve istinşakta bulundu (ağzına ve burnuna su alıp yıkadı). Sonra üç kere yüzünü, arkasından da dirseklerine kadar üç kere ellerini yıkadı. Sonra başına meshetti, sonra da topuklarına kadar ayaklarını üçer sefer yıkadı ve:

"Ben Resûlullah aleyhissalatu vesselam'ı, şu abdestim gibi abdest alırken gördüm. Abdesti bitince de şöyle demişti:

"Kim şu abdestim gibi abdest alır, arkasından iki rek'at namaz kılar ve namazda kendi kendine (dünyevi bir şey) konuşmazsa geçmiş günahları affedilir." Buhari, Vudü 24, 28, Savm 27; Müslim, Taharet 3, 4, (226); Ebu Davud, Taharet 50, (106); Nesai, Taharet 27, 2 8, 93, (1).
3562 Abdest ABDESTİN SIFATLARI "Ebu Davud'un İbnu Müleyke'den kaydettiği bir başka rivayette şöyle gelmiştir: "Hz. Osman radıyallahu anh'tan abdest hakkında (nasıl alınacağı) sorulmuştu. Hemen su istedi ve derhal bir abdest kabı getirildi. Kaptan önce sağ eli üzerine su döktü (ve onu yıkadı), sonra sağ elini kaba batırdı, üç kere mazmaza, üç kere istinşakta bulundu. (önceki hadiste geçtiği üzere zikretti. Hadisdte şu ziyade var): "Sonra elini daldırıp su aldı ve başına, kulaklarına meshetti, kulakların iç ve dışlarını birer kere meshetti.''" Ebu Davud, Taharet 50, (108).
3563 Abdest ABDESTİN SIFATLARI "Yine Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "Sağ eliyle sol eli üzerine su döktü, sonra her ikisini de bileklere kadar yıkadı."

Yine Ebu Davud 'un bir diğer rivayetinde "Başını üç kere meshetti '' den miştir." Ebu Davud, Taharet 50, (109). Ebu Davud, Taharet 50, (110).
3564 Abdest ABDESTİN SIFATLARI "Abdu Hayr anlatıyor: "Hz. AIi radıyallahu anh bize geldi ve namaz kıldı. (Namazdan sonra abdest) suyu istedi.

"Suyu ne yapacak, namazı kıldı ya! Herhalde bize öğretmek istiyor!" dedik. İçinde su olan bir kapla bir leğen getirildi. Kaptan sağ eline su döktü: Üç defa ellerini yıkadı. Sonra üç kere mazmaza ve istinşakta bulundu. Mazmaza ve istinşakı su aldığı eliyle yaptı. Sonra üç kere yüzünü yıkadı, sağ elini üç kere yıkadı, üç kere sol elini yıkadı. Sonra elini kaba batırdı, bir kere başını meshetti. Sonra üç kere sağ ayağını yıkadı, üç kere sol ayağını yıkadı. Sonra: "Resûlullah aleyhissalatu vesselam'ın abdestini bilmek kimin hoşuna giderse, işte o böyledir!" dedi." Ebu Davud, Taharet 50, (111); Tirmizi, Taharet 37, (48); Nesai, Taharet 75, (1, 68).
3565 Abdest ABDESTİN SIFATLARI "Nesai'nin bir diğer rivayeti şöyledir: ".. Başını meshetti.'' -Şû'be, bir defasında alnından başının gerisine kadar (eliyle) işaret etti- sonra dedi ki:

"Ellerini tekrar geri getirip getirmediğini bilmiyorum.''" Nesai, Taharet 76, (1, 68-69).
3566 Abdest ABDESTİN SIFATLARI "Ebu Davud'da, İbnu Abbas'tan yapılan bir diğer rivayet şöyledir: "Ali radıyallahu anh yanıma girdi. Su dökmüş (küçük abdest bozmuş) idi. Abdest suyu istedi. İçinde su olan bir kap getirdik. Bana:

"Ey İbnu Abbas! Resûlullah aleyhissalatu vesselam'ın nasıl abdest aldığını sana göstereyim mi?" dedi. Ben de: "Evet göster!" dedim. Bunun üzerine su kabını elleri üzerine eğdi ve ellerini yıkadı. Sonra sağ elini kaba soktu, onunla diğeri üzerine su döktü, sonra iki avucunu yıkadı. Sonra mazmaza ve istinşakta bulundu. Sonra iki elini birden kaba soktu. İkisiyle birlikte su avuçlayıp yüzüne çarptı. Sonra başparmaklarını kulaklarının ön kısmına soktu. Sonra ikinci, üçüncü sefer aynı şeyleri tekrar etti. Sonra sağ eliyle bir avuç su aldı ve bunu alnına döktü ve yüzü üzerine akmaya bıraktı. Sonra dirseklerine kadar kollarını üçer kere yıkadı. Başını ve kulaklarının arkasını meshetti. Sonra tekrar her iki elini beraberce kaba soktu. Bir avuç su alıp onu pabuç içinde olan (sağ) ayağına vurdu ve o su ile ayağını yıkadı. Sonra aynı muameleyi diğer ayağına, (sola) yaptı.''

(Abdullaş el-Havlani) der ki: "(İbnu Abbas'a) sordum: "Ayaklar ayakkabı içinde olduğu halde mi?''.

"Evet dedi, ayakkabı içinde olduğu halde.'' Ben tekrar sordum:

"Ayakkabı içinde mi?''

"Evet! dedi, ayakkabı içinde!" Ben tekrar sordum: "Ayakkabı içinde mi?''

"Evet! dedi, Ayakkabı içinde."

Nesai'nin bir diğer rivayetinde şöyle denmiştir. "...Sonra bir avuç su ile üçer defa mazmaza ve istinşakta bulundu." Ebu Davud, Taharet 50, (117). Nesai, Taharet 76, (1, 68).
3567 Abdest ABDESTİN SIFATLARI "Abdullah İbnu Zeyd İbni Asım İbni'l-Ensari radıyaIlahu anh'ın anlattığına göre, kendisine:

"Bizim için, Resûlullah aleyhissalatu vesselam'ın abdestiyle bir abdest al (da görelim)!" diye talepte bulunuldu. O, hemen bir kap (su) isteyip, önceki hadiste anlatılan şekilde abdest aldı. Abdest alışını anlatan rivayette şu farklı açıklama var:

"Başını meshettikte ellerini (saçları üstünde) ileri ve geri doğru yürüttü. (şöyle ki: Mesh ameliyesine başın ön kısmından başladı ellerini enseye doğru götürdü. Sonra, başladığı yere kadar geri getirdi. Sonra ayaklarını yıkadı.''

Müslim'in bir rivayetinde şöyle denmiştir: "Başını üç kere meshetti.''" Buhari, Vudü 38; Müslim, Taharet 18, 19, (235, 236); Muvatta, Tahret 1, (1, 18); Ebu Davud, Taharet 50, (118,119,120); Tirmizi, Taharet 27, 36, (35, 47); Nesai, Taharet 80, 81, 82, (1, 71, 72).
3568 Abdest ABDESTİN SIFATLARI "Buhari rahimehullah'ın bir rivayetinde şöyle denmiştir:

"Resulullah aleyhissalatu vesselam (abdest uzuvlarını) ikişer kere yıkayarak abdest aldı.''

Ebu Davud'un bir rivayetinde, Mikdam İbnu Ma'dikerb'den şu kaydedilir:

"Sonra başını, içiyle ve dışıyla iki kulağını meshetti."

Yine Ebu Davud'un bir başka rivayetinde şöyle denmiştir: "Kulaklarını içleriyle dışlarıyla meshetti, parmaklarını kulaklarının deliklerine soktu.''" Buhari, Vudü 23. Ebu Davud, Taharet 50, (121,123).
3569 Abdest ABDESTİN SIFATLARI "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir bedevi gelerek, abdestten sordu. Resûlullah ona uzuvların üçer kere yıkanmasını gösterdi. Sonra da:

"Abdest işte böyle alınır! Kim buna bir ziyadede bulunursa, fena bir iş yapmış olur, haddi aşar ve zulmeder" buyurdu." Ebu Davud, Taharet 51, (135); Nesai, Taharet 105, (1, 88). Bu metin Nesai'ye aittir.
3570 Abdest ABDESTİN SIFATLARI "Ebu Davud'un bir rivayetinde şöyle gelmiştir: " ..Sonra başını meshetti. Şehadet parmaklarını kulaklarına soktu. Başparmaklarıyla kulaklarının dışlarını meshetti. Şehadet parmaklarıyla kulakların içini meshetti..." Rivayetin sonunda şu ifade var:

"Abdest işte böyledir. Kim buna ziyadede bulunur veya bundan eksiltme yaparsa kötü bir iş yapmış ve zulmetmiş olur -yahut zulmetmiş ve kötü bir iş yapmış olur-."

Nesai'nin rivayetinde özetle şöyle denmiştir: ".. Resûlullah aleyhissalatu vesselam'a bir bedevi geldi ve ondan abdest hakkında sordu. Resûlullah aleyhissalatu vesselam abdestin alınışını, uzuvları üçer sefer yıkayarak gösterdi, sonra şöyle söyledi: "Abdest işte böyledir. Kim buna ziyadede bulunursa kötü bir iş yapmış, haddi aşmış ve de zulmetmiş olur. ''" Nesai, Taharet 105, (1, 88).Ebu Davud, Taharet 51, (135).
3571 Abdest ABDESTİN SIFATLARI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam uzuvlarını birer kere yıkayarak abdest aldı.''" Buhari, Vudü 22; Ebu Davud, Taharet 53, (1, 38); Nesai, Taharet 84, 85, (1, 73, 74).
3572 Abdest ABDESTİN SIFATLARI "Ebu Davud'un bir rivayetinde İbnu Abbas radıyallahu anhüma şöyle der: "Resûlullah aleyhissalatu vesselam'ın nasıl abdest aldığını size göstermemi ister misiniz?"

İçinde su olan bir kab istedi, sağ eliyle bir avuç su aIdı, mazmaza ve istinşak yaptı, sonra bir avuç daha aldı, bununla iki elini birleştirip (iki eliyle) yüzünü yıkadı. Sonra bir avuç daha aldı bununla sağ elini yıkadı. Sonra bir avuç da aldı, bununla sol elini yıkadı. Sonra bir avuç su daha aldı, sonra elini çırptı, sonra başını ve kulaklarını meshetti. Sonra bir kabza su daha aIdı sağ ayağının üzerine serpti, ayağında nalın olduğu halde, sonra onu iki eliyle meshetti, elin biri ayağın üstünde, diğeri de nalının aItında. Sonra aynı şeyi sol ayağa yaptı.''" Buhari, Vudü 7; Ebu Davud, Taharet 52, (137); Nesai, Taharet 84, 85, (1, 73, 74).
3573 Abdest ABDESTİN SIFATLARI "Ebu Davud veTirmizi'nin bir başka rivayetinde Rübeyyi' Bintu Muavvız İbni Afran radıyallahu anha der ki: ". .avuçlarını üç kere yıkadı, yüzünü üç kere yıkadı, bir kere mazmaza ve istinşak yaptı. Ellerini üçer üçer yıkadı. Başını iki kere meshetti. Başının gerisinden başladı, sonra önünden. İki kulağını da (meshetti) içlerini de, dışlarını da. Ayaklarını da üçer üçer yıkadı.''" Ebu Davud, Taharet 50, (126); Tirmizi, Taharet 25, (33).
3574 Abdest ABDESTİN SIFATLARI "Bir diğer rivayette: "Başın tamamını meshetti. Bunu, başın tepesinden başlayıp saçın döküldüğü her tarafa ulaşacak şekilde saçın şeklini bozmadan icra etti" denmiştir." Ebu Davud, Taharet, 50 (128).
3575 Abdest ABDESTİN SIFATLARI "Bir diğer rivayette şöyle gelmiştir: "...Başını meshetti, başın öne gelen kısmını da, arkaya gelen kısmını da, şakaklarını da, kulaklarını da birer birer meshetti.''

Bir diğer rivayette: "Elinde arta kalan su ile başını meshetti '' denmiştir." Ebu Davud, Taharet 50, (129). Ebu Davud, Taharet 50, (130).
3576 Abdest ABDESTİN SIFATLARI "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı ve bunu, yüzünü üç, ellerini üç sefer yıkayarak, "Kulaklar baştandır '' deyip başını da üç sefer meshederek yaptı.''

Hammad der ki: "Bu rivayette geçen "Kulaklar baştandır'' ibaresi, Ebu Ümme'nin sözü mü yoksa Resûlullah'ın sözü mü bilemiyorum."

Bu metin Tirmizi'nindir. Ebu Davud'da şu ifade de yer alır: "Gözpınarlarını da meshederdi.'' O rivayette: "Kulaklar baştandır'' da demiştir." Tirmizi, Taharet 29, (37); Ebu Davud, Taharet 50, (134).
3577 Abdest ABDESTİN SIFATLARI "Hz. Cabir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh bana şunu söyledi: "Bir adam Resûlullah aleyhissalatu vesselam'a gelmişti. Bunun abdest almış fakat ayaklarının üzerinde tırnak kadar bir yeri yıkamadan bırakmış olduğunu gördü. ResüluIlah aleyhissalatu vesselam, adama derhal müdahaIe etti:

"Git abdestini güzel kıl!" Adam gidip yeniden abdest aldı, sonra namazını kıldı." Müslim, Taharet 31, (243); Ebu Davud, Taharet 67, (171).
3578 Abdest ABDESTİN SIFATLARI "Ebu Davud'un bir diğer rivayetinde Resûlullah'ın ashabından biri şöyle anlatır: "Resûlullah aleyhissalatu vesselam, ayağının sırtında dirhem büyüklüğünde bir kısma su değmemiş olduğu halde namaz kılmakta olduğunu görmüştü, derhal abdesti ve namazı iade etmesini emretti." Ebu Davud, Tahret 173.
3579 Abdest ABDESTİN SIFATLARI "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Beraber olduğumuz bir sefer sırasında, bir ara Resûlullah aleyhissalatu vesselam bizden geride kaldı sonra tekrar kavuştu. Bu sırada namaz vakti girmişti. Bizler de abdest alıyor, ayaklarımıza meshediyorduk. (Resûlullah aleyhissalatu vesselam) yüksek sesle nida etti:

"Ökçelerin ateşte vay haline!" Bunu iki veya üç kere tekrarladı." Buhari, İlm 3, 30, Vudü 27, 29; Müslim, Taharet 25-28, (240-242); Muvatta, Taharet 5, (1, 19); Ebu Davud, Taharet 46, (97); Nesai, Taharet 89, (1, 77, 78); Muvatta.
3580 Abdest ABDESTİN SIFATLARI "Müslim'in bir diğer rivayetinde şöyle denir: "Halk ikindi namazı sırasında acele etti ve bir kısmı alelacele abdest aldı. Biz onlara ulaştık. Ökçelerine su değmemiş, parlıyordu. Bunun üzerine Aleyhissalatu vesselam:

"Öçelerin ateşte vay haline! Abdesti tam alın!'' buyurdular.''" Müslim, Taharet 26, (241).
3581 Abdest ABDESTİN SIFATLARI "Tirmizi der ki: "Resûlullah aleyhissalatu vesselam'dan şöyle rivayet edildi:

"Ökçe ve ayak çukurlarının ateşte vay haline." Tirmizi, Taharet 31, (41).
3582 Abdest ABDESTİN SIFATLARI "Hz. Cabir radıyallahu anh'tan anlatıldığına göre, kendisine sarık üzerine meshetmekten sorulmuştu. Şu cevabı verdi:

"Hayır, olmaz, su ile saça değilmelidir!''" Muvatta, Taharet 38, (1, 35)
3583 Abdest ABDESTİN SIFATLARI "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seriyye göndermişti. Askerler soğukla karşılaşıp üşüdüler. Resûlullah aleyhissalatu vesselam'a döndükleri zaman, onlara sarıklarının ve mestlerinin üzerine meshetmelerini emretti."
3584 Abdest ABDESTİN SIFATLARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm. Üzerinde çizgili kırmızı bir sarık vardı. Elini sarığın altına soktu, başının ön kısmını meshetti, sarığını çözmedi." Ebu Davud, Taharet 57, (147).
3585 Abdest ABDESTİN SIFATLARI "Sabit İbnu Ebi Safiyye anlatıyor: "Ebu Cafer'e -ki Muhammed el-Bakır'dır- dedim ki: "Hz. Cabir radıyallahu anh, sana Resûlullah aleyhissalatu vesselam'ın uzuvlarını birer birer, ikişer ikişer ve üçer üçer yıkayarak abdest aldığını söyledi mi?"

Bu soruma: "Evet!" diye cevap verdi."

Bir rivayette de: "Birer birer yıkayarak abdest aldı mı?" diye sordum; "evet!'' diye cevap verdi'' şeklinde gelmiştir.." Tirmizi, Taharet 35 (45, 46)
3586 Abdest ABDESTİN SIFATLARI "Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ikişer ikişer yıkayarak abdest aldı ve: "Bu, nur üzerine nurdur" buyurdu.''"
3587 Abdest ABDESTİN SIFATLARI "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu

vesselam, uzuvlarını üçer üçer yıkayarak abdest aldı ve şöyle buyurdu:

"Bu benim ve benden önceki diğer peygamberlerin ve İbrahim aleyhissalam'ın abdestidir." Rezin tahric etmiştir.
3588 Abdest MİSVAK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ümmetim üzerine zahmet vermeyecek olsaydım, her namazda misvak kullanmalarını emrederdim."

Muvatta'nın rivayetinde: ". . her abdestte. . .'' denmiştir." Buhari, Cum'a 8, Temenni 9; Müslim, Taharet 42, (252); Muvatta, Taharet 115, (1, 66); Ebu Dvud, Taharet 115, (46); Tirmizi, Taharet 18, (22); Nesai, Taharet 7, ( 1,12). Bu metin Sahiheyn'in metnidir.
3589 Abdest MİSVAK "Ebu Davud ve Tirmizi'nin Zeyd İbnu Halil el-Cüheni radıyallahu anh'tan kaydettikleri rivayet şöyledir:

"Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Ümmetime zahmet vermeyecek olsam, her namazda misvak kullanmalarını emrederdim ve yatsı namazını da gecenin üçte birine kadar te'hir ederdim." Ebu Davud, Taharet 25, (47); Tirmizi, Taharet 18, (23).
3590 Abdest MİSVAK "Tirmizi şu ziyadede bulundu: "Zeyd İbnu Halid, namaza geldiği zaman misvağı kulağının üstünde olurdu, tıpkı katibin, kulağı üstündeki kalemi gibi. Misvaklanmadan namaza durmazdı. Misvaklandıktan sonra yine yerine koyardı." Tirmizi, Taharet 18, (23).
3591 Abdest MİSVAK "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gece (namaza) kalktığı vakit ağzını misvakla ovalardı.''" Buhari, Cum'a 8, (2, 212), Vudü 73, Teheccüd 9; Müslim, Taharet 45, (254); Ebu Davud, Taharet 30, (55); Nesai, Taharet 2, (1, 8) Bu metin Sahiheyn'e aittir.
3592 Abdest MİSVAK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam 'ın abdest suyu ve misvakı (akşamdan hazırlanıp yanına) konulurdu. Gece kalkınca abdest bozar, sonra misvaklanırdı.''"
3593 Abdest MİSVAK "Bir diğer rivayette şöyle gelmiştir: "(Resûlullah aleyhissalatu vesselam) gece veya gündüz yattığında ve kalktığında mutlaka abdest almazdan önce misvaklanırdı." Ebu Davud, Taharet 27, 30, (51, 56, 57); Müslim; Taharet 45, (253); Nesai, Taharet 8, (1, 13), Metin Ebu Davud'a ait.
3594 Abdest MİSVAK "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Misvak ağız için temizlik vasıtasıdır. Rab Teala için de rıza vesilesidir.''" Nesai, Taharet 5, (1, 10).
3595 Abdest MİSVAK "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a uğramıştım. Elindeki bir misvakla dişlerini misvaklıyordu ve ü, ü diye bir ses çıkarıyordu, misvak ağzındaydı, sanki kusuyor gibiydi." Buhari, Vudü 73; Müslim, Taharet 46, (255); Ebu Davud, Taharet 26, (49); Nesai, Taharet 3, (1, 9).
3596 Abdest MİSVAK "İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüyamda gördüm ki, bir misvakla dişlerimi misvaklıyorum. İki kişi yanıma geldi, biri diğerinden büyüktü. Elimdeki misvakı onlardan küçük olana uzattım. Bana: "(Büyüğü) büyükle!'' dendi. Bunun üzerine misvağı büyük olana verdim.''

Hadisi, Buhari muallak (senetsiz) olarak kaydetmiştir, Müslim ise senetli olarak kaydetmiştir." Buhari, Vudü 74; Müslim, Rü'ya 19, (2271).
3597 Abdest MİSVAK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana misvağını yıkamam için verirdi. (Teberrük için, yıkamazdan) önce kendim kullanırdım, sonra yıkayıp ona verirdim." Ebu Davud, Taharet 28, (52).
3598 Abdest ELLERİN YIKANMASI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uykudan uyanınca, sizden hiç kimse, üç sefer yıkamadıkça ellerini kaba banmasın. Çünkü o, ellerinin geceyi (vücudunun neresinde geçirdiğini bilemez." Buhari, Vudü 26; Müslim, Taharet 87, (278); Muvatta, Taharet 9, (1, 21); Ebu Davud, Tharet 49, (103, 104, 105); Tirmizi, Taharet 19, (24); Nesai, Taharet 1, (1, 6, 7).
3599 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alırsa istinsarda bulunsun (sümkürsün), kim taşla istinca yaparsa teklesin." Buhari, Vudü 25; Müslim, Taharet 20, 22, (237); Muvatta, Taharet 2, 3, (1,19); Ebu Davud, Taharet 55, (140); Nesai, Taharet 70, 72, (1, 66, 67).
3600 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Müslim'in bir rivayetinde şöyle gelmiştir: "Sizden biri abdest alınca burnuna su çeksin, sonra sümkürsün."

Bir diğer rivayette: "...Burun deliklerine su çeksin, sonra sümkürsün'' şeklindedir." Müslim, Taharet 20, (237). Müslim, Taharet 21, (237).
3601 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz uykudan uyandığı zaman üç kere sümkürsün. Zira şeytan, burnunun içinde geceler.''" Buhari, Bed'ül-Halk 11, (6, 243); Müslim, Taharet 23, (238); Nesai, Taharet 73, (1, 67).
3602 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir avuç su ile hem mazmaza hem de istinşak yaparken gördüm, bunu üç kere yapmıştı.''" Tirmizi, Taharet 22, (28).
3603 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Talha İbnu Musarrıf an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına girdim, abdest alıyordu. Su yüzünden ve sakalından göğsüne akıyordu. Mazmaza ve istinşakın arasını da ayırmıştı." Ebu Davud, Taharet 54, (139).
3604 Abdest İNTİNSAR, İNTİNŞAK, MAZMAZA "Hz. Ali radıyallahu anh 'tan anlatıldığına göre, su istemiş ve mazmaza ve istinşak yapmış, sol eliyle sümkürmüş sonra da:

"Resûlullah aleyhissalatu vesselam'ın temizliği böyleydi '' demiştir." Nesai, Taharet 74, (1, 67).
3605 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Osman İbnu Affan radıyallahu anh'ın anlattığına göre, Resûlullah aleyhissalatu vesselam sakalını hilalliyor idi." Tirmizi, Taharet 23, (31).
3606 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alınca bir avuç su alır, onu çenesinin altına tutup onunla sakalını hilaller ve: "Aziz ve Celil olan Rabbim böyle emretti" derdi." Ebu Davud, Taharet 56, (145).
3607 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Müstevrid İbnu Ş'eddad radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı gördüm. Abdest aldığı zaman ayaklarının parmaklarını serçe parmağı ile hilalliyordu." Tirmizi, Taharet 30, (40); Ebu Davud, Taharet 58, (148).
3608 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Lakit İbnu Sabıra radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resülü! Bana abdestten haber ver!'' Aleyhissalatu vesselam:

"Abdesti tam al, parmaklar arasını hilalle, istinşak'da mübalağa yap, oruçlu olursan mübalağa yapma'' buyurdu.''" Ebu Davud, Taharet 55, (142, 143, 144); Tirmizi, Taharet 30, (3 8); Nesai, Taharet 71, 92, (1, 66, 79).
3609 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Rebi' Bintu Mu'arrız radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı, (bu esnada) elini kulaklarının hücresine soktu." Ebu Davud, Taharet 50, (131).
3610 Abdest SAKAL VE PARMAKLARI HİLÂLLEMEK "Nafi merhum anlatıyor: "İbnu Ömer, kulakları için suyu parmağıyla alırdı." Muvatta, Taharet 37, (1, 34).
3611 Abdest ABDESTİ TAM ALMAK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim, Kıyamet günü çağırıldıkları vakit abdestin izi olarak (nurdan) bir parlaklıkları olduğu halde gelirler. Öyleyse kimin imkanı varsa parlaklığını artırsın."
3612 Abdest ABDESTİ TAM ALMAK "Bir diğer rivayette şöyle gelmiştir: "Ebu Hüreyre radıyallahu anh abdest aldı, yüzünü yıkadı, ellerini yıkadı, ellerini yıkarken nerdeyse omuza kadar yıkıyordu. Sonra ayaklarını yıkadı ve nerdeyse bacaklarına kadar yükseldi. Sonra dedi ki: "Ben Resulullah aleyhissalatu veselam'ın, "Ümmetim Kıyamet günü (abdest uzuvlarındaki) parlaklıkla gelir..." Gerisi yukarıdaki gibi devam ediyor."
3613 Abdest ABDESTİ TAM ALMAK "Müslim'in diğer bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'ın "...Mü'minin zineti, abdestin yükseldiği yere kadar yükselir..." Buhar'i, Vudü 3; Müslim, Taharet 34, 35, 40, (246, 250); Nesai, Taharet 110, (1, 94, 95).
3614 Abdest SUYUN MİKTARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (miktarca) bir sa'dan beş müdd 'e kadar olan su ile yıkanır, bir müdd su ile de abdest alırdı.''

Bir başka rivayette: "... beş mekkûk ile yıkanır, bir mekkûk iIe de abdest alırdı" denmiştir.

Bir diğer rivayette: " . . beş. . '' denmiştir.

Tirmizi'nin rivayetinde "Resûlullah aleyhissalatu vesselam buyurdular ki: "Abdest için iki rıtl su kafidir.''

Ebu Davud'un rivayetinde: "...Resûlullah aleyhissalatu vesselam iki rıtl ihtiva eden kapla abdest alır, bir sa' ile guslederdi '' denmiştir." Buhari, Vudü 47; Müslim, Hayz 51, (325); Ebu Davud, Taharet 44, (95); Tirmizi, Salat 425, (609); Nesai, Taharet 59, (1, 57, 58).
3615 Abdest SUYUN MİKTARI "Sefine radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir sa' miktarındaki su cenabetten yıkar, bir müdd su da abdestine yeterdi." Müslim, Hayz 52, (326); Tirmizi, Taharet 42, (56).
3616 Abdest SUYUN MİKTARI "Ümmü Ammare radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı. Bu maksadla kendisine içerisinde üçte iki müdd miktarında su bulunan bir kab getirilmişti.''

Nesai şunu ilave etmiştir: "Şu'be der ki: "Ben, Aleyhissalatu vesselam'ın kollarını yıkadığını ve onları ovduğunu, kulaklarının iç kısmını meshettiğini öğrendim. Ancak kulakların dışını da meshettiğini bilmiyorum." Ebu Davud, Taharet 44, (94); Nesai, Taharet 59, (1, 58).
3617 Abdest SUYUN MİKTARI "Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Bize Resûlullah aleyhissalatu vesselam gelmişti. Kendisine bakır kapta su getirdik, onunla abdest aldı." Ebu Davud, Taharet 47, (100).
3618 Abdest SUYUN MİKTARI "Ubey İbnu Ka'b radıyallahu anh anlatıyor: "ResüIullah aleyhissalatu vesselam buyurdular ki: "Abdest (sırasın)da vesvese veren bir şeytan vardır. Adı da el-Velehan'dır. Öyleyse suyun vesvesesinden kaçının." Tirmizi, Taharet 43, (57).
3619 Abdest MENDİL "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın abdest aldıktan sonra kurulandığı bir bezi vardı.''" Tirmizi, Taharet 40, (53).
3620 Abdest MENDİL "Hz. Mu'az radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, abdest alınca elbisesinin bir kenarıyla yüzünü siliyordu.''" Tirmizi, Taharet 40, (54).
3621 Abdest DUA VE BESMELE "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular: "Abdesti olmayanın namazı yoktur. Üzerine Allah'ın ismini zikretmeyen kimsenin abdesti de abdest değildir." Ebu Davud, Taharet 48, (101).
3622 Abdest DUA VE BESMELE "Rabah İbnu Abdirrahman İbni Ebi Süfyan İbnu Huveytip an ceddiha an ebiha 'dan rivayete göre demiştir ki:

"Ben Resûlullah aleyhissalatu vesselam'ı işittim. Diyordu ki: "Üzerine Allah'ın ismini zikretmeyen kişinin abdesti yoktur." Tirmizi, Taharet 20, (25).
3623 Abdest DUA VE BESMELE "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Diyordu ki: "Kim abdestinin başında Allah'ı zikrederse bedeninin tamamı temizlenir. Eğer Allah'ın ismini zikretmezse bu kimsenin sadece abdest uzuvları temizlenir." Rezin tahric etmiştir. Feyzu'I-Kadir, 6, 128).
3624 Abdest DUA VE BESMELE "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim, abdest alıyordu. Şu duayı okuduğunu işittim: "Allahümma'ğfirli zenbi ve vassi'li fi dari ve barik li fi rızki (Allah'ım günahımı mağfıret et, evimi bana genişlet, rızkımı bana mubarek kıl." Rezin tahric etmiştir. İbnu's-Sünni Amelü'I-yevm ve'I-Leyl, 5, 10.
3625 Abdest YEL "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ses ve koku olmadıkça abdest alınmaz.''

Bir rivayette şöyle gelmiştir: "Biriniz mescidde iken, kabaları arasında bir yel hissetse ses işitmedikçe veya koku duymadıkca dışarı çıkmasın.''"
3626 Abdest YEL "Sizden biri, karnında bir şeyler hissetse ve fiilen çıkıp çıkmadığı hususunda tereddüd içinde kalsa, bir ses işitmedikçe veya bir koku duymadıkça mescidden çıkmasın."
3627 Abdest YEL "Ebu Davud'da şöyle gelmiştir: "Biriniz namazda iken, dübüründe bir hareket hissetse ve abdestinin bozulup bozulmadığı hususunda tereddüde düşse, bir ses işitmedikçe veya bir koku duymadıkça mescidi terketmesin." Müslim, Hayz 99, (362); Tirmizi, Taharet,56, (74, 75); Ebu Davud, Taharet 68, (177).
3628 Abdest YEL "Abdullan İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu veselam'a, namazda iken hayaline abdesti bozuldu gibi gelen bir adamdan bahsedilmişti. Şöyle ferman buyurdular:

"Sesi işitip kokuyu duymadıkça namazı sakın terketmesin.''"
3629 Abdest YEL "Ebu Davud bir rivayette şu ziyadede bulunmuştur: "Biriniz mescide girince, kabaları arasında bir şey hissedecek olsa, çıkanın sesini işitmedikçe sakın mescidden dışarı çıkmasın.''" Buhari, Vudü 4, 34, Büyü 5; Müslim, Hayz 98, (361); Ebu Davud, Taharet 68, (176); Nesai, Taharet 116, (1, 99).
3630 Abdest YEL "Ali İbnu Talk (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz namazda yellenirse derhal namazdan çıksın, abdest alsın ve namazı iade etsin." Ebu Dvud, SaIat 193, (1005).
3631 Abdest YEL "Bu hadisin Tirmizi'deki lafzı şöyle: "Bir bedevi gelerek: "Ey Allah'ın Resulü! bizden bir kimse çölde bulunsa, azıcık bir yel kaçırsa, suyu da az ise ne yapmalıdır)?" diye sordu. Aleyhissalatu vesselam:

"Sizden biri yellenecek olursa abdest alsın. Kadınlara da arkalarından temas etmeyiniz. Bilesiniz ki Allah hakk(ın sorulması ve açıklanmasıyla ilgili hususlarda sizden) utanma talebinde bulunmaz." Tirmizi, Rada 12, (1164-1166).
3632 Abdest MEZİ "Muhammed İbnu Hanefiye anlatıyor: "Hz Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim. Bunun hükmü hususunda -kızı hanımım olması sebebiyle- Resulullah aleyhissalatu vesselam'a soramamıştım. Mikdad İbnu'l-Esved radıyallahu anh'a söyledim, o sordu. Şu cevabı almıştık:

"(Mezisi gelen kimse) zekerini yıkar ve abdest alır."
3633 Abdest MEZİ "Muvatta ve Ebu Davud'un rivayetIerinde Mikdad şöyle demiştir: "Hz. Ali radıyallahu anh, bana, kendisi için Resûlullah'tan: "Kadınına yakınlaşınca mezisi akan kimseye ne gerektiği hususunda sormamı söyledi. Ali ilaveten dedi ki: "Zira yanımda Resûlullah aleyhissalatu vesselam'ın kızı var, bu sebeple bizzat sormaktan utanıyorum."

Mikdad der ki: Ben bu mesele hakkında Resûlullah aleyhissalatu vesselam'a sordum. Şu cevabı verdi:

"Biriniz buna rastlarsa fercini su ile yıkasın. Namaz abdesti ile abdest alsın."

Ebu Davud bir başka rivayette şu ziyadeyi kaydeder: "...zekerini ve iki husyesini yıkasın." Buhari, Gusl 13, İlm 51, Vudü 34; Müslim, Hayz 17, (303); Muvatta, Taharet 53, (140); Tirmizi, Taharet 83, (114); Nesai, Taharet 112, (1, 96, 97) Gusl 28, (1, 213); Ebu Davud, Taharet 93, (206, 207, 208, 209).
3634 Abdest MEZİ "Yine Ebu Davud'un bir diğer rivayeti şöyledir: "Hz. Ali radıyallahu anh dedi ki: "Ben mezisi akan bir kimseydim, yıkanmaya başladım. (Sonunda) sırtım çatlayacak hale geldim. Durumu Resulullah aleyhissalatu vesselam'a zikrettim -veya ona zikredildi-. Bunun üzerine Aleyhissalatu vesselam:

Öyle yapma, (her seferinde yıkanma)! Meziyi gördün mü, zekerini yıka, sonra da namaz abdestiyle abdest al. Ancak meni atacak olursan o zaman yıkan!" buyurdular." Ebu Davud, Taharet 93, (203).
3662 Abdest DEVE ETLERİ "Ebu Davud ve Tirmizi'de Bera (radıyallahu anh)'nın rivayetlerine göre Resulullah (aleyhissalatu vesselam) şöyle demiştir:

"Deve ağıllarında namaz kılmayın, çünkü onlar şeytandandır."

Koyun ağıllarından soruldu:

"Oralarda kılın, çünkü onlar berekettir'' buyurdular.''" Ebu Davud, Taharet 72, (184); Tirmizi, Taharet 60, (81).
3663 Abdest MÜTEFERRİK HADİSLER "İbnu Mes'ud (radıyallahu anh) anlatıyor: "Biz, yollarda ayağa bulaşan pislik sebebiyle abdest tazelemezdik." Ebu Davud, Taharet 81, (204); İbnu Mace, İkamet 67, (1041).
3664 Abdest MÜTEFERRİK HADİSLER "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Bir adam izarını sarmış olarak namaz kılarken, Resulullah (aleyhissalatu vesselam) ona:

"Git, abdest al!" ferman buyurdu. Adam gitti abdest aldı, sonra şelip (tekrar namaza durdu. Resulûllah (aleyhissalatu vesselam) tekrar):

"Git abdest al!" emretti. Adam gitti, abdest aldı, geri geldi. Bir adam:

"Ey Allah'ın Resulü, ona niye abdest almasını emir buyurdunuz?'' diye sordu.

"O, dedi, izarını sarkıtmış olarak namaz kılıyordu. Allah, izarını sarkıtan erkeğin namazını kabul buyurmaz!''" Ebu Davud, Libas 28, (4086).
3665 Abdest MEST ÜZERİNE MEST ETMEK "Muğire İbnu Şu'be (radıyallahu anh) anlatıyor: "Ben Resulullah (aleyhissalatu vesselam)'la beraberdim. Bana:

"Ey Muğire, su kabını al!'' emretti. Ben de onu aldım. Resulullah (aleyhissalatu vesselam) (la tenhaya gittik. O) benim gözümden kayboldu, kaza-yı hacet yaptı, (geri döndü). Üzerinde Şami bir cübbe vardı. (Abdest almak için hazırlık yaptı. Cübbesinin yenlerini çemreyip) kollarını çıkarmaya çalıştı. Ancak (yenler) dardı. Ellerini (yenlerin uç kısmından geri çıkarıp cübbeyi sırtına koyup kollarını) alttan çıkardı. Ben su döktüm, namaz için abdest aldı. Mestleri üzerine meshetti, sonra namaz kıldı."
3666 Abdest MEST ÜZERİNE MEST ETMEK "Bir diğer rivayette: "Mestlerini çıkarmada yardımcı olmak için eğildim. Bana:

"Bırak onları, zira ben, abdestli olarak mestlerimi giyindim" buyurdu ve üzerlerine meshetti.''" Bu Sahiheyn'in lafzıdır.
3667 Abdest MEST ÜZERİNE MEST ETMEK "Müslim merhumun bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam) mestleri, başının ön kısmı (alnı) ve sarığı üzerine meshetti '' denilmiştir." Müslim
3668 Abdest MEST ÜZERİNE MEST ETMEK "Ebu Davud'un bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam) mestleri üzerine meshetmişti; ben:

"Ey Allah'ın Resulü! yoksa unuttunuz mu?'' dedim.

"Bilakis, dedi, belki sana unutturuldu. Aziz ve celil olan Rabbim, bana böyle emretti.' '" Buhari, Vudü 48, 3 5, 49, Salat 7, Cihad 90, Megazi 80; MüsIim, Taharet 77, 79, 81, 82, (274); Muvatta, Taharet 42, (1, 36); Ebu Davut, Taharet 59; (149, 150; 151); Tirmizi, Taharet 72, (97, 98, 99, 100); Nesai, Taharet 96.
3669 Abdest MEST ÜZERİNE MEST ETMEK "Hz. Bilal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) mestleri ve örtüsü üzerine meshetti."
3670 Abdest MEST ÜZERİNE MEST ETMEK "Ebu Davud'un rivayetinde şöyle denmiştir: "Resulullah (aleyhissalatu vesselam) ihtiyacı için (araziye) çıkardı. Ben de O'na su taşırdım. (Kaza-yı hacet yapınca) abdest alırdı. Bu sırada sarığı ve "bot'' ları üzerine meshederdi." Müslim, Taharet 84, (275); Ebu Davud, Taharet 59, (153); Tirmizi, Taharet 75, (101); Nesai, Taharet 86, 96 (1, 75, 81).
3671 Abdest MEST ÜZERİNE MEST ETMEK "Ebu Übeyde İbnu Muhammed İbni Ammar İbni Yasir anlatıyor:

"Cabir İbnu Abdillah (radıyallahu anh)'a mest üzerine meshetme hususunda sordum. "Ey kardeşimin oğlu, bu sünnettir '' buyurdu. Bunun üzerine sarık üzerine meshetme hakkında sordum:

"Saça meshet!'' diye cevap verdi.''" Tirmizi, Taharet 75, (102).
3672 Abdest MEST ÜZERİNE MEST ETMEK "Cerir İbnu Abdillah el-Beceli (radıyallahu anh)'nin anlattığına göre, Cerir, abdest alıp mestleri üzerine meshedince, kendisine:

"Mest üzerine mesh mi yapıyorsun'' diye sormuşlardır. O da:

"Evet demiştir, ben Resulullah (aleyhissalatu vesselam)'ı gördüm. Bevletti sonra abdest aldı. (Sıra ayaklarına gelince, yıkamayıp) mestlerinin üzerine meshetti '' dedi.

A'meş der ki: "İbrahim Neha'i dedi ki: "Bu hadis, Abdullah İbnu Mes'ud (radıyallahu anh)'un ashabını taaccübe (hayrete) sevkediyordu, çünkü Cerir (radıyallahu anh)'in müslüman oluşu Maide süresinin nüzülünden sonra idi." Buhari, Salat 25; Müslim, Taharet 73, (272); Tirmizi, Taharet 70, (93); Nesai, Taharet 96, (1, 81).
3673 Abdest MEST ÜZERİNE MEST ETMEK "Ebu Davud'un rivayetinde Cerrr şöyle demiştir: "Meshetmekten beni ne alıkoyacak? Zira ben Resulullah (aleyhissalatu vesselam)'ı meshederken gördüm!''

Bu sözü üzerine Cerir'e: "Bu, Maide suresinin nüzûlünden önceydi'' dendi de şu cevabı verdi: "Hayır! Ben kesinlikle Maide suresinin nüzûlünden sonra müslüman oldum." Ebu Davud, Taharet 59, (154).
3674 Abdest MEST ÜZERİNE MEST ETMEK "Hz. Büreyde (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), Mekke'nin fethedildiği gün, beş vakit namazın hepsini tek bir abdestle kıldı ve mestlerine meshetti. Hz. Ömer (radıyallahu anh):

"Bugün, hiç yapmadığın bir şeyi yaptın!'' dedi. Resulullah (aleyhissalatu vesselam):

"Ammden (bilerek) yaptım ey Ömer" cevabını verdi.''" Müslim, Taharet 86, (277); Ebu Davud, Taharet 66, (172); Tirmizi, Taharet 45, (61); Nesai, Taharet 101, (1, 86). Tirmizi ve Nesai'nin rivayetinde mesh'in zikri geçmez).
3675 Abdest MEST ÜZERİNE MEST ETMEK "Hz. Mugire (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) abdest aldı ve çoraplarının ve ayakkabılarının üzerine meshetti.

Ebu Davud der ki: "İbnu Mehdi, bu hadisi rivayet etmezdi. Çünkü Muğire (radıyallahu anh)'den bilinene göre Aleyhissalatu vesselam mestlerine meshediyordu."

Yine Ebu Davud der ki: "Bu hadis Ebu Musa el-Eş'ari (radıyallahu anh)

tarafından da rivayet edilmiştir: "Aleyhissalatu vesselam çorapları üzerine meshetti." Ancak bu rivayet muttasıl ve kuvvetli değildir, (zayıftır).

Ebu Davud der ki: "Çorap üzerine Ali İbnu Ebi Talib, İbnu Mes'üd, Bera İbnu Azib, Enes İbnu Malik, Ebu Ümame, Sehl İbnu Sa'd ve Amr İbnu Hureys (radıyallahu anhüm ecmain) ecmain de meshetmiştir. Bu tatbikat Ömer İbnu'I-Hattab ve İbnu Abbas (radıyallahu anhüm)'dan da rivayet edilmiştir." Ebu Davud, Taharet 61, (159); Tirmizi, Taharet 74, (99).
3676 Abdest MEST ÜZERİNE MEST ETMEK "Evs İbnu Evs es-Sakafi (radıyallahu anh) anlatıyor: "Ben, Resulullah (aleyhissalatu vesselam)'ı bir kavmin kuyusuna gelmiş, abdest alırken gördüm. Abdestini aldı, ayakkabılarına ve ayaklarına meshetti." Ebu Davud, Taharet 62, (160).
3677 Abdest MEST ÜZERİNE MEST ETMEK "Muğire (radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam mestin üst ve aşağı kısımlarını meshederdi."
3678 Abdest MEST ÜZERİNE MEST ETMEK "Ebu Davud'un rivayetinde şöyle gelmiştir: "Resulullah aleyhissalatu vesselam mestlerinin sırtlarına meshederdi."

Tirmizi'nin bir başka rivayetinde de böyle denmiştir." Tirmizi 72, 73, (97, 98); Ebu Davud, Taharet 63, (161, 165); Nesai, Taharet 63, (1, 62).
3679 Abdest MEST ÜZERİNE MEST ETMEK "Hz. AIi (radıyallahu anh) buyurdular ki: "Eğer din insanın fikrine göre olsaydı, mestin altını meshetmek, üstünü meshetmekten evla olurdu. Ancak ben Resulullah (aleyhissalatu vesselam)'ın mestin üstünü meshettiğini gördüm." Ebu Davud, Taharet 62, (162).
3680 Abdest MEST ÜZERİNE MEST ETMEK "Bir başka rivayette şöyle gelmiştir: "Hz. Ali (radıyallahu anh)'yi abdest alırken gördüm, ayağının sırtını meshetti ve dedi ki: "Eğer ben Resulullah (aleyhissalatu vesselam)'ı böyle yapar görmeseydim (ayağın altını meshetmeye daha Iayık düşünürdüm) dedi."
3681 Abdest MEST ÜZERİNE MEST ETMEK "Bir diğer rivayette de şöyle gelmiştir: "Ben, Resulullah (aleyhissalatu vesselam)'ın ayağın üstünü meshettiğini görünceye kadar, daima, altını meshetmenin evla olduğunu düşünürdüm."'" Ebu Davud, Taharet (63, 162,163, 164).
3682 Abdest MEST ÜZERİNE MEST ETMEK "Şüreyh İbnu Hani anlatıyor: "Hz. Aişe (radıyallahu anha)'ya mest üzerine meshetmekten sormaya geldim. Bana: "Sana Ebu Talib'in oğlu (Hz. Ali) (radıyallahu anh)'yi tavsiye ederim, git ona sor. Zira o, Resulullah (aleyhissalatu vesselam) ile birlikte seyahatlerde bulunmuştur!" dedi. Bunnun üzerine gidip ona sordum. Şu cevabı verdi:

"Resûlullah (aleyhissalatu vesselam), (mesh müddetini) yolcu için üç gün üç gece tuttu, mukim için de bir gün bir gece tuttu.''" Müslim, Taharet 85, (276); Nesai, Taharet 99, (1, 84); İbnu Mace, Taharet 86, (552).
3683 Abdest MEST ÜZERİNE MEST ETMEK "Saffan İbnu Assal (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) yolcu olduğumuz zaman, bize mestlerimizi üç gün üç gece, cenabet hali dışında küçük ve büyük abdest bozma, ve uyku sebebiyle çıkarmamamızı emrederdi." Tirmizi, Taharet 71, (96), Da'avat 102, (3529, 3530); Nesai, Taharet 98, (1, 83, 84); İbnu Mace, Taharet 86, (554).
3684 Abdest MEST ÜZERİNE MEST ETMEK "Ubey İbnu İmare (radıyallahu anh) -ki bu Sahabi, Resulullah (aleyhissalatu vesselam) ile birlikte her iki kıbleye namaz kılan ilklerdendir- anlatıyor: "Bir gün Resulullah (aleyhissalatu vesselam)'a gelerek sordum:

"Ey Allah'ın Resulü! Mestlerimin üzerine meshedeyim mi? ''

"Evet!'' buyurdular. Ben tekrar:

"Bir gün mü?'' dedim.

"Bir gün!'' buyurdular. Ben tekrar:

"İki gün (olsa)?'' dedim.

"İki gün!'' buyurdular. Ben tekrar:

"Üç gün (olsa)?'' dedim.

"Evet! dilediğin kadar!'' buyurdular.''"
3685 Abdest MEST ÜZERİNE MEST ETMEK "Bir rivayette de "..Hatta yediye kadar ulaştı. Resulullah (aleyhissalatu vesselam), sonunda:

"Evet! Sana uygun geldiği kadar!" buyurdular." Ebu Davud, Taharet 10, (158).
3686 Abdest MEST ÜZERİNE MEST ETMEK "Huzeyme İbnu Sabit (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki:

"Mest üzerine meshetmenin müddeti yolcu için üç gündür. Mukim için bir gün bir gecedir!" (Bir başka rivayette şu ziyade gelmiştir):

"Biz bu müddetin uzatılmasını taleb etseydik, bize mutlaka uzatırdı.''" Ebu Davud, Taharet 60, (157); Tirmizi, Taharet 71, (95); İbnu Mace, Taharet 86, (553).
3687 teyemmüm TEYEMMÜM "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la bir seferde beraber idik. Beyda nam mevkiye veya Zatu'l-Ceyş denen yere gelmiştik ki benim bir kolyem kop(up kaybol)du. Resulullah (aleyhissalatu vesselam) onu aramak için kaldı, O'nunla birlikte herkes orada kaldı. Bir su başında da değillerdi. Üstelik beraberlerinde su da yoktu.

Halk Hz. Ebu Bekr (radıyallahu anh)'e uğrayıp:

"Aişe'nin yaptığını gördüm mü! Hem Resulullah'ı, hem de herkesi burada oyaladı. Bir su başında değiller, beraberlerinde su da yok!" demişler. Resulullah başını dizlerimin üzerine koymuş uyurken Ebu Bekr (radıyallahu anh) çıkageldi.

"Sen Resulullah aleyhissalatu vesselam'ı da halkı da, burada hapsettin. Bir su başında değiller, beraberlerinde su da yok!" diyerek, babam beni azarladı ve Allah'ın dilediğince başka şeyler de söyledi. (Öfkesini daha da yenemeyip) eliyle böğrüme böğrüme dürterek (canımı yaktı). Resulullah'ın başı dizimin üzerinde olduğu için kımıldamamaya çalıştım.

Resulullah aleyhissalatu vesselam sabaha kadar, susuz olarak uyudu. Sabah olunca Allah Teala Hazretleri, teyemmüm ayeti'ni inzal buyurdu: "...Su bulamazsanız temiz toprağa teyemmüm edin, yüzlerinizi ve ellerinizi onunla meshedin. Allah size sorluk yapmak murad etmez, bilakis sizi temizlemek, ve üzerinizdeki nimetini tamamlamak ister, ola ki şükredersiniz" (Maide 6).

Üseyd İbnu Hüdayr -ki (Akabe biatına katılan) nakiblerden biridir- dedi ki: "Ey Ebu Bekr ailesi! Bu, sizin ilk bereketiniz değildir."

(Hz. Aişe) sözüne devam ederek) dedi ki: "Bindiğim deveyi dürtüp kaldırdım. (Kaybolan) kolye altında çıktı."
3688 teyemmüm TEYEMMÜM "Ebu Davud'un rivayetinde Hz. Aişe (radıyallahu anha) der ki: "Resulullah (aleyhissalatu vesselam) Üseyd İbnu Hudavr (radıyallahu anh)'la Hz. Enes'i, Hz. Aişe (radıyallahu anha)'nin kaybettiği kolyeyi aramaya gönderdi. Bu esnada namaz vakti girdi. Abdestsiz namaz kıldılar. Gelip durumu Resulullah (aleyhissalatu vesselam)'a haber verdiler. Bunun üzerine teyemmüm ayeti indirildi.''

Bir rivayette şu ziyade gelmiştir: "Üseyd, Hz. Aişe'ye: "Allah sana rahmetini bol kılsın, senin başına hoşlanmadığın her ne gelmiş ise onda Allah senin için de müslümanlar için de bir ferec (sıkıntıdan kurtulma) kılmıştır '' dedi.''" Buhari, Teyemmüm 2, FedailûI-Ashab 5, 30, Tefsir, Nisa 10, Maide 3, Nikah 65, 125, Libas 52, Hudud 39; Müslim, Hayz 108, (367); Muvatta, Taharet 89, (1, 53, 54); Ebu Davud, Taharet 123, (317); Nesai, Taharet 194, (1, 163, 164).
3689 teyemmüm TEYEMMÜM "Ammar İbnu Yasir radıyallahu anh) anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde Hz. Aişe'nin de bulunduğu bir seferde Ulat'ul-Ceyş nam mevkide geceleyin istirahat molası vermişti. Bu esnada Hz. Aişe (radıyallahu anha)'nın Yemen boncuğundan mamul kolyesi koptu. Bunun aranması, askerleri yolundan alıkoydu ve sabah aydınlığı girdi. insanların yanında su yoktu. Hz. Ebu Bekr (radıyallahu anh) Aişe'ye kızdı ve hatta:

"Herkesi yolundan alıkoydun, yanlarında su da yok!" diye çıkıştı. Derken Allah Teala Hazretleri, Resulullah aleyhissalatu vesselam'a, temiz toprakla temizlenme ruhsatını indirdi,

Bunun üzerine müslümanlar, Resulullah aleyhissalatu vesselam'la kalkıp ellerini kaldırdılar. Topraktan hiçbir şey almadılar, yüzlerini ve omuzlarına kadar ellerini meshettiler. Ellerinin içlerinden de koltuk altlarına kadar meshettiler."

Ebu Davud şu ziyadede bulunmuştur: "Bir hadiste İbnu Şihab der ki: "Alimler bu hadise itibar etmediler." Ebu Davud der ki: "Hadisi, İbnu İshak da böyle rivayet etti ve rivayette İbnu Abbas radıyallahu anhüma'dan onun "iki vuruş zikrettiğini" kaydetti."

Nesai'nin bir rivayetinde, "Topraktan hiçbir şey çırpmadılar" denmiştir." Nesai
3690 teyemmüm TEYEMMÜM "Ebu Davud'un bir diğer rivayetinde şöyle denmiştir: "Ashab, Resulullah (aleyhissalatu vesselam) 'la birlikte sabah namazı için, toprakla meshlendiler. Bu maksadla avuçlarını toprağa vurup toprakla yüzlerine bir defa meshettiler. Sonra tekrar dönüp avuçlarını toprağa bir kere daha vurup, ellerinin tamamı ile ellerinin içlerinden koltuk altlarına, omuzlarına kadar meshettiler.''

Ebu Davud'un bir diğer rivayetinde, İbnu'l-Leys: "Dirseklerinin yukarısına kadar...'' demiştir." Ebu Davud, Taharet 123, (318, 319, 320); Nesai, Taharet 196, 197, 198, (1, 166-168).
3691 teyemmüm TEYEMMÜM "Şakik merhum anlatıyor: "Ben, Abdullah İbnu Mes'ud ile Ebu Müsa (radıyallahu anhüma) arasında idim. Ebu Musa, İbnu Mes'ud'a:

"Ey Ebu Abdirrahman! Bir adam cünüb olsa ve bir ay boyu su bulmasa ne yapar, namazı nasıl kılar, ne dersin?" diye sordu.

"Suyu bir ay bulamasa da teyemmüm etmez!'' dedi. Ebu Musa:

"Pekala Maide suresindeki şu ayete ne dersin: " . . Su bulamazsanız temiz bir toprakla teyemmüm edin, yüzlerinizi, ellerinizi onunla meshedin'' (Maide, 6).

Abdullah şu cevabı verdi:

"Bu ayette Ashaba ruhsat verilmiş olsaydı, çok geçmeden su soğuyunca da toprakla teyemmüm etmeye yeltenirlerdi."

Ebu Musa da ona:

"Siz teyemmümü bu sebeple mi hoş bulmuyorsunuz?'' dedi. İbnu Mes'ud

"Evet!" deyince, Ebu Musa, Abdullah'a:

Sen Ammar'ın Hz. Ömer (radıyallahu anhüma) 'e ne dediğini duymadın mı?''

Dedi ki: "Resulullah (aleyhissalatu vesselam) beni bir vazifeyle yola çıkarmıştı: Sefer esnasında cünüb oldum. Su da bulamadım. Bunun üzerine hayvanların bulanması gibi ben de toprağa bulandım. Sonra Resulullah (aleyhissalatu vesselam)'a gelip durumu kendisine arzettim. Bana:

"Sana şöyle yapman kafi idi!" dedi (ve gösterdi), iki avucuyla yere bir vurdu, sonra avuçlarını çırptı, sonra soluyla (sağ) avucunun sırtını veya sol avucunun sırtını (sağ) avucuyIa meshetti. Sonra da onunla yüzünü de meshetti.''" Buhari, Teyemmüm 7, 4, 5, 8; Müslim, Hayz 110 (368); Ebu Davud, Taharet 123 (321); Nesai, Taharet 202, (1, 170).
3692 teyemmüm TEYEMMÜM "Müslim'in rivayetinde (Resulullah (aleyhissalatu vesselam) şöyle demiş olmaIı): "Ellerinle şöyle yapman sana yeterdi.'' Sonra (bizzat göstererek) ellerini bir kere yere vurdu. Sonra soluyla sağını, yani avucunun içini ve dışını meshetti.''

Abdullah da: "Görmedin mi, Ömer (radıyallahu anh), Ammar (radıyallahu anh)'ın sözüne kanaat getiremedi'' dedi.''" Müslim, Taharet 110, (3 68).
3693 teyemmüm TEYEMMÜM "Bir diğer rivayette şöyle geldi: "Resulullah (aleyhissalatu vesselam):

"Senin şöyle yapman sana yeterdi" buyurdular ve (göstermek için) ellerini yere vurup çırptı, yüzünü ve avuçlarını meshetti.'' Bu Sahiheyn'in ibaresidir." Buhari, Teyemmüm 6; Müslim, Hayz 111, (368).
3694 teyemmüm TEYEMMÜM "Abdurrahman İbnu Ebza anlatıyor: "Bir adam Hz. Ömer (radıyallahu anh)'e gelerek:

"Ben cünüb oldum, su da bulamadım (ne yapayım)?'' diye sordu. Hz. Ömer:

"Namaz kılma!'' diye cevap verdi. (Orada bulunan Ammar radıyallahu anh söze girip):

"Ey mü'minlerin emiri! Hatırlamıyor musun? Ben ve sen bir seriyyede beraberdik. Cenabet olduk ve su bulamadık. O zaman sen namaz kılmamış, ben ise toprağa bulanarak kılmıştık. (Sonra bu durumu kendisine açınca), Aleyhissalatu vesselam bana:

"Ellerini yere vurup sonra üfleyip sonra onlarla yüzünü ve ellerini meshetmen sana kafi idi '' buyurdular" dedi. Hz. Ömer (radıyallahu anh):

"Ey Ammar Allah'tan kork!" dedi. Ammar:

"Dilersen bu hadisi kimseye söylemiyeyim!" deyince, Hz. Ömer:

"(Vallahi asla! Bu meselede) seni altına girdiğin sorumlulukla başbaşa bırakıyorum" diye cevap verdi."
3695 teyemmüm TEYEMMÜM "Ebu Davud'da rivayet şöyledir: ".. Sana şöyle yapman yeterli idi" (dedi ve göstermek için) ellerini yere vurdu, sonra anlara üfürüp elleriyle yüzünü ve kollarının yarısına kadar ellerini meshetti.''

Yine Ebu Davud'un bir başka rivayetinde: ". . .sonra ellerini yere vurdu, sonra birbirine vurarak (yapışan toprak parçalarını) çırptı, sonra yüzünü ve kol kemiğinin ortasına kadar kollarını meshetti, dirseğe ulaşmadı (bütün bu mesh ameliyesini yere) bir vuruşta (yaptı)."

Bir diğer rivayette: ".. dirseğe kadar'' denmiştir." Ebu Davud
3696 teyemmüm TEYEMMÜM "Bu hadisten Tirmizi, şu kısmı tahric etmiştir: "Resulullah (aleyhissalatu vesselam) kendisine (Ammar'a), yüze ve ellere teyemmüm yapmasını emretti."

(Tirmizi) der ki: "Ammar'ın şöyle söylediği rivayet edildi: "Biz Resulullah (aleyhissalatu vesselam)'la birlikte omuzlara ve koltuk altlarına kadar teyemmüm ettik." Buhari, Teyemmüm 4, 5, 7, 8; Müslim, Hayz 112 (368); Ebu Davud, Taharet 123, (318, 319, 322, 323, 324, 325, 326, 327, 328); Nesai, Taharet 196, 199, 200, (1, 165-170).
3697 teyemmüm TEYEMMÜM "İmran İbnu Husayn (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam), bir kenara çekilmiş halkla birlikte namaz kılmayan bir adam gördü.

"Ey fülan! Halkla birlikte niye namaz kılmıyorsun?'' diye sordu. Adam:

"Ey Allah'ın Resulü, cenabet oldum, su da yok'' deyince:

"Toprağı kullan, o sana yeterlidir" buyurdular." Buhari, Teyemmüm 6, 8, Menakıb 25; Müslim, Mesacid 317, (682); Nesai, Taharet 203, (1,171).
3698 teyemmüm TEYEMMÜM "Ebu Zerr (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "On yıl boyu su bulamasa da, temiz toprak müslümanın abdest suyudur. Suyu bulunca, bedenini onunla meshlesin, zira bu daha hayırlıdır.''" Ebu Davud, Taharet 125, (332, 333); Tirmizi, Taharet 92, (124); Nesai, Taharet 204, (1, 171).
3699 teyemmüm TEYEMMÜM "İbnu Abbas (radıyallahu anhüma)'a teyemmümden sorulmuştu: Dedi ki:

"Allah Teala Hazretleri, Kitab-ı Mübin'in de, abdesti zikrederken şöyle buyurmuştur:

"Yüzlerinizi ve dirseklere kadar ellerinizi yıkayın." Teyemmüm hakkında da şöyle buyurdu:

"Yüzlerinizi ve ellerinizi meshedin.'' (Yine ayet-i kerime'de Cenab-ı Hak) şöyle buyurdular:

"Kadın veya erkek hırsızın elini kesin." Hırsızın elini kesmede sünnet (bilekten itibaren) avuç kısmı kesmektir (bilek- dirsek arası kesilmez), öyleyse, teyemmüm yapılacak kısım yüz ve (bileğe kadar) ellerdir.''" Tirmizi, Taharet 110, (145).
3700 teyemmüm TEYEMMÜM "Tarık anlatıyor: "Bir adam cünüb oldu ve namaz kılmadı. Sonra Resulullah'a gelerek, durumu O 'na arzetti. Aleyhissalatu vesselam:

"İsabetli davranmışsın! '' buyurdular. Bir diğer zat da cünüb olmuştu, teyemmüm edip namazını kıldı. Sonra o da Resulullah'a gidip durumunu arzetti. Aleyhissalatu vesselam ona da aynı şeyi söyledi, yani "isabetli davranmışsın!"dedi." Nesai, Taharet 205, (1, 172).
3701 teyemmüm TEYEMMÜM "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resulullah (aleyhissalatu vesselam) zamanında bir adam yaralanmış, sonra da ihtilam olmuştu. Kendisine yıkanması emredildi. Adam yıkandı ve öldü. Onun haberi Resulullah (aleyhissalatu vesselam)'a ulaşmıştı. (Öfke ile) şunları söyledi:

"Onu öldürmüşler, Allah da onların canını alsın! Madem bilmiyorlardı, niye sormadılar? Bilgisizliğin şifası sualdir. Ona, teyemmüm yeterliydi. Yarasına bir bez sarılmalı ve üzerinden meshedilmeli, sonra da bedeninin geri kalan kısmı yıkanmalıydı.''" Ebu Dvud, Taharet 127, (337); İbnu Mace, Taharet 93, (572).
3702 teyemmüm TEYEMMÜM "Amr İbnu'l-As (radıyallahu anh) anlatıyor: "Zatu's-Selasil Gazvesi 'nde, soğuk bir gecede, ihtilam oldum. Yıkandığım takdirde helak olacağımdan korktum. Böylece teyemmüm yapıp, arkadaşlarıma sabah namazını kıldırdım.

Bu hadiseyi Resulullah (aleyhissalatu vesselam)'a anlattılar. Bana:

"Ey Amr! Sen cünüb olduğun halde arkadaşlarına namaz mı kıldırdın?" diye sordu. Ben de yıkanmama mani olan durumu haber verdim ve dedim ki:

"Ben Allah'ın şöyle söylediğini işittim:

"Kendinizi öldürmeyin, Allah sizlere karşı rahimdir'' (Nisa 29).

Resulullah (aleyhissalatu vesselam) güldüler ve hiçbir şey söylemediler." Ebu Davud, Taharet 126, (334, 335).
3703 teyemmüm TEYEMMÜM "Ebu Sa'id radıyallahu anh anlatıyor: "İki kişi bir sefere çıktılar. Derken namaz vakti girdi. Beraberlerinde su olmadığı için temiz toprakla teyemmüm ettiler ve namazlarını kıldılar. Sonra vakti içinde su buldular. Bunlardan biri, abdesti de namazı da iade etti, diğeri iade etmedi.

Sonra Resulullah Aleyhissalatu vesselam'a gelince durumu anlattılar. Resulullah aleyhissalatu vesselam, iade etmeyene:

"Sünnete isabet ettin, namazın sana yeterlidir!" dedi. Abdesti ve namazı iade eden zata da:

"Sana iki kat ücret var!" ferman buyurdu." Ebu Davud, Taharet 128, (338, 339); Nesai, Gusl 27, (1, 213).
3704 teyemmüm TEYEMMÜM "İbnu Ömer (radıyallahu anhüma)'in anlattığına göre, "Curuf nam mevkideki tarlasından dönüyordu. Mirbedu'n-Ne'am (denen deve ağılından) geçerken namaz vakti girdi. Hemen teyemmüm edip namazını kıldı. Sonra Medine'ye döndüğünde güneş henüz yüksekteydi (ve namazın vakti çıkmamıştı). Ama namazını iade etmedi."
3705 teyemmüm TEYEMMÜM "Bir başka rivayette, (bu hadiseyi) Nafi rahimehullah şöyle anlatır: "Ben ve İbnu Ömer (radıyallahu anhüm), Curufnam mevkiden beraber dönüyorduk. Mirbed'e gelince Abdullah devesinden inip, temiz toprakla teyemmüm yaptı, yüzüne, dirseklerine kadar ellerine meshetti, sonra namaz kıldı.''"
3706 Gusül Abdesti CENABETTEN GUSÜL "Ebu Hüreyre (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Erkek, kadının dört uzvu arasına çöker ve kadına mübaşeret ederse gusül vacib olur.''

Bir rivayette de şu ziyade var: ". . . İnzal olmasa bile. ''

Ebu Davud'un rivayetinde dört uzvu kelimesinden sonra ". . .hitana (sünnet mahalli) hitanı kavuşturursa, gusül vacib olur" denmiştir."
3707 Gusül Abdesti CENABETTEN GUSÜL "İmam Malik'in Hz. Aişe'den kaydettiği bir rivayette: "Hitan, hitanı geçince gusül vacib olur, ben ve Resulullah böyle yaptık ve yıkandık '' denmiştir." Buhari, Gusl 28; Müslim, Hayz 87, (348); Muvatta, Taharet 71, (1, 45, 46); Ebu Davud, Taharet 84, (216); Nesai, Taharet 129, (1, 110, 111); İbnu Mace, Taharet 111, (610).
3708 Gusül Abdesti CENABETTEN GUSÜL "Ebu Said (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) Ensar'dan birine adam göndererek, yanına çağırttı. Ensari, başından sular damlaya damlaya geldi. Aleyhissalatu vesselam:

"Herhalde sana acele ettirdik?'' buyurdu. Ensari:

"Evet ey Allah'ın resulü!'' deyince:

"Acele ettirilir veya inzal olmazsan gusletmen gerekmez. Sadece abdest gerekir'' buyurdular.''"
3709 Gusül Abdesti CENABETTEN GUSÜL "Müslim'in bir diğer rivayetinde: "Resulullah (aleyhissalatu vesselam): "Suyu (yıkanmayı), su (meninin gelmesi) gerektirir" buyurdu '' denmiştir." Müslim
3710 Gusül Abdesti CENABETTEN GUSÜL "Nesai'nin Ebu Eyyub (radıyallahu anh)'den kaydettiği bir rivayette de Resulullah: "Su, sudan dolayıdır" buyurmuştur." Buhari, Vudü 34, Müslim Hayz 81-83, (343-345); Ebu Davud, Taharet 84, (217); Nesai, Taharet 132, (1, 115).
3711 Gusül Abdesti CENABETTEN GUSÜL "Übey İbnu Ka'b (radıyallahu anh) anlatıyor: "Su, sudan gerekir" hükmü İslam'ın bidayetinde bir ruhsattı. Sonra bundan nehyedildi.'' Übeyy ilaveten der ki: "Su, sudan gerekir" hükmü ihtilam hakkında muteberdir.''" Ebu Davud, Taharet 84, (214, 215); Tirmizi, Taharet 81, (110, 111).
3712 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah'a, "bir kimse elbisesinde ıslaklık bulsa, ancak ihtilam olduğunu hatırlamasa (yıkanması gerekir mi?)'' diye sorulmuştu.

"Evet, yıkanmalıdır!" diye cevap verdi. Sonra, ihtilam olduğunu görüp de, yaşlık göremeyen kimseden soruldu:

"Ona gusül gerekmez" dedi. Ümmü Süleym (radıyallahu anha) sordu:

"Bunu kadın görecek olursa, kadına gusül gerekir mi?'' Buna da:

"Evet! Kadınlar, erkeklerin emsalleridir!'' diye cevap verdi.''" Ebu Davud, Taharet 95, (236); Tirmizi, Taharet 82, (113).
3713 Gusül Abdesti CENABETTEN GUSÜL "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Ümmü Süleym (radıyallahu anha) Resulullah (aleyhissalatu vesselam)'a "Rüyasında, erkeğin gördüğünü gören kadın hakkında sorarak, gusül gerekip gerekmiyeceğini öğrenmek istedi. Aleyhissalatu vesselam:

"Evet! suyu görürse!" cevabını verdi. Aişe (radıyallahu anha) (Ümmü Süleym''e yönelip:)

"Allah hayrını versin (neler söylüyorsun)? '' diye ayıpladı. Resulullah (aleyhissalatu vesselam) (Aişe'ye yönelerek):

"Ey Aişe, bırak onu, (dilediğini sorsun!) Öyle olmasa (çocuklarda anne tarafına) benzerlik olur mu? Kadının suyu erkeğin suyuna üstün gelirse, çocuk dayılarına benzer; erkeğin suyu kadınınkine üstün gelirse, çocuk amcalarına benzer '' buyurdular.''" MüsIim, Hayz 33, (314); Muvatta, Taharet 84, (1, 51); Ebu Davud, Taharet 96, (237); Nesai, Taharet, 131, (1,112, 113).
3714 Gusül Abdesti CENABETTEN GUSÜL "Müslim'in bir diğer rivayetinde şu ziyade var: ". . .Erkeğin suyu koyu ve beyazdır. Kadının suyu sarı ve akışkandır. Bunlardan hangisi üstün olur veya öne geçerse, benzerlik hasıl olur." Müslim, Hayz 30, (311); Buhari, Menakıbu'l-Ensar 49.
3715 Gusül Abdesti CENABETTEN GUSÜL "Hz. Ebu Hüreyre (radıyallahu anh) anlatıyor: "ResuIuIIah (aleyhissalatu vesselam) buyurdular ki: "Her bir kılın dibinde cünüblük vardır. Saçları yıkayın, deriyi paklayın.''" Ebu Davud, Taharet 98, (248); Tirmizi, Taharet 78, (106).
3716 Gusül Abdesti CENABETTEN GUSÜL "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Kim, yıkamadan tek bir saç kılının dibini kuru bırakırsa, ateşte nice nice azablara düçar olacaktır."

Hz. Ali (radıyallahu anh) der ki: "Bu(nu işitmem) sebebiyle başıma düşman oldum. Bu sebeple başıma düşman oldum, Bu sebeple başıma düşman oldum.'' Nitekim Hz. Ali saçlarını keserdi.''" Ebu Davud, Taharet 98, (249).
3717 Gusül Abdesti CENABETTEN GUSÜL "Hz. Sevban (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'a cenabetten temizlenmek hususunda sorulmuştu. Buyurdular ki: "Erkek ise, saçını açsın ve su kılların dibine varıncaya kadar yıkasın. Kadın ise, saçını(n örgüsünü) açmamasının ona bir zararı yok. Başına elleriyle üç kere su avuçlayıp döksün.''" Ebu Davud, Taharet 100, (255).
3718 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) cenabetten gusledince önce ellerini yıkamaktan başlardı, sonra namaz abdesti gibi abdest alırdı. Sonra parmaklarını suya batırır, onIarla saç diplerini hilallerdi. Deriyi ıslattığı kanaati hasıl olunca tepesinden üç kere su dökerdi. Sonra da bedeninin geri kalan kısımlarını yıkardı. En sonra da ayakIarını yıkardı.''"
3719 Gusül Abdesti CENABETTEN GUSÜL "Bir diğer rivayette: ".Suya sokmazdan önce ellerini yıkayarak başlardı'' denmiştir."
3720 Gusül Abdesti CENABETTEN GUSÜL "Bir başka rivayette: "Sağ elini yıkayarak başlar, onun üzerine su döker, sonra sağ eliyle vücudundaki eza'nın üzerine su döker, sol eliyle de onu yıkardı. '' denmiştir." Bu Sahiheyn'in lafzıdır.
3721 Gusül Abdesti CENABETTEN GUSÜL "Ebu Davud'un bir rivayetinde şöyle gelmiştir: "Hz. Aişe (radıyallahu anha) der ki: "Resulullah (aleyhissalatu vesselam), başı üzerine üç kere su dökerdi: Biz ise, örmelerimiz sebebiyle beş kere dökerdik." Ebu Davud
3722 Gusül Abdesti CENABETTEN GUSÜL "Sahiheyn'in bir rivayetinde şöyle denir: "Resulullah (aleyhissalatu vesselam), cenabetten yıkandığı zaman (süt sağılan şab gibi) bir kab(ta su) isterdi. Onu eliyle tutar, başının sağ tarafını yıkayarak başlar, sonra da sol kısmını yıkardı. Sonra iki avucuyla su alır, onlarla başına dökerdi."
3723 Gusül Abdesti CENABETTEN GUSÜL "Buhari'nin diğer bir rivayetinde (Hz. Aişe) şöyle demiştir: "(Resulullah'ın zevcelerinden) birimiz cenabet olduğu vakit, eliyle üç kere başının üzerine su döker, sonra eliyle üç kere sağ tarafına su döker, diğer eliyle de sol tarafın dökerdi." Buhari, Gusl 1,15,19; Müslim, Hayz 35, (316); Muvatta, Taharet 67, (1, 44), 80, (1,45); Ebu Davud, Taharet 98, (240, 241, 242, 243, 244),100, (253); Nesai, Taharet 152, 153, 155, 156, 157, (1, 132-135); Tirmizi, Taharet 76, ( 104).
3724 Gusül Abdesti CENABETTEN GUSÜL "Hz. Meymune (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) cenabetten yıkanırken ben O'na perde oldum, (şöyle yıkanmıştı):

Önce ellerini yıkadı. Sonra sağ eliyle (kaptan) solu üzerine su dökerek fercini ve (meniden) bulaşanları yıkadı. Sonra elini duvara -veya yere- sürdü. Sonra namaz abdesti gibi abdest aldı, ancak ayaklarını yıkamayı terketti. Sonra üzerine su döktü. Sonra ayaklarını çekip yıkadı. Aleyhissalatu vesselam'ın cenabetten guslü işte böyledir." Buhari, Gusl 1, 5, 7, 8, 10, 11, 16, 18, 21; Müslim, Hayz 4, (317); Ebu Davud, Taharet 98, (245); Tirmizi, Taharet 76, (103); Nesai, Taharet 161, (1, 137), Gusl 15, (1, 204), 22, (1, 208).
3725 Gusül Abdesti CENABETTEN GUSÜL "İbnu Ömer (radıyallahu anhüma) anlatıyor: "(Babam) Ömer (radıyallahu anh) Resulullah (aleyhissalatu vesselam)'a cenabetten nasıl yıkanacağını sordu. Aleyhissalatu vesselam dedi ki:

"(Kişi) sağ eli üzerine su dökerek başlar, iki veya üç kere döker (ve ovalayıp yıkar). Sonra sağ elini kaba sokar (avuçladığı suyu) ferci üzerine boşaltır, bu sırada sol eli ferci üzerindedir. Dökülen su ile oralarındaki (meni bulaşığı)nı temizleninceye kadar yıkar. Sonra isterse elini toprağa koyar, sonra sol eli üzerine, temizleninceye kadar su döker. Sonra üç kere ellerini yıkar. İstinşakta bulunur (burnuna su çekip yıkar). Mazmaza yapar (ağzına su alıp yıkar). Yüzünü ve kollarını üçer kere yıkar. Başına sıra gelince meshetmez, suyu döker (ve bedeninin geri kalan kısmını yıkar).''" Nesai Gusl 18, (1, 205, 206).
3726 Gusül Abdesti CENABETTEN GUSÜL "Ümmü Seleme (radıyallahu anha) anlatıyor: "(Bir gün) ey AIlah'ın Resulü! dedim. Ben çok örgüsü olan bir kadınım. Hayız ve cenabetten yıkanırken örgüleri çözeyim mi?''

"Hayır! buyurdular, başının üzerine, ellerinle üç kere su avuçlayıp dökmen, sonra da bedenine su döküp yıkanman sana yeterlidir.''" Müslim, Hayz 58, (330); Ebu Davud, Taharet 100, (251, 252); Tirmizi, Taharet 77, (105); Nesai, Taharet 150, (1, 131).
3727 Gusül Abdesti CENABETTEN GUSÜL "Ubeyd İbnu Umayr el-Leysi anlatıyor: "Hz. Aişe (radıyallahu anha) ye, Abdullah İbnu Ömer'in, kadınlara yıkandıkları zaman örgülerini açmalarını emrettiği haberi ulaşmıştı, şöyle dedi:

"İbnu Ömer 'e hayret doğrusu! Kadınlara başlarını çözmelerini emrediyormuş, bir de traş olmalarını emretmiyor mu? Ben ve Resulullah (aleyhissalatu vesselam) aynı kaptan (beraberce) yıkanırdık. Ben, başıma üç kere su dökmekten başka birşey yapmazdım (da Resulullah müdahale edip "örgülerini de çöz '' demezdi)." Müslim, Hayz 59, (331).
3728 Gusül Abdesti CENABETTEN GUSÜL "Katade rahimehullah anlatıyor: "Hz. Enes (radıyallahu anh)'in bize anlattığına göre, Resulullah (aleyhissalatu vesselam)'ın tek bir gusülle, bütün hanımlarını dolaştığı olmuştur." Buhari, Gusl 12, 24, Nikah 4, 102; Ebu Davud, Taharet 75, (218); Tirmizi, Taharet 106, (140); Nesai, Taharet 170 (1,143).
3729 Gusül Abdesti CENABETTEN GUSÜL "Ebu Rafi (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), birgün bütün hanımlarına uğradı. Her birisinin yanında ayrı ayrı yıkandı. Kendisine:

"Ey Allah'ın Resulü dedim, en sonunda bir kere yıkansanız olmaz mı?"

"(Olmasına olur, ancak) böyle yapmak daha temiz, daha hoş ve daha paktır!" buyurdular." Ebu Davud, Taharet 86, (219).
3730 Gusül Abdesti CENABETTEN GUSÜL "Ebu Sa'idi'l-Hudri (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) buyurdular ki: "Biriniz ehline temas eder, sonra tekrar etmek dilerse ikisi arasında abdest alsın.''" Müslim, Hayz 27, (308); Ebu Davud, Taharet 86, (220); Tirmizi, Taharet 107, (141); Nesai, Taharet 107, (1,142).
3731 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam) yıkanır, (sabahtan önce) iki rek'at namazla sabah namazını kılardı. Gusülden sonra Aleyhissalatu vesselam'ın bir de abdest aldığını zannetmiyorum.''" Tirmizi, Taharet 79, (107); Nesai, Taharet 162, (1,137); Ebu Davud, Taharet 99, (250).
3732 Gusül Abdesti CENABETTEN GUSÜL "Yine Hz. Aişe anlatıyor: "Ben ve Resulullah (aleyhissalatu vesselam), farak denen tek bir kaptan beraber guslederdik.'' Süfyan der ki: "Bir farak üç sa'dır.''"
3733 Gusül Abdesti CENABETTEN GUSÜL "Ebu Seleme'nin yaptığı diğer bir rivayette şöyle gelmiştir: "Hz. Aişe (radıyallahu anha) 'nin yanına girmiştim. Yanımda Hz. Aişe'nin süt kardeşi vardı. Kendisine, Resulullah (aleyhissalatu vesselam) 'in cenabetten nasıl yıkandığını sorduk. Bir sa' miktarında bir kap getirtti ve onunla yıkandı. Aişe ile aramızda bir perde vardı. (Yıkanırken) üzerine üç kere su döktü ve dedi ki:

"Resulullah (aleyhissalatu vesselam)'ın zevceleri, saçları kulak memesi civarında olması işin saçlarının başlarını alırlardı.''" Buhari, Gusl 2; MüsIim, Hayz 41, 42, (319, 320); Muvatta, Taharet 68, (1, 44, 45); Ebu Davud, Taharet 97, (238); Nesai, Taharet 144, (1, 127).
3734 Gusül Abdesti CENABETTEN GUSÜL "Muhammed el-Bakır rahimehullah anlatıyor: "Hz. Cabir (radıyallahu anh)'in yanında idik. Yanında gusülden soran bir grup insan vardı. Şöyle cevap verdi:

"Bir sa ' su sana yeter!'' Bir adam:

"Bana kafi gelmez!'' diye itiraz etti. Hz. Cabir:

"Ama, saçı senden daha çok ve senden daha hayırlı olan zata yetiyordu!'' dedi. Onun burada kasdettiği "hayırlı zat '' Resulullah (aleyhissalatu vesselam) idi." Buhari, Gusl 3, 4; Nesai, Taharet 144, (1,128). (İbnu Hacer, bu rivayetin Müslim'de bulunmadığını söyler).
3735 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Ben ve Resulullah (aleyhissalatu vesselam) sarıdan mamul bir kaptan su alarak yıkanırdık.''" Nesai, Taharet, 47, (9 8, 99).
3736 Gusül Abdesti CENABETTEN GUSÜL "Ya 'la İbnu Ümeyye (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) açıkta (izarsız) yıkanan bir adam görmüştü. Derhal minbere çıkarak, Allah'a hamd ve senada bulunduktan sonra:

"Allah diridir ve ayıpları örtücüdür, hayayı ve örtünmeyi sever. Öyleyse biriniz yıkanınca örtünsün'' buyurdu.''" Ebu Davud, Hamam 2; Nesai, Gusl 7, (1, 200).
3737 Gusül Abdesti CENABETTEN GUSÜL "Ebu's-Semh (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam) 'a hizmet ediyordum. Yıkanmak isteyince:

"Bana enseni dön!'' derdi. Ben de ensemi dönerdim. Böylece ona perde olurdum.''" Nesai, Taharet 143, (1, 126).
3738 Gusül Abdesti CENABETTEN GUSÜL "Ümmü Hani Bintu Ebi Talib (radıyallahu anh) anlatıyor: "(Mekke 'nin) Fethi gününde Resulullah (aleyhissalatu vesselam)'ın yanına gittim. O'nu yıkanır buldum. Kızı Fatıma da bir giyecekle O'na perde yapıyordu." Müslim Hayz 70, (336).
3739 Gusül Abdesti CENABETTEN GUSÜL "İbnu Abbas (radıyallahu anhüma) anlatıyor: "Resûlullah (aleyhissalatu vesselam) yıkanmıştı. (Kurulanması için) bir havlu getirildi. Onunla kurulanmayıp:

"Su(yun) ıslaklığı ile böyle (daha iyi)!'' buyurdular.''" Nesai, Taharet 162, (1, 138).
3740 Gusül Abdesti CENABETTEN GUSÜL "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Namaz elli vakitti cenabetten gusül de yedi defa idi. Elbiseden sidiğin yıkanması da yedi defa idi. Resulullah (aleyhissalatu vesselam) (azaltmasını Cenab-ı Hak'tan) taleb ede ede namaz beş'e, cenabetten gusül bire, elbiseden sidiğin temizlenmesi bir kereye indirildi.''" Ebu Davud, Taharet 98, (247).
3741 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Bazen Resulullah (aleyhissalatu vesselam) cenabetten yıkanır, sonra (üşümüş olarak gelip) bana sokulup benim ısıtmamı isterdi, ben de O'nu bağrıma bastırıp ısıtıyordum. Bundan dolayı ben ayrıca yıkanmıyordum."
3742 Gusül Abdesti CENABETTEN GUSÜL "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah cenabetten yıkanırken başını hıtmi (denen otla) yıkardı. Bununla yetinir, (hıtmili su) üzerine ayrıca su dökmezdi." Ebu Davud, Taharet 101, (256).
3743 Gusül Abdesti CENABETTEN GUSÜL "Yine Hz. Aişe (radıyallahu anha) anlatıyor: "Biz Resulullah (aleyhissalatu vesselam)'ın beraberinde ihramlı ve ihramsız her iki durumda da buIunduk. Bu esnada saçlarımız yapıştırılmış bulunduğu halde yıkanırdık.''" Ebu Davud, Taharet 100, (254).
3744 Gusül Abdesti CENABETTEN GUSÜL "Hz. Ali (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam), cünüb olmadıkça her halimizde bize Kur'an okutup ta'lim ederdi."
3745 Gusül Abdesti CENABETTEN GUSÜL "Nesai'nin bir başka rivayetinde şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam) heladan çıkınca Kur'an okutur, bizimle et yerdi. Cenabet halinden başka hiçbir şey O'nunla Kur'an arasına perde olmazdı.''" Ebu Davud, Taharet 91, (229); Tirmizi, Taharet 111, (146); Nesai, Taharet 171, (1, 144).
3746 Gusül Abdesti CENABETTEN GUSÜL "İbnu Abbas (radıyallahu anhüma)'dan rivayet edildiğine göre O cünüb kimsenin Kur'an okumasında bir beis görmezdi." Rezin tahric etmiştir. Buhari bab başlığında muallak olarak kaydetmiştir. Buhari, (Hayz 7).
3747 Gusül Abdesti CENABETTEN GUSÜL "Hz. Aişe (radıyallahu anha) anlatıyor: "Resulullah (aleyhissalatu vesselam), cünübken uyumak istediği takdirde fercini yıkar ve namaz abdestiyle abdest alırdı.''"
3748 Gusül Abdesti CENABETTEN GUSÜL "Müslim'in bir rivayetinde: ". .Yemek veya uyumak istediği zaman namaz abdestiyle abdest alırdı '' denmiştir." Müslim
3749 Gusül Abdesti CENABETTEN GUSÜL "Müslim'in, Abdullah İbnu Ebi Kays 'tan yaptığı diğer bir rivayette Abdullah der ki: "Hz. Aişe (radıyallahu anha) 'ya Resulullah (aleyhissalatu vesselam)'ın vitir namazından sordum. '' Hadisi zikreder. Hadiste şu ibare de var:

"Hz. Aişe'ye: "Resulullah cünübken ne yapardı, uyumadan önce yıkanır mıydı? Veya yıkanmadan önce uyur muydu?'' diye sordum. Bana şu cevabı verdi: "Bunların hepsini yapardı. Bazan yıkanır ve sonra uyur, bazan abdest alır ve uyurdu." Bunu işitince:

"Bu meselede genişlik koyan Allah'a hamdolsun!" dedim..." Müslim
3750 Gusül Abdesti CENABETTEN GUSÜL "Ebu Davud 'un rivayetinde, Gudayf İbnu'I-Haris der ki: "Hz. Aişe (radıyallahu an ha)'ye sordum:

"Resulullah (aleyhissalatu vesselam) cenabetten gecenin başında mı yıkanırdı sonunda mı?"

"Bazan başında, bazan da sonunda yıkanırdı." dedi. Ben:

"Allahuekber! Bu meselede genişlik veren Allah 'a hamdolsun!'' dedim ve tekrar sordum.

"Vitir namazını gecenin evvelinde mi kılardı, ahirinde mi?''

"Bazan evvelinde bazan ahirinde kılardı '' dedi. Ben:

"Allahuekber! Bu meselede genişlik veren Allah'a hamdolsun!'' dedim ve tekrar sordum:

"Resulullah (aleyhlssalatu vesselam) Kur'an'ı açıktan mı okurdu sessiz mi okurdu?"

"Bazan açıktan okur bazan da sessiz okurdu'' dedi. Ben:

"Allahuekber! dedim. Bu meselede kolaylık koyan Allah'a hamdolsun!''" Ebu Davud
3751 Gusül Abdesti CENABETTEN GUSÜL "Tirmizi ve Ebu Davud 'un bir rivayetinde de şöyle gelmiştir: "Resulullah (aleyhissalatu vesselam), cünübken uyur ve hiç suya dokunmazdı."

Tirmizi der ki: "Hz. Aişe'den, Aleyhissalatu vesselam'ın uyumazdan önce abdest aldığı da rivayet edilmiştir ve bu rivayet en sahih olanıdır." Tirmizi, Ebu Davud
3752 Gusül Abdesti CENABETTEN GUSÜL "Nesai'nin bir rivayetinde: "Resulullah aleyhissalatu vesselam yemek veya içmek istediği zaman ellerini yıkar sonra yer içerdi" denmiştir." Buhari, Gusl 27, 25; Müslim, Hayz 21, (305, 307); Muvatta, Taharet 77, (1, 47, 48); Ebu Davud, Taharet 88; Salat 343, (1437); Tirmizi, Taharet 87, (118, 119); Nesai, Taharet 163, 164, 165, 166 (1,138-139), Gusl 4, 5, (1, 199).
3753 Gusül Abdesti CENABETTEN GUSÜL "İbnu Ömer (radıyallahu anhüma) anlatıyor: "Ömer İbnu'l-Hattab (radıyallahu anh), geceleyin Cünüb olduğunu, (ne yapması gerektiğini) sordu. Aleyhissalatu vesselam: "Abdest al, uzvunu yıka, sonra uyu!" buyurdular. " Buhari, Gusl 27, 25; Müslim Hayz 25, (306); Muvatta, Taharet 76 (1, 47); Ebu Davud, Taharet 87, (221); Nesai, Taharet 167, (1,140) ; Tirmizi, Taharet 88, (120). Bu metin Sahiheyn'e aittir.
3754 Gusül Abdesti CENABETTEN GUSÜL "Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüma, cünübken uyumak veya yemek istediği zaman, yüzünü ve dirseklerine kadar ellerini yıkar, başını mesheder, sonra yer veya uyurdu.''" Muvatta, Taharet 78, (1, 48).
3755 Gusül Abdesti CENABETTEN GUSÜL "Ebu Hüreyre (radıyallahu anh)'nin anlattığına göre: "Resulullah (aleyhissalatu vesselam) Medine sokaklarından birinde kendisine rastlamıştır. Ebu Hüreyre bu sırada cünüp olduğu için, Aleyhissalatu vesselam'ın nazarından sıvışarak gidip yıkanır gelir. Gelince Aleyhissalatu vesselam:

"Ey Ebu Hüreyre neredeydin?'' diye sorar.

"Ben cünübtüm, pis pis sizinle oturmak istemedim'' cevabında bulunur. Aleyhissalatu vesselam:

"Sübhanallah! (bilmez misin ki) müslüman pis olmaz!" ferman eder." Buhari, Gusl 23, 24; Müslim, Hayz 115, (371); Ebu Davud, Taharet 97, (231); Tirmizi, Taharet 89, (121); Nesai, Taharet 172, (1, 145, 146).
3756 Gusül Abdesti CENABETTEN GUSÜL "Huzeyfe İbnu'I-Yeman (radıyallahu anh) anlatıyor: "Resulullah (aleyhissalatu vesselam)'la bir gün karşılaştığımızda cünüb idim, hemen yolumu çevirip gidip yıkandım. Bilahare gelince:

(Böyle sizi görünce alelacele sıvışmamın sebebi) cünüb olmam idi!' dedim. Aleyhissalatu vesselam:

"Müslüman (cenabetle) pis olmaz ki!'' buyurdular.''"
3757 Gusül Abdesti CENABETTEN GUSÜL "Nesai 'nin rivayetinde hadis şöyledir: "Resulullah (aleyhissalatu vesselam), Ashabından bir erkekle karşılaşınca onu mesheder ve ona dua ediverirdi. Bir gün erken vakitte Aleyhissalatu vesselam'ı (sokakta) gördüm. Hemen yolumu ondan çevirdim. (Eve gidip yıkandıktan sonra) güneş yükselince yanına geldim. Bana:

"(Sabahleyin) seni görmüştüm, hemen yolunu benden çevirdin!'' buyurdular. Ben de açıkladım:

"Çünkü ben cünübtüm (bu halde) bana dokunmanızdan korktum.''

"Şurası muhakkak ki dedi Aleyhissalatu vesselam, mü'min necis olmaz!''" Müslim, Hayz 116, (372); Ebu Davud, Taharet 92, (230); Nesai, Taharet 172, (1, 145).
3758 Gusül Abdesti CENABETTEN GUSÜL "Hz. Ebu Hüreyre radıyallahu anh anlatıyor. "Namaza kalkılıp saflar düzlenmişti ki Resûlullah aleyhissalatu vesselam geldi, namazgahına geçti. O anda cünüb olduğunu hatırları. Bize: "Yerinizde durun!" deyip, hemen ayrılıp yıkanmaya gitti. Gusledip dönünce başından henüz su damlıyordu. Tekbir getirdi, namaza durdu, beraber namaz kıldık..."
3759 Gusül Abdesti CENABETTEN GUSÜL "Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, sabah namazını kıldırmak üzere (mescide) girmişti. Eliyle "Yerinizde durun!" diye işaret buyurdu (ve çıktı). Sonra başından su damladığı halde geri geldi ve cemaate namazlarını kıldırdı."
3760 Gusül Abdesti CENABETTEN GUSÜL "Bir rivayette: "...Namazıa tamamlayınca: "Ben de bir insanım. (İlk geldiğimde) cünübtüm" buyurdu" denmiştir." Buhari, Gusl 17, Ezan 24, 25; Müslim, Mesacid 157, (605); Muvatta, Taharet 79, (1, 48); Ebu Davud, Taharet 94, (234, 235); Nesai, İmamet 14, (2, 81, 82).
3761 Gusül Abdesti CENABETTEN GUSÜL "Süleyman İbnu Yesar rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh halka sabah namazını kıldırdı ve arkadan Curuf nam mevkideki arazisine gitti. Orada, elbisesinde meni bulaşığı gördü.

"Biz dedi, yağlı yeyince, damarlarımız gevşedi (bu yüzden ihtilam olduk)."

Derhal yıkandı ve elbisesinde gördüğü meni bulaşığını da yıkadı. Sonra, namazını iade etti."
3762 Gusül Abdesti CENABETTEN GUSÜL "Bir başka rivayette "meni" kalimesinden sonra şu ibare yer alır: "Halkın işini üzerime alalıdan beri ihtilam olmaya başladım" dedi. Derhal yıkanıp elbisesinde gördüğü bulaşığı yıkadı. Sonra kuşlukta güneş tam olarak yükselince namazını kıldı." Muvatta, Taharet 80, 81, 82, (1, 49).
3763 Gusül Abdesti HAYIZLI VE NİFASLI KADINLARIN YIKANMASI "Hz. Aişe radıyallahu anha anlatıyor: "Ensardan bir kadın, Resûlullah aleyhissalatu vesselam'a hayızdan nasıl yıkanacağını sordu. Bunun üzerine, Aleyhissalatu vesselam da nasıl yıkanacaksa öyle emretti ve dedi ki:

"Miske bulanmış bir (bez, pamuk vs.) parçası al. Onunla temizlen!"

"Onunla nasıl temizleneceğim?" diye kadın tekrar sordu. Resûlullah:

"Onunla temizlen!" buyurdu. Kadın tekrar etti: "Nasıl?"

Resûlullah:

"Sübhanallah! temizlen!" dedi. (Baktım ki anlamıyor;) kadını kendime çektim ve: "O parçayı, kan bulaşığına tatbik et" dedim.." Buhari, Hayz 13, 14, İ'tisam 24; Müslim, Hayz 60, 61, (332); Ebu Davud, Taharet 122, (314, 315, 316); Nesai, Taharet 159, (1, 135 - 137).
3764 Gusül Abdesti HAYIZLI VE NİFASLI KADINLARIN YIKANMASI "Diğer bir rivayette: "...misklenmiş bir parça al, üç kere yıka!" buyurdu. Sonra Aleyhissalatu vesselam utanarak yüzünü çevirdi" denmiştir." Bu Sahiheyn'in metnidir.
3765 Gusül Abdesti HAYIZLI VE NİFASLI KADINLARIN YIKANMASI "Müslim'in diğer bir rivayetinde metin şöyledir: "Esma -ki Bintu Şekel'dir- radıyallahu anha, Resûlullah aleyhissalatu vesselam'a, hayızdan nasıl yıkanacağını sormuştu. Şöyle cevap verdi:

"Sizden biri, suyunu ve sidresini alır, sonra temizlenir, ve temizliğini de güzel yapar. Sonra başına suyu döker, başını şiddetli şekilde eliyle ovalar, ta ki su saçın diplerine kadar ulaşsın. Sonra üzerine su döker. Sonra misklenmiş bir (bez) parçası alır, onunla temizlenir!"

Esma: "Onunla nasıl temizlenir?" diye sordu. Aleyhissalatu vesselam: "Sübhanallah! Onunla temizlen!" dedi. Hz. Aişe radıyallahu anha -sanki sözünü gizlemek isteyerek (fısıldayarak)- kadına: "Onu kan bulaşığına tatbik et" dedi. Esma der ki: "Cenabetten yıkanma hususunda da sordum. Bana: "Su al, temizlen ve temizliği güzel kıl veya temizliği mübalağalı yap, sonra başına su dök ve onu ovala, ta su diplerine varıncaya kadar. Sonra üzerine su dök!" dedi. Aişe radıyallahu anha devamla der ki: "Ensar kadınları ne iyi kadınlardı, haya onların dinlerini öğrenmelerine mani olmadı." Müslim, Hayız 61, (332).
3766 Gusül Abdesti HAYIZLI VE NİFASLI KADINLARIN YIKANMASI "Ümeyye İbnu Ebi's-Salt, Beni Gıfarlı -isminde zikrettiği- bir kadından nakleder ki, kadın şöyle demiştir: "Resûlullah aleyhissalatu vesselam, beni devesinin döşüne serilen örtünün üzerine bindirdi." Kadın devamla der ki: "Allah'a yemin olsun, sabahleyin indi ve deveyi ıhtırdı. Ben de terkiden indim... Örtüde benden bulaşan kan vardı. Bu benim ilk hayız kanım idi. Görünce deveye doğru sıçradım ve utandım.. Resûlullah aleyhissalatu vesselam bendeki bu hali farkedip, kanı da görünce:

"Neyin var? Belki de hayız oldun?" buyurdular. Ben "Evet!" dedid. Resûlullah aleyhissalatu vesselam: "Öyleyse (hayız görenlerin tedbirlerine başvurarak) kendine çekidüzen ver. Sonra da bir su kabı al, içerisine tuz at. Sonra örtüye değen kanı yıka, sonra bineğine dön!" ferman buyurdular.

Resûlullah aleyhissalatu vesselam Hayber'i fethettiği zaman ganimetten bize de bağışta bulundu.

(Ümeyye Bintu Ebi's-Salt) der ki: "(Gıfarlı sahabiyye), suyuna tuz katmadan hayız kanını yıkamazdı. Öldüğü zaman cenazesinin yıkanacağı suya da tuz atılmasını vasiyet etmiştir." Ebu Davud, Taharet 122, (313).
3767 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Ebu Sa'id radıyallahu ahn anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cuma guslü her muhtelime (büluğa erene) vacibtir. Misvaklanması, bulduğu takdirde koku sürünmesi de öyle:" Buhari, Cuma 2, 3, 12, Ezan 161; Şehadat 18; Müslim, Cuma 5, (846); Muvatta, Cuma 4, (1, 102); Ebu Davud, Taharet 129, (341); Nesai, Cuma 6, 8, (3, 92 - 93).
3768 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Hz. Ebu Hüreyre radıyallahu anh derdi ki: "Cuma günü gusletmek, her muhtelim'e (büluğa ermiş kimseye) tıpkı cenabet guslü gibi vacibtir." Muvatta, Cuma 2, (1, 101).
3769 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanların cuma günü yıkanmaları, üzerlerine hak olmuştur. Her biri ailesinin kokusundan sürünsün. (Koku) bulamazsa, su onun sürünme maddesi olsun. Yani hem yıkansın hem koku sürünsün, koku yoksa, artık, su (yıkanma) ile yetinsin." Tirmizi, Salat 381, (525).
3770 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Ubeydullah İbnu's-Sebbak rahimehullah'tan gelen bir rivayette, Resûlullah aleyhissalatu vesselam cumalardan birinde şöyle buyurmuştur: "Ey müslümanlar! Bu öyle bir gündür ki, Allah Teala Hazretleri onu (sizlere) bayram kılmıştır, öyleyse yıkanın. Kimin yanında bir tiyb (sürünme maddesi) varsa ondan sürünmesinde bir zarar yoktur. Size misvakı da tavsiye ediyorum." Muvatta, Taharet 113, (1, 65 - 66); İbnu Mace, İkametu's-Salat 83, (1098). (İbnu Mace'de rivayet mevsuldur).
3771 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "İbnu Ömer ve Ebu Hüreyre radıyallahu anhüm anlatıyor: "Cuma günü, Ömer İbnu'l-Hattab hutbe verirken, Osman İbnu Affan mescide girdi. Ömer radıyallahu anh minberden ona seslendi: "Vaktin farkında mısın, (niye cumaya geciktin!)"

Hz. Osman:

"Bugün meşguliyetim vardı. Eve gelir gelmez ezanı işittim. Abdest almanın dışında bir oyalanmam da olmadı!" açıklamasında bulundu.

Hz. Ömer radıyallahu anh:

"Keza abdest(le yetinmen de bir eksiklik). Biliyorsun, Resûlullah aleyhissalatu vesselam bize yıkanmayı da emretmişti."
3772 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Ebu Hüreyre'nin bir hadisinde: "(Hz. Ömer, Hz. Osman'a:) "Resûlullah aleyhissalatu vesselam'ın: "Biriniz cumaya giderken yıkansın" dediğini duymadın mı?" demiştir." Buhari, Cuma 4; Müslim, Cuma 3, (845); Muvatta, Cuma 3, (1, 101, 102); Ebu Davud, Taharet 129, (340); Tirmizi, Salat 255, (493).
3773 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "İkrime rahimehullah anlatıyor: "Iraklılardan bir grup kimse İbnu Abbas radıyallahu anh'a gelerek: "Cuma günü gusletmek vacib midir ne dersin" diye sordu. İbnu Abbas şu açıklamayı yaptı: "(Farz değil), ancak temizliğe çok uygundur ve gusleden için pek hayırlıdır. Yıkanmayan üzerine de vacib değildir. Ben size guslün nasıl başladığını anlatayım: "İnsanlar meşakkatli işler yapıyorlar ve yünlü elbiseler giyiyorlardı. Çalışmaları çoğunlukla sırtlarında yük taşımak şeklinde oluyordu. Mescidleri dardı ve tavan alçaktı, yani ariş (denen üzeri hurma dallarıyla örtülmüş çardak) şeklindeydi. Sıcak bir günde Resûlullah aleyhissalatu vesselam (minbere) çıktı. Cemaat yün elbiselerin içinde terlemişti. (Terleri sebebiyle) onlardan çıkan kokular ortalığı sardı ve herkesi rahatsız etti. Koku Resûlullah aleyhissalatu vesselam'a da uzanınca: "Ey insanlar, bu gün gelince yıkanın. Ayrıca herkes, bulabildiği en güzel kokuyu sürünsün!" buyurdular."

İbnu Abbas açıklamasına devam etti: "Bilahare Cenab-ı Hakk'ın lütfu yetişti (bolluk arttı), herkes yünlüden başka elbiseler giydiler, çalışmaları hafifledi, mescidleri genişletildi. Birbirlerini rahatsız eden terlerin bir kısmı ortadan kalktı."
3774 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Sahiheyn'in Tavus'tan kaydettikleri rivayette, Tavus der ki: İbnu Abbas radıyallahu anhüma'ya sordum: "Halk, Resûlullah aleyhissalatu vesselam'ın: "Cuma günü yıkanın, başlarınızı da yıkayın, cünüb olmasanız dahi!. Ayrıca koku da sürünün!" buyurduğunu söylüyorlar, (ne dersiniz, doğru mudur?)"

İbnu Abbas şu cevabı verdi: "Guslü emretmesi doğrudur. Kokuya gelince, o hususta bir şey bilmiyorum!" Ebu Davud, Taharet 130, (353); Buhari, Cuma 6; Müslim, Cuma 8, (848).
3775 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cuma günü kim abdest alırsa bununla (o, sünneti yerine getirmiş, fazilete ermiş) olur ve (sünneti yapmış olma) nimetine erer. Ama cuma günü kim de guslederse (bilsin ki) gusül daha faziletlidir." Ebu Davud, Taharet 130, (354); Tirmizi, Salat 357, (497); Nesai, Cuma 9, (3, 94).
3776 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Yahya İbnu Said rahimehullah anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Sizler, günlük iş takımınızdan hariç bir de cuma takımınız olsa ne kaybedersiniz?" Muvatta, Cuma 17, (1, 110); Ebu Davud, Salat 219, (1078); İbnu Mace, İkametu's-Salat 83, (1095).
3777 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Nafi' rahimehullah der ki: "İbnu Ömer radıyallahu anhüma ihramlı olmadıkça yağlanıp kokulanmadan cumaya gitmezdi." Muvatta, Cuma 17, (1, 110).
3778 Gusül Abdesti CUMA VE BAYRAM GUSLÜ İbnu Ömer radıyallahu anhüma'nın, Fıtır bayramında, musallaya gitmezden önce yıkandığı rivayet edilmiştir. Muvatta, Iydeyn 2, (1, 177).
3779 Gusül Abdesti CUMA VE BAYRAM GUSLÜ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her müslüman yedi günde bir kere yıkanmalıdır, bu gün de cuma günü olmalıdır." Nesai, Cuma 8, (3, 93).
3780 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Ümmü Atiyye el-Ensariye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kızı (Zeyneb radıyallahu anha) vefat ettiği zaman yanımıza girdi ve: "Onu sidreli su ile üç veya beş veya -gerek görürseniz- daha fazla yıkayın. Sonuncu yıkamaya kafûr koyun. Yıkama işini bitirdiniz mi bana haber verin!" buyurdu. İşimiz bitince Resûlullah aleyhissalatu vesselam'ı çağırdık. Bize kendi izarını verdi ve: "Ona, önce bunu sarın!" dedi." Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).
3781 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Bir diğer rivayette: "Onu üç, beş, yedi ve daha fazla olmak üzere tek olarak yıkayın. Sağ tarafından ve abdest uzuvlarından yıkamaya başlayın" buyurdu" denmiştir. aynı rivayette Ümmü Atiyye radıyallahu anha: "Yıkayan kadınlar, Resûlullah aleyhissalatu vesselam'ın kızının başına üç örgü yaptılar. (Şöyle ki): Önce saçının örgülerini bozdular sonra yıkadılar, en sonda tekrar üç örgü yaptılar."

Süfyan der ki: "Örgünün ikisi yanda biri alnında idi." Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).
3782 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Bir diğer rivayette: "Biz saçına üç örgü ve örgüleri arkasına koyduk" denmiştir." Buhari, Cenaiz 12, 8, 9, 10, 11, 13 - 17; Müslim, Cenaiz 36, (939); Muvatta, Cenaiz 2, (1, 222); Ebu Davud, Cenaiz 33, (3142 - 3146); Tirmizi, Cenaiz 15, (990); Nesai, Cenaiz 28, 30 - 36, (4, 28 - 32).
3783 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Oğlum ölmüştü. Bu sebeple çok üzüldüm. Onu yıkayan kimseye: "Oğlumu soğuk su ile yıkama, oğlumu öldüreceksin!" dedim. Bunun üzerine Ukkaşe İbnu Mihsan radıyallahu anh hemen Resûlullah aleyhissalatu vesselam'a gidip benim söylediklerimi haber verdi. Resûlullah tebessüm buyurup: "Böyle mi söylüyor! Onun ömrü uzadı." Biz, onun gibi uzun yaşayan bir başka kadın bilmiyoruz" dedi." Nesai, Cenaiz 29, (4, 29).
3784 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim ölü yıkarsa, yıkansın" buyurdular." Ebu Davud'un rivayetinde: "Kim de cenaze taşırsa abdestlensin" ziyadesi mevcuttur." Ebu Davud, Cenaiz 39, (3161); Tirmizi, Cenaiz 17, (993).
3785 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Naciye İbnu Ka'b anlatıyor: "Hz. Ali radıyallahu anh dedi ki: "Ebu Talib ölünce Resûlullah aleyhissalatu vesselam'a gelip: "Dalalette olan ihtiyar amcan öldü" dedim. Bana: "Git babanı göm! Sonra, bana gelinceye kadar hiçbir şey yapma!" buyurdular. Ben de gidip gömdüm ve Resûlullah aleyhissalatu vesselam'a gelip haber verdim. Bunun üzerine bana yıkanmamı emir buyurdular ve yıkandım.. Sonra bana dua ediverdi (ancak duayı ezberleyemedim)" Ebu Davud, Cenaiz 70, (3214); Nesai, Taharet 128, (1, 110), Cenaiz 84, (4, 79).
3786 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah, dört şeyden dolayı guslederlerdi: Cenabet, cuma, hacamat, ölü yıkamak." Ebu Davud, Cenaiz 39, (3160).
3787 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Nafi anlatıyor. "İbnu Ömer radıyallahu anhüma, Said İbnu Zeyd'in bir oğluna mübaşereten tahnit yaptı ve (kabre) taşıdı. Sonra mescide girip, abdest almaksızın namaz kıldı." Buhari, Cenaiz 8, Bab başlığında senetsiz olarak rivayet etmiştir. Muvatta, Taharet 18, (1, 25).
3788 Gusül Abdesti ÖLÜNÜN YIKANMASI VE ÖLÜ YIKAYANIN YIKANMASI "Abdullah İbnu Ebi Bekr İbni Muhammed İbni Amr İbni Hazm anlatıyor: "Hz. Ebu Bekr'in hhanımı Esma Bintu Umeys radıyallahu anhüma vefat ettiği zaman Hz. Ebu Bekr'i yıkadı. Sonra (dışarı) çıkıp, cenazenin yanında hazır bulunan muhacirlere: "Ben oruçluyum. Şu gün de, çok soğuk bir gün. Bana gusül gerekir mi?" diye sordu. Hepsi birden, "Hayır!" dediler." Muvatta, Cenaiz 3, (1, 223).
3789 Gusül Abdesti MÜSLÜMAN OLUNCA GUSÜL "Kays İbnu Asım radıyallahu anh anlatıyor: "Müslüman olmak arzusuyla Resûlullah aleyhissalatu vesselam'a gelmiştim. Bana su ve sidre ile yıkanmamı emir buyurdu."

Tirmizi ve Nesai'nin bir rivayetinde: "(Kays) müslüman oldu. (Resûlullah) ona yıkanmayı emretti" denmiştir." Ebu Davud, Taharet 131, (355); Tirmizi, Salat 429, (605); Nesai, Taharet 127, (1, 109).
3790 Gusül Abdesti MÜSLÜMAN OLUNCA GUSÜL "Useym İbnu Kesir İbni Küleyb an ebihi an ceddihi'nin anlattığına göre (ceddi Küleyb), Resûlullah aleyhissalatu vesselam'a gelerek: "Müslüman oldum!" der. Resûlullah aleyhissalatu vesselam: "Üstünden küfür saçını at!" der ve traş olmasını söyler. Useym'in babası dedi ki: "Bana bir başka (sahabi)nin bildirdiğine göre Aleyhissalatu vesselam, beraberinde olan bir diğerine de: "Üzerindeki küfür tüyünü at ve sünnet ol!" buyurmuştu." Ebu Davud, Taharet 131, (356).
3791 Gusül Abdesti HAMMAM HAKKINDA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kadınları da erkekleri de halmama girmekten nehyetmişti. Sonradan izarlarına sarınmış olarak erkeklerin girmesine izin verdi."
3792 Gusül Abdesti HAMMAM HAKKINDA "Bir başka rivayette şöyle denmiştir. "Hz. Aişe radıyallahu anha'nın yanına, Şamli kadınlardan bir grup girmişti. Hz. Aişe: "Sizler herhalde, hanımları hamamlara giren bölgedensiniz!" dedi. Kadınlar: "Evet!" diye cevap verdiler. Hz. Aişe: "Ama ben Resûlullah aleyhissalatu vesselam'ın: "Elbisesini evinden hariç bir yerde çıkaran her kadın, mutlaka Allah'la kendi arasındaki perdeyi yırtmış olur" dediğini işittim" buyurdu." Ebu Davud, Hammam 1, (4009, 4010); Tirmizi, Edeb 43, (2803, 2804).
3793 Gusül Abdesti HAMMAM HAKKINDA "Abdullah İmnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size Acem diyarının fethi müyesser olacak. Oralarda hammam denen evlere rastlıyacaksınız. Sakın ola erkekler onlara izarsız girmesinler. Nifas veya hastalık hali dışında kadınların oralara girmesine izin vermeyin." Ebu Davud, Hammam 1, (4011).
3794 Gusül Abdesti HAMMAM HAKKINDA "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah ve ahiret gününe inanan kimse izarsız hammama girmesin. Kim Allah'a ve ahirete inanıyorsa, bir özrü olmadan hanımını hammama sokmasın. Kim Allah'a ahirete, inanıyorsa üzerinde içki bulunan sofraya oturmasın." Tirmizi, Edeb 43, (2802); Nesai, Gusl 2, (1, 198).
3795 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Enes radıyallahu anh anlatıyor: "Yahudilerin şöyle bir adeti vardı: İçlerinde bir kadın adet görmeye başlayınca, onunla beraber yiyip içmezler, evlerde beraber oturup kalkmazlardı. Bu durumu Ashab radıyallahu anhüm Resûlullah aleyhissalatu vesselam'a sordular. bunun üzerine Cenab-ı Hak şu ayeti inzal buyurdu. (Mealen): "Ey Muhammed! Sana kadınların aybaşı halinden sorarlar. De ki: "O bir ezadır. Aybaşı halinde iken kadınlardan uzak kalın. Temizlenmelerine kadar onlara yaklaşmayın. Temizlendikleri zaman Allah'ın size buyurduğu yoldan yaklaşın..." (Bakara 222) ayeti üzerine Resûlullah aleyhissalatu vesselam: "Kadınlarınızla nikah (zevciyat muamelesi) dışında her şeyi yapın!" buyurdu. bu ruhsat yahudilere ulaşınca: "Bu adam ne yapmak istiyor? Bize muhalefet etmediği bir şey bırakmadı!" dediler. (Bu sözü işiten) Üseyd İbnu Hudayr ve Abbad İbnu Bişr radıyallahu anhüma gelerek: "Ey Allah'ın Resulü! yahudiler şöyle şöyle söylüyorlar" diye haber verdiler. "Biz kadınlarla beraber oturup kalkmıyacak mıyız?" dediler. Resûlullah aleyhissalatu vesselam'ın rengi öylesine değişti ki, biz onlara kızdığını zannettik. Onlar da hemen çıkıp gittiler. Derken onlar yolda Resûlullah'a gönderilen hediye sütle karşılaştılar. Resûlullah o sütü hemen bunların peşisıra içmeleri için gönderdi. Böylece anladılar ki, Aleyhissalatu vesselam kendilerine gücenmemiştir." Müslim, Hayız 16, (302); Ebu Davud, Nikah 47, (2165); Tirmizi, Tefsir, Bakara, (2981); Nesai, Taharet 181, (1, 152).
3796 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "kim hayızlının fercine veya bir kadının dübürüne (arka uzvuna) temas ederse veya kahine uğrarsa Muhammed'e indirilenden teberri etmiş (yüz çevirmiş) olur." Tirmizi, Taharet 102, (135); İbnu Mace, Taharet 122, (639).
3797 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Aişe radıyallahu anha anlatıyor: "Bizden biri hayızlı olur, Resûlullah aleyhissalatu vesselam da onunla mübaşeret etmek dilerse, ona hayız olur olmaz izarını bağlamasını emreder, sonra mubaşeret ederdi. Sizden hanginiz, nefsine, Resûlullah aleyhissalatu vesselam'ın nefsine hakim olduğu kadar hakim olur?"

Ebu Davud'un bir rivayetinde, "fevr" (evvelinde -ki "hayz olur olmaz" diye karşıladık-) yerine "fevh" denilmiştir (ki bu da "çoğunda" ve "evvelinde" manasına gelir.)"
3798 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Nesai'nin Cümay' İbnü Ümayr'dan kaydettiği bir rivayette şöyle denmiştir: "Ben, annem ve teyzemle birlikte Hz. Aişe radıyallahu anha'nın yanına girdim. Onlar Hz. Aişe'ye: "Hayızlı iken, sizlerle Aleyhissalatu vesselam ne şekilde mübaşerette bulunurdu?" diye sordular. Aişe validemiz:

"Hayız olduğumuz zaman bize, geniş bir izar giymemizi emreder, sonra sine ve göğsümüze iltizamda (temasta) bulunurdu." Nesai
3799 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Muvatta'nın rivayetinde şöyledir: "Ubeydullah İbnu Abdillah İbni Ömer radıyallahu anhüma, Hz. Aişe'ye göndererek -kişi, hayızlı olan hanımıyla mubaşerette bulunabilir mi?- diye sordurdu. Hz. Aişe radıyallahu anha: "Kadının alt kısmınna izarını bağlatsın sonra onunla mubaşerette bulunsun" cevabını verdi." Muvatta
3800 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Ebu Davud ve Nesai'nin bir rivayetinde şöyle denmektedir: "Resûlullah aleyhissalatu vesselam zevcelerinden bir kadınla hayızlı olduğu halde mubaşeret ederdi. Yeter ki, uyluklarının ortasına kadar izarı uzanmış olsun veya dizleri örtülü bulunsun." Buhari, Hayz 5; Müslim, Hayz 1, 4, (293, 295); Muvatta, Taharet 95, (1, 58); Ebu Davud Taharet 107, (267, 268, 273); Tirmizi, Taharet 99, (132); Nesai, Hayz 12, 13, (1, 189).
3801 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a sordu: "(Ey Allah'ın Resulü!) Hanımım hayızlı iken bana helal olan nedir?" Resûlullah aleyhissalatu vesselam: "Üzerine izarını bağlasın, yukarısına istediğinde serbestsin." Muvatta, Taharet 93, (1, 57).
3802 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Mu'az radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedim, hanımım hayızlı iken bana helal olan nedir?" "İzar'ın yukarısı, ancak bundan da sakınsan daha iyi olur!" buyurdular." Rezin tahric etti. Ebu Davud, Taharet 83, (212, 213).
3803 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "İkrime, Resûlullah aleyhissalatu vesselam'ın zevcelerinden birinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, hayızlı hanımlarıyla bir mübaşerette bulunmak dileyince hanımının ferci üzerine bir şey örterdi.." Ebu Davud, Taharet 107, (272).
3804 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi, hayızlı karısıyla cinsi münasebette bulunursa (hatasına kefaret olarak) yarım dinar tasadduk etsin."
3805 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Bir rivayette ise şöyle denmiştir: "Kişi hayızlı hanımına, hayız halinin başlangıcında, kan kırmızı renkte iken temas ederse bir dinar tasadduk etsin. Kanın kesilmeye yüz tutup akıntının sarardığı zaman temas eden, yarım dinar tasadduk etsin."

Tirmizi der ki: "Bu hadis İbnu Abbas radıyallahu anhüma'dan mevkuf (kendi sözü) olarak da rivayet edilmiştir." Tirmizi
3806 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Ebu Davud'un bir rivayetinde hayızlı karısına temas eden kimse hakkında Resûlullah aleyhissalatu vesselam'ın: "Bir veya yarım dinar tasadduk etsin" dediği kaydedilmiştir.

Ebu Davud der ki: "Bu rivayet (yani İbnu Abbas'ın "bir veya yarım..." diyerek yaptığı rivayet) sahihtir, (diğer "...yarım dinar..." diyen rivayet bu kadar kavi değildir.)" Ebu Davud
3807 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Bir rivayette şöyle denmiştir: "Kişi hanımına kanama halinde temasta bulunmuşsa bir dinar, kanın kesilme halinde temas etmişse yarım dinar tasadduk eder." Tirmizi, Taharet 103, (136, 137); Ebu Davud, Taharet 106, (264, 265, 266); Nesai, Taharet 182, (1, 153); İbnu Mace, Taharet 123, (640).
3808 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Aişe radıyallahu anha "Ben hayızlı iken Resûlullah aleyhissalatu vesselam'ın başını yıkardım" demiştir." Buhari, Hayz 2, İ'tikaf 2, 3, 4, 19, Libas 76; Müslim, Hayz 10, (297); Muvatta, Taharet 102, (1, 60); Ebu Davud, Savm 79, (2467, 2468, 2469); Tirmizi, Savm 80, (804); Nesai, Hayz 20, (1, 193).
3809 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ben hayızlı iken kucağıma yaslanır ve Kur'an okurdu." Buhari, Hayz 13, Tevhid 52; Ebu Davud, Taharet 103, (260); Nesai, Hayz 16, (1, 191).
3810 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, (bir gün) bana (kendisi mescidde iken) "Humre'yi bana getiriver!" buyurdular.

"Hayızlıyım" diye cevap verdim.

"Senin hayızın elinde değil ki!' dediler." Müslim, Hayz 11, (298); Ebu Davud, Taharet 104, (261); Tirmizi, Taharet 101, (134); Nesai, Hayz 18, (1, 192).
3811 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Meymune radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bizden biri hayızlı olduğu halde onun kucağına başını koyar, Kur'an okurdu. Bizden birimiz hayızlı iken Resûlullah'ın humrasını mescide taşır ve yayardı." Nesai, Hayz 19, (1, 192).
3812 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "İbnu Ömer radıyallahu anhüma'dan rivayete göre, "cariyeleri hayızlı oldukları halde ayaklarını yıkarlar, humrasını kendisine verirlerdi." Muvatta, Taharet 88, (1, 52).
3813 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Ümmü Seleme radıyallahu anha anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam ile birlikte kadife bir örtünün altında yatıyordum. Ay halimin başladığını farkettim. Hemen örtünün altından kayıp hayız elbisemi bulup giyindim. Resûlullah aleyhissalatu vesselam: "Hayız mı oldun?" buyurdular. "Evet!" dedim. Beni yanına çağırdı. Örtünün altında beraber yattık." Buhari, Hayz 4, 21, 22, Savm 24; Müslim, Hayz 5, 296; Nesai, Taharet 179, (1, 149, 150)
3814 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Umare İbnu Gurab'ın anlattığına göre, bir halası kendisine Hz. Aişe radıyallahu anha'dan şöyle sorduğunu anlatmıştır: "Birimiz hayız olduğumuz zaman kocamızla ayrı yatmamız mümkün değil, tek yatağımız var."

Hz. Aişe şu cevabı vermiştir: "Ben sana Resûlullah aleyhissalatu vesselam'ın yaptığını anlatayım: "Bir gece eve girdi. Ben o sırada ay hali görüyordum. Mescidine geçti. -Ebu Davud der ki: "Bundan maksad evindeki namazgahıdır.- (Orada namaz kıldı), fakat bir türlü ayrılmadı. Derken benim gözlerim kapanmış, soğuk da onu üşütmüş. Gelip "Bana yaklaş!" dedi. Ben de: "Hayızlıyım!" dedim. Resûlullah aleyhissalatu vesselam: "Öyle de olsa! Uyluklarını aç!" dedi. Uyluklarımı açtım. Göğüs ve yanağını uyluklarımın üzerine koydu. Ben de üzerine eğildim. Isınıp uyuyuncaya kadar böyle durduk." Ebu Davud, Taharet 107, (270).
3815 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Aişe radıyallahu anha anlatıyor: "Ben hayızlı iken su içer, sonra kabı Resûlullah aleyhissalatu vesselam'a verirdim. O da ağzını, ağzımın değdiği yere koyardı."
3816 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Ebu Davud ve Nesai'de de şu rivayet gelmiştir: "Ben ay halinde iken etli kemiği dişleyerek yer, sonra da Resûlullah aleyhissalatu vesselam'a uzatırdım. O da ağzını, tam ağzımı koymuş bulunduğum yere koyar(ak yer)di." Ebu Davud
3817 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Nesai'nin bir diğer rivayeti şöyle: "Şureyh İbnu Hani, Hz. Aişe radıyallahu anha'ya: "Bir kadın hayızlı iken kocası ile birlikte yemek yer mi?" diye sordu. Hz. Aişe "Evet dedi, benim kanamam varken Resûlullah aleyhissalatu vesselam beni çağırırdı, ben de onunla birlikte yerdim. (Bu sırada) etli kemiği alır, (bana uzatır, önce benim başlamam için) bana yemin verirdi. Ben de onu alır ve bir miktar dişler (sonra Resûlullah'a uzatırdım). O da ağzını, kemikte tam benim ağzımı koyduğum yere koyar(ak yemeye başlar)dı. İçecek bir şey istediği olur, getirince ondan önce benim içmem için bana yemin verirdi, bunun üzerine ben de kabı alır bir miktar içer, sonra bırakırdım. Bu sefer onu Aleyhissalatu vesselam alır, kabın tam benim ağzımı koyduğum yerine ağzını koyarak içerdi." Müslim, Hayz 14, (300); Ebu Davud, Taharet 103, (259); Nesai, Taharet 177, (1, 148).
3818 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Abdullah İbnu Sa'd el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a hayızlı kadınlarla beraber yemek hususunda sordum. "Onunla beraber yiyin!" buyurdular." Tirmizi, Taharet 100, (133).
3819 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Aişe radıyallahu anha'nın anlattığına göre, bir kadın kendisine: "Temizlendiğimiz zaman kıldığımız mutad namaz bize yeter mi (hayızlı iken kılamadıklarımızın kazası gerekir mi?)" diye sormuş, o da şu cevabı vermiştir:

"Sen Harûriyye (Harici)misin? Biz Resûlullah aleyhissalatu vesselam'la beraberken ay hali gördüğümüzde, tutamadığımız oruçları kaza etmemizi söylerdi, fakat namazların kazasını söylemezdi." Buhari, Hayız 20; Müslim, Hayız 67, (335); Ebu Davud, Taharet 105, (262, 263); Tirmizi, Taharet 97, (130); Savm 68, (787); Nesai, Hayz 17, (1, 191, 192), Savm 64, (4, 191).
3820 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "İsmi Müssetü'l-Ezdiyye olan Ümmü Büsse anlatıyor: "Hacc yapmıştım. Hacc sırasında Ümmü Seleme radıyallahu anha'ya uğradım. Kendisine, "Ey mü'minlerin annesi, Semüre İbnu Cündüb radıyallahu anh, kadınlara, hayız sırasında kılınmayan namazların kazasını emrediyor (ne dersiniz)?" diye sordum, şu cevabı verdi: "Hayır, kaza etmezler. Resûlullah aleyhissalatu vesselam'ın kadınlarından biri, nifas sebebiyle kırk gece (namaz kılmadan) dururdu da, Resûlullah aleyhissalatu vesselam nifas namazını kaza etmesini emretmezdi." Ebu Davud, Taharet 121, (312).
3821 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "Hz. Aişe radıyallahu anha, kanama gören hamile kadın hakkında şunu söylemiştir: "Böyle bir kadın namazı bırakır." Muvatta, Taharet 100, (1, 60). İmam Malik bu rivayeti belağ (senetsiz) olarak kaydetmiştir.
3822 Hayız HAYIZLI VE HAYIZLIYLA İLGİLİ HÜKÜMLER "İbnu Ömer radıyallahu anhüma: "Ne hayızlı kadın ne de cünüp kimse Kur'an'dan hiçbir şey okuyamaz" buyurdu." Tirmizi, Taharet 98, (131).
3823 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Hz. Aişe radıyallahu anha anlatıyor: "Ümmü Habibe bintu Cahş radıyallahu anha tam yedi yıl boyu istihaze kanı gördü. Ne yapacağı hususunda Resûlullah'a sordu. Aleyhissalatu vesselam yıkanmasını emretti ve "Bu damar (kanıdır)" dedi. Ümmü Habibe her namazda yıkanırdı."
3824 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Müslim'in bir rivayeti şöyledir: "Ümmü Habibe radıyallahu anha -ki Abdurrahman İbnu Avf'ın nikahı altında idi- Resûlullah aleyhissalatu vesselam'a kanamasından şikayet etti. Ona şu tavsiyede bulundu: "Hayız (müddetin normalde ne kadar devam ediyor ve) seni bekletiyor idiyse o müddetçe bekle, sonra yıkan!" Ümmü Habibe her namazda yıkanırdı." Müslim
3825 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Müslim'in bir diğer rivayetinde şöyle gelmiştir: "Hz. Aişe dedi ki: "Ümmü Habibe, kız kardeşi Zeyneb Bintu Cahş'ın hücresinde bir leğenin içinde yıkanırdı. Kanın kızıllığı (bazan) suya galebe çalardı." Müslim
3826 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Nesai'nin rivayeti şöyledir: "Ümmü Habibe müstehaze idi (devamlı kanaması olurdu), hiç temiz olmazdı. Durumu Resûlullah aleyhissalatu vesselam'a söylenmişti. Şöyle buyurdular: "Bu, hayız değildir, rahimin bir rahatsızlığıdır. Normal zamanda hayız kanının geldiği kirlilik müddetine baksın. (Her ay) o müddet boyunca namazını terketsin. Sonra bu müddet çıkınca her namaz vaktinde yıkansın." Nesai
3827 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Nesai'nin bir diğer rivayeti şöyle: "Ümmü Habibe radıyallahu anha'ya Resûlullah aleyhissalatu vesselam, (Her ayda) hayız olup kirli bulunduğu kadar namazı terketmesini, sonra yıkanıp namazını kılmasını emretti. O, her namaz vaktinde yıkanırdı." Buhari, Hayz 26; Müslim, Hayz 64, 66, (334); Ebu Davud, Taharet 111, (288 - 291); Tirmizi, Taharet 96, (129); Nesai, Hayz 2, 3, 4, (1, 181, 182).
3828 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Hamne Bintu Cahş radıyallahu anha anlatıyor: "Ben, kızkardeşim Zeyneb Bintu Cahş radıyallahu anha'nın yanındaydım, istihaze kanamam vardı. Resûlullah aleyhissalatu vesselam'a:

"Ey Allah'ın Resulü! Ben çok şiddetli şekilde istihaze kanamasına maruzum, bu hususta ne tavsiye edersiniz? Bu hal benim namaz ve orucuma mani oluyor?" dedim. Bana:

"Sana pamuğu vasfeyliyeyim: O, kanı gidericidir (fercine pamuk koy)" buyurdular. Ben:

"Ama akıntı pamuğun mani olacağı miktardan çok fazla!" dedim. Resûlullah aleyhissalatu vesselam:

"Öyleyse bez kullan!" buyurdular. Ben:

"Akıntı bezin durduracağı miktardan da fazla! Şarıl şarıl akıyor" dedim. Bunun üzerine Aleyhissalatu vesselam dedi ki:

"Sana iki şey söyleyeceğim, hangisini yaparsan, diğerinin de yerine geçer. İkisini de yapabilecek durumdaysan birini seçmek sana ait, dilediğini seç! Bu kanama, şeytanın tekmelerinden bir tekme(si yani zarar vermesi)dir. Sen kendini Allah'ın ilminde altı yedi gün hayızlı bil (orucu ve namazı terket). Sonra yıkan ve kendini hayızdan temizlenmiş bil ve yirmiüç veya yirmidört gece ve gündüz namaz kıl, (bu esnada farz veya nafile) oruç tut. Bu, Sana yeterlidir. Kadınların her ay hayız görmeleri, hayızlı ve temizlik günlerinin olması gibi, bu şekilde senin de hayız ve temizlik günlerin olacak. (Bu, sana söyleyeceğim iki şeyden birincisidir. İkinci hususa gelince, o da şudur): Eğer öğleyi te'hir ve ikindiyi de ta'cil edip, ikisi için gusletmeye gücün yeterse öğle ile ikindiyi birleştir. Keza akşamı geciktirip yatsıyı tacil etmek, sonra da gusletmek suretiyle de bu iki namazı birleştir. Sabah için de ayrıca guslet. Bu şekle gücün yeterse orucunu da böylece tutarsın."

Resûlullah aleyhissalatu vesselam, (birini seçmede beni muhayyer bıraktığı bu iki tarzı zikrettikten sonra ilaveten dedi ki: "Bu, (ikincisi, zikrettiğim) tarzın, benim daha çok hoşuma gidenidir."

Ravilerden biri dedi ki: "Hamne radıyallahu anha dedi ki: "Bu, iki tarzdan benim daha çok hoşuma gidenidir. Ravi böylece, bu sözün Resûlullah'a ait olmayıp Hamne'ye ait olduğunu ifade etmiş oldu." Ebu Davud, Taharet 1100, (287); Tirmizi, Taharet 95, (125).
3829 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Esma Bintu Umeys radıyallahu anha anlatıyor: "Ey Allah'ın Resulü! dedim. Fatıma Bintu Ebi Hubeyş, şu şu kadar zamandan beri kanama geçiriyor, namazı bıraktı!" (Bu sözün üzerine Aleyhissalatu vesselam):

"Sübhanallah! (hiç namaz bırakılır mı?) Bu şeytandan (biir oyun. Kapılmamalıydı. Söyleyin ona), bir leğene (su koyup içine) otursun. Eğer suyun üstünde (kanamadan hasıl olan) bir sarılık görürse, öğle ve ikindi için tek bir gusül yapsın; akşam ve yatsı için de tek bir gusül yapsın. Sabah için de ayrı bir gusül yapsın. Bu arada (kılacağı namazlar için) abdest alsın" buyurdular." İbnu Abbas radıyallahu anhüma der ki: "(Her namaz için) gusletmek, kadıncağıza zor gelmeye başlayınca iki namazın arasını birleştirmeyi emretmişti." Ebu Davud, Taharet 116, (296).
3830 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında bir kadının kanaması vardı. Ümmü Seleme radıyallahu anha, onun adına, hükmü, Resûlullah aleyhissalatu vesselam'dan soruverdi. Resûlullah:

"İstihaze kanı başlamazdan önce, bir ay içerisinde, kaç gün ve gece hayız kanı gelmekte olduğuna baksın, her ay o kadar müddette namazı terketsin. Bu zaman çıkınca hemen yıkansın ve (fercine pamuk koyup) bir bezle sargı yaparak namazını kılsın." Muvatta, Taharet 105, (1, 62); Ebu Davud, Taharet 108, (274-278); Nesai, Hayz (1, 182).
3831 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Sümeyy Mevla İbnu Ebi Bekr İbni Abdirrahman anlatıyor: "Ka'ka ve Zeyd İbnu Eslem, beni, Sa'id İbnu Müseyyeb rahimehullah'a gönderip müstehazenin nasıl yıkanacağını sordular. Said şöyle açıkladı: "Müstehaze, öğleden öğleye yıkanır ve her namaz için abdest alır. Şayet kan galebe çalacak olursaa bir bezle sargı yapar."

(Ebu Davud) der ki: "İbnu Ömer ve Enes radıyallahu anhüm'den de bu şekilde (yani "Öğleden öğleye yıkanır" diye) rivayet edildi. Bu, aynı zamanda Salim İbnu Abdillah, Hasan Basri ve Ata rahimehumullah'ın görüşüdür."

İmam Malik dedi ki: "Zannım o ki, İbnu Müseyyeb'in hadisi "temizlik vaktinden temizlik vaktine" olacaktı; "öğle vaktinden öğle vaktine" şeklinde gelmiştir. Herhalde buna bir vehim karışmış."

Bu hadisi el-Misver İbnu Abdilmelik de rivayet etmiştir. Onun rivayetinde da " temizlik vaktinden temizlik vaktine" şeklinde gelmiştir. Şu halde raviler bunu "öğleden öğleye" diye çevirmiş olmalı. Derim ki: "Kadi İyaz'ın zikrine göre .................. noktalı rivayet sahihtir. Doğruyu Allah bilir." Ebu Davud, Taharet 114, (301).
3832 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Hz. Ali radıyallahu anh anlatıyor: "Müstehaze, hayız müddeti sona erince her gün yıkanır. Üzerine tereyağı veya zeytinyağı sürülmüş bir yün kullanır." Ebu Davud, Taharet 115, (302).
3833 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Abdullah İbnu Süfyan rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya şöyle sordu: "Kabe'yi ziyaret maksadıyla gelmiştim. tam Mescid-i Haram'ın kapısına geldiğim sırada kanamam başladı ve derhal geri dönüp, kanama duruncaya kadar bekledim. Sonra yıkandım. Tekrar tavaf için geldiğimde, kapının yanında yine kan geldi. Aynı şekilde geri döndüm, size geldim" Abdullah şu cevabı verdi: "Bu şeytandan gelen bir zarardır. Bu durumda yıkan. Pamuk tıkayarak bir bez bağla, sonra da tavafını yap!" Muvatta, Hacc 124, (1, 371).
3834 Hayız İSTİHÂZE VE NİFAS HAKKINDA "İkrime rahimehullah anlatıyor: "Ümmü Habibe radıyallahu anha müstehaze idi. Kocası ona temasta bulunurdu. Aynı hal Hamne Bintu Cahş radıyallahu anha için de mevzubahis idi." Ebu Davud, Taharet 120, (309).
3835 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Ümmü Atiyye radıyallahu anha anlatıyor: "(Hayız müddetimiz dolup) temizlik dönemi başladıktan sonra görülen bulanık ve sarı akıntıyı ciddiye almazdık..." Ebu Davud, Taharet 119, (307, 308); Nesai, Hayz, 7, (1, 186, 187).
3836 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Mercane Mevla Aişe radıyallahu anha anlatıyor: "Kadınlar Hz. Aişe radıyallahu anha'ya içerisinde pamuk bulunan bez (veya kap) gönderirlerdi. Bu pamuklar hayız kanıyla sarı lekeler taşırdı. (Bu safhada) namaz kılınıp kılınmayacağını sorarlardı.

Hz. Aişe radıyallahu anha: "Beyaz akıntıyı görünceye kadar acele etmeyin!" diye cevap verirdi. Beyaz akıntıdan temizliği kastederdi." Muvatta, Taharet 97, (1, 59). Buhari, bunu bab başlığında senetsiz olarak kaydetmiştir. (Hayz 19).
3837 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Zeyd İbnu Sabit'in kızından nakledildiğine göre, kulağına, bir kısım kadınların gece yarısı, temizliklerini kontrol için, lamba getirtir oldukları haberi ulaşır. O, bu davranıştan dolayı kadınları ayıplar ve: "(Sahabe) kadınları böyle yapmazlardı!" der." Muvatta, Taharet 98, (1, 59). Bunu Buhari bab başlığı olarak (senetsiz) kaydetmiştir. (Hayz 19).
3838 Hayız İSTİHÂZE VE NİFAS HAKKINDA "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam devrinde, nifas olan kadınlar nifaslarından sonra kırk gün kırk gece otururlardı. Biz yüzlerimize vers -yani kelef- olarak-sürerdik..." Ebu Davud, Taharet 121, (311); Tirmizi, Taharet 105, (139).
3839 yiyecekler YİYECEK ALETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın ne sükürrüce (denilen tahta sofra) üzerinde yemek yediğini, ne ona inceltilmiş (yufka) ekmek yapıldığını ve ne de yemek masası (hıvan) üzerinde yemek yediğini hatırlamıyorum."

Enes'in bu sözünü rivayet eden Katade'ye "Pekiyi neyin üzerinde yemek yiyorlardı?" diye sorulmuştu. "Sofralar üzerinde" diye cevap verdi." Buhari Et'ime 8, 26, Rikak 17; Tirmizi, Et'ime 1, (1789).
3840 yiyecekler YİYECEK ALETLERİ "Ebu Hazım rahimehullah anlatıyor: "Sehl İbnu Sa'd radıyallahu anh'a sordum: "Resûlullah aleyhissalatu vesselam hiç (kepeksiz has undan yapılmış) beyaz ekmek yedi mi?" Bana şu cevabı verdi: "Hayır! Resûlullah aleyhissalatu vesselam Allah'ın O'nu peygamber olarak gönderdiği günden ölünceye kadar hiç beyaz ekmek görmedi." Ben tekrar sordum: "Elekleriniz var mıydı?"

"Hayır!, dedi, Aleyhissalatu vesselam Allah'ın kendisini peygamber olarak gönderdiği günden ölünceye kkadar hiç elek görmemiştir."

"Öyleyse, dedim, siz arpa ununu elemeden nasıl yiyebiliyordunuz?"

"Arpayı öğütüyorduk, sonra üflüyorduk, üfrüğümüzün tesiriyle uçabilen (kepek) uçuyor geri kalan kısmına su katıp (hamur yapıyor) ve yiyorduk" diye cevap verdi." Buhari, Et'ime 22, 10; Tirmizi, Zühd 38, (2365).
3841 yiyecekler BESMELE ÇEKMEK "Huzeyfe radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında yemeğe oturunca, Resûlullah aleyhissalatu vesselam yemeye başlamadıkça, kesinlikle elimizi yemeğe vurmazdık. Bir seferinde yine O'nunla yemeğe oturmuştuk. Derksen bir cariye (küçük kız çocuğu) geldi, sanki arkasından bir iteni var gibi hemen elini yemeğe soktu. Resûlullah aleyhissalatu vesselam elinden tuttu. Arkadan bir bedevi geldi, sanki onun da arkasından iten biri vardı, alelacele o da elini yemeğe soktu. Aleyhissalatu vesselam onun da elinden tuttu. Ve şunu söyledi:

"Şeytan, üzerine Allah'ın ismi zikredilmeyen yemeği kendine helal addeder. Nitekim, sayesinde yemeğimizi kendine helal kılmak için bu cariyeyi getirdi. Ben de elinden tuttum. Bunun üzerine şu bedeviyi getirip onunla yemeği kendine helal kılmak istedi, ben onun da elinden tuttum. Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun şeytanın eli o ikisinin eliyle birlikte avucumdadır." "Resûlullah aleyhissalatu vesselam, bunları söyledikten sonra besmele çekip yemeye başladı." Müslim, Eşribe 102, (2017); Ebu Davud, Et'ime 16, (3766).
3842 yiyecekler BESMELE ÇEKMEK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kim bir şey yerse "Bismillah (Allah'ın adıyla)" desin. Bidayette söylemeyi unutmuşsa, sonunda şöyle söylesin: "Bismillahi fi evvelihi ve ahirihi (başında da sonunda da Bismillah)."

Yine Hz. Aişe demiştir ki: "Resûlullah aleyhissalatu vesselam, ashabından altı kişi içerisinde yemek yiyordu. Derken bir bedevi geldi. (Besmele çekmeksizin) iki lokmada yutuverdi. Resûlullah aleyhissalatu vesselam: "Eğer bu adam besmele çekseydi yemek hepinize yeterdi! buyurdu." Ebu Davud, Et'ime 16, (3767); Tirmizi, Et'ime 47, (1859). Tirmizi, Et'ime 47, (1859).
3843 yiyecekler BESMELE ÇEKMEK "Vahşi İbnu Harb an ebihi an ceddihi Vahşi İbnu Harb el-Habeşi anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Ashabı dediler ki: "Ey Allah'ın Resûlü! biz yiyoruz, ancak bir türlü doymuyoruz (ne yapalım)?" Bunun üzerine, Resûlullah: "Ayrı ayrı yemekte olmayasınız?" diye sordu. "Evet" dediler. Resûlullah da: "Öyleyse yemeğinizde toplanın (bir sofra kurarak hep beraber yiyin), yemeğe Allah'ın ismini zikrederek (Bismillahirrahmanirrahim diyerek) başlayın. Böyle yaparsanız yemeğiniz, hakkınızda mübarek kılınır." Ebu Davud, Et'ime 15, (3764); İbnu Mace, Et'ime 17, (3286).
3844 yiyecekler BESMELE ÇEKMEK "Ümmeyye İbnu Mahşiyy radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam otururken bir adam besmele çekmeden yemek yiyordu. Yemeğini yemiş, geriye tek lokması kalmıştı. Onu ağzına kaldırırken: "Bismillahi evvelehu ve ahirehu" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam güldü ve:

"Şeytan onunla birlikte yemeye devam etti. Ne zaman ki Allah'ın ismini zikretti, karnındakileri hep kustu!" buyurdu." Ebu Davud, Et'ime 16, (3786).
3845 yiyecekler BESMELE ÇEKMEK "Hz. Cabir radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi evine döndüğü zaman içeri girerken ve yemek yerken Allah'ın adını zikrederse, şeytan (avanelerine): "Size burada gecelemek de yok akşam yemeği de yok!" der. Ama kişi, eve girerken Allah'ı zikreder fakat akşam yemeğini yerken zikretmezse, şeytan (avenelerine): "Akşam yemeğine kavuştunuz ama burada gecelemeniz mümkün değil!" der. Adam eve girerken ve yemeğe başlarken "Bismillah!" diyerek Allah'ı zikretmezse, şeytan (avanelerine): "Yemeğe de yetiştiniz, yatmaya da!" der." Müslim, Eşribe 103, (2018); Ebu Davud, Et'ime 16, (3765).
3846 yiyecekler YEMEK NE SURETLE YENMELİDİR? "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse sakın sol eliyle yiyip içmesin. Çünkü şeytan soluyla yer içer." Müslim, Eşribe 106, (2020); Muvatta, Sıfatu'n-Nebi 5, (2, 922, 923); Ebu Davud, Et'ime 20, (3776); Tirmizi, Et'ime 9, (1801).
3847 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bir adam sol eliyle yemek yemişti.

"Sağınla ye!" ferman buyurdu.. Adam: "Yiyemiyorum!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Yiyemez ol! Onu böyle demeye kibri sevketti!" buyurdular. Bundan sonra elini ağzına kaldıramadı." Müslim, Eşribe 107, (2021).
3848 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Ömer İbnu Ebi Seleme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın terbiyesinde bir çocuktum. Yemekte elim, tabağın her tarafında dolaşıyordu. Resûlullah aleyhissalatu vesselam bana ikazda bulundu:

"Evlat! Allah'ın ismini an, sağınla ye, önünden ye!" Bundan sonra hep böyle yedim." Buhari, Et'ime 2, 3, Müslim, Eşribe 108, (2022); Muvatta, Sıfatu'n-Nebiyy 32, (2, 934); Ebu Davud, Et'ime 20, (3777); Tirmizi, Et'ime 47, (1858).
3849 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Abdullah İbnu İkraş İbnu Züeyb babasından naklediyor: "Kavmim Beni Mürre İbnu Abid, benimle mallarının sadakasını Resûlullah aleyhissalatu vesselam'a gönderdi. Medine'ye gelince O'nu aleyhissalatu vesselam Muhacir ve Ensar'ın arasında oturmuş buldum. Elimden tutup beni Ümmü Seleme radıyallahu anha'nın evine götürdü. Varınca: "Yiyecek bir şey var mı?" diye sordu. Bize, içerisinde bolca serid ve (kuşbaşı) et parçaları olan bir tepsi getirildi. Ondan yemek için yanaştık. Ben elimle kabın her tarafını yokladım. Resûlullah aleyhissalatu vesselam önünden yedi. (Bir ara) sol eliyle sağ elimden tuttu ve: "Ey İkraş! bir yerden ye. Çünkü (kabın içindeki yemek) tek bir yemektir. (Her taraf birdir)" buyurdu. Sonra bize, içerisinde taze ve kuru çeşitli hurmalar bulunan bir tabak getirildi. Bu sefer önümden yemeye balşadım. Resûlullah aleyhissalatu vesselam'ın eli ise, tabağın her tarafında dolaşıyordu. Bana da: "Ey İkraş! Dilediğin yerinden (alıp) ye. Çünkü (tabağın içendekilerin hepsi) aynı çeşit değil" buyurdu. Sonra bize su getirildi. Resûlullah aleyhissalatu vesselam elini yıkadı elinin ıslaklığı ile yüzünü kollarını ve başını meshette ve: "Ey İkraş! Bu, ateşte pişenden (yenince alınması gereken) abdesttir" buyurdu." Tirmizi, Et'ime 41, (1849); İbnu Mace, Et'ime 11, (3274).
3850 yiyecekler YEMEK NE SURETLE YENMELİDİR? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bereket yemeğin ortasına iner. Öyleyse kenarlardan yiyin, ortadan yemeyin." Tirmizi, Et'ime 12, (1806); Ebu Davud, Et'ime 18, (3772).
3851 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Ebu Davud'daki rivayet şöyledir: "Sizden biri, bir yemek yeyince yemek kabının üstünden yemesin, aşağısından yesin. Zira, bereket üstünden iner." Ebu Davud
3852 yiyecekler YEMEK NE SURETLE YENMELİDİR? "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam kişinin arkadaşlarından izin almadan iki hurmayı birlikte yemesini yasaklamıştır." Buhari, Et'ime 44, Mezalim 14, Şirket 4; Müslim, Eşribe 151, (2045); Ebu Davud, Et'ime 44, (3834); Tirmizi, Et'ime 16, (1815).
3853 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eti bıçakla kesmeyin. Çünkü bu, yabancıların işidir. Siz dişlerinizle kemirerek yiyin. Çünkü bu, sıhhat ve afiyet için daha iyidir." Ebu Davud, Et'ime 21, (3778).
3854 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben dayanarak yemem." Buhari, Et'ime 13; Tirmizi, Et'ime 28, (1831): Ebu Davud, Et'ime 17, (3769); İbnu Mace, Et'ime 6, (3262).
3855 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı çömelir vaziyette durup hurma yerken gördüm." Müslim, Eşribe 149, (2044); Ebu Davud, Et'ime, 17, (3771).
3856 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Ebu Davud'da gelen diğer bir rivayette: "Resûlullah'a bayat bir hurma getirilmişti. Kurtları çıkarmak için kontrol etmeye başladı." Ebu Davud, Et'ime 43, (3832, 3833).
3857 yiyecekler YEMEK NE SURETLE YENMELİDİR? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemek yeyince, yalamadıkça veya yalatmadıkça elini (mendile) silmesin." Buhari, Et'ime 52; Müslim, Eşribe 129, (2031); Ebu Davud, Et'ime 52, (3847).
3858 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Hz. Cabir radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam, parmakların ve kapların yalanmasını emretti ve dedi ki: "Siz, bereketin, yemeğinizin hangi (parça)sında olduğunu bilemezsiniz. Öyleyse birinizin lokması düşecek olursa, onu alıp, bulaşan ezayı temizlesin, sakın şeytana terketmesin. Parmaklarını yalamadıkça elini mendille de silmesin. Zira o, taamınnızın hangisinde bereket bulunduğunu bilemez." Müslim, Eşribe 136, (2034); Tirmizi, Et'ime 11, (1803).
3859 yiyecekler YEMEK NE SURETLE YENMELİDİR? "Rezin, Hz. Enes radıyallahu anh'tan yaptığı bir rivayette şu ziyadeyi kaydetmiştir: "Zira yemek kabı, kendisini yalayıp yıkayana istiğfarda bulunur ve: "Beni şeytandan kurtardığın gibi, Allah da seni ateşten kurtarsın" der." Rezin
3860 yiyecekler EL VE AĞZIN YIKANMASI "Hz. Selman radıyallahu anh anlatıyor: "Tevrat'ta okudum; "Yemeğin bereketi, yemekten sonra (el ve ağzı) yıkamadadır" diyordu. Bunu Resûlullah aleyhissalatu vesselam'a söyledim:

"Yemeğin bereketi yemekten önce ve sonraki yıkamalardadır!" buyurdular." Ebu Davud, Et'ime 12, (3761); Tirmizi, Et'ime 39, (1847).
3861 yiyecekler EL VE AĞZIN YIKANMASI "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şeytan muhakkak ki hassastır, cidden pek hassastır. Kendinizi ondan sakındırın. Kim elinde et kokusu olduğu halde geceler, sonra da kendisine bir fenalık ulaşırsa sakın ha nefsinden başkasını suçlamasın." Tirmizi, Et'ime 48, (1861); Ebu Davud, Et'ime 54, (3852).
3862 yiyecekler EL VE AĞZIN YIKANMASI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün heladan çıkmıştı. Hemen kendisine bir yemek takdim edildi. (O da kabul buyurdu. Ashabtan bazısı:)" Size abdest suyu getirmeyelim mi?" dediler. Onlara: "Namaza kalkınca abdest almakla emrolundum!" cevabını verdi.." Müslim, Hayz 118, (374); Ebu Davud, Et'ime 11, (3760); Tirmizi, Et'ime 40, (1848); Nesai, Taharet 101, (1, 85).
3863 yiyecekler ÇOK YEMEYİ ZEMM "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kafir bir misafir ağırlamıştı. Derhal onun için bir keçinin sağılmasını emretti. Keçi sağıldı. Kafir sütünü içti. Sonra diğer bir keçinin daha sağılmasını emretti. (Adam doymadı). Bu sûretle tam yedi keçinin sütünü içti.

Adam yatıp, sabah olunca müslüman oldu. Resûlullah aleyhissalatu vesselam bir keçi sağılmasını emretti. Sütünü adam içti, sonra ikinci bir başka keçi daha sağıldı. Fakat bunun sütünü tamamen içemedi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Mü'min bir mideye içer, kafir ise yedi mideye içer" buyurdular." Buhari, Et'ime 12; Müslim, Eşribe 186, (2063); Muvatta, Sıfatu'n-Nebi 10, (2, 924); Tirmizi, Et'ime 20, (1820).
3864 yiyecekler ÇOK YEMEYİ ZEMM "Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam buyurdular ki: "İki kişinin yiyeceği üç kişiye de yeter. Üç kişinin yiyeceği de dört kişiye yeter." Buhari, Et'ime 11; Müslim, Eşribe 178, (2058); Muvatta, Sıfatu'n-Nebiyy 20, 52, 928); Tirmizi, Et'ime 21, (1821).
3865 yiyecekler ÇOK YEMEYİ ZEMM "Müslim ve Tirmizi'de gelen bir diğer rivayet Cabir'den olup şöyledir: "İki kişilik yiyecek dört kişiye de yeter, dört kişilik yemek sekiz kişiye de yeter." Müslim, Eşribe 179, (2059); Tirmizi, Et'ime 21, (1821).
3866 yiyecekler ÇOK YEMEYİ ZEMM "İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir zat) Resûlullah aleyhissalatu vesselam'ın yanında öğürmüştü, ona:

"Öğürtünü bizden uzak tut. Zira, dünyada insanların en çok doymuş olanları, Kıyamet günü en çok aç kalacak olanlardır" buyurdular." Tirmizi, Kıyamet 38, (2480); İbnu Mace, Et'ime 50, (3350).
3867 yiyecekler ÇOK YEMEYİ ZEMM "Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlu, mideden daha şerli bir kap doldurmaz. Ademoğluna belini doğrultacak birkaç lokmacık yeterlidir. Ancak (nefsinin galebesiyle) illa da (mideyi doldurma işini) yapacaksa bari onu üçe ayırsın: Üçte birini yemeğe, üçte birini suya, üçte birini de nefesine (tahsis etsin, üçte birden fazlasına yemek koymasın)." Tirmizi, Zühd 47, (2381); İbnu Mace, Et'ime 50, (3349).
3868 yiyecekler MÜTEFERRİK ÂDABLAR "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir avuç çürük hurma ile de olsa akşam yemeği yeyin. Zira akşam yemeğinin terki ihtiyarlık sebebidir." Tirmizi, Et'ime 46, (1857).
3869 yiyecekler MÜTEFERRİK ÂDABLAR "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hiçbir vakit herhangi bir yemeğe laf etmedi, iştah duyduğu bir yemekse yerdi, hoşuna gitmeyen bir yemekse terkederdi. (yemezdi)." Buhari, Et'ime 21; Menakıb 23; Müslim, Eşribe 187, (2064); Ebu Davud, Et'ime 14, (3763); Tirmizi, Birr 84, (2032).
3870 yiyecekler MÜTEFERRİK ÂDABLAR "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden birinizin (yemek) kabına sinek düşecek olursa, onu iyice batırın. Zira onun bir kanadında hastalık, diğerinde şifa vardır. O, içerisinde hastalık olan kanadıyla korunur." Ebu Davud, Et'ime 49, (3844); Buhari, Tıbb 58, Bed'ü'l-Halk 14; İbnu Mace, Tıb 31, (3504, 3505); Nesai, Fera' 11 (7, 178).
3871 yiyecekler MÜTEFERRİK ÂDABLAR "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cüzzamlı bir kimsenin elinden tuttu ve kendisiyle birlikte elini tabağa koydu, sonra da:

"Allah'a güvenerek ve O'na tevekkül ederek ye!" buyurdu."

Rezin şunu ilave etti: "Bunu Ebu Bekr ve Ömer radıyallahu anhüma da yaptılar ve aynı şeyleri söylediler." Ebu Davud, Tıbb 24, (3925); Tirmizi, Et'ime 19, (1818); İbnu Mace, Tıbb 44, (3542).
3872 yiyecekler MÜTEFERRİK ÂDABLAR "Şerid İbnu Süveyd radıyallahu anh anlatıyor: "Sakif hey'eti arasında bir de cüzzamlı vardı. Resûlullah aleyhissalatu vesselam ona bir haber göndererek:

"Biz seninle bey'atımızı yaptık, sen hemen geri dön!" buyurdular." Müslim, Selam 126, (2231); İbnu Mace, Tıbb 44, (3544).
3873 yiyecekler MÜTEFERRİK ÂDABLAR "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kendisine, ilk çıkan turfanda meyve getirildi de, o zaman şöyle dua ederdi: " Allah'ım Medine'mizi bizim için mübarek kıl, meyvelerimizi, müdd'ümüzü, sa'mızı mübarek kıl, bereketlerini kat kat artır."

Bu duadan sonra, getirilen meyveyi orada hazır bulunan çocukların en küçüğüne verirdi." Müslim, Hacc 474, (1373).
3874 yiyecekler MÜTEFERRİK ÂDABLAR "Hz. Aişe radıyallahu anha anlatıyor: "Ashab bir koyun kesmişti. Bu sırada bir dilenci geldi. Etten bir miktar verdiler. Derken başka gelenler oldu, onlara da verdiler. Geriye yine de et kaldı. Resûlullah aleyhissalatu vesselam sordu: "Koyundan geri ne kaldı?" "Sadece omuzu kaldı!" dediler. Aleyhissalatu vesselam ise: "Omuzu hariç geri tarafı kaldı!" buyurdular." Tirmizi, Kıyamet 34, (2472).
3875 yiyecekler KELER "İbnu Abbas radıyallahu anhüma anlatıyor: "Halid İbnu'l-Velid radıyallahu anh'ın bana bildirdiğine göre, Halid, Resûlullah aleyhissalatu vesselam ile birlikte, Resûlullah'ın zevceleri Meymûne radıyallahu anha'nın yanına girerler. -Meymuna hem onun ve hem de İbnu Abbas'ın teyzeleri idi. Meymûne'nin yanında kızartılmış bir keler görürler. Bunu, Necid'den, kız kardeşi Hufeyde Bintu'l-Haris getirmişti. Meymûne radıyallahu anha keleri Resûlullah aleyhissalatu vesselam'ın önüne sürdü. Önüne bir yemek çıkarılıp da ondan bahsedilmeyip ve isminin de zikredilmediği durum nadirdi. (Resûlullah aleyhissalatu vesselam kelere elini uzatmıştı ki.) orada hazır bulunan kadınlardan biri:

"Resûlullah aleyhissalatu vesselam'a takdim ettiğiniz şeyden haber verin, ne olduğunu söyleyin!" dedi. Bunun üzerine:

"O kelerdir!" dediler. Bunun üzerine Resûlullah (uzatmış olduğu) elini derhal geri çekti. Halid radıyallahu anh:

"Bu haram mıdır, ey Allah'ın Resulü?" dedi. Resûlullah:

"Hayır, ancak o benim kavmimin diyarında bulunmuyor. Bu sebeple (onu yemeye alışkın değilim), içimde tiksinme hissediyorum!" buyurdular. Halid radıyallahu anh der ki: "Ben keleri (önüme) çekip yedim. Resulullah bakıyor fakat beni yasaklamıyordu." Buhari, Et'ime 10, 14, Zebaih 33; Müslim, Sayd 43, 44, 45, (1945, 1946, 1948); Muvatta, İsti'zan 10, (2, 968); Ebu Davud, Et'ime 28, (3793, 3794), Eşribe 21, (37); Nesai, Sayd 26, (7, 198, 199).
3876 yiyecekler KELER "Ebu Sa'id radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a gelerek:

"Ben keleri bol olan bir bölgede yaşıyorum. Keler ailemin yiyeceğinin ekseriyetini teşkil ediyor (bunun bir mahzuru var mı; ne buyurursunuz?" diye sordu. Ama Resûlullah cevap vermedi. Biz: "Tekrar sor!" dedik. O tekrar sordu. Resulullah cevap vermedi. Adam üçüncü sefer sordu. Üçüncüde Resulullah adama seslenip yanına çağırdı ve:

"Ey bedevi! dedi, Allah, Beni İsrail'den bir boya la'net etti veya gadab etti. (Ceza olarak) onları yeryüzünde yürüyen hayvanlar haline çevirdi. Bilemem, ola ki bu, o lanete uğrayan meshe uğrayan kimselerdendir. Bu sebeple ondan ne yerim ne de yiyenleri men ederim!" Müslim, Sayd 51, (1951).
3877 yiyecekler TAVŞAN "Halid İbnu'l-Huveyris radıyallahu anh anlatıyor: "Bir adam bir tavşan avladı ve Abdullah İbnu Ömer radıyallahu anhüma'ya gelip: "Ne dersiniz (bunun eti yenir mi?) diye sordu. Abdullah: "Tavşan Resûlullah aleyhissalatu vesselam'a da (böyle avlanıp) getirilmişti. Ben de o sırada yanında oturuyordum. Ondan ne yedi ne de onun yenmesini yasakladı, tavşanın hayız gördüğüne inanıyordu" dedi." Ebu Davud, Et'ime 27, (3792).
3878 yiyecekler TAVŞAN "Hz. Enes radıyallahu anh anlatıyor: "Yürüdük ve Merri'z-Zahran'dan bir tavşan kaldırdık. Arkadaşlarımız peşinden koştular ve (sonunda yakalamaktan) aciz kaldılar. Bu sefer ben koştum, yetiştim ve yakaladım. Onu (babalığım) Ebu Talha radıyallahu anh'a getirdim. O, tavşanı keskin bir taşla kesti. Budunu benimle Resûlullah'a gönderdi. Resûlullah onu yedi."

Enes'e: "Yedi mi, (gördün mü yediğini?)" diye sorulmuştu. Yani kabul etti" dedi." Buhari, sayad 32, 10, Hibe 5; Müslim, Sayd 53, (1953); Ebu Davud, Et'ime 27, (3791); Tirmizi, Et'ime 2, (1790); Nesai, Sayd 25, (7, 196).
3879 yiyecekler SIRTLAN "Abdurrahman İbnu Ebi Ammar rahimehullah anlatıyor: "Hz. Cabir radıyallahu anh'a: "Sırtlan av mıdır?" diye sordum. "Evet!" dedi. Ben tekrar: "Etini yiyeyim mi?" dedim. "Evet!" dedi.

"Bu cevap Resûlullah aleyhissalatu vesselam'dan mıdır?" dedim." "Evet!" dedi.."
3880 yiyecekler SIRTLAN "Ebu Davud'un rivayetinde şöyle gelmiştir: "Hz. Cabir radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam'a sırtlandan sordum. Bana:

"O, av (hayvanı)dır, ihramlı avlanacak olursa koç da aynı hükme dahil edilir." Tirmizi, Et'ime 4, (1792); Ebu Davud, Et'ime 32, (3801); Nesai, sayd 27, (7, 200).
3881 yiyecekler SIRTLAN "Huzeyme İbn Cez'i radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a sırtlan hakkında (eti helal mi?)" diye sordum.

"Sırtlanı yiyen biri de var mı?" dedi. Bunun üzerine kurdun etinin yenmesini sordum.

"Kendisinde hayır olup da kurdu yiyen biri var mı?" diye cevap verdi." Tirmizi, Et'ime 4, (1739).
3882 yiyecekler KİRPİ "Nemletü'l-Ensari anlatıyor: "İbnu Ömer radıyallahu anhüma'ya kirpiden sorulmuştu. (Cevaben) şu ayeti okudu. (Mealen):

"(Ey Muhammed) de ki: "Bana vahyolunandan leş, akıtılmış kan, domuz eti -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere bunlardan da yiyebilir. Doğrusu Rabbim bağşlar ve merhamet eder" (En'am 146).

Ancak, yanında bulunan bir yaşlı dedi ki: "Ben Ebu Hüreyre radıyallahu anh'ı dinledim, demişti ki: "Resûlullah aleyhissalatu vesselam'ın yanında kirpinin zikri geçmişti:

"O habislerden bir habistir (eti) yenmez" buyurdular."

Bunun üzerine İbnu Ömer radıyallahu anhüma: "Eğer bunu Resûlullah aleyhissalatu vesselam söyledi ise, bu (kirpinin hükmü), biz bilmesek de O'nun dediği gibidir" dedi." Ebu Davud, Et'ime 30, (3799).
3883 yiyecekler TOY "Sefine radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam ile birlikte toy (denen kuş)un etini yedim." Ebu Davud, Et'ime 29, (3797); Tirmizi, Et'ime 26, (1829).
3884 yiyecekler ÇEKİRGELER "İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam ile beraber (altı veya yedi sefer) gazveye çıkmıştık. Gazve esnasında Aleyhissalatu vesselam'la birlikte çekirge yedik." Buhari, sayd 13; Müslim, Sayd 52, (1952); Tirmizi Et'ime 22, (1822, 1823); Ebu Davud, Et'ime 35, (3812); Nesai, Sayd 37, (7, 210).
3885 yiyecekler ÇEKİRGELER "Selman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a çekirgeden sorulmuştu:

"Onlar, Allah'ın en kalabalık ordularıdır. Onu ne yerim ne de haram kılarım" buyurdular." Ebu Davud, Et'ime 35, (3813); İbnu Mace, Sayd 9, (3219).
3886 yiyecekler ÇEKİRGELER "Rezin rahimehullah Hz. Cabir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam çekirgelere beddua etti ve dedi ki:

"Allah'ım! Çekirgeleri helak et, büyüklerini öldür, küçüklerini helak et, nesillerini kes, ağızlarını geçimliğimiz ve rızkımızdan (uzak) tut. Sen duaları işitensin."

(Orada bulunan) bir adam:

"Ey Allah'ın Resûlü! Çekirgelere nasıl böyle beddua ediyorsunuz, onlar ki Allah'ın ordularından bir ordudur" dedi. Aleyhissalatu vesselam da cevaben:

"Çekirge, denizdeki bir balığın hapşırığıdır" buyurdular." Tirmizi, Et'ime 23, (1824); İbnu Mace, Sayd 9, (3221).
3887 yiyecekler AT "Esma Bintu Ebi bekr radıyallahu anhüma anlatıyor: "biz, Resûlullah aleyhissalatu vesselam zamanında bir at kestik. O zaman Medine'de idik. Hepimiz onu yedik." Buhari, Sayd 24, 27; Müslim, Sayd 36, (1942); Nesai, Dahaya 33, (7, 231).
3888 yiyecekler PİSLİK YİYENLER (CELLÂLE) "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam pislik yiyen (cellale) deveye binmekten ve sütünü içmekten men etti." Ebu Davud, Et'ime 25, (3785, 3787); Tirmizi, Et'ime 24, (1825).
3889 yiyecekler PİSLİK YİYENLER (CELLÂLE) "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam öldürülmek için hedef ittihaz edilmiş (ve mücesseme denilen) hayvanın yenilmesini, pislik yiyen (ve cellale denen) hayvanın yenilmesini, sütünün içilmesini ve su tuluğunun ağzından su içilmesini yasakladı." Ebu Davud, Et'ime 25, (3786); Tirmizi, Et'ime 24, (1826); Nesai, Dahaya 44, (7, 240).
3890 yiyecekler PİSLİK YİYENLER (CELLÂLE) "Zehdem İbnu Mudrib anlatıyor: "Ebu Musa radıyallahu anh'a bir tavuk getirilmişti. Cemaatten birisi ayrıldı. (Ebu Musa): "Neyin var?" diye sordu. Adam:

"Ben onu (pis bir şeyler yerken) gördüm ve tiksindim ve yememeye yemin ettim" cevabını verdi. Bunun üzerine Ebu Musa:

"Yanaş ve ye! Zira ben, Resûlullah aleyhissalatu vesselam'ı (cellale'yi) yerken gördüm" dedi ve adama, yemini için kefarette bulunmasını emretti." Buhari, Zebaih 26, Humus 15, Megazi 74, 78, Eyman 1, 4, 18, Kefaret 9, 10, Tevhid 56; Müslim, Eyman 9, (1649); Nesai, Sayd 33, (7, 206).
3891 yiyecekler HAŞERELER "Hilkam İbnu Telib rahimehullah babasından naklediyor: "Resûlullah aleyhissalatu vesselam'la arkadaşlık yaptım, yeryüzündeki haşerelerden herhangi birini haram ettiğini hiç işitmedim." Ebu Davud, Et'ime 30, (3798).
3892 yiyecekler MUZDAR "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam beraberinde ailesi ve çocukları olduğu halde Harra'ya indi. Bir adam: "Bir devem kayboldu, onu bulacak olursan yakalayıver" dedi. adam onu buldu ama sahibini bulamadı. Deve hastalandı. Adamın karısı: "Onu kes (de mundar ölmesin)" dedi. Ama erkek kabul etmedi. Deve öldü. Kadın bu sefer: "Derisini soy da etini, yağını kadid yapalım (güneşte kurutalım) ve yiyelim" dedi.

Adam: "Hele, Resûlullah aleyhissalatu vesselam'a bir soralım (da söylediklerini sonra yapalım!)" dedi. Ona gelip sordu. Aleyhissalatu vesselam:

"Seni ondan müstağni kılacak bir zenginliğin var mı?" diye sordu. Adam: "Hayır! yok" dedi. Resulullah da:

"Öyleyse onu yiyin" buyurdu. Ravi der ki: "Sonra devenin sahibi geldi. Durum kendisine anlatıldı.

"Deveyi kesmedin mi?" dedi. Adam: "Senden utandım!" cevabında bulundu." Ebu Davud, Et'ime 37, (3816).
3893 yiyecekler MUZDAR "El-Fucey' el-Amiri radıyallahu anh anlatıyor:

"Ey Allah'ın Resûlü dedim, meyteden bize helal olan (miktar) nedir?"

"Yiyeceğiniz ne (miktarda)dır" diye sordu. Biz: "Akşam ve sabah yiyoruz" diye cevap verdik."

Ebu Nuaym Mevla Ukbe der ki: "Ukbe bana bu ifadeyi açıkladı: "Bir bardak sabahleyin, bir bardak da akşam vakti demektir." Dedi ki: "Durum bu, babamın hayatına yemin olsun bu yetmez!" Bunun üzerine Aleyhissalatu vesselam mezhur durumda meyteyi yemelerine ruhsat tanıdı." Ebu Davud, Et'ime 37, (3817).
3894 yiyecekler CİZYE VE SADAKA DEVESİ "Eslem Mevla Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Hz. Ömer'e: "Binekler arasında kör bir deve var!" dedim. Bana: "Onu bir aileye ver, ondan istifade etsinler" dedi. ben "O kör olduğu halde (ondan istifade mi olur)?" dedim. "Onu deve sürüsüne katsınlar (otlamaya sürsünler)" dedi. Ben: "İyi ama arazide nasıl yayılacak?" dedim. "Bu hayvan cizye devesi mi sadaka devesi mi?" diye sordu. Ben, "cizye devesi!" deyince: "Vallahi siz bunu yemek istiyorsunuz" dedi. Ben de: "Üzerinde cizye devesi mührü var?" dedim. Bunun üzerine Ömer radıyallahu anh devenin kesilmesini emretti ve kesildi. Hz. Ömer'in yanında dokuz adet tabak vardı. Meyve, çerez her ne olsa ondan bu tabaklara koyup Resûlullah aleyhissalatu vesselam'ın zevcelerine gönderirdi. Bu gönderdiklerinin en sonuncusu, kızı Hafsa'ya gönderdiği olurdu. Eğer bunda eksiklik olursa, kendi hissesinden tamamlardı.

İşte bu devenin etinden de o tabaklara koydu ve Resûlullah aleyhissalatu vesselam'ın zevcelerine gönderdi. Bu devenin etinden arta kalanın yemek yapılmasını emretti. Sonra Muhacir ve Ensar'ı ondan yemeye davet etti." Muvatta, Zekat 44, (1, 279).
3895 yiyecekler ET "Hz. Ömer radıyallahu anh anlatıyor: "Etten sakının. Çünkü onun hamr (içki) gibi tiryakiliği var. Ayrıca Allah, eti çok yiyen aile halkına buğzeder." Muvatta, Sıfatu'n-Nebi 36, (2, 935).
3896 yiyecekler ET "Hz. Cabir radıyallahu anh anlatıyor: "Ben çarşıdan et almış hamala vermiş eve dönüyordum. Hz. Ömer radıyallahu anh yolda bana yetişip: "Bu da ne?" diye sordu.

"Canımız et çekmişti, gidip bir dirhemlik et satın aldım" dedim. Bunun üzerine: "Canın bir şey çektikçe gidip ondan alıyor musun? Herkese, israf olarak, canının her istediğini yemesi yeter!" diye çıkıştı." Muvatta, Sıfatu'n-Nebi 36, (936).
3897 yiyecekler HAYVANİ OLMAYAN MEKRUH YİYECEKLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sarımsak veya soğan yerse bizden uzak dursun -veya mescidimizden uzak dursun- evinde otursun."

Bazan Resûlullah aleyhissalatu vesselam'a içerisinde yeşil sebzeler bulunan tencere getirilirdi de onda koku bulur ve (ne olduğunu) sorardı. Kendisine sebze nev'inden ne olduğu haber verilince, tencereyi, beraberindeki arkadışlarından birini göstererek ona vermelerini söylerdi. Aleyhissalatu vesselam, onun yemekten çekindiğini görünce:

"Sen bana bakma, ye! Zira ben senin gibi değilim, senin konuşmadığın (meleklerle) konuşuyorum" derdi." Buhari, Et'ime 49, salat 160, İ'tisam 24; Müslim, Mesacid 73, (564); Ebu Davud, Et'ime 41, (3822); Tirmizi, Et'ime 13, (1807); Nesai, Mesacid 16, (2, 43).
3898 yiyecekler HAYVANİ OLMAYAN MEKRUH YİYECEKLER "Hz. Ali radıyallahu anh anlatıyor: "Biz çiğ olarak sarımsak yemekten yasaklandık." Ebu Davud, Et'ime 41, (3828); Tirmizi, Et'ime 14, (1809).
3899 yiyecekler HAYVANİ OLMAYAN MEKRUH YİYECEKLER "Ebu Ziyad Hıyar İbnu Seleme anlatıyor: " Hz. Aişe radıyallahu anha'ya soğan hususunda sordum. Şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'ın en son yediği yemekte soğan vardı." Ebu Davud, Et'ime 41, (3829).
3900 yiyecekler YABANCILARIN YEMEĞİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimse kardeşinin hayvanını, iznini almadan sağmasın. Sizden kim, odasına başkalarının girip hazinelerini kırmasından, yiyeceklerini saçıp dağıtmasından hoşlanır? Tıpkı bunun gibi, hayvanlarının memeleri de onlar için yiyeceklerinin hazineleri durumundadır. Öyleyse kimse izin almadan başkasının hayvanını sağmasın." Buhari, Lukata 8; Müslim, Lukata 13, (1726); Muvatta, İsti'zan 17, (2, 971); Ebu Davud, Cihad 95, (2623).
3901 yiyecekler YABANCILARIN YEMEĞİ "Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir sürüye uğradığınızda, sahibi başında ise izin alsın, izin verirse süt sağıp içsin, sahibi orada yoksa, üç sefer seslensin, cevap verirse izin istesin, cevap vermezse sağsın ve içsin." Ebu Davud, Cihad 93, (2619); Tirmizi, Büyü 60, (1296).
3902 yiyecekler YABANCILARIN YEMEĞİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir bahçeye girerse (meyvesinden) yesin. Ancak beraberinde götürmesin." Tirmizi, Büyü 54, (1287).
3903 yiyecekler YABANCILARIN YEMEĞİ "Rafi İbnu Amr radıyallahu anh anlatıyor: "Ben (küçükken) Ensar'ın hurmalarını taşlıyordum. Beni yakalayıp Resûlullah aleyhissalatu vesselam'a götürdüler.

"Ey Rafi' niye başkasının hurmalarını taşlıyorsun?" dedi.

"Açlık sebebiyle ey Allah'ın Resûlü!" dedim.

"Taşlama, kendiliğinden (dibine) düşeni ye!" (deyip) başımı okşadı ve:

"Allah seni (hurmaya) doyursun ve suya kandırsın!" buyurdu." Tirmizi, Büyü 54, (1288); Ebu Davud, Cihad 94, (2622); İbnu Mace, Ticarat 67, (2299).
3904 yiyecekler YABANCILARIN YEMEĞİ "Abbad İbnu Şurahbil anlatıyor: "Kıtlığa uğradım. Bunun üzerine Medine bahçelerinden birine girdim. Başak ovup hem yedim hem de torbama aldım. Derken sahibi gelip beni yakaladı, dövdü, torbamı elimden aldı ve beni Resûlullah'a getirdi. Durumu ona anlattı. Resûlullah aleyhissalatu vesselam mal sahibine: "Cahilken öğretmedin, açken de doyurmadın!" dedi. Sonra emri üzerine, torbamı saldı. (Sonra Resûlullah) bana bir veya yarım sa' miktarında yiyecek verdi." Ebu Davud, Cihad 93, (2620, 2621); Nesai, Kudat 20, (8, 240); İbnu Mace, Ticarat 67, (2298).
3905 yiyecekler HARAM YİYECEKLER "Ebu Sa'lebe el-Huşeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam vahşi hayvanlardan kesici diş (köpek dişi) taşıyanların hepsini yasakladı."

Müslim, Ebu Davud ve Nesai, İbnu Abbas'tan gelen bir rivayette şu ziyadeyi kaydederler: "Her bir pençe sahibi kuşu da..." Buhari, Zebaih, 29; Müslim, sayd 12-16 (1932, 1933); Tirmizi, Et'ime 1, (1477, 1478, 1479); Ebu Davud, Et'ime 33, (3802, 3803, 3805); İbnu Mace, Sayd 13, (3232, 3234); Nesai, Sayd 30, 31, (7, 202, 204).
3906 yiyecekler HARAM YİYECEKLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Cahiliye halkı, bir çok şeyi (helal addedip) yiyor, birçoğunu da pis addederek yemiyordu. Allah Teala hazretleri Resûlünü gönderdi, kitabını indirdi, helalini helal, haramını da haram kıldı. Helal kıldığı helaldir, haram kıldığı da haramdır, sükut buyurduğu da aff (edilmiş)dir."

İbnu Abbas, sonra şu ayet-i kerimeyi okudu: "(Ey Muhammad!) De ki:

"Bana vahyolunanda, leş, akıatılmış kan, domuz eti, -ki pistir- ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum. Fakat darda kalan, -başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere-bunlardan da yiyebilir. Doğrusu Rabbin bağışlar ve merhamet eder" (En'am 145)" Ebu Davud, Et'ime 31, (3800).
3907 yiyecekler HARAM YİYECEKLER "Kabisa İbnu Hülb babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adamın şöyle sorduğunu işittim: "Bazı yiyecekler var, onları yemekte zorluk çekiyor, (günah mıdır diye korkuyorum)?"

Resûlullah aleyhissalatu vesselam da cevaben: "İçinde hiç bir şey sıkıntı olmasın, aksi halde hristiyanlara benzersin." Ebu Davud, Et'ime 24, (3784); Tirmizi, Siyer 16, (1565).
3908 yiyecekler HARAM YİYECEKLER "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vahşilerden, kesici dişi olan her bir hayvanın yenmesi haramdır." Müslim, Sayd 15, (1933); Muvatta, sayd 14, (2, 496); Tirmizi, Sayd 3, (1479); Nesai, sayd 28, (7, 200).
3909 yiyecekler HARAM YİYECEKLER "Ebu Davud'un bir diğer rivayetinde şöyle gelmiştir: "...vahşilerden kesici dişi olan her bir hayvanın, ve pençesi olan her bir kuşun yenmesini yasakladı." Ebu Davud, Et yeme 33, (3802); Buhari, Sayd 29, Tıbb 57; Müslim, Sayd 12, (1932); Muvatta, Sayd 13, (2, 496); Nesai, Sayd 28, (7, 201).
3910 yiyecekler HARAM YİYECEKLER "Halid İbnu'l-Velid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, at, katır ve eşek etini yemeyi yasakladı."
3911 yiyecekler HARAM YİYECEKLER "Ebu Davud'un bir diğer rivayetinde şöyle denir: "Hayber fethi sırasında gazvede, Resûlullah aleyhissalatu vesselam ile birlikte ben de vardım. Bir grup yahudi, Aleyhissalatu vesselam'a gelerek, askerlerin ahırlarına hücum ederek (mallarını yağmalamalarından) şikayet ettiler. Resûlullah aleyhissalatu vesselam, bunun üzerine (müslümanlara yönelerek): "(Olamaz!) anlaşma yapılan kimselerin malı onların izni olmadan helal değildir. Ayrıca size ehli eşekler, onların atları, katırları, vahşi hayvanlardan herbir kesici dişi olan, kuşlardan da herbir pençeleri olan haramdır!" buyurdular." Ebu Davud, Et yeme 26, (3790), 33, Nesai, Sayd 30, (7, 202).
3912 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ailesine katık sormuştu. "Yanımızda sirkeden başka bir şey yok!" dediler. Aleyhissalatu vesselam onu istedi ve gelince yemeye başladı. Hem yiyor, hem de: "Sirke ne iyi katık! Sirke ne iyi katır! Sirke ne iyi katık!" diyordu." Müslim, Eşribe 166, (2052); Ebu Davud, Et yeme 40, (3820, 3821); Tirmizi, Et yeme 35, (1843); Nesai, Eyman 21, (7, 14).
3913 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Ömer ve Ebu Esid radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zeytinyağını yeyin ve onunla yağlanın. Zira o, mübarek bir ağaçtandır." Tirmizi, Et yeme 43, (1852, 1853).
3914 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Enes radıyallahu anh anlatıyor: "Bir terzi, Resûlullah aleyhissalatu vesselam'ı onun adına hazırladığı bir yemeğe davet etti. Beraberinde ben de gittim. (Ev sahibi sofraya) arpa ekmeği, içerisinde kabak bulunan bir çorba ve kadid (kurutulmuş et) getirdi. Ben, Resûlullah aleyhissalatu vesselam'ın tabağın etrafından kabağı araştırdığını gördüm. O günden beri kabağı sevmeye devam ediyorum." Buhari, Et yeme 33, 4, 25, 35, 36, 37, 38, Büyü 30; Müslim, Eşribe 144, (2041); Muvatta, Nikah 51, (2, 546, 547); Ebu Davud, Et yeme 22, (3782); Tirmizi, Et yeme 42, (1850, 1851).
3915 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Tebük'te Resûlullah aleyhissalatu vesselam'a hrıstiyanların yaptığı peynir (kalıbı) getirilmişti. Bir bıçak istedi. Besmele çekip kesti ve yedi." Ebu Davud, Et yeme 39, (3819).
3916 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Yusuf İbnu Abdillah İbni Selam radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir miktar arpa (ekmeği) aldı. Üzerine bir hurma koydu ve: "Bu şuna katıktır!" buyurdu." Ebu Davud, Et yeme 42, (3830).
3917 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kavunu taze hurma ile yer ve: "Bunun hararetini şunun serinliğiyle, şunun serinliğini de bunun hararetiyle kırıyoruz!" buyurdu." Tirmizi, Et'ime 36, (1844); Ebu Davud, Et yeme 45, (3836).
3918 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Sahiheyn ve Ebu Davud'da, Abdullah İbnu Ca'fer radıyallahu anhüma'nın şöyle dediği gelmiştir: "Resûlullah aleyhissalatu vesselam'ı salatalıkla birlikte taze hurma yerken gördüm." Buhari, Et'ime 39, 45, 47; Müslim, Eşribe 147, (2043); Ebu Davud, Et yeme 45, (3835); Tirmizi, Et yeme 37, (1845).
3919 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Ebu Davud, Hz. Aişe radıyallahu anha'dan şunu kaydeder: "Annem, Resûlullah aleyhissalatu vesselam'la evleneceğim zaman beni şişmanlatmak istedi. Ancak bana hurma ile birlikte salatalık yedirinceye kadar arzu ettiği diğer şeylerden (ilaçlardan) hiçbirine icabet edemedim. O ikisinden (muntazaman yemeye devam edince) güzel bir şişmanlık kazandım." Ebu Davud, Tıbb 20, (3903); İbnu Mace, Et yeme 37, (3324).
3920 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Büsr es-Sülemi'nin iki oğlu radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yanımıza girdi. Biz kendilerine tereyağı ve hurma ikram ettik. Aleyhissalatu vesselam yağla hurmayı severdi." Ebu Davud, Et'ime 45, (3837); İbnu Mace, Et yeme 43, (3334).
3921 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam helva ve balı severdi." Tirmizi, Et yeme 29, (1832).
3922 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en çok sevdiği yiyecek ekmekten yapılan tirid ve hays'dan yapılan tirid idi." Ebu Davud, Et yeme 23, (3783).
3923 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Abdullah el-Müzeni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz et satın alınca suyunu biraz fazla kılsın. (Yemek sırasında) yiyenlerin çokluğu sebebiyle ete rastlamayıp suya rastlasa (bu ona yeterlidir), zira su da, iki etten biri olmuştur." Tirmizi, Et yeme 30, (1833, 1834).
3924 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam'a bir et parçası getirilmişti. Kendisine bunun bud kısmı sunuldu. Aleyhissalatu vesselam budu severdi. Bu bud gelince hemen ondan ısırarak yedi." Tirmizi, Et yeme 34, (1838); İbnu Mace, Et'ime 28, (3307); Buhari, Enbiya 3, Tefsir, İsra 5; Müslim, İman 327.
3925 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Koyunun ön budu Resûlullah aleyhissalatu vesselam'ın hoşuna giderdi. (Bir defasında) ön buda zehir konuldu. Bu zehiri yahudilerin koyduğu görüşündeydi." Ebu Davud, Et yeme 21, (3781); Buhari, Megazi 41, Hıbe 28; Müslim, Selam 45, (2190); İbnu Mace, Tıb 45, (3546).
3926 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Biz cuma günü olunca sevinirdik. Çünkü bizim yaşlı bir kadın akrabamız vardı. Pazı kökü bulur, tencereye koyar, üzerine de arpa öğütüp ilavede bulunurdu. Vallahi, bunun içinde ne kuyruk yağı ne de iç yağı olurdu. Cuma namazını kıldık mı, mescidden ayrılır, o ihtiyar kadına selam verip hanesine girerdik. O da mezkur yemeği önümüze koyardı. İşte bu sebeple biz cuma olunca sevinirdik." Buhari, Et yeme 17, Cuma 40, 41, Hars 21, İsti'zan 16, 39; Müslim, Cuma 30, 32, (859, 860).
3927 yiyecekler RESÛLULLAH VE ASHABININ YEDİĞİ YEMEKLER VE ONLARIN MEDHİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte Merri'z-Zahran'da erak ağacının kebas denilen meyvesinden topladığımızı hatırlıyorum. Resûlullah aleyhissalatu vesselam o zaman bize: "Siyahlarını toplayın, onlar daha iyidir!" tavsiyesinde bulunmuştu. Ben kendilerinden "Siz koyun da güttünüz mü?" diye sordum. "Hiç koyun gütmeyen peygamber var mı?" cevabında bulundu." Buhari, Et yeme 50, Enbiya 29; Müslim, Eşribe 163, (2050).
3928 Davet DAVET YEMEĞİ "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Davet edildiğiniz zaman bu davete icabet edin." (Nafi der ki:) "İbnu Ömer, oruçlu bile olsa, düğün ve diğer davetlere mutlaka icabet ederdi."
3929 Davet DAVET YEMEĞİ "Ebu Davud'un diğer bir rivayetinde: "Kim davet edildiği halde icabet etmezse, Allah ve Resulune isyan etmiş olur. Kim de, davetsiz olarak bir sofraya oturursa, hırsız olarak girer. Yağmacı olarak çıkar" denilmiştir." Buhari, Nikah 71, 74; Müslim, Nikah 103, (1429); Tirmizi, Nikah 11, (1098); Ebu Davud, Et yeme 1, (3736, 3737, 3738, 3739).
3930 Davet DAVET YEMEĞİ "Humeyd İbnu Abdirrahman el-Himyeri'in ashabından bir kimseden naklettiğine göre, Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "iki kişi birden davet ederse kapı itibariyle hangisi yakınsa ona icabet et. Çünkü kapısı daha yakın olan komşulukta daha yakındır. Bunlardan biri önce davet etmiş ise, önce davranana icabet et!" Ebu Davud, Et yeme 9, (3756).
3931 Davet DAVET YEMEĞİ "Ebu Mes'ud El-Ensarı radiyallahu anh anlatıyor: "Ensar'dan Ebu Su'ayb adında bir zat vardı. Bunun et satışı yapan bir kölesi vardı. (Bir Gün) Resulullah aleyhissalatu vesselam'ı gördü ve yüzünden acıkmış olduğunu anladı. Kölesine: "Bize beş kişilik yemek hazırla! Ben Resulullah aleyhissalatu vesselam'ı da beşin beşincisi olarak davet etti. Onları bir kişi daha takib etti. kapıya geldiklerinde Resulullah aleyhissalatu vesselam (ev sahibine): "Bize bu da uydu, istersen ona da izin ver, istersen dönsün!" buyurdular. Adam: "Ey Allah'ın Resulu, ona da izin veriyorum!" dedi." Buhari, Et yeme 57, 34, Buyu' 21, Mezalim 14; Müslim, Esribe 138, (2036); Tirmizi, Nikah 12, (1099).
3932 Davet DÜĞÜN YEMEĞİ (VELİME) "Hz. Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın İranlı bir komşusu vardı, güzel et yemeği yapardı. (Bir Gün) Resulullah aleyhissalatu vesselam için yemek hazırladı. Sonra davet etmeye geldi. Resulullah aleyhissalatu vesselam Aişe'yi göstererek: "şunun için de davet var mı?" diye sordu. Adam: "hayır!" deyince, Aleyhissalatu vesselam da: "hayır, (davetinizi kabul etmiyorum)!" cevabını verdi. Adam dönüp, davetini tekrarladı. Resulullah da: "Ya şu?" diye Hz. Aişe için de izin istedi. Adam: "hayır!" dedi. Resulullah da: "hayır!" cevabını verdi. Sonra adam tekrar davet etmeye geldi. Resulullah da: "Ya şu!" diye ısrar etti. Adam bu sefer; "Evet (o da davetli)!" dedi. (Resulullah ve Hz. Aişe) ikisi birlikte kalkıp birbirleriyle şakalaşarak davet sahibinin evine geldiler." Müslim, Esribe 139, (2037); Nesai, Talak 23, (6, 158)
3933 Davet DÜĞÜN YEMEĞİ (VELİME) "Hz. Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Abdurrahman İbnu Avf radiyallahu anh'ın elbisesinde bir sarılık görmüş idi. "Hayrola, bu da ne?" diye sordu. Abdurrahman: "Bir kadınla, bir nevat ağırlığında mehir ödeyerek, evlendim!" açıklamasını yaptı. Aleyhissalatu vesselam: "Allah (evliliği) sana mübarek etsin, ancak bir koyunla da olsa bir ziyafet ver!" buyurdular." Buhari, Nikah 68, 69; Müslim, Nikah 87, (1428); Ebu Davud, Et yeme 2, (3743); Tirmizi, Nikah 10, (1094); Nesai, Nikah 67; Muvatta, Nikah 47.
3934 Davet DÜĞÜN YEMEĞİ (VELİME) "Yine Hz. Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Zeyneb Bintu'l-Cahs'in düğününde verdiği ziyafeti, diğer zevcelerinin hiç birinin düğününde vermemiştir. Bu düğünde bir koyun kesti."

Bir rivayette şöyle der: "(Zeyneb'in düğününe gelenlere doyarak sofrayı terketmelerine kadar ekmek ve et yedirdi." Buhari, Nikah 68, 69; Müslim, Nikah 87, (1428); Ebu Davud, Et yeme 2, (3743).
3935 Davet DÜĞÜN YEMEĞİ (VELİME) "Yine Hz. Enes demiştir ki: "Safiyye Bintu Huyeyy'in nikahında Resulullah aleyhissalatu vesselam sevik ve hurma ile ziyafet verdi." Ebu Davud, Et yeme 2, (3744); Tirmizi, Nikah 10, (1095).
3936 Davet DÜĞÜN YEMEĞİ (VELİME) "Buhari merhumun kaydettiğine göre: "Safiyye Bintu Seybe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, hanımlarından birinin düğününde iki mudd miktarında arpa(dan yapılan yemek) ile ziyafet verdi." Buhari, Nikah 70).
3937 Davet DÜĞÜN YEMEĞİ (VELİME) "İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Düğün yemeği, düğünün birinci günü haktır, ikinci günü sünnettir, üçüncü günü desinler içindir. Kim desinler için is yaparsa Allah da ona göre muamele yapar." Tirmizi, Nikah 10, (1097).
3938 Davet DÜĞÜN YEMEĞİ (VELİME) "A'rac, Ebu Hureyre radiyallahu anh'tan naklen anlatıyor: "Resulullah aleyhissalatu vesselam diyordu ki: "En şerli yemek, sadece zenginlerin çagrılıp fakirlerin çağrılmadığı yemektir. Kim de davete icabet etmez, yemeğe gelmezse, Allah ve Resulune asi olmuştur." Bir diğer rivayette: "(Yemeğin kötüsü) gelene verilmeyen, ona gelmeyeceklerin davet edildiği yemektir" denilmiştir." Buhari, Nikah 72; Müslim, Nikah 107-110, (1432); Muvatta, Nikah 50, (2, 546); Ebu Davud, Et yeme 1, (3742).
3939 kurban AKİKA "Semure İbnu Cündeb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her çocuk, akika kurbanı ile rehinelenmiştir. Bu kurban, (doğumunun) yedinci günü, onun adına kesilir. (O gün) saçı da traş edilir ve çocuğa isim de verilir." Ebu Davud, Edahi 21, (2837, 2838); Tirmizi, Edahi 23, (1572); Nesai, Akika 5, (7, 166).
3940 kurban AKİKA "Zeyd İbnu Eslem, Beni Eslem'den bir adamdan, o da sahabi olan babası radiyallahu anh'tan naklediyor: "Resulullah aleyhissalatu vesselam'a akikadan sorulmuştu. Şu cevabı verdiler: "Ben ukuku (isyan) sevmem!" Böyle demekle, sanki akika ismini kullanmaktan hoşlanmadığını ifade etmişti. Şunu ilave ettiler: "Kimin bir evladı olur da, ona bedel kurban kesmek isterse, bunu yapsın." Muvatta, Akika 1, (2, 500).
3941 kurban AKİKA "Ümmü Kurz radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Oğlan çocuğu için birbirine denk iki kurban, kız çocuğu için bir kurban kesmek gerekir. (Kurbanlığın) erkek veya dişi olması farketmez." Ebu Davud, Edahi 21, (2834, 2835, 2836); Tirmizi, Edahi, 17, (1516); Nesai, Akika 3, (7, 165).
3942 kurban AKİKA "Nafi rahimehullah anlatıyor: "İbnu Ömer radiyallahu anhuma'ya ehlinden her kim bir akika istemiş ise, ona mutlaka bir akika vermiştir. Kız ve erkek, her çocuğu için birer koyun kurban ederdi. Urve İbnu'z-Zubeyr merhum da böyle yapardı." İmam Malik der ki. "Bana ulaştığına göre, Ali İbnu Ebi Talib radiyallahu anh da böyle yaparmış." Muvatta, Akika 4, (2, 501).
3943 kurban AKİKA "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, torunları Hz. Hasan ve Hz. Hüseyin için, akika olarak birer koyun kurban etti." Hadisin Nesai'deki vechinde: "...ikişer koyun kurban etti" denmiştir." Ebu Davud, Edahi 21, (2841); Nesai, Akika 4, (7, 166).
3944 kurban AKİKA "Hz. Ali radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hz.Hasan radiyallahu anh için akika olarak bir koyun kurban etti ve: "Ey Fatıma!" dedi. "Çocuğun başını tıraş ettir ve saçının ağırlığınca gümüş tasadduk et!" Bu emir üzerine, saçı tarttık, ağırlığı bir dirhem veya buna yakın bir şeydi." Tirmizi, Edahi 20, (1519).
3945 kurban AKİKA "Ca'fer İbnu Muhammed babasından, O 'da Hz. Fatıma radiyallahu anha'dan rivayet ettiğine göre, "Hz.Fatıma, Hz.Hasan ve Hz.Hüseyin 'in, Zeyneb 'in, Ümmü Gülsüm radiyallahu anhum'un saçlarını tarttı. Bunların ağırlığınca gümüş tasadduk etti." Muvatta, Akika 2, (2, 501).
3946 kurban FERE' VE ATİRE "Nübeyse el-Huzeli radiyallahu anh anlatıyor: "Bir adam sordu: "Ey Allah'ın Resulu! Biz, cahiliye devrinde, Recep ayında atire kurbanı kesiyorduk. Şimdi ne yapmamızı emir buyurursunuz?" Resulullah şu cevabı verdi: "Hangi ayda olursa olsun, Allah için kesin ve Allah için hayır hasenatta bulunun, Allah için yedirip içirin." Yine sordular: "Cahiliye devrinde Fere' kurbanı kesiyorduk, şimdi ne yapmamızı emredersiniz?" Resulullah aleyhissalatu vesselam dedi ki: "Kırda otlayan her bir sürü için bir fere' kurbanı vardır. Bu o yıl doğan ve hacılara yük taşıyacak güce gelinceye kadar diğerleriyle birlikte beslediğin bir hayvandır. O safhaya gelince kesip etini yolculara tasadduk edersin." Ebu Kılabe'ye dendi ki: "Bir fere' kurbanı gerektiren sürü ne miktar olmalıdır?" "Yüz (baş hayvan)" diye cevap verdi." Ebu Davud, Edahi 20, (2830); Nesai, Fere' 7-8, (7, 169, 171).
3947 kurban FERE' VE ATİRE "Nesai'nin Haris İbnu Amr'dan kaydettiği bir diğer rivayetinde geldiğine göre, "Haris İbnu Amr, Resulullah aleyhissalatu vesselam'a atire ve fere' kurbanları hakkında sormuş, Resulullah 'da kendisine: "Dileyen atire kurbanı kessin, dileyen de kesmesin; dileyen fere' kurbanı kessin dileyen de kesmesin. Davarın bir kurban hakkı vardır!" diye cevap vermiş, parmaklarının hepsini kapayıp sadece birini yumayarak onu göstermiştir." Nesai, Fere' 1, (7, 168, 169).
3948 kurban FERE' VE ATİRE "Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(İslam'da) fere' kurbanı da yok, atire kurbanı da yok." Buhari, Akika 4; Müslim, Edahi 32, (1976); Ebu Davud, Edahi 20, (2831, 2832); Tirmizi, Edahi 15, (1512); Nesai, Fere' 1, (7, 167).
3949 tıp TEDAVİNİN CEVAZI "Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri hastalığı da ilacı da indirmiştir. Ve her hastalığa bir ilaç vermiştir. Öyleyse tedavi olun. Ancak haram olan şeyle tedavi olmayın." Ebu Davud, Tıbb 11, 3874.
3950 tıp TEDAVİNİN CEVAZI "Ebu Hüreyre'nin Buhari'de gelen bir rivayetinde Resûlullah aleyhissalatu vesselam şöyle buyurmaktadır: "Şafi-i Kerim Allah Teala Hazretleri, her ne hastalık indirmişse onun devasını da indirmiştir." Ebu Davud ve Tirmizi'de şu ziyade var: "Tek bir hastalığın ilacı yoktur" dedi. Kendisine: "O hangi hastalıktır?" diye soruldu da: "İhtiyarlık!" cevabını verdi." Buhari, Tıbb 1, Ebu Davud, Tıbb 1, (3855); Tirmizi, Tıbb 2, (2039); İbnu Mace, Tıbb 1, (3436).
3951 tıp TEDAVİNİN CEVAZI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her hastalığın bir devası vardır. Hastalığın ilacına rastlanırsa Allah Teala'nın izniyle hastalıktan şifa bulur."
3952 tıp TEDAVİNİN MEKRUHLUĞU "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hastalarınızı yeyip içmeye zorlamayın. Zira Allah Teala hazretleri onlara yedirir içirir." Tirmizi, Tıb 4, (2041); İbnu Mace, Tıbb 4, (3444).
3953 tıp TEDAVİNİN MEKRUHLUĞU "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a hastalığı sırasında ağzından ilaç içirdik. Bize içirmememizi işaret etti. Ancak biz (itirazını) hastalarda ilaca karşı görülen nefret (diye) değerlendirmiş (ve içirmiştik). Kendine gelince: "Bana ilaç vermeyin demedim mi?" diye bizi payladı. Biz, davranışınızın sebebini: "(Herhalde) hastaların ilaca gösterdikleri nefret olarak değerlendirdik" diye açıkladık. (Resûlullah, buna rağmen öfke izhar edip, herkesi cezalandırmak üzere): "İlaçtan içmedik kimse kalmayacak!" emretti ve: "Abbas hariç hepinizi göreceğim, zira o (bana zorla ilaç içirirken) yanınızda değildi" buyurdu." Buhari, Tıbb 21, Megazi 83; Müslim, Selam 83, (2213).
3954 tıp TEDAVİNİN MEKRUHLUĞU "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim tiryak içmem, temime (muska) katınmam, içimden gelen şiiri okumam aldırmazlık olur." Ebu Davud, Tıbb 10, (3869).
3955 tıp TEDAVİNİN MEKRUHLUĞU "Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim vücudunu dağlatır veya rukye yaptırırsa tevekkülü terketmiş olur." Tirmizi, Tıbb 14, (2056); İbnu Mace, Tıbb 23, (3489).
3956 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Kardeşim ishal oldu (ne yapayım?)" diye sordu. Aleyhissalatu vesselam: "Ona bal (şerbeti) içir!" ferman buyurdu. Adam içirdi. Bilahare aynı şahıs tekrar gelip: "Ben bal (şerbeti) içirdim. Ancak, bu onun ishalini artırmadan başka bir şeye yaramadı" dedi. (Adam bu gidip gelmeleri) üç kere tekrar etti. Sonunda Aleyhissalatu vesselam: "Allah doğru söyledi. Kardeşinin karnı yalan söyledi (hata etti)" buyurdu. Sonra bir kere daha içirdi. Bu sefer kardeşi iyileşti." Buhari, Tıbb 4, 24; Müslim, Selam 91, (2217); Tirmizi, Tıbb 31, (2083).
3957 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölüm dışında hiçbir hastalık yoktur ki çörek otunda onun için bir deva bulunmasın." Buhari, Tıbb 7; Müslim, Selam 89, (2215); Tirmizi, Tıbb 5, (2042); 22, (2071).
3958 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim her sabah acve hurmasından yedi tane yerse o gün geceye kadar ona ne zehir ne de sihir zarar verir." Buhari, Tıbb 52, 56, Et'ime 43; Müslim, Eşribe 154, (2047); Ebu Davud, Tıbb 12, (3875, 3876).
3959 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Medine'nin Necd cihetinde yer alan) Aliye acvesinde şifa vardır. O sabahın ilk vaktinde (yenirse) panzehirdir." Müslim, Eşribe 156, (2048).
3960 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mantar kudret helvası cinsindendir. Suyu göze şifalıdır." Buhari, Tıbb 20, Tefsir, Bakara 3; Müslim, Eşribe 157, (2049); Tirmizi, Tıbb 22, (2068).
3961 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Tirmizi'de Ebu Hüreyre radıyallahu anh'tan gelen bir rivayete göre, Halk: "Mantar toprağın çiçek hastalığıdır" demiştir. Resûlullah aleyhissalatu vesselam şöyle söylediler: "Mantar (Allah'ın Beni İsrail'e in'am ettiği kudret helvası denen) menn'dendir. Suyu göz için şifadır. Acve (denen hurma cinsi) cennettendir ve zehire karşı şifadır." Ebu Hüreyre ilave eder: "Ben üç veya beş veya yedi mantar aldım, onları sıkıp suyunu bir şişeye koydum. Gözü hasta olan bir cariyeme tatbik ettim. İyileşti." Tirmizi, Tıbb 22, (2068, 2069, 2070).
3962 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Resûlullah aleyhissalatu vesselam'ın zevcelerinden birine hizmet eden Selma adında bir kadın anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yara veya bir bere gelecek olsa, bana emrederdi, onun üzerine kına koyardım." Tirmizi, Tıbb 13, (2055).
3963 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Esma Bintu Ümeys radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ne ile (barsaklarını) yumuşatıyorsun?" diye sordu. Ben: "Şübrüm ile!" dedim.

"Hararet de hararet!" buyurdu. Bunun üzerine ben, sonra sena otunu müshil olarak kullandım. Resûlullah aleyhissalatu vesselam (bunu öğrenince):

"Eğer ölüme karşı şifa taşıyan bir şey olsaydı bu, mutlaka sena'da olurdu" buyurdu" Tirmizi, Tıbb 30, (2082).
3964 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ümmü Kays Bintu Mihsan radıyallahu anha anlatıyor: "Ben küçük bir oğlumla birlikte Resûlullah aleyhissalatu vesselam'ın huzuruna girdim. (O sırada boğazındaki hastalığı sebebiyle çocuğa (i'lak denen) tedavi uygulamıştım.

"Çocuklarınızın boğaz hastalığını niye i'lak usulüyle (elle sıkarak) tedavi ediyorsunuz? Size şu ûd-u Hindi'yi (Kust-u Hindi) tavsiye ederim. Zira onda yedi türlü şifa vardır. Zatü'l-cenb'in ilacı ondadır. Boğaz hastalığına karşı burna damlatılır. Zatü'l-cenb'e karşı ağızdan verilir."

Zühri merhum der ki: "(Resulullah) bize (ilacın fayda vereceği) iki şeyi açıkladı, ama beşini açıklamadı." Buhari, Tıbb 10, 21, 26; Müslim, Selam 139, (1214); Ebu Davud, Tıbb 13, (3877).
3965 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbun Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İsmid'i kullanmaya devam edin. Zira o, sürmelerinizin en hayırlısıdır. Görmeyi parlatır, saçı bitirir." Resûlullah aleyhissalatu vesselam sürme çekince önce üç kere sağ gözüne çekerdi, onunla başlar, onunla bitirirdi. Sol gözüne de iki kere çekerdi."
3966 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam'ın bir sürmedanı vardı. Her gece şu gözüne üç, öbür gözüne de üç kere sürme çekerdi." Tirmizi, Libas 23, (1757); Tıbb 9, (2049); Nesai, Zinet 28, (8, 150); İbnu Mace, Tıbb 25, (3497); Ebu Davud, Libas 16, (4061).
3967 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hararet, cehennemden bir kabarmadır. Hararetinizi (soğuk) su ile soğutunuz." Buhari, Tıbb 28, Bed'ü'l-halk 10; Müslim, Selam 83, (2212); Tirmizi, Tıbb 25, (2074).
3968 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Tirmizi'nin Sevban radıyallahu anh'tan yaptığı bir rivayet şöyledir: "(Resûlullah aleyhissalatu vesselam) buyurdular ki: "Size humma isabet ederse, humma ateşten bir parça olduğu için, derhal su ile söndürsün. (Şöyle ki:) Akmakta olan bir nehrin içine girsin Akıntıyı karşısına alıp dursun ve sabah namazından sonra ve güneşin doğuşundan önce şu duayı yapsın: "Allah'ın adıyla! Ey Allah'ım, kuluna şifa ver ve Resûlün Hz. Muhammed'in sözünü doğrula!"

Nehre üç gün, üç kere bansın. Üçte şifa bulamazsa, beş, yedi, dokuz (gün)e kadar çıksın. Zira humma Allah'ın izniyle dokuz (gün)ü tecavüz etmez (şifa hasıl olur)." Tirmizi, Tıbb 33, (2085).
3969 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cibril aleyhisselam bana, bir ilaç öğretti. Bu bütün hastalıklara devadır. Ayrıca dedi ki: "Ben bu ilacı Levh-i Mahvuz'dan istinsah edip yazdım." (İlacı şöyle tarif etti:) "Dam üzerinden akmayan yağmur suyundan temiz bir kaba alırsın. Üzerine Fatiha suresini yetmiş kere okursun. Bir o kadar da Ayetü'l-Kürsi'yi, bir o kadar kul eûzü bi-Rabbi'n-Nas'ı, La-ilahe İllallahu vahdehu la şerike leh. Lehül mülkü ve Lehül hamdü yuhyi ve yümit ve hüve hayyun la yemutu bi-yedikel hayr ve hüve ala külli şey'in kadır'i okur. Sonra yedi gün oruç tutar ve her gün bu su ile orucunu açar."

Rezin ilavesidir. Kaynağı bulunamamıştır. Cami'u'l-Usûl muhakkakki Abdulkadir el-Arnavud: "Zayıflık veya mevzuluk alameti gözükmektedir" der." Rezin
3970 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Telbine (denen sütlü çorba) hastanın kalbini dinlendirir, hüznün bir kısmını götürür." Buhari, Tıbb 8, E'ime 24; Müslim, Selam 90, (2216).
3971 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, aile halkından birine humma (rahatsızlığı) gelince hamurdan çorba yapılmasını emrederdi ve çorba yapılırdı. Sonra hastalara emrederdi ve onlar da ondan ağır ağır içerlerdi. Resûlullah aleyhissalatu vesselam der di ki:

"Çorba hüzünlü kimsenin kalbini takviye eder, hastanın kalbinden elemi çıkarır, tıpkı birinizin, su ile yüzünden kiri çıkarması gibi." Tirmizi, Tıbb 3, (2040).
3972 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Enes radıyallahu anh anlatıyor: "Ureyne kabilesinden bir grup insan Medine'ye gelmişti. Burası sıhhatlerine iyi gelmedi, hastalandılar. Resûlullah aleyhissalatu vesselam da onları sadaka develerinin bulunduğu yere gönderdi ve:

"Sütlerinden ve bevillerinden için!" emir buyurdu. Onlar da içtiler ve iyileştiler." Tirmizi, Tıbb 6, (2043).
3973 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şifa üç şeydedir:

- Bal şerbeti.

- Kan aldırma.

- Ateşle dağlama.

Ancak ümmetimi dağlamaktan menediyorum."

Bir rivayette: "Balda, hacamat olmada şifa vardır." denmiştir." Buhari, Tıbb 3.
3974 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle tedavi olduğunuz şeylerin en hayırlısı sa'ut (burun damlası), hacamat (kan aldırma), ledûd (ağızdan damlatma) ve meşiyy (müshil içmedir.)" Tirmizi, Tıbb 9, (2048, 2049).
3975 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, zatülcenb hastalığının tedavisinde zeytinyağı ve vers'i methederdi."

Katade derdi ki: "Zeytinyağı ağzın, hastalık hissedilen tarafından içirilirdi." Bir rivayette: "Resûlullah aleyhissalatu vesselam bize, zatülcenbten kustu'l-bahri ve zeytinyağı ile tedavi olmamızı emrederdi" denmiştir." Tirmizi, Tıbb 25, (2079, 2080); İbnu Mace, Tıbb 17, (3467).
3976 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki şeyde ne çok şifa vardır: Sabır ve süfa." Rezin tahric etmiştir.
3977 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam hacamat oldu ve hacamatı yapan doktora ücretini ödedi ve ayrıca burun damlası da kullandı." Buhari, Tıbb 9; Müslim, Selam 76, (1202); Ebu Davud, Tıbb 8, (3867); Tirmizi, Tıbb 9, (2048).
3978 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ümmü'l-Münzir Bintu Kays radıyallahu anha anlatıyor: "Beraberinde Ali radıyallahu anh olduğu halde Resûlullah aleyhissalatu vesselam yanıma girdi. Ali bu sırada (geçirdiği bir hastalığın) nekahet devresinde idi. Evimizde busr (hurma çağlası) salkımları asılı idi. Resûlullah aleyhissalatu vesselam ondan yemeye başladı. Ali de yemek üzere kalktı. Resûlullah aleyhissalatu vesselam Ali'ye yönelerek:

"Ağır ol, ağır ol! Sen daha nekahet dönemindesin!" dedi ve Ali bırakıncaya kadar tekrarladı."

Ümmü'l-Münzir, anlatmaya devam ederek: "Ben arpa ve çöğender otundan yemek pişirip getirdim. Resûlullah aleyhissalatu vesselam:

"Ey Ali, buyurdular, bundan al, bu sana daha faydalı!" Ebu Davud, Tıbb 2, (3856); Tirmizi, Tıbb 1, (2038).
3979 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud savaşı sırasında yaralanınca, Hz. Fatıma radıyallahu anha, mübarek yüzlerinden kanı yıkamaya başladılar. Ali de Fatıma radıyallahu anhüma'ya su döküyordu. Fatıma radıyallahu anha suyun kanı gittikçe artırdığını görünce bir parça hasır aldı. Onu yakıp iyice kül haline gelince yaraya bastı. Böylece kan da durdu." Buhari, Cihad 80, 85, 163, Vudû 72, Megazi, 24, Nikah 123, Tıbb 27; Müslim, Cihad 101, (1790); Tirmizi, Tıbb 34 (2086); İbnu Mace, Tıbb 15 (3464).
3980 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Vail İbnu Hucr radıyallahu anh anlatıyor: "Tarık İbnu Süveyd el-Cu'fi radıyallahu anh, Resûlullah aleyhissalatu vesselam'a hamr (alkollüler) ile tedavi hususunda sordu. Aleyhissalatu vesselam onu bundan men etti ve:

"Hayır! O, deva değil, derttir!" buyurdu." Müslim, Eşribe 12, (1984); Ebu Davud, Tıbb 11, (3873); Tirmizi, Tıbb 8, (2047).
3981 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zehir ve benzeri her çeşit habis ilaçtan yasakladı." Ebu Davud, Tıbb 11, (3870); Tirmizi, Tıbb 7, (2046).
3982 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Abdurrahman İbnu Osman et-Teymi radıyallahu anh anlatıyor: "Bir tabib gelerek Resûlullah aleyhissalatu vesselam'a ilaç yapımında kurbağayı kullanmaktan sordu. Resûlullah adamı kurbağayı öldürmekten nehyetti." Ebu Davud, Tıbb 11, (3871); Nesai, Sayd 36, (7, 210).
3983 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ebu Keşbe el-Enmari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam başından ve iki omuzu arasından hacamat olur ve:

"Kim bu kandan akıtırsa, herhangi bir hastalık için, bir başka ilaçla tedavi olmasa da zarar görmez!" buyururdu." Ebu Davud, Tıbb 4, (3859); İbnu Mace, Tıbb 21, (3484).
3984 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam, boynunun iki tarafındaki damarları ile iki omuzun arasındaki damardan hacamat olurdu." Ebu Davud, Tıbb 4, (3860); Tirmizi, Tıbb 12, (2052); İbnu Mace, Tıbb 21, (3483).
3985 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Tirmizi şu ziyadede bulunur: "(Resûlullah aleyhissalatu vesselam) ayın onyedisinde, ondokuzunda ve yirmi birinde hacamat olurdu." Tirmizi, Tıbb 12, (2052).
3986 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Sahiheyn'de gelen bir rivayette şöyle denir: "Resûlullah aleyhissalatu vesselam hacamat olur, kimseye ücretinde zulmetmezdi." Buhari, İcare 18; Müslim, Selam 77, (1577).
3987 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haccm ne iyi kuldur; (fazla) kanı giderir, beli hafifletir, gözü parlatır."

İbnu Abbas der ki: "Resûlullah aleyhissalatu vesselam Miraç gecesinde, meleklerden mürekkeb bir cemaate her uğrayışında: "Hacamat olmaya devam et! Ümmetine de hacamat olmalarını emret!" derlerdi." Tirmizi, Tıbb 12, (2054).
3988 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Ebu Bekre radıyallahu anh'tan anlatıldığına göre, bu muhterem sahabi, ailesini salı günü hacamat olmaktan men ederdi. Derdi ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Salı günü kan günüdür. O günde bir saat vardır, kan durmaz." Ebu Davud, Tıbb 5, (3862).
3989 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Hz. Cabir radıyallahu anh anlatıyor: "Sa'd İbnu Mu'az radıyallahu anh kolundaki (can) damarından isabet aldığı zaman Resûlullah aleyhissalatu vesselam onu elindeki uzunca bir demir çubukla bizzat dağladı. Ancak yarası tekrar şişti. Resûlullah da ikinci sefer dağladı." Müslim, Selam 75, (2208); Ebu Davud, Tıbb 7, (3866).
3990 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "Tirmizi'nin Hz. Enes'ten yaptığı bir rivayette, Enes radıyallahu anh der ki: "Resûlullah aleyhissalatu vesselam, Sa'd İbnu Zürare'yi sivilce sebebiyle dağladı." Tirmizi, Tıbb 11, (2051).
3991 tıp RESULULLAH'IN VASFETTİĞİ İLAÇLAR "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bizi dağlama yapmaktan nehyetti. Ancak biz, (ona başvurmaya zorlayan) durumlarla karşılaştık. Birçok defalar dağlama yaptık. (Sünnete muhalefetimiz sebebiyle) rahatsızlığımızdan kurtuluş bulamadık." Tirmizi, Tıbb 10, (2050); Ebu Davud, Tıbb 7, (3865).
3992 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni Amr İbni Hazm'a yılana karşı rukye yapma ruhsatı tanıdı. Biz Resûlullah aleyhissalatu vesselam ile birkilkte otururken bizden bir kimseyi akrep soktu. Bir adam: "Ey Allah'ın Resûlü, buna rukye yapayım mı?" diye sordu. "Sizden kim kardeşine faydalı olabilecekse hemen olsun" buyurdular." Müslim, Selam 60-61, (2198, 2199).
3993 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize, zehire karşı, göz değmesine karşı, nemle kurduna karşı rukye yapmamıza ruhsat tanıdı." Müslim, Selam 58, (2196); Ebu Davud, Tıbb 18, (3889); Tirmizi, Tıbb 15, (2057).
3994 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Ebu Davud'un bir diğer rivayetinde: "Rukye sadece göz değmesine veya zehire veya kesilmeyen kana karşı yapılır" denmiştir." Ebu Davud, 18, (3889).
3995 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Yine Ebu Davud'un Sehl İbnu Huneyf'ten yaptığı bir diğer rivayetinde: "Rukye sadece nefse (insana değen gözden), veya zehire veya sokmaya karşı vardır." Ebu Davud, Tıbb 18, (3888).
3996 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, humma'ya ve bütün ağrılara karşı şu duayı okumamızı öğretmişti: "Bismillahi'l-Kebiri eûzü billahi'l-Azimi min külli ırkın na'arın ve min şerri harri'n nar." "Ulu Allah'ın adıyla, kanla kabaran her bir damardan ve ateş hararetinin şerrinden büyük Allah'a sığınırım." Tirmizi, Tıbb 26, (2076).
3997 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hastaya geldiği veya kendisine bir hasta getirildiği zaman şu duayı okurdu: "Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka şifa yoktur. Senden hiçbir hastalığı hariç tutmayan şifa istiyoruz." Tirmizi, Da'avat 122, (3560). Rivayet Buhari'de Hz. Aişe'den gelmiştir. Marda 20, Tıbb 39.
3998 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Sabit İbnu Kays İbni Şemmas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ben hasta iken yanıma gelip şu duayı okudu: "Ey insanların Rabbi! Sabit İbni Kays İbni Şemmas'tan acıyı kaldır." Sonra (Medine'nin) Buthan (nam vadi)den toprak alarak bir kadehe koydu, üzerine su döküp nefes etti, sonra (su ile karışan bu toprağı) üstüme serpti." Ebu Davud, Tıbb 18, (3885).
3999 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam cinlerden ve insanın göz (değmes)inden (çeşitli dualar okuyarak) Allah'a sığınırdı. Muavvizeteyn (Nas ve Felak sureleri) nazil olunca bu iki sureyi esas aldı, diğerlerini terketti." Tirmizi, Tıbb 16, (2059); İbnu Mace, Tıbb 33, (3511).
4000 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Yine Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'ın yanına geldi ve: "Ey Muhammed, hasta mısın? diye sordu. "Evet!" cevabını alınca, Cibril aleyhisselam şu duayı okudu: "Bismillahi erkike, min külli dain yü'zike ve min şerri külli nefsin ev aynin hadisin. Allahu yeşfike, bismillahi erkike. (Seni Allah'ın adıyla, sana eza veren bütün hastalıklara karşı, bütün kötü nefis ve hasedci gözlere karşı sana okuyorum. Allah sana şifa versin, ben Allah'ın adıyla sana dua ediyorum)." Müslim, Selam 40, (2186); Tirmizi, Cenaiz 4, (972).


4001-5000

4001 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Ebu'd-Derda radıyallahu anh'ın anlattığına göre, kendisine bir adam gelerek idrar tutukluğuna yakalandığını söyledi. O da adama: "Ben Resûlullah aleyhissalatu vesselam'dan şöyle söylediğini işittim" dedi: "Sizden kim hastalanırsa şu duayı okusun: "Rabbuna'llahu'llezi fi's-semai tekaddese ismüke, emrüke fi's-semai ve'l-ardı kema rahmetike fi's-semai fec'al rahmeteke fi'l-ardı. Vegfir lena hûbena ve hatayana. Ente Rabbu't-tayyıbin. Enzil rahmeten min rahmetike ve şifaen min şifaike ala haza'l vec'i fe yebreu. (Ey huzuru semavatı dolduran Rabbim! Senin ismin mukaddestir. Senin emrin arz ve semadadır, tıpkı Rahmetin semada olduğu gibi. Arza da rahmetinden gönder ve bizim günahlarımızı ve hatalarımızı affet. Sen (kötü söz ve fiillerden kaçınan) bütün iyi kimselerin Rabbisin. Bu ağrıya, Rahmetinden bir rahmet, şifandan bir şifa indir, iyileşsin."

(Ebu'd-Derda radıyallahu anh, adama) bu duayı okumasını emretti. O da okudu ve iyileşti." Ebu Davud, Tıbb 19, (3892).
4002 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a müslüman olduğum günden beri bedenimde çekmekte olduğum bir ağrımı söyledim. Bana: "Elini, vücudunda ağrıyan yerin üzerine koy ve şu duayı oku!" buyurdu. Dua şu idi: Üç kere: "Bismillah" tan sonra yedi kere, "Eûzü bi-izzetillahi ve kudretihi min şerri ma ecidu ve uhaziru." "Bedenimde çekmekte olduğum şu hastalığın şerrinden Allah'ın izzet ve kudretine sığınıyorum" diyecektim.

Bunu birçok kereler yaptım. Allah Teala hazretleri benden hastalığı giderdi. Bunu ehlime ve başkalarına söylemekten hiç geri kalmadım." Müslim, Selam 67-(2202); Muvatta, Ayn 9, (2, 942); Ebu Davud, Tıbb 19, (389); Tirmizi, Tıbb 29, (2081).
4003 muskalar RUKYE VE TEMİMENİN (MUSKANIN) CEVAZI "Hz. Ebu Sa'id radıyallahu anh anlatıyor: "Biz, (Resûlullah aleyhissalatu vesselam'ın çıkardığı askeri) bir seferdeydik. Bir yerde konakladık. Yanımıza bir cariye gelip: "Obamızın efendisi Selim'i bir zehirli soktu. Onunla meşgul olacak erkekler de şu anda yoklar. sizde rukye yapan biri var mı?" dedi. Bunun üzerine bizden rukye hususunda maharetini bilmediğimiz bir adam kalkıp onunla gitti ve adama okuyuverdi. Adam iyileşti. Kendisine otuz koyun verdiler. Bize sütünden içirdi. Ona: "Yahu sen rukye bilir miydin?" dedik. "Hayır, ben sadece Fatiha okuyarak rukye yaptım" dedi. Biz kendisine "Resûlullah aleyhissalatu vesselam'a sormadan (bu verdiklerine) dokunma!" dedik. Medine'ye gelince, durumu ona söyledik. Aleyhissalatu vesselam "Fatiha'nın rukye olduğunu (tedavi maksadıyla okunacağını) sana kim söyledi? (verdikleri koyunları paylaşın, bana da bir hisse ayırın!" buyurdular." Buhari, Tıbb 39, 323, İcare 16, Fedailu'l-Kur'an 9; Müslim, selam 66, (2201); Ebu Davud, Tıbb 19, (3900); Tirmizi, Tıbb 20, (2064, 2065).
4004 muskalar RUKYEDEN NEHİY "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ümmetimden yetmişbin kişi (Mahşer'de) hesaba çekilmeden cennete girecektir!" buyurdular. Kendisine: "Ey Allah'ın Resûlü! Bunlar kimlerdir?" diye sual edildi.

"Onlar, kendilerine dağlamayanlar, rukyeye başvurmayanlar, teşa'üme (uğursuzluğa) inanmayanlar ve Rablerine tevekkül ederlerdir!" buyurdu.

Ukkaşe radıyallahu anh kalkıp: "Ey Allah'ın Resûlü! Dua buyur, Allah beni onlardan kılsın!" dedi. Aleyhissalatu vesselam: "Sen onlardansın!" müjdesini verdi. Bir başkası daha kalkıp: "Ey Allah'ın Resûlü! Beni de onlardan kılması için Allah'a dua ediver!" dedi. Aleyhissalatu vesselam: "O hususta Ukkaşe senden önce davrandı!" cevabını verdi." Müslim, İman, 371, (218).
4005 muskalar RUKYEDEN NEHİY "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki: "Rukyelerde, temimelerde (muskalarda), tivelelerde (muhabbet muskası) bir nevi şirk vardır." Bunu işiten bir kadın atılarak, (İbnu Mes'ud'a): "Böyle söylemeyin, benim gözüm ağrıyordu. Falan yahudiye gittim geldim. O bana rukye yaptı. Ağrım kesildi" dedi. Abdullah İbnu Mes'ud radıyallahu anh tereddüt etmeden, "Bu (ağrı) şeytanın işiydi, o eliyle dürtüyordu, sana rukye yapılınca vazgeçti. Bu durumda sana Resûlullah aleyhissalatu vesselam gibi, şöyle söylemem kafidir: "İzhebi'l-bas Rabbe'n-nas eşfi ente'ş-Şafi, La şifae illa şifauke, şifaen la yuğadiru sakamen. (Ey insanların Rabbi, acıyı gider, şifa ver, sen Şafisin. Senin şifandan başka bir şifa yoktur, hiçbir hastalığı terketmeyen bir şifa istiyorum." Ebu Davud, Tıbb 17, (3883).
4006 muskalar RUKYEDEN NEHİY "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan nüşre hakkında sorulmuştu: "O şeytan işidir!" buyurdu." Ebu Davud, Tıbb 9, (3868).
4007 muskalar RUKYEDEN NEHİY "İsa İbnu Hamza rahimehullah anlatıyor: "Abdullah İbnu Ukeym radıyallahu anh'ın yanına girdim. Kendisinde kızıllık vardı. "Temime (muska) takmıyor musun?" diye sordum. Bana şu cevabı verdi: "Bundan Allah'a sığınırım. Zira Resûlullah aleyhissalatu vesselam şöyle buyurmuştu: "Kim bir şey takınırsa, ona havale edilir." Tirmizi, Tıbb 24, (2073).
4008 muskalar TAUN VE VEBA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a taundan sual edilmişti. Şu cevabı verdi: "O, sizden öncekilere Allah'ın gönderdiği bir azabtı. (Şimdi) Allah onu mü'minlere bir rahmet kıldı. Taun çıkan memlekette bulunan bir kul, kendisine Allah'ın takdir ettiği şeyin ulaşacağını bilip, sevap umuduyla sabredip orada kalır ve dışarı çıkmazsa, mutlaka ona şehid sevabının bir misli verilir." Buhari, Tıbb 31, Enbiya 50, Kader 15.
4009 muskalar TAUN VE VEBA "Hz. Üsame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir yerde veba çıktığını duyarsanız oraya girmeyiniz, bulunduğunuz yerde veba çıkmışsa oradan ayrılmayınız." Buhari, Tıbb 30, Enbiya 50, Hiyel 13; Müslim, Selam 92 (2218); Muvatta, Cami 23, (2, 896); Tirmizi, Cenaiz 66, (1065).
4010 muskalar TAUN VE VEBA "Yahya İbnu Abdillah İbni Bahir anlatıyor: "Bana, Ferve İbnu Müseyk el-Muradi radıyallahu anh'ın şu sözünü dinleyen zat haber verdi: "Ey Allah'ın Resûlü! dedim, yanımızda Ebyen denen bir yer var. Burası bizim ekim yerimiz ve geçim kaynağımızdır. Ancak vebalı bir yerdir. (Bize ne yapmamızı tavsiye edersiniz)?" Aleyhissalatu vesselam şu cevabı verdi: "Orayı tamamen bırak. Zira hastalığa yaklaşmada helak var!" Ebu Davud, Tıbb 24, (3923).
4011 muskalar GÖZ DEĞMESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Göz değmesi haktır. Eğer kaderi (delip) geçecek bir şey olsaydı, bu, göz değmesi olurdu. Yıkanmanız taleb edilirse yıkanıverin."

Tirmizi'de "Göz değmesi haktır" ibaresi yoktur." Müslim, Selam 42, (2188); Tirmizi, Tıbb 19, (2063).
4012 muskalar GÖZ DEĞMESİ "Sahiheyn ve Ebu Davud'da Ebu Hüreyre radıyallahu anh'tan: "Resûlullah aleyhissalatu vesselam'ın: "Göz değmesi haktır" dediği rivayet edilmiştir.

Buhari dışındaki rivayetlerde: "Dövme yapmayı da yasakladı" ziyadesi vardır." Buhari, Tıbb 36, Libas 86; Müslim, Selam 41, (2187); Ebu Davud, Tıbb 15, (3879).
4013 muskalar GÖZ DEĞMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Gözü değene (ain) abdest alması emredilir, onun abdest suyu alınır, bununla göz değmesine uğrayan (main) yıkanırdı." Ebu Davud, Tıbb 15, (3880).
4014 muskalar GÖZ DEĞMESİ "Muhammed İbnu Ebi Ümame İbni Sehl İbni Hanif, babasından şunları işittiğini anlatmıştır: "Babam Sehl radıyallahu anh (Cuhfe yakınlarındaki) Harrar nam mevkide yıkandı. Üzerindeki cübbeyi çıkardı. Bu sırada Amir İbnu Rebi'a ona bakıyordu. Sehl, bembeyaz bir tene, güzel görünüşlü bir cilde sahipti. Amir: "Ne bugünkü bir manzarayı, ne de böylesine ancak çadıra çekilmiş bakirede bulunabilen bir cildi hiç görmedim" dedi. Sehl daha orada iken hummaya yakalandı ve rahatsızlığı şiddet peyda etti (ve yere yıkıldı). Durum Resûlullah aleyhissalatu vesselam'a haber verildi ve: "Başını kaldırmıyor" dendi. Halbuki Sehl orduya kaydedilmişti. "Ya Resûlullah o, sizinle gelemez Vallahi başını bile kaldıramıyor!" dediler. Aleyhissalatu vesselam: "Onunla ilgili olarak herhangi bir kimseyi ittiham ediyor musunuz?" diye sordu. "Amir İbnu Rebi'a var" dediler. Resûlullah, onu çağırtıp kendisine kızdı ve: "Sizden biri niye kardeşini öldürüyor? Niye bir "Barekallah!" demedin? Onun için abdest al!" buyurdu. Bunun üzerine Amir yüzünü, ellerini, kollarını, dizlerini ve ayaklarının etrafını ve izarının içini bir kaba yıkadı. Sonra, bir adam bu suyu onun (Sehl'in) üzerine arkasından döktü; derken o anında iyileşti." Muvatta, Ayn 1, (2, 938).
4015 talak TALAKTA KULLANILAN ELFÂZ "İbnu Abbas radıyallahu anhüma demiştir ki: "Bir erkek hanımına bir defada "Sen üç talakla boşsun!" dese, bu bir talak sayılır." Ebu Davud, Talak 10, (2197).
4016 talak TALAKTA KULLANILAN ELFÂZ "Rezin'in zikrettiği bir rivayette (İbnu Abbas şöyle demiştir): "Erkek hanımına (aynı anda üstüste): "Sen boşsun, sen boşsun, sen boşsun" diye üç kere söylerse, bu bir boşama sayılır, yeter ki bunlarla birinci defaki söylediği "Sen boşsun!" sözünü te'kid etmeyi kastetmiş olsun veya, hanımıyla henüz gerdek yapmamış olsun." Rezin
4017 talak TALAKTA KULLANILAN ELFÂZ "İbnu Abbas radıyallahu anhüma'nın anlattığına göre, bir adam kendisine gelip: "Ben hanımımı yüz talakla boşadım, bu hususta fikriniz nedir (bana bir şey gerekir mi)?" diye sordu. Benden şu cevabı aldı: "Kadın senden üç talakla boşanmıştır. Geri kalan doksan yedisi ile Allah'ın ayetleriyle alay etmiş oluyorsun." Muvatta, Talak (2, 552).
4018 talak TALAKTA KULLANILAN ELFÂZ "Mahmud İbnu Lebid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adamın hanımını üç talakla birden boşadığını haber verdiler. Öfke ile kalkıp: "Daha ben aranızda iken Allah'ın kitabıyla mı oynanıyor?" buyurdu. Derken birisi kalkıp: "Ey Allah'ın Resulü, onu öldürmeyeyim mi?" dedi." Nesai, Talak 6, 142).
4019 talak TALAKTA KULLANILAN ELFÂZ "Abdullah İbnu Yezid İbni Rükane an ebihi an ceddihi anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü, (vallahi) ben hanımımı kesinlikle boşadım."

"Peki bununla ne kasdettin?" diye sordu. "Bir (talak) kastettim" dedim. Bunun üzerine:

"Bununla bir kastettiğine dair Allah'a yemin eder misin?" dedi. Ben de: "Vallahi bununla sadece bir talak kastettim" dedim. Bunun üzerine: "O halde bu senin kastettiğin şekildedir!" buyurdu ve kadını ona geri verdi. O ise, hanımı ikinci kere Hz. Ömer radıyallahu anh zamanında, üçüncü kere de Hz. Osman radıyallahu anh zamanında boşadı." Tirmizi, Talak 2, (1177); Ebu Davud, Talak 10, (2196), 14, (2206, 2207, 2208).
4020 talak TALAKTA KULLANILAN ELFÂZ "İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab radıyallahu anh'a, Irak'tan yazılarak sorulmuştur: "Bir erkek hanımına: "Senin ipin (benim elimde değil), boynundadır (dilediğin yere gidebilirsin)" dedi. (Bunun hükmü nedir, hanımı boş mu değil mi?)" Hz. Ömer bunun üzerine oradaki me'muruna: "Hacc mevsiminde beni Mekke'de bulmasını emret!" diye yazdı. Hz. Ömer radıyallahu anh tavaf yaparken, adam yanına gelip selam verdi. Hz. Ömer ona: "Sen kimsin" diye sordu. Adam kendini tanıtarak: "Ben seni bulmamı emrettiğin (Iraklı) kimseyim!" dedi. Bunun üzerine Hz. Ömer: "Ben sana şu Beyt-i Muazzama'nın Rabbi adına soruyorum: "İpin boynundadır!" derken ne kastettin?" dedi. Adam: "Sen bu mukaddes mekandan başka bir yerde yemin verseydin sana doğruyu söylemezdim. Ben bununla ayrılık kastetmiştim" dedi. Hz. Ömer radıyallahu anh: "Bunun hükmü senin kastettiğin şeydir" buyurdu." Muvatta, Talak 5, (1, 551).
4021 talak TALAKTA KULLANILAN ELFÂZ "Nafi anlatıyor: "İbn Ömer radıyallahu anhüma haliyye ve beriyye hakkında derdi ki: "Bunlardan her biri üç kere boşanmış sayılır." Muvatta, Talak 7, (1, 552).
4022 talak TALAKTA KULLANILAN ELFÂZ "İmam Malik'e ulaştığına göre: "Hz. Ali radıyallahu anha karısına: "Sen bana haramsın" diyen erkek hakkında: "Bu adam hanımını üç talakla boşadı" diyordu." Muvatta, Talak 6, (1, 552).
4023 talak TALAKTA KULLANILAN ELFÂZ "İbnu Abbas radıyallahu anhüma anlatıyor: "Kim hannımını (kendine) haram kılarsa, bu, (boşanma ifade eden) bir şey değildir, bu söz bir yemindir, yemin kefaretinde bulunur. Nitekim ayet-i kerime'de Cenab-ı Hak; "Allah'ın Resulünde sizin için güzel örnek vardır." (Ahzab 21) buyurmuştur." Buhari, Talak 8, Tefsir, Tahrim 1; Müslim, Talak 19, (1473); Nesai, Talak 16, (6, 151).
4024 talak TALAKTA KULLANILAN ELFÂZ "Yine Nesai'de şu rivayet mevcuttur: "Bir adam İbnu Abbas radıyallahu anhüma'ya gelerek: "Ben hanımımı kendime haram kıldım! (Ne yapayım, hükmü nedir?)" diye sordu. İbnu Abbas: "Yalan söyledin, o haram değildir" dedi ve şu ayeti okudu. (Mealen): "Ey Peygamber, Allah'ın sana helal kıldığını sen niye kendine haram ediyorsun?" (Tahrim 1).

İbnu Abbas ayeti okuduktan sonra dedi ki: "Sen, bu sayılan kefaretlerin en ağırı olan köle azadını yerine getireceksin." Nesai, Talak 16, (6, 151).
4025 talak TALAKTA KULLANILAN ELFÂZ "İmam Malik'e ulaştığına göre, bir adam İbnu Ömer radıyallahu anhüma'ya gelerek: "Ben, hanımımın işini kendi eline koydum, o da kendini (benden) boşadı. Bu hususta ne dersiniz?" diye sordu. İbnu Ömer radıyallahu anhüma: "Ben, kaadının yaptığı gibi olduğuna kaniyim" deyince adam: "Ey Ebu Abdirrahman, böyle yapma!" diye itiraz etti. İbnu Ömer ise: "Bunu ben değil, sen yaptın!" diye cevap verdi." Muvatta, Talak 10, (2, 553).
4026 talak TALAKTA KULLANILAN ELFÂZ "Harice İbnu Zeyd anlatıyor: "Ben Zeyd İbnu Sabit radıyallahu anh'ın yanında oturuyor idim. Muhammed İbnu Ebi Atik gözlerinden yaşlar boşandığı halde ona uğradı. Zeyd radıyallahu anh: "Neyin var?" diye sordu: "Ben, dedi, hanımımın işini kendine bırakmıştım, o da beni bıraktı."

"Peki (boşanma işini ona bırakmaya) seni sevkeden şey ne idi?" dedi. Muhammed İbnu Ebi Atik:

"Kader!" deyince, Zeyd: "Dilersen hanımına dönersin, zira bu bir (talak)dır. Sen ise ona (kadına) daha çok hak sahibisin" fetvasını verdi." Muvatta, Talak, 12, (2, 554).
4027 talak TALAKTA KULLANILAN ELFÂZ "Mesruk rahimehullah demiştir ki: "O beni ihtiyar ettikten sonra hanımımı bir veya yüz veya bin defa muhayyer kılmama aldırmam. Nitekim Hz. Aişe'ye sordum da bana: "Resûlullah aleyhissalatu vesselam bizi muhayyer bırakmıştı. (Hepimiz onu ihtiyar ettik.) Bu, talak mıydı?" diye cevap verdi." Buhari, Talak 5; Müslim, Talak 25, 1477; Ebu Davud, Talak 12, (2203); Tirmizi, Talak 4, (1179); Nesai, Nikah 2, (6, 56).
4028 talak DUHULDEN (GERDEKTEN) ÖNCE BOŞAMA "Tavus rahimehullah anlatıyor: "Ebu's-Sahba (adında birisi) İbnu Abbas radıyallahu anhüma'ya (sık sık sualler sorardı). Bir defasında: "Bir kimsenin, hanımını duhülden (temastan) önce üç kere boşaması halinde, alimlerin bunu, bir talak addettiklerini bilmiyor musunuz?" dedi. İbnu Abbas radıyallahu anh şu cevabı verdi: "Elbette biliyorum. Resûlullah aleyhissalatu vesselam, Hz. Ebu Bekir devirlerinde ve Hz. Ömer radıyallahu anhüma'nın hilafetinin de ilk yıllarında, bir erkek hanımını, daha onunla temastan önce boşayacak olsa, bu bir tek talak addediliyordu. Hz. Ömer, insanların talaka düşkünlüklerini görünce: "Erkeklerin aleyhine olarak bu talaklara müsaade ediyorum" dedi." Müslim, Talak 17, (1472); Ebu Davud, Talak 10, (2199, 2200); Nesai, Talak 8, (6, 145).
4029 talak DUHULDEN (GERDEKTEN) ÖNCE BOŞAMA "Muhammed İbnu İyas İbnu'l-Bukeyr anlatıyor: "Bir adam karısını, temastan (gerdekten) önce üç talakla boşadı. Sonra da onunla nikahının devamını uygun gördü. Fetva sormaya gitti, ben de beraberinde idim. İbnu Abbas ve Ebu Hüreyre radıyallahu anhüm'ün yanlarına geldi. Onlar: "Senden başka bir erkekle evlenmedikçe o hanımla evlenmen mümkün değil!" dediler. Adam, "İyi ama ben onu bir talakla boşadım" dedi. İbnu Abbas radıyallahu anhüma: "sen, kendine ait fazlalığı elinden bırakmışsın!" buyurdu." Muvatta, Talak 37, 39, (2, 570, 571); Ebu Davud, Talak 10, (2198). Bu metin Muvatta'daki metindir.
4030 talak DUHULDEN (GERDEKTEN) ÖNCE BOŞAMA "Ata İbnu Yesar rahimehullah anlatıyor: "Bir adam Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya, temastan (gerdekten) önce hanımını üç talakla boşayan kimsenin durumunu sordu. Ata rahimehullah der ki: "Ben bakirenin talakı birdir" dedim. Ancak Abdullah bana dedi ki: "Sen hikayecisin (kafadan attın). Bir talak, talak-ı bainle kadını boş kılar, üç ise, kadını bir başkasıyla evlenip ondan boşanıncaya kadar eski kocasına haram kılar." Muvatta, Talak 33, (2, 570).
4031 talak HAYIZLI KADININ TALAKI "İbnu Ömer radıyallahu anhüma'dan rivayet edildiğine göre, hanımını hayızlı iken boşamış, babası Hz. Ömer radıyallahu anh, durumu Resûlullah aleyhissalatu vesselam'a sormuştur. Aleyhissalatu vesselam da: "Ona emret, hanımına dönsün. Kadın temizleninceye kadar yanında tutsun. Sonra tekrar hayz olup temizleninceye kadar beklesin. Kadın temizlenince boşamak dilerse, temastan önce boşasın. İşte bu, aziz ve celil olan Allah'ın (boşama hususunda) emir buyurduğu iddettir."

Müslim'in bir rivayetinde: "...Ona söyle, hanımına dönsün, sonra onu temizken veya hamile iken boşasın" demiştir." Buhari, Talak 2, 3, 44, 45, Ahkam 13, Tefsir, Talak 1; Müslim, Talak 1, (1471); Muvatta, Talak 53, (2, 576); Ebu Davud, Talak 4, (2179-2185); Tirmizi, Talak 1, (1175); Nesai, Talak 1, 3, 4, (6, 137-141).
4032 talak İCBAR EDİLENİN, DELİNİN, SARHOŞUN TALAKI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Matuh ve mükreh ve mecnunun talakı hariç bütün talaklar caizdir." Tirmizi, Talak 15, (1191).
4033 talak İCBAR EDİLENİN, DELİNİN, SARHOŞUN TALAKI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Matuh ve mükreh'inki hariç bütün talaklar mûteberdir" ve ilave ettiler: "Bilmez misin, kalem üç (kişi)den kaldırılmıştır: İfakat buluncaya kadar "mecnûn"dan, idrak edinceye kadar "çocuk"tan, uyanıncaya kadar "uyuyan"dan." Buhari, Talak 11. Bab karşılığında senetsiz olarak kaydedilmiştir.
4034 talak İCBAR EDİLENİN, DELİNİN, SARHOŞUN TALAKI "Yine Buhari'nin Hz. Osman radıyallahu anh'tan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Ne sarhoşun ne de mecnunun talakı muteber değildir." Buhari, Talak 11, Bab karşılığInda senetsiz olarak kaydedilmiştir.
4035 talak İCBAR EDİLENİN, DELİNİN, SARHOŞUN TALAKI "Yine Buhari'nin İbnu Abbas radıyallahu anhüma'dan kaydettiği bir diğer rivayette şöyle buyrulmuştur: "Ne müstekreh ne de mecnun'un talakı muteber değildir." Buhari, Talak 11, Bab karşılığında senetsiz olarak kaydedilmiştir.
4036 talak NİKAHDAN ÖNCEKİ TALAK "İmam Malik'e ulaştığına göre, Ömer İbnu'l-Hattab ve Abdullah İbnu Mes'ud, Salim İbnu Abdillah, Kasım İbnu Muhammed, İbnu Şihab, Süleyman İbnu Yesar radıyallahu anhüm şöyle hükmediyorlardı: "Kişi evlenmezden önce hanımını boşadığına dair yemin eder de sonra (yeminini tutmayarak) günah işlerse, işte bu, evlenince o adama gerekli olur." Muvatta, Talak 73, (2, 584).
4037 talak NİKAHDAN ÖNCEKİ TALAK "İbnu Mes'ud radıyallahu anh, "Evleneceğim her kadın boştur" diyen kimse hakkında derdi ki: "Bu kimse, kadının mensup olduğu kabileyi veya muayyen bir kadını ismen belirterek zikretmemişse, -malik olduğu hariç- onun bu sözüne hiç bir şey gerekmez." Muvatta, Talak 73, (2, 585).
4038 talak NİKAHDAN ÖNCEKİ TALAK "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Boşama, azadlık, satış malik olunan şeyler için caizdir. Kim günah bir şey üzerine yemin ederse ona yemin yoktur. Kim sıla-ı rahmi keseceğim diye yemin ederse, ona da yemin yoktur. Nezir de kendisiyle Allah'ın rızası taleb edilen şeyler üzerine yapılır." Ebu Davud, Talak 7, (2190, 2191, 2192); Tirmizi, Talak 6, (1181).
4039 talak NİKAHDAN ÖNCEKİ TALAK "İbnu Abbas radıyallahu anhüma anlatıyor: "Allah talakı, nikahtan sonraya koymuştur." Buhari, Talak 9, Bab karşılığında senetsiz olarak kaydetmiştir.
4040 talak KÖLE VE CARİYENİN TALAKI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cariyenin talakı iki talaktır, iddeti de -bir nüshada; "kurû'u da"- iki hayız müddetidir." Ebu Davud, Talak 6, (2189); Tirmizi, Talak 7, (1182); İbnu Mace, Talak 30, (2080).
4041 talak KÖLE VE CARİYENİN TALAKI "İbnu Ömer radıyallahu anhüma derdi ki: "Köle, hanımını iki talakla boşadı mı artık kadın, başka bir kocaya var(ıp ondan boşan)madıkça ona haram olur. Bu kölenin hanımı hür de olsa, köle de olsa hüküm böyledir. Hür kadının iddeti üç hayız müddeti, köle kadının iddeti iki hayız müddetidir." Muvatta, Talak 50, (2, 574).
4042 talak KÖLE VE CARİYENİN TALAKI "Ebu Hasan Mevla Beni Nevfel anlatıyor: "İbnu Abbas radıyallahu anhüma'ya dedim ki: "Bir köle, nikahı altında bulunan köle bir kadını iki talakla boşasa, sonra bunlar azad edilseler, onunla yeniden evlenmek istemesi caiz olur mu?"

İbnu Abbas radıyallahu anhüma sorumu şöyle cevapladı: "Evet! Ona bir talak daha kalmıştır, Resûlullah aleyhissalatu vesselam böyle hükmetti." Ebu Davud, Talak 6, (2187, 2188); Nesai, Talak 19, (6, 154, 155).
4043 talak KÖLE VE CARİYENİN TALAKI "Nafi rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüma derdi ki: "Kim kölesine evlenme izni verirse, boşama yyetkisi kölenin elinde olur. Onun boşama yetkisinden hiç biri başkasının elinde olamaz. Ancak, kişinin kendi kölesinin cariyesini veya cariyesinin cariyesini almasında bir günah yoktur." Muvatta, Talak 51, (2, 575).
4044 talak KÖLE VE CARİYENİN TALAKI "Süleyman İbnu Yesar rahimehullah anlatıyor: "Nüfey' Resûlullah aleyhissalatu vesselam'ın zevce-i pakleri Ümmü Seleme'nin mükatebi idi veya, nikahında hür bir kadın olan bir köle idi. Nüfey' bu kadını iki talakla boşadı. Sonra kadını geri almak istedi. Durumu Hz. Osman ve Zeyd İbnu Sabit radıyallahu anhüma'ya sordu. Bunlar: "O artık sana haram oldu, o artık sana haram oldu!" dediler." Muvatta, Talak 47, (2, 574).
4045 talak KÖLE VE CARİYENİN TALAKI "İbnu Abbas radıyallahu anhüma demiştir ki: "Cariyenin boşanması beş suretle vukûa gelir: Azad edilmesi, kocasının boşaması, efendisinin satması, efendisinin hibe etmesi, miras olmasıyla." Rezin tahric etmiştir.
4046 talak KÖLE VE CARİYENİN TALAKI "Hz. Aişe radıyallahu anha anlatıyor: "Ben, karı-koca iki kölemi azad etmek istemiştim. Resûlullah aleyhissalatu vesselam önce erkekten başlayıp sonra da kadını azad etmemi emretti."

Rezin, (Resulullah'ın bu emrinin sebebini belirtmek üzere) şu ziyadede bulunmuştur: "....kadına hakk-ı hıyar (erkeği kabul veya reddetme muhayyerliği) olmasın diye." Ebu Davud, Talak 22, (2237); Nesai, Talak 28, (6, 161).
4047 talak KÖLE VE CARİYENİN TALAKI "Yine Hz. Aişe radıyallahu anha anlatıyor: "Berire radıyallahu anha'da üç sünnet vardı:

1. Azad edildi ve kocasını tercih edip etmemede muhayyer kılındı.

2. Resûlullah aleyhissalatu vesselam onun hakkında: "Vela, azad edenedir" buyurdu.

3. Resûlullah aleyhissalatu vesselam, tencere kaynarken eve girmişti. Kendisine ekmek ve evde bulunan katıktan bir sofra kuruldu.

"Galiba bir tencerenin kaynadığını görüyorum" buyurdu. Oradakiler: "Evet ama, bu Berire'ye tasadduk edilen bir ettir. Sen ise sadaka yemiyorsun!" dediler. Aleyhissalatu vesselam: "Bu ona sadakadır, (ama ondan) bize hediyedir!" buyurdu." Buhari, Talak 14, Nikah 18, Et'ime 31, Itk 10, Feraiz 22, 23, 19, 25; Müslim, Itk 14, (1504); Muvatta, Talak 25, (2, 562); Ebu Davud, Talak 19, (2233, 2235, 2236); Tirmizi, Rada' 7, (1154, 1155); Nesai, Talak 29, 30, (6, 162, 163).
4048 talak KÖLE VE CARİYENİN TALAKI "İbnu Abbas radıyallahu anhüma anlatıyor: "Berire'nin kocası, Muğis adında bir köle idi. Ben onu, berire'nin etrafında ağlayarak tavaf edercesine dolaştığını görür gibiyim. Gözyaşları sakallarını ıslatmıştı. Hatta Resûlullah aleyhissalatu vesselam bir ara amcası Abbas radıyallahu anh'a: "Muğis'in Berire'ye olan sevgisine mukabil, Berire'nin Muğis'e olan nefreti seni hayrete sevketmiyor mu?" buyurdu. (Muğis'in haline acıyarak) Berire'ye: "Muğis'e ric'at etmez misin?" diye şefaatte bulundu. Ancak Berire kararlı idi: "Ey Allah'ın Resulü, bunu emir mi buyuruyorsunuz? (Eğer, emirse hayhay. Hemen ayrılma kararımdan döneyim!)" dedi. Resûlullah: "Hayır! Ben sadece onun lehine şefaatte bulunuyorum!" deyince, Berire: "Öyleyse ona ihtiyacım yok!" cevabını verdi." Buhari, Talak 15, 16; Ebu Davud, Talak 31, (2231, 2232); Tirmizi, Rada' 7 (1156); Nesai, Kudat 27, (8, 245).
4049 talak KÖLE VE CARİYENİN TALAKI "İmam Malik'e ulaştığına göre: "Resûlullah aleyhissalatu vesselam'ın zevce-i pakleri, ümmü'l-mü'minin Hafsa radıyallahu anha, beni Adiyy'e ait bir cariye olan Zebra'ya -ki bir kölenin nikahı altında idi ve efendisi azad etmişti- haber salıp yanına çağırttı ve dedi ki: (Şimdi sen, zevcin sana temas etmedikçe muhayyersin.) Eğer sükût edersen, muhayyerliğin kalmaz."

Böyle bir hakkın varlığını öğrenen kadın derhal: "O boştur, yine boştur, yine boştur" diyerek kocasını üç talakta boşadı." Muvatta, Talak 27, (2, 563).
4050 talak MÜTEFERRİK HÜKÜMLER "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Talaku's-sünne (sünnete uygun boşama), kadını temizlik döneminde cimada bulunmadan yapılan boşamadır." Nesai, Talak 2, (6, 140).
4051 talak MÜTEFERRİK HÜKÜMLER "İmam Malik anlatıyor: "İbnu'l-Müseyyeb'i, Humeyd İbnu Abdirrahmen İbni Avf'ı, Ubeydullah İbni Abdillah ibni Utbe'yi, Süleyman İbnu Yesar'ı dinledim, hepsi de Ebu Hüreyre'nin şöyle söylediğini işitmiş olduklarını bildirdiler: "Ben Hz. Ömer radıyallahu anh'ı dinledim. Demişti ki: "Bir kadını kocası, bir veya iki talakla boşayıp, kadını (iddeti bitip de başkasına) helal oluncaya kadar bıraksa, kadın da bir başka erkekle evlense, bu ikinci koca ölse veya kadını boşasa, sonra kadın tekrar ilk kocası ile evlense, bu kadın onun yanında, önceden baki kalan talak(lar) üzerine olur."

İmam Malik der ki: "İşte bu, hiç bir ihtilaf olmaksızın kabullendiğimiz sünnettir." Muvatta, Talak 77, (1, 586).
4052 talak MÜTEFERRİK HÜKÜMLER "Muharrib İbnu Disar, İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın, helal kıldıkları arasında en sevmediği şey talaktır."

Bir diğer rivayette ise şöyle gelmiştir: "Allah'ın en sevmediği helal, talaktır." Ebu Davud, Talak 3, (2177, 2178).
4053 talak MÜTEFERRİK HÜKÜMLER "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi kadın, (çok ciddi) bir gerek yokken kocasına boşanma talebinde bulunursa, bilsin ki, cennetin kokusu kendisine haramdır." Ebu Davud, Talak 18, (2226); Tirmizi, Talak 11, (1187); İbnu Mace, Talak 21, (2055).
4054 talak MÜTEFERRİK HÜKÜMLER "Hz. Aişe radıyallahu anha anlatıyor: "Erkek hanımını boşamak isteyince hemen boşuyordu. Erkek, yüz ve hatta daha çok kerelerde boşamış olsa, iddeti içerisinde iken, döndüğü takdirde kadın yine de onun hanımı olmaya devam ediyordu. Bu hal şu hadiseye kadar devam etti. Bir adam hanımına: "Vallahi seni ne tam boşayacağım ne de himayeme alacağım, ebedi şekilde böyle tutacağım!" dedi.

Kadın: "Bu nasıl olur?" deyince:

"Seni boşayacağım, iddetin bitmek üzere iken geri döneceğim. (Bu şekilde tekrar edeceğim) cevabını verdi. Kadın bunun üzerine Aişe radıyallahu anha'ya gidip durumu haber verdi. Aişe, Resûlullah gelinceye kadar cevap vermedi. Durumu O'na anlattı. Aleyhissalatu vesselam da sükût buyurdular. Derken şu ayet indi. (Mealen): "Boşama iki def'adır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır. (Ey kocalar! boşandığınız zaman) onlara (kadınlara verdiğiniz bir şeyi (mehri geri) almanız size helal olmaz..." (Bakara 229). Aişe radıyallahu anha dedi ki: "Bunun üzerine halk (o günden itibaren) talaka (yeniden yönelip) gözden geçirdi, bir kısmı boşadı, bir kısmı boşamadı." Tirmizi, Talak 16, (1192).
4055 talak MÜTEFERRİK HÜKÜMLER "İmran İbnu Husayn radıyallahu anhüma'nın anlattığına göre kendisine, hanımını boşayıp sonra da onunla cima yapan, kadını ne boşadığı ne de rücû ettiği hususunda işhadda (beyanda) bulunmayan bir adam, durumunu sormuş, onun da cevabı şu olmuştur:

"Sen hanımını sünni olmayan talakla boşamışsın, sünni olmayan tarzda geri dönmüşsün. Boşadığına da, döndüğüne de işhadda bulun ve (şahidleme işini) bir daha terketme." Ebu Davud, Talak 5, (2186); İbnu Mace, Talak 5, (2025).
4056 talak MÜTEFERRİK HÜKÜMLER "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kadının kız kardeşinin tabağındakini boşaltmak ve kendisi evlenmek için boşanmasını talebetmesi helal değildir. Kendine de (rızık, nafaka nev'inden Allah tarafından) takdir edilen şey vardır." Buhari, Nikah 53, Kader 4; Müslim, Nikah 38, (1408); Muvatta, Kader 7, (2, 900); Ebu Davud, Talak 2, (2176); Tirmizi, Talak 14, (1190); Nesai, Büyü 19, (7, 258).
4057 talak MÜTEFERRİK HÜKÜMLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır ki onların ciddisi de ciddi, şakası da ciddidir: Nikah, talak, ric'at." Ebu Davud, Talak 9, (2194); Tirmizi, Talak 9, (1184).
4058 talak MÜTEFERRİK HÜKÜMLER "Abdurrahman İbnu Avf radıyallahu anh'tan rivayete göre o, "hanımını boşamış, ve onu bir cariye ile nimetlendirmiştir." Muvatta, talak 45, (2, 573).
4059 uğursuzluk ve fal UĞURSUZLUK VE FAL "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (halkın uğursuzluk çıkardığı) hiç bir şeyden uğursuzluk çıkarmazdı. Bir memur göndereceği zaman ismini sorardı, hoşuna giderse sevinirdi ve hatta bunun neşesi yüzünde görülürdü. İsimden hoşlanmazsa bu da yüzünden belli olurdu. Bir köye girecek olsa onun da ismini sorardı, hoşuna giderse sevinirdi, hoşlanmazsa, bu, yüzünden okunurdu." Ebu Davud, Tıbb 24, (3920).
4060 uğursuzluk ve fal UĞURSUZLUK VE FAL "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hoşuna giden bir kelime işitince: ("Amin!"; "Dediğin çıksın!"; "Allah muradını versin!" manasında olmak üzere): "Senin uğurunu kendi ağzından işittik!" buyururlardı." Ebu Davud, Tıbb 24, (3917).
4061 uğursuzluk ve fal UĞURSUZLUK VE FAL "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir ihtiyacı görmek üzere (yola) çıktığı zaman ya raşid (uğurlar olsun)! ya necih (hayırlı muvaffakiyetler) temennilerini işitmekten hoşlanırdı." Tirmizi, Siyer 47, (1616).
4062 uğursuzluk ve fal UĞURSUZLUK VE FAL "Urve İbnu Amir el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında uğursuzluktan bahsedilmişti. Buyurdular ki:

"Bunun en iyisi fe'l (uğur çıkarma)dır. (Uğursuzluk inancı) bir müslümanı yolundan alıkoymasın. Biriniz, hoşlanmadığı bir şey görecek olursa şu duayı okusun: "Allahümme la ye'ti bi'l-hasenatı illa ente ve la yedfe'u's-Seyyiati illa ente vela havle ve la kuvvete illa bike. (Allahım! Hayrı ancak sen verebilirsin, kötülüğü de ancak sen defedebilirsin. İbadet, çalışma, korunma vs. için muhtaç olduğumuz) güç ve kuvvet de ancak sendendir.)" Ebu Davud, Tıbb 24, (3919).
4063 uğursuzluk ve fal UĞURSUZLUK VE FAL "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir. (İhtiyarsız kalbine uğursuzluk vehmi gelip içinde bazı şeylere karşı nefret duyan) hariç bizden kimsede bu yoktur. Lakin Allah onu tevekkülle giderir." Ebu Davud, tıbb 24, (3910); Tirmizi, Siyer 47, (1614).
4064 uğursuzluk ve fal UĞURSUZLUK VE FAL "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet (buluşma), ne de uğursuzluk vardır. Benim fe'l hoşuma gider." Yanındakiler sordu: "Fe'l nedir?"

"Güzel bir sözdür!" buyurdu."

Buhari'nin rivayetinde şu ziyade mevcuttur: "Resûlullah aleyhissalatu vesselam: "Benim, dedi, fe'l-i salih, güzel bir kelime hoşuma gider." Buhari, Tıbb 44, 54; Müslim, Selam 113, (2224); Ebu Davud, Tıbb 24, (3916); Tirmizi, Siyer 47, (1615).
4065 uğursuzluk ve fal UĞURSUZLUK VE FAL "Sehl İbnu Sa'd radıyallahu anh: "Resûlullah aleyhissalatu vesselam buyurdular ki: "bir şeyde (uğursuzluk) olsaydı, bu atta, kadında, meskende olurdu." Buhari, Cihad 47, Nikah 17; Müslim, Selam 119, (2226); Muvatta, İsti'zan 21.
4066 uğursuzluk ve fal UĞURSUZLUK VE FAL "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet, ne safer, ne de gûl vardır." Müslim, Selam 109, (2222).
4067 uğursuzluk ve fal UĞURSUZLUK VE FAL "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet, ne safer ne de hame vardır!" Bunu işiten bir bedevi atılıp:

"Ey Allah'ın Resulü! Öyle de, kumda geyik gibi olan develer, uyuzlu bir deve aralarına girince hepsine uyuz bulaşması nasıl oluyor?" diye sordu. Aleyhissalatu vesselam şu cevabı verdi: "Peki birinciye kim sirayet ettirdi?" Buhari, Tıbb 54; Müslim, Selam 101, (2220); Ebu Davud, Tıbb 24, (3911, 3912, 3913, 3914, 3915).
4068 uğursuzluk ve fal UĞURSUZLUK VE FAL "Katan İbnu Kubeysa babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İyafe, tıyere, tark sihirdendir." Ebu Davud, Tıbb 23, (3907).
4069 uğursuzluk ve fal UĞURSUZLUK VE FAL "Hz. Enes radıyallahu anh anlatıyor: "Bir adam dedi ki: "Ey Allah'ın Resûlü! Biz bir evdeydik, oradayken sayımız çok, malımız bol idi. Sonra bir başka eve geçtik. Burada sayımız da azaldı, malımız da."

Resûlullah aleyhissalatu vesselam: "Burayı zemim (addederek) terkedin!" buyurdular." Ebu Davud, Tıbb 24, (3924).
4070 zıhâr ZIHÂR "Seleme İbnu Sahr el-Beyazi radıyallahu anh anlatıyor: "Ben, bir başkasında rastlanmayacak derecede kadın mevzuunda zaafı olan (ve şiddetli ihtiyaç duyan) bir kimseydim. Ramazan ayı girince (tahammül edemeyip oruçlu iken) hanıma temas ediveririm diye korktum. Ve Ramazan boyu devam edecek bir zıharda bulundum. Bir gece o bana hizmet ederken, onun bazı yerleri açıldı. Kendimi tutamayıp temasta bulundum. Sabah olunca yakınlarıma gidip durumu haber verdim. Ve: "Benimle Resûlullah aleyhissalatu vesselam'a gelin (durumumu sorayım)" dedim."

"Vallahi hayır! Gelmeyiz!" dediler.

Resûlullah'a tek başıma gittim, durumu haber verdim.

"Yani sen böyle mi yaptın ey seleme?" buyurdular.

Ben: "Evet, ben öyle yaptım! Evet ben öyle yaptım. Ancak Allah'ın emri karşısında sabırlıyım, allah size her ne göstermişse onu bana hükmedin!" dedim. "Bir köle azad et!" emrettiler. Ben: "Sizi hak peygamber olarak gönderen Zat-ı Zülcelal'e yemin olsun şundan başka rakabem yok" deyip rakabeme elimle şaplattım." "Öyleyse peş peşe iki ay oruç tutacaksın!" buyurdular. Ben: "Ama ben bu günahı oruç yüzünden işledim, (dayanamam)!" dedim. "Öyleyse buyurdular, altmış fakire bir vask kuru hurma taksim et!"

"Seni hak peygamber gönderen Zat-ı Zülcelal'e yemin olsun (ben ve hanım, her) ikimiz aç ve yiyeceksiz olarak geceyi geçirdik" dedim. (Aleyhissalatu vesselam bu sözüm üzerine):

"Beni Zureyk'in sadaka mallarına bakan memura git, o miktar (hurmay)ı sana versin, sen altmış fakire yedir. Geri kalan bakiyeyi de sen ve iyaliniz yeyin!" buyurdular. Ben kavmime döndüm. Onlara: "Sizden zorluk ve bed fikir gördüm. Resûlullah aleyhissalatu vesselam'da ise genişlik ve güzel fikir buldum. Bana sadakanızdan verilmesini emretti!" dedim." Ebu Davud, Talak 17, (2213); Tirmizi, Talak 20, (1200), Tefsir, Mücadile 3295; İbnu Mace, talak 25, (2062).
4071 zıhâr ZIHÂR "Ebu Davud'un bir diğer rivayetinde şöyle denir: "Cemile, Evs İbnu's-Samit radıyallahu anhüma'nın nikahı altında idi. Evs ise, kendisine kadına karşı şiddetli istek bulunan birisi idi. Bu duygusu şiddet peyda edince (nefsini frenlemek maksadıyla) hanımına zıharda bulundu. Bunun üzerine, Allah Teala Hazretleri, onun hakkında kefaret-i zıhar(la ilgili ayet)i inzal buyurdu." Ebu Davud, Talak 17, (2218).
4072 ilim ALİMLERİN FAZİLETİ "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a biri abid diğeri alim iki kişiden bahsedilmişti.

"Alimin abide üstünlüğü, benim, sizden en basitinize olan üstünlüğüm gibidir" buyurdu." Tirmizi, İlim 19, (2686).
4073 ilim ALİMLERİN FAZİLETİ "Yine Tirmizi'nin bir rivayetinde şöyle gelmiştir: "...Aleyhissalatu vesselam sonra buyurdular ki: "Allah Teala Hazretleri, melekleri, semavat ehli, deliğindeki karıncaya, denizindeki balıklara varıncaya kadar arz ehli, halka hayrı öğretene mağfiret duasında bulunur." Hadis Tirmizi'nin aynı babındadır.
4074 ilim ALİMLERİN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Tek bir fakih, şeytana bin abidden daha yamandır." Tirmizi, İlim 19, (2083).
4075 ilim ALİMLERİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Allah indinde en efdal insanın kim olduğu sorulmuştu: "Allah indinde en kıymetlileri en muttaki olanlardır!" buyurdular. "Biz bunu sormadık!" demeleri üzerine: "Öyleyse o, Halilullah'ın oğlu, Nebiyyullah'ın oğlu Nebiyyullah'ın oğlu Yusuf'tur" buyurmuştu. Yine itirazla: "Hayır bunu da sormadık" dediler. Bunun üzerine Aleyhissalatu vesselam: "siz bana Arap hanedanlarından mı soruyorsunuz?" dedi. "Evet (Ey Allah'ın Resûlü!) dediler. "Onların cahiliye dönemindeki hayırlıları, fıkıh öğrendikleri takdirde, İslam'da da en hayırlılarıdır!" cevabını verdi." Buhari, Enbiya 8, 14, 19, Menakıb 1, 25, Tefsir, Yusaf 1; Müslim, Fezail 168, (2378).
4076 ilim ALİMLERİN FAZİLETİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dinde fakih (bilgili) olan kimse ne iyi kimsedir! Kendisine muhtaç olununca faydalı olur. Kendisine ihtiyaç olmayınca ilmini artırır." Rezin tahric etmiştir.
4077 ilim ALİMLERİN FAZİLETİ "Yine Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, benden sonra öldürülmüş olan bir sünnetimi ihya ederse beni seviyor demektir. Beni seven de benimle beraberdir." Rezin tahric etmiştir.
4078 ilim ALİMLERİN FAZİLETİ "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle dediğini işittim: "Kim bir ilim öğrenmek için bir yola sülûk ederse Allah onu cennete giden yollardan birine dahil etmiş demektir. Melekler, ilim talibinden memnun olarak kanatlarını (üzerlerine) koyarlar. Semavat ve yerde olanlar ve hatta denizdeki balıklar alim için istiğfar ederler. Alimin abid üzerindeki üstünlüğü dolunaylı gecede kamerin diğer yıldızlara üstünlüğü gibidir. Alimler peygamberlerin varisleridir. Peygamberler, ne dinar ne dirhem miras bırakırlar, ama ilim miras bırakırlar. Kim de ilim elde ederse, bol bir nasib elde etmiştir." Ebu Davud, İlm 1, (3641); Tirmizi, İlm 19, (2683); İbnu Mace, Mukaddime 17, (223).
4079 ilim İLME TEŞVİK "Humeyd İbnu Abdirrahman anlatıyor: "Hz. Muaviye radıyallahu anh'ı işittim, demişti ki: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah kimin için hayır murad ederse onu dinde fakih kılar." Buhari, Farzu'l-Humus 7, İlm 13, İ'tisam 10; Müslim, İmaret 98, (1038), Zekat 98, 100, (1038); Tirmizi, İlm 1, (2647).
4080 ilim İLME TEŞVİK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlim talebi için yola çıkan kimse dönünceye kadar Allah yolundadır." Tirmizi, İlim 2, (2649); İbnu Mace, Mukaddime 17, (227).
4081 ilim İLME TEŞVİK "Yine Tirmizi'nin Sahbere radıyallahu anh'tan kaydına göre, Aleyhissalatu vesselam: "Kim ilim taleb ederse, bu işi, geçmişteki günahlarına kefaret olur" buyurmuştur." Tirmizi, İlim 2, (2650).
4082 ilim İLME TEŞVİK "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zancılardan önce, ölem öğrenin yani zanlarıyla konuşanlardan önce." Rezin tahric etmiştir. Buhari'de bunu bir bab başlığında muallak (senetsiz) olarak kaydetmiştir. (Feraiz 2).
4083 ilim İLME TEŞVİK "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Feraizi ve Kur'an-ı öğrenin ve halka da öğretin, zira benim ruhum kabzedilecek (ve ben aranızdan gideceğim)."

Rezin şu ziyadede bulunmuştur: "Feraizi bilmeyen alimin misali, baş kısmı olmayan bürnus gibidir." Tirmizi, Feraiz 2, (2092). İbnu Mes'ud radıyallahu anh'tan aynı manada bir rivayet yapılmıştır.
4084 ilim İLME TEŞVİK "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, sonu cennet oluncaya kadar hayır işitmekten asla doymayacak." Tirmizi, İlim 19, (2687).
4085 ilim İLME TEŞVİK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hikmetli söz mü'minin yitiğidir. Onu nerede bulursa, onu hemen almaya ehaktır." Tirmizi, İlim 19, (2688).
4086 ilim İLME TEŞVİK "İbn-i Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlim üçtür. Bunlardan fazlası fazilettir. Muhkem ayet, kaim sünnet, adil taksim." Ebu Davud, Feraiz 1, (2285); İbnu Mace, Mukaddime 8, (54).
4087 ilim İLME TEŞVİK "Ebu Vakid el-Leysi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mescidde otururken üç kişi çıktı geldi. İkisi Resûlullah aleyhissalatu vesselam'a yönelerek önünde durdular. Bunlardan biri, bir aralık bularak hemen oraya oturdu. Diğeri de onun gerisine oturdu. Üçüncü kimse ise, geri dönüp gitti.

Resûlullah aleyhissalatu vesselam (dersinden) boşalınca buyurdular:

"Size üç kişiden haber vereyim mi? Bunlardan biri Allah'a iltica etti, Allah da onu himayesine aldı. Diğeri istihyada bulundu, Allah da onun istihyasını kabul etti. Üçüncüsü ise geri döndü, Allah da ondan yüz çevirdi." Buhari, İlim 8, Salat 84; Müslim, Selam 26, (2176); Muvatta, Selam 4, (2, 960, 961); Tirmizi, İsti'zan 29, (2725).
4088 ilim İLİM ÂDABI "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, bir ilimden sorulur, o da bunu ketmedip söylemezse (Kıyamet günü) ateşten bir gem ile gemlenir." Ebu Davud, İlm 9, (3658); Tirmizi, İlim 3, (2651).
4089 ilim İLİM ÂDABI "Sehl İbnu sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Vallahi, senin hidayetinle bir tek kişiye hidayet verilmesi, senin için kıymetli develerden müteşekkil sürülerden daha hayırlıdır." Ebu Davud, İlm 10, (3661); Buhari, Ashabu'n-Nebi 9; Müslim, Fedailu'l-Ashab 34, (2046).
4090 ilim İLİM ÂDABI "Ebu Harun el-Abdi anlatıyor: "Biz Ebu Sa'id el-Hudri radıyallahu anh'a uğrardık. O bize: "Resûlullah aleyhissalatu vesselam'ın (bize) vasiyetine merhaba" (derdi ve ilave ederdi): "Resûlullah aleyhissalatu vesselam demişti ki: "İnsanlar (dinde) size tabidirler. Size (aktar-ı alemden yani) dünyanın her tarafından bir kısım erkekler gelip İslam dinini öğrenecekler. Onlar geldikleri vakit, onlara hep hayrı tavsiye edin." Tirmizi, İlim 10, (3661).
4091 ilim İLİM ÂDABI "Yezid İbnu Seleme el-Cûfi radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, ben senden pek çok hadis işittim. Ancak bunlardan, sonradan işittiklerimin, önceden işittiklerimi unutturacağından korkuyorum. Bana (hepsinin yerini tutacak) cami bir kelime söyle!"

"Bildiklerinde Allah'a karşı müttaki ol (bu sana yeter)!" buyurdular."

Rezin şu ziyadeyi yaptı: "...ve onunla amel et!" Tirmizi, İlim 19, (2684).
4092 ilim İLİM ÂDABI "Rebi'a İbnu Ebi Abdirrahman der ki: "Yanında bir miktar ilim olan kimseye, nefsini zayi etmesi münasib düşmez." Buhari bab başlığında kaydetmiştir. (İlim 21.)
4093 ilim İLİM VEÖĞRENME ADABI "İkrime rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma dedi ki: "İnsanlara haftada birkere hadis anhlat. Buna uymazsan iki kere olsun. Daha çok yapmak istersen üç olsun. Sakın halkı şu Kur'an'dan usandırma! Halk kendi meselelerini konuşurken, senin onlara gelip, sözlerini keserek, bir şeyler anlatıp onları bıktırdığını görmeyeceğim. Onlar konuşurken sus ve dinle. Onlar sana gelip: "Konuş!" diye talebte bulununca, istiyorlar demektir, o zaman konuşursun. Dua'da seci meselesine dikkat et ve ondan kaçın. Zira ben, Resûlullah aleyhissalatu vesselam ve Ashab-ı Kiram'ın devrinde yaşadım, bunu yapmıyorlardı." Buhari, Da'avat 20.
4094 ilim İLİM VEÖĞRENME ADABI "Hz. Ali radıyallahu anh demiştir ki: "İnsanlara anlayacakları şeyleri anlatın. Allah ve resulünün tekzib edilmelerini ister misiniz?" Buhari, İlim 49.
4095 ilim İLİM VEÖĞRENME ADABI "İbnu Mes'ud radıyallahu anh diyor ki: "Sen bir cemaate akıllarının almayacağı bir şey söylersen mutlaka bu, bir kısmına fitne olur." Müslim, Mukaddime 5.
4096 ilim HADİS RİVAYETİ VE NAKLİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benden bir şey işitip onu (artırıp eksiltmeden) işittiği şekilde başkasına ulaştıran kimsenin (Kıyamet günü) Allah yüzünü taze kılsın. Zira, kendisine ulaştırılan öyleleri var ki, bizzat işitenden daha iyi kavrar." Tirmizi, İlm 7, (2658).
4097 ilim HADİS RİVAYETİ VE NAKLİ "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir ayet bile olsa benden başkasına götürün. Beni İsrail (hikayelerin)den de rivayet edin, bunda bir mahzur yok. Ancak kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın." Buhari, Enbiya 50; Tirmizi, İlm 13, (2671).
4098 ilim HADİS RİVAYETİ VE NAKLİ "Mahmud İbnu'r-Rebi' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ben beş yaşlarımda iken, evimizin kuyusunun kovasından ağzına aldığı suyu yüzüme püskürttüğünü hatırlıyorum." Buhari, İlim 18, Müslim, Mesacid 54 (33).
4099 ilim HADİS RİVAYETİ VE NAKLİ "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan iki kap ilim hıfzıma aldım. Bunlardan birini aranızda neşrettim. Ama diğerini söyleyecek olsam şu gırtlağımı kesersiniz." Buhari, İlm 42.
4100 ilim HADİS RİVAYETİ VE NAKLİ "Ebu Zerr radıyallahu anh demiştir ki: "Eğer kılıncı şuraya koysanız -eliyle ensesini göstermiştir- ben bu esnada, Resûlullah aleyhissalatu vesselam'dan işitmiş bulunduğum bir hadisi, sizin işimi bitirmezden önce söyleyebileceğime kanaatim gelse onu mutlaka söylerim." Buhari, İlim 10.
4101 ilim HADİSİN YAZILMASI "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'dan işittiğim her şeyi yazıyordum. Kureyş bu işten beni men etti. Dediler ki: "Sen her (işittiğin) şeyi yazıyorsun, halbuki Resûlullah aleyhissalatu vesselam bir insandır, memnun ve öfkeli halde de konuşur."

Bunun üzerine yazmaktan vazgeçtim. Sonra durumu Resûlullah aleyhissalatu vesselam'a anlattım. Parmağı ile ağzına işaret ederek:

"Yaz, nefsimi elinde tutan Zata yemin olsun, ondan haktan başka bir şey çıkmaz!" buyurdu." Ebu Davud, İlim 3, (3646).
4102 ilim HADİSİN YAZILMASI "Ebu Hüreyre radıyallahu anh anlatıyor: "Ensardan bir zat Resûlullah aleyhissalatu vesselam'a (hafızasını) şikayet ederek dedi ki: "Ey Allah'ın Resûlü! ben senden hadis işitiyorum, çok hoşuma gidiyor, ancak hafızamda tutamıyorum. Resûlullah aleyhissalatu vesselam ona şu cevabı verdi:

"Sağ elini yardıma çağır!" ve eliyle yazma işareti yaptı." Tirmizi, İlm 12, (2668).
4103 ilim HADİSİN YAZILMASI "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün, halka) hitabetti, -(Ebu Hüreyre, hadisin vürûdu ile ilgili) bir kıssa anlattı- (hadiste şu ibare de vardı:) "Ebu Şah dedi ki: "Ey Allah'ın Resûlü! (bu hutbeyi) bana yazıverin!" Bu taleb üzerine Aleyhissalatu vesselam: "Evet Ebu Şah'a yazıverin!" emir buyurdular." Tirmizi, İlim 12, (2669); Buhari, İlm 39, Lukata 7, Diyat 8; Ebu Davud, İlm 3, (3649).
4104 ilim HADİSİN YAZILMASI "Yine Ebu Hüreyre radıyallahu anh diyor ki: "Resûlullah aleyhissalatu vesselam'ın Ashabı arasında İbnu Amr hariç, benden daha çok hadis bilen yoktu. (Onun beni geçmesi şuradan ileri geliyordu:) O hadisleri yazıyordu, ben ise yazmıyordum." Buhari, İlm 39; Tirmizi, İlm, (2670).
4105 ilim HADİSİN YAZILMASI "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana emretti, ben de onun için, Süryanice (yahudi) yazısını öğrendim. Şöyle demişti: "Allah'a yemin olsun, ben yazı işimde yahudiye emniyet edemiyorum!"

(Zeyd) der ki: "Allah'a yemin olsun bir ayın yarısı geçmeden, o yazıyı öğrendim ve hazakat kazandım. Resûlullah'ın onlara olan mektuplarını yazıyor, onların gönderdiklerini de ona okuyordum." Buhari, Ahkam 40; Ebu Davud, İlm 2, (3645); Tirmizi, İstizan 22, (2716).
4106 ilim HADİSİN YAZILMASI "el-Muttalib İbnu Abdillah İbni Hantab radıyallahu anh anlatıyor: "Zeyd İbnu Sabit Hz. Muaviye radıyallahu anhüma'nın yanına girmişti. Hz. Mu'aviye ona bir hadisten sual etti. Zeyd de hadisi ona söyledi. Hz. Muaviye (orada hazır bulunan bir adama) hadisi yazmasını emretti. Zeyd müdahalede bulunarak Resûlullah aleyhissalatu vesselam, hadislerinden hiç bir şey yazmamamızı emretmişti" dedi. Bunun üzerine Hz. Muaviye yazılanı derhal imha etti." Ebu Davud, İlm 3, (3647).
4107 ilim HADİSİN YAZILMASI "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle emrettiler: "Benden kur'an dışında bir şey yazmayın. Kim, Kur'an'dan başka bir şey yazmış ise, onu imha etsin." Müslim, zühd 72, (3004).
4108 ilim İLMİN KALDIRILMASI "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah ilmi (verdikten sonra), insanların (kalbinden) zorla söküp almaz. Fakat ilmi, ülemayı kabzetmek suretiyle alır. Ülema kabzedilir, öyle ki, tek bir alim kalmaz. Halk da cahilleri kendine reis yapar. Bunlara meseleler sorulur, onlar da ilme dayanmaksızın (kendi reyleriyle) fetva verirler, böylece hem kendilerini hem de başkalarını dalalete atarlar." Buhari, İlim 34, İ'tisam 7; Müslim, ilm 13, (2573); Tirmizi, ilm 5, (2654).
4109 ilim İLMİN KALDIRILMASI "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile beraberdik. Gözünü semaya dikti. Sonra: "Şu anlar, ilmin insanlardan kapıp kaçırıldığı anlardır. Öyle ki, bu hususta insanlar hiçbir şeye muktedir olamazlar!" buyurdular.

Ziyad İbnu Lebid el-Ensari araya girip: "Bizler Kur'an'ı okuyup dururken ilim bizlerden nasıl kapıp kaçırılır? Vallahi biz onu hem okuyacağız, hem de çocuklarımıza, kadınlarımıza okutacağız!" dedi. Resulullah da: "Anasız kalasın, ey Ziyad, ben seni Medine fakihlerinden sayıyordum. (Bak) işte Tevrat ve İncil, yahudilerin ve nasranilerin elinde, onların ne işine yarıyor (sanki onunla amel mi ediyorlar)?" buyurdu. Cübeyr der ki: "Ubade İbnu's-Samit radıyallahu anh'a rastladım. Kardeşin Ebu'd-Derda ne söyledi, işittin mi? dedim. Ve ona Ebu'd-Derda'nın söylediğini haber verdim. bana: "Ebu'd-Derda doğru söylemiş, dilersen kaldırılacak olan ilk ilmin ne olduğunu sana haber vereyim: İnsanlardan kaldırılacak olan ilk ilim huşu'dur. Büyük bir camiye girip huşu üzere olan tek şahsı göremiyeceğin vakit yakındır!" dedi." Tirmizi, İlm 5, (2655).
4110 ilim İLMİN KALDIRILMASI "Ömer İbnu Abdilaziz rahimehullah'dan nakledildiğine göre, (Medine valisi) Ebu Bekr İbnu Hazm'a şöyle yazmıştır: "Bak, Resûlullah aleyhissalatu vesselam'ın hadisinden ne varsa yaz. Zira ben, ilmin kaybolmasından ve ülemanın gitmesinden korkuyorum. Resûlullah aleyhissalatu vesselam'ın hadisinden başka bir şey kabul etme. Alimler ilmi yaysınlar, ilim için (herkese açık yerlerde) halkalar teşkil etsinler, ta ki bilmeyenler de böylece öğrensin. Zira ilim, gizli kalmazsa helak olmaz." Buhari, İlm 34.
4111 Af ve Mağfiret AF VE MAĞFİRET "Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer siz hiç günah işlemeseydiniz, Allah Teala hazretleri sizi helak eder ve yerinize, günah işleyecek (fakat tevbeleri sebebiyle) mağfiret edeceği kimseler yaratırdı." Müslim, Tevbe, 9, (2748); Tirmizi, Da'avat 105, (3533).
4112 Af ve Mağfiret AF VE MAĞFİRET "Müslim'de Ebu Hüreyre'nin bir rivayeti şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Nefsim kudret elinde olan Zat'a yemin ederim ki, eğer siz hiç günah işlemeseniz, Allah sizi toptan helak eder; günah işleyen, arkadan da istiğfar eden bir kavim yaratır ve onları mağfiret ederdi."

Rezin şu ziyadede bulundu: "Resûlullah aleyhissalatu vesselam buyurdu ki: "Nefsim elinde bulunan Zat-ı Zülcelal'e yemin olsun ki, günah işlemediğiniz takdirde ondan daha büyük olan ucb'e düşeceğinizden korkarım."

Bu rivayet, Münziri'nin et-Terğib ve't-Terhib'inde kaydedilmiştir (4, 20)." Müslim, Tevbe 9, (2748).
4113 Af ve Mağfiret AF VE MAĞFİRET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir hadis-i kudsi'de) Rabbinden naklen buyururlar ki: "Bir kul günah işledi ve: "Ya Rabbi günahımı affet!" dedi.

Hak Teala da: "Kulum bir günah işledi; arkadan bildi ki günahları affeden veya günah sebebiyle cezalandıran bir Rabbi vardır."

Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim günahımı affet!" der.

Alllah Teala Hazretleri de:

"Kulum bir günah işledi ve bildi ki, günahı affeden veya günah sebebiyle cezalandıran bir Rabbi vardır."

Sonra kul dönüp tekrar günah işler ve: "Ey Rabbim beni affeyle!" der. Allah Teala da:

"Kulum günah işledi ve bildi ki, günahı affeden veya günah sebebiyle muahaze eden bir Rabbi olduğunu bildi. Dilediğini yap, ben seni affettim!" buyurdu." Buhari, Tevhid 35; Müslim, Tevbe 29, (2758).
4114 Af ve Mağfiret AF VE MAĞFİRET "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri diyor ki: "Ey Ademoğlu! Sen bana dua edip, (affımı) ümid ettikçe ben senden her ne sadır olsa, aldırmam, ben seni affederim. Ey Ademoğlu! Senin günahın semanın bulutları kadar bile olsa, sonra bana dönüp istiğfar etsen, çok oluşuna bakmam, seni affederim. Ey ademoğlu! Bana arz dolusu hata ile gelsen, sonunda hiç bir şirk koşmaksızın bana kavuşursan, seni arz dolusu mağfiretimle karşılarım." Tirmizi, Da'avat 106, (3534).
4115 Af ve Mağfiret AF VE MAĞFİRET "Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam: "Vallahi Allah falancayı mağfiret etmiyecek!" diye kesip attı. Allah Teala Hazretleri de: "Falancaya mağfiret etmiyeceğim hususunda yemin eden de kim? Ben ona mağfiret ettim, senin amelini de iptal ettim!" buyurdu." Müslim, Birr 137, (2621).
4116 Af ve Mağfiret AF VE MAĞFİRET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beni İsrail'de birbirine zıd maksad güden iki kişi vardı: Biri günahkardı, diğeri de ibadette gayret gösteriyordu. Abid olan diğerine günah işlerken rastlardı da: "Vazgeç!" derdi. Bir gün, yine onu günah üzerinde yakaladı. Yine, "vazgeç" dedi. Öbürü:

"Beni Allah'la başbaşa bırak. Sen benim başıma müfettiş misin?" dedi. Öbürü: "Vallahi Allah seni mağfiret etmez. Veya: "Allah seni cennetine koymaz!" dedi. Bunun üzerine Allah ikisinin de ruhlarını kabzetti. Bunlar Rabülaleminin huzurunda bir araya geldiler. Allah Teala Hazretleri ibadette gayret edene: "Sen benim elimdekine kadir misin?" dedi. Günahkara da dönerek: "Git, rahmetimle cennete gir!" buyurdu. Diğeri için de: "Bunu ateşe götürün!" emretti."

Ebu Hüreyre radıyallahu anh der ki: "(Adamcağız Allah'ın gadabına dokunan münasebetsiz) bir kelime konuştu, bu kelime dünyasını da, ahiretini de heba etti." Ebu Davud, Edeb 51, (4901).
4117 Af ve Mağfiret AF VE MAĞFİRET "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir adam vardı, (günah işleyerek nefsine zulmetmekte) çok ileri idi. Ölüm gelip çatınca oğullarına dedi ki: "Ben ölünce, cesedimi yakın, külümü iyice ezin ve rüzgarın önünde saçın. Allah'a yemin olsun, eğer Rabbim beni bir yakalarsa hiç kimseye vermediği azabı verir!"

Ölünce, bu söylediği ona yapıldı. Allah da arz'a emrederek:

"Sende ondan ne varsa bana toplayıver!" dedi. Arz da topladı. Adam ayakta duruyordu. "Sen böyle bir vasiyeti niye yaptın?" diye Rabb Teala sordu.

"Senden korktuğum için ey Rabbim!" cevabını verdi. Allah Teala Hazretleri bu cevap üzerine onu affetti." Buhari, Tevhid 35, Enbiya 50; Müslim, Tevbe 25, (2756); Muvatta, Cenaiz 51, (1, 240); Nesai, Cenaiz 117, (4, 113).
4118 Af ve Mağfiret AF VE MAĞFİRET "Ümmü'd-Derda radıyallahu anha anlatıyor: "Ebu'd-derda radıyallahu anh'ı işittim. Demişti ki: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle buyurdu: "Müşrik olarak ölenle, bir müslümanı haksız yere öldüren hariç, Allah bütün günahları affedebilir." Ebu Davud, Fiten 6, (4270).
4119 Av Konusu KÖLE AZAD ETMENİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir müslüman erkeği azad ederse, onun her bir uzvuna mukabil, bunun bir uzvunu Allah ateşten azad eder."

Bir diğer rivayette şu ziyade var: "...hatta fercine mukabil fercini.." Buhari, Itk 1; Müslim, Itk 24, (1509); Tirmizi, Nüzûr 19, (1547).
4120 Av Konusu KÖLE AZAD ETMENİN FAZİLETİ "Vaile İbnu'l-Eska' radıyallahu anh anlatıyor: "kendisine -katl sebebiyle ateş- vacib olan bir arkadaşımızla Resûlullah aleyhissalatu vesselam'a gelmiştik.

"Ona bedel bir köle azad edin, Allah da onun her bir uzvuna bedel sizden bir uzvu ateşten azad etsin!" buyurdu." Ebu Davud, Itk 13, (3964).
4121 Av Konusu İYİ MUAMELE "Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kötü muamele sahibi cennete giremez." Tirmizi, Birr 29, (1947).
4122 Av Konusu İYİ MUAMELE "Rafi' İbnu Mekis radıyallahu anh -ki Cüheynelidir, Resûlullah aleyhissalatu vesselam ile birlikte Hudeybiye seferine katılmıştır- anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İyi muamele artmadır -veya uğurdur dedi- kötü huy da uğursuzluktur." Ebu Davud, Edeb, 133, (5162, 5163).
4123 Av Konusu KÖLEYİ AFFETMEK "İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Hizmetciyi ne kadar affedeyim?" diye sordu. Aleyhissalatu vesselam susup cevap vermedi. Adam tekrar:

"Ey Allah'ın Resûlü! Hizmetcimi ne kadar affedeyim?" diye sordu. bu sefer: "Her gün yetmiş kere affet!" cevabını verdi." Ebu Davud, Edeb 133, (5164); Tirmizi, Birr 31, (1950).
4124 Av Konusu KÖLEYİ AFFETMEK "Ma'rûr İbnu Süveyd rahimehullah anlatıyor: "Ebu Zerr'i gördüm, üzerinde bir takım (hulle) vardı, kölesi de aynı şekilde bir takım giyiyordu. Bunun sebebini sordum. Bana şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'dan şöyle söylediğini işitmiştim:

"Onlar sizin kardeşleriniz ve yakın adamlarınızdır. Allah Teala Hazretleri onları ellerinizin altına (emaneten) koymuştur. Kimin kardeşi eli altında ise, yediğinden yedirsin, giydiğinden giydirsin, yapamayacağı iş buyurmayınız, eğer buyurursanız onlara yardım edin." Buhari, İman 22, Itk 15, Edeb 44; Müslim, Eyman 40 (1661); Ebu Davud, Edeb 133, (5157, 5158, 5161); Tirmizi, Birr 29, (1946).
4125 Av Konusu KÖLEYİ AFFETMEK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinize hizmetcisi yemeğini getirince, onu beraber yemek üzere oturtmayacaksa, hiç olsun bir iki lokma veya bir iki yiyecek versin. Zira yemeğin hararet (pişirme) ve muamele (zahmeti)ni o çekmiştir." Buhari, Et'ime 55, Itk 18; Tirmizi, Et'ime 44, (1854); Ebu Davud, Et'ime 51, (3846); Müslim, Eyman 42, (1663).
4126 Av Konusu HİZMETÇİNİN DÖVÜLMESİ VE KAZFI "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hizmetçisini dövünce, hizmetçi Allah'ın ismini zikrede(rek Allah aşkına vurma diye)cek olursa derhal elinizi kaldırın." Tirmizi, Birr 32, (1951).
4127 Av Konusu HİZMETÇİNİN DÖVÜLMESİ VE KAZFI "Muaviye İbnu Süveyd İbni Mukarrin anlatıyor: "Bizim bir azadlımıza bir tokat attım ve kaçtım. Sonra öğleden az önce döndüm, babamın arkasında namaz kıldım. Babam azadlıyı da beni de çağırdı. Sonra hizmetçiye: "Misilleme (onun yaptığınının mislini) yap!" dedi. Hizmetçi affetti. Bunun üzerine babam anlattı: "Biz Beni Mukarrin, Resûlullah aleyhissalatu vesselam zamanında tek bir hizmetciye sahiptik. Ona birimiz bir tokat vurdu. Bu hadise Aleyhissalatu vesselam'ın kulağına ulaşmıştı: "Onu azad edeceksiniz!" emir buyurdular. Kendisine: "Ondan başka hizmetçileri yok!" dendi. Bunun üzerine: "Öyleyse onu hizmetlensinler. Ancak ne zaman ondan müstağni olurlarsa, derhal yol versinler!" buyurdular." Müslim, Eyman 31, (1658); Tirmizi, Nüzur 14, (1542); Ebu Davud, Edeb 133, (5166, 5167).
4128 Av Konusu HİZMETÇİNİN DÖVÜLMESİ VE KAZFI "Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ben köleme kamçıyla vuruyordum. Arkamdan bir ses işittim. "Ebu Mes'ud, bil!" diyordu. Öfkeden sesi tanıyamadım. Bana yaklaşınca onun Resûlullah aleyhissalatu vesselam olduğunu gördüm.

"Ebu Mes'ud bil! Ebu Mes'ud bil!" diyordu. Kamçıyı elimden attım.

"Ebu Mes'ud bil! Allah senin üzerinde senin bunun üzerindekinden daha fazla muktedir" dedi. Ben: "Bundan sonra ebediyen köle dövmeyeceğim" dedim." Müslim, Eyman 34, (1659); Ebu Davud, Edeb 133, (5159, 5160); Tirmizi, Birr 30, (1949).
4129 Av Konusu HİZMETÇİNİN DÖVÜLMESİ VE KAZFI "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kölesine kazıf'ta bulunursa (zina isnadı yaparsa), kölesi bu iftiradan beri ise, Kıyamet günü celde uygulanır. Dediği doğru ise o başka." Buhari, Hudud 45; Müslim, Eyman 77, (1660); Ebu Davud, Edeb 133, (5165); Tirmizi, Birr 30, (1948).
4130 Av Konusu KÖLENİN TESMİYESİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse "kölem", "cariyem" demesin. Köle de Rabbi (sahibim), rabbeti (sahibem) demesin. Malik (efendi) "Oğlum" "kızım" desin. Memluk (köle) de Seyyidi (efendim), seyyideti desin. Zira hepiniz memluklersiniz. Rabb de aziz ve celil olan Allah'tır." Buhari, Itk 17; Müslim, Elfaz 14, (2249); Ebu Davud, Edeb 83, (4975, 4976).
4131 Av Konusu KÖLENİN TESMİYESİ "Bir rivayette şöyle gelmiştir: "Hiç kimse "Rabbini (efendini) doyur"; "Rabbine abdest suyu dök"; "Rabbine su ver" demesin. Bilakis "Seyyidim", "efendim" desin.

Sizden kimse abdi (kulum), emeti (cariyem) de demesin. Bilakis "oğlum", "kızım, yavrum" desin." Müslim. Elfaz 15, (2249).
4132 Av Konusu KÖLENİN TESMİYESİ "Müslim'in bir diğer rivayetinde: "Sizden kimse "kölem!" "cariyem!" diye söylemesin. Hepiniz Allah'ın kölelerisiniz, bütün kadınlarınız da Allah'ın kullarıdır." Müslim, Elfaz 13, (2249).
4133 Av Konusu KÖLENİN TESMİYESİ "Hz. Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hangi köle kaçarsa, bilsin ki ondan zimmet (garanti) kalkmıştır, dönünceye kadar namazı kabul edilmez." Müslim, İman 122-124, (68, 69, 70); Ebu Davud, Hudud 1, (4360); Nesai, Tahrimu'd-Dem 12, (7, 102).
4134 Av Konusu ÂZAD ETME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendisi ile bir başkası arasında (ortak) olan bir köle(deki kendine mahsus hisse)yi azad ederse, köleye onun malından adilane bir kıymet biçilir, ne eksik ne de fazla. Sonra, eğer zenginse, onun malından (ortaklara hisseleri verilerek) köle azad edilir. Değilse köleden azad ettiği kısım azad olmuştur." Buhari, Şirket 5, 14. Itk 4, 17; Müslim, Itk 1, (1501); Muvatta, Itk 1, (2, 772); Ebu Davud, Itk 6, (3940 - 3947); Tirmizi, Ahkam 14, (1346, 1347); Nesai, Büyü 106, (7, 319).
4135 Av Konusu ÂZAD ETME "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Köleyi ölme anında azad edenin misali, doyduğu zaman hediyede bulunan adam gibidir." Ebu Davud, Itk 15, (3968); Tirmizi, Vesaya 7, (2124).
4136 Av Konusu ÂZAD ETME "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Bir adam, öleceği sıra, kendine ait altı köleyi azad etti. Onlardan başka malı da yoktu. Resûlullah aleyhissalatu vesselam onları çağırdı. Onları üç gruba ayırdı, sonra aralarında kur'a çekti. İkisini azad etti. dördünü köle olarak bıraktı. Adamı da şiddetle azarladı." Müslim, Eyman 56, (1668); Muvatta, Itk 3, (2, 774); Tirmizi, Ahkam 27, (1364); Ebu Davud, Itk 10, (3958- 3961); Nesai, Cenaiz 65, (4, 64).
4137 Av Konusu ÂZAD ETME "İbnu Ömer radıyallahu anhüma diyor ki: "Hangi cariye, efendisinden bir çocuk dünyaya getirirse, artık efendi bu cariyeyi satamaz, hibe edemez, miras da kılamaz. Hayatta oldukça ondan istifade eder, öldü mü artık cariye hür olur." Muvatta, Itk 6, (2, 776).
4138 Av Konusu ÂZAD ETME "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim zû-rahm muhrem birisine malik olursa o hürdür." Ebu Davud, Itk 7, (3949); Tirmizi, Ahkam 28, (1365); İbnu Mace, Itk 5, (2524).
4139 Av Konusu ÂZAD ETME "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam 'a yardım talep etmek üzere bir adam gelip: "Ey Allah'ın Resulü! (Efendim) falana ait şu cariye var ya (onun yüzünden efendim bana sıkıntı veriyor)" dedi. Aleyhissalatu vesselam "Vah! Neyin var?" deyince adam: "Bela hasıl oldu. Köle (ben demek istiyor) efendinin cariyesine bakmıştı, efendi kıskançlıkla erkeklik uzvunu burdu (hadım etti)" dedi. Aleyhissalatu vesselam: "Adamı bana getir!" emretti. Efendi çağırıldı ama getirilemedi. Bunun üzerine Aleyhissalatu vesselam: "Öyleyse git, sen hürsün!" ferman buyurdu. Adam: "Ey Allah'ın Resûlü! (Efendimin kölesi olmamda direnmesi halinde) kim bana yardımcı olacak?" dedi. Aleyhissalatu vesselam: "Sana yardımcı olmak bütün müslümanlara terettüp eder" cevabını verdi." Ebu Davud, Diyat 7, (4519); İbnu Mace, Diyat 29, (2680).
4140 Av Konusu ÂZAD ETME "Sefine radıyallahu anh anlatıyor: "Ben Ümmü Seleme radıyallahu anha'nın kölesi idim. Bir gün bana: "Seni azad ediyorum, ancak yaşadığın müddetçe Resûlullah aleyhissalatu vesselam 'a hizmet etmeni şart koşuyorum" dedi. "Sen bu şartı koşmasan da başka bir şey yapacak değilim!" dedim. Beni azad etti ve bana bu şartı koştu." Ebu Davud, Itk 3, (3932); İbnu Mace, Itk 6, (2526).
4141 Av Konusu ÂZAD ETME "İmam Malik'e ulaştığına göre, İbnu Ömer radıyallahu anhüma'ya azad etme şartıyla satın alınan rakabe-i vacibe'den sorulmuştu. "Hayır, olmaz" cevabını verdi." Muvatta, Itk 12, (2, 778).
4142 Av Konusu ÂZAD ETME "Fudale İbnu Ubeyd el-Ensari radıyallahu anh'tan anlatıldığına göre Fudale'ye, "üzerinde bir köle azad etme borcu bulunan kimsenin veled-i zira'yı azad etmesi caiz olur mu?" diye sorulmuş, o da: "Evet" demiştir." Muvatta, Itk 11, (2, 777).
4143 Av Konusu ÂZAD ETME "Abdurrahman İbnu Ebi Amra el-Ensari rahimehullah'ın anlattığına göre "annesi, bir köle azad etmek istemiş ve bunu sabaha tehir etmiş, köle de bu sırada ölmüştür. Abdurrahman Kasım İbnu Muhammed'e: "Ben anneme bedel bir köle azad etsem, anneme faydası olur mu (sevabı ulaşır mı)? diye sorar. Kasım: "Sa'd İbnu Ubade radıyallahu anh Resûlullah aleyhissalatu vesselam 'a gelip: "Annem vefat etti, ben onun adına bir köle azad etsem ona faydası olur mu?" diye sormuştu, "Evet!" cevabını aldı" dedi." Muvatta, Itk 13, (2, 779).
4144 Av Konusu ÂZAD ETME "Yahya İbnu Sa'id rahimehullah anlatıyor: "Abdurrahman İbnu Ebi Bekr radıyallahu anhüma, uyuduğu bir uykuda vefat etti. Kız kardeşi Hz. Aişe radıyallahu anha onun adına birçok köle azad etti." Muvatta, Itk 14, (2, 779).
4145 Av Konusu ÂZAD ETME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim malı olan bir köle azad ederse, kölenin malı kendisinin olur, yeter ki efendisi bu hususta bir şart koşmamış olsun." Ebu Davud, Itk 11, (3962); İbnu Mace, Itk 8, (2529).
4146 Av Konusu ÂZAD ETME "Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Zübeyr İbnu'l-Avvam radıyallahu anh bir köle satın aldı ve onu azad etti. Bu kölenin, hür bir kadından oğulları vardı. Hz. Zübeyr: "Oğulları benim mevalimdir" dedi. Annesinin efendileri: "Hayır, onlar bizim mevalimizdir" dediler. Bunun üzerine davaları Hz. Osman radıyallahu anh'a intikal etti. O, vela'nın Hz. Zübeyr'e ait olduğuna hükmetti." Muvatta, Itk 21, (2, 782).
4147 Av Konusu ÂZAD ETME "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam 'a "Hangi köleyi azad etmek efdaldir?" diye sorulmuştu.

"Fiyatça yüksek olanı ve efendisinin nazarında en nefis olanıdır!" cevabını verdi." Muvatta, Itk 15, (2, 779); Buhari, Itk 2; Müslim, İman 136, (84).
4148 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Hz. Cabir radıyallahu anh anlatıyor: "Bir adam, kölesini " benden sonra hür olsun" diye azad etmişti. Sonradan ona ihtiyacı doğdu. Resûlullah aleyhissalatu vesselam köleyi alarak: "Bunu benden kim satın alacak?" dedi. Nuaym İbnu Abdillah İBni'n-Nehham radıyallahu anh şu şu miktar fiyata satın aldı. Resulullah o parayı (köle sahibine) verdi." Buhari, Büyü 59, 110, İstikraz 16, Husumat 2, Itk 9, Kefaretu'l-Eyman 7, İkrah 4, Ahkam 32; Müslim, Eyman 41, (997); Ebu Davud, Itk 9, (3955, 3956, 3957); Tirmizi, Büyü 11, (1219); Nesai, Büyü 94, (7, 304).
4149 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Nafi' anlatıyor: "İbnu Ömer radıyallahu anhüma, kendine ait iki cariyeyi müdebber kıldı. Onlar müdebber oldukları halde İbnu Ömer onlara temasta bulunuyordu." Muvatta, Müdebber 4, (2, 814).
4150 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim kölesi ile yüz okiyye üzerinden mükatebe yapsa da, kölesi, bunun on okiyyesi hariç hepsini ödese, yine de köledir." Ebu Davud, Itk 1, (3927); Tirmizi, Büyü' 35, (1260); İbnu Mace, Itk 3, (2519).
4151 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Ebu Davud'un bir rivayetinde şöyle buyurulur: "Mükateb, üzerinde bir dirhemlik borç kaldığı müddetçe köledir." Ebu Davud, Itk 1, (3926).
4152 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mükatebe karşı bir hadd işlenir, (diyet almaya hak kazanırsa) veya mirasa mazhar olursa, (borcunu ödeyerek) hürriyetinden kazandığı miktarca onlara varis olur." "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Mükateb, ödediği hisse nisbetinde hür diyeti öder, geri kalana köle diyetinden öder." Tirmizi, Büyü' 35, (1259); Ebu Davud, Diyat 22, (4582); Nesai, Kasame 36, (8, 45, 46).
4153 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bize buyurdular ki: "Sizden birinin mükatebinin sizçe hala ödeyeceği borcu varsa da, ona karşı örtünsün." Ebu Davud, Itk 1, (3928); Tirmizi, Büyü' 35, (1261); İbnu Mace, Itk 3, (2520).
4154 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Musa İbnu Enes İbn-i Malik radıyallahu anh anlatıyor: "Sirin, Hz. Enes'e mükatebe yapma talebinde bulundu. Hz. Enes çok zengindi, mükatebe yapmayı reddetti. Sirin Hz. Ömer radıyallahu anh'a başvurdu. Hz. Ömer, Enes radıyallahu anhüma'yı çağırarak: "Sirin'le mükatebe yap!" emretti. Enes radıyallahu anh yine kabul etmedi. Hz. Ömer, çubuğuyla Enes'e vurdu. Ve şu ayeti okudu: "Kölelerinizden hür olmak için bedel vermek (mükatebe yapmak) isteyenlerin, -onlarda bir iyilik görürseniz- bedel vermesini kabul edin" (Nur 33). Bunun üzerine Hz. Enes mükatebe yaptı." Buhari, Mükateb 1.
4155 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Hz. Aişe radıyallahu anha anlatıyor: "Berrire mükatebe bedelini ödemede yardım istemeye geldi..."
4156 Av Konusu MÜDEBBER KILMA, MÜKÂTEBE YAPMA "Nesa'i'nin rivayetinde şu ziyade mevcuttur: "Berire radıyallahu anha kendi nefsinin hürriyete kavuşması için dokuz okiyye üzerine mükatebe yaptı. Her sene bir okiyye ödeyecekti. Resûlullah aleyhissalatu vesselam onu, (hürriyetine kavuştuğu zaman) kocası ile beraberliğe devam etme veya boşanma hususunda muhayyer bıraktı. Kocası köle idi. Berire kendini (kocadan ayrılmayı) tercih etti. Urve der ki: "Kocası hür olsaydı, Aleyhissalatu vesselam Berire'yi muhayyer bırakmazdı." Nesai
4157 iddet MUTALLAKA VE MUHTELEA'NIN İDDETLERİ "Esma Bintu Yezid İbni's-Seken el-Ensariyye radıyallahu anha'nın anlattığına göre, "Esma, Resûlullah aleyhissalatu vesselam zamanında kocasından boşanmıştır. Ve o sıralarda boşanan kadın için henüz iddet bekleme hükmü yoktu. İşte bu sebeple, Esma boşanınca, Allah Teala Hazretleri, boşanan için iddet bekleme emrini indirdi." Ebu Davud, Talak 36, (2281).
4158 iddet MUTALLAKA VE MUHTELEA'NIN İDDETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Allah Teala Hazretleri: "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler" (Bakara 228) buyuruyor. Yine Allah Teala Hazretleri: "Kadınlarınız arasında ay hali görmekten kesilenler ile ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 4). (Önceki ayet) bu ikinci ile neshedilmiş oldu Keza Allah Teala Hazretleri (birinci ayetten bazı hükümleri neshederek) buyurmuştur ki: "Mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda, artık onlar için söze iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49)." Ebu Davud, Talak 10, (2195), 27, (2282); Nesai, Talak 54, (6, 187), 74, (6, 212).
4159 iddet MUTALLAKA VE MUHTELEA'NIN İDDETLERİ "Yine İbnu Abbas radıyallahu anhüma, "Boşanan kadınlar kendi kendilerine üç aybaşı hali beklerler, eğer Allah'a ve ahiret gününe inanmışlarsa, rahimlerinde Allah'ın yarattığını gizlemeleri kendilerine helal değildir, kocaları bu arada barışmak isterlerse, karılarını geri almakta daha çok hak sahibidirler" (Bakara 223) ayeti için der ki: "Bu ayete göre, erkek hanımını üç kere de boşasa ona dönmeye hakkı vardır. Bu hüküm şu ayetle neshedildi: "Boşanma iki defadır. (Ondan sonrası) ya iyilikle tutmak, ya güzellikle salmaktır" (Bakara 229)." Nesai, Talak 74, (6, 212).
4160 iddet MUTALLAKA VE MUHTELEA'NIN İDDETLERİ "Süleyman İbnu Yesar rahimehullah anlatıyor: "el-Ahvas, hanımını boşamıştı. Hanımı üçüncü hayızın kanama müddetinde iken Şam'da öldü. Hz. Muaviye radıyallahu anh, Zeyd İbnu Sabit radıyallahu anh'a yazarak bunun hükmünü sordu. Zeyd cevaben şöyle yazdı: "Eğer kadın, üçüncü hayz'ın kanama devresine girmiş idiyse, kocadan tamamen ayrılmış, koca da ondan ayrılmıştır. Ne kadın, kocaya, ne de koca kadına varis olamaz." Muvatta, Talak 56, (2, 577).
4161 iddet MUTALLAKA VE MUHTELEA'NIN İDDETLERİ "Rebi' Bintu Muavvız radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam zamanında, kocasından muhala'a yoluyla ayrılmıştır. Resûlullah aleyhissalatu vesselam da ona bir hayız müddetince iddet beklemesini emretmiştir (veya kadına... emredilmiştir.)" Tirmizi, Talak 10, (1185); Nesai, Talak 53, (5, 186).
4162 iddet VEFAT İDDETİ "Ümmü Seleme radıyallahu anha anlatıyor: "Beni Eslem'den Sübey'a adında bir kadın hamile iken kocası ölmüştü. Beni Abdi'd-dar'dan Ebu's-Senabil İbn Ba'kik, kadınla evlenmek istedi. Kadın onunla evlenmekten imtina etti. Adam: "Vallahi, iki müddetin sonuncusuna kadar iddet beklemedikçe evlenmen caiz değil!" dedi. Kadın yirmi gün kadar bekledi, derken nifas oldu. Sonra da Resûlullah aleyhissalatu vesselam 'a gelerek durumu arzetti. Aleyhissalatu vesselam: "Evlen!" buyurdu." Buhari, Talak 39, Tefsir, Talak 2; Müslim, Talak 57, (1485); Muvatta, Talak 83, (2, 589, 590); Tirmizi, Talak 17, (1193); Nesai, Talak 56, (6, 190, 191)
4163 iddet VEFAT İDDETİ "Müslim'deki rivayet şöyledir: "Ümmü Seleme radıyallahu anha dedi ki: "Sübey'a, kocasının vefatından birkaç gece sonra nifas oldu. Kadın, durumunu Resûlullah'a zikretti. Aleyhissalatu vesselam evlenmesini söyledi." Müslim, Talak 57, (1485).
4164 iddet VEFAT İDDETİ "Ebu Seleme İbnu Abdurrahman anlatıyor: "Ben ve Ebu Hüreyre, İbn-i Abbas radıyallahu anhüm'ün yanında iken, bir kadın gelerek: "Ben hamileyken kocam öldü, çocuk da kocamın ölmesinden dört ay geçmeden doğdu. (İddetim dolmuş sayılır mı)?" diye sordu. İbnu Abbas radıyallahu anhüma: "İddetin iki müddetin sonuncusudur" dedi. Ebu Seleme: "Bana Resûlullah aleyhissalatu vesselam 'ın Ashab'ından bir adam, böyle bir durumda Resûlullah aleyhissalatu vesselam 'ın evlenmeyi emrettiğini haber verdi" dedi. Ebu Hüreyre der ki: "Buna ben de şehadet ederim." Nesai, Talak 56, (6, 194).
4165 iddet VEFAT İDDETİ "Nafi' rahimehullah anlatıyor: "Hz. İbni Ömer radıyallahu anhüma'ya, hamile iken kocası ölen kadından sorulmuştu. "Çocuğu doğurunca helal olur, (evlenebilir)" cevabını verdi. (Orada bulunanç bir adam ilave etti:) "Hz. Ömer radıyallahu anh da: "Kocası yatakta, henüz defnedilmemiş iken doğum yapsa da kadın (evlenmeye) helaldir" demişti." Muvatta, Talak 84, (2, 589).
4166 iddet VEFAT İDDETİ "Amr İbnu'l-As radıyallahu anh dedi ki: "Peygamberimiz aleyhissalatu vesselam'ın sünnetini bize çarpıtmayın. Kocası ölen kadının iddeti dört ay on gündür, yani ümmü veled hakkında." Ebu Davud, Talak 48, (2308).
4167 iddet VEFAT İDDETİ "İbnu Ömer radıyallahu anhüma diyordu ki: "Efendisi olan ümmü veled'in iddeti bir hayız devresidir." Muvatta, Talak 92, (2, 593).
4168 iddet İSTİBRA "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn seferi sırasında Evtas'a bir ordu gönderdi. Ordu düşmanla karşılaştı ve çarpıştılar. Müslüman askerler onlara galebe çaldı, bir miktar kadını da esir etti. Resûlullah aleyhissalatu vesselam 'ın Ashabından bir kısımları, ele geçirilen cariyelere teması, müşrik kocaları sebebiyle sanki günah addettiler. Bunun üzerine aziz ve celil olan Allah şu ayeti inzal buyurdu. (Mealen): "Evli kadınlarla evlenmeniz de haram kılındı. Maliki bulunduğunuz cariyeler müstesna..." (Nisa 24). Yani "bunlar (esir aldıklarınız) iddetlerini doldurunca size helaldır." Müslim, Rada' 33, (1456); Tirmizi, Nikah 36, (1132); Ebu Davud, Nikah 45, (2155, 2157) Nesai, Nikah 59, (6, 110).
4169 iddet İSTİBRA "İrbaz İbnu Sariye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam , karınlarındaki yükü vaz' etmedikçe (doğurmadıkça) esirelere temasta bulunmayı yasakladı." Tirmizi, Siyer 15, (1564).
4170 iddet İSTİBRA "Ruveyfi' İbnu Sabit el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'a ve ahiret gününe inanan bir kimseye, suyunu başkasının ekinine dökmesi, yani hamile (esire)ye teması helal değildir. Keza Allah'a ve ahirete inanan mü'min kişiye, istibra hasıl olmazdan önce esire kadına teması helal olmaz. Keza Allah'a ve ahirete inanan kimseye, taksim edilmezden önce ganimet malından satması helal değildir." Ebu Davud, Nikah 45, (2158, 2159); Tirmizi, Nikah 35, (1131).
4171 iddet İSTİBRA "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam seferlerinin birinde, bir çadırın kapısında, doğumu yakın olan hamile bir kadın gördü. Kadın hakkında sual etti.

"Falancanın cariyesi!" dediler.

Aleyhissalatu vesselam: "Herhalde o, cariyeye temas etmek istiyor!" buyurdu. Muhatapları "Evet!" deyince: "Ona, kabre kadar onunla beraber olacak bir lanetle lanet etmek içimden geldi. O nasıl olur da kendine helal olmadığı halde (kadının karnındakı çocuğu) kendine varis kılar veya nasıl olur da kendine helal olmayan (bebeği) hizmetçi kılar?" buyurdular." Müslim, Nikah 139, (1441); Ebu Davud, Nikah 45, (2156).
4172 iddet İSTİBRA "İbnu Ömer radıyallahu anhüma demiştir ki: "Temas edilmiş bulunan bir cariye hediye edilir veya satılır veya azad edilirse onun rahmi bir hayız müddetince istibra edilsin. Bakirenin istibrası aranmaz." Rezin tahric etmiştir. Buhari, bu rivayeti muallak olarak zikretmiştir. (Büyü, 111).
4173 iddet SÜKNA VE NAFAKA "Fatıma Bintu Kays radıyallahu anha'nın anlattığına göre, "kocası kendisini talak-ı bette ile boşamıştır. Kocası ortalıkta olmadığı halde, vekilini (bir miktar) arpa ile Fatıma'ya göndermiş. Fatıma da bunu pek az bulmuştu. Veya vekile kızmıştı). Vekil: "Vallahi bizim üzerimizde (nafaka hakkı olarak) bir şeyin yok!" demiştir. Fatıma da Resûlullah aleyhissalatu vesselam 'a gelerek durumu anlatımış, aleyhissalatu vesselam da: "Senin onun üzerinde nafakan yok" buyurmuş ve Ümmü Şerik el-Ensariyye radıyallahu anha'nın yanında iddetini geçirmesini emretmiştir. Sonra, Fatıma'ya: " Bu kadın, ashabımın çokça uğradıkları birisidir. Sen iddetini İbnu Ümmi Mektûm'un yanında geçir. Zira o, ama birisidir, örtünü de (onun yanında) çıkarabilirsin. (İddetin bitip) helal oldun mu bana haber ver!" buyurdu. (Fatıma der ki): "Helal hale geldiğim zaman, Resûlullah aleyhissalatu vesselam 'a gelip Muaviye İbnu Ebi Süfyan ve Ebu Cehm radıyallahu anhüma'nın benimle evlenmek istediklerini haber verdim. Aleyhissalatu vesselam buyurdular ki: "Ebu Cehm, sopasını omuzundan indirmez. Muaviye ise fakirdir, parası yoktur. Sen Üsame İbnü Zeyd radıyallahu anhüma ile evlen!"

Üsame hoşuma gitmedi. (Resûlullah aleyhissalatu vesselam bunu sezmiş olacak ki tekrar): "Sen Üsame'yle evlen!" buyurdu. Ben de onunla evlendim. Allah Teala hazretleri onu bana hayırlı kıldı. Onunla mes'ud oldum." Müslim, Talak 36, (1480); Muvatta, Talak 23, (2, 580, 581); Ebu Davud, Talak 39, 40, (2284, 2291); Tirmizi, Nikah 38, (1135), Talak 5, (1180); Nesai, Nikah 21, (6, 74); Talak 69, (6, 207), 71, 72, (6, 210).
4174 iddet SÜKNA VE NAFAKA "Nafi' rahimehullah anlatıyor: "Sa'id İbnu Zeyd'in kızı Abdullah İbnu Amr İbni Osman'ın nikahı altında idi. Kadını, kocası talak-ı bette ile boşadı. Kadın, kocasının evini (iddeti dolmadan) terketti. Onun bu davranışını Abdullah İbnu Ömer radıyallahu anh hoş karşılamadı." Muvatta, Talak 64, (2, 579).
4175 iddet SÜKNA VE NAFAKA "Hz. Cabir radıyallahu anh anlatıyor: "Teyzemi kocası (üç talakla) boşamıştı. Teyzem hurmalarının meyvesini kesmek istedi. Bir adam onu evden çıkmaktan men etti. Teyzem de Resûlullah aleyhissalatu vesselam'a gelip durumunu arzetti. Aleyhissalatu vesselam: "Tabii, hurmalarını devşir, ondan dilersen tasadduk eder, dilersen ma'ruf üzere tasarruf edersin!" buyurdu." Müslim, Talak 55, (1483); Ebu Davud, Talak 41, (2297); Nesai, Talak 70, (6, 209).
4176 iddet SÜKNA VE NAFAKA "Mücahid rahimehullah, "İçinizden ölenlerin bırakmış olduğu eşler kendi kendilerine dört ay on gün beklerler" (Bakara 234) mealindeki ayetle ilgili olarak demiştir ki: "Kadının, bu iddeti, kocasının yanında beklemesi vaciptir. Bunun üzerine Allah Teala Hazretleri şu ayeti inzal buyurdu: "İçinizden ölüp, eşler bırakacak olanlar, evlerinden çıkarılmaksızın senesine kadar eşlerinin geçimini sağlayacak şeyi vasiyet etsinler. Eğer kadınlar çıkarlarsa kendilerinin meşru olarak yaptıklarından dolayı size sorumluluk yoktur" (Bakara 240).

Mücahid devamla der ki: "Allah Teala Hazretleri böylece kadına tam bir yıl (iddet) kıldı, bunun yedi ay yirmi günü vasiyet yoluyla tanınacak. Kadın dilerse bu vasiyet müddetinde kocasının evinde kalacak, dilerse terkedecek. Ayette geçen "evlerinden çıkarılmaksızın... Eğer çıkarlarsa... size sorumluluk yoktur" ibaresinin manası budur. Esas iddet ise, onu beklemesi kadına vacibtir."

İbnu Abbas radıyallahu anhüma der ki: "Bu ayet, kadının kocası yanında iddet geçirme mecburiyetini neshetmiştir, kadın dilediği yerde iddetini geçirir."

Ata der ki: "Sonra miras ayeti geldi, o da, süknayı neshetti. Böylece kadının, koca yanındaki süknası kalktı, artık dilediği yerde iddetini geçirir." Buhari, Tefsir, Bakara 41, Talak 50; Ebu Davud, Talak 42, 45, (2298, 2301); Nesai, Talak 60, (6, 200).
4177 iddet SÜKNA VE NAFAKA "Yahya İbnu Said rahimehullah anlatıyor: "Bir kadın, İbnu Ömer radıyallahu anhüma'ya gelip kocasının öldüğünü ve kendilerinin (Medine'nin) Kanat nam mevkiinde bir ekinlerinin olduğunu söyledi ve geceyi orada geçirmesinin kendisini için caiz olup olmadığını sordu.

İbnu Ömer radıyallahu anhüma kadını bundan nehyetti. Bu sebeple kadın, erkenden oraya gider, orada gölgelenir, sonra akşama Medine'ye döner, evinde gecelerdi." Muvatta, Talak 88, (2, 592).
4178 iddet İHDAD (MATEM) "Humeyd İbnu Nafi' anlatıyor: "Bana Zeyneb Bintu Ebi Seleme şu üç hadisi haber verdi:

Dedi ki: "Babası Ebbu Süfyan İbnu Harb vefat edince, Resûlullah aleyhissalatu vesselam 'ın zevce-i pakleri Ümmü Habibe'nin yanına girdim. (Ben yanında iken Ümmü Habibe içerisinde sarı renk bulunan bir sürünme maddesi (tıyb) getirtti, bu halûk veya bir başkası idi. Ondan bir cariyeye sürdü, sonra da yanaklarına süründü. Sonra dedi ki: "Vallahi benim sürünüp süslenmeye ihtiyacım yok. Ancak Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim. "Allah'a ve ahiret gününe inanan bir kadına, bir ölü üzerine üç geceden fazla matem tutması helal olmaz. Fakat kocası müstesna, ona dört ay on gün matem tutar."

Zeyneb dedi ki: "Kardeşi öldüğü zaman Zeyneb Bintu Cahş radıyallahu anha'nın yanına girdim. O da bir tiyb istedi ve ondan süründü. Sonra dedi ki: "Doğrusu, vallahi sürünmeye bir ihtiyacım yok. Ancak Resûlullah aleyhissalatu vesselam 'ın şöyle söylediğini işittim: "Allah'a ve ahiret gününe inanan bir kadına..." diye başlayan önceki hadisi aynen zikretti."

Zeyneb (üçüncü rivayetinde) dedi ki: "Annem Ümmü Seleme'yi işittim, diyordu ki: "Bir kadın Resûlullah aleyhissalatu vesselam 'a gelerek: "Kızımın kocası öldü. Gözünden de hasta, gözüne (ilaç niyetiyle) sürme çekebilir miyiz?" diye sordu. Aleyhissalatu vesselam: "Hayır!" dedi. Kadın iki veya üç sefer aynı talebte bulundu. Aleyhissalatu vesselam her seferinde "Hayır!" dedi ve sonuncuda ilave etti: "Onun matem müddeti dört ay on gündür. Cahiliye devrinde sizden biri, sene başına mayıs atardı."

(Ravi Humeyd der ki: "Zeyneb'e "Senenin başına mayıs atma" nedir?" diye sordum) Zeyneb radıyallahu anha dedi ki: "Kocası ölen bir kadın hıfş (denen hücres)ine çekilir, en kötü elbisesini giyer, üzerinden bir yıl geçmedikçe tıyb sürünmez (yıkanmaz, tırnak kesmez, hiçbir temizlik ameliyesinde bulunmaz sonra bir yıl tamam olunca berbat bir manzara ile çıkar)dı. Sonra ona bir hayvan getirilirdi. Bu eşek veya koyun veya bir kuş olabilirdi. Bu (hayvanı önüne sürmek suretiyle iddet halini) kırardı. İddetini kırmada kullandığı hayvan hemen hemen ölürdü. Sonra (iddetten) çıkardı, kendisine mayıs verilirdi, o da bunu (önüne) atardı. (Böylece evlenmeye helal olurdu.) İşte bundan sonra tiyb ve diğer (süslenme ve başka) şeylere müracaat ederdi." Buhari, Talak 46, 47, 50, Cenaiz 31; Müslim, Talak 58, (1486-1489); Muvatta, Talak 101, (2, 596-598); Ebu Davud, Talak 43, (2299) Tirmizi, Talak 18, (1195, 1196, 1197); Nesai, Talak 61, (6, 201), 60, (6, 205).
4179 iddet İHDAD (MATEM) "Ümmü Atiyye radıyallahu anha anlatıyor: "Biz, kocalımız hariç, herhangi bir ölü üzerine üç günden fazla matem tutmaktan men edilmiştik. Kocalarımız için dört ay on gün matem tutmalıydık. Bu esnada ne sürme çekerdir, ne tiyb sürünürdük, ne de boyalı elbise giyerdik. Giyebildiğimiz sadece asb (denen daha dokunmazdan önce boyanmış kumaşlardan mamul) elbise idi. Matemli kadına, hayız halinden çıkıp temizlik dönemine girince, yaptığı yıkanmada azıcık koku kullanmasına izin verildi." Buhari, Talak 48, 49, Hayız 12, Cenaiz 30, 31; Müslim, Cenaiz 34, (938), Talak 66, (938); Ebu Davud, Talak 46, (2302, 2303); Nesai, Talak 63, 646, (6, 203, 204).
4180 iddet İHDAD (MATEM) "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kocası ölen kadın sarıya boyanmış veya kırmızıya boyanmış elbise giymez, zinet takınmaz, kına yakınmaz, sürmelenmez, başını tararken kokulu madde kullanmaz, başını sidre ile kaplar." Ebu Davud, Talak 46, (2304); Nesai, Talak 65, (6, 203); Muvatta, Talak 104-108, (2, 598, 600).
4181 iddet İHDAD (MATEM) "İbnu'l-Müseyyeb ve Süleyman İbnu Yesar rahimehumullah anlatıyor: "Tuleyha el-Esediyye, Reşid es-Sakafi'nin nikahı altında idi. Reşid, Tuleyha'yı boşadı. Kadın, iddeti içerisinde iken evlendi. Hz. Ömer radıyallahu anh, ona da kocasına da değnekle çokça vurdu ve aralarını ayırdı. Sonra şunu söyledi: "İddeti içerisinde hangi kadın evlenirse, onun evlenen kocası, gerdek yapmamış bile olsa araları ayrılacak ve kadın, önceki iddetinden geri kalan kısmı tamamlayacak. Sonra ikincisi, taliblerden bir talib olacak. Eğer erkek, kadınla gerdek yapmış idiyse, araları ayrılır, kadın önceki iddetini tamamlar. Sonra ikinciden dolayı yeniden iddet bekler. Bunlar ebediyyen evlenemezler."

İbnu'l-Müseyyeb der ki: "Erkek, kadını kendine helal addettiği için ona tam mehir öder." Muvatta, Nikah 27, (2, 536).
4182 iddet İHDAD (MATEM) "Nafi' anlatıyor: "Safiyye Bintu Ebi Ubeyd, kocası İbnu Ömer'den iddet beklerken gözlerinden hastalandı. Gözleri nerdeyse çapaklanıyordu, yine de sürme çekmedi." Muvatta, Talak 107, (2, 599).
4183 iddet İHDAD (MATEM) "İbnu Mes'ud radıyallahu anh kendi anlattığına göre, şu ayeti okumuştu. (Mealen): "Boşanan kadınlar, kendi kendilerine, üç aybaşı hali beklerler..." (Bakara 228). Ve şu ayeti (mealen): "Ey peygamber! Kadınları boşayacağınızda, onları, iddetlerini gözeterek boşayın ve iddeti sayın. Rabbiniz olan Allah'tan sakının. Onları, -apaçıak bir hayasızlık yapmaları hali bir yana- evlerinden çıkarmayın, onlar da çıkmasınlar. Bunlar, Allah'ın sınırlarıdır. allah'ın sınırlarını kim aşarsa, şüphesiz, kendine yazık etmiş olur. Bilmezsin, olur ki, Allah bunun ardından (gönlünüzde sevgi gibi) bir hal meydana getirir. Kadınların iddet süreleri biteceğinde, onları ya uygun bir şekilde alıkoyun, ya da uygun bir şekilde onlardan ayrılın; içinizden de iki adil şahid getirin, şahidliği Allah için yapın. İşte bu, allah'a ve ahiret gününe inanan kimseye verilen öğüttür. Allah kendisine karşı gelmekten sakınan kimseye kurtuluş yolu sağlar, ona beklemediği yerden rızık verir. Allah'a güvenen kimseye O yeter. Allah buyurduğunu yerine getirendir. Allah her şey için bir ölçü var etmiştir. Kadınlarınız içinde ay hali görmekten kesilenler ile, henüz ay hali görmemiş olanların iddetleri hususunda şüpheye düşerseniz, bilin ki, onların iddet beklemesi üç aydır..." (Talak 1-4).

Ve dedi ki: "Bu, boşanan kadınların iddetleridir. Allah Teala Hazretleri bundan henüz temas edilmemiş olan kadınları, "Ey iman edenler, mü'min kadınlarla nikahlanıp, onları, temasta bulunmadan boşadığınızda artık onlar için size iddet saymaya lüzum yoktur. Kendilerine bağışta bulunarak onları güzellikle serbest bırakın" (Ahzab 49) me'alindeki ayetle istisna etmiştir.

Yine Allah Teala buyurur ki, (mealen): "İçinizden ölenlerin bırakmış olduğu eşler, kendi kendilerine dört ay on gün beklerler; müddetleri sona erdiğinde, onların kendi haklarında uygun şekilde yaptıklarından dolayı size sorumluluk yoktur" (Bakara 134). Sonra Allah Teala Hazretleri, kadınlardan hamile olanların ruhsatını şu ayetle indirmiştir. (Mealen): "(Boşanan veya kocası ölen kadınlardan) gebe olanların iddeti doğumları ile tamamlanır..." (Talak 4)." Rezin tahric etmiştir.
4184 Ariyet ARİYET "Safvan İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn savaşı sırasında benden bir miktar zırhı ariyet olarak istedi. Ben de: "Zorla (gasbederek) mi almak istiyorsun?" dedim. "Hayır!" dedi, "garantili olarak taleb ediyorum!" Ebu Davud, Büyü' 90, (3562).
4185 Ariyet ARİYET "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir tabak istiare etmişti, kap ziyana uğradı. Sahiplerine tazmin etti." Tirmizi, Ahkam 23, (1360).
4186 Ariyet ARİYET "Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aldığı şeyi sahibine ödemek "el'e vecibedir." Katade der ki: "Hasan (bunu rivayet ettiğini) unuttu ve dedi ki: "O, (yani ariyet) emanetindir. (Zayi olması halinde) sana tazmin gerekmez." Ebu Davud, Büyü' 90, (3561); Tirmizi, Büyü 39, (1266)
4187 Ariyet ARİYET "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ariyet (sahibine) verilecektir. Kefil borçludur, borç ödenmelidir." Tirmizi, Büyü 39, Vesaya 5, (2121), (1265); Ebu Davud, Büyü' 90, (3569).
4188 Ariyet ARİYET "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Başkasına sütünden istifade etmesi için verilecek bir hayvan olarak, sütlü deve ve bol sütlü koyun ne muvafıktır. Sabah bir kap, akşam bir kap süt verir." Buharig, Hibe 35, Eşribe 14; Müslim, Zekat 73, (1019).
4189 umrâ ve rukba UMRÂ VE RUKBA "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir başkasına hayat boyu ev bağışında bulunursa, artık bu ev onun ve varislerinin olur. Bu söz, o maldaki hakkını keser. Ev, kendine ömür boyu bağışlanana ve onun varislerine aittir."

Sahiheyn'de gelen bir diğer hadiste: "Resûlullah aleyhissalatu vesselam umra hakkında "kendisine bağışlananın lehinde hükmetti" şeklinde gelmiştir.

Bir başka rivayette: "Umra caizdir" denmiştir.

Müslim'in bir rivayetinde: "Umra onun ehline mirastır" denmiştir." Buhari, Hibe 32, Müslim, Hibat 21, (1625); Muvatta, Akdiye 43, (2, 752); Ebu Davud, Büyü 87, 88, 89, (3550-3558); Tirmizi, Ahkam 15, (1350); Nesai, Umra 2, 3, 4, (6, 272-278).
4190 umrâ ve rukba UMRÂ VE RUKBA "Zeyd ibnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir şeyi umra kılarsa o şey artık mu'mer'e (umre kılınan şahsa) aittir, hayatta iken de ölmüş iken de. Malı rukba kılmayın. Kim de rukba kılarsa (bu mal miras) yolundadır." Ebu Davud, Büyü 89, (3559); Nesai, Rukba 1, (6, 269).
4191 umrâ ve rukba UMRÂ VE RUKBA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mallarınızı rukba kılmayın. Kim rukba kılarsa mal artık rukba kılınan kimsenin olur."
4192 umrâ ve rukba UMRÂ VE RUKBA "Bir başka rivayette: "Umra, umra kılınan şahıs için caizdir. Rukba da rukba kılınan kimse için caizdir. Hibesinden dönen, kusmuğuna dönen gibidir" buyrulmuştur."
4193 umrâ ve rukba UMRÂ VE RUKBA "Yine Nesai'nin bir diğer rivayetinde İbnu Abbas der ki: "Ne rukba ne de umra helal değildir. Kime bir şey umra kılınmışsa bu onundur, kime de bir şey rukba kılınmışsa o şey onundur." Nesai, Rukba 1-2, (6, 269).
4194 umrâ ve rukba UMRÂ VE RUKBA "Nafi' rahimehullah anlatıyor: "İbnu Ömer radıyallahu anhüm'e, kız kardeşi Hafsa radıyallahu anha'dan bir ev tevarüs etti. Hafsa radıyallahuf anha, bu eve hayatı boyunca olmak kaydıyla Zeyd İbnu'l Hattab'ın kızını oturtmuştu. Zeyd'in kızı ölünce İbnu Ömer radıyallahu anhüma meskeni kabzetti. O bu evin kendine ait olduğu re'yinde idi." Muvatta, Akdiye 45, (2, 756).
4195 Gazveler GAZVELER "Büreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam onaltı gazve yapmıştır." Buhari, Megazi 89, 1, 77; Müslim, Hacc 218, (1254), Cihad 147, (1814); Tirmizi, Cihad 6, (1676).
4196 Gazveler GAZVELER "Müslim'in rivayetinde: "(Büreyde radıyallahu anh) Resûlullah'la birlikte onaltı gazveye katıldığını söyler." Müslim, Cihad 146, 147, (1814).
4197 Gazveler GAZVELER "Yine Müslim'in bir rivayetinde: "Resûlullah aleyhissalatu vesselam ondokuz gazve yaptı, bunlardan sekizinde savaştı" denmektedir." Müslim, Cihad 146, (1819); Buhari, Megazi 87.
4198 Gazveler GAZVELER "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte yedi gazve yaptım. Ayrıca çıkardığı seferlerden de dokuzuna katıldım. Bir defasında başımızda Ebu Bekr radıyallahu anh, bir defasında da Üsame İbnu Zeyd radıyallahu anhüma vardı." Buhari, Megaazi, 87; Müslim, Cihad 148, (1815).
4199 Gazveler BEDİR GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisine Ebu Süfyan'ın gelmekte olduğu haber verilince, ashabıyla istişare etti. Önce Ebu Bekr radıyallahu anh konuştu. Ondan yüzün çevirdi (iltifat etmedi). Sonra Hz. Ömer radıyallahu anh konuştu. Ondan da yüzünü çevirdi. Derken sa'd İbnu Ubade radıyallahu anh (Resûlullah'ın maksadını sezerek) ayağa kalktı ve "Ey Allah'ın Resulü, biz (ensariler)i mi kastediyorsunuz? Nefsimi kudret elinde tutan zata yemin ederim, eğer bize bineklerimizi denize sürmemizi emredecek olsanız, mutlaka (gözümüzü kırpmadan) daldırırız. Bize onlara binip Berkı'l-Gımad'a gitmemizi emretseniz onu da yaparız!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam halkı hazırladı. Yola çıktılar ve Bedr'e kadar gelip indiler.

Orada, Kureyş'in su almaya gönderdiği kimselerle karşılaştılar. İçlerinde Beni Haccac'a ait siyahi bir köle vardı. Onu yakaladılar. Resûlullah aleyhissalatu vesselam'ın ashabı Ebu Süfyan ve arkadaşları hakkında bilgi soruyorlardı. Köle:

"Ebi Süfyan hakkında bilgim yok. Ancak (burada) Ebu Cehl, Utbe, Şeybe ve Umeyye İbnu Halef var!" dedi. O böyle söyleyince Ashab onu dövdü. O da: "Evet, ben size haber veriyorum. Bu Ebu Süfyan'dır!" dedi. Onu bıraktıkları zaman başkaları sordular. O yine:

"Ben Ebu Süfyan hakkında bir şey bilmiyorum, lakin burada halkın içinde Ebu Cehil, Utbe, Şeybe, Umeyye İbnu Halef var!" dedi. Böyle söyleyince onlar da aynı şekilde dövdüler. Bu esnada Resûlullah aleyhissalatu vesselam namaz kılıyordu. Bu hali görünce namazı bıraktı ve: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, size doğruyu söyleyince onu dövüyorsunuz! Yalan söyleyince de bırakıyorsunuz" dedi.

Ravi der ki: "Resûlullah aleyhissalatu vesselam elini koyarak "burası falancanın öldürüleceği yer, şurası feşmekancanın öldürüleceği yer" diye teker teker gösterdi."

Ravi der ki: "Allah'a yemin olsun onlardan hiçbiri, Aleyhissalatu vesselam'ın elini koyduğu yerin dışına sapmadan, gösterdiği yerlerde öldürüldüler." Müslim, Cihad 83, (1779); Ebu Davud, Cihad 125, (1681).
4200 Gazveler BEDİR GAZVESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Bana Ömer İbnu'l-Hattab radıyallahu anh anlattı. Dedi ki: "Bedir günü olunca, Aleyhissalatu vesselam müşriklere bir baktı. Onlar bin kişiydiler. Halbuki ashabı üçyüzondokuz kişi. Hemen kıbleye yönelip, ellerini kaldırdı. Rabbine sesli olarak şöyle dua etmeye başladı:

"Ey Allahım! Bana vaadettiğin (zaferi) yerine getir. Allahım! Bana zafer ver! Ey Allahım, eğer ehl-i İslam'ın bu bölüğünü helak edersen artık yeryüzünde sana ibadet edilmeyecek!"

Ellerini uzatmış olarak yakarmalarına öyle devam etti ki, rıdası omuzundan düştü. Bunu gören Ebu Bekir radıyallahu anh yanına gelerek rıdasını aldı omuzuna attı, sonra arkasından yaklaşıp:

"Ey Allah'ın Resûlü! Rabbine olan yakarışın yeter. Allah Teala Hazretleri sana vaadini mutlaka yerine getirecek!" dedi. O sırada aziz ve celil olan Allah şu vahyi inzal buyurdu: "Hani siz Rabbinizden imdad taleb ediyordunuz da O da: "Muhakkak ki ben size meleklerden birbiri ardınca bin(lercesi ile) imdad ediciyim" diyerek duanızı kabul buyurmuştur" (Enfal 9). Gerçekten Hak Teala Hazretleri o gün melerlerle yardım etti." Müslim, Cihad 58, (1763); Buhari, Megazi 4; Tirmizi, Tefsir, Enfal (3081); Ebu Davud, Cihad 131, (2690).
4201 Gazveler BEDİR GAZVESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Mikdad İbnu'l-Esved'in ağzından gayet kesin bir söz söylediğine şahid oldum ki, o sözün sahibi olmak, bana (sevabca) ona denk olabilecek her kıymetli sözden daha sevimlidir. O (Resûlullah) bu sırada halkı müşriklere karşı Bedr'e katılmaya davet ediyordu. Resûlullah'a gelerek dedi ki:

"Ey allah'ın Resûlü! Biz, Beni İsrail'in (Hz. Musa'ya): "Sen ve Rabbin ikiniz gidin savaşın, biz burada oturucularız!" dediği gibi diyecek değiliz. Bilakis, "Sen hükmet! Biz sağında, solunda, önünde ve arkanda seninle beraberiz!" diyoruz."

Bu söz üzerine Resûlullah'ın yüzünün parladığını ve sevinçle dolduğunu gördüm." Buhari, Megazi 4, Tefsir, Maide 4.
4202 Gazveler BEDİR GAZVESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Bedir günü buyurdular ki: "İşte Cebrail aleyhisselam! Atının başından tutmuş, üzerinde de savaş teçhizatı var, (yardımınıza gelmiş durumda)!" Buhari, Megazi 11.
4203 Gazveler BEDİR GAZVESİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Bedir günü, ashabından üçyüzonbeş kişi ile yola çıktı. Bedir'e gelince:

"Allahım bunlar açtır, doyur! Allahım bunlar ayakkabısızdır, bindir! Allahım bunlar çıplaktır giydir!" diye dua etti. Allah Bedir günü fetih ve zafer müyesser etti. Savaş bitince döndüler. Savaşa katılanlardan her biri bir veya iki deve ile döndüler. Elbiseler giydiler, doydular da." Ebu Davud, Cihad 157, (2747).
4204 Gazveler BEDİR GAZVESİ "Hz. Ali radıyallahu anh anlatıyor: "Bedir savaşı başlayınca bir miktar savaştım. Sonra Resûlullah aleyhissalatu vesselam 'ın yanına geldim. Ne yaptığına bakmak istiyordum. Secde etmiş, şöyle diyor buldum:

"Ey hayy (diri) olan, ey kayyûm olan (kainatı ayakta tutan) Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!"

Oradan ayrılıp tekrar bir miktar daha savaştım, tekrar geldim, o hala secde halinde idi ve:

"Ey Hayy olan, kayyûm olan Allahım, rahmetinle sana sığınıyor, yardımını talebediyorum!" diyordu. ben tekrar döndüm savaşmaya gittim. Bir müddet sonra yine geldim. Hala aynı halde devam ediyordu. Allah zafer verinceye kadar bu halde devam etti." Rezin tahric etmiştir. İbnu Hacer, Hakim ve Nesai'nin rivayet ettiğini belirtir. (Fethu'l-Bari 8, 291).
4205 Gazveler BEDİR GAZVESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "(Bedir günü) savaş meydanından) geçiyordum. Ebu Cehl'in ayağından isabet alarak yıkılmış olduğunu gördüm:

"Ey Allah'ın düşmanı! Ey Ebu Cehl, nihayet Allah seni de böyle rüsvay etti!" dedim (ve ilavaten): "Bu halde ondan korkacak değilim!" dedim. (Ebu Cehil):

"Kavminin öldürdüğü kimseden daha şereflisi var mıdır?" diye cevap verdi. Ben, keskin olmayan bir kılıçla vurdum. Bu, bir işe yaramadı. Kendi kılıncı elinden düşünceye kadar vurdum. Onu alıp, onunla vurup geberttim. Resûlullah aleyhissalatu vesselam onun kılıncını bana (ganimet hissemden fazla olarak) verdi." Buhari, Megazi 8, Ebu Davud, Cihad 142, (2709).
4206 Gazveler BEDİR GAZVESİ "Hz. Aişe radıyallahu anha anlatıyor: "Mekke halkı, esirlerin fidye-i necatlarını gönderdikleri zaman, (Resûlullah aleyhissalatu vesselam'ın kerimeleri) Zeyneb de kocası Ebu'l-As İbnu'r-Rebi'in fidye-i necatı olarak mal gönderdi. Bunun gönderdikleri arasında Hz. Hatice radıyallahu anha'nın, Ebu'l-As'la evlenmesi sırasında Zeyneb'e vermiş olduğu bir kolye de vardı. Resûlullah aleyhissalatu vesselam bu kolyeyi görünce son derece duygulandı ve:

"İsterseniz Zeyneb'in esirini serbest bırakın ve kolyesini de ona iade edin!" buyurdular. Ashab: "Baş üstüne!" dedi. Resûlullah aleyhissalatu vesselam Ebu'l-As'dan, Zeyneb'i kendine göndermesi (hicretine izin vermesi) hususunda söz aldı -veya Ebu'l-As... vaadetti- Aleyhissalatu vesselam ensar'dan bir zatla Zeyd İbnu Harise radıyallahu anhüma'yı, Zeyneb'i getirmek üzere gönderdi ve onlara: "Batn-ı Ye'cic'e gidin. Orada, size Zeyneb uğrayacak, buraya gelinceye kadar ona refakat edin" emir buyurdu." Ebu Davud, Cihad 131, (2692).
4207 Gazveler BEDİR GAZVESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Bedir cihetine yola çıktı. Harratu'l-Vebere'ye varınca arkasından cüret ve secaatiyle tanınan bir adam ona yetişti. Resûlullah aleyhissalatu vesselam'ın Ashabı onu görünce sevindiler. Adam kavuşunca Resulullah'a: "Ben sana uymak ve seninle birlikte yaralanmak için geldim!" dedi. Aleyhissalatu vesselam:

"Allah ve Resulüne inanıyor musun?" diye sordu. Adam: "Hayır!" dedi. Aleyhissalatu vesselam: "Öyleyse dön. Ben müşrikten yardım taleb etmem" buyurdu.

Hz. Aişe devamla der ki:

"Adam gitti, sonra bir ağacın yanında Aleyhissalatu vesselam'a yine yetişti ve önceki söylediğini yine söyledi. Resûlullah aleyhissalatu vesselam da önceki sözünü aynen tekrar etti:

"Geri dön, ben müşrikten yardım taleb etmem" dedi. Adam döndü. Ancak Beyda'da tekrar yetişti. Önceki söylediğini aynen yine söyledi. Resûlullah da:

"Allah'a ve Resûlüne inanıyor musun?" dedi. Adam bu sefer: "Evet!" dedi. Aleyhissalatu vesselam da:

"Öyleyse yürü!" buyurdu. Adam orduya katıldı." Müslim, Cihad 150, (1817); Tirmizi, Siyer 10, (1558); Ebu Davud, Cihad 153, (2732).
4208 Gazveler BEDİR GAZVESİ "Ebu't-Tufeyl radıyallahu anh anlatıyor: "Huzeyfe İbnu'l-Yeman radıyallahu anhüma dedi ki: "Benim Bedr'e katılmama mani olan şey şudur: Ben ve babam el-Hüseyl ikimiz beraber yola çıkmıştık. Kureyş kafirleri bizi tuttular ve:

"Siz muhakkak Muhammed'in yanına gitmek istiyorsunuz!" dediler. Biz de:

"Hayır, ona gitmiyoruz. Medine'ye gitmek istiyoruz!" dedik. Bunun üzerine bizden, Muhammed'in safında yer alıp beraber savaşmayacağımız hususunda Allah'a ahd ve misak aldılar. Biz Medine'ye gelince, durumu Resûlullah'a arzettik.

"Haydi gidin. Biz onlara verdiğiniz sözü tutar, onlara karşı Allah'tan yardım dileriz!" buyurdular." Müslim, Cihad 98, (1787).
4209 Gazveler BENİ NADİR GAZVESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Beni'n-Nadir hurmalığını kesti ve yaktı. Bu hurmalığa el-Büreyre deniyordu. Büreyre hakkında Hassan İbnu Sabit radıyallahu anh şöyle demişti:

"Büreyre'de tutuşan yangın, Beni Lüey reislerine ehemmiyetsiz geldi."

Ebu Süfyan İbnu'l-Haris İbni Abdilmuttalib ona şöyle cevap verdi: "Allah bu yapılanı (yangını) devam ettirsin. -Büreyre'nin etrafını da cehennem yaksın. Yangından hengimizin uzakta olduğunu bileceksin.- Mekke, Medine'den hangisinin zarardide olduğunu göreceksin."

Müslim'in rivayetinde şu ziyade var: "Şu ayet bu hadise hakkında naziyl olmuştur: "İnkarcı kitap ehlinin yurtlarında hurma ağaçlarını kesmeniz veya onları kesmeyip gövdeleri üzerinde ayakta bırakmanız Allah'ın izniyledir. Allah yoldan çıkanları böylece rezilliğe uğratır" (Haşr 5)." Buhari, Megazi 14, Hars 6, Cihad 154, Tefsir, Haşr; Müslim, Cihad 29, (1746); Tirmizi, Tefsir, Haşr (3298); Ebu Davud, Cihad 91, (2615).
4210 Gazveler BENİ NADİR GAZVESİ "Bintu Muhayyisa, babasından naklediyor: "Allah Teala Hazretleri, Peygamberine, yahudilerin tasarladıkları suikasdı bildirince, Resûlullah aleyhissalatu vesselam:

"Yahudi erkeklerden kimi yakalarsanız onu hemen öldürün!" ferman buyurdu. Bunun üzerine babam Muhayyısa radıyallahu anh, yahudi tüccarlarından biri olan Şebibe'nin üzerine atılıp öldürdü. Amcam Huvayyısa o sıraada henüz müslüman değildi ve babamdan daha yaşlıydı. Babama hem vuruyor ve hem de:

-Ey Allah'ın düşmanı! (Onu nasıl öldürürsün?) Karnındaki yağ belki de onun malından!" diyordu. Babam şu cevabı verdi:

"Bana onu yapmamı öyle bir zat emretti ki, eğer seni öldürmemi emretse seni de sağ bırakmazdım." Amcam o esnada müslüman oldu." Ebu Davud Harac 22, (3002).
4211 Gazveler BENİ NADİR GAZVESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Nadir ve Kureyza yahudileri Resûlullah aleyhissalatu vesselam ile savaştılar. O da Beni'n-Nadir'i sürdü. Kureyza'yı yerinde bıraktı. Kureyza'ya ihsanda dahi bulundu. Sonradan onlar da Resûlullah'la savaştılar. Aleyhissalatu vesselam da erkeklerini öldürdü, kadınlarını, mallarını, çocuklarını müslümanlar arasında taksim etti." Buhari, Megazi 14, Müslim; Cihad 62, (1766); Ebu Davud, İmaret 23, (3005).
4212 Gazveler KA'B İBNU EŞREF'İN KATLİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Ka'b İbnu'l-Eşref'in hakkından kim gelecek? Zira bu Allah ve Resulüne eza veriyor!" buyurdular. Muhammed İbnu Mesleme radıyallahu anh atılarak: "Onu öldürmemi ister misiniz?" dedi. Aleyhissalatu vesselam: "Evet!" deyince Muhammed İbnu Mesleme: "Hakkınızda menfi şeyler söylememe de izin veriyor musunuz? (Güvenini kazanmamız için buna gerek olacak)" dedi. Aleyhissalatu vesselam:

"(İstediğinizi) söyle(yin)" buyurdu.

Bunun üzerine Muhammed İbnu Mesleme radıyallahu anh Ka'b İbnu'l-Eşref'e gelip onunla konuştu, aralarındaki (eski) dostluğu hatırlattı ve:

"Şu adam var ya, sadaka istiyor ve bize sıkıntı oluyor!" dedi.

Ka'b bunu işitince: "Ha şöyle! Vallahi ondan daha da çekeceksiniz!" dedi.

Muhammed İbnu Mesleme:

"Biz ona şimdi gerçekten tabi olduk. Onu büsbütün terkedip sonunun ne olacağını seyretmekten de korkuyoruz" dedi.

Ka'b: "Söyle bana dedi, içinde ne var, ne yapmak istiyorsunuz?"

Muhammed: "Onu yalnız bırakmak, ondan ayrılmak istiyoruz" deyince, Ka'b: "Şimdi beni mesrur ettin" dedi.

Muhammed ilave etti: "Bana biraz ödünç vermeni taleb ediyorum." dedi. Ka'b da: "Bana rehin olarak ne bırakacaksın?" diye sordu. Muhammed İbnu Mesleme: "Ne istersin?" dedi. Ka'b: "Kadınlarınızı bana rehin bırakmalısın!" dedi.

"Ama sen Arapların en yakışıklısısın. Sana kadınlarımızı nasıl rehin bırakalım? (Şu yakışıklığın sebebiyle hangi kadın nefsini senden men edebilir?)" dedi. Ka'b: "Öyleyse çocuklarınızı rehin bırakırsınız!" dedi.

"Ama nasıl olur, birimizin çocuğuna hakaret edip: "Bir veya iki vask hurma karşılığında rehin edildin" diye başına kakarlar. Ama sana zırhları yani silahı rehin bırakalım" dedi. (Ka'b bu teklifi makul bulup:)

"Pekala, bu olur?" dedi. Bunun üzerine Muhammed İbnu Mesleme, ona el-Haris İbnu'l-Evs, Ebu Abs İbnu Cebr ve Abbad İbnu Bişr ile birlikte gelmek üzere randevulaştı.

Bunlar geceleyin gelip onu (dışarı) çağırdılar. Ka'b yanlarına indi. Kadını: "Ben bazı sesler işitiyorum, bu sanki kan sesidir (gitme!) dedi.

Ancak O: "Hayır, bu gelen Muhammed İbnu Mesleme ile süt kardeşi ve Ebu Naile'dir. Mert kişi geceleyin yaralanmaya bile çağrılsa icabet eder!2 dedi.

Muhammed İbnu Mesleme arkadaşına: "Gelince, ben elimi başına uzatacağım. Onu tam yakaladım mı göreyim sizi!" dedi. Ka'b kılıncını kuşanmış olarak indi.

"Sende tıyb kokusu hissediyoruz!" dediler. Ka'b: "Evet! nikahımda falan kadın var. Arap kadınlarının (sevdiği) kokuyu sürüyorum" dedi. Muhammed İbnu Mesleme: "Ondan koklamama müsaade eder misin?" dedi.

Ka'b: "Tabi ederim, kokla!" dedi. Muhammed yakalayıp kokladı. Sonra:

"bir kere daha koklamama müsaade eder misin?" dedi. Sonra onu yakaladı.

"Göreyim sizi!" dedi ve orada öldürdüler." Buhari, Meğazi 15, Rehn 3, Cihad 158, 159; Müslim, Cihad 119, (1801); Ebu Davud, Cihad 169, (2768).
4213 Gazveler E.RAFİ' ABDULLAH İBNU E.HUKAYK'IN ÖLDÜRÜLMESİ "Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ebu Rafi'e bir heyet gönderdi. Abdullah İbnu Atik, geceleyin evine girerek, onu uyurken öldürdü."
4214 Gazveler E.RAFİ' ABDULLAH İBNU E.HUKAYK'IN ÖLDÜRÜLMESİ "Bir başka rivayette şöyle der: "Resûlullah aleyhissalatu vesselam yahudi Ebu Rafi'e, Ensar'dan bir grup adam gönderip, başlarına da Abdullah İbnu Atik'i koydu.

Ebu Rafi', Resûlullah aleyhissalatu vesselam'a eza veriyor ve aleyhinde çalışmalar yapıyordu. Ebu Rafi', Hicaz bölgesindeki kendine has bir kalede oturuyordu. Kaleye yaklaştıkları zaman güneş batmıştı. Halk artık sürüleriyle dönüyordu.

Abdullah arkadaşlarına: "Siz burada oturun ve yerinizden ayrılmayın. Ben gidip, kapıcılara biraz iltifat edip, içeri girme imkanı arayacağım" dedi ve ilerledi. Kapıya kadar geldi. Kaza-yı hacet yapıyormuş gibi elbisesini toparladı. İnsanlar içeri girmişti. Kapıcı seslendi:

"Ey Allah'ın kulu, girmek istiyorsan gir. Kapıyı kapatacağım (çabuk ola)" dedi.

Ben de girdim ve (bir köşeye) gizlendim. Halk tamamen girince kapıyı kapattı. Sonra da anahtarları bir kazığa taktı.

Ben (müsait bir anda) kalkıp anahtarları alıp kapıyı açtım. Ebu Rafi evinde gece sohbeti yapıyordu. Ve hususi bir köşkte idi.

Sohbet arkadaşları dağılınca, yanına çıktım. Her bir kapıyı açıp girdikçe içeriden üzerime kapadım. "Eğer halkın haberi olur da beni öldürmeye azmederlerse, ben Ebu Rafi'i öldürmeden ona ulaşamasınlar" diye böyle yaptım. Sonunda yanına kadar geldim. Köşkün ortasında yer alan karanlık bir odadaydı. Ancak, odanın neresinde olduğunu bilemiyordum.

"Ebu Rafi" diye seslendim.

"Kim o?" dedi. Sese doğru yöneldim. Heyecan içerisinde bir kılıç darbesi indirdim, ama boşa gitti. Adam bir çığlık attı. Hemen odadan çıktım. Azıcık bekleyip tekrar girdim. (Sesimi değiştirip, yardıma gelmiş gibi:)

"O ses de ne? ey Ebu Rafi" dedim.

"Kahrolası, odada biri var, az önce bana kılıç vurdu" dedi.

(Yerini iyice keşfetmiştim), bir darbe daha indirdim. Yaraladım, fakat öldüremedim. Sonra kılıcın ucunu karnına sapladım, sırtına kadar dayandı. Öldürdüğümü anladım. Geri dönüp, kapıları teker teker açmaya başladım. Merdivene kadar geldim. Ayağımı bastım. Yere kadar ulaştığımı zannettim. Ay ışığıyla aydınlık bir gecede düştüm. Bacağım kırıldı. Sarığımla sardım. Sonra gidip kapının önüne oturdum. Onu gerçekten öldürdüm mü, öğreninceye kadar bu gece kaleden dışarı çıkmayacağım" dedim.

Horozlar ötünce, surların üzerinden ölüm ilan edildi. Ölüm habercisi:

"Hicaz ahalisinin tüccarı Ebu Rafi'nin ölümünü duyuruyorum!" diye bağırıyordu. Ben hemen arkadaşlarımın yanına gittim.

"Zafer! dedim, Allah Ebu Rafi'in canını aldı!"

Resûlullah aleyhissalatu vesselam'a geldim, olup biteni anlattım. Bana:

"Uzat ayağını!" buyurdular. Ben de ayağımı uzattım. Meshediverdi. Sanki hiçbir şey olmamış gibi hiçbir rahatsızlık kalmadı." Buhari, Megazi 16, Cihad 155).
4215 Gazveler E.RAFİ' ABDULLAH İBNU E.HUKAYK'IN ÖLDÜRÜLMESİ "Abdurrahman İbnu Ka'b radıyallahu anhüma anlatıyor: !Resûlullah aleyhissalatu vesselam İbnu Ebi'l-Hukayk'ı öldürenleri, (bu işe giderken) kadın ve çocukları öldürmekten nehyetmişti. Onlardan bir adam dedi ki: "Karısı bağırmalarıyla bize sıkıntı olmuştu. Kılıncı sıyırıp tepesine kaldırdım. (Vuracağım sırada) Resûlullah aleyhissalatu vesselam'(ın tenbihini) hatırladım ve kendimi tuttum. Bu tenbih olmasaydı ondan da rahata erecektik." Muvatta, Cihad 8, (2, 447).
4216 Gazveler UHUD GAZVESİ "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud'a çıktığı zaman, (bir müddet sonra) O'nunla beraber çıkanlardan bir kısmı geri döndü. (Bunlar hakkında) Resûlullah aleyhissalatu vesselam'ın ashabı ikiye ayrıldı. Bir grup: "Bunları öldürelim" diyordu. Öbür grup ise: "Hayır onları öldürmeyelim" diyordu. Bu ihtilaf üzerine şu ayet nazil oldu:

"(Ey Müslümanlar!) Münafıklar hakkında iki fırka olmanız da niye? Allah onları yaptıklarından dolayı baş aşağı etmiştir. Allah'ın saptırdığını siz mi yola getirmek istiyorsunuz? Allah'ın saptırdığı kimseye sen hiç yol bulamıyacaksın" (Nisa 88).

Resûlullah da şöyle buyurdu: "Burası Taybe'dir. Deccal'ı sürer çıkarır, tıpkı körüğün, demirin pasını çıkardığı gibi." Buhari, Megazi 17, Fedailu'l-Medine 10, Tefsir, Nisa 15; Müslim, Münafıkun 6, (2776); Tirmizi, Tefsir, Nisa (3031).
4217 Gazveler UHUD GAZVESİ "Bera İbnu Azib radıyallahu anhüma anlatıyor: "O gün müşriklerle karşılaştık. Resûlullah aleyhissalatu vesselam ok atıcılardından müteşekkil (elli kişilik) bir grup askeri ayırıp, başlarına Abdullah İbnu Cübeyr radıyallahu anh'ı tayin etti. Ve şu tenbihte bulundu:

"Hiç bir surette yerinizden ayrılmayın! Hatta bizim onlara galip geldiğimizi görseniz bile yerinizden ayrılmayın. Onların bize galebe çaldıklarını (ve kuşların cesetlerimize üşüştüklerini) görseniz dahi (ben size adam göndermedikçe) bize yardıma gelmeyin!"

Müşriklerle karşılaştığımız zaman (Allah onları hezimete uğrattı ve) kaçtılar. Hatta dağa hızla kaçan kadınların eteklerini topladıklarını gördüm. (Ayak bileklerindeki) halkaları bile gözüküyordu. (Bizimkiler) şöyle demeye başlamışlardı: "Ganimet, ganimet!"

Abdullah İbnu Cübeyr radıyallahu anh:

"Resûlullah aleyhissalatu vesselam(ın size ne söylediğini unuttunuz mu?) "yerlerinizi terketmeyin" diye tenbihledi!" dedi ise de (okçular) dinlemediler. (Vallahi, biz de arkadaşlarımızın yanına gidip, ganimet alacağız" dediler.) Onlar bu emre itiraz edince, yüzleri ters çevrildi, (ne yapacağını bilemeyen şaykınlara döndüler ve) (mağlup oldular). Yetmiş ölü verildi. Ebu Süfyan ortaya çıkıp: "Aranızda Muhammed var mı?" diye sordu. Aleyhissalatu vesselam "Ona cevap vermeyin!" dedi. Ebu Süfyan tekrar sordu: "Aranızda İbnu Ebi Kuhafe var mı?"

Resûlullah yine: "cevap vermeyin" buyurdu. Ebu Süfyan:

"Aranızda İbnu'l-Hattab var mı?" diye sordu. Hiç kimse ona cevap vermedi. O zaman Ebu Süfyan: "Bunların hepsi öldürüldüler. Eğer sağ olsalardı cevap verirlerdi!" dedi. Bu söz karşısında Hz. Ömer radıyallahu anh kendini tutamadı ve: "Ey Allah düşmanı yalan söyledin. Sana üzüntü verecek şeyleri Allah ibka etsin!" dedi. Ebu Süfyan: "(Şanın) yüce olsun Ey Hübel!" dedi. Resûlullah aleyhissalatu vesselam:

"Buna cevap verin!" emretti. Ashab:

"Ne diyelim?" diye sordu.

"Allah mevlamızdır, sizin mavlanız yoktur!" deyin" dedi. Ebu Süfyan:

"Güne gün! (Uhud Bedir'e karşılıktır.) Harb (elden ele geçen) kova gibidir! Müsleye uğramış (uzuvları koparılmış) kimseler bulacaksınız. Bunu ben emretmedim. (Buna memnun olmadım, kızmadım da, yasaklamadığım gibi emir de etmedim) beni kötülemeyin!" dedi. Resûlullah aleyhissalatu vesselam:

"Buna cevap verin!" emrettiler. Ashab: "Ne söyleyelim?" diye sordu.

"Hayır eşitlik yok! Bizim ölülerimiz cennette, sizinkiler cehennemde! deyin!" buyurdular.

"Beni kötülemeyin" den sonrasını Rezin ilave etmiştir.)" Buhari, Megazi 17, 9, 20, Cihad 164, Tefsir, Al-i İmran 10, Ebu Davud, Cihad 116. (2662).
4218 Gazveler UHUD GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Amcam Enes İbnu'n-Nadr radıyallahu anh Bedir savaşında bulunamadı. Bu sebeple: "Ben Resûlullah aleyhissalatu vesselam'ın müşriklere karşı yaptığı ilk savaşta yoktum. Eğer Allah, bana Resûlullah aleyhissalatu vesselam'la birlikte müşriklerle savaşmak nasib ederse, Allah ne yapacağımı görecektir!" dedi.

Uhud günü müslümanlar (bozulup) dağılınca:

"Ey Allahım, bunların -yani müslümanların- yaptığından dolayı özürlerinin kabulünü dilerim. Ben onların -yani müşriklerin- yaptığından da sana sığınıyorum!" dedi ve kılıncını çekip ilerledi. Karşısına Sa'd İbnu Mu'az çıkmıştı:

"Ey Sa'd İbnu Mu'az! Cenneti istiyyorum! Nadr'ın Rabbine yemin olsun ben Uhud'un önünde(n gelen) cennetin kokusunu duyuyorum!" dedi.

(O günü anlatan) Sa'd İbnu Mu'az, (Resûlullah aleyhissalatu vesselam'a):

"Ey Allah'ın Resulü. (o gün) onun yaptıklarını (bir bir anlatmaya) muktedir değilim! İlerledi (diyeyim o kadar)" dedi. Enes İbnu Malik, (Sa'd İbnu Mu'az radıyallahu anh'ı te'yiden) dedi ki:

"Biz (Enes İbnu Nadr'ın) cesedinde seksen küsür darbe izi bulduk, kimisi kılıç, kimisi mızrak, kimisi ok yarasıydı. ayrıca biz onu müşrikler tarafından müsle edilmiş (gözü oyulup, burnu, kulakları koparılmış) olarak bulduk. Öyle ki onu kimse tanıyamamıştı. Kızkardeşi (halam Rübeyyi') -bedenindeki bir ben'inden veya-parmağının ucundan tanıdı.

Enes radıyallahu anh devamla dedi ki: "Biz şu ayetin, Enes İbnu Nadr ve benzerleri hakkında indiğine inanırdık: "Mü'minlerden Allah'a verdiğgi ahdi yerine getiren adamlar vardır. Kimi bu uğurda canını vermiş, kimi de beklemektedir, ahdlerini hiç değiştirmemişlerdir" (Ahzab 23)." Buhari, Megazi 17, Cihad 12; Müslim, İmaret 148, (1903); Tirmizi, Tefsir, (3198).
4219 Gazveler UHUD GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Uğud günü bir adam Resûlullah aleyhissalatu vesselam'a sordu:

"Öldürülecek olsam, nereye gideceğim Ey Allah'ın Resulü?"

"Cennete!" cevabını alınca elindeki hurmaları fırlatıp attı. (Kafirlerin içine dalıp) öldürülünceye kadar savaştı." Buhari, Megazi 17; Müslim, imaret 143, (1899); Nesai, Cihad 31, (6, 33).
4220 Gazveler UHUD GAZVESİ "İbnu'l-müseyyeb rahimehullah anlatıyor: "Sa'd İbnu Ebi Vakkas radıyallahu anh'ı işittim, demişti ki: "Uhud gününde Resûlullah aleyhissalatu vesselam sadakının içerisindeki okları bana bir bir verip:

"At! diyordu, at annem babam sana feda olsun!"

Müşriklerden biri müslümanları(n canlarını) yakmıştı, ona kanatsız bir ok attım. Yan tarafından isabet ettirdim. Herif yere yıkıldı ve avret yerleri de açıldı. Resûlullah aleyhissalatu vesselam güldüler, o kadar ki yan dişlerini gördüm." Buhari, Megazi 18, 15; Müslim, Fedailu's-Sahabe 41, (2411, 2412).
4221 Gazveler UHUD GAZVESİ "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Uhud günü, Resûlullah aleyhissalatu vesselam'ın sağ ve sol iki tarafında beyaz elbiseli iki adam görüyordum. Bunlar, şiddetli bir şekilde savaşıyorlardı. Onları ne daha önce görmüştüm ne de daha sonra gördüm. -Yani bunlar Cibril ve Mikail aleyhimasselam idiler-." Buhari, Megazi 18, Libas 24; Müslim, Fedail 46, (2306).
4222 Gazveler UHUD GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Babam Uhud günü şehid oldu. Yüzünü açıp ağlamaya başladım. Bana mani oldular. Ancak Resûlullah aleyhissalatu vesselam mani olmuyordu. Fatıma Bintu Amr İbni haram radıyallahu anha ona ağlamaya başladı. Bunun üzerine Aleyhissalatu vesselam:

"Ona ağlasan da ağlamasan da melekler onu, siz (cenazesini) kaldırıncaya kadar, kanatlarıyla gölgelemektedirler" buyurdular." Buhari, Cenaiz 3, 34, Cihad 20, Megazi 26; Müslim, Fedailu's Sahabe 130, (2471); Nesai, Cenaiz 13, (4, 13).
4223 Gazveler UHUD GAZVESİ "Sa'ib İbnu Yezid, -ismini söylemiş olduğu- bir adamdan naklediyor: "Resûlullah aleyhissalatu vesselam Uhud günü (üst üste giyilmiş) iki zırhdan (destek) gördü." Ebu Davud, Cihad 75, (2590); İbnu Mace, Cihad 18, (2806).
4224 Gazveler UHUD GAZVESİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud günü: "Peygamberine böyle yapan bir kavme Allah'ın öfkesi arttı" dedi ve (kırılan) dişine işaret etti. Ve ilave etti: "Allah'ın gadabı, Resûlullah'ın Allah yolunda öldürdüğü kişiye de Allah'ın öfkesi şiddetlendi." Buhari, Megazi 24; Müslim, Cihad 106, (1793).
4225 Gazveler UHUD GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Uhud günü dişi kırıldı, başından yaralandı. (Yüzüne akan) kanı, yüzünden siliyor ve:

"Allah, kendilerini Allah'a davet eden peygamberlerinin (başını) yarıp, dişini kıran (ve yüzünü kana bulayan) bir kavmi nasıl iflah eder?" diyordu. Bunun üzerine Allah şu ayeti indirdi:

"Allah'ın onların tevbelerini kabul veya onlara azab etmesi işiyle senin bir ilgin yoktur. Çünkü onlar zalimlerdir. Göklerde olanlar da yerde olanlar da Allah'ındır. Dilediğini bağışlar, dilediğine azab eder. Allah bağışlayandır, merhamet edendir" (Al-i İmran 128-129)." Müslim, Cihad 104, (1791); Tirmizi, Tefsir, al-i İmran, (3005, 3006); Buhari, muallak olarak kaydetmiştir (Megazi, 21).
4226 Gazveler RECİ GAZVESİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gözcü seriyye gönderdi. Başına Asım İbnu Sabit'i komutan tayin etti. Bu zat Amr İbnu Asım İbni'l-Hattab'ın ceddi idi. Usfan ile Mekke arasında bulunan bir yere kadar gittiler. Huzeyl Kabilesi'nin Beni Lihyan denen bir koluna haber verdiler. bunları yüz okçu yakından takibe aldı. İzlerin takiben onların inmiş bulunduğu yere kadar geldiler. Onların azık olarak Medine'den beraberlerine almış oldukları hurmanın çekirdeğini buldular.

"Bu Yesrib (Medine) hurmasıdır!" dediler ve izlerini takibe devam ederek, Ashab'a kavuştular. Asım ve ashabı onları hissedince sarp bir yere sığındılar. Takipçiler gelip onları kuşattılar.

"Eğer bize teslim olursanız size ahd ve misakımız var, sizden kimseyi öldürmeyeceğiz!" dediler. Asım:

"Ben bir kafirin zimmetine teslim olmam. Allahım, Resulüne bizden haber ver!" dedi. Aralarında mukatele (vuruşma) çıktı. Takipçiler ok attılar. Asım radıyallahu anh yedi kişiyle birlikte şehid oldu. Geriye Hubeyb, Zeyd ve bir kişi daha kaldı. Takipçiler, bunlara da ahd ve misak etklif ettiler. Bunlar, onlara teslim oldular. ele geçirir geçirmez, derhal yayların kirişlerini çözerek, bunları onlarla bağladılar.

Hubeyb ve Zeyd'in yanındaki üçüncü şahıs:

"Bu, verdikleri söze birinci ihanetleri" deyip, onlarla beraberliği reddetti. Onu sürüyüp beraberliğe zorladılar. O yine de direndi. Onu da şehid ettiler. Hubeyb ve Zeyd'i Mekke'ye götürüp orada sattılar. Hubeyb'i Beni'l-Haris İbni Amir İbni Nevfel satın aldı. Hubeyb, Bedir günü el-Haris'i öldürmüştü. Yanlarında esir olarak kaldı. Sonunda öldürmeye karar verdiler. (Bir ara) el-Haris'in kızlarından birinden, etek traşı olmak için ustura istedi, kız getirdi. Kadın der ki: "Bir çocuğum vardı, gafil davrandım. Hubeyb'in yanına kadar çıktı. Hubeyb onu dizine oturttu. O vaziyette görünce çok korktum. Benim korktuğumu Hubeyb farketti, ustura da elindeydi:

"Çocuğu öldüreceğimden mi korkuyorsun? İnşaallah böyle bir şey yapmam" dedi. Yine o kadın şunu anlatmıştı:

"ben Hubeyb'ten daha hayırlı bir esir görmedim. Bir gün onun, salkımdan üzüm yediğini gördüm. Halbuki o sırada Mekke'de hiç bir meyve yoktu. Üstelik demir zincirlerle bağlı idi. Demek ki o, Allah'ın Hubeyb'e lutfettiği bir rızıktı.

Öldürmek üzere onu, Harem bölgesinden çıkardılar. Orada:

"Beni bırakın iki rek'at namaz kılayım!" dedi. (Bıraktılar namazını kılınca) geri geldi.

"Eğer ölümden korktu demiyecek olsaydınız daha fazla kılacaktım!" dedi. İdam sırasında namaz kılmayı ilk sünnet kılan kimse Hubeyb idi.

"Allahım, onların hepsini say, (dağınık dağınık öldür)" dedi. Sonra şu beyitleri terennüm etti:

"Müslüman olarak öldürüldükten sonra gam yemem.

Nerede olursa olsun Allah için ölüyorum,

Bu ölüm O'nun zatı(nın rızası) yolundadır.

Dilerse O, darmadağınık uzuvların eklemleri üzerine bereket verir.

(Sonra Hubeyb: "Allahım, Resulüne selamımı götürecek kimse bulamıyorum, sen duyur" der.)

Sonra Ukbe İbnu'l-Haris kalkıp Hubeyb'i öldürdü.

Kureyş, Bedir'de pek çok büyüklerini öldürmüş bulunan Asım'ın cesedinden bir parça getirtmek için, onun ölümünden sonra, ölüsüne adamlar gönderdi. Allah Teala Hazretleri de onun üzerine arı oğulu nev'inden bir gölgelik gönderdi. Bu, Kureyş'in gönderdiklerine karşı onun cesedini korudu, hiç bir şey alamadılar." Buhari, Megazi, 38, 9, 170, Tevhid 14; Ebu Davud, Cihad 115, (2660, 2661), Cenaiz 16, (3112).
4227 Gazveler Bİ'R-İ MÂUNA GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni Süleym'den bir grubu Beni Amir'e gönderdi, -bir rivayette: (annem) Ümmü Süleym'in kardeşi dayım Haram'ı yetmiş süvari içerisinde gönderdi.- (Bi'r-i Maûna'ya vardıkları zaman dayım onlara:

"Ben sizden önce gideyim. Eğer bana Resulüllah'tan tebliğde bulunmam için eman verilirse (tebliğde bulunurum). Eman vermezlerse, sizler bana yakın bir yerde bulunmuş olursunuz" dedi. Ve ilerledi. Gerçekten dayıma önce eman verdiler. O, kendilerine Resûlullah aleyhissalatu vesselam'dan bahsederken, kendilerinden bir adama ima ile işaret ettiler. O da dayıma ansızın mızrak sapladı. Dayım:

"Allahu ekber, Ka'be'nin Rabbına yemin olsun, (şehidlik) kazandım!" dedi. Sonra dayımın diğer arkadaşlarına yönelip (dağa kaçan iki kişi hariç) hepsini öldürdüler. Cibril aleyhisselam Resûlullah aleyhissalatu vesselam'a onların Rablerine kavuştuğunu, allah'ın onlardan razı olup onları da razı ettiğini haber verdi.

Bunun üzerine Aleyhissalatu vesselam bir ay boyu, Arap kabilelerinden Ril, Zekvan, Usayye ve Beni Lihyan'a sabah namazında beddua etti." Buhari, Megazi 38, Vitr 7, Cihad 9; Müslim, Mesacid, 297, (677).
4228 Gazveler FEZARE GAZVESİ "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Bizimle su arasında bir müddetlik mesafe kalınca Hz. Ebu Bekr emretti, gece istirahati için mola verdik. Sonra baskını başlattı. Suya vardı. Suyun başında ölen öldü, esir alınan esir alındı. Ben halktan bir cemaate bakıyordum. İçerisinde çocuklar ve kadınlar vardı. Dağa benden önce varırlar diye korkarak onlarla dağın arasına bir ok attım. Oku görünce durdular. Onları sürerek getirdim. aralarında Beni Fezare'den bir kadın vardı. Üzerinde deriden bir kaş' vardı. Kaş' kuru post demektir. Kadının yanında Arapların en güzelinden bir kız vardı. Onları, sürerek Hz. Ebu Bekr radıyallahu anh'a kadar getirdim. Ebu Bekir, kızı bana hediye etti. Medine'ye kadar geldik. Kızın elbisesini bile açmadım. Resûlullah aleyhissalatu vesselam çarşıda bana rastladı.

"Ey Seleme, dedi, kadını bana bağışla!"

"Ey Allah'ın Resulü, dedim, vallahi hoşuma gitti, ancak henüz elbisesini bile açmadım."

Ertesi günü, çarşıda bana yine rastladı.

"Ey Seleme, ceddine rahmet, kadını bana bağışla!" buyurdu.

"Ey Allah'ın Resulü! dedim, o senindir, Allah'a yemin olsun, kadının elbisesini açmadım!"

Sonra Aleyhissalatu vesselam o kadını Mekke'ye gönderdi ve Mekke'de esir edilen bazı müslümanların fidye-i necatı yaptı." Müslim, Cihad 46, (1755); Ebu Davud, Cihad 134, (2697).
4229 Gazveler HENDEK GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hendek'e gitti. Gördü ki Muhacir ve Ensar soğuk bir sabah vakti hendek kazıyorlar. Onların, bu işi kendilerine bedel yapacak köleleri yok. Onları vuran yorgunluk ve açlıklarını görünce (şiirimsi bir ifade) terennüm ettiler:

"Ey Allahım! gerçek hayat ahiret hayatıdır,

Ensar ve muhaciri mağfiret buyur!"

Çalışanlar da O'na şöyle mukabele ettiler:

"Biz Muhammed'e bey'at edenleriz

Hayatta kaldıkça cihad gayemiz." Buhari, Megazi 29, 33, 34, 110, Fedailu'l-Ashab 9, Rikak 1, Ahkam 43; Müslim, Cihad 127, (1805); Tirmizi, Menakıb (3857).
4230 Gazveler HENDEK GAZVESİ "Hz. Bera radıyallahu anh anlatıyor: "(Hendek kazarken) Resûlullah aleyhissalatu vesselam'ı gördüm, bizimle birlikte omuzunda O da toprak taşıyordu. Karnının beyazlığını toprak bürümüştü. (Bu esnada, ashabı şevke getirmek için zaman zaman) şöyle terennüm ediyordu:

"Vallahi Allah olmasaydı hidayeti bulamazdık,

Ne sadaka verir ne namaz kılardık.

Üzerimize sekinet indir Allahım!

Ayaklarımıza sebat ver Allahım!

Müşrikler bize karşı azdılar,

Fitne çıkarmak dilerler ama yandılar"

Resûlullah bunları söylerken sesini yükseltiyordu." Buhari, Megazi 29, Cihad 34, 161, Kader 16, Temenni 7; Müslim, Cihad 125, (1803).
4231 Gazveler HENDEK GAZVESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Hendek'den döndüğü zaman, silahları bırakıp (elini yüzünü) yıkamış, tam başındaki toprakları çırparken Cebrail aleyhisselam geldi.

"Sen, dedi, silahı bıraktın, vallahi biz daha bırakmadık. Onlara geri git.

"Nereye kadar?" dedi Resûlullah.

"Şuraya!" diyerek Beni Kureyza'yı gösterdi. Resûlullah aleyhissalatu vesselam bu emir üzerine onlarla savaşmaya çıktı. Kureyzalılar hükmüne razı oldular. Hakem olarak Sa'd İbnu Mu'az'ı seçtiler. O da:

"Ben onlardan muharib olanların öldürülmesine, kadın ve çocukların esir edilmesine, mallarının da taksim edilmesine hükmediyorum!" dedi. Sa'd, Hendek savaşı sırasında ana damarından yara almıştı. Resûlullah aleyhissalatu vesselam tedavisiyle yakından ilgilenmek için mescidin içinde ona bir çadır kurdurmuştu. -Bir rivayette Sa'd der ki: "Ey Allahım sen biliyorsun ki, senin yolunda kendileriyle cihad etmekten en ziyade memnun olacağım bir kavim Resulünü tekzib eden ve Onu yurdundan sürüp çıkaranlardır. Ey Allahım kanaatim şu ki, sen, bizimle onların arasındaki (harbi artık) bıraktın. Eğer hala Kureyş'le savaş olacaksa bana daha hayat ver de senin yolunda onlara karşı cihad edeyim. Eğer savaşı kesti isen damarımı daha da aç, ölümüm ondan olsun."- Bu dua üzerine, o gece damarı iyice açıldı. O zaman mescidde bulunan Beni Gıfar'a ait çadırda kalanları kanın kendilerine doğru akmasından başka bir şey ürkütmemiş.

"Ey çadır sahibi, dediler. Sizin taraftan bize doğru gelen nedir?"

Bu, kanamakta olan Sa'd'ın yarasından akmıştı. O sebeple öldü, radıyallahu anh." Buhari, Megazi 30, Cihad 18; Müslim, Cihad 67, (1769); Ebu Davud, Cenaiz 8, (3101); Nesai, Mesacid 18, (2, 45).
4232 Gazveler HENDEK GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Ahzab (Hendek) günü Sa'd İbnu Mu'az radıyallahu anh (Kureyş'ten İbnu'l-Arika'nın attığı bir okla) koldaki ana damardan vurulmuştu, böylece damarı kesilmiş oldu. (Kanı durdurmak için) Resûlullah aleyhissalatu vesselam dağlama uyguladı. Bunun üzerine eli şişti, çokça kan akarak Sa'd'ı zayıf düşürdü. Resûlullah tekrar dağladı. Eli yine şişti. Bu hali görünce (Sa'd radıyallahu anh):

"Allahım, Beni Kureyza'dan gönlüm rahata ermedikçe canımı alma!" diye dua etti. Derken kanı durdu. Kureyza onun hükmünne baş eğinceye kadar tek damla akmadı. Onlar hakkında erkeklerin öldürülmesine, kadınların sağ bırakılmasına hükmetti. Resûlullah aleyhissalatu vesselam:

"Haklarında Allah'ın verdiği hükme isabet ettin!" buyurdu. Dörtyüz kişiydiler. Onların katli tamamlanınca, damarı patladı. Sad radıyallahu anh vefat etti. (Allah rahmetini bol kılsın)." Tirmizi, Siyer 28, (1582).
4233 Gazveler ZÂTU'R-RİKA' GAZVESİ "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte bir gazveye çıktık. Biz aramızda bir deve olan altı kişiydik, sırayla biniyorduk. Derken ayaklarımız delindi. Benim ayaklarım da delindi ve tırnaklarım düştü. Ayaklarımıza bezler sarıyorduk. Böylece seferimiz, ayaklarımıza sardığımız parçalar sebebiyle zatu'r-Rika' gazvesi diye isimlendi." Buhari, Megazi 31, (7, 325); Müslim, Cihad 149, (1816).
4234 Gazveler BENİ MÜSTALİK GAZVESİ "Abdullah İbnu Avn anlatıyor: "Nafi' rahimehullah'a kıtalden önce (yapılan İslam'a) davet hakkında sormak üzere yazmıştım. Bana şöyle yazdı: "Bu, İslam'ın evvelinde idi. Resûlullah aleyhissalatu vesselam Beni Müstalik'e (önceden haber vermeden ani) baskın yaptı. Onlar ( bu sırada) gafil haldeydi, hayvanları su kenarında sulamıyorlardı. Mukatillerini öldürdü, çocuklarını ve kadınlarını esir aldı. O gün Cüveyriye'yi de ele geçirmişti." Buhari, Itk 13, Müslim, Cihad 1, (1730); Ebu Davud, Cihad 100, (2633).
4235 Gazveler ENMÂR GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Enmar Gazvesi'nde bineğinin üzerkinde doğuya müteveccih olarak nafile namaz kılarken gördüm." Buhari, Megazi 33, Salat 31, Teksiru's-Salat 7, 9.
4236 Gazveler HUDEYBİYE GAZVESİ "Urve İbnu Zübeyr, Misver İbnu Mahreme ve Mervan'dan almış. Misver ve Mervan her ikisi de birbirlerinin sözünü tasdik etmişlerdir. Derler ki:

"Resûlullah aleyhissalatu vesselam Hudeybiye senesinde Medine'den çıktı. Yolda bir yerlere ulaşınca Aleyhissalatu vesselam:

"Halid İbnu'l-Velid, Kureyş'e ait gözcülük yapan bir grup atlının başında olarak el-Gamim'dedir, siz sağ tarafı takib edin!" dedi. Vallahi, Halid müslümanların varlığını sezemedi. Ne zaman ki müslüman askerlerin kaldırdığı toz bulutunu görünce, (müslümanların geldiğini) Kureyş'e haber vermek üzere hayvanını koşturarak gitti.

Resûlullah aleyhissalatu vesselam yoluna devam etti. Seniyye nam mevkiye gelindi. Oradan (devam edildiği takdirde) Kureyşlilerin bulunduğu yere inmek mümkündü. Ama devesi orada ıhıverdi. Halk:

"Kalk, kalk, yürü, yürü!" dedi ise, de deve kalkmamakta ısrar etti. Halk bu sefer:

"(Resûlullah aleyhissalatu vesselam'ın devesi) Kasva çöküp kaldı. Kasva çöküp kaldı!" dediler. Bunun üzerine Aleyhissalatu vesselam:

"Hayır! Kasva çöküp kalmadı. Onun böyle bir huyu da yok. Ancak onu, "Fil'i (Mekke'ye girmekten alıkoyan) Zat" dourdurmuştur!" buyurdu. Sonra ilave etti:

"Nefsimi kudret eliyle tutan o Zat'a yemin olsun. (Kureyş, Mekke'de) Allah'ın haram kıldığı şeyleri tazim sadedinde her ne taviz isterlerse onlara vereceğim!" Sonra deveyi zorladı, deve sıçrayıp kalktı. Ravi dedi ki: Resûlullah aleyhissalatu vesselam Kureyş tarafından saptı, suyu az olan Semed Kuyusunun yanına indi. Burası Hudeybiye mevkiinin en uç noktasında idi. (Mezkur kuyunun suyu azdı. Öyle ki) insanlar ondan suyu avuç avuç toplarlardı. Çok geçmeden suyu kurudu. Resûlullah aleyhissalatu vesselam'a susuzluktan şikayette bulundular. Aleyhissalatu vesselam sadağından bir ok çıkardı, onu kuyuya koymalarını söyledi. Allah'a yemin olsun çok geçmeden, su coşmaya başladı ve ashab oradan ayrılıncaya kadar onlara yetecek kadar akmaya devam etti.

Onlar bu halde iken Büdeyl İbnu Verka' el-Kuza'i, Huza'a kabilesinden bir grupla çıkageldi. Huza'alılar (Mekke civarında tavattun etmiş bulunan) Tihame kabileleri arasında Resulullah'ın sırdaşı ve dostu olagelmişlerdi. Dedi ki:

"Ben (Mekke'nin) Ka'b İbnu Lüeyy ve Amir İbnu Lüeyy kabilelerini birçok Hudeybiye sularının başına, beraberlerinde sütlü ve yavrulu develeri olduğu halde konaklıyorlar gördüm. Onlar seninle savaşacak. Beytullah'ı ziyaretine mani olacak olmasınlar!

Resûlullah aleyhissalatu vesselam dedi ki:

"Biz kimseyle savaşa gelmedik. Biz sadece umre yapmaya geldik! Mamafih Harb Kureyş'in (iliğine işlemiş). Halbuki çok da zarar gördüler. Eğer onlar dilerse ben (onlarla sulh yapar) kendilerine müddet tanırım, onlar da benimle diğer insanların arasından çekilirler. Eğer ben öbürlerine galebe çalarsam, Kureyşliler de dilerlerse onlarla yapacağım sulha (kendi rızalarıyla) girerler. Şayet ben galebe çalamazsam (Kureyşliler benimle savaşmak zahmetinden kurtulup) rahata ererler. Şurası da var ki, eğer Kureyşliler bu teklifime itiraz ederlerse, ruhumu elinde tutan Zat-ı Zülcelal'e yemin olsun, bu davam için, ölünceye kadar onlarla savaşacağım. O zaman Allah, (bana olan emrini (gerçekleştirme hususundaki vaadini mutlaka) yerine getirecektir."

Resûlullah aleyhissalatu vesselam'ın bu sözü üzerine Büdeyl:

"Senin bu sözlerini Kureyş'e mutlaka duyuracağım!" dedi ve gitti. Kurayşlilere gelince:

"Ben, size şu adamın yanından geliyorum. Onun bazı sözlerini işittik. Eğer dilerseniz size söyleriz" dedi. Onların serseri takımı:

"Ondan herhangi bir haber söylemene ihtiyacımız yok!" dedi ise de aklı başında olanlar:

"Hele şu işittiğini söyle!" dediler. Büdeyl:

"Ben Muhammed'in şöyle şöyle söylediğini işittim!" diyerek Aleyhissalatu vesselam'ın söylediklerini bir bir nakletti. Bunun üzerine Urve İbnu Mes'ud kalkıp:

"Ey kavm! Siz benim babam değil misiniz?" dedi. Hepsi:

"Evet!" dediler.

"Benim hakkımda bir (itimatsızlığınız), ithamınız var mı?" dedi.

"Hayır!" dediler.

"Biliyorsunuz ki ben Ukaz halkını toptan sizin yardımınıza çağırmış, onlar yanaşmayınca ailem, çocuklarım ve bana itaat edenlerle kendim gelmiştim değil mi?" diye sordu.

(Kureyşliler, hep bir ağızdan buna da "evet!" deyince Urve (bu tasdikleri aldıktan sonra):

"Bu adam size uygun bir şey teklif ediyor. Onu kabul edin ve benim ona (anlaşmak üzere) gitmeme izin verin!" dedi. Kureyşliler:

"Pekala git!" dediler. Urve, Resûlullah aleyhissalatu vesselam'a geldi, Onunla konuştu. Aleyhissalatu vesselam Budeyl'e söylediklerine yakın şeyler söyledi. Urve bu esnada:

"Ey Muhammed! Kavminin kökünü kazıdığını farzedelim, (eline ne geçecek). Senden önce, Araplardan kavmini toptan helak eden birini işittin mi? Durum aksi olursa (başınıza geleceği, Kureyş'in size neler yapacağını tahmin edebilirsin. Üstelik bu daha kavi bir ihtimal) zira ben, aranızda ileri gelenlerden bazı kimseler görüyorum, halktan toplanmış, seni terkedip kaçmaya mütemayil kimseler de görüyorum" dedi. Hz. Ebu Bekr radıyallahu anh (onun bu sözüne dayanamayıp):

"(Halt etmişsin, git!) Lat putunun fercini yala! Demek biz Resûlullah'ı terkedip yalnız bırakacakmışız ha!" (diye şiddetle çıkıştı). Urve:

"Bu da kim?" dedi. Kendisine onun Ebu Bekr olduğu söylendi. -Urve: "Nesfimi elinde tutan Zata yemin olsun! Eğer senin bende, henüz ödeyemediğim bir yardımın bulunmamış olsaydı ben sana (layık olduğun) cevabı verirdim" dedi. Ravi der ki: "Urve, Resûlullah aleyhissalatu vesselam'la konuşmaya devam etti. Her konuşmasında (cahiliye adeti üzere) Resûlullah aleyhissalatu vesselam'ın sakalından tutuyordu. Bu sırada Muğire İbnu Şu'be, üzerinde miğfer, elinde kılıç Aleyhissalatu vesselam'ın yanında ayakta (muhafız gibi) bekliyordu. Urve, tutmak üzere, elini Resûlullah'ın sakalına her uzatışında, kılıncın demiriyle eline vuruyor:

"Elini Resûlullah'ın sakalından çek!" diyordu. Urve, (bir ara) başını kaldırıp ona baktı.

"Bu da kim?" dedi. Kendisine:

"Bu Muğire İbnu Şube'dir!" dendi. Bunun üzerine Urve:

"Ey zalim! Ben hala senin (geçmişteki) gadr ve ihanetini ödemekle meşgul değil miyim?" dedi. (Onu bu söze sevkeden şey şu idi:) "Cahiliyede Muğire İbnu Şu'be bir grup kimse ile yolculuk yapmış, yolda arkadaşlarını öldürüp mallarını almıştı. Sonra gelip müslüman olmuş. Resûlullah aleyhissalatu vesselam da: "Müslüman olmanı kabul ediyorum, ancak malları kabul etmiyorum, (bu ihanet malıdır)" demişti.

Urve bu esneda göz ucuyla Resûlullah aleyhissalatu vesselam'ın Ashabını tedkikten geçiriyordu. (Bilahare gördüklerini şöyle anlatacaktır:)

"Vallahi (öylesine hürmet hiç görmedim). Resûlullah aleyhissalatu vesselam yere bir kerecik tükürmeye görsün, mutlaka onlardan bir adamın eline düşüyordu. Onu alıp yüzlerine, derilerine (teberrüken, bir tiyb gibi) sürüyorlardı. Bir şey söyleyecek olsa emrine hepsi birden koşuşuyordu. Abdest alacak olsa, abdest suyundan kapabilmek için nerdeyse (itişip-kakışıp) kavga ediyorlardı. Konuşsalar onun yanında seslerini kısıyorlardı. Saygıları sebebiyle O'na dikkatle bakamıyorlardı bile."

Urve arkadaşlarının yanına dönünce dedi ki:

"Ey kavm dinleyin! Vallahi ben muhtelif kıralların huzuruna çıktım. Kisra'nin, Kayser'in, Necaşi'nin yanlarına girdim. Vallahi, Muhammed'in ashabının, Muhammed'e gösterdiği saygıya, hiç bir kralın ashabında rastlamadım. Vallahi tükürecek olsa mutlaka onlardan birinin eline düşüyor, bunu alıp yüzlerine bedenlerine sürüyorlar. Bir şey emretse hepsi birden koşuşuyorlar. Abdest alsa, abdest suyu(ndan kapmak) için nerdeyse kavga ediyorlar. Konuşsalar onun yanında seslerini kısıyorlar. Ona hürmeten dikkatle yüzüne bakmıyorlar. Bu adam size makul bir teklifte bulunuyor, onu kabul edin!"

Urve'nin bu açıklaması üzerine, Beni Kinane'den bir adam:

"Beni bırakın, ona bir de ben gideyim!" dedi. Ona da müsaade ettiler, "git!" dediler. Resûlullah aleyhissalatu vesselam ve ashabına yaklaşınca, Aleyhissalatu vesselam:

"İşte falan! Bu, hacc ve umre için ayrılan kurbanlık develere saygı gösteren bir kavimdendir. Kurbanlıklarınızı önüne salıverin görsün!" buyurdu. Ashab o zatı telbiyelerle karşıladı. Adam bu manzarayı görünce:

"Sübhanallah!" Bu kimselere Beytullah'ın yolunu kapamak münasip düşmez!" dedi. Arkedaşlarının yanına dönünce:

"Ben kurbanlık develer gördüm, takıları boyunlarına takılmış, gerekli işaretler vurulmuş, onlara Beytullah'ı yasaklamayı uygun görmüyorum!" dedi. Onun kavminden Mikrez İbnu Hafs denen bir zat kalkıp:

"Bırakın, bir de ben gideyim!" dedi. Ona da müsaade edip "git!" dediler.

Müslümanlara yaklaşınca, Aleyhissalatu vesselam:

"Bu gelen Mikrez'dir, facir birisidir" dedi. Resûlullah aleyhissalatu vesselam'la konuşmaya başladı. Onlar konuşurken Süheyl İbnu Amr çıkageldi, Aleyhissalatu vesselam:

"İşiniz artık size kolaylaştırıldı, size Süheyl İbnu Amr geldi."

Resûlullah'a:

"Gel! seninle aramızda bir antlaşma (metni) yazalım!" dedi. Resûlullah aleyhissalatu vesselam katibini çağırdı ve emretti:

"Yaz: Bismillahirrahmanirrahim."

Süheyl itiraz etti:

"Rahman ne demek? Vallahi onun ne olduğunu bilmiyorum. Fakat: Bismikallahümme yaz, vaktiyle senin de yazdığın gibi" dedi.

Müslümanlar da ona itiraz ettiler:

"Biz onu değil, bismillahirrahmanirrahim'i yazarız!" dediler.

Ama Resûlullah aleyhissalatu vesselam emreder:

"Bismikallahümme yaz! ve devam et: "Bu Allah Resulü ve Süheyl'in üzerinde mutabık kaldıkları hususlardır..."

Süheyl yine itiraz eder:

"Vallahi, eğer bilsek ki sen Allah'ın Resulüsün, sana Beytullah'ı kapamazdık, seninle savaşmazdık da. Şöyle yaz: Muhammed İbnu Abdillah."

Resûlullah aleyhissalatu vesselam:

"Vallahi siz beni tekzib etseniz de ben kesinlikle Allah'ın Resûlüyüm. Bununla beraber, Muhammed İbnu Abdillah yaz!" buyurur ve devam eder:

"Bizimle Beytullah arasında çekilmeniz ve onu tavaf etmemiz şartıyla."

Süheyl itiraz eder:

"Vallahi hayır, (Biz size bu yıl tavafa izin versek), Araplar "bizim aniden emrivakiye geldiğimiz" hususunda dedikodu yapar. Ancak ziyareti gelecek yıl yapacaksınız" der. Böyle yazılır. Süheyl ilave eder:

"Senin dinine de girse, bizden hiç bir erkeğin sana gelmemesi, gelirse iade etmen şartıyla."

Müslümanlar bu şarta itiraz ederek:

"Sübhanallah! Bize iltica eden bir müslüman, müşriklere nasıl iade edilir?" derler. Bu halde iken Ebu Cendel İbnu Süheyl İbni Amr zincirleri arasında seke seke geldi. Mekke'nin aşağısındaki hapsedildiği yerden kaçmış, kendini müslümanların arasına atmıştı.

Süheyl:

"Ey Muhammed, bu, seninle üzerine anlaştığımız maddelerin ilk uygulaması olacak, bunu bana iade edeceksin!" dedi. Resûlullah aleyhissalatu vesselam:

"Biz henüz anlaşmayı yazıp bitirmedik" buyurdu. Süheyl:

"Öyleyse, vallahi ben seninle hiç bir madde üzerine sulh yapamam!" dedi. Aleyhissalatu vesselam:

"Öyleyse şu Ebu Cendel'i bana bağışla da imza et!" buyurdu. Fakat Süheyl:

"Asla ben bunu sana bağışlamam" diye direndi. Aleyhissalatu vesselam:

"Hayır, hatırım için yap!" ricasında bulundu. Süheyl direndi:

"Asla yapmam!"

Mikrez İbnu Hafs atılıp:

"Biz onu sana müsaade ettik!" dedi. (Ancak imza yetkisine sahip olmadığı için Süheyl onu dinlemedi. Ebu Cendel teslim edilecekti.) Ebu Cendel radıyallahu anh:

"Ey müslümanlar, (nasıl olur?) Ben size müslüman olarak sığınmışım. Beni müşriklere teslim mi ediyorsunuz? Bana yaptıklarını görmüyor musunuz?" dedi. Ebu Cendel'e Allah yolunda çok işkenceler yapılmıştı.

Ömer İbnu'l-Hattab der ki: "(O gün, bu cereyan eden hadiseleri çok alçaltıcı bularak) Resûlullah aleyhissalatu vesselam'a gelip:

"Sen Allah'ın hak peygamberi değil misin?" dedim.

"Evet!" dedi.

"Biz hak üzere düşmanlarımızda batıl üzere değiller mi?" dedim.

"Evet" dedi.

"Öyleyse biz niye dinimiz uğrunda alçaklığı kabul ediyoruz" dedim.

"Ben Resûlullah'ım; (bu anlaşmayı imzalamakla) Allah'a asi olmuş da değilim. Allah yardımcımızdır!" dedi.

"Sen, bize (Medine'den çıkarken) Beytullaha gideceğiz, onu tavaf edeceğiz demedin mi?" dedim.

"Pek tabii, ama, sana bu yıl gideceksin dedim mi?" dedi.

"Hayır!" dedim.

"Sen mutlaka onu tavaf etmeye geleceksin!" buyurdu. Ben Hz. Ebu Bekr radıyallahu anh'a geldim. "Ey Ebu Bekr! Bu adam Allah'ın hak peygamberi değil mi?" dedim.

"Elbette hak peygamberi!" dedi.

"Biz hak, düşmanlarımız da batıl üzere değiller mi?" dedim.

"Elbette (onlar batıl, biz haz üzereyiz)" dedi.

"Öyleyse, niye dinimiz için alçaklığı kabul ediyoruz?" dedim.

"Be adam! O Allah'ın Resûlüdür. (Bunu kabul etmekle) Rabbine isyan etmiş olmayacak da. Allah onun yardımcısıdır. Şu halde sen O'nun emrine sarıl. Allah'a yemin ederim o hak üzeredir!" dedi.

"O bize: "Ka'be'ye gideceğiz, onu tavaf edeceğiz" demiyor muydu?" dedim.

"Evet ama, sana bu yıl gideceksin dedi mi?" dedi.

"Hayır!" dedim.

"Sen ona gidecek, onu tavaf edeceksin!" dedi.

(Hedisi rivayet eden Zühri) der ki: "Hz. Ömer radıyallahu anh dedi ki:

"(O günki nezaketsiz çıkışımın günahını affettirmek için nice amellerde bulundum."

Anlaşmayı yazma işinden çıkınca, Resûlullah aleyhissalatu vesselam ashabına:

"Kalkın kurbanlarınızı kesin, sonra da traş olun!" buyurdu. Ancak (müşriklerle yapılan bu antlaşmadan hiç kimse memnun değildi. Bu sebeple) kimse kalkmadı. Resûlullah aleyhissalatu vesselam, emrini üç kere tekrar etti. Yine kalkan olmayınca Ümmü Seleme radıyallahu anha'nın çadırına girdi. Ona halktan maruz kaldığı bu hali anlattı. O, kendisine:

"Ey Allah'ın Resulü! Bunu (yani halkın kurbanını kesip, traşını olmasını) istiyor musun? Öyleyse çık, Ashab'tan hiçbiriyle konuşma, deveni kes, berberini çağır, seni traş etsin!" dedi. Aleyhissalatu vesselam kalktı, hiç kimse ile konuşmadan bunların hepsini yaptı: Devesini kesti, berberini çağırdı, traş oldu.

Ashab bunları görünce kalktılar, kurbanlarını kestiler, birbirlerini traş ettiler. Ancak, bu sırada gam ve kederden birbirlerini öldüreyazdılar. Sonra bazı mü'mine kadınlar (Mekkelilerden kaçarak) geldiler. Allah Teala Hazretleri, (onların geri verilmemesi için) şu ayeti indirdi: "Ey İman edenler, (kendi ifadelerince) mü'mine kadınlar muhacir olarak geldikleri zaman onları imtihan edin. Allah onların imanlarını iyi bilendir ya, fakat siz de mü'mine kadınlar olduklarına kail olursanız onları kafirlere geri vermeyin. Bunlar onlara helal değildir. Onlar da bunlara helal olmazlar. (Kafir zevcelerinin bu kadınlara) sarfettikleri (mehri) onlara (kafirlere) verin. sizin onları nikahla almanızda, mehirlerini verdiğiniz takdirde, üzerinize bir günah yoktur..." (Mümtehine 10).

Hz. Ömer, ayet üzerine o gün cahiliye devrinde evlendiği iki hanımını boşadı. Birini Hz. Muaviye İbnu Ebu Süfyan nikahladı, diğerini de Safvan İbnu Ümeyye.

Sonra Resûlullah aleyhissalatu vesselam Medine'ye döndü. Kureyş'ten Ebu Basir müslüman olarak Medine'ye iltica etti. Mekkeliler onu almak üzere arkasından iki adam gönderdiler.

"(Antlaşmada) bize verdiğin söz var, onu teslim et!" dediler. Resûlullah aleyhissalatu vesselam derhal onu onlara teslim etti. Bunlar Ebu Basir'i alıp gittiler. Yolda Zülhuleyfe nam mevkie gelince, (azıkları olan) hurmadan yemek üzere konakladılar. Ebu Basir onlardan birine:

"Vallahi şu kılıncı çok güzel görüyorum!" dedi. O, hemen kınından sıyırıp;

-Doğru! Vallahi pek harika! Onunla ne tecrübelerim var! dedi. Ebu Basir:

"Hele bir göster, daha yakından bakayım!" deyip kaptığıyla adama vurup öldürdü. Öbürü kaçıp Medine'ye geldi, koşarak Mescid'e girdi.

Resûlullah aleyhissalatu vesselam onu görünce (yanındakilere):

"Bu adam her halde bir korku geçirmiş" dedi. Adam Aleyhissalatu vesselam'a gelince:

"Vallahi arkadaşım öldürüldü! Beni de öldürecek!" did. Ebu Basir radıyallahu anh da geldi.

"Ey Allah'ın Resûlü! Allah senin zimmetini (taahhüdünü) yerine getirdi, beni onlara iade ettin. Allah beni onlardan tekrar kurtardı" dedi. Aleyhissalatu vesselam:

"Harbi kızıştıranın anası ağlar. Keşke ona bir kişi daha olsa!" cevabını verir. Ebu Basir bu sözü işitince anlar ki, Aleyhissalatu vesselam onu yine iade edecek. Hemen oradan çıkıp deniz kenarına gelir (İs denen bir yere yerleşir).

Mekkelilerin elinden Ebu Cendel İbnu Suheyl de kurtulup Ebi Basir'e iltihak eder. Derken Kureyş'ten müslüman olan herkes Ebu Basir'e katılmaya başlar. Kısa zamanda orada bir grup teşekkül eder. Allah'a yemin olsun, Kureyş'ten Şam'a gitmek üzere bir kervanın haberini aldılar mı, ona saldırıp adamları öldürüyor, mallarına el koyuyorlardı.

Kureyş Resûlullah aleyhissalatu vesselam'a elçi gönderip, allah'ın adını ve aralarındaki akrabalık bağlarını hatırlatarak, Mekke'den geleceklerin emniyette olacağını, yeter ki Ebu Basir ve arkadaşlarının yaptığı baskınların önlenmesini rica ettiler. (Bazı rivayette, bunu temin için Medine'ye çağırdı. bunun üzerine şu ayet nazil oldu: "O size Mekke'nin karnında (hududu içinde), onlara karşı muzaffer kıldıktan sonra, onların ellerini sözden, sizin ellerinizi onlardan çekendi. Allah ne yaparsanız hakkıyla görücüdür. Onlar, küfreden, sizi Mescid-i Haram'dan ve alıkonulmuş hediyelerin mahalline ulaşmasından men edenlerdir. Eğer (Mekke'de) kendilerini henüz tanımadığınız mü'min erkeklerle mü'min kadınları bilmeyerek çiğneyip de o yüzden size bir vebal isabet edecek olmasaydı (Allah size fetih için elbette izin verirdi). (Bunu) kimi dilerse, onu rahmetine kavuşturmak için (yaptı). Eğer onlar seçilip ayrılmış olsalardı biz onlardan küfredenleri muhakkak elem verici bir azaba giriptar etmiştik bile. O küfredenler kalplerine o taassubu, o cahillik taassubunu yerleştirdiği sırada idi ki hemen Allah, Resûlünün ve mü'minlerin üzerine kuvve-i maneviyesini indirdi, onları takva sözü üzerinde durdurdu. Onlar da buna çok layık ve buna ehil idiler. Allah her şeyi hakkıyla bilendir." (Feth 24-26)." Buhari, Şurüt 15, 1, Hacc 106, Muhsar 3, Megazi 35, Tefsir, Mümtahine 2; Ebu Davud, Cihad 168, (2765, 2766), Sünnet 9, (4655).
4237 Gazveler HUDEYBİYE GAZVESİ "Hz. Ali radıyallahu anh anlatıyor: "Hudeybiye günü bir grup köle, Resûlullah aleyhissalatu vesselam'a sulhtan önce gelmişti. Efendileri Aleyhissalatu vesselam'a: "Ey Muhammed, onlar senin yanına, dinine iştiyak göstererek gelmiş değiller, kölelikten kaçtılar" diye mektup yazdılar. (Ashabdan bazı) kimseler de:

"(Doğru söylüyorlar), onları sahiplerine geri ver!" dediler. Resûlullah aleyhissalatu vesselam, (şeriat bu çeşit sığınan müslümanları hürler olarak kabul edip himaye vermeye hükmettiği halde müslümanların müşrik dostlarının: "Bunlar din için değil, hürriyet için sana geldiler" şeklindeki tahkiki mümkin olmayan aldatıcı sözlerini esas alıp geri göndermelerini teklif etmelerine) öfkelenip:

"Ey Kureyşliler, öyle zannediyorum ki, siz böyle hükmederek, Allah'ın, boyunlarınızı vuracak birini göndermesini bekliyorsunuz!" dedi ve köleleri iade etmekten imtina etti ve:

"Onlar aziz ve celil olan Allah'ın azadlılarıdır!" buyurdu." Ebu Davud, Cihad 136, (2700); Tirmizi, Menakıb, Hz. Ali'nin menakıbı, (3716).
4238 Gazveler HUDEYBİYE GAZVESİ "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Hudeybiye'ye geldik. Biz, bindörtyüz kişi idik. (Kuyunun başında) elli koyun vardı. Suyu bunlara bile yetmiyordu. Resûlullah aleyhissalatu vesselam kuyunun kenarına oturdu. (İyice hatırlıyamıyorum) ya dua buyurdu, ya da kuyuya tükürdü. Derken kuyunun suyu coştu. Biz de hem kendimiz içtik, hem de hayvanlarımızı suladık. Sonra Aleyhissalatu vesselam, bizi bir ağacın altında biat etmeye çağırdı.

Önce ben biat ettim, sonra herkes gelip sırayla biat etti. Nihayet halkın ortasında kalınca:

"Ey Seleme, biat et!" buyurdu."

"Ey Allah'ın Resulü, en başta ben biat ettim!" dedim.

"Yine de!" buyurdu.

Resûlullah aleyhissalatu vesselam beni çıplak, yani silahsız bulmuştu. Bana deriden yapılmış bir kalkan verdi. Sonra bey'at almaya devam etti. Son kişiden de bey'at alınca:

"Ey Seleme, sen bana biat etmiyor musun?" dedi.

"Ey Allah'ın Resulü, ben sana başta da, ortada (da olmak üzere iki kere) biat ettim" dedim.

"Olsun, yine de" buyurdu. Ben de üçüncü sefer biat ettim. Sonra bana: "Ey Seleme! Benim sana verdiğim kalkanın nerede?" dedi.

"Ey Allah'ın Resulü dedim, amcam Amir çıplak olarak bana rastladı, ben de kalkanı ona verdim. Bu sözüm üzerine Aleyhissalatu vesselam güldü ve:

"Sen, dedi, vaktin birinde adamın dediği gibisin: "Allahım, demiş, bana öyle bir dost ver ki, o bana, kendi nefsimden daha sevgili olsun!"

Sonra müşrikler bizimle sulh hususunda haberleşmeye başladılar. Öyle ki; birbirimize gidip gelmeler oldu. (Sonunda) sulh yaptık. ben Talha İbnu Ubeydillah radıyallahu anh'ın hizmetçisi idim. Atını sular, kaşağılar, kendine de hizmet eder, yemeğinden yerdim. (Çünkü) Allah ve Resulü yolunda hicret için malımı ve ailemi terketmiştim.

Biz ve Mekkeliler aramızda sulh yapınca, birbirimizle karıştık. Ben bir ağacın yanına gelip dikenlerini süpürerek dibine yattım. Mekke halkından dört müşrik yanıma geldi. Resûlullah aleyhissalatu vesselam'a hakaret etmeye başladılar. Ben onlara kızdım ve bir başka ağacın dibine geçtim. silahlarını ağaca asıp yattılar.

Onlar bu vaziyette iken vadinin aşağısından bir münadi şöyle sesleniyordu:

"Muhacirlerin imdadına yetişin! İbnu Züneym öldürüldü!" "Hemen kılıncımı çekip, bu uyuyan dört kişiye hızla yürüyüp silahlarını aldım, elimde deste yapıp, sonra da:

"Muhammed'in yüzünü mükerrem kkılan o Zat'a yemin olsun, sakın sizden kimse başını kaldırmasın. İki gözü taşıyan (kellesini) uçururum!" dedim. Sonra onları sürerek Resûlullah aleyhissalatu vesselam'a getirdim. O sırada amcam Amir radıyallahu anh da Abelat'tan Mikrez denilen bir adamı, üzeri çullanmış bir at üzerinde beraberinde yetmiş müşrik olduğu halde Resulullah'a getirdi. Aleyhissalatu vesselam onlara bir nazar edip:

"Bırakın onları, fücûrun başı da sonu da onların olsun!" dedi ve hepsini affetti. Bunun üzerine Allah Teala hazretleri şu ayeti indirdi:

"O sizi Mekke'nin karnında (hududu içinde) onlara karşı muzaffer kıldıktan sonra, onların ellerini sizden, sizin ellerinizi onlardan çekendi..." (Fetih 24-26)

Sonra Medine'ye müteveccihen oradan ayrıldık. Beni Lihyan ile aramızda bir dağın yer aldığı bir yerde konakladık. Beni Lihyan'ın hepsi müşrik idi. Aleyhissalatu vesselam geceleyin dağa tırmanacak kimseye istiğfarda bulundu. Sanki o kimse Resûlullah aleyhissalatu vesselam'la ashabının gözcülüğünü yapacaktı. O gece iki veya üç kere dağa çıktım.

Sonra Medine'ye geldik. Resûlullah aleyhissalatu vesselam yük develerini, beraberinde, ben de olduğum halde, hizmetcisi Rabah ile gönderdi. Ben onun maiyyetine Talha İbnu Ubeydillah radıyallahu anh'ın atı ile çıktım. Ben atı develerle birlikte kırasıya götürüp getiriyordum.

Sabahleyin bir de ne göreyim! Abdurrahman el-Fezari, Resûlullah aleyhissalatu vesselam'ın develerini yağmalamış, hepsini götürmüş, çobanı da öldürmüş.

"ey Rabah! dedim, şu atı al; durumu Talha İbnu Ubeydillah'a bildir ve Resûlullah'a haber ver ve de ki: "Müşrikler mer'adaki sürüyü yağmaladılar. Sonra bir tepenin üzerine çıkarak medine'ye yönelip üç defa nida ettim:

"Ey Sabahım!"

Sonra adamların arkasından ok atmak üzere çıktım ve şunları da terennüm ediyordum:

"Ben İbnu'l-Ekva'ım, bugün alçakların vay haline! Onlardan birine kavuştum ve semerine bir ok attım. Hatta okun kanadı omuzuna değdi.

"Al bunu!" dedim.

Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline! Vallahi onlara atıyor ve yaralıyordum. Bir atlı bana dönecek olsa, bir ağaca gelip dibine oturuyordum. Sonra tekrar atıyordum. Derken dağ(ın vadisi) daraldı. Dar yere girdiler. Ben dağa tırmandım. Onlara taş atmaya başladım. Böylece onları takib etmeye devam ettim. öyle ki, Resûlullah aleyhissalatu vesselam'ın hayvanlarından Allah'ın yarattığı hiç bir deve yoktu ki arkama almamış olayım. Böylece müşrikler benimle hayvanların arasından çekildiler.

Sonra onlara ok atarak arkalarını takip ettim. Nihayet otuzdan fazla bürde ve otuz mızrak bıraktılar. (Hızlı kaçabilmek için) hafiflemek istiyorlardı. Bir şey atacak olsalar, üzerine taşlardan nişan koyuyordum. Ta ki, Resûlullah ve ashabı onları tanısın. Böyle gide gide dar bir dağ yoluna geldiler. Bir de ne görsünler! yanlarına Bedr el Fezari'nin falan oğlu gelmiş. Hemen kuşluk yemeği yemek üzere oturdular. Ben de bir tümseğin üzerine oturdum. Fezari:

"Şu gördüğüm de ne?" diye sordu.

"Bununla başımız belada! Vallahi sabahın köründen beri peşimizde. Bize durmadan atıyor. elimizde ne varsa çekip aldı" dediler.

"Öyleyse sizden ona dört kişi gitsin!" dedi. Böylece bana müteveccihen dört kişi ayrıldı ve dağa tırmandı. Bana konuşma imkanı verdikleri vakit, onlara:

"Beni tanıyor musunuz?" dedim.

"Hayır, sen kimsin?" dediler.

"Ben Seleme İbnu'l-Ekva'ım. Muhammed'in yüzünü şereflendiren Zata yemin olsun sizden kimi istesem mutlaka yakalarım. Ama sizden kimse beni yakalayamaz!" dedim. Onlardan bir adam:

"Ben biliyorum!" dedi ve geri döndüler. Ben yerimden ayrılmadım. Derken Resûlullah aleyhissalatu vesselam'ın atlılarını, ağaçların arasına girerken gördüm. En önde el-Ahram el-Esedi, arkasında Ebu Katade el-Ensarı, onun arkasında el-Mikdad İbnu'l-Esved radıyallahu anhüm vardı.

Ahram'ın atının gemini tuttum. (Bu sırada) küffar dönüp gitti. Ahram'a:

"Ey Ahram! Bunlardan sakın. Resulullah ve ashabı gelinceye kadar yolunu kesmesinler!" dedim. Bana:

"Es Seleme! Eğer Allah'a ve ahiret gününe inanıryor, cennetin de cehennemin de hak olduğunu biliyorsan, benimle şehadet arasına engel olma!" dedi. Ben de onu bıraktım. Abdurrahman'la karşılaştılar. Abdurrahman'ın atını hemen öldürdü, Abdurrahman da onu yaralayarak öldürdü ve onun atına atladı. Derken Resûlullah aleyhissalatu vesselam'ın süvarisi Ebu Katade radıyallahu anh Abdurrahman'a yetişti, yaralayıp öldürdü. Muhammed'in yüzünü şerefli kılan Zat'a yemin olsun, ben onları yaya koşarak takip ettim. Öyle ki, arkamda Resûlullah aleyhissalatu vesselam'ın ashabı ve tozları sebebiyle bir şey görmüyordum. Gün batımı öncesine kadar böyle devam ettik. Bu sırada bir dağ yoluna saptılar, orada Zû-Karad denen bir su vardı. Sudan iç mek için sapılmıştı, çünkü susamışlardı. Peşlerinden koşarak gelen bana baktılar. Ben onları bundan uzaklaştırdım, bir damla bile tadamadılar. Oradan çıkıp zorlak veren bir dağ yoluna saptılar. Ben koşup onlardan bir adama yetiştim, omuz kemiğine bir ok sapladım.

"Al bunu! Ben İbnu'l-Ekva'ım. Bugün alçakların vay haline!" dedim.

"Anasız kalasıca! Bu, sabahki Ekva'mı?" dedi.

"Evet ey kendinin düşmanı! Sabahki Ekva'ım!" dedim. Dağ yoluna iki at bıraktılar. Onları Resûlullah aleyhissalatu vesselam'a getirdim. Amcam Amir İbnu'l-Ekva'da birinde sulandırılmış süt diğerinde su bulunan iki kapla bana yetişti. Hem içtim, hem abdest aldım.

Sonra Resûlullah aleyhissalatu vesselam'a geldim. Az önce kafirleri başından kovaladığım suyun başında idi. Resûlullah aleyhissalatu vesselam'ı, bütün develeri ve müşriklerden kurtardığım bütün eşyaları, bürdeleri, mızrakları almış buldum. Bilal radıyallahu anh da kurtardığım o develerden birini kesmiş, Resûlullah aleyhissalatu vesselam'a ciğerini ve hörgücünü kızartıyordu.

"Ey Allah'ın Resûlü! Beni bırak, ashabtan yüz kişi seçip müşrikleri takip edeyim, geriye bıraktıkları bütün habercilerini geberteyim!" dedim. Resûlullah aleyhissalatu vesselam yan dişleri gündüz ışığında görününceye kadar güldü.

"Ey Seleme! buyurdu. Kendini bunu yapabilecek güçte görüyor musun?"

"Evet dedim, seni şerefli kılan Zat'a yemin olsun! Evet!"

"Şimdi onlara Gatafan yurdunda ziyafet verilmektedir" dedi. Derken Gatafanlı bir adam geldi ve: "Onlara falan kişi bir deve kesmişti, derisini soyar soymaz bir toz gördüler ve:

"Düşman size de gelmiş" deyip kaçıp gittiler" dedi.

(Geceyi orada geçirdik). Sabah olunca Resûlullah aleyhissalatu vesselam:

"Bugün en hayırlı süvarimiz Ebu Katade, en hayırlı piyademiz de Seleme idi" buyurdu. Resûlullah aleyhissalatu vesselam bana iki hisse verdi: Biri süvari hissesi, biri de piyade hissesi idi. Bana bu iki hisseyi de vermişti.

Sonra Resûlullah aleyhissalatu vesselam devesi Adba'nın terkisine beni alarak Medine'ye müteveccihen hareket etti. Biz yolda giderken, yaya yürüyüşünde hiç kimsenin kendisini geçemediği Ensar'dan bir adam:

"Medine'ye kadar yarış yapacak var mı; koşucu yok mu? demeye başladı. Bu sözünü habire tekrar ediyordu. Sesini işitince:

"Sen hiç bir iyiye ikram etmez, hiç bir şerefliyi saymaz mısın?" dedim.

"Resûlullah aleyhissalatu vesselam hariç, hayır!" dedi. Ben Aleyhissalatu vesselam'a yönelip:

"Ey Allah'ın Resulü! Annem babam sana kurban olsun, bana müsaade buyurun, şu adamla yarışayım!" dedim.

"Sen bilirsin!" buyurdular. Adama:

"Geliyorum hazır ol!" dedim. ayaklarımı ayarlayıp sıçradım, koştum. Nefesimi canlı tutmak için bir veya iki tepede kendimi tuttum. Sonra yetişmek ve omuzları arasına dokunmak için (tabanları) kaldırdım. (Ve dokundum).

"Geçildin, vallahi seni geçtim!" dedim.

"Biliyorum!" dedi. Medine'ye varıncaya kadar onu geçtim. Vallahi Medine'de üç gece kalıp, Resûlullah aleyhissalatu vesselam ile birlikte helen Hayber'e gittik. Yolda amcam Amir İbnu'l-Ekva, halka şu beyitleri terennüm etti:

"Vallahi Allah olmasaydı hidayeti bulamazdık.

Ne sadaka verir ne de namaz kılardık.

Biz senin fazlından müstağni değiliz,

Düşmanla karşılaşınca ayağımıza sebat ver,

Üzerimize sekine (kuvve-i manevi) indir."

Resûlullah aleyhissalatu vesselam " Bu da kim?" dedi. Amcam:

"Ben Abir İbnu'l - Ekva" cevabını verdi. Aleyhissalatu vesselam:

"Mağfiret göresin Ey Amir!" diye dua buyurdu. Resûlullah aleyhissalatu vesselam bir kimseye mağfiret dileğinde bulundu mu mutlaka şehid olurdu. Bunun üzerine Ömer İbnu'l-Hattab radıyallahu anh kendi devesinin üstünde seslendi:

"Ey Allah'ın Resûlü! Keşke bizi Amir'le faydalandırsan!" Hayber'e vardığımız zaman, kralları Merhab kılıncı elinde (karşımıza) çıktı. Şöyle söylüyordu.

"Hayber bilir ki ben Merhab'ım,

Silahı tamam tecrübeli bir kahraman.

Savaş olunca alevlenen bir yiğit!"

Amcam Amir radıyallahu anh da ilerleyip şunları söyledi:

"Hayber benim de Amir olduğumu bilir,

Silahı tam yiğit kahraman."

Hemen iki darbe birbirine girdi. Merhab'ın kılıncı amcam Amir'in kalkanının içine rastladı. Amir onu alttan vurmaya yeltendi. Ama kılıcı kendine döndü ve ana damarını kesti. Ölümü de bundan oldu.

(Bir ara) dışarı çıktım. Bir de ne göreyim! Resûlullah aleyhissalatu vesselam'ın ashabından birkaç kişi:

"Amir'in ameli batıl oldu, o kendi kendini öldürdü" demezler mi! Hemen ağlayarak Aleyhissalatu vesselam'ın yanına geldim.

"Ey Allah'ın resulü! Amir'in ameli batıl mı oldu?" dedim.

"Bunu kim söyledi?" buyurdular.

"Ashabınızdan bazıları!" dedim.

"Bunu kim söylemişse yanılmış. Bilakis onun ecri iki kattır!" buyurdular. Sonra benni Ali İbnu Ebi Talib radıyallahu anh'a gönderdiler. O gözünden hasta idi. Bu arada Aleyhissalatu vesselam:

"sancağı yarın öyle bir zata vereceğim ki Allah ve Resulü'nü sever; Allah ve Resulü'de onu sever" dedi. Ali'ye geldim, gerçekten gözünden rahatsızdı. Onu yederek getirdim. Resûlullah aleyhissalatu vesselam gözlerine tükürdü. Anında iyileşti. Sancağı ona verdi.

Sonra Merhab çıktı. Şöyle demeye başladı:

"Hayber bilir ki ben Merhab'ım,

Silahı tamam tecrübeli bir kahraman.

Savaş olunca alevlenen bir yiğit!"

Ali radıyallahu anh da şöyle dedi:

"Ben, annemin arslan dediği kimseyim,

Ormanların çirkin manzaralı arslanı gibi,

Düşmanlara kilo ile ton tartarım."

Sonra Menhab'ın başına bir darbe indi ve onu öldürdü. Hayber onun eliyle fethedilmişti." Müslim, Cihad 132, (1807).
4239 Gazveler HUDEYBİYE GAZVESİ "Amr İbnu Dinar rahimehullah anlatıyor: "Hz. Cabir İbnu Abdillah radıyallahu anhüma'yı dinledim, diyordu ki: "Resûlullah aleyhissalatu vesselam Hudeybiye günü bize şöyle söyledi: "Bugün siz arz ehlinin en hayırlı olanlarısınız. O gün biz bindörtyüz kişi idik. Bugün görebilseydim, size (altında biat yapılan) ağacın yerini gösterirdim." Buhari, Megazi 35, Menakıb 25, Tefsir, Feth 5, Eşribe 31; Müslim, İmaret 71, (1856).
4240 Gazveler UMRETU'L-KAZA "Bera İbnu'l-Azib radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Zülkade ayında umreye çıkmıştı. Mekkeliler Onun Mekke'ye girmesine izin vermediler. Resûlullah, gelecek yıl girmek, orada üç gün kalmak, Mekke'ye silahlar torbalarda olarak girmek, ailelerinden peşine düşmek isteyen çıksa bile kimseyi almamak, Ashabından Mekke'de kalmak isteyen çıkarsa kimseye mani olmamak şartları üzerine anlaşmıştı.

Resûlullah aleyhissalatu vesselam (Mekke'ye umre için) girip, müddet de dolunca, Mekkeliler Hz. Ali'ye gelip:

"Arkadaşına söyle! bizi terketsin, müddet doldu!" dediler. Resûlullah aleyhissalatu vesselam çıktı, ancak Hamza'nın kızı radıyallahu anhüma peşine takıldı:

"Ey amcam, ey amcam!" diye bağırıyordu. Hz. Ali radıyallahu anh onu alıp elinden tuttu. Hz. Fatıma radıyallahu anha'ya:

"Amcanın kızını yanına al!" dedi. (Medine'ye gelince) kızı (yanına alma) hususunda Hz. Ali, Zeyd ve Cafer radıyallahu anhüm ihtilafa düştüler. Hz. Ali:

"O benim amcamın kızıdır! (Ben ehakkım)" diyordu. Ca'fer radıyallahu anh:

"O hem amcamın kızı, hem de teyzesi nikahım altında!" diyordu. Zeyd de:

"Kardeşimin kızıdır!" diyordu. Resûlullah aleyhissalatu vesselam, kazın, teyzesinin yanında kalmasına hükmetti ve: "Teyze anne makamındadır!" buyurdu. Hz. Ali radıyallahu anh'a yönelerek: "Sen bendensin, ben de senden!" buyurdu. Ca'fer radıyallahu anh'a: "Yaratılışın ve huyun bana benzer" diyerek iltifat etti. Zeyd radıyallahu anh'a da: "Sen bizim hem kardeşimiz, hem de mevlamız (azadlımız)sın!" buyurdu." Buhari, Meğazi 43, Umre 3, Cezau's-Sayd 17, Sulh 6, Cizye 19; Müslim, Cihad 90, (1783).
4241 Gazveler MUTA GAZVESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mûta gazvesinde Zeyd İbnu Harise radıyallahu anhüma'yı emir (komutan) tayin etti ve dedi ki:

"Eğer Zeyd öldürülecek olursa, komutan Ca'fer'dir. Ca'fer öldürülecek olursa Abdullah İbnu Ravaha'dır" (radıyallahu anhüm).

Abdullah der ki: "Bu gazvede aralarında ben de vardım. (Bir ara) Ca'fer İbnu Ebi Talib radıyallahu anh'ı aradık. Onu ölüler arasında bulduk. Öyleydi ki cesedinin ön cephesinde doksan küsür ok ve mızrak yarası saydık." Bir rivayette de şu ziyadeyi ilave etmiştir: "Arka tarafında hiç yara yoktu." Buhari, Meğazi 44.
4242 Gazveler MUTA GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Zeyd, Ca'fer ve İbnu Ravaha'nın öldüklerini onlardan haber gelmezden önce bildirdi. Şöyle demişti:

"Bayrağı Zeyd aldı ve isabet aldı (öldü). Bayrağı ondan sonra Ca'fer aldı o da öldü. Sonra Abdullah İbnu Ravaha aldı, o da öldü. -Böyle deyince Resûlullah aleyhissalatu vesselam'ın gözleri yaşla doldu.- (Resûlullah sözlerine devam etti): "Bayrağı, sonra Allah'ın kılıçlarından bir kılıç, tayin edilmeksizin aldı: Halid İbnu'l-Velid... Allah Teala Hazretleri ona zafer verdi." Buhari, Cenaiz 4, Cihad 7, 183, Menakıb 25, Fedaili'l-Ashab 25, 44; Nesai, Cenaiz 27, (4, 26).
4243 Gazveler MUTA GAZVESİ "Kays İbnu Ebi Hazım rahimehullah anlatıyor: "Halid'in şöyle söylediğini işittim: "Mûta günü elimde dokuz kılıç kırıldı. Elimde sadece Yemen'de mamul bir safiha (geniş demirli kılıç) kaldı." Buhari, Megazi 44.
4244 Gazveler MUTA GAZVESİ "Avf İbnu Malik el-Eşca'i radıyallahu anh anlatıyor: "Mûta gazvesine zeyd İbnu Harise radıyallahu anh ile birlikte çıktım. Bana Yemenli bir asker refakat etti ki, üzerinde sadece bir kılıncı vardı. Müslümanlardan biri bir deve kesti. Yemenli, ondan derinin bir parçasını istedi, o da verdi. Yemenli ondan kendine bir nevi kalkan yaptı. Yolumuza devam ederken bir Rum birliğiyle karşılaştık. Onlar arasında, üzerinde müzehheb (altın işlemeli) eğer taşıyan sarı bir at üzerinde bir adam vardı. Adamın silahı da müzehheb idi. Rumi adam müslümanlara şiddetle saldırmaya başladı. Yemenli asker de bir kayanın arkasında saklanarak onu takibe başladı. Derken rumi ona uğradı. Yemenli kılıncıyla atın ayaklarını kırdı ve Rumi yere düştü. Hemen kılıcıyla üzerine atılıp adamı öldürdü. At(ta olanları) ve silahı aldı.

Allah Teala Hazretleri müslümanlara zafer müyesser edince, Halid İbnu'l-Velid adama birini göndererek selebden (öldürdüğü kimsenin eşyalarından el koyduğu şeylerden) bazısını ondan aldı.

Avf der ki: "Ben Halid'e gelerek, kendisine:

"Bilmiyor musun, Resûlullah, selebin öldürene ait olduğuna hükmetmiştir!" dedim.

"Elbette biliyorum. Fakat bunun aldıkları gözüme çok geldi!" dedi. Ben:

"Ya bunu adama geri verirsin, ya da durumu Aleyhissalatu vesselam'a söylerim!" dedim. Ama Halid, geri vermekten imtina etti."

Avf der ki: "Resûlullah aleyhissalatu vesselam'ın yanında toplanınca, ben Yemenlinin ve Halid'in yaptığı şeyleri hikaye ediverdim. Resûlullah aleyhissalatu vesselam: "Ey Halid niye böyle yaptın?" diye sordu. Halid:

"Bu gözüme çok göründü!" dedi. Aleyhissalatu vesselam:

"Ondan ne aldı isen geri ver!" dedi. Ben:

"Ey Halid! Al işte, ben sana (böyle yapman gerektiğini) söylemedim miydi?" dedim. Resûlullah aleyhissalatu vesselam: "Bu da ne demek?" buyurdu. Ben de anlattım. Bunun üzerine Resûlullah öfkelendi ve:

"Ey Halid, ona geri verme! Siz benim komutanlarımı bana bırakır mısınız hiç! (Sizin ve komutanlarımın misali, deve veya koyun çobanı tutulup da onları güden, sulama vakti gelince havuza götüren çoban ve sürüsüne benzersiniz. Sürü gelir havuza girer, temiz suyu içer, çobana bulanığı kalır. Temizi size bulanığı komutanlarıma." Ebu Davud, Cihad 148, (2719, 2720); Müslim, Cihad 44, 45, (1753, 1754).
4245 Gazveler ÜS. İb.ZEYD'İN, CÜHEYNE'NİN HURUKA'YA GÖNDERİLMESİ "Ebu zabyan anlatıyor: "Üsame İbnu zeyd radıyallahu anh'ı dinledim, diyordu ki:

"Resûlullah aleyhissalatu vesselam bizi huruka'ya gönderdi. Sabah baskını yapıp hezimete uğrattık. Ben ve Ensardan biri, Hurukalı bir adama rastladık. Adama galebe çalmıştık. Lailaheillallah dedi. Adam bunu söyler söylemez Ensari savaşmayı bıraktı, ben devam ettim ve mızrağımı saplayıp öldürdüm.

Medine'ye geldiğimiz zaman benim yaptığım, Resûlullah'ın kulağına ulaşmış. (Beni çağırttı ve:)

"Ey Usame! Sen, lailahe illallah dedikten sonra adam mı öldürdün?" diye sordu. Ben:

"O bunu, canını kurtarmak için söyledi" dedim. Resûlullah aleyhissalatu vesselam: "Sen onu Lailahe illallah dedikten sonra öldürdün mü?" dedi. Bu cümleyi o kadar çok peşpeşe tekrar etti ki, keşke bugünden daha önce müslüman olmasaydım (müslüman olarak böyle bir cinayeti işlememiş olurdum) diye temenni ettim."

Müslim'in Cündeb'ten kaydettiği bir diğer rivayet şöyle: "Sen Lailahe illallah diyeni öldürdün mü? Kıyamet günü Lailahe illallah gelince ona nasıl hesap vereceksin?" Bunu ona çok tekrarladı." Buhari, Diyat 2; Müslim İman 158, (96). Ebu Davud, Cihad 104, (2643).
4246 Gazveler FETİH GAZVESİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni, Zübeyr'i ve Mikdad'ı gönderdi ve dedi ki:

"Gidin Ravzatu Hah nam mevkiye varın. Orada bir kadın bulacaksınız. Onda bir mektup var, mektubu ondan alın gelin."

Gittik. Atımız bizi çabuk götürdü. Ravza'ya geldik. Kadınla karşılaşınca:

"Mektubu çıkar!" dedik. Kadın: "Bende mektup yok!" dedi.

"Ya mektubu çıkarırsın yahut senin elbiselerini soyarız!" diye ciddi konuştuk. Saç örgülerinin arasından mektubu çıkardı. Onu Resûlullah aleyhissalatu vesselam'a getirdik. İçerisinde şu vardı:

"Hatıb İbnu Ebi Belte'a tarafından, Mekke'de olan bazı müşriklere yazılmıştı. Resûlullah aleyhissalatu vesselam'ın (sefer hazırlığı ile ilgili) faaliyetlerini haber veriyordu. Resûlullah aleyhissalatu vesselam (Hatıb'ı çağırtarak):

"Ey Hatıb, bu da ne?" diye sordu. Hatıb:

"Ey Allah'ın resulü, bana kızmada acele etme. Ben Kureyş'e dışardan katılan bir adamım. Ben onlardan değilim (aramızda kan bağı yok). Senin bereberindeki muhacirlerin (Mekke'de) akrabaları var. Mekke'deki mallarını ve ailelerini himaye ederler. Bu şekilde nesebten gelen hamilerim olmadığı için oradaki yakınlarımı himaye edecek bir el edineyim istedim. Bunu katiyyen küfrüm veya dinimden irtidadım veya İslam'dan sonra küfre rızamdan dolayı yapmadım" dedi.

Resûlullah aleyhissalatu vesselam: "Bu size doğruyu söyledi!" dedi.

Hz. Ömer atılarak: "Ey Allah'ın Resulü! Bırak beni, şu münafığın kellesini uçurayım!" dedi. Resûlullah aleyhissalatu vesselam da:

"Ama o Bedr'e katıldı. Ne biliyorsun, belki de Allah Teala Hazretleri Bedir ehlinin haline muttali oldu da: "Dilediğinizi yapın, sizleri mağfiret etmişim" buyurdu. Bunun üzerine Allah Teala Hazretleri şu vahyi indirdi: "Ey iman edenler! Benim düşmanımı da kendi düşmanlarınızı da dostlar edinmeyin. (Kendileriyle aranızdaki) sevgi yüzünden onlara (peygamberin maksadını) ulaştırırsınız (değil mi?) Halbuki onlar Hak'tan size gelene küfretmişlerdir" (Mümtehine 1)." Buhari, Meğazi 9, Cihad 141, 195, Tefsir, Mümtehine 1, İsti'zan 23, İstitabe 9; Müslim, Fedailu's-Sahabe 161; Ebu Davud, Cihad 108, (2650, 2651); Tirmizi, Tefsir, Mümtahine, (3302).
4247 Gazveler FETİH GAZVESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Feth gazvesini Ramazan ayında yaptı." Buhari, Megazi 47, Savm 34, Cihad 106; Müslim, Sıyam 88, (1113).
4248 Gazveler FETİH GAZVESİ "Urve İbnu Zübeyr rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih senesinde (Mekke'ye müteveccihen) yürüyünce, bu haber Kureyş'e ulaştı. Ebu Süfyan İbnu Harb, Hakim İbnu Hizam, Büdeyl İbnu Verka haber toplamak üzere şehrin dışına çıktılar. Yürüyerek ilerleyip Merrü'z-Zehran nam mevki'e kadar geldiler. Bir de ne görsünler; her tarafta ateşler yanıyor, tıpkı Arafat'ta hacıların yaktığı ateşler gibi. Ebu Süfyan şaşkın:

"Bu da ne? Sanki Arafat'taki ateşler!" der. budeyl İbnu Verka', "Beni Amr'ın ateşleri olmasın?" der. Ebu Süfyan:

"Ama, Beni Amr'ın ateşi bundan az olmayı! der. Resûlullah aleyhissalatu vesselam'ın devriyelerinden bazıları bunları görür, yaklaşır ve tevkif edip, Resûlullah aleyhissalatu vesselam'a getirirler. Ebu Süfyan müslüman olur.

Yürüdükleri zaman Abbas radıyallahu anh'a:

"Sen Ebu Süfyan'ı şu dağın burnunda durdur da müslümanları görsün!" buyurur. Tenbih edildiği şekilde Hz. Abbas, Ebu Süfyan'ı (hakim bir noktada) durdurur. Kabileler, Resûlullah aleyhissalatu vesselam'la birlikte bölük bölük Ebu Süfyan'ın önünden geçmeye başlarlar. Bir bölük geçer, Ebu Süfyan sorar: "Ey Abbas bunlar kim?"

"Bunlar Beni Gıfar!" der. Ebu Süfyan:

"Bana ne Gıfar'dan!" der. Sonra Cüheyne kabilesi geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Arkadan Süleym geçer. Ebu Süfyan aynı şekilde sorar, aldığı cevaba benzer mukabelede bulunur. Derken bir bölük gelir ki, bu öncekilerden çok farklıdır. Yine sorar:

"Ey Abbas bunlar kim?"

"Bunlar, der Abbas, Ensardır. Başlarında Sa'd İbnu Ubade, beraberlerinde de bayrak var!" Sa'd der ki:

"Ey Ebu Süfyan, bugün savaş günüdür. Bugün Ka'be'nin helal addolunacağı gündür!"

Ebu Süfyan Abbas'a:

"Ey Abbas! (Sen Mekkelisin) bugün muhafaza vazifeni yapacağın en iyi fırsat. Görelim seni (şehri yağmalatma)" der. Derken bir bölük daha geçer. Bu geçenlerin sayıca en küçüğü. Bunun içinde Resûlullah aleyhissalatu vesselam ve (yakın) ashabı var. Resûlullah'ın sancağı da Zübeyr İbnül-Avvam radıyallahu anh'ın elindedir. Resûlullah aleyhissalatu vesselam Ebu Süfyan'ın yanından geçerken, Ebu Süfyan:

"Sa'd İbnul-Ubade'nin söylediğini biliyor musun?" der.

Resûlullah aleyhissalatu vesselam:

"Ne demişti?" diye sorar. Ebu Süfyan:

"Şunu şunu söyledi" diyerek (yukarıda kaydedilen sözlerini) hatırlatır. Bunun üzerine Resûlullah:

"Sad İbnu Ubade yanıldı. Bilakis, bugün Allah'ın Ka'be'nin şanını yücelttiği bir gündür; bugün Ka'be'ye örtünün giydirildiği bir gündür!" dedi. Resûlullah aleyhissalatu vesselam, sancağının (Mekke'nin Batı ve Kuzey cihetinde yer alan iki dağdan biri olan) el-Hacûn'a dikilmesini emretti. Halid İbnu Velid radıyallahu anh'a, şehre Mekke'nin üst kısmından, Keda'dan girmesini ferman buyurdu.

O gün Halid İbnu Velid'in süvarilerinden iki kişi öldürülür: Hubeyş İbnu'l-Eş'ar ve Kürz İbnu Cabir el-Fihri radıyallahu anhüma." Buhari, Meğazi, 48.
4249 Gazveler FETİH GAZVESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Abbas, Ebu Süfyan İbnu Harb'i getirmişti, Merrü'z-Zahran'da müslüman oldu. Abbas radıyallahu anh dedi ki:

"Ey Allah'ın Resulü, Ebu Süfyan, şereflenmeyi seven bir kimsedir. (Onun şerefleneceği) bir şey yapsanız!"

"Doğru söyledin! (Şehre girerken ilan edin:) Kim Ebu Süfyan'ın evine girerse emniyettedir, kim kapısını kapar (evinden dışarı çıkmazsa) emniyettedir; kim silahını atarsa o da emniyettedir. Kim Mescide (Ka'be'ye) girerse o da emniyettedir!" Ebu Davud, Harac 25, (3021, 3022).
4250 Gazveler FETİH GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'ye başında miğferiyle girdi. Onu çıkardığı zaman, bir adam gelerek:

"İbnu Hatal Ka'be'nin örtüsüne sarılmış (vaziyette yakalandı, affedelim mi?)" dedi.

"Onu öldürün!" emir buyurdular." Buhari, Megazi 48, Cezau's-Sayd 18, Cihad 169, Libas 17; Müslim, Hacc 450, (1357); Muvatta, Hacc 247, (1, 423); Ebu Davud, Cihad 127, (2685); Tirmizi, Cihad 18, (1693); Nesai, Hacc 107, (5, 201).
4251 Gazveler FETİH GAZVESİ "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam, Fetih günü dört erkek iki kadın dışında, herkese (hayatını bağışladı ve) eman tanıdı. Bu dörtler arasında İbnu Ebi Sarh da vardı. Hz. Osman'ın yanında saklandı. Resûlullah aleyhissalatu vesselam halkı, kendisine biat etmeye çağırınca, Hz. Osman radıyallahu anh onu da getirip Resûlullah aleyhissalatu vesselam'ın yanında durdurdu ve:

"Ey Allah'ın Resûlü! Abdullah'tan biat al!" dedi. Aleyhissalatu vesselam, (hiç ses çıkarmadan) üç sefer başını kaldırıp ona baktı. Her seferinde bey'at'tan imtina ediyordu.

Üç seferden sonra, onunla da biat etti. Sonra ashabına yönelip:

"İçinizde, elimi bey'at için vermekten imtina ettiğimi görünce kalkıp öldürecek aklı başında bir adam yok muydu?" buyurdular. Ashab:

"İçinizden geçeni nasıl bilelim. Keşke bize gözünüzle bir imada bulunsaydınız!" dediler. Bunun üzerine:

"bir peygambere hain gözlü olmak yaraşmaz!" buyurdular.!"

Ebu Davud der ki: "Abdullah, Hz. Osman'ın süt kardeşiydi." Ebu Davud, Cihad 127, (2683); Nesai, Tahrimu'd-Dem 14, (7, 105, 106).
4252 Gazveler FETİH GAZVESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih günü, (Mescid-i Haram'a) girdiği zaman Beytullah'ın etrafında üç yüz altmış tane dikili (put) vardı. Elindeki çubukla onlara dürtüyor ve:

"Hak geldi, batıl zeval buldu. Batıl zaten zeval bulucudur" (İsra 81);

"Hak geldi, batıl hiçbir şeyi yoktan varedemez, gideni de geri getiremez" (Sebe' 49) diyordu." Buhari, Megazi 48, Mezalim 32, Tefsir, Beni İsrail 12; müslim, Cihad 87, (1781); Tirmizi, Tefsir, Beni İsrail (3137).
4253 Gazveler FETİH GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih sırasında, Ömer İbnu'l-Hattab'a, Batha'da iken Ka'be'ye gelip oradaki bütün suretleri ortadan kaldırmasını emretti. Resûlullah aleyhissalatu vesselam oradaki bütün suretler ortadan kaldırılmadıkça Ka'be'ye girmedi." Ebu Davud, Libas 48, (4156).
4254 Gazveler FETİH GAZVESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'nin yukarı kısmından, devesinin üzerinde olarak ilerledi. Terkisinde de Üsame İbnu Zeyd radıyallahu anhüma vardı. Beraberinde Hz. Bilal ve (Ka'be'nin) haciblarinden olan Osman İbnu Talha da vardı. Mescid-i Haram'da devesini ıhtırdı. Osman'a Kabe'nin anahtarını getirmesini emretti. Osman annesine gitti. Ancak kadın anahtarı vermekten imtina etti. Osman:

"Vallahi, ya anahtarı verirsin ya da şu kılıç belimden çıkacaktır.!" dedi.

Kadın anahtarı verdi. Osman Resûlullah'a getirdi. Aleyhissalatu vesselam (kapıyı açıp) Beytullah'a girdi. Onunla birlikte Hz. Üsame, Bilal ve Osman da girdiler. Gündüzleyin içinde uzun müddet kaldı, sonra çıktı. Halk (içeri girmede) yarış etti. Abdullah İbnu Ömer ilk giren kimseydi. Girince, Bilal radıyallahu anh'ı kapının arkasında ayakta duruyor buldu.

"Resûlullah aleyhissalatu vesselam nerede namaz kıldı?" diye sordu. Bilal, Aleyhissalatu vesselam'ın namaz kıldığı yeri işaret ederek gösterdi. Abdullah der ki:

"Kaç rek'at kıldığını sormayı unuttum." Buhari, Cihad 127, Salat 30, 81, 96, Teheccüd 25, Hacc 51, 52, Megazi 77, 48; Müslim, Hacc 389, (1329).
4255 Gazveler FETİH GAZVESİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Allah Teala Hazretleri, Resul-i Ekrem aleyhissalatu vesselam'ın Mekke'nin fethini nasib edince, halkın içinde kalkıp, Allah'a hamd ve sena ettikten sonra dedi ki:

"Allah'u Zülcelal Hazretleri, Mekke'yi filin girmesinden korumuştur. Mekkelilere Resulünü ve mü'minleri musallat etti. Mekke(de savaşmak) benden önce hiç kimseye helal edilmedi. Bana da bir günün muayyen bir zamanında helal edildi. Benden sonra da kimseye helal edilmeyecek. Onun avı ürkütülmemeli, otu yolunmamalı, ağacı kesilmemeli. Buluntular da ancak sahibi aranmak kasdıyla alınabilir.

Kimin bir yakını öldürülmüşse, o kimse iki husustan birinde muhayyerdir: Ya diyet alır, ya da ölünün ailesi kısas ister (katil öldürülür)."

Abbas radıyallahu anh:

"Ey Allah'ın Resulü! İzhir otu bu yasaktan hariç olsun! Zira biz onu kabirlerimizde ve evlerimizde kullanıyoruz!" dedi. Aleyhissalatu vesselam da:

"İzhir hariç!" buyurdu." Buhari, İlim 39, Lukata 7, Diyat 8; Müslim, Hacc 447, (1355); Ebu Davud, Menasik 90, (2017).
4256 Gazveler FETİH GAZVESİ "Vehb rahimehullah anlatıyor: "Hz. Cabir radıyallahu anh'a sordum: "Mekke fethedildiği gün, herhangi bir şey ganimet kılındı mı?"

"Hayır!" cevabını verdi." Ebu Davud, Harac 25, (3023).
4257 Gazveler FETİH GAZVESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye girdiğinde sancağı beyaz, üzerindeki sarığı da siyahtı." Ebu Davud, Cihad 76, (2592); Tirmizi, Cihad 9, (1679).
4258 Gazveler HUNEYN GAZVESİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn Gazvesine çıkmayı arzu edince:

"Yarınki konaklama yerimiz inşaallah Beni Kinane Hayfı'dır. Onlar küfür üzerine orada yeminleşmişlerdi" buyurdu." Buhari, Megazi 48, Hacc 45, Fedailu'l-Ashab 39, Tevhid 31; Müslim, Hacc 345, (1314).
4259 Gazveler HUNEYN GAZVESİ "Sehl İbnu Hanzaliyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la Huneyn günü beraber yürüdük. Öğle sonrası oluncaya kadar yürümeyi uzattık. Öğle namazı(nın vakti) girdi. Derken bir atlı geldi.

"Ey Allah'ın Resulü! dedi. Ben sizin önünüzden ilerledim. Hatta falan falan dağa çıktım. Bir de ne göreyim! Havazin kabilesi toptan karşımda. Kadınları, develeri, davarları toptan Huneyn'de toplanmışlar" dedi. Aleyhissalatu vesselam tebessüm buyurdu ve:

"İnşaallah, yarın bunlar müslümanların ganimetidir!" dedi ve sordu:

"Bu gece bizi kim bekleyecek?"

Enes İbnu Ebi Mersed el-Ganevi atılıp:

"Ben, ey Allah'ın Resulü!" dedi. Resûlullah aleyhissalatu vesselam:

"Öyleyse bin!" buyurdular. Enes atına bindi ve Aleyhissalatu vesselam'ın yanına geldi. O zaman:

"Şu geçide yönel, en yüksek yerine kadar çık. (Gece boyu atından inme.) Sakın senin cihetinden geceleyin aldatılmayalım!" tenbihinde bulundu. Sabah olunca Aleyhissalatu vesselam namazgahına geçti. İki rek'at namaz kıldı. Sonra:

"Atlıdan bir haberiniz var mı?" diye sordu.

"Bir haberimiz yok!" dediler. Namaza duruldu. Resûlullah aleyhissalatu vesselam namaz kılarken geçide doğru (hazan) göz atığyordu. Namazı kılıp selam verince:

"Müjde, atlınız geldi!" buyurdu. Biz de geçidin ağaçları arasına baktık. Gerçekten o idi. Geldi, Resûlullah aleyhissalatu vesselam'ın yanında durdu, (Selam verdi ve:)

"Ben dedi, gittim bu geçidin en yüksek yerine, Resûlullah'ın emrettiği şekilde vardım. sabah olunca iki geçit daha tırmandım. Baktım kimseyi görmedim!" dedi. Resûlullah aleyhissalatu vesselam ona:

"Gece (attan) indin mi?" diye sordu.

"Namaz veya kaza-yı hacet dışında inmedim!" dedi. Aleyhissalatu vesselam:

"(Bu amelinle cenneti kendine) vacib kıldın. Bundan böyle ameli terketmenin sana bir günahı yok. (Bu amelin cennete girmen için kafidir)" buyurdular." Ebu Davud, Cihad 17, (2501).
4260 Gazveler HUNEYN GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "Huneyn gününde, Hevazin, Gatafan ve diğerleri çocukları ve develeriyle birlikte (savaş yerine) geldiler. O gün Resûlullah aleyhissalatu vesselam'ın ordusunda da 10 bin kişi vardı. Mekkeli Tuleka da Resûlullah'ın safında idi. (Savaş başlar başlamaz) hepsi geri kaçtı. Aleyhissalatu vesselam yalnız kaldı. O gün iki defa nida etti. İkisi arasına bir başka söz karıştırmadı. Şöyle ki:

Sağ tarafına yönelip: "Ey Ensar cemaati!" diye bağırdı. O taraftakiler:

"buyurun ey Allah'ın Resûlü! Biz seninle beraberiz! Müjde!" dediler. Aleyhissalatu vesselam sonra da soluna döndü:

"Ey Ensar cemaati!" diye bağırdı. O taraftakiler de:

"Buyur ey Allah'ın Resûlü! Müjde, biz seninleyiz!" dediler. Aleyhissalatu vesselam beyaz bir katırın üstünde idi. Katırdan

indi ve: "Ben Allah'ın kulu ve elçisiyim!" dedi. (Müslümanlar toparlanıp mukabil hücuma geçince) müşrikler hezimete uğradı. Aleyhissalatu vesselam çok ganimet elde etti. Onu Muhacirler ve Tuleka arasında taksim etti. Ondan Ensar'a hiç bir şey vermedi. Bunun üzerine Ensariler radıyallahu anhüm (serzenişte bulunup): "Sıkıntı olunca biz çağırılıyoruz. Ama ganimeti bizden başkasına veriyor!" dediler. Bu sözleri Aleyhissalatu vesselam'ın kulağına ulaşmıştı, hemen Ensarı topladı.

"Ey Ensar cemaati! Herkes dünyalıkla dönerken, siz Muhammed aleyhissalatu vesselam'la dönmekten, evinizde onunla beraber olmaktan razı ve memnun değil misiniz?" dedi. Ensar:

"Elbette ey Allah'ın Resulü, razıyız, memnunuz!" dediler. Aleyhissalatu vesselam: "İnsanlar bir vadiye yürüseler, Ensar da bir geçide yürüse, ben Ensar'ın geçidinde giderim" buyurdular." Buhari, Meğazi 56, Humus 19, Menakıb 14, Menakıbu'l-Ensar 1, Feraiz 34; Müslim, Zekat 135, (1059); Tirmizi, Menakıb, (3897).
4261 Gazveler HUNEYN GAZVESİ "Ebu İshak rahimehullah anlatıyor: "Bir adam Bera İbnu Azib radıyallahu anhüma'ya geldi ve:

"Ey Ebu İmare! Huneyn gününde hepiniz geri mi kaçtınız?" diye sordu. Bera: "Ben, Resûlullah aleyhissalatu vesselam'ın kaçmadığına şehadet ederim! Ancak, askerlerden yükü hafif olan (aceleciler) ile zırh taşımayanlar Hevazin'in bir kanadına yürüdüler. Halbuki buradakiler okçu kimselerdi: Onları çekirge sürüsü gibi hep birden ok yağmuruna tuttular. Bunun üzerine dağalmak zorunda kaldılar. Böylece düşman, Resûlullah'a yöneldi. Aliyhissalatu vesselam'ın katırını Ebu Süfyan İbnu'l- Haris İbni Abdilmuttalib radıyallahu anh yediyorkdu. Aleyhissalatu vesselam katırından indi, dua etti, (Allah'tan) yardım taleb etti. Şöyle diyordu:

"Ben Peygamberim yalan değil!

Ben Abdulmuttalibin Oğluyum!

Allahım yardımını indir."

Sonra askerleri düzene koydu. Bera devamla der ki: "Vallahi, biz savaş kızıştı mı Resûlullah aleyhissalatu vesselam'a sığınırdık. Bizim cesurumuz Resûlullah aleyhissalatu vesselam'la aynı hizada durabilendi." Buhari, Meğazi, 54, Cihad 52, 61, 97, 167; Müslim, Cihad 79, (1776); Tirmizi, Cihad 15, (1688).
4262 Gazveler HUNEYN GAZVESİ "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seferde iken yanına bir düşman gözcüsü uğradı. Ashabla konuşmaya oturdu. Sonra birden sıvıştı.Resûlullah aleyhissalatu vesselam:

"Onu yakalayın ve öldürün!" emir buyurdu. Ben (yakalayıp) öldürdüm. Resûlullah aleyhissalatu vesselam seleb'ini bana verdi." Buhari, Cihad 173; Müslim, Cihad, 45, (1754); Ebu Davud, Cihad 110, (2654).
4263 Gazveler HUNEYN GAZVESİ "Hz. Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Huneyn savaşı sırasında bir hançer temin etmişti, yanından ayırmıyordu. Resûlullah aleyhissalatu vesselam (hançeri görünce) sordu:

"Ey Ümmü Süleym, şu da ne?"

"Bunu, müşriklerden biri bana yaklaşacak olursa karnına saplamak için temin ettim!" dedi. Resûlullah aleyhissalatu vesselam bu söz üzerine gülmeye başladı. Ümmü Süleym:

"Ey Allah'ın Resûlü, sizinle olup da şu Tuleka'dan hezimete uğrayan bizim dışımızdakileri öldür!" dedi. Resûlullah aleyhissalatu vesselam:

"Ey Ümmü Süleym, şurası muhakkak ki Allah bize kafi geldi ve iyi yaptı" buyurdu." Müslim, Cihad 134, (1809); Ebu Davud, Cihad 147, (2718).
4264 Gazveler EVTAS GAZVESİ "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Huneyn Gazvesi'nden fariğ olunca, Ebu Amir radıyallahu anh'ı bir askeri birliğin başında Evtas'a gönderdi. Ebu Amir, orada Dureyd İbnu's-Sımme ile karşılaştı. Dureyd öldürüldü. Allah da adamlarını hezimete uğrattı. (O sırada) ben Ebu Amir ile beraberdim. Dizine bir ok atıldı. Yanına gelip:

"bu oku sana kim attı?" diye sordum. Bana bir şahsı işaret ederek (ok atanı) gösterdi. Ona yönelip, yanına vardım. Beni görünce kaçtı. Ben de peşine düştüm.

"Utanmıyor musun, durmuyor musun?" diye peşinden bağırmaya başladım. Birden durdu. Karşılıklı olarak bir-iki kılıç salladık. Derken ben onu öldürdüm. Sonra gelip Ebu Amir'e:

"Allah seninkinin canını aldı!" dedim.

"Hele şu oku bir çek!" dedi. Ben oku çektim. (Okun yerinden) su çıktı.

"Ey kardeşimin oğlu, dedi. Resûlullah aleyhissalatu vesselam'a benden selam söyle, benim için Allah'tan mağfiret dileyiversin."

Ebu Amir, birliğin komutanlığını bana devretti. Bir müddet durup sonra vefat etti. Dönünce, durumdan Resûlullah aleyhissalatu vesselam 'a bilgi verdim. Bir miktar su getirtti, abdest alıp ellerini kaldırdı. Koltuk altlarının beyazlığını gördüm. Sonra şöyle dua etti.

"Allahım, Ubeyd Ebu Amir'e mağfiret buyur. Allahım, Kıyamet günü onu, onun derecesini kullarının -veya insanların- birçoğunun derecesinden üstün tut!"

"(Ey Allah'ın Resûlü) benim için de istiğfar ediver!" dedim.

"Allahım, Abdullah İbnu Kays'ın günahını mağfiret et! Onu, Kıyamet günü iyi bir yere koy!" dedi. Ebu Bürde der ki:

"O iki duadan biri Ebu Amir içindi, diğeri de Ebu Musa içindi." Buhari, Megazi 55, Cihad 69, Da'avat 49; Müslim, Fedailü's-Sahabe 165, (2498).
4265 Gazveler TAİF GAZVESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Taif'i kuşatınca hiç bir netice elde edemedi. Bunun üzerine:

"İnşaallah yarın yolcuyuz (muhasarayı kaldıracağız)" dedi. Bu Ashabın pek ağrına gitti:

"Yani, Taif'i fethetmeden gidecek miyiz" -bir rivayette "denecek miyiz"- dediler. Aleyhissalatu vesselam da:

"Sabahleyin saldırın!" buyurdular. Sabahleyin saldırdılar ve birçokları yaralar aldı. Resulullah tekrar:

"Yarın İnşaalllah gideceğiz!" buyurdular. Bu sefer akserler memnun kaldılar. Aleyhissalatu vesselam (onların haline) güldü." Buhari, Meğazi 56, Edeb 68, Tevhid 31; Müslim, Cihad 82, (1778).
4266 Gazveler TAİF GAZVESİ "Osman İbnu Ebi'l-As radıyallahu anh anlatıyor: "Sakif hey'eti geldiği zaman, Resûlullah aleyhissalatu vesselam'ın yanına indiler. Aleyhissalatu vesselam onları mescidde ağırladı, ta ki kalplerini daha bir rikkate getirip müessir olsun.

Onlar (müslüman olup bey'at yapmak için) öşür alınmamasını, cihada çağrılmamalarını ve namazın kendilerine farz kılınmamasını şart koştular. Resûlullah aleyhissalatu vesselam:

"Sizden öşür alınmasın, cihada da çağırılmayın. Ama rükusuz (namazsız) bir dinde hayır yoktur" buyurdu." Ebu Davud, Harac 26, (3026).
4267 Gazveler TAİF GAZVESİ "Vehb İbnu Mürebbih anlatıyor: "Bey'at yaptıkları zaman Sakif'in durumu ne idi?" diye sordum.

"Sadaka (zekat = vergi) vermemeyi, cihad etmemeyi şart koştular" dedi ve Resûlullah aleyhissalatu vesselam'ın: "(Onlar gerçek manada müslüman olunca, kendiliklerinden) zekat da verecekler, cihada da katılacaklar!" dediğini işittiğini söyledi." Ebu Davud, Harac 26, (3025).
4268 Gazveler HALİD İB.VELİD R.A. BENİ CEZİME'YE GÖNDERİLMESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Halid radıyallahu anh'ı Beni Cezime'ye gönderdi. (Yurdlarına varınca Halid) onları önce İslam'a davet etti. Onlar "müslüman olduk!" demeyi güzel söyleyemediler, "Sabii olduk, Sabii olduk!" dediler. Halid de onları öldürmeye, esir etmeye başladı. bizden her bir askere esirini verdi. sonra bir gün geçince, herkese esirini öldürmeyi emretti. Ben:

"Vallahi ben esirimi öldürmem! Arkadaşlarımdan da kimse esirini öldürmez!2 dedim. Resûlullah aleyhissalatu vesselam'a gelince, durumu haber verdik. Ellerini kaldırıp:

"Allah'ım, Halid'in yaptığından beriyim!" dedi ve bunu iki sefer tekrar etti."

ABDULLAH İBNU HUZAFE ES-SEHMİ VE ALKAME İBNU MÜCEZZİZ EL-MÜDLİCİ SERİYYESİ (Buna Serriyyetü'l Ensari de denmiştir.)" Buhari, Megazi 58, Ahkam 35; Nesai, Adabu'l-Kudat 16, (8, 237).
4269 Gazveler HALİD İB.VELİD R.A. BENİ CEZİME'YE GÖNDERİLMESİ "Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir seriyye gönderdi ve birliğin başına Ensar'dan bir zat koydu ve askerlere komutanlarına itaat etmelerini emretti. (Sefer esnasında komutan, bir meseleden) öfkelenip:

"Resûlullah aleyhissalatu vesselam bana itaat etmenizi emretmedi mi?" dedi. Hepsi de: "Evet emretti!" dediler.

"Öyleyse, dedi, derhal bana odun toplayın!" Hemen otun toplanmıştı. Bu sefer:

"Ateş atın!" emretti. Ashab (odun yığınına) ateş attı. Komutan:

"İçine girin!" emretti. Girmek üzere ilerlediler. Ancak birbirlerinden tutup:

"Biz, ateşten kaçarak Resûlullah aleyhissalatu vesselam'a geldik (şimdi ateşe girmemiz olur mu?)" diyerek girmediler. Öyle durdular. Ateş söndü. Komutanın da öfkesi geçti, Bu vak'a Resûlullah aleyhissalatu vesselam'a intikal edince:

"Eğer girselerdi, Kıyamet gününe kadar bir daha ondan çıkamazlardı! Allah'a isyanda (kula) itaat yok! Taat ma'ruftadır!" buyurdular." Buhari, Megazi, 59, Ahkam, 4, Haberu'l-Vahid 1; Müslim, İmaret 40, (1840); Ebu Davud, Cihad 96, (2625); Nesai, bey'at 34, (7, 159).
4270 Gazveler HZ. EBU MUSA VE MUAZ'IN YEMENE GÖNDERİLMESİ "Ebu Musa Radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Beni ve Muaz radıyallahu anhüma'yı Yemen'e gönderdi ve şu tenbihte bulundu: "İnsanları dine (tatlılıkla) davet edin. Müjdeleyin, nefret ettirmeyin. Kolaylaştırın, zorlaştırmayın. Uyumlu olun geçimsiz olmayın."

Biz Yemen'e vardık. Her ikimizin ayrı birer çadırı vardı, çadırlarımızı müstakillen kullanıyorduk. Birbirimize ziyaretlerimiz olur, (birleşirdik. bir seferinde) Mu'az, Ebu Musa radıyallahu anhüma'ya geldi. Ebu Musa, çadırının önünde oturuyordu. Yanında (zincire vurulmuş), öldürmek istediği bir yahudi duruyordu.

"Ey Ebu Musa, nedir bu manzara (ne oluyor?) " dedim.

"Bu bir yahudidir, müslüman olmuştu, tekrar yahudiliğe döndü" dedi.

"Sen onu öldürmeyince oturmayacağım!" dedim. Kalkıp öldürdü. Sonra oturup konuşmaya başladılar. Muaz radıyallahu anh:

"Ey Ebu Musa, Kar'an'ı nasıl okuyorsun?" diye sordu.

"Yatağımın üzerinde, namazımda, bineğimde zaman zaman (fırsat buldukça) parça parça okuyorum!" dedi. Sonra Ebu Musa, Muaz'a:

"Ya sen nasıl okuyorsun?" diye sordu.

"Bunu sana bildireceğim: Ben uyurum, sonra kalkar Kur'an'dan okurum. Böylece uyanıkken ümid ettiğim sevabı uykumda da kazanacağımı ümid ederim" diye cevap verdi." Buhari, Megazi, 60, İcare 8, İstitabe 2, Ahkam 7, 12; Müslim, Cihad 7, (1733), Eşribe 71; Ebu Davud, Hudud 1, (4354, 4355, 4356, 4357); Nesai, Taharet 4, (1, 10).
4271 Gazveler ALİ İ.E.TALİB-HALİD İB.VELİD'İN YEMEN'E GÖND. "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hz. Ali radıyallahu anh'ı humusu (ganimetin beşte birini) almak üzere Halid'e gönderdi. Halid radıyallahu anh, humusu ona verdi. ali, ondan (kendine) bir cariye seçti. Ali, geceleyin gusül yapmış olarak sabahha erdi. Ali'ye kızmıştım. Halid radıyallahu anh'a:

"Şunu görmüyor musun?" diye söylendim. Sonra da Resûlullah aleyhissalatu vesselam'a gelince durumu anlattım.

"Ey Büreyde! buyurdular, sen Ali'ye kızıyor musun?"

"Evet!" dedim.

"Kızma! buyurdular, zira onun humustaki hissesi aldığından fazladır." (Ondan sonra Ali en çok sevdiğim insan oldu.)" Buhari, Megazi, 61.
4272 Gazveler ZÜ'L-HALASA GAZVESİ "Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana: "Beni, Zü'l-Halasa'dan kurtarmaz mısın?" buyurdu. Bu, Has'am'da bir bina idi. el-Kabetu'l Yemaniyye denmekte idi. Ahmes kabilesinden yüzelli atlı ile oraya vardım. Ahmesliler at besleyen insanlardı. Ben ise at üzerinde duramıyordum. (Durumu Resulullah'a söyledim.) Aleyhissalatu vesselam göğsüme vurdu; öyle ki, parmaklarının izini göğsümün üzerinde gördüm. Sonra:

"Allah'ım, Cerir'i (atının üstünde) sabit kıl, onu hidayete ermiş ve hidayet edici kıl!" buyurdu. Ben gittim, onu kırdım ve yaktım." Buhari, Megazi 62, Cihad 154, 162, Menakıbu'l-Ensar 21, Edeb 68, Da'avad, 19; Müslim, Fadailu's-Sahabe 137; Ebu Davud, Cihad 172, (2772).
4273 Gazveler ZATÜ'S-SELASİL GAZVESİ "Ebu Osman en-Nehdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Amr İbnu'l-As radıyallahu anh'ı Zatu's-Selasil ordusunun başında göndermişti.

Amr İbnu'l-As der ki: "(Ya Resulullah) sana en sevgili insan kimdir?" dedim. "Aişe'dir!" buyurdular. Ben tekrar sordum:

"Erkeklerden kim?"

"Onun babasıdır!" buyurdular. Ben bir kere daha sorayım dedim:

"Sonra kim?"

"Ömer" buyurdular ve bazı erkek saydılar. Beni en sona atacak korkusuyla sükut edip başka sormadım." Buhari, Megazi 63, Fedailu'l-Ashab 5; Müslim, Fedailu'l-Ashab 8, (2384).
4274 Gazveler TEBÜK GAZVESİ "Ebu Musa radıyallahu anh anlatıyor: "Ashabım, Resûlullah aleyhissalatu vesselam'a usre (darlık) ordusu, yani Tebük Gazvesi sırasında yüklerini koyacakları deve hakkında sormam için beni gönderdiler.

Yanına vardığımda meğer öfkeliymiş de ben hissedememişim.

"Ey Allah'ın Resulü, dedim, arkadaşlarım size, beni gönderdiler, kendilerine yük devesi vermenizi istiyorlar."

"Vallahi ben onlara hiçbir yük devesi veremem!" buyurdular. Ayrıldım, ama üzgündüm, hem yük devesi verilmeyişine, hem de bana kızmış olabileceği korkusuyla üzgündüm. Arkadaşlarımın yanına varıp Aliyhissalatu vesselam'ın söylediğini kendilerine haber verdim.

Sonra Resulullah bana birini (Bilal'i) göndererek beni çağırdı ve:

"Şu çifti, şu çifti, şu çifti al! Bunları arkadaşlarına götür. Ve de ki:

"Allah -veya Resûlullah- sizi bunlarla taşıyacak, bunlara binin" dedi. Ben onları arkadaşlarıma götürdüm ve:

"Resûlullah sizleri bunlarla taşıyacak. Lakin, vallahi sizden biri, sizin için ilk istediğim zaman, Resûlullah'ın söylediğini ve vermen dediğini duyan birine gitmedikçe yakanızı bırakmam" dedim. Arkadaşlarım:

"Vallahi sen yanımızda (müttehem değilsin), doğru söylediğine inanıyoruz. Ama sen yine de dilediğini yap!" dediler. Ebu Musa, onlardan bir grupla gitti. Resûlullah aleyhissalatu vesselam'ın önce söylemiş olduğu sözü işitenlere vardılar. Bunlar Ebu Musa'nın kendilerine söylediği şeyleri aynen söylediler." Buhari, Megazi 78, 74, Humus 15, Zebaih 26, Eyman 1, 4, 18, Kefaret 9, 10, Tevhid 56; Müslim, Eyman 8, (1649).
4275 Gazveler TEBÜK GAZVESİ "Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebuk Gazvesine katılmak için çağrıda bulundu. Ben hemen ehlime gittim. Gazveye gitmeye yöneldim. Resulullah'ın ashabının ilk kısmı yola çıkmıştı bile. Medine'de seslenmeye başladım:

"(Ganimetten gelecek) hissesi taşıyana olacak bir kimseyi (devesiyle) taşıyacak bir kimse yok mu?" diyordum. Ensar'dan yaşlı bir zat:

"Kendisini münavebe ili bindirmem ve yiyeceğini de vermem karşılığında (savaştan elde edeceği) hissesi bize olmak kaydıyla götürürüm!" dedi. Ben:

"Anlaştık!" dedim. Ensari:

"Öyleyse Allah'ın bereketi üzere yürü!" dedi. Böylece en hayırlı bir arkadaşla yola çıktım. Allah ganimet de nasib etti, hisseme bir miktar deve isabet etti. Bunları sürüp, (beni devesine alan Ensariye) getirdim. Adam çıkıp devesinin havıdındaki çullardan biri üzerine oturdu, ve:

"Bu develeri sen geri sür!" dedi. Sonra tekrar:

"Sen bu develeri ileri sür. (bana getirme)!" dedi ve ilave etti: "Ben senin bu develerini değerli görüyorum" dedi. Vasile de:

"Bu başlangıçta anlaştığımız şarta göre senin ganimetin!" dedim. Ama Ensari:

"Ey kardeşimin oğlu, ganimetini al. Ben senin bu maddi payını istememiştim (sevaba, manevi kazanca iştirak etmeyi düşünmüştüm)" dedi." Ebu Davud, Cihad 123, (2676).
4276 kıskançlık KISKANÇLIK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kıskançtır, mü'min de kıskançtır. Allah'ın kıskanması, mü'minin Allah'ın haram ettiği şeyi yapmasıdır." Buhari, Nikah 107, Müslim, Tevbe 36, (2761); Tirmizi, Rada' 14, (1168).
4277 kıskançlık KISKANÇLIK "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle diyordu: "Allah'dan daha kıskanç kimse yoktur. Bu sebeptendir ki fevahişin açığını da kapalısını da haram kıldı. Medihten Allah kadar hoşlanan bir kimse de yoktur. Bu sebeptendir ki nefsini medhetmiştir." Buhari, Nikah 107, Tefsir, en'am 7, Tefsir, A'raf 1, Tevhid 15; Müslim, Tevbe 33, (2760); Tirmizi, Daavat 97, (3520).
4278 kıskançlık KISKANÇLIK "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Sa'd İbnu Ubade radıyallahu anh dedi ki: "Ey Allah'ın Resulü, ben zevcemle birlikte bir adam yakalasam, dört şahid getirinceye kadar ona mühlet mi tanıyacağım?"

"Evet!" buyurdu Aleyhissalatu vesselam. Sa'd:

"Asla dedi, seni hakla gönderen Zat-ı Zülcelal'e yemin olsun, şahid aramazdan önce kılıncımı indiririm."

Resûlullah aleyhissalatu vesselam:

"Şu efendinizin söylediğine bakın! Evet (biliyoruz ki) o kıskanç bir adamdır. Ama ben ondan da kıskancım, Allah da benden kıskanç." Müslim, Li'an 16, (1498); Muvatta, Akdiye 17, (2, 737); Ebu Davud, Diyat 12, (4532).
4279 kıskançlık KISKANÇLIK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bir gece yanımdan çıkıp gitmişti. (Benim nöbetimde) hanımlarından birinin yanına gitmiş olabilir diye içime kıskançlık düştü. Geri gelince halimi anladı ve:

"Kıskandın mı yoksa?" dedi. Ben de:

"Evet! Benim gibi biri senin gibi birini kıskanmaz da ne yapar?" dedim. Aleyhissalatu vesselam:

"Sana yine şeytanın gelmiş olmalı" dedi. Ben:

"Benimle şeytan mı var?" dedim.

"Şeytanı olmayan kimse yoktur" dedi.

"Seninle de var mı?" dedim

"Evet, Ancak ona karşı Allah bana yardımcı oldu da müslüman oldu!" buyurdu." Müslim, Münafikün 70, (2815); Nesai, İşretü'n-Nisa 4, (7, 72).
4280 kıskançlık KISKANÇLIK "Yine Hz. Aişe radıyallahu anha anlatıyor: "Safiyye radıyallahu anha gibi güzel yemek yapanı görmedim. (Bir defasında) Resûlullah aleyhissalatu vesselam benim odamda iken, Safiyye ona yemek yapıp (göndermişti). Çok şiddetli bir kıskançlık hissettim. Öyle ki beni bir titreme sardı. (Gidip) kabını kırdım, sonra da pişman oldum ve:

"Ey Allah'ın Resûlü dedim, yaptığım bu hareketin keffareti nedir?"

"Tabağa aynıyla tabak, yemeğe misliyle yemek!" buyurdular." Ebu Davud, Büyü 91, (3568); Nesai, İşretu'n-Nisa 4, (7, 71).
4281 öfke(gadab) GADAB (ÖFKE) "İbnu Mes'ud radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam (bir gün):

"Siz aranızda kimi pehlivan addedersiniz?" diye sordu. Ashab radıyallahu anhüm:

"Erkeklerin yenmeye muvaffak olamadığı kimseyi!" dediler. Resûlullah aleyhissalatu vesselam:

"Hayır, dedi, gerçek pehlivan öfkelendiği zaman nefsine hakim olabilen kimsedir." Müslim, Birr 106, (2608); Ebu Davud, Edeb 3, (4779).
4282 öfke(gadab) GADAB (ÖFKE) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kuvvetli kimse, (güneşte hasmını yenen) pehlivan değildir. Hakiki kuvvetli, öfkelendiği zaman nefsini yenen kimsedir." Buhari, Edeb 76, Müslim, Birr 107, (2760); Muvatta, Hüsnü'l-Halk 12, (2, 906).
4283 öfke(gadab) GADAB (ÖFKE) "Ebu Vail radıyallahu anh anlatıyor: "Urve İbnu Muhammed es-Sa'di'nin yanına girdik. Bir zat kendisine konuştu ve Urve'yi kızdırdı. Urve kalkıp abdest aldı ve:

"Babam, dedem Atiyye radıyallahu anh'tan anlattı ki, o, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini nakletmiştir:

"Öfke şeytandandır, şeytan da ateşten yaratılmıştır, ateş ise su ile söndürülmektedir; öyleyse biriniz öfkelenince hemen kalkıp abdest alsın." Ebu Davud, Edeb 4, (4784).
4284 öfke(gadab) GADAB (ÖFKE) "Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize buyurmuştu ki:

"Biriniz ayakta iken öfkelenirse hemen otursun. Öfkesi geçerse ne ala geçmezse yatsın." Ebu Davud, Edeb 4, (4782).
4285 öfke(gadab) GADAB (ÖFKE) "Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor. "İki kişi Resûlullah aleyhissalatu vesselam'ın huzurunda küfürleştiler. (Öyle ki) birinin yüzünde (diğerine karşı) öfkesi gözüküyordu. Resûlullah aleyhissalatu vesselam:

"Ben bir kelime biliyorum, eğer onu söyleyecek olsa, kendinde zuhur eden öfke giderdi: Eûzu billahi mineşşeytanirracim" buyurdular." Tirmizi, Da'avat 53, (3448); Ebu Davud, Edebb 4, (4780).
4286 öfke(gadab) GADAB (ÖFKE) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Bana kısa bir nasihatta bulun, uzun yapma! Ta ki nasihatini unutmayayım" demişti (ve birkaç kere tekrar etmişti). Aleyhissalatu vesselam (bir kelimeyle):

"Öfkelenme!" cevabını verdi!" Buhari, Edeb 76; Tirmizi, Birr 73 (2021); Muvatta, Hüsnü'l-Hulk 11, (2, 906).
4287 öfke(gadab) GADAB (ÖFKE) "Sehl İbnu Mu'az İbni Enes el-Cüheni, babası radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Öfkesinin gereğini yerine getirebilecek güçte olduğu halde öfkesini tutan kimseyi, Allah Teala Hazretleri, Kıyamet günü, mahlukatın başları üstüne davet eder; ta ki, (onlardan önce) dilediği huriyi kendine seçsin." Tirmizi, Birr 74, (2022); Ebu Davud, Edeb 3, (4777).
4288 öfke(gadab) GADAB (ÖFKE) "İbnu Abbas radıyallahu anhüma anlatıyor: "Uyeyne İbnu Hısn (Medine'ye) gelince, kardeşinin oğlu Hürr İbnu Kays'ın yanına indi. Hürr İbnu Kays ise Hz. Ömer'in yakınlarındandı. Onun meclisinde yaşlı veya genç bir kısım kurra ve fakihler müşavere heyeti olarak bulunurdu. Uyeyne İbnu Hısn:

"Ey kardeşimin oğlu! Emirü'l-mü'minin'in yanına girmem için izin taleb et!" dedi. O da izin istedi. Ancak yanına girince:

"Yeter artık! Ey İbnu'l-Hattab sen bize bol vermediğin gibi, aramızda adaletle de hükmetmiyorsun!" dedi. Hz. Ömer radıyallahu anh pek öfkelendi. Neredeyse dövmek için üzerine yürüyecekti ki, Hürr radıyallahu anh atılıp:

"Ey emire'l-mü'minin! Allah Teala Hazretleri, Resûlüne: "Affı eses tut, ma'rufu emret ve cahillerden de yüz çevir!" (A'raf 199) emretmiştir. Bu adam da cahillerden biridir" dedi. Vallahi, Hürr ayeti okuyunca, Hz. Ömer olduğu yerde kalıp hiçbir şey yapmadı. Hz. Ömer Kitabullah'ın yanında hemen durur, onu koyup geçmezdi (radıyallahu anh)." Buhari, İ'tisam 2, Tefsir, A'raf 5.
4289 Gasb GASB "Ebu Seleme İbnu Abdirrahman Hz. Aişe radıyallahu anha'dan anlattığına göre Resûlullah aleyhissalatu vesselam şöyle buyurdu: "Kim (gasben başkasının) arazisine bir karış haksız tecavüz ederse yedi kat yerin dibine kadar boynuna dolandırılarak (cezalandırılır)." Buhari, Bed'ü'l-Halk 2, Mezalim 13; Müslim, Müsakat 142, (1612)
4290 Gasb GASB "Buhari'nin İbnu Ömer radıyallahu anhüma'dan kaydettiği diğer bir rivayette şöyle buyrulmuştur: "Kim, araziden haksız olarak bir karışlık yer alırsa, Kıyamet günü, onunla yedi kat yere batırılır." Buhari, Mezalim 13, Bed'ü'l-Halk 2.
4291 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Gıybetin ne olduğunu biliyor musunuz?"

"Allah ve Resûlü daha iyi bilir!" dediler. Bunun üzerine:

"Birinizin, kardeşini hoşlanmayacağı şeyle anmasıdır!" açıklamasını yaptı. Orada bulunan bir adam:

"Ya benim söylediğim anda varsa, (Bu da mı gıybettir?)" dedi. Aleyhissalatu vesselam:

"Eğer söylediğin onda varsa gıybetini yapmış oldun. Eğer söylediğin onda yoksa bir de bühtanda (iftirada) bulundun demektir." Ebu Davud, Edeb 40, (4874); Tirmizi, Birr 23, (1935); Müslim, Birr 70, (2589).
4292 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Hz. Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü, sana Safiyye'deki şu şu hal yeter!" demiştim. (Bundan memnun kalmadı ve:)

"Öyle bir kelime sarfettin ki, eğer o denize karıştırılsaydı (denizin suyuna galebe çalıp) ifsad edecekti" buyurdu. Hz. Aişe ilaveten der ki: "Ben Resûlullah aleyhissalatu vesselam'a bir insanın (tahkir maksadıyla) taklidini yapmıştım. Bana hemen şunu söyledi:

"Ben bir başkasını (kusuru sebebiyle söz veya fiille) taklid etmem. Hatta (buna mukabil) bana, şu şu kadar (pek çok dünyalık) verilse bile!" Ebu Davud, Edeb 40, (4875); Tirmizi, Sıfatu'l-Kıyame 52, (2503, 2504).
4293 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mirac gecesinde, bakır tırnakları olan bir kavme uğradım. Bunlarla yüzlerini (ve göğüslerini) tırmalıyorlardı.

"Ey Cebrail! Bunlar da kim?" diye sordum.

"Bunlar, dedi, insanların etlerini yiyenler ve ırzlarını (şereflerini) payimal edenlerdir." Ebu Davud, Edeb 40, (4878, 4879).
4294 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Müstevrid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir müslüman(ı gıybet ve şerefini payimal etmek) sebebiyle tek lokma dahi yese, Allah ona mutlaka onun mislini cehennemden tattıracaktır. Kime de müslüman bir kimse(ye yaptığı iftira, gıybet gibi bir) sebeple (mükafaat olarak) bir elbise giydirilirse, Allah Teala Hazretleri mutlaka, onun bir mislini cehennemden ona giydirecektir. Kim de (malı, makamı olan büyüklerden) bir adam sebebiyle bir makam elde eder (orada salah ve takva sahibi bilinerek para ve makama konmak için riyakarlıklara girer)se Allah Teala Hazretleri Kıyamet günü onu mürailer makamına oturtarak (rezil eder ve mürailere münasib azabla azablandırır.)" Ebu Davud, Edeb 40, (4881).
4295 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Sa'id İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ribanın en kötüsü, haksız yere müslümanın ırzını (manevi şahsiyetini) rencide etmektir." Ebu Davud, Edeb 40, (4876).
4296 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Muaz İbnu Esed el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir mü'mini bir münafığa (gıybetçiye) karşı himaye ederse, Allah da onun için, Kıyamet günü, etini cehennem ateşinden koruyacak bir melek gönderir. Kim de müslümana kötülenmesini dileyerek bir iftira atarsa, Allah onu, Kıyamet günü, cehennem köprülerinden birinin üstünde, söylediğinin (günahından paklanıp) çıkıncaya kadar hapseder." Ebu Davud, Edeb 40, (4876).
4297 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Hz. Cabir ve Hz. Ebu Hüreyre radıyallahu anhüma anlatıyor:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ne fasık ne de mücahir (günahı açıktan işleyen) kimse için söylenen gıybet sayılmaz. Mücahir olan hariç, bütün ümmetim affa mazhar olmuştur." Rezin ilavesidir. Buhari'de ikinci kısım mevcuttur. Edeb, 60; Müslim, zühd 52, (2990).
4298 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "Hz. Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kattat (söz taşıyan) cennete girmeyecektir."

Müslim'in rivayetinde "nemmam cennete girmeyecektir" şeklinde gelmiştir." Buhari, Edeb 50, Müslim, İman 169, (105); Ebu Davud, Edeb 38, (4771); Tirmizi, Birr 79, (2027).
4299 Gıybet GIYBET EDENE NASIL MUKABELE EDİLMELİ? "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bana kimse, ashabımın birinden (canımı sıkacak bir) şey getirmesin. Zira ben, sizin karşınıza, içimde hiç bir şey olmadığı halde çıkmak istiyorum." Tirmizi, Menakıb (3893); Ebu Davud, Edeb 33, (4860).
4300 musiki ve eğlence MUSİKİ VE EĞLENCE "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, benim yanımda iki cariye, Buas (savaşı ile ilgili hamasi) türküler söylerken çıkageldi. Gidip yatağın üzerine (yan üstü uzandı ve yüzünü de (aksi istikamete) çevirdi. Derken (babam) Hz. Ebu Bekr radıyallahu anh girdi. Derhal beni azarladı ve: "Resûlullah'ın hane-i saadetlerinde şeytan çalgısı ha!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam, ona yönelip.

"Bırak onları (söylesinler!)" buyurdu. (Onlar sohbete dalıp, bizden) dikkatlerini çekince, ben cariyelere göz işareti yaptım, kalkıp gittiler."

Hz. Aişe devamla der ki: "Bir bayram günüydü. Siyahiler, mescidde kılınç-kalkan oyunu oynuyorlardı. Ben mi Resûlullah aleyhissalatu vesselam'dan taleb etmiştim (bilemiyorum), yoksa o (kendiliğinden) mi "Seyretmek ester misin?" buyurdular. Ben:

"Tabii!" dedim. Kalktı, beni geri tarafına aldı, yanağım yanağının üstünde olduğu halde durduk.

"Ey Erfideoğulları göreyim sizi (oynayın)!" diyordu. Ben usanınca(ya kadar böyle devam ettik. Usandığımı farkedince):

"Yeter mi?" buyurdular. Ben:

"Evet!" dedim.

"Öyleyse git!" dediler." Buhari, Iydeyn 2, 3, 25, Cihad 81, Menakıb 15, Menakıbu'l-Ensar 46, Nikah 82, 114; Müslim, Iydeyn 19, (892); Nesai, Iydeyn 35 - 36, (3, 195-197).
4301 musiki ve eğlence MUSİKİ VE EĞLENCE "Amir İbnu Sa'd radıyallahu anh anlatıyor: "Bir düğün sırasında Karaza İbnu Ka'b ve Ebu Mes'ûd el-Ensari'nin yanına girdim, bir kısım cariyeler şarkı söylüyorlardı. Dayanamayıp:

"Sizler, Resûlullah aleyhissalatu vesselam'ın Bedir Ashabından olun da yanınızda şu iş yapılsın olacak şey değil!" dedim. Bunun üzerine onlar:

"Otur, dilersen bizimle dinle, dilersen git, Bize düğünde eğlenme ruhsatı verildi!" dediler." Nesai, Nikah 80, (6, 135).
4302 musiki ve eğlence MUSİKİ VE EĞLENCE "Muhammed İbnu'l-Münkedir rahimehullah anlatıyor: "Bana ulaştığına göre, Allah Teala Hazretleri Kıyamet günü şöyle seslenecektir:

"Kulaklarını eğlence ve şeytan çalgısından uzak tutanlar neredeler? Onları misk bahçelerine dahil edin!"

Sonra Melaike aleyhissalatu vesselam'a seslenecek:

"Onlara benim takdirlerimi duyurun ve haber verin ki, kendilerine artık ne korku var, ne de üzüntü!" Rezin ilavesidir.
4303 vefasızlık(gadr) GADR (VEFASIZLIK) "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü, Allah, öncekileri ve sonrakileri birleştirip topladığı zaman her vefasız için, onu tanıtan bir bayrak dikilir ve: "Bu falan (oğlu falanın) vefasızlığıdır" denilir." Buhari, Edeb, 99, Cizye 22, Hiyel 9, Fiten 21; Müslim, Cihad 10, (1735); Ebu Davud; Cihad 162, (2756); Tirmizi, Siyer 28, (1581).
4304 vefasızlık(gadr) GADR (VEFASIZLIK) "Müslim'in el-Hudri'den nakline göre, Resûlullah aleyhissalatu vesselam şöyle demiştir:

"Her zalimin arkasında bir bayrağı vardır, zulmü ölçüsünde bu bayrak yükseltilir. Haberiniz olsun, amme hizmetlerini üzerine alandan daha büyük vefasız yoktur." Müslim, Cihad 15, (1738).
4305 Bazı Peygamberlerin Faziletleri HZ. İBRAHİM ALEYHİSSELÂM VE OĞLU "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip:

"Ey Hayru'l-Beriyye (yaratılmışların en hayırlısı)" diye hitabetmişti. Aleyhissalatu vesselam hemen müdahale etti:

"Bu söylediğin İbrahim aleyhisselam(ın vasfı)dır." Müslim, Fedail 150, (2369); Tirmizi, Tefsir, Lem Yekun suresi, (2349); Ebu Davud, Sünnet 14, (4672).
4306 Bazı Peygamberlerin Faziletleri BAZI PEYGAMBERLERİN FAZİLETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kerim İbnu Kerim İbni Kerim İbni Kerim: Yusuf İbnu Yakup İbni İshak İbni İbrahim'dir." Buhari, Enbiya 19, Tefsir, Yusuf 1.
4307 Bazı Peygamberlerin Faziletleri HZ. MUSA ALEYHİSSELÂM "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Müslümanlardan biri ile yahudilerden biri aralarında münakaşa edip küfürleştiler. Müslüman öbürüne:

"Resûlullah aleyhissalatu vesselam'ı alemler üzerine seçkin kılan Zat-ı Zülcelal'e kasem olsun!" diye yemin etti. Yahudi de: "Musa aleyhisselam'ı alemler üzerine seçkin kılan Zat-ı Zülcelal'e kasem olsun!" diye yemin etti. Derken, o böyle der demez, müslüman elini kaldırıp yahudi'ye bir tokat vurdu. Yahudi de doğruca Aleyhissalatu vesselam'a gidip hadiseyi haber verdi. Aleyhissalatu vesselam:

"Beni Hz. Musa'ya üstün kılmayın! Çünkü insanlar hep bayılacaklar. İlk kalkan ben olacağım. Ben ayılınca Hz. Musa'yı Arş'ın bir ucundan tutmuş göreceğim. Bilemiyorum. O, bayıp hemen ayılanlardan mıdır, yoksa Allah'ın istisna ettiklerinden midir?" buyurdu." Buhari, Husumat 1, Enbiya 34, 35, Rikak 43, Tevhid 31; Müslim, Fezail 160, (2373); Ebu Davud, sünnet 14, (4671); Tirmizi, Tefsir, Zümer, (3240).
4308 Bazı Peygamberlerin Faziletleri YUNUS ALEYHİSSELÂM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kulun: "Benim, Yûnus İbnu Metta'dan hayırlı olduğumu" söylemesi uygun olmaz. Onun nesebi de babasınadır."

Bazı alimler demiştir ki: "Rivayette geçen "Onun nesebi babasınadır" cümlesi, Ebu Hüreyre'nin kelamıdır, bir derctir. Zira bu hadisteki Yunus İbnu Metta babasına değil, annesine nisbettir. Biylece ravi "Onun nesebi..." sözüyle, Resûlullah aleyhissalatu vesselam'ın Hz. Yunus'u annesine değil, babasına nisbet ettiğini beyan etmiştir." Buhari, Enbiya 35, Tefsir, Nisa 26, Tefsir, En'am 4, Tefsir, Saffat 1; Müslim, Fezail 166, (2376); Ebu Davud, Sünnet 14, (4669, 4670).
4309 Bazı Peygamberlerin Faziletleri HZ. DAVUD ALEYHİSSELÂM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Davud aleyhissalam'a okumak (Kur'an) kolaylaştırılmıştı. Böylece, hayvanının eğerlenmesini emreder, eğerlenmezden önce (baştan sona Kur'an-ı) okurdu. O, kendi el emeğiyle kazandığından başka bir şey de yemezdi." Buhari, Enbiya 37; Büyü' 15, Tefsir, Beni İsrail 5.
4310 Bazı Peygamberlerin Faziletleri HZ. SÜLEYMAN ALEYHİSSELÂM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki kadın vardı. Bunların beraberlerinde iki de çocukları vardı. Bir kurt gelerek bu çocuklardan birini kapıp kaçırdı. Kadın, arkadaşına:

"Kurt senin çocuğunu kaçırdı!" dedi. Diğeri ise:

"Hayır, senin çocuğunu alıp gitti!" dedi.

Bunlar (ihtilafa düştüler) Hz. Davud aleyhisselam'a dava açtılar. Hz. Davud, büyük kadın lehine hükmetti. Küçük, hükme razı olmayınca, davayı Hz. Süleyman'a götürdüler. Hz. Süleyman aleyhisselam:

"Bir bıçak getirin, çocuğu ikiye böleyim, size birer parça vereyim!" diye hükmetti. Küçük kadın:

"Böyle yapma! Allah'ın rahmetine mazhar ol! Çocuk onundur!" dedi. Hz. Süleyman bu cevap üzerine çocuğun küçük kadına ait olduğuna hükmetti."

Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hz. Süleyman Beytu'l-makdis'i bina ettiği zaman, Allah'tan kendisine üç imtiyaz vermesini istedi:

- İlahi hükme müsadif olacak (uygun düşecek) hüküm (verme kapasitesi) taleb etti; bu ona verildi.

- Kendisinden sonra kimseye verilmeyecek bir saltanat taleb etti; bu da ona verildi.

- Mescidin inşaatını bitirdikten sonra, bu mescide sırf namaz kılmak için gelenlerin, oradan çıkarken, annelerinden doğdukları gündeki gibi bütün günahları affedilmiş olarak çıkmalarını yalvardı; bu duası da kabul edildi." Buhari, Feraiz 30, Enbiya 40 (muallak olarak): Müslim, Akdiye 20, (1720); Nesai, Kudat 14, (8, 235). Nesai, Mesacid 6, (2, 34); İbnu Mace, İkametu's-Salat 196, (1408).
4311 Bazı Peygamberlerin Faziletleri EYYUB ALEYHİSSELÂM "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Eyyub aleyhisselam üryan (çıplak) vaziyette yıkanırken üzerine altından bir yığın çekirge düştü. Eyyub aleyhisselam hemen onu elbisesine avuç avuç koymaya başladı. Bunun üzerine Rabbi ona nida etti:

"Ey Eyyub, ben seni bu gördüğün (dünyalıktan) müstağni kılmadım mı?" Eyüp aleyhisselam:

"Evet! Ey Rabbim! Velakin senin bereketine karşı istiğna yok!" diye mukabele etti." Buhari, Gusl 20, Enbiya 20, Tevhid 35; Nesai, Gusl 7, (1, 200-201).
4312 Bazı Peygamberlerin Faziletleri HZ. İSA ALEYHİSSELÂM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ademoğlundan doğduğu vakit, şeytanın dürtüp de ağlatmadığı kimse yoktur. Bundan sadece Meryem oğlu İsa hariçtir." Buhari, Enbiya 44, Bed'ü'l-Halk 11, Tefsir, Al-i İmran 2; Müslim, Fezail 147, (2366).
4313 Bazı Peygamberlerin Faziletleri HZ. İSA ALEYHİSSELÂM "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben, dünyada da ahirette de Meryem'in oğluna insanların en yakınıyım. Benimle onun arasında başka bir peygamber yok. Peygamberler anneleri ayrı, babaları bir kardeştirler, dinleri de birdir." Buhari, Enbiya 44; Müslim, Fezail 145, (2365); Ebu Davud, Sünnet 14, (4675).
4314 Bazı Peygamberlerin Faziletleri HIZIR ALEYHİSSELÂM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hızır'ın Hızır diye isimlenmesi şuradan gelir. O, kupkuru beyazlamış ot destesinin üzerine oturmuştu. Deste, altında derhal yeşerdi." Buhari, Enbiya 27; Tirmizi, Tefsir, Kehf (3150).
4315 Bazı Peygamberlerin Faziletleri PEYGAMBERLER ARASINDA TAHYİR "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular:

"Peygamberlerden birini diğerine üstün kılmayın." Ebu Davud, Sünnet 14, (4668).
4316 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar (Kıyamet günü) diriltilecekleri zaman yerden ilk çıkacak olan benim. Onlar (huzur-u ilahiye) geldiklerinde (onlar adına) hatipleri ben olacağım. (Allah'ın rahmetinden) ümidlerini kestiklerinde (rahmet ve mağfireti) onlara ben müjdeliyeceğim. O gün Livau'l-hamd (şükür sancağı) benim elimde olacak. Ademoğlunun Allah'a en kerim olanı da benim. Bunda fahr yok!" Tirmizi, Menakıb 2, (3614).
4317 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü geldi mi, ben peygamberlerin imamı, hatibi ve (onlar arasında) şefaat (etmeye yetki) sahibi olacağım. Bunda övünme yok." Tirmizi, Menakıb 3, (3617).
4318 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bana beş şey verilmiştir ki, bunlar benden önceki peygamberlerden hiçbirine verilmemiştir.

- Her peygamber sadece kendi kavmine gönderilmiştir. Ben ise kırmızılara (Acemlere) ve siyahlara (Araplara) da gönderildim.

- Bana ganimetler helal kılındı. Halbuki benden öncekilerden kimseye helal değildi.

- Yer bana tahar, pak ve mescid kılındı. Her kim namaz vaktine girerse, nerede olursa olsun namazını kılar.

- Ben, bir aylık mesafede olan duşmanımın içine düşen bir korku ile yardıma mazhar oldum.

- Bana şefaat (etme yetkisi) verildi."

Nesai bir rivayette şu ziyadeyi kaydetmiştir:

"Ben, cevami'u'l-kelim (veciz sözlerle de gönderildim)." Buhari, Teyemmüm 3, Salat 56, humus 8; Müslim, Mesacid 3, (521); Nesai, Gusl 26, (1, 210-211).
4319 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlara karşı üç şeyle faziletli (üstün) kılındık:

- Saflarımız meleklerin safları düzeninde kılındı.

- Arzın tamamı bize mescid kılındı.

- Toprak bize, su bulamadığımız zaman, tahûr (temiz ve temizleyici) kılındı." Müslim, Mesacid 4, (522).
4320 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her peygambere mutlaka insanların inanmakta olageldikleri şeyler cinsinden bir mucize verilmiştir. ama bana verilen (mucize) ise vahiydir ve bunu bana Allah vahyetmiştir. Bu sebeple Kıyamet günü, diğer peygamberlere nazaran etbaı en çok olan peygamberin ben olacağımı ümid ediyorum." Buhari, Fezailu'l-Kur'an 1, İ'tisam 1; Müslim, İman 239, (152).
4321 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ademoğlu nesillerinin en temizinden süzüle süzüle gelerek içinde bulunduğum nesilde ortaya çıktım." Buhari, Menakıb 23.
4322 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Yine Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benimle benden önceki diğer peygamberlerin misali, şu adamın misali gibidir: Adam mükemmel ve güzel bir ev yapmıştır, sadece köşelerinin birinde bir kerpiç yeri boş kalmıştır. Halk evi hayran hayran dolaşmaya başlar ve (o eksikliği görüp): "Bu eksik kerpiç konulmayacak mı?" der. İşte ben bu kerpiçim, ben peygamberlerin sonuncusuyum." Buhari, Menakıb 18; Müslim, Fedail 21, (2286).
4323 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben kıyamet günü cennetin kapısına gelip açılmasını isterim. Hazin (kapıcı melek): "Sen kimsin?" diye seslenir. Ben:

"Muhammed'im!" derim. Bunun üzerine:

"Sana açıyorum. Senden önce kimseye açmamakla emrolundum!" diyecek!" Müslim, İman 333, (197).
4324 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) yatsı namazını kıldı. Sonra namazdan çıkınca elimden tuttu. Batha-i Mekke'ye kadar gidip orada beni oturttu. (Yere dairevi) bir hat çizip:

"Hattından dışarı çıkma! Sana bazı kimseler gelecek, sakın onlara bir şey söyleme. Zira onlar seninle konuşacak değiller!" buyurdu. Sonra dilediği yere çekip gitti. Ben çizgimin içinde otururken bana bir grup insan geldi. Esmer rankleriyle sanki Hindûlara benziyorlardı. (Pek uzun olan) saçları, vücutlarını öylesine örtmüştü ki, ne bir avret yerlerini ne de bir elbiselerini görüyordum. Bana kadar geldiler, ancak çizgiyi geçmediler. Sonra Resûlullah aleyhissalatu vesselam(ın gittiği yere) yürüdüler.

Gecenin sonuna doğru Resûlullah aleyhissalatu vesselam, ben otururken yanıma geldi ve çizgiden içeri girdi. Dizime dayanıp yattı. Yatınca (ağzından) soludu. Ben oturuyordum. O da dizime dayanmış vaziyette böyle duruyorduk. Derken, üzerinde beyaz elbiseler olan bir grup adam geldi. Güzelliklerinin derecesini Allah bilebilir. Bana kadar yaklaştılar. Bir kısmı Aleyhissalatu vesselam'ın baş tarafına, bir kısmı da ayakları tarafına oturdular. Sonra aralarında konuşarak:

"Biz şimdiye kadar bu peygambere verilen gibisinin, bir başkasına verildiğini hiç görmedik. Bunun gözleri kapalı, kalbi uyanık. Ona bir misal verin!" (dediler ve şu temsili anlattılar):

"Bir efendi köşk yaptırmış, sonra bir ziyafet verip sofra kurmuş, insanları yiyip içmeye çağırmıştır. İcabet edenler gelip yemeğinden yiyip, suyundan içmiştir. İcabet etmeyenleri de cezalandırmıştır" dediler ve kalktılar. Resûlullah aleyhissalatu vesselam da kendine geldi ve:

"Şunların ne dediklerini işittim. Onların kim olduklarını biliyor musun?" dedi. ben: "Allah ve Resûlü bilir!" dedim.

"Onlar meleklerdi!" buyurdu ve ilave etti:

"Onların getirdikleri temsilin manasını anladın mı?"

"Allah ve Resûlü bilir!" dedim. Aleyhissalatu vesselam açıkladı:

"Rahmen (olan Rabbimiz) cenneti kurdu. Kullarını ona davet etti. Kim davete icabet ederse cennete girer, kim de icabet etmezse onu cezalandırır." Tirmizi, Emsal 1, (2865).
4325 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Abdullah İbnu Hişam radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile beraberdik. O sırada, Aleyhissalatu vesselam, Ömer radıyallahu anh'ın elinden tutmuştu. Hz. Ömer:

"Ey Allah'ın Resûlü! Sen bana, nefsim hariç herşeyden daha sevgilisin!" dedi. Resûlullah hemen şu cevabı verdi:

"Hayır! Nefsimi elinde tutan Zat-ı Zülcelal'e yemin ederim, ben sana nefsinden de sevgili olmadıkça (imanın eksiktir)!"

Hz. Ömer radıyallahu anh:

"Şimdi, sen bana nefsimden de sevgilisin!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"İşte şimdi (kamil imana erdin) ey Ömer!" buyurdular." Buhari, Fedailu'l-Ashab 6, İsti'zan 27, Eyman 3.
4326 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Muhammed'in nefsi yed-i kudretinde bulunan Zat-ı Zülcelal'e yemin olsun ki, sizden birine, beni görmeyeceği bir gün gelecek ki, o gün beni beraberlerinde görmek, ona ehlinden ve malından daha makbul olacak."

Resûlullah'ın bu sözünü, Ashab, kendilerine ölümünü haber veriyor diye yorumladılar. Bunun üzerine, ölümüyle kendisini kaybedince getirmiş olduğu bereketleri müşahede ettikleri müddetçe duyacakları, Aleyhissalatu vesselam'a kavuşma temennisini kasdettiğini bildirdi." Müslim, Fezail 142, (2364).
4327 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Yine Ebu Hureyre radıyallahu anh hazretleri anlatıyor: "Ey Allah'ın Resûlü! dendi. Sana peygamberlik ne zaman vacib oldu?

Şöyle cevap verdi:

"Hz. Adem ruhla cesed arasında iken!" Tirmizi, Menakıb 1, (3613).
4328 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden hiç kimse yoktur ki ona, biri şeytandan diğeri melekten olmak üzere yanından ayrılmayan "karin" tevkil edilmemiş olsun!"

"Size de mi ey Allah'ın Resûlü!" denildi.

"Bana da!" buyurdular. Ancak, Allah ona karşı bana yardım etti de o müslüman oldu. Artık o bana hayırdan başka bir şey emretmiyor!" Müslim, Münafıkûn 69, (2814).
4329 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bana bir mü'min selam verdi mi, kendisine mukabele etmem için Allah ruhumu bedenime iade eder. Ben de mutlaka selama mukabele ederim." Ebu Davud, Menasik 100, (2041).
4330 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Medine'ye girdiği gün, şehirdeki her şeyi aydınlık bürüdü, vefat ettiği günde ise her şey karardı. Defin işinden çıktığımız zaman hepimiz kalplerimizi (vahyin inkıtaı sebebiyle) üzüntülü bulduk." Tirmizi, Menakıb 3, (3622).
4331 Bazı Peygamberlerin Faziletleri RESULULLAH'IN FAZİLET VE MENKIBELERİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (Hz. İbrahim'in duası olan): "Ey Rabbim şüphesiz ki o putlar insanlardan pek çoğunu saptırmıştır. Kim bana uyarsa muhakkak ki o bendendir. Kim de emirlerime karşı gelirse, şüphesiz ki sen çok bağışlayıcı, çok merhamet edicisin" (İbrahim 36) mealindeki ayeti ile, Hz. İsa'nın duası olan: "Eğer onlara azab edersen onlar senin kullarındır. Eğer onları bağışlarsan, elbette sen dilediğini yapmaya kadirsin ve sen herşeyi hikmetle yaparsın" (Maide 113) mealindeki ayeti tilavet buyurdu ve ellerini kaldırdı, şöyle yalvardı: "Allahım! Ümmetimi (mağfiret et), ümmetimi (mağfiret et!)" ve ağladı. Allah Teala Hazretleri:

"Ey Cibril, Muhammed'e git! dedi. -Rabbin bildiği halde- niye ağladığını sor!" diye emretti. Cebrail aleyhisselam, O'na gelip niye ağladığını sordu. (Rabb Teala'ya dönüp Muhammed'in) ne söylediğini -O çok iyi bildiği halde- haber verdi. Bunun üzerine Allah Teala Hazretleri:

"Ey Cebrail! Muhammed'e git ve ona söyle ki: "Biz seni ümmetin hususunda razı edeceğiz, asla kederlendirmeyeceğiz." Müslim, İman 346, (202).
4332 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "İmran İbnu Huseyn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanların en hayırlıları benim asrımda yaşayanlardır. Sonra bunları takip edenlerdir, sonra da bunları takip edenlerdir. İmran radıyallahu anh der ki: "Kendi asrını zikrettikten sonra iki asır mı, üç asır mı zikretti bilemiyorum." bu sonuncuları takiben öyle insanlar gelir ki kendilerinden şahidlik istenmediği halde şahidlikte bulunurlar, onlar ihanet içindedirler, itimad olunmazlar. Nezirlerde (adak) bulunurlar, yerine getirmezler. Aralarında şişmanlık zuhûr eder." Bir rivayette şu ziyade var: "Yemin taleb edilmeden yemin ederler." Buhari, Şehadat 9, Fezailu'l-Ashab 1, Rikak 7, Eyman 27; Müslim, Fezailu's-Sahabe, 214, (2535); Tirmizi, Fiten 45, (2222), Şehadat 4, (2303); Ebu Davud, Sünnet 10, (4657); Nesai, Eyman 29, (7, 17, 18).
4333 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Beni gören veya beni göreni gören bir müslümana ateş değmeyecektir." Tirmizi, Menakıb (3857).
4334 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ashabıma sebbetmeyin (dil uzatmayın). Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun (sizden) biri, Uhud dağı kadar altın infak etse, onlardan birinin infak ettiği bir müdd'e hatta yarım müdd'e bedel olmaz." Müslim, Fedailu's-Sahabe 221, (2540).
4335 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile, beraber akşam namazı kılmıştık. Aramızda: "Burada oturup yatsıyı da onunla birlikte kılsak" dedik ve oturduk. Derken yanımıza geldi ve:

"Hala burada mısınız?" buyurdular.

"Evet!" dedik.

"İyi yapmışsınız!" buyurdu ve başını semaya kaldırdı. Başını sıkça semaya kaldırdı ve şöyle buyurdu:

"Yıldızlar semanın emniyetidir. Yıldızlar gitti mi, vaadedilen şey semaya gelir. Ben de Ashabım için bir emniyetim. Ben gittim mi, onlara vaadedilen şey gelecektir. Ashabım da ümmetim için bir emniyettir. Ashabım gitti mi ümmetime vaadedilen şey gelir." Müslim, Fedailu's-Sahabe 207, (2531).
4336 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir yerde ölen Ashabımdan hiçbirisi yoktur ki, Kıyamet günü oranın ahalisine bir nur ve onlara (cennete sevkte) bir rehber olmasın." Tirmizi, Menakıb (3864).
4337 Ashab-ı Kiram ASHABIN FAZİLETLERİNİN MÜCMEL ZİKRİ "Said İbnu'l-Müseyyeb, Hz. Ömer radıyallahu anh'tan naklediyor: Demişti ki: "Ben Resûlullah aleyhissalatu vesselam'ı dinledim, buyurmuştu ki: "Ben, Rabbimden Ashabımın benden sonra düşeceği ihtilaf hakkında sordum. Bunun üzerine şöyle vahyetti:

"Ey Muhammed! Senin Ashabın benim nezdimde, gökteki yıldızlar gibidir. Bazıları diğerlerinden daha kavidirler. Her biri için bir nûr vardır. Öyleyse, kim onların ihtilaf ettikleri meselelerden birini alırsa, o kimse benim nazarımda hidayet üzeredir."

Hz. Ömer der ki: "Resûlullah aleyhissalatu vesselam (devamla) ilave etti:

"Ashabım yıldızlar gibidir, hangisine uyarsanız hidayeti bulursunuz." Rezin tahriç etmiştir. (Hadisin birinci kısmını Cami'u'us-Sağir'de Suyuti kaydeder (Feyzu'l-Kadır 4, 76). İkinci kısmı da İbnu Abdi'l-Berr, Cami'u'l-İlm'de kaydetmiştir (2, 91).
4338 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Said İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Ebu Bekr cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talha cennetliktir, Zübeyr cennetliktir, Sa'd İbnu Malik cennetliktir, Abdurrahman İbnu Avi cennetliktir, Ebu Ubeyde İbnu'l-Cerrah cennetliktir."

(Ravi der ki: Zeyd) onuncuda sükut etti. Dinleyenler: "Onuncu kim?" diye sordular. (Bu taleb üzerine):

"Said İbnu zeyd!" dedi. Yani bu, kendisi idi. Zeyd sonra ilave etti:

"Allah'a yemin ederim. Onlardan birinin Resûlullah aleyhissalatu vesselam ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü, Hz. Nuh aleyhisselam'ın ömrü kadar uzun olsa bile" Ebu Davud, Sünnet 9, (4648, 4649, 4650).
4339 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim(in ferdleri arasında) ümmetime karşı en çok merhametli olan kimse Ebu Bekr'dir. Onlar içinde Allah'ın emri hususunda en çok titiz olanı Ömer'dir. Haya cihetiyle en şiddetli olanı Osman'dır. (Davalarda) en isabetli hüküm vereni Ali'dir. Helal ve haramı en iyi bileni Muaz İbnu Cebel'dir. Feraizi en iyi bilen Zeyd İbnu Sabit'tir. Kur'an okumasını en iyi bileni Übey İbnu Ka'b'dır. Her ümmetin bir emini vardır. Bu ümmetin emini Ebu Ubeyde İbnu'l-Cerrah'dır. Ebu Zerr'den daha doğru sözlü olan birini ne gök gölgeledi, ne de yer taşıdı. O, verada Hz. İsa aleyhisselam gibiydi."

Hz. Ömer radıyallahu anh (hased etmişçesine): "Yani biz bu hasletin onda olduğunu kabul edecek miyiz?" dedi. Resûlullah aleyhissalatu vesselam:

"Evet. Bu hasletleri onda var bilin!" buyurdular." Tirmizi, Menakıb (3793, 3794).
4340 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben aranızda ne kadar kalacağımı bilemiyorum. Benden sonra "iki'ye uyun" dedi ve Ebu Bekr ile Ömer'e işaret etti. (Sözlerine devam ederek): "Ammar'ın davranışlarını örnek alın. İbnu Mes'ud ne söylemişse tasdik edin" buyurdu." Tirmizi, Menakıb (3804).
4341 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Geceleyin (rüyamda) bana salih bir adam gönderildi. Sanki Ebu Bekr, Resulullah'a yamanmış gibiydi, Ömer de Ebu Bekr'e yamanmış gibiydi. Osman da Ömer'e yamanmış gibiydi."

Cabir der ki: "Resûlullah aleyhissalatu vesselam'ın yanından kalktığımız zaman dedik ki: "(Rüyanın yorumu şöyle olmalıdır:) "Oradaki salih kimse Resûlullah'tır. Onların birbirlerine yamanmaları, Allah'ın, peygamberiyle gönderdiği işin (dinin) sorumluları olmalarıdır." Ebu Davud, Sünnet 9, (4639).
4342 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben kendimi cennete girmiş gördüm. Derken Ebu Talha'nın hanımı Rumeysa ile karşılaştım (radıyallahu anhüma). Bir de hışırtı kulağıma geldi.

"Bu kim(in hışırtısı)?" dedim.

"Bilal(in)!" dediler. Avlusunda bir cariye bulunan bir köşk gördüm.

"Bu kime ait?" dedim.

"Ömer İbnu'l-Hattab'ındır!" dediler. İçine girip bakmayı arzu ettim. Ancak senin kıskanç olduğunu hatırladım ve geri döndüm!"

Ömer, bu söz üzerine ağladı ve:

"Sana karşı da mı kıskanç olacağım ey Allah'ın Resûlü!" dedi." Buhari, Ta'bir 31, 32, Bed'ü'l-Halk 9, Fezailu'l-Ashab 19, Nikah 107; Müslim, Fezailü's-Sahabe 21, (2395).
4343 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey Bilal! Ne ile benden önce cennete girdin? Her ne zaman cennete girdiysem, her seferinde önümde senin hışırtını işittim. Dün gece de cennete girmiştim, önümde (yine) senin hışırtını duydum. Sonra altından şerefeleri olan murabba bir köşke geldim.

"Bu köşk kimin?" diye sordum.

"Araplardan birinin!" dediler. Ben cevaben:

"Ama ben de bir Arabım, (benim olmadığına göre) bu köşk kimin?" dedim. Bunun üzerine:

"Kureyş'ten birinin!" dediler. Ben tekrar:

"Ben de bir Kureyşliyim, bu köşk kimin?" dedim. Bu sefer:

"Muhammed ümmetinden birinin!" dediler. Ben de:

"Muhammed benim, bu köşk kimin?" dedim. Bunun üzerine:

"Ömer İbnu'l-Hattab'ın!" dediler, radıyallahu anh. Bunun üzerine bilal:

"Ya Resûlullah! Her ezan okuyuşumda iki rek'at namaz kıldım. Her ne zaman hades vaki oldu ise derhal abdest tazeledim ve Allah'a iki rek'at namaz kılmayı üzerimde borç gördüm" dedi. Bilal'in bu açıklaması üzerine Aleyhissalatu vesselam:

"İşte bu iki şey sebebiyle (cennete girmede benden evvel davranmış olmalısın)" buyurdular." Tirmizi, Menakıb, (3690).
4344 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a sordum:

"(Ey Allah'ın Resulü!) İnsanların hangisi size daha sevgilidir?"

"Aişe!" buyurdular.

"Ya erkeklerden?" dedim.

"Babası!" buyurdular.

"Sonra kim?" dedim.

"Ömer!" buyurdular ve başka bazı erkekler saydılar." Buhari, Meğazi 63; Müslim, Fezailu's-Sahabe 8, (2384); Tirmizi, Menakıb, (3879).
4345 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Usame İbnu Zeyd radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında oturuyordum. Ali ve Abbas radıyallahu anhüma gelip (huzuruna girmek için) izin istediler. Aleyhissalatu vesselam:

"Ne getirdiler biliyor musun?" buyurdular.

"Hayır, bilmiyorum!" dedim.

"Ama ben biliyorum, onlara izin ver!" buyurdular. (İçeri aldım), onlar da girdiler.

"Ey Allah'ın Resûlü! Ehlinden hangisi sana daha sevgili? Sormaya geldik!" dediler. Aleyhissalatu vesselam:

"Fatıma Bintu Muhammed" buyurdular.

"(Kan bağı) olan ailenden kimi sevdiğinizi sormuyoruz. (Yakınlarından kimi sevdiğini) soruyoruz" dediler.

"Ehlimin bana en sevgili olanı, kendisine (hidayet ederek) Allah'ın nimetlendirdiği, (azad edip evlat edinmemle de) kendimin ikram etmiş olduğu kimsedir!" buyurdu ve Üsame İbnu Zeyd radıyallahu anhüma'yı zikretti.

"Pekala sonra kim?" dediler.

"Sonra Ali İbnu Ebi Talib!" buyurdular. Bunun üzerine amcası Abbas radıyallahu anh:

"Ey Allah'ın Resûlü! Amcanı en sona bıraktın!" dedi.

"Ali hicrette senden önce davrandı!" cevabını verdiler." Tirmizi, Menakıb, (3821).
4346 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Biz Resûlullah aleyhissalatu vesselam zamanında insanları derecelendirir ve şöyle sıralardık: (Ümmet-i Muhammed'in, Resûlullah aleyhissalatu vesselam'dan sonra en efdali) Ebu Bekr, sonra Ömer, sonra Osman, (Resûlullah aleyhissalatu vesselam bu sıralamayı işitir) bize itiraz etmezdi (Radıyallahu anhüm ecmain)." Buhari, Fezailu'l-Ashab 4, 7; Ebu Davud, Sünnet 8, (4627, 4628); Tirmizi, Menakıb, (3707).
4347 Ashab-ı Kiram ASHABIN FAZİLET VE MENKIBELERİNİN YÜCELİĞİ "Hz. Enes radıyallahu anh anlatıyor: "Üseyd İbnu Hudayr ve Abbad İbnu Bişr radıyallahu anhüma karanlık bir gecede Resûlullah aleyhissalatu vesselam'ın yanında idiler. (Sohbet bitince) yanından ayrıldılar. Derken önlerinde iki nur peydah oldu. Yolları ayrıldığı zaman her birinin bir nûru vardı." Buhari, Mesa'ıd 78, Menakıb 28, Menakıbu'l-Ensar 13.
4348 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Ebu Bekr Radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmişti. Aleyhissalatu vesselam:

"Müjde. (Ey Ebu Bekr!) Sen Allah'ın ateşten azad ettiği kimsesin!"

buyurdular. İşte o günden itibaren Hz. Ebu Bekr, Atik (azadlı) diye isimlendirildi." Tirmizi, Menakıb, (3679).
4349 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cebrail aleyhisselam yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi."

Hz. Ebu Bekr atılıp:

"Ey Allah'ın Resulü! Ben o sırada seninle olmayı ne kadar isterdim, ta ki ona ben de bakayım!" dedi.

Aleyhissalatu vesselam:

"Ey Ebu Bekr, ümmetimden cennete ilk girecek kimse olman sana yetmez mi!" karşılığında bulundular." Ebu Davud, Sünnet 9, (4652).
4350 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nezdimizde bir eli(ihsanı) bulunan hiç kimse yoktur ki, o ihsan sebebiyle biz ona (misliyle veya daha fazlasıyla) karşılıkta bulunmayalım. Ancak Ebu Bekr bundan hariç. Çünkü, onun nezdimizde yardım varsa da, onun karşılığını Kıyamet günü ona Allah verecektir. Bana Ebu Bekr'in malı kadar kimsenin malı faydalı olmadı. Benim müslüman olmasını teklif ettiğim herkesten bir zorluk gördüm, Ebu Bekr hariç. Zira o teklifim karşısında hiç tereddüd etmeden kabul etti. Eğer kendime bir dost (halil) ittihaz etseydim, mutlaka Ebu Bekr'i dost edinirdim. Haberiniz olsun, arkadaşınız Allah Teala'nın dostu (halilullah'tır)." Tirmizi, Menakıb, (3662).
4351 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) halka hitap ederek buyurdular ki:

"Allah Teala Hazretleri bir kulunu, dünya ile nezdindekini tercihte muhayyer bıraktı. O kul, Allah'ın nezdindekini tercih etti."

Bu söz üzerine Hz. Ebu Bekr ağlamaya başladı. Biz, Aleyhissalatu vesselam'ın, Allah tarafından muhayyer bırakılan bir kul hakkında verdiği haber sebebiyle onun ağlamasına hayret ettik. Meğer, muhayyer bırakılan o kul Aleyhissalatu vesselam'ın kendisi imiş. Meğer bunu en iyi anlayan da aramızda Ebu Bekr imiş.

Resûlullah aleyhissalatu vesselam buyurdular ki: "Sohbetiyle olsun malıyla olsun bana en ziyade ikramda bulunan Ebu Bekr'dir. Eğer, ben Rabbimden başkasını halil (dost) tutacak olsaydım, mutlaka Ebu Bekr'i halil edinirdim. (Allah arkadaşınızı kendine halil kıldı). Ancak (aramızda) İslam kardeşliği ve İslam muhabbeti var ((bu) efdaldir).

Mescide açılan (hususi) hiçbir kapı bbırakılmayıp, hepsi kapatılacak, sadece Ebu Bekr'in kapısı açık bırakılacak." Buhari, Fezailu'l-Ashab 3, Menakıbu'l-Ensar 45, Mesacid 80; Müslim, Fezailu's-Sahabe 2, (2382); Tirmizi, Menakıb, (3661).
4352 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Ebu'd-Derda radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında oturuyordum. Derken, Ebu Bekr radıyallahu anh elbisesinin eteğini tutarak çıkageldi. Öyle ki, dizleri açılmış durumdaydı. Aleyhissalatu vesselam (onu bu halde görür görmez):

"Arkadaşınız biriyle çekişmiş olmalı!" buyurdular. Ebu Bekr selam verdi ve:

"(Ey Allah'ın Rasûlü!) Benimle İbnu'l-Hattab arasında bir şey (tatsızlık) oldu. Üzerine yürüdüm, sonra da pişman oldum. Beni affetmesini taleb ettim, kabul etmedi. Bunun üzerine sana geldim!" dedi. Aleyhissalatu vesselam da:

"Ey Ebu Bekr! Allah sana mağfiret etsin!" buyurdu ve bunu üç kere tekrar etti. Sonra da Ömer radıyallahu anh, davranışından pişman oldu. Ebu bekr radıyallahu anh'ın evine gitti ve:

"Ebu Bekr evde mi?" diye sordu. "Hayır!" cevabını alınca, o da doğru Aleyhissalatu vesselam'ın yanına geldi ve selam verdi: Aleyhissalatu vesselam'ın yüzü (öfkeden) renk renk olmaya başladı. Bu hal, Hz. Ebu Bekr radıyallah'ı korkuttu. derhal diz çökerek:

"Ey Allah'ın Resûlü! Bu meselede (hata benim), ben zulmettim!" dedi. Aleyhissalatu vesselam (hepimize):

"Allah beni size (peygamber olarak) gönderdi. Size tebliğ ettiğim zaman hepiniz bana: "Sen yalancısın" dediniz. Ebu Bekr ise: "Doğru söyledin" dedi ve bana canıyla, malıyla yardımcı oldu. Siz arkadaşımı bana bırakırsınız değil mi?" buyurdular ve iki veya üç kere, bu sözü tekrar ettiler."

Ebu'd-Derda der ki: "Bundan sonra, (Resûlullah'ın hatırı için) Ebu Bekr'e hiç eziyet edilmedi." Buhari, Fezailu'l-Ashab 5, Tefsir, A'raf 3.
4353 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hastalığı şiddetlenince, kendisine cemaate namazı kimin kıldıracağı soruldu:

"Ebu Bekr'e söyleyin, halka namazı o kıldırsın!" buyurdular. Hz. Aişe radıyallahu anha:

"Ebu bekr yufka yürekli bir kimsedir, senin yerinde namaza duracak olsa (dayanamayıp ağlar ve ağlamaktan halka kıraati duyuramaz, (namaz kıldırma işini) Ömer'e emretseniz!" dedi. Aleyhissalatu vesselam yine: "Ebu Bekr'e söyleyin, namazı kıldırsın!" buyurdular. Hz. Aişe önceki sözünü tekrar etti. Aleyhissalatu vesselam: "Ona (Ebu Bekr'e) emredin, namazı kıldırsın!" dedi ve:

"Siz (kadınlar) kendi kafanıza göre düzende Hz. Yusuf'un kadın arkadaşları gibisiniz!" diye söylendi." Buhari, Ezan 46.
4354 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı vefata götüren hastalığı şiddetlendiği zaman, halka namazı Hz. Ebu Bekr radıyallahu anh kıldırıyordu. Pazartesi günü, cemaat saf olmuş halde namaza durduğu sırada Aleyhissalatu vesselam hücresinin perdesini açtı, ayakta olduğu halde bize bakıyordu. Yüzü sanki bir mushaf yaprağı gibi (uçuk) idi. Sonra tebessüm ederek güldü. Resûlullah aleyhissalatu vesselam'ı (böyle) görmenin sevinciyle namazı bozayazdık. Hz. Ebu Bekr derhal safta namaz kılmak üzere geri çekildi. Resûlullah aleyhissalatu vesselam7ın namaza geldiğini zannetmişti. Ancak Aleyhissalatu vesselam, bize işaret ederek namazı tamamlamamızı söyledi ve perdeyi indirdi. O gün vefat etti." Buhari, Ezan 46, 94, Amel fi's-Salat 6, Meğazi 83; Müslim, Salat 98; Nesai, Cenaiz 7, (7, 4).
4355 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Urve rahimehullah anlatıyor: "Abdullah İbnu Ömer'e müşriklerin Resûlullah aleyhissalatu vesselam'a yaptıkları kötülüklerin en fenası hangisi idi?" diye sordum. Şunu anlattı:

"Resûlullah aleyhissalatu vesselam namaz kılarken Ukbe İbnu Ebi Mu'ayt'ın kendisine gelerek ridasını boynuna geçirip şiddetli şekilde boğduğunu gördüm. O sırada Ebu Bekr radıyallahu anh gelerek onu itti ve:

"Sen, Rabbim Allah'dır dediği için mi bir adamı öldürmek istiyorsun? O size Rabbinizden açık hükümler getirdi!" dedi." Buhari, Fezailu'l-Ashab 5, Menakibu'l-ensar 29, Tefsir, Mü'min 1.
4356 Ashab-ı Kiram EBU BEKR SIDDİK (R.A.) "Süfyan rahimehullah dedi ki: "Kim, Hz. Ali'nin imamete, Hz. Ebu Bekr ve Hz. Ömer'den daha çok hak sahibi olduğu kuruntusuna düşerse, Hz. Ebu Bekr'i, Hz. Ömer'i, Muhacirleri ve Ensarları toptan hatakarlıkla itham etmiş olur. Bu bozuk akidesiyle onun amelinin semaya yükseleceğini zannetmiyorum." Ebu Davud, Sünnet 8, (4630).
4357 Ashab-ı Kiram HZ. ÖMER'İN (R.A.) FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh, Hz. Ebu Bekr'e:

"(Ey Ebu Bekr!) Allah'ın Rasulü Muhammed aleyhissalatu vesselam'dan sonra insanların en hayırlısı" diye hitab etmişti. Hz. Ebu Bekr:

"Sen böyle söylersen ben (de sana) Resûlullah aleyhissalatu vesselam'dan işittiğimi söyleyeceğim. Demişti ki: "Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı." Tirmizi, Menakıb, (3685).
4358 Ashab-ı Kiram HZ. ÖMER'İN (R.A.) FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua etmişti: "Allahım, İslam'ı şu iki şahıstan sana en sevgili olanla aziz kıl: Ebu Cehil ile veya Ömer İbnu'l-Hattab ile. Bunlardan Allah'a daha sevgili olanı Ömer'di." Tirmizi, Menakıb, (3682).
4359 Ashab-ı Kiram HZ. ÖMER'İN (R.A.) FAZİLETİ "Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri, hakkı, Hz. Ömer'in diline ve kalbine koydu." İbnu Ömer der ki: "Halkın başına ne zaman bir iş gelmiş, (o hususta) Ömer bir şey demiş, halk da başka bir şey demiş ise mutlaka Ömer radıyallahu anh'ın dediği üzere Kur'an'dan bir vahiy gelmiştir." Tirmizi, Menakıb, (3683); Ebu Davud, Harac 18, (2962).
4360 Ashab-ı Kiram HZ. ÖMER'İN (R.A.) FAZİLETİ "Salim, babası radıyallahu anh'tan naklediyor: "Dedi ki: "Ben Ömer radıyallahu anh'ın bir şey için: "Zannederim ki bu şöyledir" deyip de dediği gibi olmadığını hiç görmedim. (Nitekim bir gün), Ömer otururken güzel bir adam yanından geçti. Ömer: "Zannımda yanıldım." Veya:

"Bu adam cahiliye devrindeki dini üzere devam etmektedir." Veya:

"Bu, cahiliyede kavminin kahiniydi!" dedi ve: "Şu adamı bana çağırın!" buyurdu. Adam çağrıldı. Ömer:

"Zannımda yanıldım veya sen cahiliye devrindeki dinin üzeresin! veya cahiliyede sen onların kahini idin!" diyerek hakkındaki tereddütlerini dile getirdi. Adam:

"Bugünkü gibi bir gün görmedim (yani bugün gördüğüm şeyi hiç görmedim). Bugün müslüman bir kimse (olmayacak şekilde) karşılandı" dedi. Hz. Ömer: "Sana yemin veriyorum, benim istediklerimi doğru olarak söyleyeceksin!" buyurdu. Adam:

"Cahiliye devrinde ben onların kahinleri idim!" dedi. Ömer ona:

"Dişi cinninin sana getirdiği haberlerin en acayibi hangisi idi?" dedi. Adam: "Bir gün ben çarşıda iken, bana dişi cin geldi. Ondaki korkuyu biliyorum. Dedi ki: "Sen cinni ve onun ye'sini ve başı üzerine devrilmesinden (yani kulak hırsızlığından men olarak haber alamayışından) sonraki ümidsizliğini ve sırtlarına ince çullar konulmuş genç develerle yetişilip yakalamasını görmedin mi?"

Ömer şöyle dedi: "Doğru söyledi. Ben onların putlarının dibinde uyurken, bir adam bir buzağı ile geldi ve kesti. O zaman ona birisi öyle bir bağırdı ki, bu kadar yüksek sesle bağıran birisini hiç işitmemiştim. Şöyle diyordu:

"Ey celih (ey düşmanlığını açığa vuran kimse)! Emrun necih (zafer bulmuş bir iş), recülün fasih (fasih konuşan bir adam) var. Senden başka ilah yoktur diyor!"

Oradaki cemaat o adama doğru sıçradılar.

(Hz. Ömer devamla dedi ki): "Ben bunu görünce kendi kendime: "Ben bu işin arkasında ne olduğunu anlayıncaya kadar buradan ayrılmayacağım!" dedim. Sonra o zat yine bağırdı:

"Ey celih, emrun necih, recülün fasih (Ey düşmanlığnı açığa vuran kimse! Muvaffak olacak bir iş, fasih konuşan bir adam (var)! Lailahe illallah! diyor!" Ben kalktım. Aradan çok geçmeden "Bir peygamber (çıktı)" dendi." Buhari, Menakıbu'l-Ensar 35.
4361 Ashab-ı Kiram HZ. ÖMER'İN (R.A.) FAZİLETİ "Hz. Ömer radıyallahu anh demiştir ki: "Üç şeyde Rabbime muvafakat ettim:

- (Resûlullah aleyhissalatu vesselam'a:) "Ey Allah'ın Resulü! Makam-ı İbrahim'de bir namaz yeri edinsen!" dedim, arkadan "İbrahim'in makamını namazgah edinin" (Bakara 125) ayeti nazil oldu."

- "(Bir gün) "Ey Allah'ın Rasûlü! Huzurunuza iyiler de facirler de giriyor. Emretseniz de ümmühatu'l-mü'minin örtünseler!" dedim. Bunun üzerine hicab (örtünme) ayeti nazil oldu."

- "Resûlullah aleyhissalatu vesselam'ın hanımları kıskançlıkta birleştiler. Ben de: "O sizi boşarsa Allah O'na sizden hayırlısını verir" demiştim, bunun üzerine şu ayet indi. (Mealen): "Rabbi O'na sizden daha hayırlı olan, Allah'a teslim olmuş, iman etmiş, ibadet ve itaatte sebat eden, günahlarından tevbe eden, allah'a kullukta bulunan, orucunu tutan hanımlar nasib eder ki, onlardan dul olanı da bakire olanı da bulunur" (Tahrim 5)." Buhari, Talak 32, Tefsir, Bakara 9, Ahzab 8, Tahrim 1; Müslim, Fezailu's-sahabe 24, (2339).
4362 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir çoban sürüsünü otlatırken, bir kurt koşarak gelip, sürüden bir koyun kapar. Çoban kurdun peşine düşer ve koyunu ondan kurtarır. Ancak kurt, çobana dönüp bakar ve: "Bu koyunlara yırtıcı gününde, onlara benden başka çobanın olmadığı günde kim bakacak?" der.

Halk bunun üzerine: "Sübhanallah! Kurt konuşur mu?" diye hayrete düşerler. Resûlullah aleyhissalatu vesselam (onların bu tereddütleri üzerine):

"Buna ben inanıyorum, Ebu Bekr ve Ömer de inanıyor" der. Halbuki o sırada Ebu Bekr ve Ömer orada değillerdi." Buhari, Fezailu'l-Ashab 8, Hars 4, Enbiya 50; Müslim, Fezailu's-Sahabe 13, (2388); Tirmizi, Menakıb, (3681, 3696).
4363 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Müslim'in bir rivayeti şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir adam bir ineği sevkederken üzerine bindi. İnek adama bakıp dile geldi ve: "Ben bunun için yaratılmadım, ben ziraat için yaratıldım" dedi. Halk, hayret ve korku ile:

"Sübhanallah, konuşan bir inek ha!" dediler. Resûlullah aleyhissalatu vesselam:

"Ben (onun konuşmasına) inanıyorum. Ebu Bekr ve Ömer de inanıyorlar, (radıyallahu anhüma)" buyurdular." Müslim, Fezailu's-Sahabe 13, (2388).
4364 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yüksek derece sahiplerini onların altında olanlar görür. Tıpkı sizin, semanın ufkunda doğan yıldızı görmeniz gibi. Ebu Bekr ve Ömer (radıyallahu anhüma) onlardandır (yüksek derece sahiplerindendir) ve daha da ileridirler." bu Davud, Huruf ve'l-Kıraat, (3987); Tirmizi, Menakıb, (3659).
4365 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hz. Ömer ve Hz. Ebu Bekr radıyallahu anhüma için:

"Bu ikisi var ya, bunlar, öncekiler ve sonrakilerden cennetlik olan kühûlün efendisidirler." Tirmizi, Menakıb, (3366).
4366 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Hz. Huzeyfe raadıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benden sonra şu ikiye iktida edin: Ebu Bekr ve Ömer radıyallahu anhüma." Tirmizi, Menakıb. (3663, 3664).
4367 Ashab-ı Kiram HZ. ÖMER'LE (R.A.) HZ. EBU BEKR (R.A.) ARASINDA MÜŞTEREK HADİSLER "Muhammed İbnu'l-Nanefiyye anlatıyor: "Babam radıyallahu anh'a dedim ki: "Babacığım, Resûlullah aleyhissalatu vesselam'dan sonra insanların hangisi hayırlıdır?"

"Ebu bekr!" dedi.

"Sonra kim?" dedim.

"Ömer!" dedi.

Ben: "Sonra kim?" diye sormaya devam edip "Osman!" cevabını almaktan korktum da:

"Sonra sen!" deyiverdim. Ama babam:

"Ben mi? Ben sıradan bir müslümanım" dedi." Buhari, Fezailu'l-Ashab 5; Ebu Davud, Sünnet 8, (4629).
4368 Ashab-ı Kiram HZ. OSMAN (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmek üzere izin istedi. Bu sırada Aleyhissalatu vesselam yatağı üzerinde yatmakta idi. Üzerinde benim bürgüm vardı. Resûlullah halini bozmadan izin verdi. (Konuştular), meselelerini hallettiler. Hz. Ebu Bekr gitti. Bir müddet sonra Hz. Ömer girmek için izin istedi. Resûlullah aleyhissalatu vesselam aynı halini hiç değiştirmeden ona da izin verdi. Ömer'in ihtiyacını da gördü. Sonra o da gitti.

Bir müddet sonra Osman izin istedi. Bu sefer Aleyhissalatu vesselam yatağında doğrulup oturdu. Üstünü başını düzeltti. Bana da: "Elbiseni üzerine topla!" emretti. Ve ona da girmesi için izin verdi. Onun da ihtiyacını gördü. Osman da gitti.

O gidince ben dayanamayıp: "Ey Allah'ın Resûlü! Ebu Bekir ve Ömer gelince istifini bozmadığın halde Osman gelince kendine çekidüzen verdin. Sebebi nedir?" diye sordum. Dedi ki:

"Osman çok utangaç birisidir. Ben istifimi hiç bozmadan eski halimde iken içeri aldığım takdirde arzusunu açmadan gideceğinden korktum."

Bir rivayette: "Kendisinden meleklerin haya duydukları bir kimseden ben haya duymayayım mı?" demiştir." Müslim, Fezailu's-Sahabe 36, (4201).
4369 Ashab-ı Kiram HZ. OSMAN (R.A.) "Osman İbnu Abdillah İbnu Mevhib anlatıyor: "Mısır, ehlinden biri geldi, hacc yapmak istiyordu. Oturan bir grup gördü ve:

"Bunlar da kim?" dedi.

"Kureyşliler!" denildi.

"Aralarındaki yaşlı zat da kim?" dedi.

"Abdullah İbnu Ömer (radıyallahu anh)" denildi. (Abdullah'a yaklaşarak:)

"Sana bir şey soracağım, bana ondan haber ver. Hz. Osman Uhud günü (savaş meydanından) kaçmış mıydı, biliyor musun?" diye sordu. O da: "Evet!" dedi.

"Onun Bedir'de kaybolduğunu ve savaşta hazır bulunmadığını da biliyor musun?" diye sordu.

"Evet!" dedi. Adam bu cevap üzerine:

"Allahuekber!" deyip döndü. Abdullah İbnu Ömer radıyallahu anh:

"Gel!" dedi, sana açıklayayım: "Uhud'daki firarına gelince: Şehadet ederim ki, Allah onu affetti, mağfirette bulundu. Nitekim Allah Teala Hazretleri, haklarında şu ayeti indirdi: "Muhakkak ki iki ordunun karşılaştığı günde içinizden geri dönen kimseleri, Resûlullah'ın emrine muhalefet gibi hareketleriyle kazandıkları bazı günahlar yüzünden şeytan kaydırmak istedi. Fakat gerçekten Allah onların günahlarını bağışladı..." (Al-i İmran 155). Bedir'deki kayboluşuna gelince: Onun nikahı altında Resûlullah aleyhissalatu vesselam'ın kerimeleri Rukiyye radıyallahu anha vardı ve hasta idi. Aleyhissalatu vesselam kendisine: "Rukiyye ile kal. Sana Bedr'e katılan bir kimsenin sevabı ve (ganimetten alacağı) pay var!" buyurdu. (O da bu istek üzerine kaldı). Bey'atu'r-Rıdvan'daki kayboluşuna gelince: Eğer Batn-ı Mekke'de ondan daha aziz biri olsaydı, (Resulullah), yerine onu gönderecekti. Aleyhissalatu vesselam, Mekke'ye onu gönderdi. Bey'atu'r-Rıdvan, Osman radıyallahu anh Mekke'ye gittikten sonra akdedildi. Resûlullah aleyhissalatu vesselam, Bey'at akdi sırasında sağ elini sol eli üzerine koyarak: "Bu da Osman yerine!" buyurdular. Resûlullah aleyhissalatu vesselam'ın sol elinin Osman için hayrı, onların sağ elinin, kendileri için olan hayrından fazla idi.

Sonra İbnu Ömer radıyallahu anh, adama:

"Haydi şimdi bu (anlattıklarımı) beraberinde götür!" dedi." Buhari, Fezailu'l-Ashab 7, Humus 14, Meğazi 19; Tirmizi, Menakıb, (3709).
4370 Ashab-ı Kiram HZ. OSMAN (R.A.) "Abdurrahman İbnu Semüre radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh Resûlullah aleyhissalatu vesselam'a ceyşü'l-Usre'yi (Tebük'e gidecek orduyu) techiz ettiği sırada bin dinar getirdi ve Resulullah'ın kucağına döktü. Aleyhissalatu vesselam, parayı kucağında (eliyle karıştırıp) altüst etti ve şöyle dedi:

"Bugünden sonra Osman'a, (her ne) yapsa zarar vermeyecektir!" Ve bu sözü iki sefer tekrar etti." Tirmizi, Menakıb, (3702).
4371 Ashab-ı Kiram HZ. OSMAN (R.A.) "Abdurrahman İbnu Habbab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ceyşü'l-Usre'yi techiz ederken şahid oldum. Osman İbnu Affan radıyallahu anh kaltı ve:

"Ey Allah'ın Resûlü! dedi, yüz deve çuluyla, semeriyle Allah rızası için (bağış olarak) bendendir!"

Resûlullah aleyhissalatu vesselam ordu için bağış yapmaya tekrar teşvikte bulundu. Osman yine kalkıp:

"Ey Allah'ın Resûlü! Çuluyla semeriyle ikiyüz deve Allah rızası için bendendir!" dedi. Sonra Resûlullah aleyhissalatu vesselam ordu için bağışta bulunmaya yine teşvikte bulundu. Osman tekrar kalktı ve:

"Ey Allah'ın Resûlü! dedi. Benden üçyüz deve çuluyla, semeriyle Allah rızası için bağışımdır!"

Abdurrahman der ki: "Resûlullah aleyhissalatu vesselam'ı minberden inerken gördüm, hem iniyor, hem de:

"Bu hayırdan sonra, Osman'ın yapacağı (kötü amel) aleyhine olmaz!"

diyordu." Tirmizi, Menakıb, (3701).
4372 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam pazartesi günü gönderildi. Hz. Ali radıyallahu anh da salı günü namaz kıldı." Tirmizi, Menakıb. (3730).
4373 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Ashabının arasını kardeşlemişti. Hz. Ali radıyallahu anh yanına geldi ve:

"Ashabınızın arasını birbirleriyle kardeşlediniz, ama beni kimseyle kardeşlemediniz!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Sen dünyada da ahirette de benim kardeşimsin!" buyurdular." Tirmizi, Menakıb, (3722).
4374 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Ben kimin dostu (mevlası) isem, Ali de onun dostudur." Tirmizi, Menakıb, (3714).
4375 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebük seferine çıkınca Hz. Ali'yi geride (Medine'de) bırakmıştı.

"Ey Allah'ın Resûlü, siz beni çocukların ve kadınların arasında mı bırakıyorsunuz?" dedi (kalmak istemedi). Bunun üzerine Aleyhissalatu vesselam:

"Sen, Hz. Harun'un, Hz. Musa yanında aldığı yeri, benim yanımda almaktan razı değil misin? Şu farkla ki, benden sonra peygamber yok!" buyurdular." Buhari, Megazi 78, Fezailu'l-Ashab 9; Müslim, Fezailu'l-Ashab, 31, (2404); Tirmizi, Menakıb, (3731).
4376 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Müslim ve Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam Hayber günü buyurdular ki:

"Yarın sancağı öyle bir kimseye vereceğim ki, O, Allah'ı ve Resûlünü sever, Allah ve Resûlü de onu sever."

Ravi devamla der ki: "Bu söz üzerine (beni mi seçer ümidiyle, Aleyhissalatu vesselam'a görünmek için) boyunlarını uzattılar. Ama o:

"Bana Ali radıyallahu anh'ı çağırın!" buyurdular. Ali getirildi ama gözlerinden rahatsız idi. Hemen gözlerine tükürdü ve sancağı ona verdi. Allah Teala Hazretleri onun eliyle fethi müyesser kıldı."

Ravi devamla der ki: "Şu ayet indiği zaman "Gelin, oğullarımızı ve oğullarınızı çağıralım..." (Al-i İmran 61) Resûlullah aleyhissalatu vesselam hemen Ali'yi, Fatıma'yı, Hasan ve Hüseyin'i (radıyallahu anhüm ecmain) çağırdı ve:

"Allahım, bunlar benim ailemdir!" buyurdu." Müslim, Fezailu'l-Ashab 32, (2404); Tirmizi, Menakıb, (3726).
4377 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Zirr İbnu Hubeyş rahimehullah anlatıyor: "Hz. Ali radıyallahu anh'ın şöyle söylediğini işittim: "Daneyi açan, canlıları yaratan Zat-ı Zülcelal'e yeminle söylüyorum: Ümmi peygamberim aleyhissalatu vesselam, bana şu hususu garantiledi: Beni mü'min olan sevecek, münafık olan da bana buğzedecektir." Müslim, İman 131, (78); Tirmizi, Menakıb, (3737); Nesai, İman 20, (8, 117).
4378 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Taif günü Hz. Ali radıyallahu anh'ı çağırdı ve onunla hususi konuşma yaptı. (Bu görüşme o kadar uzadı ki) halk: "Resûlullah aleyhissalatu vesselam amcasının oğluyla görüşmesini uzattı" dedi. (Resûlullah bunu işitince):

"Onunla hususi görüşmeyi ben (kendi arzumla) yapmadım. Allah'ın arzusu ve emri ile Resûlü) yaptı" açıklamasında bulundu." Tirmizi, Menakıb, (3728).
4379 Ashab-ı Kiram HZ. ALİ İBNU EBİ TALİB (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beraet (Tevbe) sûresini, (Arafat'ta hacılara tebliğ edilmek üzere) Hz. Ebu Bekir radıyallahu anh'la göndermişti. Sonra onu çağırarak:

"Bunun, ehlimden olmayan bir kimse ile tebliğ edilmesi muvafık değil!" buyurdu. Hz. Ali radıyallahu anh'ı çağırarak sureyi, (Arafat'ta okuması için) ona verdi." Tirmizi, Tefsir, Tevbe, (3089).
4380 Ashab-ı Kiram TALHA İBNU UBEYDULLAH (R.A.) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yeryüzünde (iki ayak üzerinde) yürüyen bir şehid görmek isteyen Talha İbnu Ubeydullah radıyallahu anh'a baksın." Tirmizi, Menakıb.
4381 Ashab-ı Kiram TALHA İBNU UBEYDULLAH (R.A.) "Kays İbnu Ebi Hazım radıyallahu anh anlatıyor: "Ben Telha İbnu Ubeydullah radıyallahu anh'ın, Uhud'da Resûlullah aleyhissalatu vesselam'ı himaye ettiği elini kurumuş gördüm." Tirmizi, Fezailu'l-Ashab 14.
4382 Ashab-ı Kiram ZÜBEYR İBNU'L-AVVÂM (R.A.) "Hz. Cabir anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her peygamberin bir havarisi vardır. Benim havarim ise Zübeyr İbnu'l-Avvam'dır, radıyallahu anh." Buhari, Fezailu Ashab 13, Cihad 40, 41, 135, Meğazi 29, Haber-i Vahid 2; Müslim, Fezailu's-Sahabe 48, (2415); Tirmizi, Menakıb, (3746).
4383 Ashab-ı Kiram SA'D İBNU EBİ VAKKÂS (R.A.) "Hz. Ali radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam'ın Sa'd radıyallahu anh'tan başka kimseye "Annem babam sana feda olsun" dediğini işitmedim. Uhud Savaşında: "Ey Sa'd (okunu) at! Annem ve babam sana feda olsun!" dediğini duydum." Buhari, Meğazi 18, Cihad 80, Edeb 103; Müslim, Fezailu's-Sahabe 41, (2411); Tirmizi, Menakıb, (3756).
4384 Ashab-ı Kiram SAİD İBNU ZEYD (R.A.) "Kays İbnu Hazım anlatıyor: "Said İbnu Zeyd radıyallahu anh'ı dinledim, diyordu ki: "Vallahi ben şu halimi hatırlıyorum: "Allah'a yemin olsun, Ömer İslam'a girmezden önce, beni ve kızkardeşini müslüman olduk diye bağlamıştı. Eğer Osman'a yaptığnız (öldürme işin)den dolayı Uhud dağı yerinden gitse, gitmede haklı idi." Buhari, Menakıbu'l-Ensar 34, İkrah 1.
4385 Ashab-ı Kiram ABDURRAHMAN İBNU AVF (R.A.) "Hz. Aişe rudıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) hanımlarına:

"Ölümümden sonra beni üzecek şeylerden biri de sizin meselenizdir. Size ancak sıddik (Hz. Aişe der ki yani mutasaddık) ve sabırlılar tahammül edebilir" der.

Hz. Aişe devamla, Ebu Seleme İbnu Abdirrahman'a dedi ki: "Allah senin babana cennetin selsebil çeşmesinden içirsin."

İbnu Avf, Ümmühatu'l-mü'minin'e tasadduk edenlerdendi, kırkbin dirheme satılan bir bahçe tasadduk etmiş idi." Tirmizi, Menakıb, (3750).
4386 Ashab-ı Kiram EBU UBEYDE İBNU'L-CERRAH (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her ümmetin bir emini vardır. Bizim eminimiz, ey ümmet, Ebu Ubeyde İbnu'l-Cerrah radıyallahu anh'tır."
4387 Ashab-ı Kiram EBU UBEYDE İBNU'L-CERRAH (R.A.) "Müslim'in bir rivayetinde: "Yemenliler Aleyhissalatu vesselam'a gelerek: "Bizimle birlikte birisini gönder de bize sünneti ve İslam'ı öğretsin!" dediler. Bunun üzerine Aleyhissalatu vesselam Ebu Ubeyde İbnu'l-cerrah radıyallahu anh'ın elinden tutup:

"İşte bu, bu ümmetin eminidir!" buyurdu." Buhari, Fezailu'l-Ashab 21, Megazi 72; Müslim, Fezailu'l-ashab 53, 54. (2419).
4388 Ashab-ı Kiram ABBAS İBNU ABDİLMUTTALİB (R.A.) "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim amcama eziyet verirse mutlaka bana eziyet vermiştir. Şurası muhakkak ki; kişinin amcası babası yerindedir." Tirmizi, Menakıb, 3764.
4389 Ashab-ı Kiram ABBAS İBNU ABDİLMUTTALİB (R.A.) "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Abbas radıyallahu anh'a dedi ki:

"Ey amcam, pazartesi sabahı bana sen ve oğlun beraber gelin size dua edivereyim. Allah bu dua bereketine, sana da oğluna da hayırlar halketsin!"

İbnu Abbas devamla der ki: "Abbas gitti, biz de beraberinde gittik. (Resûlullah) hepimize bir kisa örttü; sonra da şöyle dua buyurdu:

"Allahım! Abbas'ı ve oğlunu mağfiretine erdir, öyle bir mağfiret ki zahiri batıni bütün günahlarına ulaşıp temizlesin, hiçbir günah hariç kılmasın. Allahım, ona çocuğu sebebiyle ikram et."

Rezin bir rivayette şu ziyadeyi kaydetti: "Hilafeti onun neslinde baki kıl." Tirmizi, Menakıb, (3766).
4390 Ashab-ı Kiram HZ. CAFER İBNU EBİ TALİB (R.A.) "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Horasan'dan siyah bayraklar çıkacak. Bu bayrakları hiçbir şey geri çeviremeyecek ve mutlaka İlya'ya (Kudüs şehrine) dikilecek." Tirmizi, Fiten 79, (2270).
4391 Ashab-ı Kiram HZ. CAFER İBNU EBİ TALİB (R.A.) "Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ca'fer İbnu Ebi Talib radıyallahu anh'a dedi ki: "sen bana hem huy ve hem de yaratılış yönüyle benziyorsun." Buhari, Megazi 43; Müslim, Cihad 90, (1783); Tirmizi, Menakıb, (3769).
4392 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, Hz. Hasan'ı omuzunda taşıyor ve de:

"Allahım, ben bunu seviyorum, onu sen de sev!" diyordu." Buhari, Fezailu'l-Ashab 22; Müslim, Fezailu's-Sahabe 58, 59, (2422); Tirmizi, Menakıb, (3784).
4393 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Tirmizi'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam Hz. Hasan ve Hüseyin'e bakıp: "Allahım, ben bunları seviyorum, sen de sev!" buyurdu." Tirmizi, Menakıb, (3784).
4394 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Ukbe İbnu'l-Haris radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh (bir gün) ikindi namazını kıldı, sonra beraberinde Hz. Ali radıyallahu anh olduğu halde yürümeye başladı. Yolda Hz. Hasan'ı çocuklarla oynuyor gördü. Omuzuna alıp:

"Babam feda olsun! ali'ye değil, Resûlullah'a benziyor!" buyurdu. Hz. Ali de gülüyordu." Buhari, Fezailu'l-Ashab 22.
4395 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "ehl-i Beyti'nden hangisini en çok seviyorsun?" diye sorulmuştu.

"Hasan ve Hüseyin!" diye cevap verdi. Hz. Fatıma radıyallahu anha'ya:

"Benim oğullarımı bana çağır!" emreder, onları getirip koklar, kucaklardı." Tirmizi, Menakıb, (3774).
4396 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Ya'la İbnu Mürre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever. Hüseyin "esbat" tan biridir." Tirmizi, Menakıb, (3777); İbnu Mace, Mukaddime, (144).
4397 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin, cennet ehlinin iki gencidir." Tirmizi, Menakıb, (3778).
4398 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Abdullah İbnu Şeddad, babası radıyallahu anh'tan naklediyor: Der ki: "Resûlullah aleyhissalatu vesselam iki akşam namazının (yani akşam ve yatsının) birinde yanımıza geldi. Hasan veya Hüseyin'den birini taşıyordu. Resûlullah aleyhissalatu vesselam öne geçip çocuğu yere bıraktı. Sonra tekbir getirip namaza durdu. Sonra namaz sırasında uzunca bir secde yaptı."

Babam devamla dedi ki: "(Secde çok uzadığı için) başımı kaldırıp baktım. Bir de ne göreyim! Secdede olan Resûlullah'ın sırtına çocuk binmiş duruyor. Ben hemen secdeme döndüm. Namaz bitince, Resûlullah aleyhissalatu vesselam'a cemaatten:

"Ey Allah'ın Resûlü! Namaz sırasında öyle uzun bir secde yaptınız ki, bir hadise meydana geldi zannettik veya sana vahiy indi zannettik!" diye soranlar oldu.

"Hayır!" dedi, "bunlardan hiçbiri olmadı. Velakin, oğlum sırtıma bindi. Ben, acele edip hevesi geçmeden sırtımdan indirmeyi uygun bulmadım (kendisi ininceye kadar bekledim)." Nesai, İftitah 83, (2, 229, 230).
4399 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Ensar'dan bir kadın Selma radıyallahu anha anlatıyor: "Ümmü Seleme'nin yanına girdim, ağlıyordu.

"Niye ağlıyorsun!" diye sordum. Bana şu cevabı verdi:

"Şimdi Resûlullah aleyhissalatu vesselam'ı rüyamda gördüm. Başında ve sakallarında toprak vardı. "Neyiniz var, Ey Allah'ın Resûlü?" dedim, "Az önce Hüseyin'in öldürüldüğüne şahid oldum" buyurdu." Tirmizi, Menakıb, (3774).
4400 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Ubeydullah İbnu Ziyad'a Hz. Hüseyin radıyallahu anh'ın başı getirildi. Elindeki çubuğun ucuyla burnuna dürtüyor ve:

"Bu kadar güzelini de hiç görmedim!" diyordu. Ben de:

"O, (Al-i Beyt arasında) Resûlullah aleyhissalatu vesselam'a en çok benzeyeni idi" dedim." Buhari, Fezailu'l-Ashab 22; Tirmizi, Menakıb, (3780).
4401 Ashab-ı Kiram HZ. HASAN VE HÜSEYİN (R.A.) "Ammar İbnu Umayr rahimehullah anlatıyor: "Ubeydullah İbnu Ziyad ve arkadaşlarının kellesi geldikçe Küfe'nin Rahabe mahallesinin mescidinde üst üste dizildi. (Seyirci kalabalığa) ben de yaklaştım.

"Geldi! Geldi!" diyorlardı. (Ne idi bu gelen? Merak edip daha da yaklaştım). Meğerse bir yılanmış. (Nerden geldiyse) gelmiş, kelleler arasına girip (kayboluyor, tekrar) çıkıyordu. Derken Ubeydullah İbnu Ziyad'ın burun deliğine girdi ve orada bir müddet kaldı. Sonra çıkıp gitti ve kayboldu. Biraz sonra kalabalık tekrar bağırmaya başladı:

"Yine geldi! Yine geldi!"

Bu hal iki veya üç kere tekerrür etti." Tirmizi, Menakıb, (3782).
4402 Ashab-ı Kiram ZEYD İBNU HÂRİSE VE OĞLU ÜSÂME (R.A.) "İbnu Ömer radıyallahu anlüma anlatıyor: "Resûlullah aleyhissalatu vesselam askeri bir sefer hazırlamış, askerlerin başına da Üsame İbnu zeyd'i komutan yapmıştı. (Üsame siyahi bir azadlının oğlu olması hasebiyle) onun komutanlığından memnun kalmayan bazı kimseler dedikodu yaptılar. (Söylenen yersiz sözler kulağına ulaşmış olan) Resûlullah aleyhissalatu vesselam:

"Onun komutanlığı hususunda dedikodu yapan sizler, aynı dedikoduyu daha önce babasının komutanlığı için de yapmıştınız. Allah'a yemin olsun! O komutanlığa layık idi. Ve o, bana, insanların en sevgililerindendi. Bu da, bana, ondan sonra insanların en sevgili olanlarındandır" buyurdu." Buhari, Fezailu'l-Ashab 17, Meğazi 42, 87, Eyman 2, Ahkam 33; Müslim, Fezailu's-Sahabe 63, (2426); Tirmizi, Menakıb, (3819).
4403 Ashab-ı Kiram ZEYD İBNU HÂRİSE VE OĞLU ÜSÂME (R.A.) "Yine İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer radıyallahu anh, Üsame İbnu Zeyd'e (fey'den) üçbinbeşyüz (dirhemlik) pay ayırmıştı. Bana ise üçbin (dirhemlik) pay verdi.

"Niye Üsame'yi benden üstün tuttun? Vallehi hiçbir savaşta benden ileri geçmiş değil (yani ben de onun katıldığı her savaşa katıldım) dedim. Bana şu cevabı verdi:

"Ey oğulcuğum! Zeyd radıyallahu anh, Resûlullah aleyhissalatu vesselam nezdinde babandan daha sevgili idi. Üsame radıyallahu anh da Resûlullah aleyhissalatu vesselam'a senden daha sevgilidir. Ben Resûlullah aleyhissalatu vesselam'ın sevgisini kendi sevgime tercih ettim." Tirmizi, Menakıb, (3815).
4404 Ashab-ı Kiram AMMÂR İBNU YASİR (R.A.) "Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Ammar radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın yanına girmek için izin istedi.

"Ona müsaade edin, girsin!" buyurdular. Ammar girince de:

"Tayyib ve mutayyeb Ammar'a merhaba!" diyerek selamladılar." Tirmizi, Menakıb, (3799).
4405 Ashab-ı Kiram AMMÂR İBNU YASİR (R.A.) "İkrime radıyallahu anh anlatıyor: "İbnu Abbas radıyallahu anhüma, bana ve oğlu Ali'ye:

"Ebu Said'e gidin, onun rivayet ettiği hadisi dinleyin!" dedi. Biz de gittik. Onu, bakımını yapmakta olduğu bir bahçede bulduk. (Bizi görünce) ridasını alıp sarındı. Sonra bize (en baştan) anlatmaya koyularak, mescidin inşaasını zikretmeye kadar geldi ve:

"Biz kerpiçleri tane tane taşıyorduk. Ammar radıyallahu anh ise (biri kendi, biri de Resûlullah adın) ikişer ikişer taşıyordu. Resûlullah aleyhissalatu vesselam onu gördü. Üzerindeki toprakları çırpmaya başladı ve:

"Vay Ammar'a! Onu baği (asi) bir grup öldürecek. Bu, onları cennete çağırır, onlar da bunu ateşe çağırır!" buyurdu."

Buhari'nin rivayetinde "Onu baği bir grup öldürecek" ibaresi mevcut değildir. Bu ibare Ebu Bekr el-Berkani ve el-İsmaili'nin rivayetinde mevcuttur.)" Buhari, salat 63, Cihad 17.
4406 Ashab-ı Kiram AMMÂR İBNU YASİR (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ammar hangi meselede muhayyer bırakılmışsa mutlaka en doğrusunu seçmiştir."

Resûlullah aleyhissalatu vesselam buyurdular ki: "Ammar kıkırdaklarına kadar iman doldurulmuştur." Nesai, İman 17, (8, 111). Tirmizi, Menakıb, (3800).
4407 Ashab-ı Kiram ABDULLAH İBNU MES'UD (R.A.) "Abdurrahman İbnu Yezid anlatıyor: "Huzeyfe radıyallahu anh'a, içiyle dışıyla, hal ve hareketleriyle Resûlullah aleyhissalatu vesselam'a, en çok benzeyen şahıs kimse, onu bize söyle de kendisinden hadis dinleyelim" diye sordum. Bize şu cevabı verdi:

"Biz içiyle dışıyla, hal ve hareketleriyle, evinin duvarlarıyla gizleninceye kadar Resûlullah'a en çok benzeyen, İbnu Mes'ud radıyallahu anh'tan başka birisini tanımıyoruz." Buhari, Fezailu'l-Ashab 27, Edeb 70; Tirmizi, Menakıb, (3809).
4408 Ashab-ı Kiram ABDULLAH İBNU MES'UD (R.A.) "Mesruk ve Şakik rahimehümallah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh dedi ki: "Kendisinden başka ilah olmayan Zat-ı Zülcelal'e yemin olsun. Kur'an'dan nazil olan her bir sûrenin nerede indiğini, her bir ayetin ne sebeple indiğini mutlaka biliyorum. Eğer bilsem ki, bir kimse Kitabullah'ı benden daha iyi bilmektedir ve ona da deve ulaşabilmektedir, mutlaka binip giderim." Buhari, Fezailu'l-Kur'an 8; Müslim, Fezailu's-Sahabe 114, (2462); Nesai, Zinet 10, (8, 134).
4409 Ashab-ı Kiram ABDULLAH İBNU MES'UD (R.A.) "Ebu Musa radıyallahu anh anlatıyor: "Yemen'den benn ve kardeşim beraber (Medine'ye) geldik. Bir müddet kaldık. Bu esnada İbnu Mes'ud ve annesini, Resûlullah aleyhissalatu vesselam'ın yanına çok girip çıkmaları ve beraberliklerinin fazlalığı sebebiyle Resûlullah aleyhissalatu vesselam'ın aile efradından olduklarına hükmetmiştik." Buhari, Fezailu'l-Ashab 27, Meğazi 74; Müslim, Fezailu's-Sahabe 110, (2460); Tirmizi, Menakıb, (3808).
4410 Ashab-ı Kiram ABDULLAH İBNU MES'UD (R.A.) "İbnu Mes'ud radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "İman edip güzel işler yapanlar, haramdaan sakınıp iman ederek güzel işler yaptıkları, sonra yine haramdan kaçınmaya devam edip imanlarında sebat ettikleri, sonra da takvayı kalplerinde iyice kökleştirip iyilikte bulundukları takdirde, onların, haram şeyleri, henüz haram kılınmazdın önce tatmış olmalarından dolayı üzerlerine bir günah yoktur. Zira Allah iyilik yapanları ve iyi kullukta bulunannları sever" (Maide 93) Resûlullah aleyhissalatu vesselam bana: "sen bunlardan birisin" buyurdu." Müslim, Fezailu's-Sahabe 109, (2459); Tirmizi, Tefsir, Maide, (3056).
4411 Ashab-ı Kiram EBU ZERR EL-GIFÂRİ (R.A.) "Hz. Ebu Zerr radıyallahu anh:

"Resûlullah aleyhissalatu vesselam ile karşılaşmazdan önce üç yıl ibadet ettim" demişti. Kendisine: "(Bu ibadeti) kimin için yaptın?" diye sordular.

"Allah için!" cevabını verdi. Tekrar:

"Pekiyi nereye yönelerek yaptın?" denildi.

"Rabbim beni nereye yöneltmiş idiyse oraya!" dedi ve açıklamaya devam etti: "Akşam vakti namaza başlıyor, gecenin sonuna kadar devam ediyordum. O zaman kendimi bir örtü gibi atıyor, güneş tepeme yükselinceye kadar öyle kalıyordum. (Bir gün kardeşim) Üneys bana:

"benim Mekke'de görülecek bir işim var. Sen bana baş-göz ol (eksikliğimi duyurma) dedi ve Mekke'ye gitti. Oraya varınca bana dönmekte gecikti. Nihayet geldi.

"Ne yaptın?" dedim.

"Mekke'de bir adama rastladım, senin (gibi farklı bir) din üzerine yaşıyor. Ancak O, kendisini Allah Teala'nın gönderdiğini zannediyor" dedi.

"Halk ne diyor?" diye sordum.

"Halk mı? Halk O'na şair diyor, kahin diyor, sahir (sihirbaz) diyor!" dedi. Esasen Üneys şairlerden biriydi. Tekrar sordum:

"Pekala sen ne diyorsun?"

"ben dedi, kahinlerin sözünü işittim, bilirim. Onunki kahin sözü değil. onun söylediklerini şiir çeşitlerine tatbik ettim. Hiçbirine uygun gelmiyor. Benden sonra kimse O'na şiir diyemez. Vallahi O doğru sözlüdür, kahinler ise hep yalancıdırlar!" dedi. Bu açıklama üzerine ben ona:

"Öyleyse benim işlerime de sen baş-göz ol, bir de ben gidip göreyim!2 dedim."

Ebu Zerr, gerisini şöyle anlatır:

"Mekke'ye geldim. Halktan zayıf bir adam buldum. Ona: "Şu Sabii (sapık) dediğiniz adam nerede?" diye sormuştum. Adam, beni göstererek:

"Burada bir sabii var! Burada bir sabii var!" diye bağırmaya başladı. Derken vadi halkı kesek ve kemiklerle üzerime hücum etti. Bayılarak yığılmış kalmışım.

Kendime gelip kalktığım zaman kırmızı bir dikili taş gibiydim. Zemzem'e kadar gittim. Kanlarımı yıkadım, suyundan biraz içtim.

Böylece otuz gün, gece ile gündüz arası kaldım. Bu esnada zemzem suyundan başka hiçbir taam almadım. Buna rağmen şişmanladım ve karnımın kıvrımları arttı. Ciğerimde açlık hissi duymadım. Mekkeliler, ay ışığı olan bir gecede uyurken Beytullah'ı tavaf eden yoktu. Onlardan sadece iki kadın, İsaf ve Naile (adındaki putlarına) dua ediyordu. Tavafları sırasında bana kadar geldiler. (Dayanamayıp):

"Onları birbirlerine nikahlayıverin bari!" dedim. Onlar dualarından vazgeçmeyip, tavaflarını yaparken yanıma kadar geldiler. Bu sefer:

"Onlar(a niye tapıyorsunuz)? Odundan farkları ne?" dedim. Kadınlar:

"(İmdat!) burada bir adam yok mu?" diye velvele kopararak gittiler. Tam o sırada kadınları Resûlullah aleyhissalatu vesselam ve Ebu Bekr radıyallahu anh tepeden inerlerken karşılayıp:

"(Niye bağırdınız) başınıza ne geldi?" derler. Kadınlar (onları daha tanımadan)"

"Ka'be ile örtüsü arasında bir sabii (sapık) var!" derler. Onlar sorarlar:

"Size ne dedi?"

" Bize ağzı dolduran (ağza alınmaz) sözler söyledi" derler. Derken Resûlullah aleyhissalatu vesselam geldi, Haceru'l-Esved'e istilamda bulundu, arkadaşıyla birlikte Beytullah'ı tavaf etti. Sonra namaz kıldı. Namazını bitirince, -Ebu Zerr der ki: "Aleyhissalatu vesselam'ı İslam selamı ile ilk selamlayan ben oldum.- "Esselamu aleyke ya Resûlullah. (Ey Allah'ın Resûlü! Selam üzerine olsun)!" dedim. Bana:

"Ve aleyke ve Rahmetullah. (Selam senin üzerine olsun, Allah'ın rahmeti de)!" diye mukabele etti. Sonra:

"Sen kimlerdensin?" diye sordu.

"Gıfar'danım!" dedim. Bunun üzerine eliyle eğilerek parmaklarımı alnına koydu. İçimden: "Galiba kendimi Gıfar'a nisbet etmemden hoşlanmadı" dedim. Elinden tutmak üzere ilerledim. Fakat arkadaşı bana mani oldu. Onu benden iyi biliyordu. Sonra başını kaldırıp sordu:

"Buraya ne zaman geldin?

"Otuz gündür burdayım!" dedim.

"Sana kim yiyecek verdi?" dedi.

"Zemzem suyundan başka bir yiyeceğim olmadı. Şişmanladım bile. Öyle ki karnımın kıvrımları arttı. Ciğerimde açlık hissi de duymadım!" dedim.

"Zemzem suyu mübarektir. O hakikaten besleyici bir gıdadır!" buyurdu. Hz. Ebu Bekr radıyallahu anh:

"Ey Allah'ın Resûlü! Bana müsaade et, bu geceki yiyeceğini ben ikram edeyim!" dedi. Resûlullah aleyhissalatu vesselam ve Ebu Bekr radıyallahu anh gittiler, onlarla ben de gittim.

Ebu Bekr bir kapı açtı. Taif kuru üzümünden benim için avuç avuç çıkarmaya başladı. bu, Mekke'de yediğim ilk yemekti. Orada kaldığım kadar kaldım. Sonra Resûlullah'a geldim. Bana dedi ki:

"ben hurmalıklı bir yere sevkedileceğim. Burasının Yesrib olduğu kanaatindeyim. Sen kavmine benden mesaj götür. Umarım, sayende Allah onları hayırla menfaatlendirecek ve onlar sebebiyle de sana sevap verecek."

Bundan sonra ben kardeşim Üneys'e geldim. Bana:

"Ne yaptın?" diye sordu. Ben:

"Müslüman oldum ve (Muhammed'in hak bir peygamber olduğunu) tasdik ettim" dedim.

"Ben senin dinine karşı değilim. ben de müslüman oldum ve tasdik ettim" dedi. Sonra kalkıp annemize geldik. (Durumu anlattık) O da bize:

"Ben sizin dininize karşı değilim. ben de müslüman oldum ve tasdik ettim!" dedi. Sonra kalkıp hayvanlarımıza binip kavmimiz Gıfar'a geldik. (Resûlullah aleyhissalatu vesselam'ın mesafını getirdik. İlk anda) yarısı müslüman oldu. Eyma İbnu Rahza el-Gıfari müslüman olanların imamlığını yürütüyordu, bu onların efendisi idi. Diğer (müslüman olmayan) yarı:

"Resûlullah aleyhissalatu vesselam Medine'ye gelince müslüman oluruz!" dediler. Derken Aleyhissalatu vesselam medine'ye geldi. O geri kalan yarı da müslüman oldu. Bir müddet sonra Eslem kabilesi de gelerek:

"Ey Allah'ın Resulü! (Gıfarlılar) bizim kardeşlerimizdir. Onların müslüman oldukları şey üzere biz de müslüman oluyoruz!" dediler ve onlar da müslüman oldular. Resûlullah aleyhissalatu vesselam:

"Gıfar'a Allah mağfiretini bol kılsın. Eslem'i de Allah selamete kavuştursun!" diyerek o iki kabileden memnuniyetini ifade buyurdular." Müslim, Fezailu's-Sahabe 132, (2473): Metin Müslim'in metnidir.Buhari, Menakıbul-Ensar 33, Menakıb 10.
4412 Ashab-ı Kiram EBU ZERR EL-GIFÂRİ (R.A.) "Ebu Zerr'in Buhari'de gelen bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'ın bi'set (peygamber olarak gönderiliş) haberi Ebu Zerr radıyallahu anh'a ulaşınca, kardeşi (Üneys)e:

"Devene bin! şu vadiye (Mekke'ye) git! Kendisini peygamber zanneden ve semadan haber geldiğini söyleyen şu adam hakkında bana bilgi edin, sözlerini dinle ve bana getir!" dedi. Kardeşi gidip, Mekke'ye vardı. Onun sözlerinden dinledi. Sonra Ebu Zerr'in yanına döndü ve şu bilgiyi verdi:

"Onu gördüm. İnsanlara güzel ahlakı emrediyordu. (İnsanlara getirdiği) kelam da şiir değil."

"Arzuladığım kadar merakımı gideremedin!" dedi. Azık hazırladı. İçerisinde su olan dağarcığını yüklenip yola çıktı. Mekke'ye geldi. Mescide uğrayıp Resûlullah aleyhissalatu vesselam'ı kolladı. Esasen O'nu tanımıyordu. Doğrudan sormayı da uygun görmedi. Böylece birkaç gece geçirdi. Tutup (bir kuytuya) yattı. Derken Ali radıyallahu anh onu görüp, bir yabancı olduğunu anladı. Onu görünce takip etti. Bu ikisinden hiçbiri diğerine herhangi bir şey sormadı. Bu suretle sabaha erdiler. Sonra kırbasını ve azığını Mescid'e taşıdı. O gün de öyle geçti ve Resûlullah aleyhissalatu vesselam'ı akşama kadar göremedi. Bunun üzerine yattığı yere döndü. (Az sonra) Ali radıyallahu anh ona uğradı ve adama:

"Yerimi öğrenme zamanı gelmedi mi?" dedi. Böylece Ebu zerr'i kaldırdı ve beraberinde götürdü. (Ebu Zerr onu geriden takip etti.) Birbirlerine hiçbir şey söylemediler. Üçüncü güne ermişlerdi. O gün de aynı şekilde hareket ettiler. Ali Onu beraberinde ikamet ettirdi. Ve:

"Seni bu memlekete getiren sebebi bana söylemez misin?" diye sordu. Ebu Zerr:

"Bana yardımcı olup yol göstereceğin hususunda ahd-u misakda bulunur (kesin söz verir)sen açıklarım!" dedi. Ali söz verdi, o da açıkladı. Ali dedi ki:

"O haktır ve Allah'ın Resûlüdür. Sabah olunca peşimi takip et. Ben, senin hakkında korktuğum bir şey görürsem, sanki su döküyorum gibi doğrulurum. Değilse yürümeye devam ederim. Böylece girdiğim yere sen de girinceye kadar beni takip et!"

Ali böyle yaptı. O da onu takip edip geldi. Ali, Resûlullah aleyhissalatu vesselam'ın yanına girdi. O da onunla birlikte içeri daldı. Resûlullah'ın sözünü dinledi ve anında müslüman oldu. Resûlullah kendisine:

"Hemen kavmine dön. (Gördüklerini) onlara haber ver. Emrim sana gelinceye kadar (orada kal)" ferman etti. Ebu Zerr de:

"Nefsim elinde olan Zat'a yemin olsun, ben de haberi onlar arasında bağırarak söyleyeceğim!" dedi. Oradan çıkıp Mescid'e geldi. Yüksek sesle:

"Eşhadu en-la ilahe illallah ve eşhedü enne Muhammeden Resûlullah!" dedi. Halk üzerine atılıp, onu iyice dövdüler, canını pek yaktılar. Derken Abbas radıyallahu anh gelip üzerine kapanarak (mani oldu).

"Yazık size! bunun Gıfarlı olduğunu, Şam'a giden tüccarlarınızın yolunun oradan geçtiğini bilmiyor musunuz?" diyerek onu ellerinden kurtardı.

Ebu Zerr, ertesi günü aynı şeyi tekrarladı. Mekkeliler, üzerine atılıp tekrar dövdüler. Yine Abbas üzerine kapandı ve onu kurtardı.

(Ravi der ki:) "Bu, Ebu Zerr el-Gıfari'nin müslüman oluşunun başlangıcı oldu." Buhari
4413 Ashab-ı Kiram HUZEYFE İBNU'L-YEMÂN (R.A.) "Hz. Huzeyfe radıyallahu anh anlatıyor. "Annem bana: "Resûlullah aleyhissalatu vesselam'ı (en son) ne zaman gördün?" diye sordu. Ben:

"Şu şu zamandan beri görmedim!" dedim. Annem bana (kızdı ve) azarladı. Bunun üzerine:

"İzin ver Aleyhissalatu vesselam'a gideyim, akşam namazını O'nunla kılayım ve bana da sana da mağfiret dileyivermesini taleb edeyim!" dedim. (O gün) Aleyhissalatu vesselam'a gittim. Akşamı onunla kıldım. Yatsıyı da kılıncaya kadar (orada nafile) namaz kıldı. Sonra ayrıldı. Ben de peşine düştüm. Derken sesimi işitti:

"Bu kim? Huzeyfe değil mi?" dedi.

"Evet, Huzeyfe'dir!" dedim.

"Hacetin nedir? Allah Teala Hazretleri sana da, annene de mağfiret buyursun. Şu bir melektir. Bu geceden önce arza hiç inmemiştir. Bana selam vermek ve Fatıma'nın, cennetteki kadınların efendisi olduğunu, Hasan ve Hüseyn'in de cennetteki gençlerin efendisi olduğunu bana müjdelemek için Rabbinden izin istedi" buyurdu." Tirmizi, Menakıb, (3783).
4414 Ashab-ı Kiram HUZEYFE İBNU'L-YEMÂN (R.A.) "Yine Huzeyfe raadıyallahu anh anlatıyor: "Ashab:

"Ey Allah'ın Resûlü! yerinize bir halife tayin etseniz!" demişti. Şu cevapta bulundu:

"Ben birini yerime koysam, sonra da siz ona isyan etseniz, azaba maruz kalırsınız. Velakin, siz, Huzeyfe'nin size rivayet edeceği sözleri tasdik edin, Abdullah İbnu Mes'ud'un okuyacağını okuyun." Tirmizi, Menakıb, (3814).
4415 Ashab-ı Kiram SA'D İBNU MUÂZ (R.A.) "Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a sündüs bir cübbe hediye edildi. Resûlullah aleyhissalatu vesselam ipek elbiseyi yasaklamıştı. Halk bu elbiseden çok hoşlandı. -bir rivayette: "İpek bir elbise hediye edildi, elimizle yoklamaya başladık, hepimiz hayran olmuştuk" denmiştir. -Resûlullah:

"Nefsim (kudret) elinde olan Zat'a yemin olsun, Sa'd İbnu mu'az'ın cennetteki mendilleri bundan hayırlıdır" buyurdular." Buhari, Libas 26, bed'ül-Halk 8, Menakıbu'l-Ensar 12, Eyman 3; Müslim, Fezail 126, 2468); Tirmizi, Menakıb, (3846).
4416 Ashab-ı Kiram SA'D İBNU MUÂZ (R.A.) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sa'd İbnu Mu'az'ın vefatından Arş titredi. -Bir rivayette "Arş-ı Rahman titredi" buyurmuştur-." Buhari, Menakıbu'l-ensar 12; Müslim, Fezailu's-Sahabe 125, (2467); Tirmizi, Menakıb, (3847).
4417 Ashab-ı Kiram SA'D İBNU MUÂZ (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Said İbnu Mu'az radıyallahu anh'ın cenazesi taşındığı zaman münafıklar: "Cenazesi ne kadar hafif!" dediler. (Bu sözleriyle) beni Kureyza hakkındaki hükmünü kastediyorlardı. Bu, Resûlullah aleyhissalatu vesselam'ın kulağına ulaştı. Hemen şunu söyledi: "Onun cenazesini melekler taşıyordu. (Bu sebeple insanlara hafif geldi):" Tirmizi, Menakıb, (3848).
4418 Ashab-ı Kiram ABDULLAH İBNU ABBÂS (R.A.) "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam beni sinesine bastırdı ve: "Allahım, bunu dinde fakih kıl" diye dua etti." Bir başka rivayette: "Allahım ona Kitab'ı öğret!"; bir diğer rivayette: "Hikmeti öğret" demiştir." Buhari, Fezailu'l-Ashab 24, ilm 17, Vudû 10, İ'tisam 1; Müslim, Fezailu's-Sahabe 138, (2477); Tirmizi, Menakıb, (3823, 3824).
4419 Ashab-ı Kiram ABDULLAH İBNU ÖMER (R.A.) "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "(Rüyamda) elimde bir istibrak parçası gördüm. Cennette her nereye istedi isem bu parça beni (bir kanat gibi) oraya uçuruyordu. Rüyamı (kızkardeşim) Hafsa'ya anlattım. O da Resûlullah aleyhissalatu vesselam'a anlatmış. Aleyhissalatu vesselam, Hafsa'ya:

"Kardeşin Abdullah (Allah'ın ve kulların hakkına riayet eden) salih bir insan, keşke geceleyin de namaza kalksa!" buyurmuş. Ben bu vak'adan sonra gece namazını hiç bırakmadım." Buhari, Fezailu'l-Ashab 19, Mesacid 58, Teheccüd 2, 21, Tabir 25, 35, 36; Müslim, Fezailu's-Sahabe 139, (2478); Tirmizi, Menakıb, (3825).
4420 Ashab-ı Kiram ABDULLAH İBNU'Z-ZÜBEYR (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "İslam'da doğan ilk çocuk Abdullah İbnu'z-Zübeyr radıyallahu anhüma'dır. Doğunca onu Resûlullah aleyhissalatu vesselam'a getirdiler. bir hurma alarak ağzında gevdi, sonra (sevdiği şeyi) çocuğun ağzına soktu. Karnına ilk giren şey Resûlullah aleyhissalatu vesselam'ın tükrüğü oldu." Buhari, Menakıbu'l-Ensar 45; Müslim, Adab 26, (2146).
4421 Ashab-ı Kiram ABDULLAH İBNU'Z-ZÜBEYR (R.A.) "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Zübeyr'in evinde bir kandil görmüştü:

"Ey Aişe dedi. Ben Esma'yı nifas olmuş (doğum yapmış) zannediyorum. Sakın çocuğa isim koymayın, ben isim koyacağım!"

Sonra ona Abdullah ismini koydu ve elindeki bir hurma ile de tahnik yaptı." Tirmizi, Menakıb, (3826).
4422 Ashab-ı Kiram BİLAL İBNU RABÂH (R.A.) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey Bilal! İslam olalıdan beri işlediğin ve en çok menfaat ümid ettiğin ameli bana söyler misin? Çünkü ben, bu gece (rüyamda), cennette ön tarafımda senin ayakkabılarının sesini işittim!"

Bilal şu cevabı verdi:

"Ben İslam'da, nazarımda, daha çok menfaat umduğum şu amelden başkasını işlemedim: Gece olsun gündüz olsun tam bir temizlik yaptığım (abdest aldığım) zaman, mutlaka bana kılmam yazılan bir namaz kılarım." Buhari, Teheccüd 17; Muslim, Fezailu's-Sahabe 108, (2458).
4423 Ashab-ı Kiram BİLAL İBNU RABÂH (R.A.) "Buhari'nin bir rivayetinde) Hz. Cabir radıyallahu anh'tan şu rivayet kaydedilmiştir: "Hz. Ömer radıyallahu anh derdi ki: "Ebu bekir, efendimizdir, seyyidimizi azad etmiştir." Bundan, Bilal radıyallahu anh'ı kastederdi." Buhari, Fezailu'l-Ashabı'n-Nebi 23.
4424 Ashab-ı Kiram UBEY İBNU KA'B (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Übey İbnu Ka'b radıyallahu anh'a: "Allah bana, Lemyekünillezine keferû'yu sana okumamı emretti!" demişti. Ka'b:

"Yani Allah Teala Hazretleri benim ismimi size zikir mi etti?" diye sual etti. Aleyhissalatu vesselam:

"Evet!" buyurdular. Bunun üzerine Ubey radıyallahu anh ağladı." Buhari, Menakıbu'l-Ensar 16, Tefsir, Lem-Yekun 1; Müslim, Fezailu's-Sahabe 122, (799); Tirmizi, Menakıb, (3894).
4425 Ashab-ı Kiram EBU TALHA EL-ENSARİ (R.A.) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek:

"Ben açlıktan bitkinim!" dedi. Aleyhissalatu vesselam derhal hanımlarından birine (adam) (gönderip yiyecek istedi. Ama kadın):

"Seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun yanımızda sudan başka bir şey yok" diye cevap verdi. Aleyhissalatu vesselam bunun üzerine diğer bir kadınına gönderdi. O da aynı şeyi söyledi. Aleyhissalatu vesselam sonunda:

"Bu (bitkin) açı kim misafir edip (doyurursa) Allah ona rahmet edecektir!" buyurdu. Ensardan Ebu Talha radıyallahu anh denen birisi kalkıp:

"Ey Allah'ın Resulü! Ben misafir edeceğim!" buyurdu ve onu evine götürdü. Evde hanımına:

"Yanında yiyecek bir şey var mı?" diye sordu. Hanım:

"Hayır, sadece çocukların yiyeceği var!" dedi. Bunun üzerine hanımına:

"Sen onları bir şeylerle avut, sonra da uyut. Misafirimiz girince, ona sanki yiyormuşuz gibi görünelim. Yemek için elini tabağa uzatınca lambayı düzeltmek üzere kalk ve onu söndür!" diye tenbihatta bulundu. Kadın söylenenleri yaptı. Beraberce oturdular. Misafir yedi. Karı-koca geceyi aç geçirdiler.

Sabah olunca Aleyhissalatu vesselam'a geldiler. Resûlullah aleyhissalatu vesselam, Ebu Talha'ya:

"Dün gece misafirinize olan davranışınız sebebiyle Allah Teala Hazretleri taaccüp etti (ve güldü)!" buyurdu ve şu ayet-i kerime nazil oldu. (Mealen): "...Ve kendileri ihtiyaç içinde olsalar bile, onları kendi nefislerine tercih ederler" (Haşr 9)." Buhari, Menakıbu'l-Ensar 10, Tefsir, Haşr 6; Müslim, Eşribe 172, (2054).
4426 Ashab-ı Kiram SELMÂNU'L-FÂRİSİ (R.A.) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şu ayeti okumuştu. (Mealen): "(Siz Allah yolunda bağışta bulunmaya çağırılan kimselersiniz. Fakat içinizden bazıları cimrilik eder. Cimrilik eden ise, kendi zararına cimrilik etmiş olur. Allah ganidir; muhtaç olan sizsiniz. Eğer yüz çevirirseniz,) O, sizin yerinize başka bir topluluk getirir ki, onlar sizin gibi allah'a itaatsizlik etmezler" (Muhammed 328).

(Orada bulunanlar):

"Bizim yerimize kimler getirilebilir?" dediler. Resûlullah aleyhissalatu vesselam, Selman-ı Farisi'nin omuzuna vurdu, sonra da:

"Bu ve bunun kavmi!" deyip sözüne devam etti:

"Ruhum elinde olan Rab Teala'ya yemin olsun! Eğer ilim, Süreyya yıldızına asılmış olsa Faris'ten (yetişecek bir kısım) kimseler ona yine de ulaşırlar." Tirmizi, Tefsir, Muhammed, (3256, 3257).
4427 Ashab-ı Kiram EBU MUSA EL-EŞ'ARİ (R.A.) "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Keşke dün akşam senin kıraatini dinlerken beni bir görseydin! Gerçekten sana, Hz. Davud'un mizmarlarından bir mizmar verilmiş."

Müslim'in Berkani'den kaydettiği bir rivayetteki ziyadede Ebu Musa demiştir ki: "Ey Allah'ın Resûlü! Bilseydim ki sen beni dinliyorsun, kıraatimi senin için daha da güzelleştirirdim." Buhari, Fezailu'l-Kur'an 31; Müslim, Müsafirin 236, (793); Tirmizi, Menakıb, (3854).
4428 Ashab-ı Kiram ABDULLAH İBNU SELAM (R.A.) "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Yeryüzünde yürüyen hiç kimseye Resûlullah aleyhissalatu vesselam'ın

" Cennetliktir" dediğini duymadım. Ancak Abdullah İbnu Selam müstesna. Onun hakkında şu ayet indi. (Mealen): "(De ki: Söyleyin bana, eğer bu Kur'an Allah tarafından gönderildiği halde onu inkar ettiyseniz ve) İsrailoğullarından bir şahit de, Tevrat'a dayanarak onun hak kitap olduğuna şahidlik edip iman ettiği halde, siz iman etmeyi büyüklüğünüze yediremezsiniz, zalim olmaz mısınız? Muhakkak ki Allah zalimler güruhuna yol göstermez" (Ahkaf 10)." Buhari, Menakıbu'l-Ensar 19; Müslim, Fezailu's-Sahabe 147, (2483).
4429 Ashab-ı Kiram CERİR İBNU ABDİLLAH EL-BECELİ (R.A.) "Cerir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam müslüman olduğum günden beri beni yanına girmekten men etmedi. Benii görüp de yüzüme karşı tebessüm etmediği de olmadı. Ona at üzerinde duramamaktan dert yandım. Bunun üzerine eliyhe göğsüme vurdu ve:

"Allahım, bunu (atın üzerinde) sabit kıl, onu hidayete eren ve hidayete erdiren kıl!" buyurdu." Buhari, Menakıbu'l-Ensar 21; Müslim, Fezailu's-Sahabe 35, (2475); Tirmizi, Menakıb, (3822).
4430 Ashab-ı Kiram CABİR İBNU ABDİLLAH İBNU HARÂM (R.A.) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (kendisine devemi sattığım) Leyletu'l-Bair'de yirmibeş kere benim için istiğfar ediverdi." Tirmizi, Menakıb, (3851).
4431 Ashab-ı Kiram CABİR İBNU ABDİLLAH İBNU HARÂM (R.A.) "Yine Hz. Cabir radıyallahu anh anlatıyor: "Bir defasında ben üzgün bir halde iken "Resûlullah aleyhissalatu vesselam'la karşılaşmıştık. Bana:

"Seni niye böyle üzgün görüyorum?" buyurdu.

"Babam Uhud'da şehid düştü. Geriye bakıma muhtaç horanta ve bir de borç bıraktı" dedim. Bunun üzerine:

"Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?" dedi. Ben: "Evet!" deyince:

"Allah, hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak, babanı ihya etti ve perdesiz konuştu:

"Ey kulum, dedi. Ne dilersen benden iste vereyim!"

"Ey Rabbim dedi baban, beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!" Allah Teala Hazretleri:

"Ama ben daha önce şu hükmü koymuşum: "Ölenler artık geri dönmeyecekler!" buyurdu. Bunun üzerine şu ayet nazil oldu (Mealen): "Allah yolunda şehid edilenleri ölü sanma. Onlar, Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Al-i İmran 169)." Tirmizi, Tefsir Al-i İmran, (3013).
4432 Ashab-ı Kiram HZ. ENES İBNU MALİK (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Ümmü Süleym radıyallahu anha dedi ki:

"Ey Allah'ın Resûlü! Hadimin Enes için Allah Teala Hazretlerine dua ediver!"

Bunun üzerine şu duayı yapıverdi:

"Allahım, onun malını, çocuklarını çoğalt ve ona verdiklerini hakkında mübarek kıl!" Buhari, Da'avat 19, 26, 47, Savm 61; Müslim, Mesacid 268, (660), Fezailu's-Sahabe 141, 142, (2480, 2481); Tirmizi, Menakıb, (3827, 3828).
4433 Ashab-ı Kiram HZ. ENES İBNU MALİK (R.A.) "Ebu Halde Halid İbnu Dinar anlatıyor: "Ebu'l-Aliye'ye: "Enes, "Resûlullah aleyhissalatu vesselam'dan hadis işitti mi?" diye sordu. Ebu'l-Aliye:

"(Bu nasıl soru?) Hz. Enes on yıl Resûlullah'a hizmet etti, Resûlullah onun için duada bulundu. Enes'in bir bahçesi vardı, yılda iki sefer meyve verirdi. Bahçede bir reyhanı vardı, ondan misk kokusu gelirdi" diye cevap verdi." Tirmizi, Menakıb, (3832).
4434 Ashab-ı Kiram BERÂ İBNU MÂLİK (R.A.) "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Saçı sakalı birbirine karışmış, eski püskü elbiseler içinde, kimsenin itibar etmediği niceleri vardır ki, Allah'a kasemde bulunsa, Allah onun yeminini boşa çıkarmaz. İşte Bera İbnu Malik öylelerindendir." Tirmizi, Menakıb, (3853).
4435 Ashab-ı Kiram SABİT İBNU KAYS İBNU ŞEMMAS (R.A.) "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Sabit İbnu Kays'ı kaybetmişti. Bir adam:

"Ey Allah'ın Resûlü! Ben onun yerini biliyorum!" dedi ve gidip evinde oturmuş, başı önde ağlıyor vaziyette buldu.

"Neyin var, (niye ağlıyorsun)?" dedi.

"(Sorma), Şerr var! Sesim, "Resûlullah aleyhissalatu vesselam'ın sesinin üstüne çıkıyordu, bütün amelim gitti, cehennemliğim" dedi. Adam, Sabit'in bu sözlerini işitince doğru Aleyhissalatu vesselam'a geldi ve durumu haber verdi.

"Ona git ve şöyle buyurdular, sen cehennemlik değilsin, bilakis sen cennetliksin!" Buhari, Menakıb 25, Tefsir, Hucurat 1; Müslim, İman 187, (119).
4436 Ashab-ı Kiram SABİT İBNU KAYS İBNU ŞEMMAS (R.A.) "Müslim'in bir rivayetinde: "Allah Teala'nın şu ayeti indiği zaman (mealen): "Ey iman edenler! Seslerinizi, Peygamber'in sesinden fazla yükseltmeyin!..." (Hucurat 2), Sabit radıyallahu anh evinde oturup ağlamaya başladı. "Resûlullah aleyhissalatu vesselam onu aradı..." şeklindedir." Müslim, İman 187, (119).
4437 Ashab-ı Kiram ADİYY İBNU HATİM (R.A.) "Hz. Adiyy radıyallahu anh anlatıyor: "Kavmimden bir grupla Ömer İbnu'l-Hattab radıyallahu anh'ın yanına geldim. Tayy kabilesine mensup her bir adam için ikibin (dirhem) tahsisat ayırdı, benden ise yüz çevirdi. Ben kurşısına geçtim, yine benden yüz çevirdi. Ben tekrar karşı tarafına geçtim. O yine bana tersini döndü. Bu durumda, ben:

"Ey mü'minlerin emiri! Beni tanıyor musun?" dedim. Güldü ve:

"Evet! Vallahi seni tanıyorum!" dedi ve ilave etti:

"Onlar kafirken sen iman etmiştin. Onlar yüz çevirirken sen gelmiş (teslim olmuş)tun. Onlar ahdinden cayarken sen ahdinde sadık kalmıştın. Ayrıca, "Resûlullah aleyhissalatu vesselam'ın yüzünü ve Ashab'ının yüzlerini ağartan ilk zekat parası da, senin Tayy kabilesinden Resûlullah7a getirdiğin zekat parası olmuştu."

(Hz. Ömer bu sözlerinden) sonra, (bana vermeyişinin) özrünü beyana geçti ve dedi ki:

"Ben, fakirlik sebebiyle yoksul duruma düşenlere tahsisat ayırdım. Onlar aşiretlerinin seyyidleridir. Temsil ettikleri adamlarının (arız olacak kıtlık hallerinde onlara infak gibi) hukuklarını üzerlerinde taşımaktadırlar. (Bu sebeple, geride kalan adamları adına onlara tahsisat verdim)."

Bu açıklama üzerine Adiyy, Hz. Ömer'e:

"Öyleyse tamam, bana vermemeni normal karşılarım" dedi." Bu rivayeti müellif, Buhari ve Müslim'e nisbet etmektedir. Buhari'de mevcut değildir. Müslim'de muhtasar olarak gelmiştir (Fezailu's-Sahabe 196, (2523), Rivayet, Ahmed İbnu Hanbel'in Müsned'inde yer almaktadır (1, 45).
4438 Ashab-ı Kiram HZ. EBU HÜREYRE (R.A.) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resulü! dedim, senden çok güzel şeyler işitiyorum, fakat ezberimde tutamıyorum!"

"Ridanı aç!" emrettiler. Ben de açtım. (Dua buyurdu, sonra topladım). Bundan sonra bana çok hadis söyledi. Ben söylediklerinden hiçbirini unutmadım." Buhari, İlim 42; Müslim, Fezailu's-Sahabe 159, (2492); Tirmizi, Menakıb (3833, 3824).
4439 Ashab-ı Kiram CÜLEYBİB (R.A.) "Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gazvelerinden birinde idi. Allah Teala Hazretleri genimet nasib etti. Ashab'ına "(Arkadaşlarınızdan) herhangi bir kayıp verdiniz mi?" diye sordu.

"Evet! dediler. Falanca, falanca ve falanca!" Resûlullah yine sordu:

"Başka bir kaybınız var mı?" Ashab:

"Evet! Falanca, falanca, falanca!" dediler. Aleyhissalatu vesselam yine sordu:

"Başka bir kaybınız yok mu?"

"Hayır! Yok!" dediler.

"Ama ben Cüleybib'i kaybettim (Onu arayın!)" emretti. Ashab onu aradı ve öldürmüş olduğu yedi kişinin yanında bulundu. Düşmanlar da onu öldürmüşlerdi. Aleyhissalatu vesselam gidip başucunda durdu ve:

"O, yedi kişiyi öldürmüş, onlar da onu öldürmüşler! Bu bendendir, ben de ondanım. Bu bendendir, ben de ondanım" buyurdu. Sonra Cüleybib'i kolları arasına aldı. Ona, Resûlullah'ın kollarından başka yatak olmamıştı."

Ravi devamla der ki: "Ona bir mezar kazıldı. Kabrinin içine konuldu." Gusledildiğini zikretmedi." Müslim, Fezailu's-Sahabe 131, (2472).
4440 Ashab-ı Kiram HARİSE İBNU SÜRAKA (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Ümmü Harise radıyallahu anha, "Resûlullah aleyhissalatu vesselam'a geldi ve:

"Ey Allah'ın Resulü! Bana Harise'den haber ver!" dedi. -Harise, Bedir günü isabet eden serseri bir ok sebebiyle ölmüştü- (Kadın devamla): "Eğer cennetteyse sabredeceğim, değilse (dünya evinde olduğum müddetçe) ağlamaya devam edeceğim" dedi. Aleyhissalatu vesselam:

"Ey Ümmü Harise! (Cennetin tek bir bahçe olduğunu mu sanırsın?) Cennette bahçeler var. Senin oğlun ise, Firdevs-i a'la'ya kondu" buyurdular. (Bunun üzerine kadın gülerek geri döndü.)" Buhari, Cihad 14, Megazi 9, Rikak 51; Tirmizi, Tefsir, Mü'minûn, (3173).
4441 Ashab-ı Kiram HALİD İBNU'L-VELİD (R.A.) "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte bir yere indik. Halk geçmeye başladı. "Resûlullah aleyhissalatu vesselam:

"Ey Ebu Hüreyre bu kim?" diye soruyordu. Ben de:

"Falanca!" diyordum.

"Bu, Allah'ın ne iyi kulu!" diyordu. Sonra tekrar soruyordu:

"Peki şu kim?"

"Falanca!" diyordum.

"Bu Allah'ın ne kötü kulu!" diyordu. Bu hal, Halid İbnu'l-Velid radıyallahu anh geçinceye kadar devam etti. O zaman:

"Bu kim?" diye yine sordu. Ben:

"Halid İbnu'l-Velid!" dedim.

"Bu Allah'ın ne iyi kulu! Bu Allah'ın kılınçlarından bir kılınç!" buyurdu." Tirmizi, Menakıb, (3845).
4442 Ashab-ı Kiram AMR İBNU'L-ÂS (R.A.) "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar teslim oldu, Amr İbnu'l As ise iman etti."

EBU SÜFYAN İBNU HARB" Tirmizi, Menakıb, (3843).
4443 Ashab-ı Kiram EBU SÜFYAN İBNU HARB "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a Ebu Süfyan, her ne taleb etti ise, mutlaka "Tamam!" diye müsbet cevap almıştır." Müslim, Fezailu's-Sahabe 168, (2501).
4444 Ashab-ı Kiram HZ. MUAVİYE (R.A.) "Ebu İdris el-Havlani anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, Umeyr İbnu Sa'd'ı Humus valiliğinden azledince yerine Hz. Muaviye radıyallahu anh'ı tayin etti. Halk:

"Umeyr'i azledip Muaviye'yi mi tayin etti?" diye mırıldandı. Umeyr radıyallahu anh:

"Muaviye'yi hayırla yadedin. Zira ben "Resûlullah aleyhissalatu vesselam'ın: "Allah'ım, onunla (insanlara) hidayetini ulaştır!" dediğini duydum!" dedi." Tirmizi, Menakıb, (3842).
4445 Ashab-ı Kiram HZ. MUAVİYE (R.A.) "İbnu Abbas radıyallahu anh anlatıyor: "Ben çocuklarla birlikte oynuyordum. Derken "Resûlullah aleyhissalatu vesselam geldi. Ben hemen bir kapının arkasına saklandım. (Beni orada bulup) enseme dokundu.

"Muaviye'ye git! Onu bana çağır!" dedi. (Ben derhal gittim ve) geldim:

"O yemek yiyor!" dedim. "Resûlullah aleyhissalatu vesselam, tekrar:

"Git Muaviye'yi bana çağır!" emrettiler. (Ben (yine gidip) döndüm ve:

"O yemek yiyor!" dedim. Resûlullah tekrar:

"Git! Muaviye'yi bana çağır!" emrettiler. Benn yine gidip geldim ve:

"O yemek yiyor!" dedim. Bunun üzerine: "Allah onun karnını doyurmasın!" buyurdular." Müslim, Birr 96, (2604).
4446 Ashab-ı Kiram HZ. MUAVİYE (R.A.) "Abdurrahman İbnu Ebi Umeyre radıyallahu anh -ki "Resûlullah aleyhissalatu vesselam'ın Ashabından idi- Resûlullah'ın Muaviye için şöyle dua ettiğini rivayet etmektedir: "Allahım, onu hidayet edici ve hidayeti bulmuş kıl ve onunla (insanlara) hidayet ver." Tirmizi, Menakıb, (3841).
4447 Ashab-ı Kiram HATİCE BİNTU HUVEYLİD (R.A.) "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Hz. Cebrail aleyhisselam "Resûlullah aleyhissalatu vesselam'a gelerek:

"Ey Allah'ın Resûlü, dedi. işte Hatice geliyor. Beraberinde bir kab var, içerisinde katık -veya yiyecek, veya içece- mevcut. O yanınıza ulaştığı vakit, ona Rabbinden (ve benden) selam söyleyin ve onu gürültü ve yorgunluk bulunmayan cennette, içerisi oyulmuş inciden mamul bir evle müjdeleyin!" Buhari, Menakıbu'l-Ensar 20, Tevhid 35; Müslim, Fezailu's-Sahabe 71, (2432).
4448 Ashab-ı Kiram HATİCE BİNTU HUVEYLİD (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hanımlarından hiçbirine, Hz. Hatice radıyallahu anha'ya karşı duyduğum kıskançlığı hiç duymadım. Halbuki onu hiç görmüşlüğüm de yok. Ancak, Aleyhissalatu vesselam onun yadını çok yapardı. Ne zaman bir koyun kesip parçalara ayırsa Hatice'nin dostlarına da gönderirdi. Bazan ona: "Sanki dünyada Hatice'den başka kadın yok!" derdim de bana: "(Onun gibisi var mıydı, o şöyleydi, o böyleydi..! (Öbür kadınlar beni çocuktan mahrum ederken) benim çocuklarım ondan oldu" diye karşılık verirdi. (Hz. Aişe derki: İçinden " Bir daha Hatice hakkında kötü söz söylemeyeceğim" dedim)."

Hz. Aişe devamla der ki: "Resûlullah aleyhissalatu vesselam, Hatice'den üç yıl sonra benimle evlendi." Buhari, Menakıbu'l-Ensar 20, Nikah 108, Edeb 73, Tevhid 32; Müslim, Fezailu's-Sahabe 73, 74, 77, 78, (2434, 2435, 2436, 2437); Tirmizi, Menakıb, (3885, 3886).
4449 Ashab-ı Kiram HATİCE BİNTU HUVEYLİD (R.A.) "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Ahiretin) en hayırlı kadını Meryem Bintu İmran'dır. (Dünyanın) en hayırlı kadını Hatice Bintu Huveylid'dir." Ravi bunu söylerken, eliyle semaya ve arza işaret etti.

Rezin bir rivayette şu ziyadeyi kaydetmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Erkeklerden pek çokları kemale ermiştir. Kadınlardan ise İmran'ın kızı Meryem, Firavun'un karısı Asiye, Huveylid'in kızı Hatice ve Muhammed'in kızı Fatıma'dan başka kimse kemale ermemiştir. Hz. Aişe'nin kadınlara üstünlüğü, tiridin diğer yiyeceklere üstünlüğü gibidir."

Bu rivayet Buhari'de Ebu Musa hadisi olarak gelmiştir. (Enbiya 45), Müslim, Fezailu's-Sahabe 70, (2431); Tirmizi, Et'ime 31, (1835)." Buhari, Menakıbu'l-Ensar 20, Enbiya 45; Müslim, Fezailu's-Sahabe 69, (2430); Tirmizi, Menakıb, (3887).
4450 Ashab-ı Kiram HZ. FATIMA (R.A.) "Emi' İbnu Umeyr et-Teymi anlatıyor: "Halamla birlikte Hz. Aişe radıyallahu anha'nın yanına gittim. Hz. Aişe'ye:

"Hangi kadın "Resûlullah aleyhissalatu vesselam'a daha sevgili idi?" diye soruldu:

"Fatıma!" dedi.

"Ya erkeklerden?" dendi.

"Fatıma'nın kocası! Zira bildiğim kadarıyla (Ali radıyallahu anh) çok oruç tutar, çok namaz kılardı." Tirmizi, Menakıb, (3873).
4451 Ashab-ı Kiram HZ. FATIMA (R.A.) "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih senesinde Fatıma'yı çağırarak hususi konuştular. Fatıma ağladı. Sonra tekrar hususi olarak konuştular. Fatıma bu sefer güldü. "Resûlullah aleyhissalatu vesselam vefat edince, Fatıma'dan o ağlama ve gülmesi hususunda sordum. Dedi ki:

"Önce, "Resûlullah aleyhissalatu vesselam bana öleceğini haber verdi, ben de ağladım. İkinci konuşmamızda benim, İbran kızı Meryem hariç diğer kadınların cennette efendisi olacağımı müjdeledi, bunun üzerine güldüm." Tirmizi, Menakıb, (3872).
4452 Ashab-ı Kiram HZ. AİŞE (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana:

"Ey Aişe! İşte Cebrail! Sana selam ediyor!" dedi. Ben de:

"Ve aleyhisselamu ve rahmetullahi ve berekatuhu!" dedim. Resûlullah benim görmediğimi görürdü." Buhari, Fezailu'l-Ashab 30, Bed'ül-Halk 6, Edeb 11, İsti'zan 16, 19; Müslim, Fezailu's-Sahabe 91, (2447); Ebu Davud, Edeb 166, (5232); Tirmizi, Menakıb, (3876); Nesai, İşretu'n-Nisa 3, (7, 69).
4453 Ashab-ı Kiram HZ. AİŞE (R.A.) "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Ashabı bizlere her ne zaman bir hadis müşkilat arzedecek olsa, hemen Hz. Aişe'ye sorardık, o bize bu hususda mutlaka bir bilgi sunardı." Tirmizi, Menakıb, (3877).
4454 Ashab-ı Kiram HZ. AİŞE (R.A.) "Ebu Vail anlatıyor: "Hz. Ali radıyallahu anh, asker toplamak için Ammar İbnu Yasir ve Hasan İbnu Ali radıyallahu anhüm'u Küfe'ye gönderince, Ammar halka şöyle hitap etti: "Ben de biliyorum, O (Hz. Aişe), dünyada da ahirette de Peygamberimiz aleyhissalatu vesselam'ın zevcesidir. Velakin Allah sizleri imtihan ediyor. Kendisine mi, yoksa, Aişe'ye mi tabi olacaksınız?" Buhari, Fezailu'l-Ashab 30, Fiten 17.
4455 Ashab-ı Kiram SAFİYYE BİNTU HUYEY İBNU AHTAB (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Hz. Safiyye'ye, Hz. Hafsa radıyallahu anhüma'nın "Yahudi kızı" deyip (istiskal ettiği) ulaşıyor. Bu sözü işiten Safiyye ağlıyor. Tam o ağlarken Aleyhissalatu vesselam yanına giriyor ve: "Niye ağlıyorsun?" diye soruyor. Safiyye:

"Hafsa bana "Sen Yahudi kızısın!" dedi" der. "Resûlullah aleyhissalatu vesselam:

"Sen bir peygamber kızısın. Senin amcan da bir peygamberdir, ayrıca bir peygamberin de nikahı altındasın. Öyleyse o sana karşı neyi ile iftihar ediyor ki?" diyerek onu teselli etti. Sonra da öbürüne: "Ey Hafsa! Allah'tan kork!" dedi." "Tirmizi, Menakıb, (3891); Nesai'de bulunamamıştır. Belki de Nesai'nin es-Sünenü'l-Kübra'sında mevcuttur. Hadise Tirmizi "sahih" demiştir."
4456 Ashab-ı Kiram SEVDE BİNTU ZEME'A (R.A.) "İkrime anlatıyor: "(Bir gün) Sabah namazından sonra, İbnu Abbas radıyallahu anhüma'ya, Hz. Sevde'nin vefat ettiği söylenmişti, hemen secdeye kapandı. Niye böyle davrandığı sorulunca şu cevabı verdi: "Resûlullah aleyhissalatu vesselam: "(Allah'ın ayetlerinden) bir ayet gördüğünüz vakit secde edin!" buyurmuştu. İmdi, "Resûlullah aleyhissalatu vesselam'ın zevcelerinin gitmesinden daha büyük bir ayet var mıdır?"

"Ebu Davud ve Tirmizi, hadisi kaydederler, ancak Resulullah'ın zevcelerinden hangisinin vefat haberinin geldiğini zikretmezler. Sevde diye tesmiye, Rezin'in ilavesinde gelmiştir." Ebu Davud, Salat 269, (1197); Tirmizi, Menakıb, (3889).
4457 Ashab-ı Kiram ÜMMÜ EYMEN (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Hz. Ömer, "Resûlullah aleyhissalatu vesselam'ın vefatından sonra, Hz. Ebu Bekr radıyallahu anh'a:

"Gel beraber Ümmü Eymen radıyallahu anha'ya gidip ziyaret edelim, tıpkı Aleyhissalatu vesselam'ın onu ziyaret ettiği gibi" dedi ve gittiler. Ümmü Eymen onları görünce ağladı.

"Niye ağlıyorsun? Resûlullah'ın Allah nezdinde bulacağı (mükafaatlar)ın daha hayırlı olduğunu bilmiyor musun?" dediler. Ümmü Eymen:

"Evet bilmez olur muyum? Allah indinde olan, Resûlullah için elbette daha hayırlıdır. Velakin beni ağlatan, semadan gelen vahyin kesilmiş olmasıdır" dedi. Bu sözleri onları da hüzünlendirdi. Ümmü Eymen'le birlikte onlar da ağladılar." Müslim, Fezailu's-Sahabe 103, (2453).
4458 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nimetleriyle sizi beslediği için Allah'ı sevin. Beni de Allah sevgisi için sevin. Ehl-i Beytimi de benim sevgim için sevin." Tirmizi, Menakıb, (3792).
4459 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Şu ayet indiği zaman, (mealen): "Sana bu ilim geldikten sonra, kim seninle bu hususta mücadele edecek olursa de ki: "Gelin, çocuklarımızı ve çocuklarınızı, kadınlarımızı ve kadınlarınızı, kendinizi ve kendimizi çağırıp toplanalım, sonra niyaz edelim ki, Allah'ın laneti yalancılar üzerine olsun!" (Al-i İmran 61), "Resûlullah aleyhissalatu vesselam Ali'yi , Fatıma'yı, Hasan ve Hüseyin radıyallahu anhüm ecmain'i çağırdı ve:

"Allah'ım, bunlar da benim ehlim (ailem)" buyurdu." Tirmizi, Tefsir, Âl-i İmran, (3002).
4460 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "Ümmü Seleme radıyallahu anha anlatıyor: "Ben "Resûlullah aleyhissalatu vesselam'ın evinin kapısında iken şu ayet nazil oldu: "...Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33). Evde "Resûlullah aleyhissalatu vesselam, Ali, Fatıma, Hasan ve Hüseyin vardı. Onlara bir örtü bürüdü ve:

"Allahım, işte bunlar benim ehl-i beytimdir, bunlardan günahı gider ve bunları kirlerden tertemiz kıl!" buyurdu. Ben atılıp:

"Ey Allah'ın Resûlü! Ben ehl-i beytten deyil miyim?" dedim. Bana:

"Sen (yerinde dur, sen zaten) hayırdasın, sen Resûlullah'ın zevcesisin!" diye cevap verdi." Tirmizi, Menakıb, (3870).
4461 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Şu ayet indiği zaman (mealen): "... Ey peygamber ailesi! Allah günahlarınızı giderip sizi tertemiz yapmak istiyor" (Ahzab 33), "Resûlullah aleyhissalatu vesselam sabah namazına giderken, altı aya yakın bir müddette, Hz. Fatıma radıyallahu anha'nın kapısına uğrayıp:

"Namaz(a kalkın) ey Ehl-i Beyt "Allah günahlarınızı giderip sizi tertemiz yapmak istiyor!" buyurdu." Tirmizi, Tefsir, Ahzab, (3204).
4462 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, üzerinde siyah (yünden) nakışlı bir kumaş olduğu halde sabahleyin (evden) çıktı. O sırada Hasan geldi, onu örtünün altına soktu. Sonra Hüseyin geldi onu da soktu. Sonra Fatıma geldi, onu da soktu. Sonra Ali geldi onu da örtünün altına soktu. Sonra da:

"Ey Ehl-i Beyt Allah günahlarınızı giderip sizi tertemiz yapmak isttiyor" (Ahzab 33) buyurdu." Müslim, Fezailu's-Sahabe 61, (2424).
4463 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "Yezid İbnu Hayyan, Zeyd İbnu Erkam radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Haberiniz olsun! Ben size iki ağırlık bırakıyorum. Bunlardan biri Allah Teala'nın Kitabı'dır. O, Allah'ın (sema-arz arasına uzanmış) ipi olup, kim ona tutunursa hidayet üzere olur, kim de onu terkederse dalalete düşer. İkincisi itretim, Ehl-iBeytim'dir." Biz, Zeyd İbnu Erkam'a sorduk:

"Kadınları da Ehl-i Beyt'inden midir?"

"Hayır! dedi, Allah'a yemin olsun, kadın bir müddet erkekle beraber olur. Sonra (kocası) onu boşar, o da babasına ve kavmine döner. "Resûlullah aleyhissalatu vesselam'ın Ehl-i Beyt'i aslı ve kendinden sonra sadaka haram olan asabesi'dir." Müslim, Fezailu's-Sahabe 37, (2408).
4464 Ehl-i Beyt EHL-İ BEYT'İN FAZİLETİ "İbnu Ömer radıyallahu anh anlatıyor: "Ebu Bekr radıyallahu anh buyurdular ki: "Muhammed aleyhissalatu vesselam'ı Ehl-i Beytinde gözetin." Buhari, Fezailu'l-Ashab 12, 22.
4465 Ensar ENSARIN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şayet Ensar bir vadiye veya geçide sülûk etse ben de mutlaka Ensar'ın gittiği vadiye ve geçide sülûk ederim. (Eğer hicret olmasaydı ben Ensar'dan biri olurdum.)"

Ebu Hüreyre der ki: "Ona annem ve babam feda olsun. (Bu sözüyle haddi aşmış, Ensarın hakkından fazlasını onlara vererek) zulmetmiş değildir. (Zira) onlar O'nu barındırdılar ve O'na yardım ettiler veya bir başka kelime (ile ifade edilecek) yardımlar yaptılar. Mallarıyla kendisine ve Ashabına muavenette bulundular." Buhari, Menakıbu'l-Ensar 2, Temenni 9.
4466 Ensar ENSARIN FAZİLETİ "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benim kendisine sığındığım sırdaşım ehl-i Beyt'imdir, dayanağım da Ensar'dır. Öyleyse onların (Ehl-i Beyt ve Ensar'ın) kusurlularını affedin, faziletli olanlarına da sarılın." Tirmizi, Menakıb, (3900).
4467 Ensar ENSARIN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'a ve ahirete iman eden kimse Ensar'a buğzetmesin." Tirmizi, Menakıb, (3903).
4468 Ensar ENSARIN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ensar dayanağımdır, sırdaşımdır. İnsanlar sayıca artarken onlar azalacaklar. Öyleyse onların iyilerine yapışın, kusurlularını da affedin."

Buhari, İbnu Abbas radıyallahu anhüma'nın kaydettiği bir diğer rivayette: "Onlar azalacaklar" lafzının peşinde şu ziyadeye yer verir: "... Öyle ki yemekteki tuz gibi olacaklar." Buhari, Menakıbu'l-Ensar 11; Müslim, Fezailu's-Sahabe 176, (2510); Tirmizi, Menakıb, (3901).
4469 Bedir, Akabe BEDİR, AKABE'YE KATILANLARIN FAZİLETİ "Rifa'a İbnu Rafi' ez-Züraki radıyallahu anh anlatıyor: "Cibril aleyhisselam, "Resûlullah aleyhissalatu vesselam'a gelerek:

"İçinizdeki Bedir ehlini ne addediyorsunuz?" diye sordu. Aleyhissalatu vesselam: "Müslümanların en faziletlisi!" buyurdu. Cebrail:

"Biz de Bedir'e katılan melekleri öyle (en faziletlimiz) biliyoruz!" dedi. Rifa'a radıyallahu anh da Bedir ehlindendi. Rafi' ise Akabe ehlindendi ve oğluna:

"Akabe bey'atlerinde hazır bulunmam yerine Bedir'de hazır bulunmuş olmam beni sevindirmez!" derdi." Buhari, Megazi 11.
4470 Bedir, Akabe BEDİR, AKABE'YE KATILANLARIN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri, Bedir Ehli(nin yaptığı fedakarlık ve ihlasları)na muttali oldu da:

"Artık ne isterseniz yapın. Ben sizi affetmişim!" buyurdu." Ebu Davud, Sünnet 9, (4654).
4471 Bedir, Akabe BEDİR, AKABE'YE KATILANLARIN FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Hudeybiye'de) ağaç altında Bey'at edenlerden hiç kimse ateşe girmeyecektir." Müslim, Fezailu's-Sahabe 163, (2496); Ebu Davud, Sünnet 9, (4653); Tirmizi, Menakıb, (3859).
4472 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslüman, yahudi ve hıristiyanların meseli şuna benzer: Bir adam var, bir grub kimseyi ücretli olarak tutmuş; kendisi için belli bir ücret mukabilinde, geceye kadar çalıştırıyor. Bunlar gündüzün yarısına kadar çalışıp:

"Bize şart koştuğun ücrete ihtiyacımız yok. (Biz gideceğiz.) Şu ana kadar yaptığımız iş için de para istemiyoruz" derler. Adam onlara:

"Böyle yapmayın, işin geri kalan kısmını da tamamlayın ve ücretinizi tam olarak alın!" diye rica eder. Ancak onlar buna yanaşmazlar ve terkedip giderler.

Adam onlardan sonra işi için başkalarını ücretle tutar. Onlara:

"Şu gününüzü tamamlayın, öncekilere vaadettiğim ücreti size tam olarak vereyim!" der. Bunlar ikindi vaktine kadar çalışırlar. O zaman:

"İşin senin olsun, yaptığımız çalışmanın ücretini de istemiyoruz. (Çalışmayı terkediyoruz)!" derler. Adam onlara da:

"İşinizin geri kısmını tamamlayın, şurada az bir zamanınız kaldı" diye rica eder, ancak onlar dinlemeyip giderler. Adam geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda çalışmaları için yeni işçiler tutar. Bunlar da geri kalan zamanda güneş batıncaya kadar çalışırlar ve önceki iki grubun ücretini de alırlar. İşte bu, onların ve bu nurdan kabul ettikleri miktarın meselidir." Buhari, İcare 11, Mevakitu's-Salat 17.
4473 İslam İSLÂM ÜMMETİNİN FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden önce geçen ümmetlere nazaran sizin bekanız, ikindi vakti ile güneşin batması arasındaki müddet gibidir. Tevrat ehline Tevrat verildi, onlar gün ortasına kadar onunla amel ettiler. Daha fazla devam etmekten aciz kaldılar. Onlara kirat kirat ücretleri verildi. Sonra Ehl-i İncil'e İncil verildi. Onlar da ikindi namazına kadar çalıştılar. O zaman onlar da aciz kaldılar, kirat kirat onlara da ücretleri verildi. Bize ücretimiz ikişer kirat, ikişer kirat verildi. İki kitap mensupları:

"Ey Rabbimiz, sen bunlara ikişer kirat, ikişer kirat olarak verdin. Halbuki bize birer kirat, birer kirat vermiştin. Halbuki biz, amel yönüyle onlardan ileriyiz!" dediler. Allah Teala Hazretleri:

"Ben ücretlerinizde bir haksızlık yaptım mı?" buyurdu. Onlar "Hayır!" dediler.

"Öyleyse, bu benim lütfumdur, onu ben dilediğime veririm" buyurdu." Buhari, İcare 8, 9, Mevakitu's-Salat 17, Enbiya 50, Fezailu'l-Kur'an 17, Tevhid 31, 47; Tirmizi, Emsal 7, (2875).
4474 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bir cenaze geçti. Oradakiler, cenaze hakkında hayırlı senada bulundular. Aleyhissalatu vesselam:

"Vacib oldu! (Vacib oldu! Vacib oldu!)" buyurdular. Sonra bir cenaze daha geçti. Bunu kötü sözlerle yadettiler. Resûlullah yine: "Vacib oldu!" buyurdular. Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resûlü! Vacib olan nedir?" diye sordu.

"Öncekini hayırla yadettiniz ona cennet vacib oldu. İkincisini kötülükle yadettiniz ona da cehennem vacib oldu. Sizler Allah'ın yeryüzündeki şahidlerisiniz!" buyurdu." Buhari, Cenaiz 86, Şehadet 6; Müslim, Cenaiz 60, (949); Tirmizi, Cenaiz 63, (1058); Nesai, Cenaiz 50, (4, 49, 50); Ebu Davud, Cenaiz 80, (3233).
4475 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, bizden öncekileri cum'ayı bulma işinde şaşırttı. Bu sebeple cumartesi yahudilerin, pazar günü de hıristiyanların oldu. Allah Teala hazretleri bizi yarattı ve bizlere cuma gününü bulma hususunda hidayet nasib etti: Cumayı da, cumartesiyi de, pazarı da (ibadet günleri) kıldı. Onlar Kıyamet günü de bize tabidirler. Biz, dünya ehli arasında sonuncusuyuz, fakat Kıyamet günü birinciler olacağız ve bütün mahlûkattan önce hesapları görülüp bitirilecekler olacağız." Müslim, Cum'a 22, (856).
4476 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü Aziz ve Celil olan Allah: "Ey Adem!" diye seslenir. Adem:

"Ey Rabbim buyur, emrindeyim, bütün hayırlar senin elindedir!" der. Şöyle bir nidada bulunulur:

"Allah sana, cehennem hey'etini çıkarmanı emrediyor!" Adem sorar:

"Ey Rabbim, cehennem hey'eti ne kadardır?"

"Her binden dokuzyüzdoksandokuzu!"

İşte "hamilelerin çocuğunu düşürdüğü, çocukların ihtiyarladığı, insanların sarhoş olmadıkları halde, azabın şiddetinden sarhoşa döneceklerini göreceğin zaman bu zamandır." Bu haber Ashab'a çok ağır geldi. Öyle ki yüzlerinin rengi değişti.

"Ey Allah'ın Resûlü! dediler, bu binde bir içine hangimiz gireceğiz?"

"Ye'cüc ve Me'cüc'dan binde dokuzyüzdoksandokuz, sizden ise bir olacak. Şunu da bilin: Siz insanlar arasında, beyaz bir öküzde siyah bir kıl veya siyah bir öküzde beyaz bir kıl durumundasınız." Buhari, Tefsir, Hac, 1, Enbiya 7, Rikak 46, Tevhid 32; Müslim, İman 379, (222).
4477 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rabbim bana, ümmetimden yetmişbin kişiyi hesab ve ceza olmaksızın cennete koymayı vaadetti. Her bin ile birlikte yetmişbin ve Rabbimin avucuyla üç avuç daha." Tirmizi, Sıfatu'l-Kıyame 13, (2439); İbnu Mace, Zühd 34, (4286).
4478 İslam İSLÂM ÜMMETİNİN FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimin cennete gireceği kapının genişliği, iyi bir atlının üç (gün veya yıl) yürüme mesafesidir. Onlar (cennet ehli) kapıdan girerken sıkışırlar da omuzları ezilecek hale gelir." Tirmizi, Cennet 14, (2551).
4479 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Tirmizi'nin bir diğer rivayetinde Büreyde radıyallahu anh ("Resûlullah aleyhissalatu vesselam'ın şu sözünü) nakleder: "Cennet ehli yüzyirmi saftır. Bunlardan seksen safı bu ümmetten, kırk safı da diğer ümmetlerdendir." Tirmizi, Cennet 13, (2549).
4480 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslüman bir kimse öldü mü, Allah ona bedel bir yahudi veya hıristiyanı cehenneme koyar." Müslim, Tevbe 50, (2767).
4481 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"İmtina edenler hariç, bütün ümmetim cennete girecektir!" buyurmuşlardı.

"İmtina edenler de kim?" dediler.

"Kim bana itaat ederse cennete girer, kim asi olur (itaat etmezse) o imtina etmiş demektir!" buyurdular." Buhari, İ'tisam 2.
4482 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah sizi üç hasletten himaye etti: "Hepinizi helak edecek olan peygamberinizin bedduasından, batıl ehlinin hak ehline (nurunu söndürecek kesin) bir galebesinden, dalalet üzerine birleşmenizden." Ebu Davud, Fiten 1, (4253),
4483 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şu ümmetim rahmete mazhar olmuş bir ümmettir. Ahirette azaba maruz kalmayacaktır. Onun azabı dünyadadır: Fitneler, zelzeleler ve katl." Ebu Davud, Fiten, (4277).
4484 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Yine Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri (şu ayetle) ümmetim için bana iki eman indirdi:

1. Sen aralarında olduğun müddetçe Allah onlara (umumi bir) azab vermeyecektir.

2. Onlar istiğfarda bulundukları müddetçe, Allah onlara azab vermeyecektir" (Enfal 33).

Ben aralarından ayrıldım mı, (Allah'ın azabını önleyecek ikinci eman olan) istiğfarı Kıyamete kadar aralarında bırakıyorum." Tirmizi, Tefsir, Enfal (3082).
4485 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Amir İbnu Sa'd babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam Beni Muaviye Mescidine girdi. Orada iki rek'at namaz kıldı, biz de onunla beraber kıldık. Sonra Rabbine uzun uzun dua etti. Sonra yanımıza döndü. Dedi ki:

"Rabbimden üç şey talep ettim. İkisini verdi, birini geri çevirdi: Rabbimden ümmetimi umumi bir kıtlıkla helak etmemesini talep ettim, bunu bana verdi. Ümmetimi suda boğulma suretiyle helak etmemesini diledim, bana bunu da verdi. Ümmetimin kendi aralarında savaşmamalarını da talep etmiştim, bu geri çevrildi." Müslim, Fiten 20, (2890).
4486 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden (alim, şehid, salih) bazıları var; bir (çok kabilelere şamil bir) cemaate şefaat eder, bazıları var bir kabileye şefaat eder; bazıları var bir bölüğe şefaat eder; bazıları da tek bir ferde şefaat eder ve cennete girmelerini sağlar." Tirmizi, Kıyamet 11, (2442).
4487 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Rezin şunu ilave etmiştir: "Şefaatim, ümmetimden büyük günah işleyenler içindir. Bir adamın ateşe atılması için emir verilir. Giderken, (dünyada) susadığı zaman su vermiş olduğu adama rastlar, onu tanır ve ona:

"Benim için şefaat etmeyecek misin?" der. Adam:

"Sen de kimsin?" diye sorunca:

"Ben sana falan falan gün su içirmedim mi?" der. Öbürü bunu tanır ve (Allah nezdinde) onun lehinde şefaatte bulunur. Adam da böylece geri çevrilir ve cennete gider." Tirmizi, Kıyamet 11, (2437).
4488 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim yağmur gibidir, evveli mi, ahiri mi daha hayırlıdır bilinemez." Tirmizi, Emsal 6, (2873).
4489 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Muğire radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden bir grup, (hak üzerine) galip olmaktan hiç geri kalmaz. Allah'ın emri (Kıyamet) gelince de onlar galibtir."

Buhari: "Bu grup, alimlerdir" demiştir." Buhari, İ'tisam 10, Menakıb 27, Tevhid 29; Müslim, İmaret 171, (1921).
4490 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ehl-i garb hak üzere galib olmaya, kıyamet kopuncaya kadar devam ederler." Müslim, İmaret 177, (1925).
4491 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Muaviye İbnu Kurre, babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şam (Suriye) halkı fesada uğradımı artık (orada) sizin için hayır yoktur. Ümmetimden bir grup, Kıyamet kopuncaya kadar, mansur (Allah'ın yardımına mazhar) olmaya devam edecek, onları mahrum bırakanlar onlara zarar veremiyecekler."

Ali İbnu'l-Medini: "Bunlar hadis ashabıdır" demiştir." Tirmizi, Fiten 27, (2193).
4492 İslam İSLÂM ÜMMETİNİN FAZİLETİ "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden bir grup (taife), hak üzerine savaşmaya devam edeceklerdir. Onlar kendilerine meydan okuyanlara karşı muzafferdirler. Öyle ki, bunların sonuncuları Mesih-Deccal'le de savaşırlar." Ebu Davud, Cihad 4, (2484).
4493 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim içinde beni en çok sevenlerden bir kısmı benden sonra gelenler arasından olacak: Mallarını ve ailelerini feda pahasına, beni görmeyi arzu edecekler." Müslim, Cennet (2832).
4494 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet gününde, ümmetimin (iki alameti olacak: Biri) secde sebebiyle alnındaki parlaklık, (diğeri de) abdest sebebiyle kollarındaki parlaklıktır." Tirmizi, Salat 427, (607).
4495 İslam İSLÂM ÜMMETİNİN FAZİLETİ "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah bir ümmete rahmet diledi mi, peygamberlerini kendilerinden önce kabzeder ve onu ümmete bir öncü ve hazırlayıcı yapar. Bir ümmetin helakini de diledi mi, onları peygamberleri hayatta iken cezalandırır da onun gözünün önünde onları helak eder. Böylece, o ümmetin, -inkar ve tekzibleri sebebiyle- helakleriyle peygamberin içi rahatlar." Müslim, Fezail 24, (2288).
4496 muhtelif cemaatler KUREYŞ'İN FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar hayırda da şerde de Kureyş'e tabidir." Müslim, İmaret 3, (1819).
4497 muhtelif cemaatler KUREYŞ'İN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey Allahım, Kureyş'in ilkine azab tattırdın, hiç olsun, ahirine ihsanını tattır." Tirmizi, Menakıb, (3904).
4498 muhtelif cemaatler KUREYŞ'İN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kureyş kadınları, deveye binen kadınların en hayırlılarıdır: Onlar, küçük çocuklara karşı daha şefkatli, kocalarının mallarına karşı daha muhafızdırlar."

Ebu Hüreyre radıyallahu anh: "Meryem Bintu İmran hiçbir zaman deveye binmedi" derdi." Buhari, Nikah 12, Enbiya 46, Nefahat 10; Müslim, Fezailu's-sahabe 210, (2529).
4499 muhtelif cemaatler KUREYŞ'İN FAZİLETİ "Abdullah İbnu Muti', babası radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'nin fethedildiği gün buyurdular ki:

"Bugünden sonra hiçbir Kureyşli, Kıyamete kadar sabren öldürülemez."

(Ravi der ki:) "Kureyş'in Asi (isim)lerinden Muti'den başka kimse müslüman olmadı. Muti'nin ismi de Asi idi. "Resûlullah aleyhissalatu vesselam ona Mûti ismini taktı." Müslim, Cihad 88-89, (1782).
4500 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Eslem kabilesini Allah selametli kılsın, Gıfar kabilesine de mağfiret buyursun!" Buhari, Menakıb 6; Müslim, Fezailu's-Sahabe 184, (2515, 2516).
4501 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kureyş, Ensar, Cüheyne, Mezeyne, Eslem, Eşca' ve Gıfar benim dostlarımdır. Onların da Allah ve Resûlünden başka dostları yoktur." Buhari, Menakıb 6; Müslim, Fezailu's-Sahabe 189, 190, (2520-2521); Tirmizi, Menakıb, (3945).
4502 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben Eş'ari cemaatin geceleyin evlerine girerkenki Kur'an okumalarını seslerinden tanırım. Gündüzleyin girerlerken evlerini görmemiş de olsam, geceleyin Kur'an okuyuşları sebebiyle seslerinden evlerini tanırım. Onlardan biri Hakim'dir. Atlılara -yahut düşmana dedi- rastlayınca, onlara:

"Arkadaşlarım, kendilerini beklemenizi söylediler!" dedi." Buhari, Megazi 38, Humus 15, Menakıbu'l-Ensar 37; Müslim, Fezailu's-Sahabe 166, (2499).
4503 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Yine Buhari ve Müslim Ebu Musa'dan şu hadisi kaydetmişlerdir:

"Resûlullah aleyhissalatu vesselam buyurdular ki: "Eş'ariler, gazve sırasında azıkları tükenir, Medine'de de ailelerinin yiyecekleri azalırsa, yanlarında bulunanları bir yangının üzerinde toplarlar sonra onu tek bir kabla eşit olarak paylaşırlar. Onlar bendendir, ben de onlardanım." Buhari, Şirket 1; Müslim, Fezailu's-Sahabe 167, (2500).
4504 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Beni Temim'i, haklarında Resûlullah aleyhissalatu vesselam'dan işittiğim üç şeyden sonra hep sever oldum. Demişti ki: "Onlar Deccal'e karşı ümmetimin en şiddetlisidirler." Onların zekatları gelmiştir. Aleyhissalatu vesselam:

"Bu, kavmimizin zekatlarıdır!" buyurdular. Hz. Aişe radıyallahu anha'nın yanında onlardan bir esire kadın vardı,

"Onu azad et, çünkü o, Hz. İsmail evlatlarından!" buyurdular." Buhari, Itk 13, Megazi 67; Müslim, Fezailu's-Sahabe 198, (2525).
4505 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Kays'tan bir adam:

"El Allah'ın Resûlü! Hımyer'e lanet et!" dedi. Aleyhissalatu vesselam ondan yüzünü çevirdi. Adam aynı talebi tekrar edince, Aleyhissalatu vesselam:

"Allah Hımyer'e rahmet kılsın. Onların ağızları selam, elleri yiyecek, kendileri de emniyet ve iman ehli kimseler!" buyurdu." Tirmizi, Menakıb, (3985).
4506 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ezd kabilesi, Allah'ın yeryüzündeki ordusu (ve dininin yardımcıları)dır. Halk onları alçaltmak ister, Allah ise onları yüceltir. İnsanlar üzerine öyle bir zaman gelecek ki, o zaman kişi:

"Keşke babam Ezdi olsaydı! Keşke annem de Ezdi olsaydı!" diye temennide bulunacak." Tirmizi, Menakıb, (3933).
4507 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Tufeyl İbnu Amr ed-Devsi, Resûlullah aleyhissalatu vesselam'a gelerek:

"Devs kabilesi helak oldu. (Allah'a) asi oldu (ve İslam'a girmekten) imtina etti. Onlara bir bedduada bulunnun!" dedi. Orada bulunanlar, Aleyhissalatu vesselam'ın beddua yapacağını zannetti. Ama O:

"Allah'ım, Devs'e hidayet ver, onları imana getir!" buyurdu." Buhari, Megazi 75, Cihad 100, Da'avat 59; Müslim, Fezailu's-Sahabe 197, (2524).
4508 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Sahabeler (r.a.) aleyhissalatu vesselam'a müracaat ederek:

"Ey Allah'ın Resûlü! Taiflilerin okları bizleri yaralayıp parçaladı. Aleyhlerine Allah'a bir bedduada bulunuverseniz!" dediler. Aleyhissalatu vesselam:

"Allahım, Taiflilere hidayet ver!" buyurdular!" Tirmizi, Menakıb (3937).
4509 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir sahabiyi Arap kabilelerinden birine irşad vazifesiyle gönderdi. Ancak kabile halkı ona hakaretler edip bir güzel dövdüler. Sahabi, Resûlullah aleyhissalatu vesselam'a gelerek durumu haber verdi. Aleyhissalatu vesselam:

"Eğer Umman ahalisine gitmiş olsaydın onlar ne söverler ne de seni döverlerdi" buyurdu." Müslim, Fezailu's-sahabe 228, (2544).
4510 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mülk (saltanat, idare) Kureyş'tendir. Kaza (davaları hükme bağlama) Ensar'dadır, Ezan Habeşlilerdedir, emanet (güven) Ezd'dedir, yani Yemen'dedir." Tirmizi, Menakıb, (3932).
4511 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "Ebu Sekine (ki Muharrerler'den bir kimsedir.) Resûlullah aleyhissalatu vesselam'ın bir sahabesinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizi bıraktıkları müddetçe siz de Habeşlileri bırakın. Sizi terkettikleri müddetçe Türkleri terkedin." Ebu Davud, Melahim 8, (4302).
4512 muhtelif cemaatler BAZI ARAP KABİLELERİNİN FAZİLETİ "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üç kabileye ikrah eder halde vefat etti: Sakif, Beni Hanife, Beni Ümeyye." Tirmizi, Menakıb, (3938).
4513 muhtelif cemaatler ARAPLARIN FAZİLETİ "Selman-ı Farisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana:

"Bana buğzetme, dinini terketmiş olursun!" buyurdular. Ben:

"Ey Allah'ın Resûlü, ben size nasıl buğzederim? Allah hidayeti bana sizin elinizle ulaştırdı" dedim.

"Araba buğzedersin, böylece bana buğzetmiş olursun" buyurdular." Tirmizi, Menakıb, (3923).
4514 muhtelif cemaatler ARAPLARIN FAZİLETİ "Osman İbnu Affan radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim Arabı aldatırsa şefaatime giremez ve sevgim de ona ulaşmaz." Tirmizi, Menakıb, (3924).
4515 muhtelif cemaatler ACEM VE RUM'UN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Cum'a sûresini tilavet buyurdu: "Onlardan diğer bir grup gönderdi ki(faziletçe) birincilere yetişememişlerdir" (Cum'a 3) ayetine gelince, bir sahabe:

"Ey Allah'ın Resûlü! Bize kavuşamayacak olan bunlar kimlerdir?" diye sordu. Aleyhissalatu vesselam elini Selman radıyallahu anh'ın üzerine koyarak:

"Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, eğer iman Süreyya yıldızında olsaydı, ona, bunnun kavminden bazı kimseler yine de ulaşacaklardı." -Bir diğer rivayette: " Fars'tan bazı kimseler"- buyurdu." Buhari, Tefsir, Cum'a 1; Müslim, Fezailu's-Sahabe (2546); Tirmizi, Menakıb, (3929).
4516 muhtelif cemaatler ACEM VE RUM'UN FAZİLETİ "Yine Ebu Hüreyre radıyallahu anh anlatıyor: " Resûlullah aleyhissalatu vesselam'ın yanında Acemler zikredilmişti, şöyle buyurdular.

"Ben onlara -veya bazılarına- sizden -veya bazınızdan- daha çok güven duyuyorum!" Tirmizi, Menakıb, (3928).
4517 muhtelif cemaatler ACEM VE RUM'UN FAZİLETİ "Müstevred el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki:

"Rumlar insanların ekserisi olduğu bir sırada Kıyamet kopar." (Bunu işiten) Amr İbnu'l-As radıyallahu anh atılarak:

"Söylediğine dikkat et!" dedi. Müstevrid:

"Ben Resûlullah aleyhissalatu vesselam'dan işittiğimi söylüyorum! diye te'yid etti. Amr:

"Sen bunu söylersen, (bil ki) onlarda dört haslet vardır: Fitne sırasında insanların en halimidirler. Musibete uğrayınca da onu en çabuk atlatanıdırlar. Kaçtıktan sonra geri dönmede insanların en çabuğudurlar. Miskin, yetim ve zayıflara en hayırlı olanlarıdır. Beşinci olarak hoş ve güzel bir hasletleri de kralların zulümlerine en fazla karşı koyan kimseler olmalarıdır." Müslim, Fiten 35, (2898).
4518 sahabe dışında ÜVEYS EL-KARANİ "Üseyr İbnu Cabir radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh'a Yemenlilerin takviye kuvveti geldikçe her defasında onlara:

"Aranızda Üveys İbnu Amir var mı?" diye sorardı. Nihayet Üveys İbnu Amir'e rastladı. Aralarında şu konuşma geçti:

"Sen Üveys İbnu Amir misin?"

"Evet!"

"Murad'dan, sonra da Karan'dan?"

"Evet!"

"Sende alaca hastalığı vardı, bir dirhem karad bir yer hariç tamamını atlattın, değil mi?"

"Evet!"

"Senin bir annen olacak?"

"Evet!"

"Ben Resûlullah aleyhissalatu vesselam'dan işittim. Şöyle diyordu: "Size, önce Muradi sonra da Karani olan Üveys İbnu Amir, Yemen imdat kuvvetiyle gelecek. Onun alaca hastalığı vardı, dirhem kadar yer hariç atlattı. Onun bir annesi var. O annesine karşı saygılıdır. O, (bir şey için) yemin edecek olsa Allah (dilediğini yerine getirmek suretiyle) onun yemininden halas eder. Eğer ondan kendin için istiğfar talep edebilirsen et."

Benim için istiğfar ediver" dedi. O da istiğfar ediverdi. Bunun üzerine Hz. Ömer ona:

"Nereye gidiyorsun?" diye sordu.

"Küfe'ye!"

"Senin için valisine mektup yazayım mı?"

"Ben (hususi muamele istemem, herkesle bir olmayı), avamdan biri olmayı tercih ederim."

"Ravi der ki: "Müteakip sene Küfe'nin eşrafından biri hacc yaptı ve Ömer'le karşılaştı. Ona Üveys rahimehullah'ı sordu.

"Ben onu, dedi, evi perişan, eşyası az bir halde bıraktım!"

Hz. Ömer, Resûlullah aleyhissalatu vesselam'dan işittiğini ona da söyledi. Adam hacc'dan dönünce Üveys'e geldi ve:

"Benim için istiğfar ediver!" dedi.

"Sen hayırlı bir seferden yeni döndün, sen benim için istiğfar et" dedi ve:

"Ömer'e mi rastladın?" diye sordu.

"Evet!" dedi. Bunun üzerine Üveys ona da istiğfarda bulundu. Böylece halk onun ne olduğunu anladı. Bir müddet sonra o da (Küfe'yi terkedip) geri gitti, rahimehullah." Müslim, Fezailu's-Sahabe 225, (2542).
4519 sahabe dışında NECAŞİ RAHİMEHULLAH "Hz. Aişe radıyallahu anha anlatıyor: "Necaşi rahimehullah öldüğü zaman biz onun kabrinin üzerinde uzun müddet bir nur görüldüğünü konuşurduk." Ebu Davud, Cihad 29, (2523).
4520 sahabe dışında ZEYD İBNU AMR İBNU NÜFEYL "İbnu Ömer radıyallahu anhüma Resûlullah aleyhissalatu vesselam'dan anlatarak der ki: "Aleyhissalatu vesselam, Zeyd İbnu Amr İbnu Nüfeyl'e, Beldah'ın aşağı kısmında rastladı. Bu karşılaşma, Aleyhissalatu vesselam'a henüz vahiy gelmeye başlamazdan önce idi. Resûlullah aleyhissalatu vesselam'a bir sofra ikram edildi, sofrada et de vardı. Aleyhissalatu vesselam sofradan yemekten kaçındı ve onu Zeyd'e sundu. O da yemekten kaçındı. Sonra Zeyd şunları söyledi:

"Ben sizin putlarınıza kestiğiniz etten yemem. Ben sadece Allah'ın ismi zikredilerek kesilenden yerim."

Zeyd, Kureyş'i kestikleri sebebiyle ayıplar ve şöyle derdi:

"Koyunu Allah yarattı. Onun için gökten yağmur indirdi, yerden de bitki çıkardı. Ama siz onu Allah'ın ismini zikretmeden kesiyorsunuz."

Böylece, Zeyd onların bu davranışlarının münker olduğunu ortaya koyuyordu."
4521 sahabe dışında ZEYD İBNU AMR İBNU NÜFEYL "Bir başka rivayette ise şöyle gelmiştir: "Zeyd İbnu Amr İbnu Nüfeyl hakiki dini sorup, ona tabi olmak üzere (Varaka İbnu Nevfel ile birlikte) Şam'a gitti. Orada bir yahudi alimine rastladı. Ona dinleri hakkında sordu ve:

"Belki de dininize gireceğim, (bana onu tanıtın)!" dedi. Yahudi:

"Sen, Allah'ın gadabından nasibini almadıkça bizim dine giremezsin!" diye cevap verdi. Zeyd:

"Ben Allah'ın gadabından kaçarak buralara geldim, (gadab değil, rıza ve rahmet arıyorum), elimden geldiğince, Allah'ın gadabından herhangi bir pay almaya asla niyetim yok. Sen bana bir başkasını göster (de ona gideyim)!" der. Yahudi alim:

"Ben hağflikten başka bir şeyi tanımıyorum!" cevabını verir. Zeyd:

"Haniflik nedir?" der. Yahudi alim açıklar:

"Hz. İbrahim aleyhisselam'ın dinidir. O, ne yahudi ne de hıristiyandı, Allah'tan başka bir şeye de tapmıyordu."

Zeyd onun yanından çıkınca hıristiyan alimlerinden biriyle karşılaşır. Ona da aynı şeyleri söyler. O da:

"Sen Allah'ın lanetinden nasibini almadıkça bizim dinimize giremezsin!" der. Zeyd ona da:

"Ben zaten Allah'ın lanetinden kaçarak bu diyarlara geldim. Elimden geldiğince, ebeddiyyen Allah'ın lanetinden bir şey yüklenmeyeceğim. Sen bana bir başkasını gösterebilir misin? der. O alim de:

"Hayır ben haniflikten başka bir şey bilmem!" cevabını verir. Zeyd ona da: "Haniflik nedir?" diye sorar. Alim:

"Hz. İbrahim aleyhisselam'ın dinidir. O ne yahudi ne de hıristiyandı, o sadece Allah'a tapardı" cevabını verir. Zeyd onların Hz. İbrahim hakkındaki sözlerini işitince, oradan ayrılır. Dışarı çıkınca ellerini kaldırıp:

"Allahım, seni şahid kılıyorum: Ben İbrahim aleyhisselam'ın dini üzereyim!" der." Buhari, Menakıbu'l-Ensar 24, Zebaih 16.
4522 sahabe dışında ZEYD İBNU AMR İBNU NÜFEYL "Esma Bintu Ebi Bekr radıyallahu anhüma anlatıyor: "Zeyd İbnu Amr İbnu Nüfeyl'in ayakta dikilip sırtını Ka'be'ye dayayarak şöyle söylediğini işittim:

"Ey Kureyş topluluğu! Vallahi ben hariç hiçbiriniz Hz. İbrahim aleyhisselam'ın dini üzere değilsiniz!"

Zeyd diri didi toprağa gömülecek kızları (kurtarıp) hayatını bağışlardı. Kızını öldürmek isteyen adama:

"Onu öldürme, onun külfetini ben üzerime alıyorum" der ve kızı alırdı. Kız büyüyüp serpilince, babasına:

"Dilersen sana teslim edeyim, dilersen külfetini ben çekeyim" der, (bakımına devam eder)di." Buhari, Menakıbu'l-Ensar 24.
4523 sahabe dışında EBU TALİB "Müseyyeb İbnu'l-Hazn anlatıyor: "Ebu Talib'in ölüm anı gelince, Resûlullah aleyhissalatu vesselam yanına geldi. Başucunda Ebu Cehil ile Abdullah İbnu Ebi Umeyye İbni'l-Muğire'yi buldu.

"Ey Amcacığım! bir kelimelik Lailahe illallah de! Onunla Allah indinde senin lehine şehadette bulunayım!" dedi. Ebu Cehil ve Abdullah atılarak (Ebu Talib'e):

"Sen Abdulmuttalib'in dininden yüz mü çevireceksin?" diye müdahale ettiler.. Resûlullah aleyhissalatu vesselam, (kelime-i şehadeti) ona arzetmeye devam etti. Onlar da kendi sözlerini aynen tekrara devam ettiler. Öyle ki bu hal Ebu Talib'in son söz olarak, onlara:

"Ben Abdulmuttalib'in dini üzereyim!" demesine kadar devam etti. Ebu Talib Lailahe illallah demekten kaçınmıştı. Resûlullah aleyhissalatu vesselam:

"Yasaklanmadığı müddetçe senin için istiğfar edeceğim!" dedi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi. "(Mealen:) "Akraba bile olsalar, onların cehennemlik oldukları ortaya çıktıktan sonra müşrikler hakkında Allah'tan af dilemek ne Peygamber'e ve ne de iman edenlere uygun düşmez" (Tevbe 113).

Cenab-ı Hak şu ayeti de Ebu Talib hakkında indirmiştir. (Mealen): "Sen sevdiğin kimseyi hidayete erdiremezsin. Ancak Allah dilediğine hidayet verir. Doğru yolda olanları en iyi bilen de O'dur" (Kısas 56)." Buhari, Menakıbu'l-Ensar 40, Cenaiz 81, Tefsir, Beraet 16, Kasas 1, Eyman 19; Müslim, İman 39, (34); Nesai, Cenaiz 102, (4, 90, 91).
4524 sahabe dışında EBU TALİB "Ebu Sa'id radıyallahu anh anlatıyor: "Ebu Talib Resûlullah aleyhissalatu vesselam'ın yanında zikredilmişti.

"Umulur ki, Kıyamet günü şefaatim ona fayda eder de, böylece ateşten, topuklarına kadar yükselen sığ bir yere konur, yine de beyni kaynar." Buhari, Menakıbu'l-Ensar 40, Rikak 51; Müslim, İman 360, (210).
4525 sahabe dışında EBU TALİB "Hz. Abbas radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, amcana (istiğfarla yardım)dan seni alıkoyan nedir? O seni koruyor, senin için kafirlere kızıyordu."

"Evet! dedi, olacak. O ateşin sığ bir yerindedir. Eğer ben olmasaydım cehennemin en derin yerinde olacaktı." Buhari, Menakıbu'l-Ensar 40, Edeb 115, Rikak 51; Müslim, İman 357, (209).
4526 sahabe dışında MALİK İBNU ENES RAHİMEHULLAH TEÂLA "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanların ilim taleb etmek üzere seferlere çıkacakları zaman yakındır. (O zaman) Medine aliminden daha bilginini bulamazlar."

Abdurrezzak, rivayetinde: "Bu (hadiste haber verilen alim) Malik İbnu Enes'dir" demiştir." Tirmizi, İlim 18, (2682).
4527 Bazı Zamanların Fazileti BAYRAM "Abdullah İbnu Kurt anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah indinde günlerin en büyüğü Kurban bayramı günüdür, bunu, fazilette Nefr günü (teşrik günlerinin ikinci günü) takib eder." Ebu Davud, Menasik 19, (1765).
4528 Bazı Zamanların Fazileti BAYRAM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye geldiğinde Medinelilerin iki (bayram) günleri vardı. O günlerde oynayıp eğlenirlerdi.

"Bu iki gün(ün mana ve mahiyeti) nedir?" diye sordu.

"Biz cahiliye devrinde bu günlerde eğlenirdik!" dediler. Aleyhissalatu vesselam:

"Allah, bu iki bayramınızı onlardan daha hayırlı diğer iki günle değiştirdi: Kurban bayramı, Fıtır bayramı" buyurdu..." Ebu Davud, Salat 245, (1134); Nesai, Iydeyn 1, (3, 179).
4529 Bazı Zamanların Fazileti ZİLHİCCEDE ON GÜN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Salih amellerin Allah'a en ziyade sevgili olduğu günler bu on gündür!" buyurmuştu. Cemaatten:

"Allah yolundaki cihaddan da mı?" diye soran oldu.

"Cihaddan da! buyurdu. Ancak bir kimse, canını, malını muhataraya atarak çıkar, hiçbir şeyle dönmezse (yani cihad sırasında ölürse) o kimse hariç." Buhari, Iydeyn 11; Ebu Davud, Savm 61, (2438); Tirmizi, Savm 52, (757).
4530 Bazı Zamanların Fazileti ZİLHİCCEDE ON GÜN "Tirmizi, bir diğer rivayette Ebu Hüreyre radıyallahu anh'tan şu ziyadeyi kaydetmiştir: "Ondaki her bir günün orucu bir yıllık oruca (sevabca) eşittir. Ondaki bir gece kıyamı (ibadetle ihya edilmesi) Kadir gecesinin kıyamına (ihyasına) eşittir." Tirmizi, Savm 52, (758).
4531 Bazı Zamanların Fazileti AREFE GÜNÜ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah, hiçbir günde, arafe günündeki kadar bir kulu ateşten çok azad etmez. Allah (mahlûkata rahmetiyle) yaklaşır ve onlarla meleklere karşı iftihar eder ve:

"Bunlar ne istiyorlar?" der." Müslim, Hacc 436, (1348); Nesai, Hacc 194, (5, 251, 252).
4532 Bazı Zamanların Fazileti AREFE GÜNÜ "Talha İbnu Ubeydillah İbni Keriz radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Günlerin en efdali arafe günüdür. (Faziletçe) cum'a'ya muvafakat eder. O, cum'a günü dışında yapılan yetmiş haccdan efdaldir. Duaların en efdali de arafe günü yapılan duadır. Benim ve benden önceki peygamberlerin söylediği en efdal söz de: "Lailahe illallah vahdehu la-şerikelehu. (Allah birdir, ondan başka ilah yoktur, O'nun ortağı da yoktur) sözüdür."

İmam Malik "Duaların en efdali.." ibaresinden sonraki kısmını Muvatta'da tahric etmiştir. Rezin ise rivayeti baştan sona kadar tam olarak tahric etmiştir." Muvatta, Hacc 346, (1, 422).
4533 Bazı Zamanların Fazileti NISF-U ŞA'BÂN "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri, Nısf-u Şa'ban gecesinde dünya semasına iner ve Kelb Kabilesinin koyunlarının tüyünün adedinden daha çok sayıda günahı affeder."
Rezin bu rivayette "Ateşe müstehak olanlardan" ziyadesini kaydetmiştir." Tirmizi, Savm 39, (739),
4534 Bazı Zamanların Fazileti CUM'A GÜNÜ "Evs İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cum'a, en hayırlı günlerinizden biridir. Hz. Adem aleyhisselam(ın toprağı) o gün yaratıldı, o gün kabzedildi. (Kıyamette Sûr'a) o gün üflenecek, sayha da o günde olacak. Öyleyse o gün bana salavatı çok okuyun. Zira salavatlarınız bana arzedilir!"

Orada bulunanlar:

"Salavatlarımız size nasıl arzedilir? Siz çürümüş olacaksınız!" dediler. Aleyhissalatu vesselam:

"Allah Teala Hazretleri, Arz'a peygamberlerin cesetlerini yemeyi haram kıldı! buyurdular." Ebu Davud, Salat 207, (1047); Nesai, Cum'a 5, (3, 91, 92).
4535 Bazı Zamanların Fazileti CUM'A GÜNÜ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cum'a gecesi veya cum'a günü vefat eden hiçbir müslüman yoktur ki, Allah onu kabir fitnesinden korumamış olsun." Tirmizi, Cenaiz, 72, (1074).
4536 Bazı Zamanların Fazileti CUM'A GÜNÜ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cum'a gününden bahis açıp dedi ki:

"Onda bir saat vardır; müslüman bir kul namaz kılar olduğu halde, o saate erse, Allah'tan her ne istemişse onu Allah kendisine mutlaka verir." Bunu söylerken (Resulullah) eliyle o vaktin azlığını işaretliyordu." Buhari, Cum'a 37, Talak 24, Da'avat 61; Müslim, Cum'a 13, (852); Muvatta, Cum'a 15, (1, 108); Nesai, Cum'a 45, (3, 115, 116).
4537 Bazı Zamanların Fazileti CUM'A GÜNÜ "Ebu Bürde, babası Ebu Musa el-Eş'ari radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam'ın: "Cum'adaki icabet saati imamın minbere oturduğu anla, namazdan çıkması anına kadar geçen vakittir" dediğini işittim." Müslim, Cum'a 16, (853); Ebu Davud, Salat 208, (1049).
4538 Bazı Zamanların Fazileti CUM'A GÜNÜ "Hz. Enes radıyallahu anh demiştir ki: "Cuma günü, (duaların kabul edileceği) ümit edilen saati, ikindi namazından sonra güneşin ufuktan kaybolması anına kadar arayın." Tirmizi, Salat 354, (489).
4539 Bazı Zamanların Fazileti MUHARREM "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ramazan ayından sonra en faziletli oruç (ayı) şehrullah olan Muharrem ayıdır. Farz namazdan sonra en efdal namaz da gece namazıdır." Müslim, Sıyam 202, (1163); Ebu Davud, Savm 55, (2429); Tirmizi, Salat 324, (438); Nesai, Kıyamu'l-Leyl 7, (3, 207,. 208).
4540 Bazı Zamanların Fazileti MUHARREM "Hz. Ali radıyallahu anh'ın anlattığına göre bir adam ona sorar:

"Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?"

Ali radıyallahu anh şu cevabı verir:

"Ben bu soruyu Resulullah'a soran kimseye rastlamamıştım. Nihayet bir adam sordu. O zaman ben de yanlarında idim. Dedi ki: "Ey Allah'ın Resûlü! Ramazandan sonra hangi ayda oruç tutmamı tavsiye edersiniz?" Şu cevabı lutfettiler:

"Ramazan dışında da oruç tutmak istersen Muharrem ayında tut. Çünkü o Şehrullah (Allah'ın ayı)dır. O ayda bir gün vardır ki, Allah onda bir kavmin günahlarını affetti, bir başka kavmin günahını da affedecek." Tirmizi, Savm 40, (741).
4541 Bazı Zamanların Fazileti GECE "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gecede bir saat vardır ki, müslüman bir kimsenin Allah'tan, dünya veya ahirete müteallik bir hayır talebi, o saate rastlarsa, Allah dilediğini ona mutlaka verir. Bu saat her gecede vardır." Müslim, Müsafirin 166, (757).
4542 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Şurası muhakkak ki, (yeryüzündeki) ilk ev, mübarek olsun ve içinde namaz kılınsın diye Mekke'de inşa edilen Ka'be'dir" buyurdular.

Ben: "Sonra hangisi?" diye sordum. "Mescid-i Aksa" buyurdular. Ben: "İkisi arasında ne kadar fark var?" dedim. "Kırk yıl!" buyurdular." Buhari, Enbiya 8, 40; Müslim, Mesacid 2, (520); Nesai, Mesacid 3, (2, 32).
4543 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Haceru'l-Esved, cennetten indi. İndiği vakit sütten beyazdı. Onu insanların günahları kararttı." Tirmizi, Hacc 40, (877).
4544 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rükn ve makam iki cennet yakutu idiler. Allah onların nurlarını aldı. Eğer onların nurlarını almamış olsaydı, o ikisi mağrible maşrık arasını aydınlatırdı." Tirmizi, Hacc 49, (878).
4545 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu Beyt'e Ye'cüc ve Me'cüc'den sonra da hacc yapılacak umre icra edilecek." Buhari, Hacc 47.
4546 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Vallahi Meryem oğlu (Hz. İsa aleyhisselam), Feccu'r-Ravha nam mevkide, hacc yapmak veya umre yapmak yahut da her ikisini de yapmak için telbiye getirecektir." Müslim, Hacc 216, (1252).
4547 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Aişe radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ka'be'ye karşı bir ordu, saldırı tertipleyecek. Yerin bir çölüne geldikleri vakit en öndekileri de en sondakileri de (tamamiyle) yere batırılacak!" Ben söze girip: "Ey Allah'ın Resûlü, onların içerisinde çarşı-pazar (ehli) olanlar, onlardan olma(dığı halde zorla katılan)lar da var. Nasıl olur da hepsi birden yere batırılıp (cezalandırılır)? dedim. Aleyhissalatu vesselam:

"Öndekileri de, arkadakileri de batırılır. Ancak, herbiri niyetlerine göre diriltilir" buyurdular." Buhari, Büyü 49; Müslim, Fiten 8, (2884).
4548 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Şakik'in bir rivayetine göre Şeybe İbnu Osman şöyle anlatmıştır:

"Hz. Ömer radıyallahu anh Ka'be'ye girdi. Orada bulunan emvali görünce:

"Ka'be'nin malını taksim etmedikçe çıkmayacağım" dedi. Ben de: "Sen bunu yapamazsın" dedim. O: "Hayır, yaparım!" dedi. Ben tekrar: "Sen onu yapamazsın!" dedim. O: "Niye?" diye sordu. Ben de: "Çünkü onun yerini Resûlullah aleyhissalatu vesselam da, Hz. Ebu Bekir de gördü. Onlar mala senden daha fazla muhtaç idiler. Buna rağmen o malı çıkarmadılar" dedim. Bunun üzerine kalkıp çıkıp gitti." Buhari, İ'tisam 2, Hacc 48; Ebu Davud, Menasik 96, (2031).
4549 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Ziyaret için) sadece üç mescide seyahat edilebilir: Mescid-i Haram, Mescid-i Resûlullah, Mescid-i Aksa." Buharig, Fezailu's-Salat 6, Hacc 26, Savm 67; Müslim, Hacc 288, (827); Tirmizi, Salat 243, (326).
4550 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şu mescidimdeki namaz efdaldir." -Bir başka rivayette- "Bu mescidimdeki bir nemez), Mescid-i Haram hariç bütün mescidlerde kılınan bin namazdan daha hayırlıdır." Buhari, Fazlu's-Salat 1; Müslim, Hacc 505, (1394); Muvatta, Kıble 9, (1, 196); Tirmizi, Salat 243, (325); Nesai, Mesacid 7, (2, 35).
4551 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Ebu Şüreyh el-Adevi radıyallahu anh anlatıyor: "Mekke'ye asker sevkeden Amr İbnu Sa'id'e dedim ki:

"Ey emir, bana müsaade et. Fethin ferdası gününde Resûlullah aleyhissalatu vesselam'ın söylemiş bulunduğu bir hadisini hatırlatayım: Allah'a hamd ve senadan sonra şöyle buyurmuştu: "Mekke'yi insanlar değil, Allah haram kılmıştır. Allah'a ve ahirete inanan hiçbir mü'mine orada kan dökmek helal olmaz. Ağaç sökmek de helal olmaz. Eğer biri çıkıp da Resûlullah aleyhissalatu vesselam'ın oradaki savaşını göstererek kan dökmeye ruhsat vermeye kalkarsa kendisine şunu söyleyin: "Allah, Resûlüne izin vermişti, ama size izin vermiyor!" Mekke'de bana bir gündüzün bir müddetinde (gün doğumundan ikindiye kadar) izin verildi. Sonra bugün tekrar eski hürmeti (haramlığı) ona geri döndü. Bu hususu, sizden burada hazır olanlar, hazır olmayanlara ulaştırsın."

Ebu Şüreyh'e: "Amr sana ne dedi?" diye soruldu.

"Ey Ebu Şureyh bunu ben, senden daha iyi biliyorum. "Harem", asi olana, kan döküp kaçana, cinayet işleyip kaçana sığınma tanımaz!" diye cevap verdi" dedi." Buhari, İlm 37, Cezau's-Sayd 6, Megazi 50; Müslim, Hacc 446, (1354); Tirmizi, Hacc 1, (89), Diyat 13, (1406); Nesai, Menasik 11, (5, 205, 206).
4552 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam Fetih günü buyurdular ki:

"Fetihten sonra artık hicret yoktur. Ancak cihad ve niyet vardır. Öyleyse askere çağırıldığınız zaman hemen asker olun!"

Resûlullah aleyhissalatu vesselam sözlerine şöyle devam etti: "Allah, bu beldeyi semavat ve arzı yarattığı zaman haram kıldı. Burası, Kıyamete kadar Allah'ın haramıyla haramdır (onu insanlar haram kılmamıştır). Benden önce kimseye orada kıtal helal olmadı. Bana da günün bir müddetinde helal kılındı. Burası Kıyamete kadar Allah'ın haramıyla haramdır. (Allah'a ve ahirete inanan hiçkimseye, orada kan dökmesi helal değildir. Ayrıca) onun dikeni koparılmaz, av(hayvan)ı ürkütülmez, buluntusu da alınmaz (yerinde bırakılır). Ancak ilan edip sahibini arayacak olanlar alabilir. Mekke'nin otu da biçilmez!"

Abbas radıyallahu anh atılarak: "Ey Allah'ın Resûlü! İzhir otu hariç olsun" dedi. Aleyhissalatu vesselam: "İzhir hariç!" buyurdu." Buhari, Cezau's-Sayd 9, Hacc 43, Cenaiz 77, Büyü' 28, Megazi 52; Müslim, Hacc 445, (1353); Nesai, Hacc 110, (5, 203, 204); Ebu Davud, Menasik 90, (2017, 2018).
4553 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mekke'de silah taşımak hiç kimseye helal değildir." Müslim, Hacc 449, (1356).
4554 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'ye hitaben şöyle buyurdular:

"Sen ne hoş beldesin. Seni ne kadar seviyorum! Eğer kavmim beni buradan çıkmaya mecbur etmeseydi, senden başka bir yerde ikamet etmezdim." Tirmizi, Menakıb (3922).
4555 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Ya'la İbnu Ümeyye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Harem'de mal ihtikarı orada işlenen bir zulümdür." Ebu Davud, Menasik 90, (2020).
4556 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana şöyle buyurdular:

"Biliyor musun, senin kavmin Ka'be'yi yeniden inşa ederken Hz. İbrahim'in atmış bulunduğu temellere (tam riayet etmeyip) inşaatı kısa tuttu."

Ben: "Ey Allah'ın Resûlü dedim, inşaatı Hz. İbrahim'in temellerine oturtmayacak mısın?" dedim.

"Kavmin küfre yakın omasa mutlaka yapardım!" buyurdu.

İbnu Ömer radıyallahu anhüma dedi ki: "Hz. Aişe radıyallahu anha'nın bunu Resûlullah aleyhissalatu vesselam'dan işitmesine göre, ben Resûlullah aleyhissalatu vesselam'ın, Hıcr'ı takip eden iki rüknün istilamını terketmesini, Ka'be'nin inşaatının Hz. İbrahim aleyhisselam'ın temelleri üzerine tamamlanmamış olmasıyla izah ederim." Buhari, İlm 48, Hacc 42, Enbiya 8, Tefsir, Bakara 10, Temenni 9; Müslim, Hacc 399, (1333); Muvatta, Hacc 104, (1, 363, 364); Nesai, Hacc 125, (5, 214-216); Tirmizi, Hacc 47, (875).
4557 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Amr İbnu Dinar anlatıyor: "Cabir İbnu Abdillah radıyallahu anh'ı işittim. Demişti ki: "Ka'be inşa edilirken Resûlullah aleyhissalatu vesselam ve (amcası) Abbas taş taşımakta idiler. Bir ara Abbas radıyallahu anh, aleyhissalatu vesselam'a: "İzarını omuzuna koy da taşın incitmesine mani olsun" dedi. O da öyle yapmıştı. Bu hadise peygamberlik gelmezden önce idi. Birden yere yığıldı. Gözleri semaya dikilmiş kalmıştı.

"İzarım! İzarım! dedi ve derhal onu üzerine bağladı."

Bir rivayette şu ziyade var: "...Bayılıp düştü. Bundan sonra hiç üryan görülmedi." Buhari, Hacc 42, Salat 8, Menakıbu'l-Ensar 25; Müslim, Hayz 76, (340).
4558 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Amr İbnu Dinar ve Ubeydullah İbnu Ebi Yezid dediler ki: "Resûlullah zamanında Ka'be'nin (etrafında ihata) duvarı yoktu. İnsanlar Beytullah'ın etrafında namaz kılıyorlardı. Bu hal, Hz. Ömer zamanına kadar devam etti. Ömer radıyallahu anh etrafına duvar çektirdi. Bu duvarın boyu alçaktı. İbnu'z-Zübeyr yükseltti." Buhari, Menakıbu'l-Ensar 25).
4559 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ka'be'yi, Habeşlilerden bacakları ince bir adam tahrip edecektir." Buhari, Hacc 49; Müslim, Fiten 57, (2909); Nesai, Hacc 125, (5, 216).
4560 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "Buhari'nin İbnu Abbas'tan kaydettiği diğer bir rivayete göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Ka'be'yi yıkacak olan o ayrık iri ayaklı, güdük kafalı (koyu siyah) Habeşli'yi Ka'be'nin taşlarını birer birer söker halde görür gibiyim!" Buhari, Hacc 49.
4561 Bazı Mekanların Fazileti MEKKE'NİN FAZİLETİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Habeşliler sizi terkettikçe onları terkedin. Zira, Ka'be'nin hazinesini sadece zü's-süvaykateyn (ince bacaklı olan kimse) çıkaracaktır." Ebu Davud, Melahim 11, (4309).
4562 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'yi şu şu yer arasında kalan kısımlarıyla haram ilan etti. "Kim bu haramı ihlal edecek bir davranışta bulunursa, Allah'ın, meleklerin ve bütün insanların laneti onun üzerine olsun. Allah Kıyamet günü o kimseden ne farz ne nafile (hiçbir hayır) kabul etmesin" (buyurdu)." Buhari, Fezailu'l-Medine 1, İ'tisam 6; Müslim, Hacc 462, 463,464, (1365, 1366, 1367).
4563 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Yine Sahiheyn'in bir rivayetinde anlatıldığına göre, Resûlullah aleyhissalatu vesselam (Medine'nin dışına doğru) yürüdü. Önünde Uhud görünmüştü:

"Bu dağ var ya, o bizi çok seviyor, biz de onu seviyoruz" buyurdular. Medine'ye yönelince de:

"Ey Allahım! Hz. İbrahim Mekke'yi haram kıldığı gibi, ben de (Medine'yi) iki dağı arasıyla haram kılıyorum. Allahım, (Medine halkını) müdd ve sa'larınla mübarek kıl" buyurdular." Buhari, Fezailu'l-Medine 6; Müslim, Hacc 462, (1365).
4564 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Ali radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'dan Kur'an-ı Ker'im ve bir de şu sahifede olandan başka bir şey yazmadık.. (Bu sahifede bulunana gelince,) Resûlullah aleyhissalatu vesselam buyurmuştu ki:

"Medine Ayr dağı ile Sevr dağı arasında kalan hudud içerisinde haramdır. Kim orada bir bid'atte bulunur veya bid'atçiyi himaye ederse, Allah, melekler ve bütün insanların laneti onun üzerine olsun. allah onun ne farz, ne nafile hiçbir hayrını kabul etmesin. Müslümanların garantisinde ihanet ederse, Allah'ın meleklerin ve bütün insanların laneti üzerine olsun. Onun (Kıyamet günü) ne farz ve ne nafile hiçbir hayrı kabul edilmez."

Ebu Davud'da şu ziyade var: "Otu yolunmaz, av hayvanı ürkütülmez, yitik malı, onu ilan edecek olan alabilir. Hiç kimseye kıtal maksadıyla orada silah taşımak caiz olmaz. Oradan ağaç kesilmez. Kişi devesini otlatabilir." Buhari, Fezailu'l-Medine 1, Cizye 10, 17, Feraiz 21, İ'tisam 5; Müslim, Hacc 467, (1370); Ebu Davud, Menasik 99, (2034, 2035), Tirmizi, Vela ve'l-Hibe 3, (2128). Bu rivayetin metni Sahiheyn'e uygundur.
4565 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Medine'nin sıkıntı ve meşakkatlerine ümmetimden sabır gösteren herkese, Kıyamet günü şefaatçi ve (hayır ameline) şahid olacağım." Müslim, Hacc 484, (1378); Tirmizi, Menakıb, (3920).
4566 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Süfyan İbnu Ebi Züheyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yemen fethedilecek. Bir grup insan, Medine'den oraya aileleri ve kendilerine tabi olanlarla gidecekler. Halbuki bilselerdi, Medine onlar için hayırlıydı. Şam da fethedilecek. Bir kavim Medine'den aileleri ve kendilerine tabi olanlarla oraya göç edecekler. Bilselerdi Medine onlar için hayırlı idi. Irak da fetholacak. Bir grup kimse ailesi ve kendilerine tabi olanlarla Medine'den oraya taşınacaklar. Halbuki bilselerdi Medine onlar için hayırlı idi." Buhari, Fezailu'l-Medine 5; Müslim, Hacc 497, (1388); Muvatta, el-Cami' 7, (2, 887, 888).
4567 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben karyeleri yiyen bir karye(ye hicret)le emrolundum. Buna Yesrib diyorlar. Burası Medine'dir. Medine, tıpkı körüğün curufu ayırması gibi insanları(n kötüsünü) defedip ayırır." Buhari, Fezailu'l-Medine 2; Müslim, Hacc 488, (1382); Muvatta, el-Cami' 4, (1, 886).
4568 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Medine'de ölmeye muktedir olan orada ölsün. Zira ben, orada ölene şefaat ederim." Tirmizi, Menakıb, (3913).
4569 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye geldiği vakit Ebu Bekr ve Bilal radıyallahu anhüma hastalandılar. Ben yanlarına gittim:

"Ey babacığım, dedim. Kendini nasıl hissediyorsun? Ey Bilal sen nasılsın?" diye sordum. Hz. Ebu Bekr radıyallahu anh hummaya yakalanınca: "Her insana "sabahın hayırlı olsun" denmiştir. Halbuki ölüm ona ayakkabısının bağından daha yakındır" derdi. Hz. Bilal radıyallahu anh da humma nöbetinden çıkınca sesini yükseltir ve (Mekke'ye hasretini ifade eden şu beyitleri) terennüm ederdi:

"Bilmem ki! Mekke vadisinde etrafımı izhir ve celil otları sarmış olarak bir gece daha geçirebilecek miyim? Mecenne suyuna ulaşacağım bir gün daha gelecek mi? (Mekke'nin) Şame ve Tafil dağları bana bir kere daha görünecek mi?"

(Sonra Bilal şöyle beddua etti: "Allahım, bizi yurdumuzdan çıkarıp bu cebalı diyara süren Şeybe İbnu Rebi'a, Utbe İbnu Rebi'a ve Ümeyye İbnu Halef'e lanet et!)

Hz. Aişe der ki: "(Ben gidip, bunlardaki Mekke hasretini) Resûlullah aleyhissalatu vesselam'a haber verdim. O, şöyle dua buyurdu:

"Allahım bize Medine'yi sevdir. Tıpkı Mekke'yi sevdiğimiz gibi, hatta fazlasıyla! Allahım onun havasını şıhhatli kıl. Onun müddünü, sa'ını hakkımızda mübarek eyle. Onun hummasını al, Cuhfe'ye koy!" Buhari, Fezailu'l-Medine 11, Menakıbu'l-Ensar 46, Marda 8, 22, 43; Müslim, Hacc 480, (1376); Muvatta, Cami' 14, (2, 890, 891).
4570 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua buyurdular: "Allahım! Mekke'ye verdiğin bereketi iki katıyla Medine'ye de ver!" Buhari, Büyü' 53, Kefaret 5, İ'tisam 16; Müslim, Hacc 465, (1368); Muvatta, Cami' 1, (2, 884, 885).
4571 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (yılın turfanda) ilk meyvesi getirildiği zaman şöyle buyururlardı:

"Allahım, bize Medine'mizi, meyvelerimizi, müddümüzü, sa'ımızı bereket üzerine bereketle mübarek kıl. Allahım, İbrahim senin kulun, peygamberin ve halilindir. Ben de senin kulun ve peygamberinim. O sana Mekke için dua etti. Ben de Medine için, onun Mekke hakkında yaptığı duayı bir misli ziyadesiyle aynen yapıyorum." Resûlullah bu şekilde dua ettikten sonra getirilen meyveyi, orada hazır olan çocuklardan en küçüğüne verirdi." Müslim, Hacc 473, (1373); Muvatta, Cami' 2, (2, (885); Tirmizi, Da'avat 55, (3450).
4572 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Medine'ye geçit veren dağ gediklerinde (birbiriyle kenetlenmiş) melekler var. (Her gedikte (kınından çekilmiş) kılıçlarıyla bekleyen iki meleğin) korumaları sebebiyle) Medine'ye ne veba ve ne de Deccal giremez."

Müslim'in rivayetinde şu ziyade var: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mesih Deccl, doğu tarafından gelir. Kasdı Medine'dir. Uhud'un arka tarafına iner. Derken (Medine'yi bekleyen) melekler, onun yüzünü Şam tarafına çevirirler ve orada helak olur." Buhari, Fezailu'l-Medine 9, Tıbb 30, Fiten 27; Müslim, Hacc 485, 486, (1379, 1380); Muvatta, Cami' 16, (2, 892); Tirmizi, Fiten 51, (2244).
4573 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mekke ve Medine hariç Deccal'ın çiğnemeyeceği memleket yoktur. Mekke ve Medine'ye geçit veren yolların herbirinde saf tutmuş melekler var, buraları korurlar. (Deccal) es-Sebbiha nam mevkie iner. Sonra Medine ahalisini üç sarsıntı ile sarsar. Bunun üzerine (şehirde bulunan) bütün kafir ve münafıklar (şehri terkederek Deccal'e) gelirler." Buhari, Fezailu'l-Medine 9; Müslim, Fiten 123, (2943).
4574 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Evimle minberim arası cennet bahçelerinden bir bahçedir. Minberim havuzumun üzerindedir." Buhari, Fazlu's-Salat 5, Fezailu'l-Medine 11, Rikak 53, İ'tisam 16; Müslim, Hacc 502 (1392); Muvatta, Kıble 10, (1, 197).
4575 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "el-Hudri radıyallahu anh anlatıyor: "İki kişi "takva üzerine kurulmuş olan mescid" hakkında münakaşa ettiler. Biri: "Bu Kuba mescididir!" dedi. Diğeri de: "O, Resûlullah aleyhissalatu vesselam'ın mescididir!" dedi.

(Bu münakaşayı işiten) Aleyhissalatu vesselam:

"Şu benim mescidimdir!" buyurdular." Müslim, Hacc 514, (1398); Tirmizi, Tefsir, Tevbe, (3098); Nesai, Mesacid 8, (2, 36).
4576 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İslam şehirlerinden en son harap olacak olan Medine'dir." Tirmizi, Menakıb, (3915).
4577 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Medine'yi, taşıdığı yüce hayra rağmen terkedecekler. Onu rızık arayanlar yani kuşlar ve kurtlar istila edecek. Oraya (en son gelecek) iki çoban bu maksadla Müzeyne'den çıkıp koyunlarını azarlayacaklar. Fakat Medine'yi vahşi hayvanlarla dolmuş bulacaklar. Seniyyetü'l-Veda'ya ulaştıkları vakit yüzüstü düşe(rek ölecek)ler." Buhari, Fezailu'l-Medine 5, Müslim, Hacc 499, (1389); Muvatta, Cami 8, (2, 888).
4578 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İman Medine'ye çekilecek, tıpkı yılanın deliğine çekilmesi gibi." Buhari, Fezailu'l-Medine 6; Müslim, İman 233, (147).
4579 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri Medine'yi Tabe diye tesmiye buyurdu." Müslim, Hacc 491, (1385).
4580 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam bir seferden dönünce, Medine'nin duvarlarına bakar, develerini hızlandırırdı. Eğer bir bineğin üzerinde ise, onu tahrik ederdi. Bu davranışı Medine'ye sevgisinden ileri gelirdi." Buhari, Fezailu'l-Medine 10, Umre 17; Tirmizi, Da'avat 44, (3437).
4581 Bazı Mekanların Fazileti MEDİNE'NİN FAZİLETİ "Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Tebük'ten dönünce, (sefere katılmayıp Medine'de kalmış olan) mütehallifinden bazıları onu karşıladılar. Bu sırada toz kaldırdılar. Bunun üzerine beraberinde bulunanlardan bazıları burunlarını sardı. Resûlullah aleyhissalatu vesselam yüzündeki sargıyı çıkardı ve: "Nefsimi kudret elinde tutan zata yemin olsun. Medine'nin tozu, her hastalığa şifadır!" buyurdu ve O'nun devamla "Cüzzamdan, barastan (ala tenlilikten)" diye saydığını gördüm." Rezin tahric etmiştir.
4582 Bazı Mekanların Fazileti KUBA MESCİDİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam her cumartesi günü Kuba mescidini binekli ve yaya olarak ziyaret ederdi ve içinde iki rek'at namaz kılardı." Buhari, Fazlu's-Salat 3, 4, İ'tisam 16; Müslim, Hacc 516, (1399); Muvatta, Salat fi's-Sefer 71, (1, 167); Nesai, Mesacid 9, (2, 37); Ebu Davud, Menasik 99, (2040).
4583 Bazı Mekanların Fazileti KUBA MESCİDİ "Sehl İbnu Huneyf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim evinden çıkıp Kuba mescidine gelir ve orada iki rek'at namaz kılarsa bu ona bir umreye bedel olur." Nesai, Mesaciid 9, (2, 37).
4584 Bazı Mekanların Fazileti UHUD DAĞI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Uhud öyle bir dağdır ki biz onu severiz, o da bizi sever." Buhari, Cihad 71, 74, Enbiya 8, 27, Et'ime 28, Da'avat 36, İ'tisam 16; Müslim, Hacc 504, (1393); Muvatta, Cami' 10, (2, 889); Tirmizi, Menakıb, (3918).
4585 Bazı Mekanların Fazileti AKİK VE ZÜ'L-HULEYFE "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Zü'l-huleyfe'de, vadinin içinde istirahatgahında iken yanına gelip kendisine: "Sen mübarek Batha'dasın!" diyen olmuş. Musa İbnu Ukbe der ki: "Salim rahimehullah, Abdullah'ın devesini ıhdırdığı mescidin yanına bizim de devemizi ıhdırırdı. Abdullah İbnu Ömer orada Resûlullah'ın istirahat ettiği yeri araştırmak gayesiyle devesini ıhtırırdı. Orası, vadinin dibindeki mescidin aşağısında, mescidle kıble arasında orta bir yerdir." Buhari, Hacc 16, Hars 15, İ'tisam 16; Müslim, Hacc 434, (1346); Nesai, Hacc 24, (5, 126, 127).
4586 Bazı Mekanların Fazileti AKİK VE ZÜ'L-HULEYFE "İbnu Abbas Hz. Ömer radıyallahu anhüm ecmain'den naklen anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Akik vadisinde olduğu sırada şöyle söylediğini işittim:

"Bana Rabbimden bir elçi geldi ve "Bu vadide namaz kıl ve "Hacc için de umre(ye niyet ediyorum) de!" emretti." Buhari, Hacc 16, Hars 15, İ'tisam 16; Ebu Davud, Menasik 24, (1800).
4587 Bazı Mekanların Fazileti AKİK VE ZÜ'L-HULEYFE "İmam Malik'ten nakledildiğine göre, şöyle demiştir: "Medine'ye giden hiç kimseye, en az iki rek'at namaz kılmadan Mu'arras'ı geçmesi muvafık olmaz. Çünkü bana ulaştığına göre, Resûlullah aleyhissalatu vesselam, orada gecelemiştir. Orası Medine'ye altı mil mesafededir." Ebu Davud, Menasik 100, (2045).
4588 yeryüzünde HİCAZ "Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu din Hicaz'a çekilecek. Tıpkı yılanın deliğine çekildiği gibi. (Allah'a kasem olsun)! Yaban keçisinin dağın tepesine sığınması gibi, din de Hicaz'a sığınacaktır. Bu din garip olarak başladı, tekrar garipliğe dönecektir. Gariplere ne mutlu. O garipler ki, benden sonra insanların sünnetimden bozdukları şeyi ıslah edecektir." Tirmizi, İman 13, (2632).
4589 yeryüzünde HİCAZ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kalabalık ve kalp katılığı şarktadır. İman ise Hicaz ahalisi içerisindedir." Müslim, İman 92, (53).
4590 yeryüzünde ARAP YARIMADASI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, şöyle diyordu:

"Şeytan artık Arap yarımadasında namaz kılanların kendisine ibadet etmelerinden ümidi kesti. Ancak onları aldatacaktır." Müslim, Münafikûn 65, (2812).
4591 yeryüzünde ARAP YARIMADASI "İBnu Şihab anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ceziretü'l-Arab'ta iki din içtima edemez!"

İbnu Şihab devamla der ki: "Hz. Ömer bu meseleyi, kesin bir kanaat ve yakin elde edinceye kadar araştırdı. Gördü ki, Resûlullah gerçekten bunu söylemiş. Bunun üzerine Hayber yahudilerini sürgün etti."

Malik der ki: "Hz. Ömer radıyallahu anh, Necran ve Fedek yahudilerini sürgün etti. Hayber yahudilerine gelince, onlar kendilerine meyve ve arazi gelirlerinden herhangi bir hak tanınmadan orayı terkettiler. Fedek yahudilerinin (Durumu farklı idi; meyvenin yarısı, arazinin yarısı onlarındı. Çünkü Resûlullah aleyhissalatu vesselam, onlarla meyve ve arazinin yarısı üzerine sulh yapmış idi.) Hz. Ömer onlara meyvenin yarısını, arazinin yarısını; altın, gümüş, ip ve semer nev'inden kıymet biçti ve onlara değerini vererek onları da oradan sürdü." Muvatta, Cami' 18, (2, 892, 893).
4592 yeryüzünde ARAP YARIMADASI "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Arap yarımadasından hıristiyan ve yahudileri mutlaka çıkaracağım, orada müslüman olmayanı bırakmayacağım."

Said İbnu Abdilaziz der ki: "Arap yarımadası, el-Vadi'(l-Kura)'dan Yemen'in uzak kısmına, Irak sınırına, denize kadar olan kısımdır." Müslim, Cihad 63; Ebu Davud, Harac 28, (3030); Tirmizi, Siyer 43, (1606).
4593 yeryüzünde YEMEN "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Size Yemenliler geldi. Onlar, ince ruhlu ve yufka yürekli insanlardır. İman Yemenlidir, hikmet de Yemenlidir. Küfrün başı şark cihetindedir. Böbürlenme ve kibirlenme deve besleyenlerdedir. Sükûnet ve vakar koyun (besleyenler)dedir." Buhari, Menakıb 1, Megazi 74, Bed'ü'l-Halk 14; Müslim, İman 84, (52); Tirmizi, Fiten 61, (2244).
4594 yeryüzünde ŞAM "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir hicretten sonra bir hicret daha olacak. Arz ehlinin hayırlılarına Hz. İbrahim'in hicret ettiği yer (Şam) gereklidir. Arzda, ahalisinin şerirleri kalır. Arzları, onları (öbür dünyaya) atar. Allah Teala da onlardan hoşlanmaz. Onları ateş, maymunlar ve hınzırlarla birlikte haşreder." Ebu Davud, Cihad 3, (2482).
4595 yeryüzünde ŞAM "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Biz bir gün Resûlullah aleyhissalatu vesselam'ın yanında idik. Parçalar üzerinde Kur'an (ayetlerini) tanzim ediyorduk. Aleyhissalatu vesselam:

"Şam'a ne mutlu!" buyurdular. Ben: "Bu mutluluk nereden geliyor ey Allah'ın Resûlü?" diye sordum.

"Çünkü, buyurdular, (Rahman'ın) melekleri onun üzerine kanatlarını geriyorlar!" Tirmizi, Menakıb, (3949).
4596 yeryüzünde ŞAM "İbnu Havale radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu iş, sizin birkısım toplu gruplara ayrılmanıza müncer olacak: Şam'da bir grup, Yemen'de bir grup, Irak'da bir grup!"

Ben: "Ey Allah'ın Resûlü! dedim. O güne erdiğim takdirde (bunlardan en hayırlısı hangisi ise şimdiden) bana seçiverin!" dedim.

"Öyleyse dedi, sana Şam'ı tavsiye ederim! Çünkü orası, Allah'ın, arzında mümtaz kıldığı yerdir. Allah kulları arasında seçkin olanları oraya tahsis eder. Ancak (oraya gitmekten) imtina ederseniz, size Yemen'inizi tavsiye eder, (oradaki) havuzlarınızdan içiin derim. Zira Allah, Şam ve ahalisini (fitnelerden koruma hususunda) bana garanti verdi." Ebu Davud, Cihad 3, (2483).
4597 yeryüzünde ŞAM "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ğûta'daki savaş sırasında müslümanların sığınağı, Şam şehirlerinin en hayırlısı olan Dımeşk denen şehrin yakınındadır." Ebu Davud, Melahim 6, (4298), Sünnet 9, (4639).
4598 yeryüzünde ŞAM "Abdurrahman İbnu Süleyman anlatıyor: "Acem krallarından bir kral gelecek, Dımeşk hariç bütün şehirler üzerinde hakimiyet kuracak." Ebu Davud, Sünnet 9, (4639).
4599 yeryüzünde BEYTU'L-MAKDİS "Meymune radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü! dedim, bize Beytu'l-Makdis hakkında fetva verin!"

"Ona gidin, içinde namaz kılın!" buyurdular. -O zaman her tarafta savaş vardı. (Resûlullah aleyhissalatu vesselam bu durumu nazar-ı itibara alarak sözlerini şöyle tamamladılar:)- "Gidip, içinde namaz kılamıyorsanız, hiç olsun kandillerinde yanacak zeytinyağı gönderin!" Ebu Davud, Salat 14.
4600 yeryüzünde VECC "Hz. Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Vecc (vadisin)in avı ve ağaçları haramdır. Allah için haram kılınmıştır." Ebu Davud, Menasik 97, (2032).
4601 yeryüzünde MESCİDÜ'L-AŞŞÂR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Buyurmuştu ki:

"Allah Teala Hazretleri, Mescidu'l-Aşşar'dan, Kıyamet günü birkısım şehidleri ba's eder (yeniden diriltir) ki, Bedir şehidleriyle sadece onlar kalkar."

Ebu Davud der ki: "Mescidu'l-Aşşar, Übülle'de (Fırat) nehrinin hemen yanındaki mesciddir." Ebu Davud, Melahim 10, (4308).
4602 yeryüzünde BAZI NEHİRLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Seyhan, Ceyhan, Fırat ve Nil cennet nehirlerindendir." Müslim, Cennet 26, (2839).
4603 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Beş vakit namaz, bir cuma namazı diğer cuma namazına, bir ramazan diğer ramazana hep kefarettirler. Büyük günah irtikab edilmedikçe aralarındaki günahları affettirirler." Müslim, Taharet 14, (223); Tirmizi, Salat 160, (214).
4604 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sabah namazını (cemaatle) kılan, Allah'ın garantisi altındadır. Sakın Allah, (ona verdiği garantisi sebebiyle) size bir ceza vermesin!"

Rezin şunu ilave etti: "Kim bu garantiyi talep ederse onu elde eder ve bir daha da kaçırmaz." Tirmizi, Fiten 6, (2165).
4605 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Gece ve gündüzde birkısım melekler nöbetleşe aranızda bulunurlar. Bunlar sabah namazı ile ikindi namazında toplanırlar. Sonra sizi geceleyin takip eden melekler (hesabınızı vermek üzere huzu-u ilahiye) yükselir. Sizi çok iyi bilen Allah, bu meleklere sorar: "Kullarımı nasıl bıraktınız?"

"Biz onları namaz kılıyorlarken bıraktık, biz onlara namaz kılarlarken vardık!" derler." Buhari, Mevakitu's-Salat 16, Bed'ü'l-Halk 6, Tevhid 23, 33; Müslim, Mesacid 210, (632); Muvatta, Kasru's-Salat 82, (1, 170); Nesai, Salat 21, (1, 240, 241).
4606 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ammare İbnu Rueybe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Güneşin doğmasından ve batmasından önce namaz kılan hiç kimse ateşe girmeyecektir. -Burada sabah ve ikindi namazları kastedilir-." Müslim, Mesacid 213, (634); Ebu Davud, Salat 9, (427); Nesai, Salat 21, (1, 241).
4607 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Muaz İbnu Enes el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim sabah namazından çıkınca, iki rek'atlik kuşluk namazını kılıncaya kadar hayırdan başka bir şey söylemeden namaz kıldığı yerde oturur beklerse, Allah onun günahlarını, denizin köpüğü kadar çok da olsa bağışlar." Ebu Davud, Salat 301, (1287).
4608 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ümmü Habibe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim hergün farzlar dışında oniki rek'at (nafile) kılarsa Allah onun için cennette mutlaka bir ev inşa eder."

Ümmü Habibe der ki: "Bunu Resûlullah aleyhissalatu vesselam'dan işittiğim günden beri bu namazları terketmedim." Müslim, Müsafirin 103, (728); Ebu Davud, Salat 290, (1250); Tirmizi, Salat 306, (415); Nesai, Kıyamu'l-Leyl 66, (3, 261).
4609 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim güzelce abdest alır, sonra da iki rek'at namaz kılar ve namazında gaflete yer vermezse Allah, (seğairden olan) geçmiş günahlarını mağfiret buyurur." Ebu Davud, Salat 162, (905).
4610 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bizimle münafıklar arasında yatsı ve sabah namazlarında hazır bulunma farkı vardır. Onlar bu iki namaza muktedir olamazlar." Muvatta, Salatu'l-Cema'a 5, (1, 130).
4611 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişinin evindeki namazı, benim şu mescidimde kılacağı namazdan efdaldir; tabii ki farzlar hariç." Ebu Davud, Salat 205, (1044), 340, (1447); Tirmizi, Salat 331, (450); Muvatta, Salatu'l-Cema'a 4, (1, 130).
4612 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Abdülvahid İbni Ziyad merhum, merfû olarak şunu rivayet etmiştir: "Kişinin çölde kılacağı namazı, tamamladığı takdirde cemaatle kılacağı namazdan efdaldir."

Ebu Davud bu hadisi, Ebu Saidi'l-Hudri'den kaydettiği şu hadisin arkasından rivayet eder: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cemaatle kılınan namaz yirmibeş namaza bedeldir. Kişi (cemaatle yolculuk sırasında) çölde kılar da rükû ve secdelerini tam yaparsa, o zaman (sevabı) elli misline ulaşır." Rezin tahric etmiştir. Hadis, Ebu Davud'da gelmiştir. Salat 49, (560).
4613 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cemaatle kılanan namaz münferid kılınan namazdan yirmiyedi derece üstündür." -"Yirmibeş derece" diye de rivayet edildi.-" Buhari, Ezan 30, 31; Müslim, Mesacid 249, (650); Muvatta, Cema'a 1; Tirmizi, Salat 161, (215); Nesai, İmamet 42. (2. 103).
4614 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Köyde olsun, kırda olsun üç kişi olur da orada cemaatle namaz kılınmazsa, şeytan onlara galebe çalmış demektir. Size cemaatle namaz kılmanızı tavsiye ederim."

Rezin şu ziyadede bulunmuştur: "Zira insanın kurdu şeytandır. Onu yalnız yakaladı mı yer." Ebu Davud, Salat 47, (547); Nesai, İmamet 48, (2, 106).
4615 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ebu Sa'iid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, namazı kılıp bitirdikten sonra bir adam gelip namaza durdu. Resûlullah aleyhissalatu vesselam: "Şununla namaza durup ticaret yapacak kimse yok mu?" buyurdular. Bunun üzerine bir adam kalkıp onunla (ona uyarak) namaz kıldı." Tirmizi, Salat 164, (220); Ebu Davud, Salat 56, (574).
4616 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim yatsı namazını cemaatle kılarsa sanki gecenin yarısını ihya etmiş gibidir. Kim de sabahı da cemaatle kılmışsa gecenin tamamını ihya etmiş gibidir." Müslim, Mesacid 260, (656); Muvatta, Cema'at 7, (1, 132); Ebu Davud, Salat 18, (555); Tirmizi, Salat 165, (221).
4617 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kırk gün, iftitah tekbirini kaçırmadan cemaatle namaz kılarsa, kendisine iki beraet yazılır; ateşten beraet, nifaktan beraet." Tirmizi, Salat 178, (241).
4618 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İmam zamin, müezzin de mü'temendir. Allahım, insanlarımızı irşad et, müezzinlere de mağfiret buyur." Ebu Davud, Salat 32, (517); Tirmizi, Salat 153, (207).
4619 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişinin cemaatle kıldığı namaz, evinde ve işyerinde kıldığı namazından yirmibeş kat daha sevablıdır. Çünkü, güzelce abdest alır, mescide gider. Bu gidişte gayesi sadece ve sadece namazdır. Her adım atışında bir derece yükseltilir, günahından da bini dökülür. Namazını kılınca, namazgahında kıldığı müddetçe melekler ona mağfiret duasında bulunur ve: "Allahım ona mağfiret et, Allahım ona rahmet et, Allahım onun tevbesini kabul et" derler. Bu kimseye, orada eza vermedikçe, hadeste bulunmadıkça böyle devam eder."

Ebu Hureyre radıyallahu anh'a: "Hadeste bulunması ne demek?" diye sorulmuştu: "Sesli veya sessiz yel bırakmadıkça!" diye açıkladı. "Sizden biri, namazı beklediği müddetçe namazdadır." Buhari, Ezan 30, Salat 87, Büyü 49; Müslim, Mesacid 246, (649); Muvatta, Taharet 33, (1, 33); Ebu Davud, Salat 49, (559); Tirmizi, Salat 423, (603).
4620 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Ensardan biri ölmek üzere idi. Dedi ki: "Size bir hadis rivayet edeceğim. Bunu da sadece sevap ümidiyle yapacağım. Resûlullah aleyhissalatu vesselam'ı işittim, şöyle buyurmuştu:

"Biriniz abdest alır ve abdestini güzel yapar sonra da namaza giderse, sağ adımını her atışta, bu adım sebebiyle Allah mutlaka ona bir sevap yazar; sol adımını attıkça da her seferinde mutlaka bir günahını döker. -Öyleyse (mescide) yaklaşsın veya uzaklaşsın- mescide gelir ve cemaatle namazını kılarsa mağfirete mazhar olur. Mescide geldiğinde namazın birkaç rek'ati kılınmış; birkaç rek'ati kalmış ise yetiştiğini cemaatle kılıp, kaçırdıklarını da tamamlamışsa, keza mağfirete mazhar olur. Eğer mescide geldiğinde namazı kılınmış bulur ve tek başına tamamlarsa yine mağfirete mazhar olur." Ebu Davud, Salat 51, (563).
4621 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim evinden temizlenmiş olarak farz namaz için çıkarsa, onun ecri, tıpkı ihrama girmiş hacının ecri gibidir. Kim de kuşluk namazı için çıkar ve sırf bu maksadla yorulursa onun ücreti de umre yapanın ücreti gibidir. Namaz kıldıktan sonra araya lağv (dünyevi kelam) sokmadan kılınan iknici namaz, İlliyyin (denen cennetin yüce makamın)da yazılıdır." Ebu Davud, Salat 49, (558).
4622 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Beni Selime yurtlarını bırakarak Mescid-i Nebeviye yakın bir yere gelip yerleşmek istediler. (Durumdan haberdar olan) Resûlullah aleyhissalatu vesselam:

"(Yürüdüğünüz zamanki) adımların sevabını hesaba katmıyor musunuz?" dedi. Bunun üzerine yerlerinde kaldılar." Buhari, Fezailu'l-Medine 11, Ezan 33.
4623 Bazı Amellerin Fazileti HUSUSİ SALAVATLARIN FAZİLETİ "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Karanlıkta mescide gidenlere Kıyamet günü tam bir nura kavuşacaklarını müjdele!" Ebu Davud, Salat 50, (561); Tirmizi, Salat 165, (223).
4624 Bazı Amellerin Fazileti HASTA ZİYARETİNİN FAZİLETİ "Hz. Ali radıyallahu anh diyor ki: "Bir hastayı akşamleyin ziyaret eden hiçbir kimse yok ki beraberinde kendisine sabaha kadar istiğfar edecek yetmişbin melekle çıkmış olmasın. Ayrıca onun cennette bir baçesi de vardır. Kim de hasta ziyaretine sabahleyin gelirse onunla birlikte yetmişbin melek çıkar, akşam oluncaya kadar ona istiğfar ederler. Onun da cennette bir bağı vardır." Ebu Davud, Cenaiz 7, (3098, 3099, 3100).
4625 Bazı Amellerin Fazileti HASTA ZİYARETİNİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim güzel bir şekilde abdest alır, müslüman kardeşine, sevap düşüncesiyle hasta ziyaretinde bulunursa, cehennemden yetmiş yılllık yürüme mesafesi uzaklaştırılır."

Sabit dedi ki: "Ey Ebu Hamza, harif nedir? diye Enes'ten sordum. Bana: "Yıl!" diye cevap verdi." Ebu Davud, Cenaiz 7, (3098).
4626 Bazı Amellerin Fazileti HASTA ZİYARETİNİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir hastaya veya bir din kardeşine Allah rızası için ziyarette bulunursa, bir münadi ona nida eder: "(Dünyada da ahirette de) iyi olasın (ahiret yolculuğun da) iyi olsun. (Bu davranışınla) cennette bir ev hazırladın!" der." Tirmizi, Birr 64, (2009); İbnu Mace, (Cenaiz 2, (1443).
4627 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Muaz İbnu Cebel radıyallahu anh anlatıyor: "Bir seferde Resûlullah'la beraberdik. Bir gün yakınına tesadüf ettim ve beraber yürüdük.

"Ey Allah'ın Resûlü, dedim. Beni cehennemden uzaklaştırıp cennete sokacak bir amel söyle!"

"Mühim bir şey sordun. Bu, Allah'ın kolaylık nasib ettiği kimseye kolaydır; Allah'a ibadet eder, Ona hiçbir şeyi ortak koşmazsın, namaz kılarsın, zekat verirsin, ramazan orucunu tutarsın, Beytullah'a hacc yaparsın!" buyurdular ve devamla: "Sana hayır kapılarını göstereyim mi?" dediler.

"Evet ey Allah'ın Resûlü" dedim.

"Oruç (cehenneme) perdedir; sadaka hataları yok eder, tıpkı suyun ateşi yoketmesi gibi. Kişinin geceleyin kıldığı namaz salihlerin şiarıdır" buyurdular ve şu ayeti okudular. (Mealen): "Onlar ibadet etmek için gece vakti yataklarından kalkar, Rablerinin azabından korkarak ve rahmetini ümid ederek O'na dua ederler. Kendilerine rızık olarak verdiğimiz şeyden de bağışta bulunurlar" (Secde 16)

Sonra sordu: "Bu (din) işinin başını, direğini ve zirvesini sana haber vereyim mi?"

"Evet, ey Allah'ın Resûlü!" dedim. "Dinle öyleyse" buyurdu ve açıkladı:

"Bu dinin başı İslam'dır, direği namazdır, zirvesi cihaddır!"

Sonra şöyle devam buyurdu: "Sana bütün bunları (tamamlayan) baş amili haber vereyim mi?"

"Evet ey Allah'ın Resûlü!" dedim.

"Şuna sahip ol!" dedi ve eliyle diline işaret etti. Ben tekrar sordum: "Ey Allah'ın Resûlü! Biz konuştuklarımızdan sorumlu mu olacağız?"

"Anasız kalasıca Muaz! İnsanları yüzlerinin üstüne -veya burunlarının üstüne dedi- ateşe atan, dilleriyle kazandıklarından başka bir şey midir?" buyurdular." Tirmizi, İman 8, (2619).
4628 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu'd-Derda radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim namazı kılar, zekatı verir ve Allah'a hiçbir şeyi şirk koşmadan ölürse, ona mağfiret etmek Allah üzerine bir hak olur. Hicret etse veya doğduğu yerde ölse de!"

Dedik ki: "Ey Allah'ın Resûlü! Biz bunu halka anlatsak da sevinseler olmaz mı?"

"Cennette yüz derece var. Her iki derece arasında arzla sema arasındaki kadar mesafe var. Allah onu kendi yolunda cihad edenlere hazırladı. Ben mü'minleri bindirebileceğim bir şey bulamamam sebebiyle onlar da (bu yüzden cihada iştirak edemedikleri için) benden geri kalmalarına üzülmeleri suretiyle mü'minlere meşakkat vermemiş olsaydım, hiçbir seriyyeden geri kalmaz, (her birine) iştirak ederdim. Ben (cihad esnasında) öldürülüp, sonra tekrar diriltilmeyi, tekrar öldürülmeyi isterim" buyurdular." Nesai, Cihad 18, (6, 20).
4629 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri şöyle ferman buyurdu: "Kim benim veli kuluma düşmanlık ederse ben de ona harp ilan ederim. Kulumu bana yaklaştıran şeyler arasında en çok hoşuma gideni, ona farz kıldığım (ayni veya kifaye) şeyleri eda etmesidir. Kulum bana nafile ibadetlerle yaklaşmaya devam eder, sonunda sevgime erer. Onu bir sevdim mi artık ben onun işittiği kulağı, gördüğü güzü, tuttuğu eli, yürüdüğü ayağı (aklettiği kalbi, konuştuğu dili) olurum. Benden birşey isteyince onu veririm, benden sığınma talep etti mi onu himayeme alır, korurum. Ben yapacağım bir şeyde, mü'min kulumun ruhunu kabzetmedeki tereddüdüm kadar hiç tereddüte düşmedim: O ölümü sevmez, ben de onun sevmediği şeyi sevmem." Buhari, Rikak 38.
4630 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç şey vardır; her birine Allah garanti vermiştir: "Allah yolunda cihad etmek üzere yola çıkan kimse: Bu öldüğü takdirde cennete koyma hususunda, ölmeyip döndüğü takdirde ganimet ve sevapla gelme hususunda garantilidir. Mescide giden kimseye, öldüğü takdirde, Allah cennete koyma hususunda garanti vermiştir. Kişi (fitne zamanında bulaşmayıp) evine çekildiği takdirde Allah ona da garanti vermiştir." Ebu Davud, Cihad 10, (2494).
4631 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Muaz İbnu Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Namaz, oruç ve zikir Allah yolunda infak üzerine yediyüz misli katlanır." Ebu Davud, Cihad 14, (2498).
4632 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Cabir radıyallahu anh anlatıyor: "Nu'man İbnu Nevfel (bir gün) dedi ki: "Ey Allah'ın Resûlü! Farz namazlarımı kılsam, ramazan orucumu tutsam, helali helal bilip haramı da haram tanısam ve bunlara hiçbir ilave (hayır ve ibadet)de bulunmasam cennete gider miyim?"

Resûlullah aleyhissalatu vesselam: "Evet!" buyurdular. Nu'man: "Vallahi (bu farzlara) hiçbir ilavede bulunmayacağım!" dedi." Müslim, İman 16, (15).
4633 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "El-Haris el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, Yahya İbnu Zekeriyya aleyhimasselam'a, beş kelime söyleyip bunlarla amel etmesini ve onlarla amel etmelerini Beni İsrail'e de söylemesini emir buyurdu. Ancak O, bu hususta ağır aldı. İsa aleyhisselam kendisine: "Allah sana beş kelime öretip onlarla amel etmeni ve Beni İsrail'e de onlarla amel etmelerini emretmeni söyledi. Ya sen bunları onlara emredersin veya bunları onlara ben emredeceğim" dedi. Yahye aleyhisselam: "Onları emretmede benden önce davranacak olursan yere batırılmam veya azab görmemden korkarım!" dedi ve halkı Beytu'l-Makdis'te topladı. Mescid ağzına kadar doldu. Mahfillere de oturdular. (Söz alıp):

"Allah bana beş kelime gönderdi ve onlarla amel etmemi ve size de amel etmenizi emretmemi bana emretti:

-Bunlardan birincisi Allah'a ibadet etmeniz, ona hiçbir ortak koşmamanızdır. Allah'a ortak koşanın misali şudur: Bir adam, kendi öz malından altın veya gümüş mukabilinde bir köle satın alır ve: "Bu benim evim, bu da işim. (Çalış kazandığını) bana öde!" der. Köle çalışır, fakat kazancını efendisinden başkasına öder. Kölenin böyle yapmasına hanginiz razı olur? Aynen bunun gibi, Allah da size namazı emretti. Namaz kılarken (sağa-sola) bakınmayın. Zira Allah yüzünü, namazda bulunan kulunnun yüzüne karşı diker, o sağa sola bakmadığı müddetçe.

-Allah size orucu emretti. Bunun misali şu insanın misaline benzer; O bir grup içerisindedir. Beraberinde bir çıkın içinde misk var. Herkes onun kokusundan hoşlanmaktadır. Oruçlunun (ağzında hasıl olan) koku, Allah indinde miskin kokusundan daha hoştur.

-Allah size sadakayı emretti. Bunun misali de şu adamın misaline benzer: Düşmanlar onu esir edip ellerini boynuna bağlamışlar ve boynunu vurmaları için cellatlara teslim etmişlerdir. Adam: "Ben az veya çok (bütün malımı) vererek kendimi fidye mukabilinde kurtarmak istiyorum" der ve nefsini fidye ödeyerek kurtarır.

-Allah size, Allah'ı zikretmenizi de emretti. Bunun da misali, peşinden hızla düşmanın geldiği bir adamdır. Bu adam muhkem bir kaleye gelip, düşmandan kendini korur. Kul da böyledir. Şeytana karşı kendisini sadece zikrullahla koruyabilir."

Resûlullah aleyhissalatu vesselam (burada hikayeyi tamamlayarak) dedi ki: "Ben de size beş şeyi emrediyorum: Allah onları bana emretti. Dinlemek, itaat etmek, cihad, hicret ve cemaat. Zira, kim cemaatten bir karışcık ayrılırsa boynundaki İslam bağını çıkarıp atmıştır, geri dönen hariç. Kim de cahiliye davası güderse o cehennem molozlarından biridir!"

Bir adam: "Ey Allah'ın Resulü! O kimse namazını kılar, orucunu tutar idiyse (yine mi cehennemlik)?" diye sordu. Aleyhissalatu vesselam:

"Evet, namaz kılsa, oruç tutsa da! Ey Allah'ın kulları! Sizi müslümanlar, mü'minler diye tesmiye eden Allah'ın çağrısı ile çağırın!" buyurdular." Tirmizi, Emsal 3, (2867).
4634 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu gece Rabbimden bir (melek, elçi olarak) geldi. -Bir rivayette ise şöyle demiştir: "Rabbim bana en güzel bir surette geldi" -ve: "Ey Muhammed!" dedi.

"Buyur Rabbim, emrindeyim!" dedim.

"Mele-i A'la(da bulunanların) nelerde yarıştıklarını biliyor musun?" dedi.

"Hayır!" dedim. Bunun üzerine elini omuzlarımın arasına koydu. Hatta onun serinliğini göğüslerimde hissettim. Derken semavat ve arzda olanları öğrendim. Sonra: "Ey Muhammed! Mele-i A'la (efradı) nelerde yarışır biliyor musun?" dedi.

"Evet! Dereceler(i artıran ameller)de, keffaretlerde. (Keffaretler ise)" yaya olarak cemaatlere gitmek, şiddetli soğuklarda abtesti tam almak, namazdan sonra namaz beklemektir. Kiim bunlara devam ederse hayır üzere yaşar, hayır üzere ölür, günah mevzuunda da annesinden doğduğu gündeki gibi olur" dedim. Sonra tekrar: "Ey Muhammed!" dedi.

"Buyurun emrinizdeyim!" dedim.

"Namaz kıldığın vakit, dedi, şunu oku: "Allahım, senden hayırları yapmamı, kötü şeyleri de terketmemi ve fakirleri sevmemi talep ediyorum! Kullarına bir fitne arzu edersen, beni, fitneye düşmeden, yanına al!"

(Gece bana gelen elçi -veya Rabbim- son olarak) dedi ki: "Dereceler ise, selamı yaymak, yemek yedirmek, insanlar uyurken gece namaz kılmaktır!" Tirmizi, Tefsir, Sad, (3231, 3232).
4635 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette birtakım odalar vardır. Dışları içlerinden, içleri de dışlarından görülür."

Bunu işiten bir bedevi ayağa kalkıp: "Bu odalar kim(ler)e ait ey Allah'ın Resulü?" diye sordu. Aleyhissalatu vesselam: "Sözü güzel yapan, yemek yediren, oruca devam eden, gece herkes uyurken namaz kılan kimse(lere) ait!" buyurdu." Tirmizi, Birr 53, (1985).
4636 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri diyor ki: "Ben, kulumun hakkımdaki zannı gibiyim. O, beni andıkça ben onunla beraberim. O, beni içinden anarsa ben de onu içimden anarım. O, beni bir cemaat içinde anarsa, ben de onu daha hayırlı bir cemaat içinde anarım. O, şayet bana bir karış yaklaşacak olursa, ben ona bir zira yaklaşırım. Eğer o, bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana şirk koşmaksızın bir arz dolusu günahla gelse, ben de onu bir o kadar mağfiretle karşılarım." Buhari, Tevhid 15, 35; Müslim, Zikr 2, (2675), Tevbe 1, (2675).
4637 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri demiştir ki: "Kim bir hayır işlerse ona sevabının on katı verilir veya arttırırım da. Kim bir günah işlerse bunun cezası misli kadardır, veya affederim. Kim bana bir karış yaklaşırsa ben ona bir zira yaklaşırım. Kim bana bir zira yaklaşırsa ben ona bir kulaç yaklaşırım. Kim bana yürüyerek gelirse ben ona koşarak giderim. Kim bana hiçbir şeyi şirk koşmaksızın, arz dolusu hata ile kavuşursa ben de onu bir o kadar mağfiretle karşılarım." Müslim, Zikr 22, (2687).
4638 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Abdest imanın yarısıdır. Elhamdülilllah mizanı doldurur; sübhanallah velhamdulillah arz ve sema arasını doldurur; namaz nurdur; sadaka bürhandır; sabır ziyadır; Kur'an ise lehine veya aleyhine bir hüccettir. Herkes sabahleyin kalkar, nefsini satar; kimisi kurtarır, kimisi de helak eder." Müslim, Taharet 1, (223); Tirmizi, Da'avat 91, (3512); Nesai, Zekat 1, (5, 5-6).
4639 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün:

"Bugün sizden kim oruçlu olarak sabahladı?" diye sordular. Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam:

"Bugün kim bir cenazeye kadıldı?" dedi. Yine Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam:

"Bugün kim bir fakire yedirdi?" dedi. Hz. Ebu Bekr radıyallahu anh: "Ben!" dedi. Aleyhissalatu vesselam:

"Bugün kim bir hastayı ziyaret etti?" dedi. Bu sefer de Hz. Ebu Bekr "Ben!" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam:

"Bunlar bir kimsede biraraya geldi mi, o kimse mutlaka cennete girer!" buyurdu." Müslim, Zekat 87, (1028).
4640 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Zerr radıyallahu anh anlatıyor: "(Ashabtan bazıları): "Ey Allah'ın Resûlü! Zenginler ücretleriyle gittiler. Onlar da bizim gibi namaz kıldılar, bizim gibi oruç tuttular, mallarının artanından da sadaka verdiler!" dediler. Aleyhissalatu vesselam:

"Allah size de tasadduk edeceğiniz şeyler verdi: Her bir tesbih sadakadır, her bir tekbir sadakadır, her bir tahmid sadakadır, her bir tehlil sadakadır, emr-i bi'l-ma'ruf sadakadır, nehy-i ani'l-münker sadakadır, herbirinizin (hanımıyla) cimaı sadakadır!" buyurdu. Derken cemaatten: "Ey Allah'ın Resûlü! Yani birimizin şehvetine mubaşeret etmesine ücret mi var?" diye soranlar oldu. Aleyhissalatu vesselam:

"İhtiyacını haramla görmüş olsaydı bundan ona bir vebal var mıydı, yok muydu ne dersiniz?" diye sual ettiler.

"Evet vardı!" demeleri üzerine:

"Öyleyse, ihtiyacını helal yolla gördü mü bunda onun için ücret vardır!" buyurdular." Müslim, Zekat 53, (1006).
4641 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Tirmizi'nin bir rivayetinde şöyle buyrulmuştur: "Kardeşine karşı izhar edeceğin tebessümün bir sadakadır. Emr-i bi'l-ma'rufun ve nehy-i ani'l-münkerin sadakadır. Yolunu kaybeden kimseye yolu gösterivermen sadakadır; gözü sakat kimse için görüvermen sadakadır; yoldan taş, diken, kemik (gibi şeyleri) kaldırıp atman sadakadır; kovandan kardeşinin kovasına su boşaltman sadakadır." Tirmizi, Birr 36, (1957).
4642 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç şey vardır, bunlar kimde bulunursa, Allah onun üzerine himayesini açar ve onu cennete koyar: "Zayıflara rıfk, anne-bebaya şefkat, kölelere ihsan." Tirmizi, Kıyamet 49, (2496).
4643 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç kimse vardır ki, bunlara yardım Allah üzerine bir haktır: Allah yolunda cihad eden; borcunu ödemek isteyen mükateb, iffetini korumak niyetiyle evlenen kimsi." Tirmizi, Fezailu'l-Cihad 20, (1655); Nesai, Nikah 5, (6, 61).
4644 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç kişi vardır, Allah onları sever, üç kişi de vardır Allah onlara buğzeder.

Allah'ın sevdiği üç kişiye gelince: "Bir adam bir cemaate gelir, onlardan Allah adına birşeyler ister, kendisiyle onlar arasında mevcut bir karabet sebebiyle istemez. Onun başvurduğu kimseler, istediğini vermezler. İçlerinden biri cemaatin arkasına kayıp, isteyen kimseye gizlice ihsanda bulunur. (Öyle gizli verir ki) onun verdiğini sadece Allah'la ihsanda bulunduğu adam bilir.

(İkinci adam ise:) Bir cemaat yoldadır. Gece boyu da yürürler. Derken (yorulurlar ve) uyku herşeyden kıymetli bir hal alır. Konaklarlar, (başlarını koyup yatarlar.) Bir adam kalkıp bana karşı tevazu ve tazarruda bulunur, ayetlerimi okur.

(Üçüncü adama gelince): Seriyyeye katılmıştır. Seriyye düşmanla karşılaşır, hezimete uğrarlar. Ancak o ilerler, öldürülünceye veya başarıncaya kadar savaşmaya devam eder.

Allah'ın buğzettiği üç kişiye gelince: Bunlar zani ihtiyar, kibirli fakir, zalim zengindir." Tirmizi, Cennet 25, (2571); Nesai, Zekat 75, (5, 84).
4645 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yedi kişi var, Allah onları hiçbir gölgenin olmadığı Kıyamet gününde kendi gölgesinde gölgeler:

-Adil imam,

-Allah'a ibadet içinde yetişen genç,

-Tekrar dönünceye kadar kalbi mescide bağlı olan kimse,

-Allah için birbirlerini seven, Allah rızası için biraraya gelip, Allah rızası için ayrılan iki kişi,

-Güzel ve makam sahibi bir kadın tarafından davet edildiği halde; "Ben Allah'tan korkarım" de(yip icabet etmey)en kimse,

-Allah'ı tek başına zikrederken gözlerinden yaş boşanan kimse." Buhari, Ezan 36, Zekat 16, Rikak 24, Hudûd 19; Müslim 91, (1031); Muvatta 14, (952, 953); Tirmizi, Zühd 53, (2392); Nesai, Kudat 2, (8, 222, 223).
4646 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir hidayete davette bulunursa, buna uyanların sevaplarının bir misli ona gelir ve bu durum, onların ücretlerinden hiçbir şey eksiltmez. Kim bir dalalete çağrıda bulunursa, buna uyanların günahlarından bir misli de ona gelir ve bu onların günahlarından hiçbir eksiltme yapmaz." Müslim, İlm 16, (2674); Tirmizi, İlm 15, (2676); Ebu Davud, Sünnet 7, (4609); Muvatta, Kur'an 41, (1, 218).
4647 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Enes radıyallahu anh anlatıyor. "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hayra delalet eden onu yapan gibidir." Tirmizi, İlm 14, (2672).
4648 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu Hüreyre radıyallahu anh anlatıyor:

"Allah Teala hazretleri meleklerine şöyle emreder: "Kulum kötü bir amel yapmak isteyince, onu yapmadıkça yazmayın. Yapınca, onu aleyhine bir günah olarak yazın. Eğer benim rızamı düşünerek terketti ise bunu onun lehine bir sevap yazın. Kulum iyi bir iş yapmak arzu edince, yapmasa bile onu, lehine bir sevap yazın. Eğer onu yaparsa, en az on misli olmak üzere yediyüz misline kadar ona sevap yazın." Buhari, Tevhid 35; Müslim, İman 203, 205, (128, 129); Tirmizi, Tefsir, En'am (3075).
4649 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kulun gündüz veya gece amelini yazan hafaza melekleri, yazdıklarını Allah'a yükseltirler. Allah sahifenin baş ve son kısmını hayırlı bulursa, meleklere şöyle der: "Sizi şahid kılıyorum, ben kulumun sahifesinin iki tarafı arasında kalan kısmını mağfiret ettim." Tirmizi, Cenaiz 9, (981).
4650 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim müslüman olduğu halde, saçından bir kıl beyazlarsa, bu, Kıyamet günü onun için bir nûr olur. Kim Allah yolunda bir ok atarsa, bu düşmana değse de değmese de, atan için bir köle azadı yerine geçer. Kim mü'min bir köleyi azad ederse bu onun için cehennemden bir azadlık vesilesi olur: Her bir uzuv için bir uzvu ateşten kurtulur." Tirmizi, Fezailu'-Cihad, (1634); Nesai, Cihad 26, (6, 26); Ebu Davud, Itk 14, (3966).
4651 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü aziz ve celil olan Allah şöyle buyuracak:

"Ey ademoğlu! Ben hasta oldum beni ziyaret etmedin!" Kul diyecek:

"Ey Rabbim, Sen Rabbülalemin iken ben seni nasıl ziyaret ederim?" Rab Teala diyecek:

"Bilmedin mi, falan kulum hastalandı, fakat sen onu ziyaret etmedin, bilmiyor musun? Eğer onu etseydin, yanında beni bulacaktın!"

Rab Teala diyecek:

"Ey ademoğlu ben senden yiyecek istedim ama sen beni doyurmadın?" Kul diyecek:

"Ey Rabbim, ben seni nasıl doyururum. Sen ki alemlerin Rabbisin?" Rab Teala diyecek:

"Benim falan kulum senden yiyecek istedi. Sen onu doyurmadın. Bilmez misin ki, eğer sen ona yiyecek verseydin ben onu yanımda bulacaktım." Rab Teala diyecek:

"Ey Ademoğlu! Ben senden su istedim bana su vermedin!" Kul diyecek:

"Ey Rabbim, ben sana nasıl su içirebilirim, sen ki Alemlerin Rabbisin!" Rab Teala diyecek:

"Kulum falan senden su istedi. Sen ona su vermedin. Bilmiyor musun, eğer ona su vermiş olsaydın, bunu benim yanımda bulacaktın!" Müslim, Birr 43, (2569).
4652 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim temiz rızık yer ve sünnete uygun amelde bulunur, halk da kendisinden bir kötülük gelmeyeceği hususunda güven duyarsa cennete girdi demektir."

Bir adam: "Ey Allah'ın Resûlü ! Bugün insanlar arasında böyleleri çoktur!" dedi. Aleyhissalatu vesselam da:

"Benden sonraki zamanlarda da olacaklar!" buyurdu." Tirmizi, Kıyamet 61, (2522).
4653 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim sağmal bir hayvanı veya parayı (karz-ı hasen olarak) iareten verirse veya yolunu kaybedene yolunu gösterirse veya amayı sokağına koyarsa kendisine bir köle azad edenin sevabı verilir." Tirmizi, Birr 37, (1958).
4654 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Peygamber aleyhissalatu vesselam'a soruldu:

"Ey Allah'ın Resûlü! Bir adam gizli olarak hayırlı ameller yaparken bir de bakarsın halk buna muttali olmuştur da bu onun hoşuna gitmiştir?" Aleyhissalatu vesselam:

"Bu kimsenin iki ücreti vardır: Gizli yapmanın ücreti ve aleni yapmanın ücreti." Tirmizi, Zühd 49, (2385).
4655 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah'a soruldu: "Ey Allah'ın Resûlü! Kişi hayır yapsa halk da bu sebeple onu övse (bunun hükmü nedir)?

"Bu mü'mine (Allah'ın razı olduğuna dair) peşin bir müjdedir" buyurdular." Müslim, Birr 166, (2642).
4656 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah için sefer yapanlar üçtür: Gazi, hacı, umreci." Nesai, Hacc 4, (5, 113).
4657 Bazı Amellerin Fazileti HADİSLERLE FAZİLETİ BELİRTİLEN AMEL VE SÖZLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir müslüman bir ağaç diker veya bir tohum eker de bunların mahsülatından bir kuş veya insan veya hayvan yiyecek olsa, bu onun için bir sadaka olur." Buhari, Hars 1, Edeb 27; Müslim, Müsakat 12, (1553); Tirmizi, Ahkam 40,. (1382).
4658 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Ebu Hureyre ve Ebu Said radıyallahu anhüma'nın anlattıklarına göre, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur:

"Mü'min kişiye bir ağrı, bir yorgunluk, bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa, Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur." Buhari, Marda 1; Müslim, Birr 52, (2573); Tirmizi, Cenaiz 1, (966).
4659 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ümmü's-Saib radıyallahu anha'nın yanına girdi ve:

"Niye zangırdıyorsun, neyin var?" dedi. Kadın: "Humma (sıtma)! Allah belasını versin!" dedi. Aleyhissalatu vesselam da:

"Sakın hummaya sövme! Çünkü o, insanların hatalarını temizlemektedir, tıpkı körüğün demirdeki pislikleri temizlediği gibi!" buyurdular."
4660 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hummalıyı ziyaret etmişti. Hastaya:

"Müjde! Zira Allah Teala hazretleri diyor ki: "Humma benim ateşimdir, ben onu mü'min kuluma musallat ederim, ta ki, ateşten tadacağı nasibi(ni dünyada tadmış) olsun." Rezin tahric etmiştir. (Ahmed İbnu Hanbel'in Müsned'inde mevcuttur: 2, 440).
4661 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah bir kuluna hayır murad ettimi onun cezasını tacil edip dünyada verir; bir kulu hakkında da kötülük murad ettimi onun günahlarını tutar, Kıyamet günü cezasını verir." Tirmizi, Zühd 57, (2398).
4662 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mükafaatın büyüklüğü belanın büyüklüğü ile (orantılıdır). Allah bir cemaati sevdi mi onları musebete müptela eder. Kim bundan razı olursa Allah da ondan razı olur, kim de razı olmazsa Allah da ondan razı olmaz." Tirmizi, Zühd 57, (2398).
4663 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü, afiyet ehli kimseler, bela ehline sevapları verilince, dünyada iken derilerinin makaslarla kazınmış olmasını temenni edecekler." Tirmizi, Zühd 59, (2404).
4664 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'min erkek ve kadının nefsinde, çocuğunda, malında bela eksik olmaz. Ta ki hatasız olarak Allah'a kavuşsun." Muvatta, Cenaiz 40, (1, 236); Tirmizi, Zühd 57, (2401).
4665 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Mus'ab İbnu Sa'd, babası radıyallahu anh'tan naklediyor: "Der ki:

"Ey Allah'ın Resûlü! dedim, insanlardan kimler en çok belaya uğrar?"

"Peygamberler, sonra büyüklükte onlara ve bunlara yakın olanlar. Kişi diyaneti nisbetinde belaya maruz kalır. Kim dininde şiddetli ve sağlam olursa onun belası da şiddetli olur. Şayet dininde zayıflık varsa, allah onu da diyaneti nisbetinde imtihan eder. Bela kulun peşini bırakmaz. Ta o kul, hatasız olarak yeryüzünde yürüyünceye kadar." Tirmizi, Zühd 57, (2400).
4666 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri ferman etti: "İzzetim ve celalim hakkı için, mağfiret etmek istediğim hiç kimseyi, bedenine bir hastalık, rızkına bir darlık vererek boynundaki günahlarından temizlemeden dünyadan çıkarmayacağım." Rezin tahric etmiştir.
4667 Hastalık ve Musibetler HASTALIK VE MUSİBETLER "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kul, salih amel işlerken araya bir hastalık veya sefer girerek ameline mani olsa, Allah ona sıhhati yerinde ve mukim iken yapmakta olduğu salih amelin sevabını aynen yazar." Buhari, Cihad 134; Ebu Davud, Cenaiz 2, (3091).
4668 Hastalık ve Musibetler ÇOCUK ÖLÜMÜ "Ebu Sa'id radıyallahu anh anlatıyor: "Kadınlar Resûlullah aleyhissalatu vesselam'a dediler ki:

"Ey Allah'ın Resulü! Sizden (istifade hususunda) erkekler bize galip çıktı (yeterince sizi dinleyemiyoruz). Bize müstakil bir gün ayırsanız!"

Resûlullah aleyhissalatu vesselam bunun üzerine onlara bir gün verdi. O günde onlara vaaz u nasihat etti, bazı emirlerde bulundu. Onlara söyledikleri arasında şu da vardı:

"Sizden kim, kendinden önce üç çocuğunu gönderirse, onlar mutlaka kendisine ateşe karşı bir perde olur!"

Bir kadın sormuştu: "Ey Allah'ın Resûlü! Ya iki çocuğu ölmüşse?

"İki de olsa!" buyurmuşlardı." Buhari, İlm 36, Cenaiz 6, İ'tisam 9; Müslim, Birr 152, (2633).
4669 Hastalık ve Musibetler ÇOCUK ÖLÜMÜ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'minlerden birinin üç çocuğu ölür ve ona da ateş değerse, bu çok hafif bir alev yalamasıdır." Buhari, Cenaiz 6, Eyman 9; Müslim, Birr 150-154, (2632-2635); Muvatta, Cenaiz 38, (1, 235);Tirmizi, Cenaiz 64, (1060); Nesai, Cenaiz 25, (4, 25).
4670 Hastalık ve Musibetler ÇOCUK ÖLÜMÜ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden kimin iki öncüsü varsa, onlarla birlikte cennete girer!"

Hz. Aişe radıyallahu anha sordu: "Bir öncüsü olan?"

"Bir öncüsü olan da, ey (hayırda) muvaffak olan!" buyurdular. Hz. Aişe tekrar sordu: "Ümmetinden hiç öncü göndermeyen?"

"Ben, ümmetimin öncüsüyüm, (şefaatimle onları cennete ben sevkedeceğim. Hatta ben bütün öncülerin en büyüğüyüm. Çünkü, ücret, çekilen meşakkate göre büyür). Benimki gibisine de hedef olmayacaklar. (Onların beni önden göndermekten daha büyük bir kayıpları,daha acılı bir musibetleri yoktur ve olmayacak da. Zira vahiy kesilmiş oldu.)" Tirmizi, Cenaiz 64, (1062).
4671 Hastalık ve Musibetler ÖLÜM VE ALLAH'A KAVUŞMA SEVGİSİ "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Kim Allah'a kavuşmaktan hoşlanmazsa Allah da ona kavuşmaktan hoşlanmaz!"

Hz. Aişe radıyallahu anha: "Biz ölmekten hoşlanmayız" dedi. Aleyhissalatu vesselam:

"Kasdımız bu değil. Lakin, mü'mine ölüm gelince, Allah'ın rızası ve ikramıyla müjdelenir. Ona, önünde (ölümden sonra kendisini bekleyen) şeyden daha sevgili birşey yoktur. Böylece O, Allah'a kavuşmayı sever, Allah da ona kavuşmayı sever. Kafir ise, ölüm kendisine gelince Allah'ın azabı ve cezasıyla müjdelenir. Bu sebeple ona önünde (kendini bekleyenlerden) daha menfur bir şey yoktur. Bu sebeple Allah'a kavuşmaktan hoşlanmaz, Allah da ona kavuşmaktan hoşlanmaz." Buhari, Rikak 41; Müslim, Zikr 14, (2683); Tirmizi, Cenaiz 67, (1066); Nesai, Cenaiz 10, (4, 10).
4672 miras MİRASIN SEBEPLERİ, MANİLERİ "Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdu ki:

"Müslüman kimse kafir kimseye varis olamaz; kafir de müslümana varis olamaz." Buhari, Feraiz 26; Müslim, Feraiz 1, (1614); Muvatta, Feraiz 10, (2, 519); Ebu Davud, Feraiz 10, (2909); Tirmizi, Feraiz 15, (2108).
4673 miras MİRASIN SEBEPLERİ, MANİLERİ "İbnu Amr İbni'l-As ve Hz. Cabir radıyallahu anhüm anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İki farklı din mensupları birbirlerine varis olamazlar." Ebu Davud, Feraiz 10, (2911); Tirmizi, Feraiz 16, (2109). Ebu Davud'un rivayeti İbnu Amr'dan, Tirmizi'nin rivayeti Hz. Cabir'dendir.
4674 miras MİRASIN SEBEPLERİ, MANİLERİ "Hz. Üsame radıyallahu anh'ın anlattığına göre (haccı sırasında (Aleyhissalatu vesselam'a) denmiştir ki:

"Ey Allah'ın Resûlü! Yarın nereye ineceksin. Mekke'deki evine mi?"

"Akil bize ev-bark bıraktı mı ki?" buyurdular. Akil ile Talip, Ebu Talib'e varis olmuşlardı. Ne Ali ne de Cafer radıyallahu anhüma ona varis olamamışlardı. Çünkü bu ikisi müslüman idiler. Akil ve Talib ise kafirdiler." Buhari, Hacc 44, Cihad 180, Megazi 48; Müslim, Hacc 439, (1351); Ebu Davud, Feraiz 10, (2910).
4675 miras MİRASIN SEBEPLERİ, MANİLERİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Katil varis olamaz." Tirmizi, Feraiz 17, (2110).
4676 miras MİRASIN SEBEPLERİ, MANİLERİ "Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh, Arap (memleketinde) doğmadıkça, Acem'den birini varis kılmaktan imtina etmiştir."

Rezin şu ilavede bulundu: "Hamile olarak gelip Arap (memleketinde) doğuran kadını da hariç kıldı. Bu durumda erkek, eğer ölürse kadına varis olur. Eğer erkek ölürse, kadın da ona varis olur. Erkeğin miras(taki pay nisbet)i Allah'ın kitabında vardır." Muvatta, Feraiz 14, (2, 520).
4677 miras MİRASIN SEBEPLERİ, MANİLERİ "Ebu'l-Esved ed-Düeli anlatıyor: "Hz. Mu'az'a bir yahudinin miras meselesi getirildi. Onun müslüman oğluna da mirastan pay verdi ve dedi ki:

"İslam (galebe çalar, ona galebe çalınmaz), artar eksilmez." Ebu Davud, Feraiz 10, (2912, 2913).
4678 miras MİRASIN SEBEPLERİ, MANİLERİ "Amr İbnu Şu'ayb, an ebihi an ceddihi tarikiyle anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hür veya cariye bir kadınla kim zina yaparsa, bundan hasıl olacak çocuk veled-i zinadır, ne o babasına, ne de babası ona varis olamaz." Tirmizi, Feraiz 21, (2114).
4679 miras DEDE VE NİNE "İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre: Ehl-i Küfe, kendisine yazarak dede hakkında sormuşlardı. O da şu cevabı vermişti: "Hakkında Resûlullah aleyhissalatu vesselam'ın: "Ben bu ümmet içerisinde birini kendime halil seçseydim, onu seçerdim" dediği kimse, yani Ebu Bekr, dedeyi (miras meselesinde) baba yerine koymuştu." Buhari, Fezailu'l-Ashab 5.
4680 miras DEDE VE NİNE "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek, "Oğlumun oğlu vefat etti. Ondan miras hakkım nedir?" diye sordu. Aleyhissalatu vesselam:

"Sana altıda bir var!" buyurdu. Adam dönüp gidince geri çağırdı ve:

"Sana diğer bir altıda bir daha var!" buyurdu. Adam dönüp gidince tekrar çağırdı ve:

"Diğer altıda bir, (hak değil) fazladan bir ikramdır!" buyurdu."

Ebu Davud der ki: "Katade şunu söyledi: "(Sahabe, Resûlullah aleyhissalatu vesselam'ın bu kimseyi, başka) hangi varisler olduğu halde varis kıldığını bilmiyor." Katade devamla der ki: "Dedenin tevarüs ettiği en az miktar, altıda birdir." Ebu Davud, Feraiz 6, (2896); Tirmizi, Feraiz 9, (2100).
4681 miras DEDE VE NİNE "Hz. Muaviye radıyallahu anh'ın anlattığına göre: "Kendisine dedenin miras payından soran Zeyd İbnu Sabit'e şöyle yazmıştır: "Bana yazarak dededen soruyorsun. Doğruyu Allah bilir. Bu mesele, ancak ümeranın -yani halifelerin- hükmedeceği meselelerden biridir. Ben sizden önce iki halifeyi gördüm. Onlar ölenin tek bir kardeşi ile verasete iştirak eden dedeye malın yarısını veriyorlardı. İki ve daha fazla kardeş olması halinde üçte bir veriyorlardı. Erkek kardeşler çok da olsa dedenin payı üçte birden aşağı düşmezdi." Muvatta, Feraiz 1, (2, 510).
4682 miras DEDE VE NİNE "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, büyükanneye, önünde, (ölenin) anne(si) olmadığı takdirde, altıda bir pay koydu." Ebu Davud, Feraiz 5, (2895).
4683 miras KIZLAR VE KIZKARDEŞLER "Esved İbnu'l-Yezid anlatıyor: "Bize (Yemen'e), Muaz radıyallahu anh, muallim ve emir olarak geldi. Ona, bir kızla bir kızkardeş bırakarak ölen kimse(nin veraset durumu) hakkında sorduk. O, kız için yarım, kızkardeşi için de yarıma hükmetti. O sırada Aleyhissalatu vesselam sağdı." Buhari, Feraiz 6, 12; Ebu Davud, Feraiz 4, (2893).
4684 miras KIZLAR VE KIZKARDEŞLER "Hüzeyl İbnu Şurahbil anlatıyor: "Ebu Musa radıyallahu anh'a "Ölenin bir kızıyla kızkardeşinin oğlu ve (ana-baba bir) kızkardeşinin miras payından soruldu. Dedi ki:

"Kız için yarı, (anne-baba bir) kızkardeş için de yarı. (İbni Mes'ud'a gidin, ondan da sorun. O da benim söylediğime muvafakat edecektir!) (Ebu Musa, fetvasında oğlan kardeşin kızına mirastan pay vermemişti.) Bunun üzerine doğru İbnu Mes'ud'a sorulmaya gidildi ve Ebu Musa'nın söylediği de kendisine haber verildi. İbnu Mes'ud radıyallahu anh dedi ki: "(Eğer ben onun fetvasına uyarsam) dalalete düşmüş olurum ve hidayetten ayrılanlara katılırım!"

Sonra ilave etti: "Onlar hakkında, Resûlullah aleyhissalatu vesselam'ın verdiği hükümle hükmedeceğim: "Kız için yarı, oğulun kızı için, -üçte ikiyi tamamlamak üzere- altıda bir, geri kalan da kızkardeş içiindir!"

Ebu Musa'ya İbnu Mes'ud'un sözü haber verildi. Bunun üzerine:

"Bu derin alim aranızda olduğu müddetçe (mişkillerinizi) bana sormaya gelmeyin" dedi." Buhari, Feraiz 7, 12; Ebu Davud, Feraiz 4, (2890); Tirmizi, Feraiz 4, (2094).
4685 miras ERKEK KARDEŞLER "Hz. Ali radıyallahu anh buyurmuştur ki: "Sizler şu ayeti okuyorsunuz: "...Bu hisseler, onların borçları ödendikten ve vasiyetleri yerine getirildikten sonradır..." (Nisa 12). Bilesiniz ki Resûlullah aleyhissalatu vesselam vasiyyetin yerine getirilmesinden önce borçlarının ödenmesine hükmetti. Anne-baba bir kız ve erkek kardeşler, baba bir, anne ayrı kız ve erkek kardeşlerden önce birbirlerine varis olurlar. Erkek, anne-baba bir erkek kardeşine, baba bir erkek kardeşinden önce varis olur." Tirmizi, Feraiz 5, (2095).
4686 miras CENİN "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölü olarak düşürülen bir cenin için köle veya cariye bir gurreye hükmetti. Sonra lehine bir gurreye hükmedilen kadın ölmüştü. Aleyhissalatu vesselam, kadının mirasının oğullarına ve kocasına kalacağına, diyetinin de asabesine kalacağına hükmetti." Buhari, Feraiz 11, Tıbb 46, Diyat 25; Müslim, Kasame 35, (1681); Tirmizi, Diyat 15, (1410), Feraiz 19, (2112).
4687 miras CENİN "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, doğan çocuk ağlar sonra ölürse, varis olur ve ona varis olunur. Ağlamazsa (ölü doğarsa), ne varis olur ne de ona varis olunur." Ebu Davud, Feraiz 15, (2920).
4688 miras MÜLÂ'ANE ÇOCUĞU "Mekhûl anlatıyor: "Resûlullah aleyhissalatu vesselam, müla'ane (ile ayrılan karı-kocanın) çocuğunun mirasını annesine kıldı, anneden sonra da annenin varislerine kıldı." Ebu Davud, Feraiz 9, (2907).
4689 miras MÜLÂ'ANE ÇOCUĞU "Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadın üç mirası toplar. Azadlısı(nın mirası), buluntusu(nun mirası), üzerine müla'anede bulunduğu çocuğu(nun mirası)." Ebu Davud, Feraiz 9, (2906); Tirmizi, Feraiz 23, (2116).
4690 miras MU'TEDDE (İDDET BEKLEYEN KADIN) "Muhammed İbnu Yahya İbni Hibban anlatıyor: "Dedem Hibban'ın iki hanımı vardı. Biri Haşimiye, diğeri Ensariye idi. Dedem, Ensariye'yi, çocuğu meme verir halde boşadı. Kadının üzerinden bir yıl geçti, sonra dedem öldü, kadın hala hayız olmadı. Bunun üzerine:

"Ben kocama varis olurum, çünkü hayız olmadım!" dedi. Dava Hz. Osman radıyallahu anh'a intikal etti. Hz. Osman kadının mirasa iştirak etmesine hükmetti. Haşimiye kadın, bu kararı sebebiyle Hz. Osman'ı levmetti. Hz. Osman:

"Bu, senin amcaoğlunun işidir. Böyle hükmetmemize o işaret etti!" dedi. "Amcaoğlun" sözüyle Hz. Ali radıyallahu anh'ı kasdetmişti." Muvatta, Talak 43, (2, 572).
4691 miras MU'TEDDE (İDDET BEKLEYEN KADIN) "Abdurrahman İbnu Hürmüz el-A'rac anlatıyor: "Osman İbnu Affan radıyallahu anh İbnu Mükemmil'in hanımlarını kendisine varis kıldı. İbnu Mükemmil hasta iken hanımlarını boşamıştı." Muvatta, Talak 41, (2, 572).
4692 miras MU'TEDDE (İDDET BEKLEYEN KADIN) "Rebi'a İbnu Ebi Abdirrahman anlatıyor: "Abdurrahman İbnu Avf'ın hanımı, ondan kendisini boşamasını talep etti. Abdurrahman: "Adetten temizlenince bana haber ver!" dedi. Kadın haber verdi. O da talak-ı bette ile (üç talakla) -veya baki kalan tek bir talakla- boşadı. Ne var ki Abdurrahman o gün hasta idi. Hz. Osman, kadının iddeti tamamlanınca kocasının malına onu da varis kıldı." Muvatta, Talak 40, (2, 571, 572).
4693 miras KELÂLE (NE EVLAD NE DE BABA BIRAKMADAN ÖLEN) "Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh, Resûlullah aleyhissalatu vesselam'a kelale(nin miras hissesin)den sormuştu.

"Bu yaz nazil olan, Nisa suresinin sonundaki ayet, bu meselede sana yeterlidir" buyurdular.

Hadisin ravisi der ki: "Ebu İshak'a sordum: "Kelale, ne çocuk ne de baba bırakmadan ölen kimse değil mi?" Bana: "Böyle zannettiler!" diye cevap verdi."

Yaz mevsiminde indiği için "Yaz ayeti" denen ayet şudur. (Mealen):

"Senden fetva istiyorlar. De ki: "Varis olarak babası ve çocuğu bulunmayan kimsenin mirası hakkında Allah size hükmünü bildiriyor: Eğer bir kimse ölür ve kendisinin çocuğu olmayıp da bir kızkardeşi bulunursa, mirasın yarısı onundur. Eğer kadın ölür de çocuğu olmayıp geride sadece erkek kardeşi varis olarak bulunursa, mirasın tamamını alır. Varisler iki kızkardeş ise, mirasın üçte ikisi onlara aittir. Eğer varisler hem erkek, hem de kızkardeşler ise, erkeğe iki kız hissesi vardır." Allah şaşırırsınız diye hükümlerini size böylece bildiriyor. Allah herşeyi hakkıyla bilir" (Nisa 176).

kış mevsiminde indiği için kış ayeti denen ayet de, Nisa suresinin baş tarafındadır:

"Allah, miras taksimini size şöyle emrediyor: Size varis olan çocuklarınızdan erkeğe iki kız hissesi vardır. Çocuklar, hepsi kız olmak üzere ikiden fazla iseler, o zaman mirasın üçte ikisi onlarındır. Eğer çocuk sadece bir kızdan ibaretse ona mirasın yarısı verilir. Eğer ölenin çocuğu varsa, ölenin anne ve babasından herbirine altıda bir hisse vardır. Ölenin çocuğu olmayıp da sadece anne ve babası onun mirasçısı ise, o zaman annenin hakkı üçte birdir. Bu hükümler ölünün borçları ödendikten ve usulü dairesinde vasiyeti yerine getirildikten sonra kalan mal içindir. Babalarınız ve oğullarınızdan hangisinin size menfaatçe daha yakın olduğunu siz bilemezsiniz; bu yüzden de onlar arasındaki miras taksimini size bıraktığımız takdirde adaletsizlik edersiniz. Bu hisseler ise, Allah katından birer hak olarak size emrolunmuştur. Muhakkak ki Allah herşeyi hakkıyla bilir ve her işini hikmetle yerine getirir" (Nisa11)." Muvatta, Feraiz 7, (2, 515); Müslim, Feraiz 9, (1617).
4694 miras ZEVİLERHAM "Muhammed İbnu Ebi Bekr İbni Hazm'ın anlattığına göre, babasının sıkça şöyle söylediğini işitmiştir:

"Hz. Ömer radıyallahu anh pek çok defalar şöyle derdi: "Halanın haline hayret ediyorum! Kendisine varis olunur, fakat o varis olmaz." Muvatta, Feraiz 9, (2, 517).
4695 miras ZEVİLERHAM "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kavmin kızkardeşlerinin oğlu, kendilerindendir."

Nesai'de şu ibare de gelmiştir: "Bir kavmin kızkardeşlerinin oğlu, kendi nefislerindendir." Ebu Davud, Edeb 121, (5122); Nesai, Zekat 96, (5, 106); Buhari, Feraiz 24.
4696 miras DİYETİN MİRASI "Said İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh diyor ki: "Diyet akile üzerinedir. Öyle ise akile(yi teşkil edenler) diyete varis olurlar; kadın (akileden olmadığı için) kocasının diyetine varis olamaz." Dahhak İbnu Süfyan radıyallahu anh kendisine (itiraz ederek) dedi ki: "Resûlullah aleyhissalatu vesselam, bana Eşyem ed-Dıbabi'nin hanımını kocasının diyetine varis kılmamı yazmıştı. Kadın bir başka cemaatten idi." Bunun üzerine Hz. Ömer, önceki tatbikatından hemen vazgeçti." Ebu Davud, Feraiz 18, (2927); Tirmizi, Feraiz 18, (2111).
4697 miras SADAKANIN MİRASI "Büreyde radıyallahu anh anlatıyor: "Bir kadın Resûlullah aleyhissalatu vesselam'a gelip: "Ben anneme bir cariye tasadduk etmiş idim. Şimdi annem, cariyeyi bırakarak vefat etti" (deyip, hükmünü sordu). Aleyhissalatu vesselam:

"Sanna onun sevabı vacip olmuştur. Miras yoluyla da cariye sana geri gelmiştir!" buyurdular." Müslim, Sıyam 154, (1149); Tirmizi, Zekat 31, (667); Ebu Davud, Vesaya 12, (2877), Zekat 31, (1656).
4698 miras SADAKANIN MİRASI "İmam Malik'e ulaştığına göre, "Ensardan bir zat, ebeveynine bir bağışta bulundu. Bilahare ebeveyni vefat etti. Oğulları tekrar bu mala veraset yoluyla sahip oldu. Bu bir hurmalıktı. Oğlan, Resûlullah aleyhissalatu vesselam'a bu hususta sual etti. Aleyhissalatu vesselam ona:

"Şurası muhakkak ki tasadduk sevabını aldın. Şimdi o malı (Allah) sana miras olarak geri gönderdi" buyurdu." Muvatta, Akdiye 54, (2, 760).
4699 miras VARİSLER CEMAATİ "İbnu Abbas radıyallahu anhüma anlatıyor: "(Cahiliye devrinde ölen babanın) malı oğluna kalırdı. Vasiyet de valideyn için yapılırdı. Allah Teala hazretleri bundan dilediği kısmı neshedip erkeğin hissesini kadının hissesinin iki misli kıldı, ebeveynden herbiri için (eğer çocuk varsa) altıda bir, üçte bir kıldı. Kadına (çocuk varsa) dörtte bir kıldı. Zevc'e, (çocuk yoksa) yarı, (çocuk varsa) dörtte bir miras payı kıldı." Buhari, Vesaya 6, Tefsir, Nisa 5, Feraiz 10.
4700 miras VARİSLER CEMAATİ "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Oğulların çocukları, kendileriyle ölü arasında başka bir erkek çocuk olmadığı takdirde, ölenin çocuğu menzilesindedir: Oğlanların erkek çocukları, ölenin erkek çocukları gibidir. Oğulların kız çocukları da ölenin kız çocuğu gibidirler. Oğulların çocukları, oğullar gibi miras alırlar. Oğullar kendilerinden aşağıdakilerin mirasına mani oldukları gibi, oğulların oğulları da kendilerinden aşağıdakilerin miras almasına mani olurlar. Oğulun çocuğu, oğulla birlikte miras alamaz.

Ölen kimse, bir kızla, bir oğulun oğlunu bıraksa, kız yarı alır, geri kalanı da oğulun oğlu alır. Zira Aleyhissalatu vesselam şöyle buyurmuştur:

"Miras paylarını (Kur'an'da zikredilen) hak sahiplerine verin. Geri kalan, (baba tarafından) en yakın erkeğe aittir." Buhari, Feraiz 7.
4701 miras VARİSLER CEMAATİ "Hz. Ali radıyallahu anh'tan biri anne bir erkek kardeş, diğeri koca olan iki amca çocuğu hakkında sorulmuştu. Şu cevabı verdi: "Koca için yarı anne bir erkek kardeş için altıda bir, geri kalan da aralarında ikiye bölünür." (Rezin tahric etmiştir.) Buhari'de muallak olarak gelmiştir. Feraiz 15.
4702 miras VARİSLER CEMAATİ "Zeynep radıyallahu anha anlatıyor: "Muhacir kadınlardan bir kısmı Resûlullah aleyhissalatu vesselam'a evlerinin darlığından ve kendilerinin evlerden çıkarıldıklarından şikayet ettiler. Bunun üzerine Resûlullah aleyhissalatu vesselam, kadınların muhacir evlerine varis kılınmalarını emretti." Ebu Davud, Harac 37, (3080).
4703 miras VELA'NIN MİRAS OLMASI "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mala kim varis olursa vela'ya da varis olur." Tirmizi, Feraiz 22, (2115).
4704 miras VELA'NIN MİRAS OLMASI "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Vela, erkeklerden en büyüğe aittir. Kadınlar, velaya (iki durum dışında) varis olamazlar. Bu iki durum şudur: Bizzat azad ettikleri veya azad ettiklerinin azad ettikleri." Rezin tahric etmiştir.
4705 miras VELA'NIN MİRAS OLMASI "Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Aişe radıyallahu anha, azad etmek niyetiyle bir cariye satın almak arzu etti. Ancak, kölenin sahibi velanın kendilerine ait olmasını şart koydu. Hz. Aişe durumu Resûlullah aleyhissalatu vesselam'a söyledi. Efendimiz:

"Bu şart sana mani olmasın, (zira batıldır); vela, köleyi kim azad etmişse ona aittir!" buyurdu." Müslim, Itk 15, (1505).
4706 miras VELA'NIN MİRAS OLMASI "Ebu Bekr İbnu Abdirrahman İbni'l-Haris İbni Hişam anlatıyor:

"As İbnu Hişam ölmüş, geride üç oğlan bırakmıştı. Bunlardan ikisi bir anadan, biri de bir başka anadandı. Aynı anadan olan iki oğlandan biri daha öldü. Bu da mal ve azadlılar bıraktı. Aynı anadan olan kardeşi mala ve azadlıların velasına varis oldu. Sonra da mal ve velaya varis olan kardeş de öldü, geriye bir oğlanla, baba bir kardeşini bıraktı. Oğlu: "Ben babamın sahip olduğu şeylere sahibim!" dedi. Kardeşi de:

"Durum böyle değil. Sen sadece mala sahip olursun, azadlıların velasına sahip olamazsın! Bilmez misin, kardeşim bugün ölseydi, ben ona varis olmayacak mıydım?" dedi ve Hz. Osman radıyallahu anh nezdinde dava açtılar. O, velanın ölen kerdeşe; malın da ölenin oğluna ait olduğuna hükmetti." Muvatta, Itk 22, (2, 784).
4707 miras ASABE'NİN MİRASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben mü'minlere, kendi nefislerinden evlayım. Öyleyse kim üzerinde borcu olduğu halde ölür, bunu ödeyecek mal bırakmazsa, onu ödemek bana aittir. Kim de mal bırakarak ölürse bu mal varislerine aittir. -Bir rivayette- Kim bir mal bırakmışsa, buna, kim olursa olsun asabesi varis olur." Buhari, Feraiz 4, 15, 25, Kefalet 5, İstikraz 11, Tefsir, Ahzab 1, Nafakat 15, Müslim, Feraiz 16, (1619); Tirmizi, Feraiz 1, (2091), Cenaiz 69, (1070); Ebu Davud, Harac 15, (2955).
4708 miras ASABE'NİN MİRASI "Mikdam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim külfet bırakırsa yükü banadır. Kim de mal bırakırsa bu varislerinedir. Ben varisi olmayanın varisiyim. Onun yerine diyet öderim, ona varis de olurum. Dayı da varisi olmayanın varisidir, ona bedel diyet de öder. Esirini de ona (fidye ödeyerek) kurtarıverir, ona varis de olur." Ebu Davud, Feraiz 8, (2900).
4709 miras ASABE'NİN MİRASI "Tirmizi'de Hz. Aişe radıyallahu anha'dan merfu olarak şu rivayet gelmiştir: "Dayı sadece varisi olmayan varis olur." Tirmizi, Feraiz 12, (2105).
4710 miras ASABE'NİN MİRASI "Tirmizi'de Hz. Aişe radıyallahu anha'dan merfu olarak, şu rivayet edilmiştir: "Resûlullah aleyhissalatu vesselam'ın bir azadlısı vefat etti ve mal bıraktı. Geride ne evladı ne de bir yakını yoktu. Resûlullah aleyhissalatu vesselam:

"Mirasını köyünden bir adama verin!" emretti." Ebu Davud, Feraiz 8, (2902); Tirmizi, Feraiz 213, (2106).
4711 miras ASABE'NİN MİRASI "Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a geldi ve: "Bende Ezd'den birisinin mirası var. Ben onu verecek bir Ezdli bulamıyorum (ne yapayım?)" dedi. Aleyhissalatu vesselam:

"Git bir yıl bir Ezdli ara!" emretti. Adam bir yıl sonra tekrar geldi ve "Mirası verecek bir Ezdli bulamadım!" dedi. Aleyhissalatu vesselam:

"Git bak; karşılaşacağın ilk Huza'i'ye malı ver!" buyurdu. Adam geri dönünce: "Adamı bana çağırın" emretti. Adam çağırıldı. Gelince:

"Huza'a'nın en yaşlısına bak, malı ona ver!" buyurdu." Ebu Davud, Feraiz 8, (2903, 2904).
4712 miras ASABE'NİN MİRASI "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kişi ölmüş, geride azad ettiği bir köleden başka (varis) bırakmamıştı. Resûlullah aleyhissalatu vesselam:

"Bu adamın geride bırraktığı bir adamı var mı?" diye sordu.

"Hayır yok! Sadece azad etmiş olduğu bir kölesi var!" dediler. Resûlullah aleyhissalatu vesselam, mirasını azadlısına verdi." Ebu Davud, Feraiz 8, (2905); Tirmizi, Feraiz 14, (2107).
4713 miras ASABE'NİN MİRASI "Hz. Ömer radıyallahu anh anlatıyor: "Lakit (buluntu) hürdür. (Ölünce) malı da beytülmale aittir. Saibe de böyledir (hürdür)" buyurdu." Rezin tahric etmiştir. (Hadisi Buhari muallak olarak kaydetmiştir: Feraiz 19.
4714 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Fatıma radıyallahu anha, Hz. Ebu Bekr radıyallahu anh'tan, Resûlullah aleyhissalatu vesselam'ın bıraktığı maldaki hissesini taksim edivermesini talap etti. Hz. Ebu Bekr, ona şu cevabı verdi.

"Resûlullah aleyhissalatu vesselam: "Bize varis olunmaz, bıraktığımız sadakadır" buyurmuştu."

Hz. Fatıma bu cevaba öfkelendi ve Hz. Ebu Bekr'e küstü, ölünceye kadar da konuşmadı. Zaten Aleyhissalatu vesselam'dan sonra altı ay kadar hayatta kalmış (ve rahmet-i Rahman'a kavuşmuştu.)

Sonra Hz. Ömer radıyallahu anh bunu yaptı: Medine'deki sadakasını Hz. Ali ve Abbas radıyallahu anhüma'ya verdi. Hayber ve Fedek'teki (sadakasını) kendi elinde tuttu ve: "Bu iki arazi, Resûlullah aleyhissalatu vesselam'ın karşısına çıkan hakları ve hadiseleri içindi. (Şimdi) bu iki arazinin işi, Resûlullah'tan sonra devlet işini eline alan halifenin tasarrufuna kalmıştır" dedi." Ravi devam eder: "Bu iki yer, bugüne kadar aynı minval üzere devam etmiştir." Müslim, Cihad 52, (1759); Ebu Davud, Harac 18, (1968, 2969); Nesai, Kasmu'l-Fey' 1, (7, 132); Buhari, Feraiz 4, -Buhari muhtasar olarak almıştır-.
4715 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hz. Fatıma radıyallahu anha, Hz. Ebu Bekr radıyallahu anh'ın yanına gelip:

"Sana kim varis olacak?" diye sordu.

"Ehlim ve çocuğum!" cevabını alınca: "Öyleyse ben niye babamın bıraktığına varis olamıyorum?" dedi. Bunun üzerine Hz. Ebu Bekr:

"Ben Resûlullah aleyhissalatu vesselam'ın: "Bize varis olunamaz!" dediğini işittim. Ancak ben, Resûlullah aleyhissalatu vesselam'ın geçimini sağladıklarının geçimlerini sağlarım. Resûlullah aleyhissalatu vesselam'ın nafaka verdiklerine ben de nafakalarını veririm!" dedi." Tirmizi, Siyer 44, (1608).
4716 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hanımları, Resûlullah vefat ettiği zaman Hz. Osman'ı, Hz. Ebu Bekr radıyallahu anhüma'ya gönderip miras hisselerini talep ettirmek istediler. O zaman ben onlara: "Resûlullah aleyhissalatu vesselam: "Bize varis olunmaz, bıraktığımız sadakadır!" demedi mi (nasıl miras talep edebilirsiniz?)" dedim (ve onları bu niyetten vazgeçirdim.)" Buhari, Feraiz 3; Müslim, Cihad 51, (1758); Muvatta, Kelam 27, (2, 993); Ebu Davud, Harac 19, (2976, 2977).
4717 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Amr İbnu'l-Haris el-Huzai radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (öldüğü vakit geride) ne diner, ne dirhem, ne köle, ne cariye ne de başka bir şey bıraktı. Onun bıraktıkları beyaz katırı, silahı ve yakınları için tasadduk ettiği bir tarladan ibaretti." Buhari, Vesasa 1, Cihad 61, 86, Humus 3, Megazi 83; Nesai, Ahbas 1 (6, 229).
4718 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (öldüğü vakit) ne dinar, ne dirhem, ne koyun ve ne de deve bıraktı. Hiçbir vasiyette de bulunmadı." Müslim, Vasiyyet 18, (1635); Ebu Davud, Vesaya 1, (2863); Nesai, Vesaya 2, (6, 240).
4719 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Yunus İbnu Ubeyd Mevla Muhammed İbnu'l-Kasım anlatıyor: "Muhammed İbnu'l-Kasım, beni, Bera İbnu Azib radıyallahu anh'a gönderip, Resûlullah aleyhissalatu vesselam'ın sancağının neden yapılmış olduğunu sormamı emretti. (Ben de gidip sordum.) Şu cevabı verdi:

"Sancağı siyahtı, Kaplan alacası şeklinde olacak bezden dört köşeli idi." Ebu Davud, Cihad 76, (2591); Tirmizi, Cihad 10, (1680).
4720 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Mekke'ye girdiği gün bayrağı beyaz renkliydi." Tirmizi, Cihad 9, (1679); Ebu Davud, Cihad 76, (2592).
4721 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bayrağı siyah, sancağı beyazdı." Tirmizi, Cihad 10, (1681).
4722 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Simak İbnu Harb, -kavminden bir adamdan, bu da onlardan bir başkasından naklen- anlattığına göre, adam: "Resûlullah'ın bayrağını sarı gördüm!" demiştir." Ebu Davud, Cihad 76, (2593).
4723 miras RESÛLULLAH ALEYHİSSALÂTU VESSELÂM VE GERİDE BIRAKTIKLARININ MİRASI "Asım el-Ahvel anlatıyor: "Resûlullah aleyhissalatu vesselam'ın su bardağını Enes İbnu Malik radıyallahu anh'ın yanında gördüm; bardak çatlamıştı. Enes onu gümüş (halkalar) ile bağlayıp tutturmuştu." Asım ilaveten dedi ki: "O nudar ağacından yapılmış geniş, (güzel) bir bardaktı."

Ma'mer der ki: "Nudar, Necid'de yetişen bir ağaç çeşididir."

Enes der ki: "Ben bu bardakla, Resûlullah aleyhissalatu vesselam'a sayamayacağım kadar çok su verdim!"

Muhammed İbnu Sirin rahimehullah der ki: "Ben bu bardağı gördüm. Onun demirden bir halkası vardı. Enes onun yerine gümüşten veya altından bir halka koymak istemişti. Ebu Talha kendisine:

"Resûlullah aleyhissalatu vesselam'ın yapmış olduğu bir şeyi değiştirme!" dedi. O da bundan vazgeçti.

Enes radıyallahu anh der ki: "Ben bu kadehimle Resûlullah aleyhissalatu vesselam'a her çeşit meşrubat içirdim: Bal, nebiz, su ve süt!" Buhari, Eşribe 30, Humus 5, (Hadis bu veçhiyle Buhari'de mevcut olmayıp Ahmed İbnu Hanbel'in Müsned'inde gelmiştir: ( 247).
4724 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Ebu Ümeyye eş-Şa'bani anlatıyor: "Ey Ebu Sa'lebe dedim, şu ayet hakkında ne dersin?" (Mealen): "Ey iman edenler! Siz kendinize bakın. Siz doğru yolda oldukça, sapıtmış olanlar size zarar vermez.." (Maide 105).

Bana şu cevabı verdi:

"Gerçekten bunu, iyi bilen birine sordun. Zira ben aynı şeyi Resûlullah aleyhissalatu vesselam'a sormuştum. Demişti ki:

"Ma'rufa sarılın, münkerden de kaçının! Ne zaman uyulan bir cimrilik, takip edilen bir heva, (dine, ahirete) tercih edilen dünyalık görür, rey sahiplerinin(selefi dinlemeden) kendi reylerini beğendiklerini müşahade edersen, o zaman kendine bak. İnsanlarla uğraşmayı bırak. zira (bu safhaya gelince) arkanızda sabır günleri var demektir. O günler avuçta ateş tutmak gibi (sıkıntılı)dır. O günlerde, sizin kadar amel yapabilen bir kimseye elli kişinin ecri verilecektir." Ebu Davud, Melahim 17, (4341); Tirmizi, Tefsir, Maide, (3060); İbnu Mace, Fiten 21, (4014).
4725 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Vakid İbnu Muhammed babasından, o da Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'dan anlattığına göre demiştir ki:

"Resûlullah aleyhissalatu vesselam, (bir gün) parmaklarını kenetledi ve dedi ki:

"Ey Abdullah İbnu Amr! Ahidleri bozulup şöyle karmakarışık hale gelen birkısım ayak takımı (hezele) kimselerle başbaşa kalırsan ne yaparsın?"

"Ne yapmamı tavsiye edersiniz, Ey Allah'ın Resûlü!" dedim. Buyurdular ki:

"Güzel bulduğun şeyi yaparsın, kötü bulduğun şeyi de terkedersin. Kendi yakınlarının (hallerini düzeltmeye) yönelirsin. O hezele takımı (ile de), onların cemaatı ile de (uğraşmayı) terkedersin." Buhari, Salat 88, Fiten 13; Ebu Davud, Melahim 17, (4342); İbnu Mace, Fiten 10, (3957).
4726 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam seslendiler:

"Ey Ebu Zerr!

"Buyurun, Ey Allah'ın Resûlü, emrinizdeyim!" dedim.

"İnsanlara (kitle halinde) ölüm isabet edip, kabirlerin (ücretli) hizmetçiler tarafından kazılacağı zaman ne yapacaksın?" buyurdular.

"Benim için Allah ve Resûlü neyi ihtiyar buyurursa onu yaparım!" dedim.

"Sabrı tavsiye ederim!" buyurdular -veya sabredersin! dediler- ve sonra bana tekrar seslendiler:

"Ey Ebu Zerr!"

"Buyurun ey Allah'ın Resûlü, sizi dinliyorum!" dedim.

"Zeyt mıntıkasının taşları kanda boğulduğunu gördüğün zaman ne yapacaksın?"

"Allah ve Resûlü benim için neyi ihtiyar buyurursa onu!" dedim.

"Sana kendilerinden olduğun yakınlarını tavsiye ederim!" dedi. Ben sordum:

"Ey Allah'ın Resulü! (O zaman) kılıcımı alıp omuzuma koymayayım mı?"

"Böyle yaparsan (fitneci) kavme ortak olursun!" buyurdular.

"Bana ne emredersiniz!" dedim.

"Evine çekil!" buyurdular.

"Evime girilirse?" dedim.

"Eğer kılıcın parıltısının seni şaşırtacağından korkarsan, elbiseni yüzüne ört. Gelen hem senin günahınla, hem de kendi günahıyla dönsün!" buyurdular." Ebu Davud, Fiten 2, (4261); İbnu Mace, Fiten 10, (3958).
4727 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyametten hemen önce karanlık gecenin parçaları gibi fitneler var. Kişi o fitnelerde mü'min olarak sabaha erer, akşama kafir olur; mü'min olarak akşama erer, sabaha kafir çıkar. O fitnede oturan, ayakta durandan hayırlıdır. Yürüyen koşandan hayırlıdır. Öyleyse yaylarınızı kırın, kirişlerinizi parçalayın, kılıçlarınızı da taşa vurun. Sizden birinin evine girerlerse Hz. Adem'in iki oğlundan hayırlısı olsun (ölen olsun, öldüren değil.)"

Ebu Davud, "koşandan" kelimesinden sonra şu ziyadeyi kaydetmiştir: "Yanındakiler: "Bize ne emredersiniz (ey Allah'ın Resûlü!)? dediler. "Evinizin demirbaşları olun!" buyurdu." Ebu Davud, Fiten 2, (4259, 4262); Tirmizi, Fiten 33, (2205).
4728 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişinin en hayırlı malının, peşine takılıp dağ geçitlerini ve yağmur düşen yerleri takip edeceği koyunu olacağı zaman yakındır. Böylece dinini fitnelerden kaçırmış olur." Buhari, İman 12, Bed'ü'l-Halk 14, Menakıb 25, Rikak 34, Fiten 14; Muvatta, İsti'zan 16, (2, 970); Ebu Davud, Fiten 4, (4267); Nesai, İman 30, (8, 123, 124).
4729 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Ma'kıl İbnu Yesar anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Herc (fitne) zamanında ibadet, tıpkı bana hicret gibidir." Müslim, Fiten 130, (2948); Tirmizi, Fiten 31, (2202).
4730 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "Mikdad İbnu'l-Esved radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bahtiyar, fitneden kaçınan kimse ile, belalarla karşılaşınca sabreden kimsedir. Ne mutlu ona!" Ebu Davud, Fiten 2, (4263).
4731 Fitne FİTNE PATLAK VERİNCE YAPILACAK TAVSİYE "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yaklaşan bir şerden yazık Araplara! Elini çeken ondan kurtulur." Ebu Davud, Fiten 1, (4249).
4732 Fitne İSMİ ZİKREDİLEN FİTNELER "Huzeyfe radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh'ın yanında idik. Bize:

"Resûlullah aleyhissalatu vesselam'ın fitne hakkındaki hadisini kim hafızasında tutuyor?" dedi. Ben atılıp: "Ben biliyorum!" dedim.

"Sen iyi cür'etlisin, nasılmış söyle bakalım!" dedim.

"Resûlullah aleyhissalatu vesselam'ı işittim. Demişti ki: "Kişinin fitnesi ehlinde, malında, çocuğunda, nefsinde ve komşusundadır. Oruç, namaz, sadaka, emr-i bi'l-maruf ve nehy-i ani'l-münker bu fitneye kefaret olur!"

Ömer radıyallahu anh atılıp: "Ben bu fitneyi kastetmemiştim. Ben öncelikle denizin dalgaları gibi dalgalanacak (bütün cemiyeti sarsacak) fitneyi kastetmiştim!" dedi. Bunun üzerine ben:

"Ey mü'minlerin emiri! O fitne ile sizin ne alakanız var! Sizinle onun arasında kapalı bir kapı mevcut!" dedim.

"Bu kapı kırılacak mı, açılacak mı?" dedi.

"Hayır açılmayacak, bilakis kırılacak!" dedim. Hz. Ömer (hayıflanarak):

"(Eyvah!) Öyleyse ebediyen kapanmayacak!" buyurdu." Ravi der ki: "Biz Huzeyfe radıyallahu anh'a sorduk:

"Ömer bu kapının kim olduğunu biliyor muydu?"

"Evet dedi. Yarından önce bu gecenin olacağını bildiği katiyette onu biliyordu. Ben size hadis rivayet ettim; boş söz (ve efsane) anlatmadım."

Huzeyfe radıyallahu anh'a soruldu:

"O kapı kimdir?"

"Ömer radıyallahu anh'tır!" buyurdu." Buhari, Mevakitu's-Salat 4, Zekat 23, Savm 3, Menakıb 25, Fiten 17, Müslim, Fiten 17, (144), Tirmizi, Fiten 71, (2259).
4733 Fitne İSMİ ZİKREDİLEN FİTNELER "Müslim rahimehullah'ın bir rivayetinde (Huzeyfe radıyallahu anh) anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Demişti ki:

"Fitneler, tıpkı (kamışlardan örülen) hasır gibi, (insanların kalbine) çubus çubuk atılır. Hangi kalbe bir fitne nüfuz ederse onda siyah bir leke hasıl olur. Hangi kalp de onu reddederse onda beyaz bir benek hasıl olur. Böylece iki ayrı kalp ortaya çıkar: Biri cilalı taş gibi bembeyazdır; dinyalar durdukça buna hiçbir fitne zarar vermez. Diğeri ise, alaca siyahtır. Tepetaklak duran testi gibidir; bu kalp, ne iyiyi iyi bilir, ne de kötüyü kötü. O, hevadan (beşeri değerlerden) kendisine ne yutturulmuşsa, onu (hak veya batıl) bilir."

Bu rivayette Huzeyfe radıyallahu anh der ki: "(Ey Ömer!) Seninle o fitne arasında kapalı bir kapı vardır, kırılması yakındır!"

Hz. Ömer atıldı: "Ey babasız kalasıca! O kırılacak mı? Keşke açılsaydı. Böylece tekrar (kapatılarak eski normal hale) dönülürdü!"

Huzeyfe der ki: "Ben ona bu kapı ile öldürelcek veya ölecek bir şahsın kinaye edildiğini bildiren bir hadis söyledim. Mugalata (ve efsane anlatıp boş laf) etmedim."

Ravi der ki: "Sa'd İbnu Tarık'a (hadiste geçen) "esvedü mürbad" tabiri ne demektir" diye sordum.

"Siyah üzerinde şiddetli beyazlıktır" dedi. Ben tekrar "el-Kûzu mechıyy" nedir? dedim. "Tepetaklak (ters çevrilmiş) testi!" diye cevap verdi." Müslim, İman 231, (144).
4734 Fitne İSMİ ZİKREDİLEN FİTNELER "Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden birkısım insanlar Dicle denen bir nehir yanında. Basra denen geniş bir düzlüğe inerler. Nehrin üzerinde bir koprü vardır. Oranın halkı (kısa zamanda) çoğalır ve muhacirlerin (müslümanların) beldelerinden biri olur. Ahir zamanda geniş yüzlü, küçük gözlü olan Beni Kantûra gelip nehir kenarına inerler. Bundan böyle (Basra) halkı üç fırkaya ayrılır:

-Bir fırka sığır ve kır develerinin peşlerine takılıp (kır ve ziraat hayatına dönerler, bunlar) helak olurlar.

-Bir fırka nefislerini(n kurtuluşunu esas) alırlar (ve Beni Kantûra ile sulh yolunu) tutarlar. Böylece bunlar küfre düşerler.

-Bir fırka da çocuklarını geride bırakıp onlarla savaşırlar. İşte bunlar şehit olurlar." Ebu Davud, Melahim 10, (4306).
4735 Fitne İSMİ ZİKREDİLEN FİTNELER "Hassan İbnu Atiyye, Cübeyr ibnu Nüfeyr'den, o da Resûlullah aleyhissalatu vesselam'ın Zi-Mihber denen bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rumlarla güvenilir bir sulh yapacaksınız. Onlar arkanızda (başkalarına) düşman olacaklar, sizler (de diğer düşmanlarınızla) savaşacak ve (Allah'ın keremiyle) yardıma mazhar olacaksınız; ganimet elde edecek, selamete ereceksiniz. Sonra dönüp tepelikli bir çayıra ineceksiniz. Hıristiyanlardan biri salibi kaldıracak ve: "Salib galebe çaldı!" diyecek. Müslümanlardan bir adam öfkelenip onu (salibi) kıracak. Bunun üzerine Rum, (antlaşmasına) ihanet edip büyük bir savaş için toplanacak. Müslümanlar da silaha sarılıp savaşacaklar. Allah bu orduya şehadet lutfedecek." Ebu Davud, Melahim 2, (4292, 4293)
4736 Fitne İSMİ ZİKREDİLEN FİTNELER "Resûlullah aleyhissalatu vesselam'ın zevcelerinden Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir halifenin ölümü anında (ehl-i hal ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke'ye gidecek. Mekke halkından bir kısmı ona gelecek ve (fitne çıkar korkusuyla) istemediği halde onu (evinden) çıkaracaklar. Rükn ile Makam arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam'dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda'da yere batırılacak. İnsanlar bu (kerameti) görünce ona Şam'ın Ebdal'ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş'ten, dayıları Kelb kabilesinden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbi'nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbi'nin ganimetine iştirak edemeyen zarara uğramıştır. (Mehdi), malı taksim eder. Halk arasında peygamberlerinin sünnetini (ihya eder ve onun) ile amel eder. İslam yeryüzüne yerleşir. Yedi yıl hayatta kalır. -Bazı raviler dokuz yıl demiştir.- Sonra ölür ve müslümanlar cenaze namazını kılarlar.-" Ebu Davud, Melahim 1, (4286, 4288, 4289).
4737 Fitne İSMİ ZİKREDİLEN FİTNELER "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Size çullanmak üzere, yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi, birbirlerini çağıracakları zaman yakındır."

Orada bulunanlardan biri: "O gün sayıca azlığımızdan mı?" diye sordu.

"Hayır, buyurdular. Bilakis o gün siz çoksunuz. Lakin sizler bir selin getirip yığdığı çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöpler durumunda olacaksınız. Allah, düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!"

"Zaaf da nedir ey Allah'ın Resûlü?" denildi.

"Dünya sevgisi ve ölüm korkusu!" buyurdular." Ebu Davud, Melahim 5, (4297).
4738 Fitne İSMİ ZİKREDİLEN FİTNELER "Hz. Huzeyfe radıyallahu anh diyor ki: "Vallahi bilemiyorum! Arkadaşlarım gerçekten unuttular mı yoksa unutmuş mu gözüküyorlar? Allah'a kasem olsun, Resûlullah aleyhissalatu vesselam, Kıyamete kadar gelecek fitne başılardan üçyüz ve daha fazla etbaı bulunan herkesi, hiçbirini bırakmadan, bize ismiyle, babasının ismiyle, kabilesiyle söyleyip haber verdi." Ebu Davud, Fiten 1, (4243).
4739 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Karanlık gecenin parçaları gibi olan fitnelerden önce, hayırlı ameller işlemede acele edin. O fitne geldi mi kişi mü'min olarak sabaha erer de kafir olarak akşama girer. Mü'min olarak akşama erer de kafir olarak sabaha ulaşır; dinini basit bir dünya menfaatine satar." Müslim, İman 186, (118); Tirmizi, Fiten 30, (2196).
4740 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu ümmette dört (büyük) fitne olacak. Sonuncusunda Kıyamet kopacak!" Ebu Davud, Fiten 1, (4241).
4741 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Arfece radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şerler ve fesadlar olacak. Kim, birlik içinde olan bu ümmetin işinde tefrika çıkarmak isterse, kim olursa olsun kılıçla boynunu uçurun." -Bir rivayette: "...onu öldürün!" denmiştir-." Müslim, İmaret 59, (1852); Ebu Davud, Sünnet 30, (4762); Nesai, Tahrim 6, (7, 93).
4742 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) aramızda doğrulup buyurdular ki:

"Haberiniz olsun! Sizden önce Ehl-i kitap, yetmişiki millete (dine) bölündüler. Bu ümmet ise yetmişüç fırkaya bölünecek. Bunlardan yetmişikisi ateşte, sadece biri cennettedir. Bu da (Ehl-i Sünnet ve'l) cemaattir."

Bir rivayette şu ziyade var: "Ümmetimden birkısım gruplar çıkacak, bunları bid'alar istila edecek, tıpkı kuduzun, buna yakalanan kimsede hiçbir damar, hiçbir mafsal bırakmayıp her tarafını sardığı gibi, bu bid'a da onların her hallerine sirayet edecek." Ebu Davud, Sünnet 1, (4597).
4743 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Beni İsrail üzerine gelen şeyler, aynıyla ümmetimin üzerine de gelecektir. Öyle ki onlardan aleni olarak annesine gelen olmuşsa, ümmetimden de bu çirkin işi mutlaka yapan olacaktır. Nitekim, Beni İsrail yetmişiki millete (dine, fırkaya) bölünmüştü. Benim ümmetim de yetmişüç millete bölünecektir. Bunlardan bir tanesi hariç hepsi ateştedir."

"Bu fırka hangisidir?" diye soruldu.

"Benim ve ashabımın üzerinde olduğu şeyden ayrılmayanlardır!" buyurdular." Tirmizi, İman 18, (2643).
4744 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (birgün):

"Lat ve Uzza'ya (tekrar) tapılmadıkça gece ile gündüz gitmeyecektir!" buyurdular. Ben atılıp: "Ey Allah'ın Resulü! Allah Teala Hazretleri "O Allah'ki Resûlünü hidayet ve hak dinle göndermiştir, ta ki onu bütün dinlere galebe kılsın" (Saff 9) ayetini indirdiği zaman ben bunun tam olduğunu zannetmiştim!" dedim. Aleyhissalatu vesselam cevaben:

"Bu hususta Allah'ın dediği olacak. Sonra Allah hoş bir rüzgar gönderecek. Bunun tesiriyle kalbinde zerrre miktar imanı olanın ruhu kabzedilecek. Kendisinde hiçbir hayır olmayan kimseler dünyada baki kalacaklar ve bunlar atalarının dinlerine dönecekler!" buyurdular." Müslim, Fiten 52, (2907).
4745 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim için saptırıcı imamlardan korkarım. Ümmetim arasına kılıç bir kere girdi mi, artık Kıyamet gününe kadar kaldırılmaz. Ümmetimden birkısım kabileler müşriklere iltihak etmedikçe, ümmetimden birkısım kabileler putlara tapmadıkça Kıyamet kopmaz. Ümmetimde otuz tane yalancı çıkacak hepsi de kendisinin peygamber olduğunu iddia edecek. Halbuki ben peygamberlerin mührüyüm (sonuncusuyum) ve benden sonra peygamber de yoktur. Ümmetimden bir grup hak üzerinde olmaktan geri durmaz. Onlara muhalefet edenler onlara zarar veremezler. Allah'ın (Kıyamet) emri, onlar bu halde iken gelir."

Ali İbnu'l-Medini: "Bunlar ashabu'l-hadistir" demiştir." Müslim, İmaret 170, (1920); Ebu Davud, Fiten 1, (4252); Tirmizi, Fiten 32, (2203, 2220, 2230). Hadisi, Müslim, Ebu Davud ve Tirmizi parça parça rivayet etmişlerdir. Rezin ise bu lafızla (kaydettiğimiz şekilde tek bir rivayet halinde) tahric etmiştir.
4746 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar öyle günler görecek ki, katil niçin öldürdüğünü, maktul de niçin öldürüldüğünü bilemeyecek."

"Bu nasıl olur?" diye soruldu. Şu cevabı verdi:

"Herçtir! Öldüren de ölen de ateştedir." Müslim, Fiten 56, (2908).
4747 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Üsame İbnu zeyd radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Medine'nin Ütüm denen (eski ve yüksek) binalarından birine yaklaşmıştı:

"Benim gördüklerimi sizler de görüyor musunuz?" buyurdular. Yanındakiler: "Hayır" deyince, açıkladı:

"Ben, şu evlerinizin arasında birkısım fitnelerin yerlerini görüyorum, tıpkı yağmur yerleri gibi." Buhari, Fezailu'l-Medine 8, Mezalim 25, Menakıb 25, Fiten 4; Müslim, Fiten 9, (2885).
4748 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslümanlar arasına tefrika girip (iki fırkaya ayrıldıkları) zaman dinden çıkan bir taife zuhur edecek. Onları, iki taifeden halka en yakın olanı öldürecektir." Müslim, Zekat 150, (1065); Ebu Davud, Sünnet 13, (4667).
4749 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim çalımlı çalımlı yürüdü ve meliklerin evladları, Rumlar ve İranlılar hizmetini yaptı mı, şerirleri hayırlılarına musallat edilecektir." Tirmizi, Fiten 64, 2262.
4750 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün:

"Size İran ve Bizans'ın hazineleri açılınca, nasıl bir kavim olacaksınız?" diye sormuştu. Abdurrahman İbnu Avf: "Allah'ın emrettiği şekilde oluruz!" dedi. Aleyhissalatu vesselam:

"Bilakis, sizler birbirinizle münafese (menfaat yarışı) edecek, hasedleşecek sonra da birbirinizden yüz çevirecek ve kinleşeceksiniz. Daha sonra da muhacirlerin miskin (ve zayıf olan)larına gidip birkısmını diğeri üzerine valiler yapacaksınız." Müslim, Zühd 7, (2962).
4751 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümeranız hayırlı olanlarınızdan iseler, zenginleriniz sehavetkar kimselerse, işlerinizi aranızda müşavere ile hallediyorsanız, bu durumda yerin üstü (hayat), altından (ölümden) hayırlıdır. Eğer ümeranız şerirlerinizden, zenginleriniz cimri ve işleriniz kadınların elinde ise, yerin altı üstünden, (ölmek yaşamaktan) daha hayırlıdır. (Çünkü artık dini ikame imkanı kalmaz)." Tirmizi, Fiten 78, (2267).
4752 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" diye sormuştu. (Yanındakiler hayretle):

"Ey Allah'ın Resûlü, yani böyle bir hal mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bi'l-ma'rufta bulunmadığınız, nehy-i ani'l-münker yapmadığınız vakit haliniz ne olur?" diye sordu. (Yanındakiler hayretle:)

"Yani bu olacak mı?" dediler.

"Evet, hatta daha beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?" (Yanında bulunanlar iyice hayrete düşerek):

"Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf addettiğiniz zaman haliniz ne olur?" (yanindeki Ashab:) "Ey Allah'ın Resûlü! Bu mutlaka olacak mı?" diye sordular.

"Evet, olacak!" buyurdular." Rezin tahric etmiştir. Bu rivayet daha muhtasar olarak Ebu Ya'la'nın Müsned'inde ve Taberani'nin el-Mu'cemu'l-Evsat'ında tahric edilmiştir. Heysemi, Mecma'u'z-Zevaid'de kaydetmiştir (7, 281).
4753 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu Malik veya Ebu Amir el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden bir kavim, ferci (zinayı), ipeği, içkiyi, çalgıyı helal addedecektir. Birkısım kavimler de bir dağın eteğine inecekler. Onların sürüsünü, çoban sabahları yanlarına getirecek. (Fakir) bir adam da, bir ihtiyacı için yanlarına gelecek. Onlar adama:

"Bize yarın gel! derler. Bunun üzerine Allah onları geceleyin yakalayıverir ve dağı tepelerine koyarak birkısmını helak eder. Geri kalanları da mesh ederek Kıyamete kadar maymun ve hınzırlara çevirir." Buhari, Eşribe 6.
4754 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a halk hayırdan sorardı. Ben ise, bana da ulaşabilir korkusuyla, hep şerden sorardım. (Yine bir gün:)

"Ey Allah'ın Resûlü! Biz Cahiliye devrinde şer içerisinde idik. Allah bize bu hayrı verdi. Bu hayırdan sonra tekrar şer var mı?" diye sordum.

"Evet var!" buyurdular. Ben tekrar: "Pekiyi bu şerden sonra hayır var mı?" dedim.

"Evet, var! Fakat onda duman da var" buyurdular. Ben: "duman da ne?" dedim.

"Bir kavim var. Sünnetimden başka bir sünnet edinir; hidayetimden başka bir hidayet arar. Bazı işlerini iyi (ma'rûf) bulursun, bazı işlerini kötü (münker) bulursun" buyurdular. Ben tekrar:

"Bu hayırdan sonra başka bir şer kaldı mı?" diye sordum.

"Evet! buyurdular. Cehennem kapısına çağıran davetçiler var. Kim onlara icabet ederek o kapıya doğru giderse, onlar bunu ateşe atarlar" buyurdular. Ben: "Ey Allah'ın Resûlü! Ben (o güne) ulaşırsam, bana ne emredersiniz?" dedim.

"Müslümanların cemaatine ve imamlarına uy, onlardan ayrılma. (İmam sırtına (zulmen) vursa, malını (haksızlıkla) alsa da onu dinle ve itaat et!)" buyurdular.

"O zaman ne cemaat ne de imam yoksa?" dedim.

"O takdirde bütün fırkaları terket (kaç)! Öyle ki, bir ağacın köküne dişlerinle tutunmuş bile olsan, ölüm sana gelinceye kadar o vaziyette kal" buyurdular." Buhari, Fiten 11, Menakıb 25; Müslim, İmaret 51, (1847); Ebu Davud, Fiten 1, (4244, 4245, 4246, 4247).
4755 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Abdurrahman İbnu Abdi'l-ka'be anlatıyor: "Mescide girmiştim. Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'yı gördüm: Ka'be'nin gölgesinde oturuyordu. Ka'be'nin gölgesinde birçok kimse ona müteveccih olarak oturmuştu. Ben de ona doğru oturdum. Şunu anlattı:

"Bir seferde Resûlullah aleyhissalatu vesselam'la beraberdik. Bir yerde konakladık. Kimimiz çadırını tamir ediyor, kimimiz yerini düzlüyor, kimimiz hayvanlarını güdüyordu. Derken Resûlullah aleyhissalatu vesselam'ın münadisi seslendi: "es-Salatu cami'a: "Haydin namaza!" Resûlullah'a gittik, yanında toplandık.

"Benden önce her peygamber, ümmeti için hayır bildiği şeyi onlara öğretmekle mükellef idi. Onlar için şer bildiği şeyden de onları inzar etmesi (korkutması) gerekli idi. Bilesiniz, şu ümmetinizin afiyeti önce gelenler hakkında kesin kılınmıştır. Sonrakiler belaya ve kötü addedeceğiniz birkısım hallere maruz kalacaklardır. Birbirini takip eden fitneler gelecek. Mü'min: "Bu fitne helakimdir" diyecek. Sonra bu kalkacak, başka bir fitne gelecek. "Helakim işte bundan, işte bundan" diyecek. Öyleyse, kim ateşten uzak kalmayı ve cennete girmeyi dilerse, Allah'a ve ahiret gününe inanır olduğu halde ölümü karşılasın. İnsanlara, onların kendisine nasıl muamele etmelerini dilerse öyle muamelede bulunsun. Kim bir imama biat edip, samimiyetle sadakat sözü vermiş ise, elinden geldikçe ona itaat etsin. Bir başkası gelip, önceki ile münazaaya girişecek olursan sonradan çıkanın boynunu uçurun."

Ravi (Abdurrahman) der ki: "Abdullah İbnu Amr'a yanaştım ve:

"Allah aşkına söyle. Bu anlattıklarını bizzat kendin Resûlullah aleyhissalam'dan işittin mi?" dedim. Sorum üzerine eliyle kulak ve kalbini tutarak:

"Evet kulaklarım işitti, kalbim de belledi" dedi. Ben:

"Ama, amcaoğlun Muaviye, bize mallarımızı aramızda batıl bir şekilde yememizi, birbirimizi öldürmemizi emrediyor. Halbuki Allah Teala hazretleri (mealen): "Ey iman edenler! Birbirinizin malını haram şekilde yemeyin; ancak karşılıklı rıza ile yaptığınız ticaret başkadır. Birbirinizi ve kendinizi öldürmeyin. Canlarınızı da boşu boşuna tehlikeye atmayın. Şüphesiz ki Allah size merhametlidir" (Nisa 29) buyuruyor" dedim. Biraz sustu sonra:

"Allah'a itaatte ona itaat et, Allah'a isyanda ona isyan et!" dedi." Müslim, İmaret 46, (1844); Nesai, Bey'at 25, (7, 153); Ebu Davud, Fiten 1, (4248); İbnu Mace, Fiten 9, (3956).
4756 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Irak ehline bir ölçeklik yiyecek ve tek dirhemlik paranın gelmeyeceği zaman yakındır!" buyurmuşlardı.

"Nereden?" diye soruldu.

"Acem diyarından. Onlar bunu yasaklayacak" buyurdu ve devamla:

"Şam ehline de tek dinarlık paranın ve bir ölçeklik yiyeceğin gelmeyeceği zaman yakındır!" buyurdular. Yine:

"Bu nereden gelmeyecek?" diye soruldu.

"Rum cihetinden!" buyurdular. Sonra (Hz. Cabir) bir müddet sustu (ve ilave etti: "Resûlullah aleyhissalatu vesselam dedi ki:

"Ümmetimin sonunda bir halife gelecek; malı sayı ile değil, avuç avuç dağıtacak!)" Müslim, Fiten 67, (2913).
4757 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Yine Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimin sonunda bir halife gelecek, malı sayarak değil, avuçlayarak dağıtacak."

Hadisi (Hz. Cabir'den rivayet eden) Ebu Nadre ve Ebu'l-Ala'ya:

"Bunun Ömer İbnu Abdilaziz olmasına ne dersiniz?" diye sorulmuştu. Onlar:

"Hayır, (o değildir)!" dediler." Müslim, Fiten 67, (2913).
4758 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Irak'a ölçeği ve dirhemi verilmeyecek. Şam'a da ölçeği ve dinarı verilmeyecek. Mısır'a ölçeği ve dinarı verilmeyecek. Başladığınız yere döneceksiniz" buyurdu ve üç kere tekrar etti. Buna Ebu Hureyre'nin eti ve kanı şahit oldu." Müslim, Fiten 33, (2896); Ebu Davud, Harac 29, (3035).
4759 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İblis'in arşı deniz üzerindedir. Oradan askerlerini gönderip insanları fitneye atar. Bunlardan, yanında mertebece en yüksek olanı en büyük fitneyi çıkarandır. Askerlerinden biri gelip: "Şunu şunu yaptım!" der. İblis: "Hiçbir şey yapmamışsın!" der. Sonra bir diğeri gelip: "Ben falanı(n peşini) hanımıyla arasını açıncaya kadar bırakmadım!" der. İblis onu kendisine yaklaştırıp: "sen ne iyisin!" der." Müslim, Münafikûn 66-67, (2813).
4760 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu'l-Bahteri anlatıyor: "Resûlullah aleyhissalatu vesselam'ı dinleyen bir zatın bana anlattığına göre Resûlullah demiştir ki:

"İnsanlar, günahları çoğalmadıkça helak olmayacaklardır." Ebu Davud, Melahim 17, (4347).
4761 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bize kılıç kaldırırsa bizden değildir." Müslim, İman 162, (99).
4762 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Ebu Musa ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bize karşı silah taşırsa bizden değildir." Buhari, Fiten 7; Müslim, İman 163, (100); Tirmizi, Hudûd 26, (1459).
4763 Fitne İSMEN ZİKREDİLMEYEN FİTNELER "Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kılıcını çeker sonra koyarsa kanı hederdir." Nesai, Tahrim 26, (7, 117).
4764 Fitne ASABİYET VE EHVA "Cündeb İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim ummiyye (gayesi İslam olmayan) bir bayrak altında bir asabiyete yardım ederken öldürülürse onun ölümü, cahiliye ölümü üzeredir." Müslim, İmaret 57, (1850); Nesai, Tahrim 28, (7, 123).
4765 Fitne ASABİYET VE EHVA "Süraka İbnu Malik el-Cu'şemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"En hayırlınız, (zulme düşerek) günah işlemedikçe aşiretini müdafaa edendir." Ebu Davud, Edeb 121, (5120).
4766 Fitne ASABİYET VE EHVA "Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, asabiyet nedir?"

"Asabiyet, buyurdular, zulümde kavmine yardım etmendir." Ebu Davud, Edeb 121, (5519).
4767 Fitne ASABİYET VE EHVA "Amr İbnu Ebi Kurre anlatıyor: "Huzeyfe radıyallahu anh Medain'de iken, Resûlullah aleyhissalatu vesselam'ın öfke halinde, ashabından bazılarına sarfettiği sözleri anlatıyordu. Huzeyfe'den bunları işitenlerden birkısmı Selman radıyallahu anh'a gelip, Huzeyfe'nin anlattıklarını kendisine söylüyorlardı. Selman da onlara:

"Huzeyfe söylediğini daha iyi bilir!" diyordu. Onlar da tekrar Huzeyfe'nin yanına dönüp kendisine:

"Biz senin söylediklerini Selman'a sorduk. Ne tasdik etti ne de reddetti" dediler. Bunun üzerine Huzeyfe (Sebze tarlasında bulunan) Selman radıyallahu anhüma'nın yanına gidip:

"Resûlullah aleyhissalatu vesselam'dan işittiğim şeyler hususunda beni niye tasdik etmedin?" diye sordu. Selman da:

"Resûlullah aleyhissalatu vesselam öfkelenir ve öfkeli iken konuşurdu. Razı olur ve rıza halinde de konuşurdu!" cevabını verdi ve sonra devamla:

"Ey Huzeyfe! dedi. Sen, kalplerde, birkısım insanlara sevgi, birkısım insanlara buğz hasıl edip aralarında ihtilaf ve ayrılıklara sebep olan bu konuşmalardan vazgeçsen olmaz mı! Nitekim biliyorsun ki, Resûlullah aleyhissalatu vesselam (bir gün) hutbesinde şöyle buyurmuştu: "Allahım! Ben senin katından bir garanti talep ediyorum: Ümmetimden kime öfkeli halimde (haksız yere) sebbetmiş veya lanet etmiş (veya vurmuş veya incitmiş) isem -ki ben de ademoğluyum, tıpkı onların öfkelenmeleri gibi öfkelenirim. Halbuki sen beni alemlere rahmet olarak gönderdin- bu (haksız sözümü) o kimseler için Kıyamet günü rahmet, (zekat, ecir, yakınlık vesilesi, tuhûr) kıl. (Ta ki o vesile ile sana yaklaşsın!)"

Ey Huzeyfe! Allah'a yemin olsun, ya bu konuşmalardan vazgeçeceksin, yahut da seni Ömer İbnu'l-Hattab radıyallahu anh'a yazıp şikayet edeceğim!" Ebu Davud, Sünnet 11, (4659).
4768 Fitne CİHET VE FİTNELERİN ÇIKTIĞI KİMSELER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Küfrün başı doğu cihetindedir. Övünme ve çalım satma işi at, deve, sığır besleyenler, çadırda oturanlar arasındadır. Sükûnet de koyun besleyenlerdedir."
4769 Fitne CİHET VE FİTNELERİN ÇIKTIĞI KİMSELER "Buhari'nin bir diğer rivayetinde denir ki: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İman Yemenlidir. Fitne şu tarafta, şeytanın boynuzunun doğduğu yerdedir." Buhari
4770 Fitne CİHET VE FİTNELERİN ÇIKTIĞI KİMSELER "Müslim'in rivayetinde şöyledir: "İman Yemenlidir. Küfür de şark cihetindedir. Sükûnet koyun besleyenlerin yanındadır. Övünmek ve çalım satmak feddadların, yani at besleyip çadırda kalanların yanındadır." Buhari, Bed'ü'l-Halk 15, Menakıb 1, Megazi 74; Müslim, İman 85, (52); Muvatta, İsti'zan 15, (2, 920).
4771 Fitne MÜSLÜMANLARIN BİRBİRLERİYLE SAVAŞLARI "Ahnef İbnu Kays radıyallahu anh anlatıyor: "Şu adamı kastederek (evden) çıkmıştım. Yolda Ebu Bekre radıyallahu anh'a rastladım.

"Ey Ahnef nereye gidiyorsun?" dedi.

"Resûlullah aleyhissalatu vesselam'ın amcaoğluna yardım etmeyi arzu ediyorum!" dedim.

"Dön! dedi. Zira ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İki müslüman kılıçlarıyla birbirlerinin üzerine yürürlerse öldüren de ölen de ateştedir!" (Bu söz üzerine Resûl-i Ekrem'e): "Ey Allah'ın Resûlü! Katili anladık ama maktûl niye ateşte?" diye sorulmuştu.

"Çünkü o da kardeşini öldürme hırsı taşıyordu!" cevabını verdi. -Bir başka rivayette ise: "O da kardeşini öldürmek istemişti" demiştir.-" Buhari, Diyat 2, Fiten 10; Müslim Fiten 14, (2888); Ebu Davud, Fiten 5, (4268); Nesai, Tahrim 29, (7, 125).
4772 Fitne MÜSLÜMANLARIN BİRBİRLERİYLE SAVAŞLARI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse kardeşine silahla işarette bulunmasın. Zira, o bilemez, belki de şeytan elinde bir fesatta bulunur da ateşten bir çukura düşer." Buhari, Fiten 7; Müslim, Birr 126, (2617); Tirmizi, Fiten 4, (2163).
4773 Fitne MÜSLÜMANLARIN BİRBİRLERİYLE SAVAŞLARI "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslümana sövmek fısktır, onunla çarpışmak da küfürdür." Buhari, Fiten 8, İman 36, Edeb 44; Müslim, İman 116, (64); Tirmizi, İman 15, (2636); Nesai, Tahrim 27, (7, 132).
4774 Fitne MÜSLÜMANLARIN BİRBİRLERİYLE SAVAŞLARI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benden sonra birbirinizin boynunu vuran kafirler olarak (dinden) dönmeyin."

Nesai, İbnu Mes'ud'dan yaptığı bir rivayette şu ziyadeye yer verir: "Kişi ne babasının ne de kardeşinin cinayetinden sorumlu tutulmaz." Tirmizi, Fiten 28, (2194); Buhari, Fiten 8, Diyat 2; Ebu Davud, Sünnet 16, (4686); Müslim, İan 66, (119); Nesai, Tahrim 28, (7, 127).
4775 Fitne HZ. OSMAN'IN ŞEHİD EDİLMESİ "Abdullah İbnu Selam'ın kerdeşioğlu, amcası (Abdullah İbnu Selam) radıyallahu anh'tan naklediyor:

"Hz. Osman radıyallahu anh öldürülmek istendiği zaman yanına geldim. Osman bana:

"Sen niye geldin?" diye sordu.

"Sana yardım edeyim diye geldim" dedim.

"Öyleyse halka çık. Onları benden uzaklaştır. Zira sen bana hariçte olursan, yanımda olmaktan daha faydalı olursun!" dedi. Ben de çıkıp: "Ey insanlar! Bilirsiniz, benim adım cahiliye devrinde falandı. Ama Resûlullah aleyhissalatu vesselam beni Abdullah diye tesmiye buyurdu. Benim hakkımda Kitabullah'ta birkısım ayetler nazil olmuştur. Şu ayet benim hakkımda nazil olanlardan biridir:

"De ki: Söyleyin bana, eğer bu Kur'an Allah tarafından gönderildiği halde, onu inkar ettiyseniz ve İsrailoğullarından bir şahit de Tevrat'a dayanarak onun hak kitap olduğuna şahitlik edip iman ettiği halde siz iman etmeyi büyüklüğünüze yediremezseniz, zalim olmaz mısınız? Muhakkak ki, Allah zalimler güruhuna yol göstermez" (Ahkaf 10). Keza şu ayet de benim hakkımda nazil oldu: "İnkar edenler, "Sen Allah tarafından gönderilmiş bir peygamber değilsin" diyorlar. De ki: "Sizinle benim aramızda şahid olarak Allah ile O'nun kitapları hakkında bilgi sahibi olanlar yeter" (Ra'd 43). Allah'ın size karşı kınına konmuş bir kılıcı var. Resûlullah aleyhissalatu vesselam'ın inmiş olduğu bu beldenizde melekler size mücavir oldular. Öyleyse bu adamı öldürmekten Allah'tan korkun! Allah'tan korkun! Allah'a yemin olsun eğer onu öldürürseniz, komşularınız olan melekleri buradan tardetmiş olacaksınız ve Allah'ın size karşı kında tuttuğu kılıcı kınından çıkartacaksınız ve artık o Kıyamete kadar kınına girmeyecek!"

Bu sözlerim üzerine:

"Şu yahudiyi öldürün! Osman'ı öldürün!" diye bağrıştılar." Tirmizi, Tefsir, Ahkaf.
4776 Fitne CEMEL VAKASI "Abdullah İbnu Ziyad anlatıyor: "Hz. Talha, Zübeyr ve Hz. Aişe radıyallahu anhüm Basra'ya yürüyünce, Hz. Ali, Ammar İbnu Yasir ve Hasan'ı (radıyallahu anhüm) gönderdi. Bu ikisi Küfe'ye yanımıza geldiler ve minbere çıktılar. Hz. Hasan radıyallahu anh minberin yukarısında idi. Ammar radıyallahu anh da ondan aşağıda idi. Biz onların etrafında toplandık. Ammar'ın şöyle konuştuğunu işittim:

"Aişe, Basra'ya yürüdü. Muhakkak ki o, dünyada da ahirette de Peygamber aleyhissalatu vesselam'ın zevcesidir. Ancak Allah sizi imtihan ediyor: Kendisine mi itaat edeceksiniz, yoksa ona (Hz. Aişe'ye) mi?" Buhari, Fezailu'l-Ashab 30, Fiten 17.
4777 Fitne CEMEL VAKASI "Şakik İbnu Abdillah anlatıyor: "Ben, Ebu Musa el-Eş'ari, Ebu Mes'ud el-Ensari ve Ammar radıyallahu anhüm ile oturuyordum. Ebu Mes'ud, Ammar'a:

"Senin arkadaşlarından herkese dilediğim takdirde bir kulp takabilirim. Ama sen hariçsin. Senin hakkında bir şey söyleyemem. Senin, Resûlullah aleyhissalatu vesselam'a arkadaş olduğum günden beri, ikinizin şu işteki ağırlığınızdan başka bir kusurunuzu görmüş değilim!"

Ebu Mes'ud -zengin birisiydi- şu karşılıkta bulundu: "Ey oğlum! İki hulle (takım) getir. Birini Ebu Musa'ya ver, diğerini de Ammar'a!" Ve ilave etti: "Bunların içinde ikiniz cumaya gidin." Buhari, Fiten 18, Fezailu'l-Ashab 30.
4778 Fitne CEMEL VAKASI "Kays İbnu Abbad radıyallahu anh anlatıyor: "Ali radıyallahu anh'a: "Söyle bize! (Savaş için) şu yürüyüşünü Resûlullah aleyhissalatu vesselam'ın bir emrini yerine getirmek üzere mi yapıyorsun, şahsi bir içtihadın olarak mı?" diye sordum.

"Resûlullah aleyhissalatu vesselam bana bu yürüyüşü yapmam için herhangi bir emirde bulunmadı. Ben bunu şahsi reyimle yapıyorum!" cevabını verdi." Ebu Davud, Sünnet 13, (4666).
4779 Fitne HARİCİLER "Zeyd İbnu Vehb el-Cüheni -ki bu zat, Hz. Ali radıyallahu anh Haricilerle savaşmak üzere yürüdüğü zaman beraberindeki orduda bulunuyordu- anlatıyor: "Hz. Ali dedi ki: "Ey insanlar ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Ümmetimden bir grup çıkar. Kur'an'ı öyle okurlar ki, sizin okuyuşunuz onlarınkinin yanında bir hiç kalır. Namazınız da namazlarına göre bir hiç kkalır. Orucunuz da oruçları yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler. Halbuki o aleyhlerinedir. Namazları köprücük kemiklerinden öteye geçmez. Okun avı delip geçmesi gibi dinden hemen çıkarlar. Onlarla harb eden ordu(nun askerlerine) peygamberlerinin diliyle ne (kadar çok ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) amel yapmaktan vazgeçerlerdi. Onların alameti şudur: Aralarında pazusu olduğu halde kolu olmayan bir adam olacak. Pazusu üzerinde meme ucu bir çıkıntı bulunacak. Bunun üzerinde de beyaz kıllar bulunacak. Sizler Muaviye ve Şamlıların üzerine gidecek, buradakileri terkedeceksiniz. Onlar da sizin (yokluğunuzdan istifade ile) çoluk-çocuğunuza ve mallarınıza sizin namınıza halef olacaklar!."

(Hz. Ali ilave etti:) "O vallahi! Ben, onların bu kavim olacağını kuvvetle ümit ediyorum. Çünkü onlar haram kan döktüler. Halkın meradaki hayvanlarını gasbettiler. Öyleyse, Allah adına bunlar üzerine yürüyün!"

Ravi der ki: "Haricilerin başında o gün, Abdullah İbnu Vehb er-Rasibi olduğu halde, onlarla karşılaşınca Hz. Ali radıyallahu anh askerlerine:

"Mızraklarınızı bırakın, kılıçlarınızı kınlarından çıkarın. Çünkü ben, onların Harura günü size yaptıkları gibi yine size sulh teklif edeceklerinden korkuyorum!" dedi. Bu emir üzerine döndüler, mızraklarını bertaraf ettiler ve kılıçlarını sıyırdılar. Askerler onlara mızraklarını sapladı. Öldürüp üst üste yığdı. O gün cengaverlerden sadece iki kişi isabet alıp şehit düştü. Ali radıyallahu anh:

"Aralarında o sakat herifi arayın!" emretti. Aradılar, fakat bulamadılar. Bizzat Ali kalkıp üst üste öldürülmüş insanların yanına geldi.

"Bunları geri çekin!" dedi. Sonra yere gelen cesetler arasında onu buldular. Onun bulunması üzerine Hz. Ali radıyallahu anh tekbir getirdi ve:

"Allah doğru söyledi. Resûlü de doğru tebliğ etti" dedi. Ubeyde es-Selmani, Hz. Ali'ye doğrulup:

"Ey mü'minlerin emiri! Kendisinden başka ilah olmayan Allah aşkına söyle. Sen bu hadisi Resûlullah aleyhissalatu vesselam'dan bizzat işittin mi?" diye sordu. Ali radıyallahu anh:

"Kendinden başka ilah olmayan Allah'a yemin ederim, evet!" dedi. Ubeyde Hz. Ali'ye üç sefer yemin verdi. O da ona üç sefer yemin etti." Müslim, Zekat 156, (1066).
4780 Fitne HARİCİLER "Müslim, (bu hadisi) Abdullah İbnu Rafi'den de aynı şekilde tahriç etmiştir. O rivayetin baş kısmında şu ziyade var: "Haruriyye, Ali İbnu Ebi Talib radıyallahu anh'a karşı hurûc ettikleri zaman: "Hüküm Allah'ındır" dediler. (Bu ibare Kur'an'dan bir iktibas olması hasebiyle) Hz. Ali de: "Kendisiyle batıl murad edilen hak bir söz" dedi." Müslim, Zekat 157, (1066).
4781 Fitne HARİCİLER "Süveyd İbnu Gafle radıyallahu anh anlatıyor: "Ali radıyallahu anh dedi ki: "Ben size Resûlullah aleyhissalatu vesselam'dan bir hadis söyleyince, Allah'a yemin olsun Aleyhissalatu vesselam'ın söylemediği bir şeyi söylemektense gökten atılmayı tercih ederim. Ancak benimle sizin aranızda cereyan eden şeyler hakkında konuşunca, bilesiniz harp hiledir. Zira ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Ahir zamanda yaşça küçük, akılca kıt birtakım gençler çıkacak. Yaratılmışın en hayırlısının sözünü söylerler, Kur'an'ı okurlar. İmanları gırtlaklarından öteye geçmez. Okun avı delip geçtiği gibi dinden çıkarlar. Onlara nerede rastlarsanız onları gebertin. Zira, onları öldürene, Kıyamet günü, Allah'ın vereceği ücret var." Buhari, Fezailu'l-Kur'an 36, Menakıb 25, İstitabe 6; Müslim, Zekat 154, (1066); Ebu Davud, Sünnet 31, (4767); Nesai, Tahrim 26, (7, 119).
4782 Fitne HARİCİLER "Ebu Said ve Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimde ihtilaf ve ayrılıklar meydana gelecek, (Onlardan) bir grup lafıyla güzel, ameliyle kötü olacak. Bunlar Kur'an'ı okuyacaklar, ancak köprücük kemiklerinden aşağı geçmeyecek. Bunlar, dinden tıpkı okun avu delip geçmesi gibi çıkarlar. Onlar, ok kirişine dönmedikçe bir daha dine geri gelmezler. Bunlar mahlukatın en şeriridir. Onları öldürene ve onlar tarafından öldürülene ne mutlu! Onlar insanları Kitabullah'a çağırırlar, fakat kitaptan zerre kadar nasipleri yoktur."

Yanında bulunan Ashab:

"Ey Allah'ın Resûlü dediler. Onların alameti nedir?" diye sordular da:

"Tıraş olmak!" buyurdular." Ebu Davud, Sünnet 31, (4765).Benzer bir rivayeti Ebu Saidi'l-Hudri'den Sahiheyn kaydetmiştir. Buhari, Fezailu'l-Kur'an 36, Menakıb 25, Edeb 95, İstitabe 6;Müslim, Zekat 143-148, (1064); Muvatta, Kur'an 10;Nesai, Zekat 79, (5, 87), Tahrim 26, (7, 119).
4783 Fitne HARİCİLER "Hz. Enes'ten gelen bir rivayette (Resûlullah şöyle) buyurmuştur: "Onların alameti tıraş ve saçın yolunmasıdır. Onları gördüğünüz zaman öldürün."
4784 Fitne HARİCİLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın Huneyn dönüşünde bir adam yanına geldi. Bu sırada Hz. Bilal'in eteğinde gümüş (para) vardı. Resûlullah aleyhissalatu vesselam bundan avuç avuç alıp insanlara dağıtıyordu. Gelen adam:

"Ey Muhammed! Adil ol!" dedi. Aleyhissalatu vesselam (öfkeli olarak):

"Yazık sana! Ben de adil olmazsam kim adil olabilir? Eğer adil olmazsam zarara ve hüsrana düşerim!" buyurdular. Hz. Ömer atılıp:

"Ey Allah'ın Resûlü! Bana müsaade buyurun şu münafığın kellesini uçurayım!" dedi. Aleyhissalatu vesselam:

"Halkın "Muhammed arkadaşlarını öldürüyor" diye dedikodu yapmasından Allah'a sığınırım. Bu ve arkadaşları Kur'an okurlar (ama okudukları) hançerelerini aşağı geçmez. Dinden, okun avı delip geçtiği gibi çıkıp giderler!" buyurdular." Buhari, Humus 16; Müslim, Zekat 142, (1063). Metin Müslim'inkidir.
4785 Fitne HAKEMEYN HADİSESİ & YEZİD İ.MUÂVİYE'YE BİAT VAKASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Hafsa radıyallahu anha'nın yanına girdim ve:

"(Ali ile Muaviye radıyallahu anhüma'nın Sıffin'deki hadiseleri sebebiyle halka gelenleri görüyorsun. (Şimdi Harameyn ve başka yerde hayatta kalan sahabeleri toplayıp fikirlerini almak istiyorlar.) Bu hilafet ve emirlik meselesinde bana hiçbir hak tanımadılar (bu sebeple gitmek istemiyorum, ne dersin?)" dedim.

"Katıl. Çünkü onlar seni bekliyorlar. Onlardan geri durmanı, onların bir muhalefet saymalarından korkarım!" dedi ve Abdullah, oraya gidinceye kadar Hafsa onu bırakmadı. (Hakemlerin hüküm vermesinden sonra) Hz. Muaviye bir hutbe irad etti ve (Abdullah'la babası Ömer'i kastederek) dedi ki:

"Kim bu hilafet meselesi hakkında bizimle konuşmak isterse kendini bize göstersin (meydana çıksın). Şurası muhakkak ki biz, halifeliğe ondan da babasından da ehakkız."

Habib İbnu Mesleme der ki: "Abdullah'a: "Ona cevap vermedin mi?" dedim. Abdullah cevaben:

"Bu işe senden daha ehak olan, İslam adına sana ve babana karşı (Uhud'da, Hendek'te) mücadele vermiş olan Ali radıyallahu anh'tır!" demek istedim. Fakat, herkesin arasına tefrika sokup, kan akıtacak ve istemediğim bir manaya çekilecek bir kelime sarfetmekten korktum. Allah'ın sabredene) cennette hazırladığı mükafaatları da hatırlayarak (Muaviye'ye karşılık vermedim) demiştir. Habib İbnu Mesleme: "Bu tavrı takdir ederek: "Sen bir fitneden (inayet-i ilahi ile) korunmuş ve (ciddi) bir felaketten muhafaza edilmişsin!" dedm" der." Buhari, Megazi 29.
4786 Fitne HAKEMEYN HADİSESİ & YEZİD İ.MUÂVİYE'YE BİAT VAKASI "İbnu'l-Müseyyeb radıyallahu anh anlatıyor: "İlk fitne yani Hz. Osman radıyallahu anh'ın şehid edilmesi vukua geldiği zaman Ashab-ı Bedr'den kimseyi hayatta bırakmadı. Sonra ikinci fitne yani Harra hadisesi vukua geldi. Bu da Hudeybiye ashabından kimseyi hayatta bırakmadı. Sonra üçüncüsü vukua geldi. O da insanlar arasında akıl ve kuvvet (sahabe) bırakmadı." Buhari, Megazi 11.
4787 Fitne İBNU'Z-ZÜBEYR DEVRİ "Ebu Nevfel anlatıyor: "Abdullah İbnu'z-zübeyr radıyallahu anhüma'yı (Mekke'deki) Akabetü'l-Medine (denilen yerde) (asılmış) gördüm. Kureyş ve diğer halk onun yanına gelmeye başlamıştı. Derken Abdullah İbnu Ömer radıyallahu anhüma da geldi. Yanında durdu. "es-Selamu aleyke ey Ebu Hubeyb!" dedi ve bu selamı üç kere tekrar etti. Sonra sözlerine devamla (üç kere de) "Vallahi seni bu işten men etmiştim (ama beni dinlemedin)" deyip şunları söyledi: "Vallahi, benim biildiğime göre sen, çok oruç tutan, çok namaz kılan, yakınlara çokça yardımcı olan bir kimseydin. Vallahi, en kötüsü sen olan bir ümmet mutlaka en hayırlı bir ümmettir!"

Haccac'a, Abdullah İbnu Ömer radıyallahu anhüma'nın İbnu'z-Zübeyr karşısındaki tavrı ve söylediği bu sözleri ulaştı. Derhal adam göndererek İbnu'z-Zübeyr'in cesedini asılı olduğu kütükten indirip, yahudilerin kabirlerine attırdı. Sonra annesi Esma Bindu Ebi Bekr radıyallahu anha'ya da bir adam gönderip çağırttı. Fakat kadıncağız gitmekten imtina etti. Haccac ikinci bir elçi gönderdi ve: "Ya bana kendi rızanla gelirsin ya da, sana saç örgülerinden sürüyerek getirecek birisini gönderirim!" dedi. Esma yine imtina edip:

"Sen, örgülerimden tutup beni sürükleyecek birini gönderinceye kadar vallahi gelmeyeceğim!" dedi. Haccac:

"Bana ayakkabılarımı gösterin!" dedi. Papuçlarını alıp, çalımla koşup Esma'nın yanına girdi.

"Allah düşmanına ne yaptığımı gördün mü?" dedi.

"Ona dünyasını berbat ettiğini, onun da senin ahiretini berbat ettiğini gördüm. Bana ulaştığına göre ona: "Ey iki kuşaklının oğlu!" demişsin. Vallahi iki kuşaklı benim. Onlardan biriyle ben Resûlullah aleyhissalatu vesselam'ın ve Ebu Bekr'in (hicret sırasındaki) yiyeceklerini bağladım. Diğeri de, kadının belinden ayırmadığı kuşağıdır. Şunu ilave edeyim ki, Resûlullah aleyhissalatu vesselam bana: "Sakif'te bir yalancı, bir de zalim var!" demişti. Yalancıyı gördük. Zalime gelince; bunun da ancak sen olacağını zannediyorum!" dedi. Haccac, hiç cevap vermeden yanından ayrıldı."

Rezin şu ilavede bulundu: "Haccac (bilahare) demiş ki: "Ben Esma'nın yanına onu üzmek için girmiştim, ama o beni üzdü." Müslim, Fezailu's-Sahabe 229, (2545)
4788 Fitne HACCÂC "Zübeyr İbnu Adiy rahimehullah anlatıyor: "Hz. Enes İbnu Malik radıyallahu anh'ın yanına girdik. Haccac'ın bize yaptıklarını şikayet ettik.

"Sabredin, buyurdu. Zira öyle günlerle karşılaşacaksınız ki, her yeni gün, gidenden daha kötü olacak. Bu hal Rabbinize kavuşuncaya kadar devam edecek. Ben bunu, Resûlunüz aleyhissalatu vesselam'dan işittim." Buhari, Fiten 6; Tirmizi, Fiten 35, (2207).
4789 Fitne HACCÂC "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sakif'ten bir yalancı, bir de zalim çıkacaktır." Tirmizi, Fiten 44, (2221).
4790 Fitne HACCÂC "Hişam İbnu Hisan rahimehullah anlatıyor: "Haccac'ın hükmen öldürdüğü insanların miktarı sayılmış. 120 bin kişiye ulaştığı görülmüştür." Tirmizi, Fiten 43, (2221).
4791 Fitne BENÎ MERVAN "Sa'id İbnu Amr İbni Said İbni'l-As anlatıyor: "Ceddim bana dedi ki: "Ben Ebu Hureyre radıyallahu anh ile beraber Medine mescidinde oturuyordum. Yanımızda Mervan da vardı. Bir ara Ebu Hureyre radıyallahu anh:

"Ben, sadık ve masduk olan Resûlullah aleyhissalatu vesselam'ın şöyle buyurduklarını işittim:

"Ümmetimin helak olması, Kureyş'e mensup (aklı kıt) bir grup çocukcağızların elleriyledir!"

Mervan: "Allah onlara lanet etsin!" dedi. Ebu Hureyre der ki:

"Eğer ben dileseydim falan falan diye onları teker teker ismen sayardım." Said rahimehullah dedi ki:

"Ben, Beni Mervan iktidar olduğu zaman dedemle birlikte Şam'a gittim. Orada onları genç oğlanlar olarak görünce:

"Ebu Hureyre radıyallahu anh'ın kastetttiği bunlar olmasın!" ded. Ben de: "Sen daha iyi bilirsin!" dedim." Buhari, Fiten 3, Menakıb 25.
4792 Fitne BENÎ MERVAN "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Bana İslam telaffuz eden kaç kişi olduğunu sayıverin" buyurdular. Biz: "Ey Allah'ın Resûlü! Bizim sayımız altı-yediyüze ulaşmış olduğu halde, hakkımızda korku mu taşıyorsunuz?" dedik.

"Siz bilemezsiniz, (çokluğunuza rağmen) imtihan olunabilirsiniz!" . Gerçekten öyle (belaya maruz kalıp) imtihan olunduk ki, içimizden namazını gizlice kılanlar oldu." Buhari, Cihad 181; Müslim, İman 235, (149).
4793 Fitne BENÎ MERVAN "Sahiheyn'de yine Huzeyfe radıyallahu anh'tan gelen bir rivayet şöyledir: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Kıyamet günü, havz-ı kevserime birkısım gruplar da gelecekler ki, onlar oradan uzaklaştırılacaklar. Ben: "Onlar benim ashabımdır!" diyeceğim. Fakat,

"Sen, onların arkandan neler işlediklerini bilmiyorsun!" denilecek." Buhari, Rikak 53; Müslim, Fezail 32, (2297).
4794 Fitne BENÎ MERVAN "Müseyyeb İbnu Rafi' anlatıyor: "Bera İbnu Azib radıyallahu anhüma'ya rastladım. Kendisine:

"Sana ne mutlu! Resûlullah aleyhissalatu vesselam'la sohbet şerefine erdin. O'na (Hudeybiye'de) ağaç altında biat ettin!" demiştim. Bana şu cevapta bulundu:

"Ey kardeşimoğlu! Biz ondan sonra ne bid'alar işledik sen bilmezsin." Buhari, Megazi, 35.
4795 Kader KADERE İMAN "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kul, hayrıyla, şerriyle kadere inanmadıkça, kendine (hayır ve şerden) isabet edecek şeyi atlatamayacağını, (hayır ve şerden) kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." Tirmizi, Kader 10, 2145.
4796 Kader KADERE İMAN "Ubade İbnu's-Samit radıyallahu anh oğluna ölümü sırasında demiştir ki: "Oğulcuğum, başına gelecek olan şeyin asla atlatılamayacağını, kaçırdıklarını da yakalayamayacağını bilmedikçe sen, imannın hakikatının tadını asla bulamazsın. Zira ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Allah'ın ilk yarattığı şey kalemdir. Kalemi yarattı ve: "Kıyamete kadar olacak şeylerin miktarlarını yaz!" dedi."

"Oğulcuğum, Resûlullah aleyhissalatu vesselam'dan şunu da işittim:

"Kim bu inanç dışında olarak ölürse benden değildir." Ebu Davud, Sünnet 17, (4700); Tirmizi, Kader 17, (2156).
4797 Kader KADERLE AMEL "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, elinde iki kitap olduğu halde yanımıza geldi ve:

"Bu iki kitap nedir biliyor musunuz?" buyurdular. Cevaben:

"Hayır, ey Allah'ın Resûlü! bilmiyoruz. Ancak bildirmenizi istiyoruz!" dedik. Bunun üzerine sağ elindekini göstererek:

"Bu Rabbülalemin'den (gelmiş) bir kitaptır. İçerisinde cennet ehlinin isimleri mevcuttur. Hatta onların babalarının ve kabilelerinin isimler de mevcuttur ve sonunda da icmal yapmıştır. Bunlara asla ne ilave yapılır, ne de onlardan eksiltmeye yer verilir. Hiç değişmeden ebedi olarak sabit kalır" buyurdular. Sonra sol elindekini göstererek:

"Bu da Rabbülalemin'den bir kitaptır. Bunun içinde de ateş ehlinin isimleri, onların atalarının isimleri ve kabilelerinin isimleri vardır. En sonda da icmallerini yapmıştır. Bunlara asla ne ziyade yapılır, ne de eksiltmeye yer verilir!" buyurdular. Ashabı sordu:

"Öyleyse ey Allah'ın Resûlü, niye amel ediliyor? Madem ki her şey önceden olmuş bitmiş, yazılmış ve artık yazma işinden fariğ olunmuş (bir daha yapma gayreti de niye)?"

Resûlullah şu cevabı verdi:

"Siz amelinizle doğruyu ve istikameti arayın! İtidali koruyun, Zira, cennetlik olan kimsenin ameli, cennet ehlinin ameliyle sonlanır; (daha önce) ne çeşit amel yapmış olursa olsun. Keza cehennemlik olanın ameli de cehennem ehlinin ameliyle sonlanır, hangi çeşit amel ile amel etmiş olursa olsun!"

Resûlullah aleyhissalatu vesselam, sonra elindeki kitapları atıp, elleriyle işaret ederek dedi ki:

"Rabbiniz kullardan artık fariğ oldu, birkısmı cennetlik, birkısmı da cehennemliktir." Tirmizi, Kader 8, (2142).
4798 Kader KADERLE AMEL "Hz. Ali radıyallahu anh anlatıyor: "Biz bir cenaze vesilesiyle Baki'u'l-Ğarkad'da idik. Derken yanımıza Resûlullah aleyhissalatu vesselam çıkageldi ve oturdu. Biz de etrafında (halka yapıp) oturduk. Elinde bir çubuk vardı. Çubuğuyla yere birşeyler çizmeye başladı. Sonra:

"Sizden kimse yok ki, şu anda cennet veya cehennemdeki yeri yazılmamış olsun!" buyurdular. Cemaat:

"Ey Allah'ın Resûlü, dedi. Öyleyse hakkımızda yazılana itimad edip ona dayanmayalım mı?"

"Çalışın, buyurdular. Herkes kendisi için yaratılmış olana erecektir. Cennetlik olanlar, saadet(e götüren) amelde (muvaffak) olacaktır. Şekavet ehli olanlar da şekavet(e götüren) amelde (muvaffak) olacaktır!"

Sonra şu ayeti tilavet buyurdular. (Mealen): "Kim bağışta bulunur, günahtan kaçınır ve dinin en güzelini tasdik ederse, biz de ona hayır ve kolaylık yolunu kolaylaştırırız" (Leyl 5-7)." Buhari, Tefsir, Leyl, Cenaiz 83, Edeb 120, Kader 4, Tevhid 54; Müslim, Kader 6, (2647); Ebu Davud, Sünnet 17, (4694); Tirmizi, Kader 3, (2137), Tefsir, Leyl, (3341).
4799 Kader KADERLE AMEL "Hz. Cabir radıyallahu anh anlatıyor: "Süraka İbnu Malik İbnu Cu'şem radıyallahu anh gelerek sordu:

"Ey Allah'ın Resûlü! Bize dinimizi açıkla. Sanki yeni yaratılmış gibiyiz. Şimdi amel ne husustadır: Kalemlerin kuruduğu, miktarların kesinleştiği şeylerde mi, yoksa istikbale ait şeylerde mi çalışacağız?"

"Hayır (istikbale ait şeylerde değil). Bilakis kalemlerin kuruduğu, miktarların cereyan ettiği (kesinleştiği) hususta!" buyurdular. Süraka tekrar:

"Öyleyse niye amel edelim (boşa zahmet çekelim)?" diye sordu. Aleyhissalatu vesselam:

"Çalışın! Herkes yaratıldığı şeye erecektir! Herkes, (yazıldığı) ameliyle amil olacaktır!" buyurdular." Müslim, Kader 8, (2648).
4800 Kader KADERLE AMEL "İbnu Mes'ud radıyallahu anh anlatıyor: "Sadık ve Masdûk olan Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden birinin yaratılışı, annesinin karnında kırk günde cem olur. Sonra bu kadar müddetle "alaka" olur. Sonra bu kadar müddette "mudga" olur. Sonra Allah bir meleği dört kelimeyle gönderir: (Bu melek) rızkını, ecelini, amelini, şaki veya said olacağını yazar, sonra ona ruh üflenir. Kendinden başka ilah olmayan zata yemin olsun, sizden biri, (hayatı boyunca) cennet ehlinin ameliyle amel eder. Öyle ki, kendisiyle cennet arasında bir ziralık mesafe kaldığı zaman ona yazısı galebe çalar ve cehennem ehlinin ameliyle amel ederek cehenneme girer. Aynı şekilde sizden biri (hayatı boyunca) cehennem ehlinin amelini işler. Kendisiyle cehennem arasında bir ziralık mesafe kalınca yazısı ona galebe çalar ve cennet ehlinin amelini işleyerek cennete girer."

Rezin şu ziyadede bulundu: "(Resûlullah) şunu da buyurdular: "Nutfe düştü mü, kırk gün rahimde uçar. Sonra kırk günde alaka olur. Sonra kırkgünde mudga olur. Bir nefis olarak yaratılma safhasına gelince, Allah onu tasfir edecek (şekillendirecek) bir melek gönderir. Melek iki parmağının arasında toprak olduğu halde gelir. Onu mudgaya karıştırır. Sonra onu yoğurur, sonra da emredildiği üzere onu tasvir eder." Buhari, Kader 1, Bed'ü'l-Halk 6, Enbiya 1, Tevhid 28; Müslim, Kader 1, (2643); Ebu Davud, Sünnet 17, (4708); Tirmizi, Kader 4, (2138).
4801 Kader KADERLE AMEL "Amr İbnu Vasıla anlatıyor: "Abdullah İbnu Mes'ûd radıyallahu anh'ı dinledim. Demişti ki: "Şaki, annesinin karnında iken şaki olandır. Said de başkasından ibret alandır." (Bunu işittikten sonra) Resûlullah aleyhissalatu vesselam'ın ashabından Huzeyfe denen zata uğradı ve İbnu Mes'ud'un söylediğini anlattı ve sordu:

"Kişi amelsiz nasıl şaki olur?" Huzeyfe radıyallahu anh:

"Buna hayret mi ediyorsun? Ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:"

"Nutfenin (rahme düşmesinden sonra) kırkiki gece geçti mi, Allah ona bir melek gönderir (ve onun vasıtasıyla) nutfeyi şekillendirir; işitmesini, görmesini, derisini, etini, kemiğini yaratır. Sonra melek sorar:

"Ey Rabbim! Bu erkek mi, dişi mi?" Rabbin dilediğini hükmeder, melek de yazar. Sonra sorar:

"Ey Rabbim! Eceli nedir?" Rabbin dilediğini hükmeder, melek de yazar. Tekrar sorar:

"Ey Rabbim! Rızkı nedir?" Rabbin dilediğini hükmeder, melek de yazar. Sonra melek elinde sahife olduğu halde çıkar. Artık buna ne bir şey ilave eder ne de eksilir." Müslim, Kader 3, (2645).
4802 Kader KADERLE AMEL "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) aramızda doğrulup:

"(Hastalık nev'inden) hiçbir şey hiçbir şeye sirayet etmez!" buyurmuşlardı ki bir bedevi:

"Ey Allah'ın Resûlü! Nasıl olur? Bir deve sürüsüne, kuyruğu ile haşefesini uyuzlamış bir deve gelince hepsini uyuzlu yapar!" dedi. Aleyhissalatu vesselam:

"Pekala, birincisini kim uyuzladı? Ne sirayet, ne safer (inancınızda hakikat) vardır. Şurası muhakkak ki, Allah her nefsi yaratmış, onun hayatını, ölümünü, rızkını ve uğrayacağı musibetlerini yazmıştır." Tirmizi, Kader 9, (2144).
4803 Kader KADERLE AMEL "Hz. Enes radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam (bir gün):

"Allah Teala hazretleri bir kulun hayrını diledi mi onu istimal eder!" buyurmuştu. Kendisine: "Onu nasıl istimal eder?" diye soruldu.

"Ölümden önce salih amel işlemede muvaffak kılar!" buyurdu." Tirmizi, Kader 8, (2134).
4804 Kader KADERLE AMEL "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişi vardır, uzun müddet cennet ehlinin amelini işler, sonra da ameli cehennem ehlinin ameliyle hitam bulur. Yine kişi vardır, uzun müddet cehennem ehlinin ameliyle amel eder de sonunda cennet ehlinin ameliyle hitam bulur." Müslim, Kader 11, (2651).
4805 Kader KADERLE AMEL "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah (cin ve ins dahil) mahlukatını bir karanlık içinde yarattı. Sonra üzerlerine kendi nurundan serpti. Bu nur, kimlere isabet ettiyse hidayeti buldular, kimlere de isabet etmediyse sapıttılar. Bu sebeple diyorum ki: "Kalem, Allah Teala'nın ilmi hususunda kurumuştur." Tirmizi, İman 18, (2644).
4806 Kader KADERE RIZA "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah

aleyhissalatu vesselam buyurdular ki:

"Ademoğlunun saadet (sebepleri)nden biri de Allah Teala'nın hükmettiğine rıza göstermesidir. Şekavet (sebepleri)nden biri de Allah Teala'ya istihareyi terketmesidir. Keza şekavet (sebepleri) nden bir diğeri de Allah'ın hükmettiğine razı olmamasıdır." Tirmizi, Kader 15, (2152).
4807 Kader KADERE RIZA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kuvvetli mü'min, Allah nazarında zayıf mü'minden daha sevgili ve daha hayırlıdır. Aslında her ikisinde de bir hayır vardır. Sana faydalı olan şeye karşı gayret göster. Allah'tan yardım dile, acz izhar etme. Bir musibet başına gelirse: "Eğer şöyle yapsaydım bu başıma gelmezdi!" deme. "Allah takdir etmiştir. Onun dilediği olur!" de! Zira "eğer" kelimesi şeytan işine kapı açar." Müslim, Kader 34, (2664).
4808 Kader ÇOCUKLARIN HÜKMÜ "Hz. Aişe radıyallahu anha anlatıyor: "Bir çocuk ölmüştü. Ben: "Ne mutlu ona! Cennet kuşlarından bir kuş oldu!" dedim. Aleyhissalatu vesselam:

"Sen Allah'ın cenneti de cehennemi de yarattığını, beriki için de öteki için de ahali yarattığını bilmiyor musun?" buyurdular." Müslim, Kader 30, (2662); Nesai, Cenaiz 58, (4, 57); Ebu Davud, Sünnet 18, (4713).
4809 Kader ÇOCUKLARIN HÜKMÜ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'dan müşriklerin çocukları hakkında sorulmuştu.

"Allah onları yarattığı zaman ne yapacaklarını iyi biliyordu!" buyurdular." Buhari, Kader 3, Cenaiz 93; Müslim, Kader 28, (2660); Ebu Davud, Sünnet 18, (4711); Nesai, Cenaiz 60, (4, 59).
4810 Kader ÇOCUKLARIN HÜKMÜ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hz. Adem ve Musa aleyhimasselam münakaşa ettiler. Musa, Adem'e:

"İşlediğin günahla insanları cennetten çıkaran ve onları şekavete (bedbahtlığa) atan sensin değil mi!" dedi. Adem de Musa'ya:

"Sen, Allah'ın risalet vermek suretiyle seçtiği ve hususi kelamına mazhar kıldığı kimse ol da, daha yaratılmamdan (kırk yıl) önce Allah'ın bana yazdığı bir işten dolayı beni ayıplamaya kalk (bu olacak şey değil)!" diye cevap verdi." Resûlullah devamla dedi ki:

"Hz. Adem Musa'yı ilzam etti!" Buhari, Kader 11, Enbiya 31, Tefsir, Ta-ha 1, 3, Tevhid 37; Müslim, Kader 13, (2652); Muvatta, Kader 1, (2, 898); Ebu Davud, Sünnet 17, (4701); Tirmizi, Kader 2, (2135).
4811 Kader ÇOCUKLARIN HÜKMÜ "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Musa aleyhisselam: "Ey Rabbim! Bizi ve kendisini cennetten çıkaran Adem'i bize bir göster!" diye niyazda bulundu. Hak Teala ve Tekaddes hazretleri de babası Adem aleyhisselam'ı ona gösterdi. Bunun üzerine Hz. Musa:

"Sen babamız Adem misin?" dedi. Adem: "Evet!" deyince:

"Yani sen, Allah'ın kendi ruhundan üflediği kimsesin. Sana bütün isimleri öğretti, meleklere emretti ve onlar da sana secde ettiler öyle değil mi?" diye sordu. Adem yine: "Evet!" dedi. Hz. Musa sormaya devam etti:

"Öyleyse sen niye bizi ve kendini cennetten çıkardın?"

Bu soru üzerine Hz. Adem:

"Sen kimsin?" dedi. O: "Ben Musa'yım!" deyince:

"Yani sen, Allah'ın risalet vererek mümtaz kıldığı kimsesin. Sen Beni İsrail'in peygamberi, perde gerisinde Allah'ın konuştuğu kimsesin. Allah seninle kendi arasına mahlukatından bir elçi de koymadı değil mi?" dedi. Hz. Musa "Evet!" deyince; Hz. Adem:

"Öyleyse sen, (bu söylediğin şeyin) ben yaratılmazdan önce Allah'ın (kader) kitabında yazılmış olduğunu görmedin mi?" dedi. Hz. Musa "Evet!" deyince:

"Öyleyse Allah'ın kazası (hükmü) benden önce cereyan etmiş bir şey hakkında beni niye levmediyorsun?" dedi."

Aleyhissalatu vesselam, devamla:

"Hz. Adem, Musa'yı ilzam etti. Hz. Adem Musa'yı ilzam etti. Hz. Adem, Musa aleyhimesselam'ı ilzam etti" buyurdular." Ebu Davud, Sünnet 17, (4702).
4812 Kader KADERİYE'NİN ZEMMİ "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her ümmetin mecusileri vardır. Bu ümmetin mecusileri "kader yoktur!" diyenlerdir. Bunlardan kim ölürse cenazelerinde hazır bulunmayın. Onlardan kim hastalanırsa ona ziyarette bulunmayın. Onlar Deccal bölüğüdür. Onları Deccal'e ilhak etmek Allah üzerine bir haktır." Ebu Davud, Sünnet 17, (4692).
4813 Kader KADERİYE'NİN ZEMMİ "Ebu Davud'un İbnu Ömer'den gelen merfu bir rivayetinde şöyle buyrulmuştur:

"Kaderiye fırkası, bu ümmetin mecusileridir. Eğer hastalanırlarsa ziyaret etmeyin, ölürlerse cenazelerine katılmayın." Ebu Davud, Sünnet 17, (4691).
4814 Kader KADERİYE'NİN ZEMMİ "Yine Ebu Davud'da İbnu Ömer radıyallahu anhüma'dan gelen merfu bir rivayette:

"Kader ehli ile düşüp kalkmayın, onlara dava açmayın" buyurulmuştur..." Ebu Davud, Sünnet 17, (4720).
4815 Kader KADERİYE'NİN ZEMMİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimde iki sınıf vardır ki, onların İslam'dan nasipleri yoktur: Mürcie ve Kaderiye." Tirmizi, Kader 13. (2150).
4816 Kader KADERİYE'NİN ZEMMİ "Nafi rahimehullah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya gelerek:

"Falan kimse sana selam ediyor!" diyerek, Şamlı birisinden selam getirdi. İbnu Ömer radıyallahu anhüma:

"Bana ulaştığına göre, o kimse kaderi inkar ediyormuş. Eğer o böyle bir bid'a fikre saplandı ise, sakın ona benden selam söyleme! Zira ben, Resûlullah aleyhissalatu vesselam'ı işittim:

"Bu ümmette hasf (yere batırma), mesh (suret değişmesi) (ve kazf= (taş yağması) olacak. Bu musibetler kaderi inkar edenlere gelecek." Ebu Davud, Sünnet 7, (4613); Tirmizi, Kader 7, (2153, 2154).
4817 Kader KADERİYE'NİN ZEMMİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah mahlukatın miktarlarını, semavat ve Arzı yaratmazdan ellibin sene evvel, Arşı da su üzerinde iken yazdı." Müslim, Kader 16, (2653); Tirmizi, Kader 18, (2157),
4818 Kader KADERİYE'NİN ZEMMİ "Ebu Azze anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bir kulunun bir memlekette ölmesini takdir etti mi, onu oraya -veya orada bulunan bir şeye dedi- muhtaç kılar." Tirmizi, Kader 11, (2148).
4819 Kader KADERİYE'NİN ZEMMİ "İmam Malik'e ulaştığına göre, İyas İbnu Muaviye'ye,

"Kader hakkında fikrin nedir?" diye sorulmuş da o şu cevabı vermiştir:

"(Benim fikrim) kızımın fikridir!" Bu sözle, onun sırrını ancak Allah'ın bildiğini söylemek istemiştir. İyas, anlayışta darb-ı mesel olmuştu. (Bir gün) bir adam ona kader hakkında sordu:

"Kadere inanmıyor musun?" dedi. Adam:

"Elbette inanıyorum!" deyince:

"Bu kadarı sana yeter! (Fazlası senin için malayanidir). Zira Ali İbnu Hüseyin, babası (Hz. Ali İbnu Ebi Talib) radıyallahu anhüma'dan bana nakletti ki, Resûlullah aleyhissalatu vesselam şöyle buyurmuşlardır:

"Kişinin malayani şeyleri terketmesi, onun müslümanlığının güzelliğindendir!"

Yine ona ulaştığına göre Lokman'a: "Sende gördüğümüz (bu fazilet)in sebebi nedir?" diye sorulunca şu cevabı vermiştir:

"Emaneti eda, doğru söz ve beni ilgilendirmeyen şeyleri terketmem!"

Rezin tahric etmiştir. (Rivayette geçen "Kişinin malayaniyi terketmesi İslam'ının güzelliğindendir" şeklindeki Resûlullah aleyhissalatu vesselam'ın bu sözü şu kaynaklarda geçer: Muvatta, Hüsnü Hulk 3, (2, 903); Tirmizi, Zühd 11, (2318, 2319); İbnu Mace, Fiten 12, (2976); Rivayetin sonundaki "Yine ona ulaştığına göre Lokman'a..." kısmı da, Muvatta'da" gelmiştir (Kelam 17, 2, 990).
4820 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Ubeydullah İbnu Mihsan el-Hutami radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kim nefsinden emin, bedeni sıhhatli ve günlük yiyeceği de mevcut ise sanki dünyalar onun olmuştur." Tirmizi, Zühd 34, (2347); İbnu Mace, Zühd 9, (4141).
4821 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ademoğlunun şu üç şey dışında (temel) hakkı yoktur: İkamet edeceği bir ev, avretini örteceği bir elbise, katıksız ekmek ve su." Tirmizi, zühd 30, (2342).
4822 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Fudale İbnu Ubeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İslam hidayeti nasip edilen ve yeterli miktarda maişeti olup, buna kanaat edene ne mutlu!" Tirmizi, Zühd 35, (2350).
4823 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Ensar radıyallahu anhüm'den bazı kimseler, Resûlullah aleyhissalatu vesselam'dan bir şeyler talep ettiler. Aleyhissalatu vesselam da istediklerini verdi. Sonra tekrar istediler, o yine istediklerini verdi. Sonra yine istediler, o istediklerini yine verdi. Yanında mevcut olan şey bitmişti; şöyle buyurdular:

"Yanımda bir mal olsa, bunu sizden ayrı olarak (kendim için) biriktirecek değilim. Kim iffetli davranır (istemezse), Allah onu iffetli kılar. Kim istiğna gösterirse Allah da onu gani kılar. Kim sabırlı davranırsa Allah ona sabır verir. Hiç kimseye sabırdan daha hayırlı ve daha geniş bir ihsanda bulunulmamıştır."

Rezin rahimehullah şu ziyadede bulunmuştur: "İslam'a girip, yeterli miktarla rızıklandırılan ve verdiği bu miktara Allah'ın kanaat etmeyi nasip ettiği kimse kurtuluşa ermiştir." Buhari, Zekat 50, Rikak 20; Müslim, Zekat 124, (1053); Muvatta, Sadaka 7, (2, 997); Ebu Davud, Zekat 28, (1644); Tirmizi, Birr 77, (2025); Nesai, Zekat 85, (5, 95).
4824 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey ademoğlu! Eğer fazla malını Allah yolunda harcarsan bu senin için daha hayırlıdır, kendine saklarsan senin için zararlıdır. Kefaf (yeterli miktar) sebebiyle levm edilmezsin. (Harcamaya), bakımları üzerinde olanlardan başla. Üstteki el (yani veren), alttaki elden (yani alandan) daha hayırlıdır." Müslim, Zekat 97, (1036), Tirmizi, Zühd 32, (2344).
4825 Kanaat KANAATİN MEDHİ VE ONA TEŞVİK "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Siz Allah'a hakkıyla tevekkül edebilseydiniz, sizleri de, kuşları rızıklandırdığı gibi rızıklandırırdı: Sabahleyin aç çıkar, akşama tok dönerdiniz." Tirmizi, Zühd 33, (2345).
4826 Kanaat TOKGÖZLÜLÜK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Zenginlik mal çokluğuyla değildir. Bilakis zenginlik göz tokluğuyladır." Buhari, Rikak 15; Müslim, Zekat 120, (1051); Tirmizi, Zühd 40, (2374).
4827 Kanaat TOKGÖZLÜLÜK "Yine Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Hakiki) fakir, kapı kapı dolaşırken verilen bir iki lokmanın veya bir iki hurmanın geri çevirdiği kimse değildir. Fakat gerçek fakir, ihtiyacını giderecek bir şey bulamayan ve halini anlayıp kendisine tasaddukta bulunacak biri çıkmayan, (buna rağmen) kalkıp halktan birşey istemeyen kimsedir." Buhari, Zekat 53, Tefsir, Bakara 48; Müslim, Zekat 102, (1039); Muvatta, Sıfatu'n-Nebiyy 7, (2, 923); Ebu Davud, Zekat 23, (1631, 1632); Nesai, Zekat 76, (5, 85).
4828 Kanaat AZA RIZA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden biri, mal ve yaratılışça kendisinden üstün olana bakınca, nazarını bir de kendisinden aşağıda olana çevirsin. Böyle yapmak, Allah'ın üzerinizdeki nimetini küçük görmemeniz için gereklidir."

Rezin bir rivayette şu ziyadede bulundu: "Avn İbnu Abdillah İbnu Utbe rahimehullah dedi ki: "Ben zenginlerle düşüp kalkıyordum. O zaman benden daha heveslisi yoktu. Bir binek görsem benimkinden daha iyi görürdüm; bir elbiseye baksam, benimkinden daha iyi olduğuna hükmederdim. Ne zaman ki bu hadisi işittim, fakirlerle düşüp kalktım ve rahata erdim." Buhari; Rikak 30; Müslim, Zühd 8, (2963); Tirmizi, Kıyamet 59, (2515).
4829 Kanaat DİLENCİLİĞİN ZEMMİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri dilenmeye devam ettiği takdirde yüzünde bir parça et kalmamış halde Allah'a kavuşur." Buhari, Zekat 52; Müslim, Zekat 103, (1040); Nesai, Zekat 83, (5, 94).
4830 Kanaat DİLENCİLİĞİN ZEMMİ "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İstemeler bir nevi cırmalamalardır. Kişi onlarla yüzünü cırmalamış olur. Öyle ise, dileyen (hayasını koruyup) yüz suyunu devam ettirsin, dileyen de bunu terketsin. Şu var ki, kişi, zaruri olan (şeyleri) iktidar sahibinden istemelidir." Ebu Davud, Zekat 26, (1639); Tirmizi, Zekat 38, (681); Nesai, Zekat 92, (5, 100).
4831 Kanaat DİLENCİLİĞİN ZEMMİ "Aiz İbnu Amr radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'dan bir şeyler istedi. Aleyhissalatu vesselam da verdi. Adam dönmek üzere ayağını kapının eşiğine basar basmaz, Aleyhissalatu vesselam:

"Dilenmede olan (kötülükleri) bilseydiniz kimse kimseye birşey istemek için asla gitmezdi!" buyurdular." Nesai, Zekat 83, (5, 94, 95).
4832 Kanaat DİLENCİLİĞİN ZEMMİ "Hz. Zübeyr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişinin iplerini alıp dağa gitmesi, oradan sırtında bir deste odun getirip satması, onun için, insanlara gidip dilenmesinden daha hayırlıdır. İnsanlar istediğini verseler de vermeseler de." Buhari, Zekat 50, Büyü' 15.
4833 Kanaat DİLENCİLİĞİN ZEMMİ "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Cenneti garanti etmem mukabilinde, insanlardan hiçbir şey istememeyi kim garanti edecek?" buyurdular. Sevban radıyallahu anh atılıp:

"Ben, (Ey Allah'ın Resûlü!)" dedi. Sevban (bundan böyle) hiç kimseden bir şey istemezdi." Ebu Davud, Zekat 27, (1643); Nesai, Zekat 86, (5, 96).
4834 Kanaat DİLENCİLİĞİN ZEMMİ "Hz. Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İstemede ısrar etmeyin. Vallahi, kim benden bir şey ister, ben ona vermek arzu etmediğim halde, ısrarı (sebebiyle) bir şey kopartırsa, verdiğim o şeyin bereketini görmez." Müslim, Zekat 99, (1038); Nesai, Zekat 88, (5, 97, 98).
4835 Kanaat DİLENCİLİĞİN ZEMMİ "İbnu'l-Firasi'nin anlattığına göre, babası radıyallahu anh: "Ey Allah'ın Resûlü! (İhtiyacımı başkasından) isteyeyim mi?" diye sormuş, Aleyhissalatu vesselam da:

"Hayır, isteme! Ancak istemek zorunda kalmışsan, bari salihlerden iste!" buyurmuşlardır." Ebu Davud, Zekat 28, (1646); Nesai, Zekat 84, (5, 95).
4836 Kanaat DİLENCİLİĞİN ZEMMİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, kendisini müstağni kılacak miktarda malı olduğu halde isterse, Kıyamet günü, istediği şey suratında bir tırmalama veya soyulma veya ısırma yarası olarak gelir!" Yanında bulunanlar:

"Kişiyi müstağni kılan (miktar) nedir?" diye sordular.

"Kırk dirhem altın veya o kıymette bir başka şey!" buyurdular." Ebu Davud, Zekat 23, (1626); Tirmizi, Zekat 22, (650); Nesai, Zekat 87, (5, 97); İbnu Mace, Zekat 26, (1840).
4837 Kanaat DİLENCİLİĞİN ZEMMİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim (malını artırmak için) insanlardan dilenirse, o mutlak surette ateş talep etmiş olur. Öyleyse ister azla yetinsin isterse çoğaltmayı istesin, (artık kendisi bilir)!" Müslim, Zekat 105, (1041).
4838 Kanaat DİLENCİLİĞİN ZEMMİ "Kabisa İbnu Muharik radıyallahu anh anlatıyor: "Sulh için diyet (hamale) ödemeyi kabullenmiştim. Bu hususta yardım istemek için Resûlullah aleyhissalatu vesselam'ı aradım ve karşılaştık. (Meseleyi açınca):

"Bekle, bize sadaka malı gelecek. O zaman ondan sana da verilmesini emrederim" buyurdular. Sonra da:

"ey Kabisa! İstemek, üç kişi dışında hiç kimseye helal olmaz:

-Sulh diyeti (hamale) kabullenen kimse. Buna, gereken miktarı buluncaya kadar, istemesi helaldir. Ama o miktara ulaşınca, artık istemez.

-Afete uğrayıp malını kaybeden kimse. Buna da maişetini temin edecek miktarı elde edinceye kadar istemesi helaldir.

-Fakirliğe uğrayan adam. Eğer kavminden üç kişi, "Falancaya fakirlik isabet etti" diye ittifak ederlerse, geçimine yetecek miktarı elde edinceye kadar istemesi helaldir. Bunlar dışında istemek, ey Kabisa haramdır." Müslim, Zekat 109, (1044); Ebu Davud, Zekat 26, (1640); Nesai, Zekat 86, (5, 96, 97).
4839 Kanaat DİLENCİLİĞİN ZEMMİ "Hz. Enes radıyallahu anh anlatıyor: "Ensari bir zat gelip Resûlullah aleyhissalatu vesselam'dan birşeyler istemişti.

"Evinde hiçbir şey yok mu?" buyurdular. Adam:

"Evet, dedi. Bir çulumuz var. Bir kısmıyla örtünüp, bir kısmını da yaygı olarak yere seriyoruz! Bir de su içtiğimiz kabımız var."

"Onları bana getir!" diye emrettiler. Adam gidip getirdi. Aleyhissalatu vesselam eşyaları eline alıp:

"Şunları satın alacak yok mu?" buyurdular. Bir adam:

"Ben bir dirheme satın alıyorum" dedi. Resûlullah aleyhissalatu vesselam:

"Bir dirhemden fazla veren yok mu?" dedi ve iki üç sefer tekrarlayarak (açık artırmaya çıkardı). Orada bulunan bir adam:

"Ben onlara iki dirhem veriyorum" dedi. Aleyhissalatu vesselam eşyaları ona sattı. İki dirhemi alıp Ensari'ye verdi ve:

"Bunun biriyle ailen için yiyecek al, aline ver. Diğeriyle de bir balta al bana getir!" buyurdular. Adam gidip bir balta alıp getirdi. Resûlullah aleyhissalatu vesselam, ona eliyle bir saplık geçirdi. Sonra:

"Git, odun eyle, sat ve onbeş gün bana gözükme!" buyurdu. Adam aynen böyle yaptı, sonra yanına geldi. Bu esnada on dirhem kazanmış, bunun bir kısmıyla giyecek, bir kısmıyla da yiyecek satın almıştı. Resûlullah aleyhissalatu vesselam:

"Bak, bu senin için, Kıyamet günü alnında dilenme lekesiyle gelmenden daha hayırlıdır!" buyurdu ve sözlerine şöyle devam etti:

"Dilenmek, sersefil, fakra düşmüş veya rüsvay edici borca batmış veya elem verici kana bulaşmış insanlar dışında, kimseye caiz değildir." Ebu Davud, Zekat 26, (1641); tirmizi, Büyü 10, (1218); İbnu Mace, Ticarat 25, (2198).
4840 Kanaat DİLENCİLİĞİN ZEMMİ "Habeşi İbnu Cünade es-Selûli radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Arafat'ta vakfede iken bir bedevi gelerek ridasının bir ucundan tutup, ondan bunu istedi. Aleyhissalatu vesselam da onu ona verdi. Adam ridayı beraberinde alıp gitti. Tam o sırada dilenmek haram kılındı. bunun üzerine Aleyhissalatu vesselam:

"Sadaka zengine helal değildir; sağlığı yerinde güç kuvvet sahibine de helal değildir. O, sersefil edici, fakre düşen, haysiyeti kırıcı borca giren, eleme boğan kana bulaşan kimseler dışında hiç kimseye helal değildir. Öyleyse, kim malını artırmak için insanlara el açarsa, bu, Kıyamet günü suratında cırmalama yaralarına ve cehennemde yiyeceği kızgın taşlara dönüşür. Öyleyse (buyursun) dileyen azla yetinsin, dileyen de çoğaltmaya çalışsın."

Rezin merhum şu ziyadede bulunmuştur: "Ben, bir adama ihsanda bulunurum. Adam da onu koltuğunun altına koyarak alıp gider veya yiyip midesine indirir. Halbuki bu, (eğer layık değilse) o adam için ateşten başka bir şey değildir."

Resûlullah'ın bu sözü üzerine Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resûlü! Öyleyse ateş olan bir şeyi niye veriyorsunuz?" diye sordu. Aleyhissalatu vesselam:

"Allah benim cimri olmamı kabul etmedi, insanlar da benden istememeyi kabul etmedi!" cevabını verdi. Orada bulunanlar:

"Dilenmeyi haram kılan zenginlik nedir?" diye sordular. Aleyhissalatu vesselam: "Sabah veya akşam yetecek kadar yiyecektir!" buyurdular." Tirmizi, Zekat 23, (653).
4841 Kanaat DİLENCİLİĞİN ZEMMİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kendisine gelen bir fakirliği hemen halka intikal ettirirse (yani onlara açarak dilenmeye kalkarsa), onun fakirliğinin önüne geçilmez. Kime de fakirlik gelir, o da bunu Allah'a açarsa, Allah ona er veya geç rızkıyla imdat eder." Tirmizi, Zühd 18, (2327); Ebu Davud, Zekat 28, (1645).
4842 Kanaat DİLENCİLİĞİN ZEMMİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanların en şerlisi, "Allah rızası için" diyerek dilenip de, istediği verilmeyen kimsedir."

İbnu Abbas derdi ki: "Allah rızası için" diyerek istekte bulunmayın. Bu tabiri sadece Allah'tan isterken kullanın:" Rezin tahric etti. Hadis Suyuti'nin el-Camiu's-Sağir'inde mevcuttur. (Feyzu'l-Kadir Şerhi 4, 159); Nesai'de de, hadisin birinci kısmı, uzun bir rivayetin bir parçası olarak geçer. Zekat 74, (5, 83-84).
4843 Kanaat DİLENCİLİĞİN ZEMMİ "Hz. Ali radıyallahu anh'tan anlatıldığına göre, Arafe günü (dilenerek) insanlardan (sadaka) isteyen bir adam görür ve:

"Yani şu günde, şu yerde Allah'tan başkasından mı istiyorsun?" der ve adama çubuğunu vurur." Rezin tahric etmiştir.
4844 Kanaat DİLENCİLİĞİN ZEMMİ "Hz. Ömer radıyallahu anh şöyle hitap etmiştir:

"Ey insanlar! Bilin ki tamahkarlık fakirliktir, yeis (tamahkar olmamak) zenginliktir. Kişi bir şeye tamah göstermezse ondan müstağni olur." Rezin tahric etmiştir.
4845 Kanaat İHSANI KABUL ETMEK "İbnu Ömer radıyallahu anhüma anlatıyor: "(Babası) Ömer İbnu'l-Hattab radıyallahu anh dedi ki: "Resûlullah aleyhissalatu vesselam, (zaman zaman) bana ihsanda bulunuyordu. (Her seferinde ben):

"(Ey Allah'ın Resûlü!) bunu, buna benden daha muhtaç olan birine verseniz!" diyordum. Resûlullah aleyhissalatu vesselam da:

"Al bunu! Bu maldan, sen istemediğin ve gelmesini bekler durumda olmadığın halde gelen birşey olursa onu al ve temellük et (yani kendi malın kıl, malın olduktan sonra) dilersen ye, dilersen sadaka olarak bağışla. (Bu vasıfta) olmayan mala nefsini bağlama!" buyurdular."

(Hadisi İbnu Ömer'den rivayet eden) Salim der ki: "Bu (hadis) sebebiyle Abdullah, kimseden bir şey istemezdi, (kendiliğinden) gelen bir şey olursa onu da reddetmezdi." Buhari, Ahkam 17, Zekat 51; Müslim, Zekat 110, (1045); Nesai, Zekat 94, (5, 105).
4846 Kanaat İHSANI KABUL ETMEK "Amr İbnu Tağlib anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir mal -veya bir şey- getirilmişti. Hemen onu taksim edip dağıttı. (Ancak, bunu yaparken) bir kısmına verdi, birkısmınna vermedi. Kendilerine verilmemiş olan kimselerin, sonradan hakkında dedikodu yaptıkları kulağına geldi. Bunun üzerine, (uygun bir fırsatta, halka hitap etmek üzere doğruldu). Allah'a hamd ve sena ettikten sonra:

"Sadede gelince; vallahi ben, birine verip diğerine vermediğim olur (bu doğrudur, ancak) vermediğim, nazarımda, verdiğimden daha çok sevgiye mazhardır. Ben birkısım insanlara, kalplerinde gördüğüm sabırsızlık ve hırs sebebiyle veririm; bir kısmını da, Allah Teala'nın kalplerine koymuş bulunduğu zenginlik ve hayra havale eder (ve onlara bir şey vermem).

"Vallahi, Resûlullah aleyhissalatu vesselam'ın (hakkımda telaffuz buyurduğu) bu kelamına bedel kırmızı develerim olsaydı bu kadar sevinmezdim." Buhari, Cum'a 29, Humus 19, Tevhid 49.
4847 Dava KAZANIN KERAHETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim insanlar arasında kadı tayin edilmiş ise, bıçaksız boğazlanmış demektir." Ebu Davud, Akdiye 1, (3571, 3572); Tirmizi, Ahkam 1, (1325).
4848 Dava KAZANIN KERAHETİ "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadı üçtür: Biri cennetlik, ikisi cehennemliktir. Cennetlik olan, hakkı bilip öyle hükmedendir. Hakkı bilip hükmünde (bile bile) adaletsiz davranan cehennemliktir. Halka cahilane hükümde bulunan da cehennemliktir." Ebu Davud, Akdiye 2, (3573).
4849 Dava KAZANIN KERAHETİ "Abdullah İbnu Mevhib anlatıyor: "Osman İbnu Affan, İbnu Ömer radıyallahu anhüm'e: "Git insanlar arasında hükmet!" dedi. Abdullah:

"Ey mü'minlerin emiri, beni bu vazifeden affetmez misiniz?" diye ricada bulundu. Hz. Osman radıyallahu anh:

"Bundan niye kaçınıyorsun? Senin baban da kadı idi" diye ısrar etmek istedi. Ancak Abdullah dedi ki: "Doğru da, ben Resûlullah aleyhissalatu vesselam'ın:

"Kim kadı olur ve adaletle hükmederse, bu kimse başabaş (sevap ve günahı eşit) ayrılmaya liyakat kazanmıştır" dediğini işittim. Artık (Resûlullah'ın bu sözünden) sonra ne ümid edebilirim?" (Hz. Osman bunun üzerine İbnu Ömer'e teklifte bulunmadı.)" Tirmizi, Ahkam 1, (1322).
4850 Dava ÂDİL VE ZÂLİM HÂKİM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kadılık talep eder ve bunun gerçekleşmesinde şefaatçilere başvurursa (iş) kendisine yıkılır (Allah'ın yardımı olmaz). Kime de o iş zorla verilirse, Allah onu doğruya sevkedecek bir melek gönderir." Ebu Davud, Akdiye 3, (3578); Tirmizi, 1, (1323, 1324).
4851 Dava ÂDİL VE ZÂLİM HÂKİM "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim müslümanların kadılık hizmetini talep edip elde etse, sonra adaleti zulmüne galebe çalsa cennete girer. Zulmü adaletine galebe çalsa, ateş onundur." Ebu Davud, Akdiye 2, (3575).
4852 Dava ÂDİL VE ZÂLİM HÂKİM "(Abdullah) İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadı zulmetmedikçe, Allah Teala hazretleri onunla birliktedir (yardımcısıdır). Zulme yer verdiği zaman onu terkeder, artık şeytan onunla beraber olur." Tirmizi, Ahkam 4, (1330).
4853 Dava MÜÇTEHİDİN SEVABI "Amr İbnu'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hakim içtihad eder ve isabet ederse kendisine iki ücret (sevap) verilir. Eğer içtihad eder ve hata ederse ona bir ücret vardır." Buhari, İ'tisam 21; Müslim, Akdiye 15, (1716); Ebu Davud, Akdiye 2, (3574); Tirmizi, Ahkam 2, (1326); Nesai, Kaza 3, (8, 224).
4854 Dava MÜÇTEHİDİN SEVABI "Yahya İbnu Sa'id anlatıyor: "Ebu'd-Derda, Selman-ı Farisi radıyallahu anhüma'ya:

"Arz-ı Mukaddese'ye gel!" diye yazmıştı. Selman ona şöyle cevap yazdı:

"Arz kimseyi takdis etmez. İnsanı mukaddes kılan şey amelidir. Bana ulaştığına göre, sen orada tabib kılınmışsın ve hastaları tedavi ediyormuşsun. Eğer tedavi edebiliyorsan ne mutlu sana. Eğer mütetabbib isen, insanları öldürüp cehennemlik olmaktan sakın!"

Ebu'd-Derda radıyallahu anh iki kişi arasında hükmedince, onlar yanından ayrıldıkları vakit onlara bakar ve:

"Vallahi mütetabbibdir. Bana geri dönün. Kıssanızı bana iade edin (meselenizi iyice tetkik edeyim)!" derdi." Muvatta, Vasiyyet 7, (2, 769).
4855 Dava RÜŞVET HAKKINDA "Ebu Hureyre, İbnu Amr İbni'l-As radıyallahu anhüm anlatıyor:

"Resûlullah aleyhissalatu vesselam, hükümde rüşvet alan ve rüşvet veren (ve aracılık eden) kimseyi lanetlemiştir." Tirmizi, Ahkam 9, (1336); Ebu Davud da bu hadisi sadece İbnu Ömer radıyallahu anh'tan tahric etmiştir (Akdiye 4, (3580).
4856 Dava RÜŞVET HAKKINDA "Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e göndermişti. (Hareket edip) yürüdüğüm zaman arkamdan birini göndererek geri çağırdı. (Yanına varınca):

"Sana niye adam gönderip (geri çağırdığımı) biliyor musun?" buyurdular ve ilave ettiler:

"Benim iznim olmadan hiçbir şey almayacaksın. Zira bu gulûldür (hırsızlık). Kim gulûl yaparsa, aldığı şeyle Kıyamet günü (Allah'ın huzuruna gelir). İşte bu (hususu tenbih etmek için) seni çağırdım, artık işine gidebilirsin." Tirmizi, Ahkam 8, (1335).
4857 Dava KADILIK ÂDÂBI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e kadı olarak gönderdi. O sıralarda henüz yaşım küçüktü, kazayı (hüküm vermeyi) bilmiyordum. (Beni takviye için):

"(Sen tereddüt etme, git! Bu vazife için) Allah kalbine hidayet koyacak ve dilini de sabit kılacak. Yanına iki hasım geldiği vakit, birinciyi dinlediğin gibi, diğerini de dinlemeden sakın hüküm verme. Böyle yapman (daha isabetli) karar vermen için gereklidir!" buyurdular.

Hz. Ali devamla der ki: "Ondan sonra hep kadılık yaptım. Henüz, bir kerecik olsun hükümde tereddüde düşmedim." Ebu Davud, Akdiye 6, (3582); Tirmizi, Ahkam 5, (1331); İbnu Mace, Ahkam 1, (2310).
4858 Dava KADILIK ÂDÂBI "İbnu'z-Zübeyr radıyallahu anhüma dedi ki: "Resûlullah aleyhissalatu vesselam, iki hasmın da kadı'nın önüne oturmasına hükmetmiştir." Ebu Davud, Akdiye 8, (3588).
4859 Dava KADILIK ÂDÂBI "Ebu Bekre radıyallahu anh'ın anlattığına göre, Sicistan'da kadılık yapan oğlu Abdullah'a şöyle yazmıştır: "İki kişi arasında, öfkeli olduğun zaman hüküm verme. Zira, ben Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kimse, öfkeli iken, iki kişi arasında hüküm vermesin." Buhari, Ahkam 13; Müslim, Akdiye 16, (1717); Tirmizi, Ahkam 7, (1334); Ebu Davud, Akdiye 9, (3589); Nesai, Kudat 17, (8, 337, 238).
4860 Dava KADILIK ÂDÂBI "Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam iki kişi arasında bir hükümde bulunmuştu. Hasımlar ayrıldıkları vakit, aleyhine hükmedilen kimse:

"Hasbiyallahu ve ni'me'l-vekil (Allah bana yeterlidir. O ne iyi vekildir)!" dedi. (Bu sözü işiten) Aleyhissalatu vesselam:

"Allah Teala hazretleri aczi levmediyor (kötülüyor). Fakat sana akıllılık düşer. Ama bir şey sana galebe çalacak olursa o zaman "hasbiyallahu ve ni'me'l-vekil" de!" buyurdular." Ebu Davud, Akdiye 28, (3627).
4861 Dava KADILIK ÂDÂBI "Hz. Ömer, Hz. Ali ve diğer bir kısım Ashab radıyallahu anhüm demişlerdir ki: "Kadı ve hakim mescidde hüküm verebilir. Şayet bir haddle ilgili hüküm vermişlerse, bunun icrası mescidin dışında yapılır." Buhari, bab başlığı olarak kaydetmiştir. Ahkam 19.
4862 Dava HÜKMÜN KEYFİYETİ "Haris İbnu Amr İbni Ahi'l-Mugire İbni Şu'be, Muaz radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam Muaz'ı Yemen'e gönderdiği zaman kendisine sorar: "Sana bir dava geldiği vakit nasıl hükmedeceksin?"

"Allah'ın kitabıyla hükmedeceğim" der Muaz.

"(Meseleyi Kitabullah'ta) bulamazsan?"

"Resûlullah'ın sünnetiyle hükmedeceğim."

"Ne Kitabullah'ta ve ne de Resûlullah'ın sünnetinde bulamazsan?"

"Kendi re'yimle ictihad edeceğim, (hüküm vermekten) geri durmayacağım."

Hz. Muaz der ki: "Bu cevabım üzerine Resûlullah aleyhissalatu vesselam (memnun kaldı), göğsüme eliyle vurup:

"Allah'ın elçisinin elçisini, Allah'ın elçisini memnun edecek usûlde muvaffak kılan Allah'a hamdolsun!" buyurdular." Ebu Davud, Akdiye 11, (3592, 3593); Tirmizi, Ahkam 3, (1327, 1328).
4863 Dava HÜKMÜN KEYFİYETİ "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, odasının kapısında bir münakaşa işitmişti. Yanlarına çıkıp:

"Ben bir beşerim. Bana ihtilaflılar gelir. Bunlardan biri, diğerine nazaran daha belagatlı (ikna edici) olur. Ben de onun doğru söylediğini zanneder, lehine hükmederim. Ancak kime bir müslümanın hakkını vermiş isem, bunun ateşten bir parça olduğunu bilsin. O ateşi ister yüklensin, ister terketsin (kendisi bilir)" buyurdular."
4864 Dava HÜKMÜN KEYFİYETİ "Sahiheyn'in bir rivayetinde hadis şöyledir: "Ben de sizin gibi bir insanım. Siz davalarınızın halli için bana geliyorsunuz. Bazınızın hüccet yönüyle, diğer bazısından daha ikna edici olması, böylece benim, işittiğime dayanarak onun lehine hükmetmem mümkündür. Kimin lehine, kardeşinin hakkından bir şey hükmetmişsem (bilsin ki), onun için cehennemden bir ateş parçası kesmiş oluyorum." Burari, Şehadat 27, Mezalim 16, Hiyel 9, Ahkam 20, 29, 31; Müslim, Akdiye 5, (1713); Muvatta, Akdiye 1, (2, 719); Ebu Davud, Akdiye 7, (3583, 3584); Tirmizi, Ahkam 11, (1339); Nesai, Kudat 13, (8, 233).
4865 Dava HÜKMÜN KEYFİYETİ "Eş'as İbnu Kays'ın anlattığına göre, Humus'tan bir köleyi Abdullah'tan yirmibin (dirhem)e satın almış ve Abdullah kölenin bedelini almak üzere kendisine bir adam göndermiştir. Adam gelince Eş'as:

"Ben onu onbine satın aldım" dedi. Abdullah da:

"Öyleyse seninle benim arama (hakem olacak) bir kimse tayin et!" dedi. Eş'as: "Benimle kendi aranda sen hakem ol!" dedi. Bunun üzerine Abdullah:

"Ben Resûlullah aleyhissalatu vesselam'ın: "Alış-veriş yapan iki kişi ihtilafa düşerlerse ve aralarında da delil yoksa, mal sahibinin söylediği esas alınır veya (alış-verişi) terkederler" dediğini işittim" dedi." Ebu Davud, Büyü 74, (3511); Nesai, Büyü 82, (7, 302, 303). Nesai'de sadece müsned (Resûlullah'a ait) kısım kaydedilmiştir.
4866 Dava DÂVÂLAR VE BEYYİNELER "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bana dedi ki: "Beyyine davacı üzerine, yemin de davalı üzerine düşer." Tirmizi, Ahkam 12, (1341).
4867 Dava DÂVÂLAR VE BEYYİNELER "İbnu Abbas radıyallahu anhüma anlatıyor: "İki kadın bir odada deri dikiyorlardı. Bunlardan biri avucuna biz batırılmış olarak dışarı çıktı. Bunu diğerinin yaptığını iddia etti. Dava İbnu Abbas radıyallahu anhüma'ya götürüldü. İbnu Abbas dedi ki:

"Resûlullah aleyhissalatu vesselam şöyle buyurmuşlardı: "Eğer insanlara sırf iddialarıyla, (delil olmadan) talep ettikleri verilseydi, insanlar başkalarının kan ve mallarını istemeye kalkarlardı. Ancak iddia sahibine beyyine gerekmektedir. İddiayı inkar edene de yemin gerekmektedir. (Bu kadına) Allah'ı (yalan yere yemin etmenin günahını) hatırlatın. Ona şu ayeti okuyun: "Allah'ın ahdini ve yeminlerini az bir pahaya değişenler, işte bunlar için ahirette hiçbir nasib yoktur" (Al-i İmran 77).

Kadına bu hatırlatıldı. Bunun üzerine kadın suçunu itiraf etti." Buhari, Tefsir, Al-i İmran 3, Rükün 6; Müslim, Akdiye 2, (1711); Ebu Davud, Akdiye 23, (3619); Tirmizi, Ahkam 13, (1343); Nesai, Kudat 35, (8, 248).
4868 Dava DÂVÂLAR VE BEYYİNELER "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (iddia sahibi iki şahid bulamazsa) bir yemin ve bir şahid(in yeterli olacağın)a hükmetmiştir." Müslim, Akdiye 3, (1712); Ebu Davud, Akdiye 21, (3608).
4869 Dava DÂVÂLAR VE BEYYİNELER "Abdullah İbnu Ubeydillah İbni Ebi Müleyke anlatıyor: "Beni Süheyb radıyallahu anh, Mervan nezdinde, iki ev ve bir odanın kendilerine ait olduğunu, bunları (babaları) Süheyb'e Resûlullah aleyhissalatu vesselam'ın verdiğini iddia ettiler. Mervan: "Söylediğiniz şeye şahidiniz var mı?" dedi. Onlar: "İbnu Ömer!" dediler. Mervan, İbnu Ömer'i çağırdı. O, Resûlullah aleyhissalatu vesselam'ın Süheyb radıyallahu anh'a iki ev ve bir oda verdiğini söyledi. Mervan sadece onun şehadediyle onlar lehine hükmetti." Buhari, Hibe 30.
4870 Dava DÂVÂLAR VE BEYYİNELER "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında iki kişi bir deve hakkında iddiada bulundular. Her biri, iki tane şahid getirdi. Bunun üzerine Aleyhissalatu vesselam deveyi ikiye bölerek aralarında taksim etti." Ebu Davud, Akdiye 22, (3613, 3614, 3615); Nesai, Kudat 34, (8, 248).
4871 Dava DÂVÂLAR VE BEYYİNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir mal hususunda ihtilaf eden, fakat beyyineleri olmayan) bir kavme yemin teklif etti. (İki taraf da) birden yemin etmeye koştu. Bunun üzerine (önce) yemin (edecek tarafın tesbiti için) kur'a çekilmesini emretti." Buhari, Şehadat 24; Ebu Davud, Akdiye 22, (3616, 3617, 3618).
4872 Dava DÂVÂLAR VE BEYYİNELER "Ebu Gatafan İbnu Tarif el Mürri anlatıyor: "Zeyd İbnu Sabit ve İbnu Muti' aralarındaki bir ev sebebiyle (Medine Valisi) Mervan'a dava açtılar. Mervan, minberde yemin etmesi şartıyla, evin Zeyd Sabit'e ait olduğuna hükmetti. Zeyd:

"Ben onun için şu yerimde yemin ederim!" dedi. Mervan da:

"Hayır! Hukukun kesinleştiği yerde yemin edeceksin!" dedi. Bunun üzerine Zeyd "Hakkım haktır" diye yemin etmeye başladı ve minberde yemin etmekten imtina etti.

Mervan bu duruma hayret etti." Muvatta, Akdiye 12, (2, 728).
4873 Dava YEMİNİN ŞEKLİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, yemin teklif ettiği bir adama:

"Kendinden başka ilah bulunmayan Allah'ın adıyla, o kimsenin yani dava sahibinin senin yanında malı olmadığına yemin et!" buyurdu." Ebu Davud, Akdiye 24, (3620).
4874 Dava ADALET VE ŞEHADET "Amr İbnu Şuayb an ebihi an ceddihi anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hain erkek ve haine kadının, zani erkek ve zaniye kadının, kardeşine kin taşıyan kimsenin şehadeti caiz değildir."

Tirmizi'de Hz. Aişe'den yapılan bir rivayette, haine kelimesinden sonra şu ziyade vardır: "Hadd-i kazf'la celde tatbik edilenin, şehadette (yalanı) tecrübe edilmiş olanın, ev halkına hizmet edenin, kendisini nisbet ettiği mevla ve akrabaları hususlarında müttehem olan (gerçek nesebini gizleyen)in." Ebu Davud, Akdiye 16, (3600, 3601); İbnu Mace, Ahkam 30, (2366). Tirmizi, Şehadat 1, (2299).
4875 Dava ADALET VE ŞEHADET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bedevinin, köylü aleyhindeki şehadeti caiz değildir." Ebu Davud, Akdiye 17, (3602); İbnu Mace, Ahkam 30, (2367).
4876 Dava ADALET VE ŞEHADET "Eymen İbnu Hureym İbni Fatik anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Yalan şehadet Allah'a şirkle bir tutulmuştur!" buyurdular ve ayeti okudular. (Mealen): "...Putlara tapmak gibi bir pislikten ve yalan sözden de kaçının." (Hacc 30)." Tirmizi, Şehadat 3, (2300, 2301); Ebu Davud, Akdiye 15, (3599); İbnu Mace, Ahkam 32, (2372).
4877 Dava ADALET VE ŞEHADET "Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Size şahidlerin en hayırlısını haber vermeyeyim mi: O kendisine talep edilmezden önce şehadet etmeye gelendir." Müslim, Akdiye 19, (1719); Muvatta, Akdiye 3, (2, 720); Ebu Davud, Akdiye 13, (3596); Tirmizi, Şehadat 1, (2296).
4878 Dava ADALET VE ŞEHADET "Huzeyme İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir bedeviden bir at satın almıştı. Aleyhissalatu vesselam, onu eve kadar getirivermesini ve orada parasını almasını söyledi. Bu sırada kendisi hızlı hızlı yürüdü; bedevi ise ağır ağır yürüyordu. (Aralarında epeyce bir mesafe hasıl oldu. Bu sırada) bazı kimseler bedeviye gelip at üzerinde pazarlık yapmaya başladılar. Onu Resûlullah aleyhissalatu vesselam'ın satın almış olduğunu kimse bilmiyordu. Bedevi, Aleyhissalatu vesselam'a seslenip:

"Şu atı alacaksan al, değilse sattım!" dedi. Resûlullah aleyhissalatu vesselam bedevinin bu sözünü işitince adama yönelip: "Ben onu zaten senden satın aldım ya!" buyurdular. Ama bedevi:

"(Bu ne demek?) Vallahi ben onu sana satmadım!" dedi. Aleyhissalatu vesselam: "Bilakis! Ben onu senden aldım" dedi. Bunun üzerine bedevi:

"Bir şahit getir!" demeye başladı. Hemen Huzeyme atılıp:

"Ben şehadet ederim, siz onu satın aldınız!" dedi. Aleyhissalatu vesselam, Huzeyme'ye gelerek: "Ne ile şehadet ediyorsun?" diye sordu. Huzeyme:

"Sana olan tasdikim ile, Ey Allah'ın Resûlü!" dedi. Bunun üzerine Aleyhissalatu vesselam Huzeyme'nin şehadetini iki kişinin şehadeti yerine koydu."

Rezin şu ziyadeyi ilave etti: "Bedevi: "Bu, Resûlullah mı?" dedi. Ebu Hureyre kendisine: "Peygamberini tanımaman cahillik olarak sana yeter. Allah Teala Hazretleri doğru söyledi: "Bedeviler küfür ve nifak yönünden daha şiddetli ve Allah'ın Resûlüne indirdiği emir ve yasakları bilmemeye daha müsaiddirler" (Tevbe 97). Bedevi bunun üzerine atı sattığını itiraf etti." Ebu Davud, Akdiye 20, (3607); Nesai, Büyü 91, (7, 302).
4879 Dava EHL-İ KİTABIN ŞEHADETİ "İbnu Abbas radıyallahu anhüma şöyle hitap etmiştir: "Ey müslümanlar! Peygamberiniz aleyhissalatu vesselam'a indirilen kitap, Allah'ın en yeni kitabı ve içine hiçbir şey karışmamış olduğu halde, onu okuyup durduğunuz halde, nasıl olur da Ehl-i Kitab'a (şer'i) birşey sormaktasınız? Halbuki Allah Teala Hazretleri, Ehl-i Kitab'ın Allah'ın kitabını değiştirip elleriyle yeni bir kitap yazdıklarını, sonra da az bir menfaatı satın almak için: "Bu, Allah katındandır" dediklerini haber vermektedir. Bilesiniz, size gelen ilim, onlara soru sormanızı men etmektedir. Hayır! Vallahi onlardan bir kişinin bile size inen kitaptan sizlere bir şey sorduğunu görmüyoruz." Buhari, İ'tisam 25, Şehadat 29, Tevhid 42.
4880 Dava EHL-İ KİTABIN ŞEHADETİ "Şa'bi anlatıyor: "Müslümanlardan birine, Dakûka'da ölüm geldi. Vasiyetine şahidlik edecek hiçbir müslüman bulamadı. Bunun üzerine Ehl-i Kitap'tan iki kişiyi vasiyetine şahid kıldı. Bunlar Kûfe'ye geldiler. Ebu Musa el-Eş'ari'yi bulup durumu haber verdiler. Bunlar ölenin tereke ve vasiyetini beraberlerinde getirmişlerdi. Ebu Mûsa radıyallahu anh onlara:

"Bu hadise, Resûlullah aleyhissalatu vesselam devrinden sonra hiç görülmeyen bir hadisedir" dedi. İkindi namazından sonra onlara, ihanet etmedikleri, yalan söylemedikleri, vasiyeti tebdil etmedikleri, gizlemedikleri, değiştirmedikleri, söylediklerinin o adamın vasiyeti, getirdiklerinin de terikesi olduğuna dair yemin ettirdi. Sonra şehadetlerini(n gereğini yerine getirip) uygulamaya koydu." Ebu Davud, Akdiye 19, (3605).
4881 Dava HAPİS VE TAKİP "Behz İbnu Hakim an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam bir adamı bir töhmet sebebiyle hapsetti, sonra da serbest bıraktı." Ebu Davud, Akdiye 29, (3630); Tirmizi, Diyat 21, (1417); Nesai, Sarık 2, (8, 67).
4882 Dava HAPİS VE TAKİP "Yine Behz İbnu Hakim aynı tarikten naklediyor: "Kardeşi veya amcası, hutbe vermekte olan Resûlullah aleyhissalatu vesselam'a doğrulup: "Komşularım (ve kavmim, ashabın tarafından) niçin tutulup hapsedildiler" dedi. Aleyhissalatu vesselam (cevap vermeyip) yüzünü çevirdi. (Adam aynı sözü tekrar edince) ikinci sefer yüzünü çevirdi. Sonra adam (saygıyı taşan) bir şey söyledi. Bunun üzerine Aleyhissalatu vesselam: "Bunun komşularını salıverin!" buyurdu." Ebu Davud, Akdiye 29, (3631).
4883 Dava RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR "İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Ensar'dan bir erkek, hurma ağaçlarını suladıkları Harre'nin su arkı yüzünden Zübeyr radıyallahu anh'la ihtilafa düşüp Resûlullah'ın huzurunda murafa'a oldular. Resûlullah (ihtilaflarını dinledikten sonra) Zübeyr'e:

"Ey Zübeyr (önce) sen sula, suyu sonra da komşuna sal!" buyurdular. Ensari bu hükme kızdı ve: "Böyle hükmetmen, o senin halaoğlun olmasındandır!" dedi. Resûlullah bu söze çok kızdı, yüzü renk renk oldu ve: "Ey Zübeyr! Önce sen sula, sonra duvara ulaşıncaya kadar da suyu tut!" dedi. Zübeyr dedi ki: "Vallahi öyle zannediyorum ki şu ayet bu hadise ile ilgili olarak indi.

(Mealen): "Hayır öyle değil! Rabbine and olsun ki, onlar aralarında kimi oraya kimi buraya çektikleri (kavga ettikleri) şeylerde seni hakem yapıp sonra da verdiğin hükümden yürekleri hiçbir sıkıntı duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar" (Nisa 65)." Buhari, Şirb 6, 7, 8, Sulh 12, Tefsir, Nisa 12; Müslim, Fezail 129, (2357); Ebu Davud, Adiye 31, (3637); Tirmizi, Ahkam 26, (1363); Nesai, Kudat 26, (8, 245).
4884 Dava RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR "Sa'lebe İbnu Ebi Malik radıyallahu anh anlatıyor: "Kureyş'ten bir adamın Beni Kureyza'da bir payı vardı. Suyun paylaştıkları Mehzûr ve Müzeynib vadisinin suyu hususunda ihtilafa düşerek Aleyhissalatu vesselam'a müracaat ettiler. Resûlullah aralarında: "Su hakkı topuklara kadardır. Üstteki, alttakine bundan fazlasına mani olamaz" diye hükmetti." Muvatta, Akdiye 28, (2, 744); Ebu Davud, Akdiye 31, (3638); İbnu Mace, Rühûn 20, (2481).
4885 Dava RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR "Haram İbnu Sa'd İbni Muhaysa anlatıyor: "Bera İbnu Azib radıyallahu anh'a ait bir at, Ensar'dan bir zatın bahçesine girdi ve zarar meydana getirdi. Resûlullah aleyhissalatu vesselam, bunun üzerine: "Mal sahibinin, malını gündüzleyin; hayvan (mevaşi) sahibinin de hayvanını geceleyin muhafaza etmesine hükmetti." Muvatta, Akdiye 37, (2, 747, 748); Ebu Davud, Büyû' 92, (3569, 3570); İbnu Mace, Ahkam 13, (2332).
4886 Dava RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR "Rafi' İbnu Hadic radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim başkasının tarlasına onların izni olmadan ekim yaparsa, ektiğinde hiçbir hakka sahip olamaz, ona sadece nafakası verilir." Tirmizi, Ahkam 29, (1366); Ebu Davud, Büyû 33, (3403); İbnu Mace, Rühûn 13, (2466).
4887 Dava RESÛLULLAH'IN HÜKME BAĞLADIĞI DÂVÂLAR "Ebu Said radıyallahu anh anlatıyor: "İki kişi, bir hurma ağacının harimi hususunda ihtilaf ederek Resûlullah aleyhissalatu vesselam'a başvurdular. Resûlullah aleyhissalatu vesselam ağacın ölçülmesini emir buyurdular. Yedi veya beş zira olduğu tesbit edildi. Aleyhissalatu vesselam (harimin) o kadar olmasına hükmetti." Ebu Davud, Akdiye 31, (3640).
4888 katil KATİLDEN NEHY "Said İbnu'l-As radıyallahu anh hazretleri İbnu Ömer radıyallahu anhüma'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, haram kana bulaşmadıkça dininde genişlik içindedir."

Said İbnu'l-As der ki: "İbnu Ömer radıyallahu anhüm (Resûlullah'ın sözünden sonra şunu) söylediler: "Kişi, nefsini bulaştırdığı takdirde, kurtuluşu olmayan çok ciddi amellerden biri, haksız yere haram kan dökmesidir." Buhari, Diyat 1.
4889 katil KATİLDEN NEHY "Muaviye İbnu Ebi Süfyan radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her günahı Allah'ın mağfiret buyurması muhtemeldir. Ancak bilerek mü'mini öldüren veya kafir olarak ölen kimse hariç..." Nesai, Tahrim 1, (7, 81).
4890 katil KATİLDEN NEHY "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'minin öldürülmesi, Allah katında, dünyanın zevalinden daha büyük (bir hadise)dir." Nesai, Tahrim 2, (7, 83).
4891 katil KATİLDEN NEHY "Ebu'l-Hakem el-Beceli anlatıyor: "Ebu Hüreyre ve Ebu Said radıyallahu anhüma'yı dinledim. Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini müzakere ediyorlardı:

"Eğer sema ve arz ehli bir mü'minin kanını (haksız yere dökmede) iştirak etselerdi, Allah her ikisini birden cehenneme atardı." Tirmizi, Diyat 8, (1398).
4892 katil KATİLDEN NEHY "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İman, ihanetle öldürmeye bağdır, mü'min ihanet suretiyle öldürülmez." Ebu Davud, Cihad 169, (2769).
4893 katil KATİLDEN NEHY "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yeryüzünde haksız yere öldürülen bir insan yoktur ki katilin günahından bir misli Hz. Adem'in ilk oğluna (Kabil'e) gitmemiş olsun. Çünkü o, haksız öldürme yolunu ilk açandır." Buhari, Diyat 2, Enbiya 1, İ'tisam 15; Müslim, Kasame 27, (1677); Tirmizi, İlm 14, (2675); Nesai, Tahrim 1, (7, 82).
4894 katil KATİLDEN NEHY "Yine İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Kıyamet günü) bir adam bir başkasının elinden tutmuş olarak gelir ve:

"Ey Rabbim! Bu, beni öldürdü!" der. Aziz ve celil olan Allah da:

"Onu niye öldürdün?" diye sorar. Adam:

"İzzet senin için olsun diye öldürdüm!" der. Rab Teala:

"İzzet benim içindir!" buyurur. Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve:

"Ey Rabbim! Bu, beni öldürdü!" der. Aziz ve Celil olan Allah:

"Onu niye öldürdün?" diye sorar. Adam:

"İzzet falancanın olsun diye öldürdüm!" der Rab Teala:

"İzzet falancanın değildir!" buyurur. Adam (öbürünün) günahıyla döner." Nesai, Tahrim 2, (7, 84).
4895 katil KATİLDEN NEHY "Mikdad İbnu'l-Esved radıyallahu anh'ın anlattığına göre şöyle demiştir:

"Ey Allah'ın Resûlü! Ben küffardan bir adama rastlasam ve aramızda mukatele çıksa. O kılıcıyla vurup elimin birini kesip atsa. Sonra adam (sıkışıp) bana karşı bir ağaca sığınsa ve:

"Allah için müslüman oldum!" dese, bu sözünden sonra ben onu öldürebilir miyim?" Resûlullah aleyhissalatu vesselam:

"Hayır! Sakın onu öldürme" buyurdu. Ben ısrar ettim:

"Ama ey Allah'ın Resûlü! O benim bir elimi kesti ve sonra müslüman olduğunu söyledi" dedim. Resûlullah aleyhissalatu vesselam:

"Hayır! Sakın onu öldürme, eğer öldürürsen, o adam, sen onu öldürmezden önceki senin makamındadır ve sen de, onun söylediği kelimeyi söylemezden önceki durumunda olursun!" buyurdular." Buhari, Diyat 1, Megazi 11; Müslim, İman 155, (95); Ebu Davud, Cihad 104, (2644).
4896 katil KATİLDEN NEHY "Harise İbnu Mudarrıb anlatıyor: "Resûlullah aleyhissalatu vesselam, Furat İbnu Hayyan'ın öldürülmesini emretti. Bu adam Ebu Süfyan'ın casusu ve aynı zamanda Ensar'dan bir zatın halifi (müttefiki) idi. Derken o, ensar'dan müteşekkil bir halkaya uğradı ve: "Ben müslümanım!" dedi. Bunun üzerine:

"Ey Allah'ın Resûlü! Furat İbnu Hayyan "Ben müslümanım" diyor!" denildi. Resûlullah aleyhissalatu vesselam da:

"Sizden bir kısım erkekler var. Kendilerini (dilleriyle itiraf ettikleri) imanlarına havale ediyor(söylediklerini tasdik ediyor)uz. İşte onlardan biri de Furat İbnu Hayyan'dır!" buyurdular." Ebu Davud, Cihad 109, (2652).
4897 katil KATLİN MÜBAH OLDUĞU YERLER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'tan başka ilah olmadığına ve benim de Allah'ın Resûlü bulunduğuma şehadet eden kimsenin kanı, üç hal dışında helal değildir:

-Zina yapan dul.

-Cana can kısas.

-Dinden çıkıp cematten ayrılan." Buhari, Diyat 6; Müslim, Kasame 25, (1676); Ebu Davud, Hudûd 1, (4352); Tirmizi, Diyat 10, (1402); Nesai, Tahrim 5, (7, 90, 91), Kasame 5, (8, 13).
4898 katil KATLİN MÜBAH OLDUĞU YERLER "Muharik anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resûlü! Bir adam gelip malımı almaya kalkarsa (ne yapayım)?" dedi.

"Ona Allah'ı hatırlat!" cevabını verdi. Adam tekrar:

"Hatırlamazsa! (ne yapayım?)" dedi. Aleyhissalatu vesselam:

"Etrafındaki müslümanlardan yardım talep et!" buyurdu. Adam:

"Etrafımda hiç müslüman yoksa ne yapayım?" dedi.

"Öyleyse sultandan yardım iste!" buyurdu. Adam:

"Sultan benden uzaksa?" dedi. Aleyhissalatu vesselam:

"Bir ahiret şehidi oluncaya veya malını koruyuncaya kadar malın için mücadele et!" buyurdular." Nesai, Tahrim 21, (7, 113).
4899 katil KATLİN MÜBAH OLDUĞU YERLER "Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sihirbaza tatbikedilecek hadd cezası kılıçla vurmaktır." Tirmizi, Hudûd 27, (1460).
4900 katil KATLİN MÜBAH OLDUĞU YERLER "Abdurrahman İbnu Sa'd İbnu Zürare'nin anlattığına göre, kendisine, Resûlullah aleyhissalatu vesselam'ın zevcelerinden Hz. Hafsa radıyallahu anha'nın müdebber kıldığı bir cariyesi, kendisine sihir yaptığı için, sihri sebebiyle öldürtmüştür." Muvatta, Ukûl 14, (2, 871).
4901 katil KENDİNİ ÖLDÜRENİN HÜKMÜ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kendisini dağdan atarak intihar ederse o cehennemlik olur. Orada ebedi olarak kendini dağdan atar. Kim zehir içerek intihar ederse, cehennem ateşinin içinde elinde zehir olduğu halde ebedi olarak ondan içer. Kim de kendisine demir saplayarak intihar ederse, cehennemde ebedi olarak o demiri karnına saplar." Buhari, Tıbb 56; Müslim, İman 175, (109); Tirmizi, Tıbb 7, (2044, 2045); Nesai, Cenaiz 68, (4, 66, 67); Ebu Davud, Tıbb 11, (3872).
4902 katil KENDİNİ ÖLDÜRENİN HÜKMÜ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Hayber gazvesinde hazır bulunduk. Müslüman olduğunu söyleyen bir adam için, Efendimiz:

"Bu, ateş ehlindendir!" buyurdular. Savaş başlayınca çok şiddetli şekilde savaştı ve yara aldı. Ashabtan bazısı: "Ey Allah'ın Resûlü dedi, az önce ateş ehlinden dediğiniz kimse, çok şiddetli şekilde kahramanca savaştı ve de öldü!" dediler. Resûlullah aleyhissalatu vesselam, yine:

"Cehenneme (gitmiştir)" buyurdular. Bu cevap üzerine müslümanlardan bazıları nerdeyse şüpheye düşecekti. Askerler bu halde iken, Aleyhissalatu vesselam'a: "O asker henüz ölmemiş, ancak ağır şekilde yaralanmış!" dediler. Gece olunca, adam yaraya dayanamadı. Kılıncının keskin tarafını alıp üzerine yüklendi ve intihar etti. Durum Aleyhissalatu vesselam'a haber verildi. Bunun üzerine:

"Allahuekber!" buyurdular ve devam ettiler: "Şehadet ederim ki, ben Allah'ın kulu ve Resûlüyüm!"

Sonra Hz. Bilal radıyallahu anh'a halk içinde şöyle ilan etmesini emrettiler:

"Cennete sadece müslüman nefisler girecek. Şurası muhakkak ki, (İslam'ın lehine olan ameller kişinin imanına delil değildir), Allah bu dini, facir bir kimse ile de güçlendirir." Buhari, Cihad 182, Megazi 38, Kader 5; Müslim, İman 178, (111).
4903 katil KENDİNİ ÖLDÜRENİN HÜKMÜ "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a, intihar eden bir kimse haber verilmişti:

"Ben üzerine namaz kılmıyorum!", buyurdular." Ebu Davud, Cenaiz 51, (3185).
4904 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hayvanlardan beş tanesi vardır ki bunların herbiri fasıktır (zararlıdır). Harem bölgesinde olsun, Hill (denen Harem dışı) bölgesinde olsun bunlar öldürülür: Karga, çaylak, akrep, sıçan, kelb-i akûr (yırtıcılar)."

Müslim'in bir rivayetinde Hz. Aişe şöyle demiştir: "Resûlullah aleyhissalatu vesselam beş fasığın Hill'de ve Harem'de öldürülmesini emretti." Ebu Davud, Ebu Hureyre radıyallahu anh'tan kaydettiği bir rivayetinde, karga yerine "yılan" demiştir." Buhari, Bed'u'l-Halk 16, Ceza'u's-Sayd 7; Müslim, Hacc 66-67, (1198); Muvatta, Hacc 90, (1, 357); Tirmizi, Hacc 21, (837); Nesai, Hacc 113, (5, 208).
4905 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam ile birlikte Mina'da iken, Velmürselat suresi nazil oldu. Aleyhissalatu vesselam onu okuyordu. Ben onu, kendi ağızlarından öğrendim. Mübarek ağızları henüz surenin rutûbetini taşırken, üzerimize bir yılan sıçradı. Aleyhissalatu vesselam:

"Öldürün şunu!" buyurdular. Hemen öldürmek üzere atıldık. Fakat yılan önce davranıp kaçtı. Aleyhissalatu vesselam:

"Şerrinizden korundu, tıpkı siz de onun şerrinden korunduğunuz gibi!" buyurdular." Buhari, Ceza'u's-Sayd 7, Bed'ü'l-Halk 14, Tefsir, Mürselat 1; Müslim, Selam 137, (2234); Nesai, Hacc 114, (5, 208, 209).
4906 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı minber üzerinde şöyle söylerken dinledim:

"Yılanları öldürün. İki çizgili ve ebteri (engerek) de öldürün. Çünkü bunlar, gözleri kapar (kör eder) ve hamilelerde düşük yaparlar."

Abdullah İbnu Ömer radıyallahu anhüma der ki: "(Bir gün) ben öldürmek için bir yılan kovalarken, Ebu Lübabe radıyallahu anh bana: "Öldürme onu!" diye nida etti. Ben: "Resûlullah aleyhissalatu vesselam yılanların öldürülmelerini emir buyurdular!" dedim. O:

"Ama daha sonra ev yılanlarının öldürülmelerini yasakladı!" dedi. Bunlar (ömürleri uzun olduğu için) avamir denen ev yılanları idi." Buhari, Bedi'ü'l-Halk 14, Megazi 11; Müslim, Selam 128, (2233); Muvatta, İsti'zan 31, (2, 975, 976); Ebu Davud, Edeb 174, (5252, 5253, 5254, 5255); Tirmizi, Ahkam 2, (1483).
4907 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "Ebu'l-Müseyyeb anlatıyor: "(Bir gün) Ebu Said radıyallahu anh'ın yanına girmiştim, namaz kılıyor buldum. Onu beklemek üzere oturdum. Derken evin bir köşesinde tavanı örten hurma dalları arasında bir kıpırtı gördüm. Oraya bakınca bir yılan olduğunu gördüm. Öldürmek üzere atıldım. Ebu Said oturmam için işaret etti. Tekrar yerime oturdum. Namazdan çıkınca bana evde bir oda gösterdi ve: "Bu odayı görüyor musun?" diye sordu. Ben: "Evet!" deyince devam etti:

"Onda, bizden evlenmesi yakın bir genç vardı. Resûlullah aleyhissalatu vesselam ile birlikte Hendek (harbin)e gittik. Genç, gün ortasında, ehline uğramak için Aleyhissalatu vesselam'dan izin istiyordu. Bir gün ondan yine izin istedi. Aleyhissalatu vesselam ona:

"Silahını beraberine al, ben Kureyza'dan sana bir zarar gelir diye korkuyorum!" buyurdular. Adam silahını aldı. Ailesine geldi. Hanımı iki kapı arasında ayakta duruyordu. Elindeki mızrağı ile, dürtmek üzere kaadına eğildi. Adama kıskançlık gelmişti. Kadın ona:

"Mızrağını geri çek! Hele eve gir, beni dışarı çıkaran şeyi bir gör!" dedi. Adam içeri daldı. Bir de ne görsün: Yatağın üzerine çöreklenmiş iri bir yılan! Mızrağıyla ona yöneldi ve yılana sapladı. Sonra çıkıp, süngüyü avluya dikti. Derken yılan üzerine atıldı. Bilemiyoruz, hangisi evvel öldü; yılan mı, genç mi? Resûlullah aleyhissalatu vesselam'a gelip, bu durumu anlattık ve: "Dua edin, Allah ona tekrar hayat versin!" dedik. Aleyhissalatu vesselam:

"Arkadaşınız için istiğfar ediverin!" buyurdular. Sonra şu açıklamada bulundular:

"Medine'de müslüman olan cinler var. Onlardan birini görürseniz, kendisine üç gün ihtarda bulunun. Eğer bundan sonra yine de görünürse onu öldürün. Çünkü o bir şeytandır." Müslim, Selam 139, (2236); Muvatta, İsti'zan 33, (2, 976, 977); Ebu Davud, Edeb 174, (5256, 5257); Tirmizi, Ahkam 2, (1484); (Bazı Tirmizi nüshalarında Sayd bölümünde (17. bab'ta) gelmiştir.)
4908 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "İbnu Ebi Leyla babasından anlatıyor: "Resûlullah aleyhissalatu vesselam'a ev yılanlarından sorulmuştu. Şu cevabı verdi:

"Evlerinizde onlardan birini görecek olursanız, ona:

"Size Hz. Nuh'un (gemiye sokarken) aldığı söz hakkı için ve de Hz. Süleyman İbnu Davud'un sizden aldığı söz hakkı için bize zarar vermemenizi ve bize görünmemenizi talep ediyorum" deyin. Eğer tekrar dönerlerse öldürün." Tirmizi, Ahkam 2, (1485); Ebu Davud, Edeb 174, (5260).
4909 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yılanların hepsini öldürün. Kim yılan(ın intikam alacağın)dan korkarsa, benden değildir."

"Bir rivayette şöyle buyrulmuştur. "Gümüş çubuk gibi olan uzun yılan hariç, bütün yılanları öldürün." Ebu Davud, Edeb 174, (5249, 5261); Nesai, Cihad 48, (6, 51).
4910 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, yılanı (intikam) arar diye (öldürmez) bırakırsa bizden değildir. Biz onlarla harbettiğimiz günden beri onlarla sulh yapmadık." Ebu Davud, Edeb 174, (5250).
4911 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "Hz. Abbas radıyallahu anh'ın anlattığına göre: "Ey Allah'ın Resûlü demiştir, biz Zemzem kuyusunu temizlemek istiyoruz. Fakat içinde şu küçük yılan var."

Resûlullah aleyhissalatu vesselam , yılanları öldürmesini emretmiştir." Ebu Davud, Edeb 174, (5251).
4912 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam keler için fuveysık (fasıkcık) dedi ama, "öldürün!" diye emrettiğini işitmedim." Buhari, Bed'ü'l-Halk 14, Cezau'-Sayd 7; Müslim, Selam 145, (2239); Nesai, Hacc 115, (5, 209).
4913 katil ÖLDÜRÜLMESİ CAİZ OLAN VE OLMAYAN HAYVANLAR "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kelerin öldürülmesini emretti ve onu fuveysika diye isimlendirdi." Müslim, Selam 147, (2240); Metin Müslim'den alınmadır. Ebu Davud, Edeb 175, (5263, 5264); Tirmizi, Ahkam 1, (1482). Bazı Tirmizi tertibinde Sayd bölümünde 13. babta).
4914 katil KÖPEKLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam av veya koyun veya çoban köpeği hariç diğer bütün köpeklerin öldürülmesini emretti."

İbnu Ömer radıyallahu anh'a: "Ebu Hureyre, "veya ekin köpeğini de diyor!" denilmişti, bunun üzerine: "Onun ekini var da ondan!" cevabını verdi ve ilave etti:

"Biz Medine ve civarına gider, tek köpek bırakmaz, hepsini öldürürdük. Hakkat biz, çölden gelmiş kadına refakat eden arkadaş köpeği bile öldürürdük." Buhari, Bed'ü'l-Halk 14; Müslim, Musakat 45, (1570); Muvatta, İsti'zan 14, (2, 969); Tirmizi, Sayd 4, (1488); Nesai, Sayd 9, (7, 184).
4915 katil KÖPEKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Köpek besleyen bir aile yoktur ki, her gün rızıklarından iki kırat eksilmemiş olsun. Bundan av veya bekçi veya koyun köpeği hariç (bunları besleyenlerin rızkında eksilme olmaz)." Bunu Rezin tahriç etti.
4916 katil KARINCA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam dört hayvanın öldürülmesini yasakladı: "Karınca, arı, hüdhüd, surad (sarı ve yeşil renkli ağaçkakan kuşu)." Ebu Davud, Edeb 176, (5267).
4917 kısas ÂMMDEN (BİLE BİLE) KATLETME "Ebu Şüryeh radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim haksız yere, amden (bile bile) öldürülürse velisi şu üç şeyden birini tercihte muhayyerdir:

- Ya kısas ister.

- Ya affeder.

- Yahut diyet alır.

Eğer dördüncü bir şey istemeye kalkarsa alinden tutun (mani olun)!"

Sonra Resûlullah aleyhissalatu vesselam, şu ayeti tilavet buyurdu. (Mealen): "Kim bundan sonra tecavüz ederse ona elim bir azab vardır" (Bakara 179)" Ebu Davud, Diyat 3, (4496), 4, (4504); Tirmizi, Diyat 13, (1406).
4918 kısas ÂMMDEN (BİLE BİLE) KATLETME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim mü'min bir kimseyi (amden) öldürürse, katil bu sebeple kısas olunur. Kim bu kısasa mani olursa Allah'ın lanet ve gadabı onun üzerine olsun. Allah onun ne farz ve ne nafile hiçbir hayrını kabul etmez." Rezin tahric etmiştir. Bu manada rivayet Sünenler'in bir kısmında gelmiştir: Ebu Davud, Diyat 17, (4539, 4540, 4541); Nesai, Kasame 29, (8, 40).
4919 kısas HATA VE ÂMDEN (BİLE BİLE) HATA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, aralarında taş atışması veya kamçı veya sopa darbı gibi durumlarda mübhem şekilde öldürülürse (bunun hükmü) hataen öldürme hükmüne tabidir, diyeti de hata diyetidir. Kim bu diyetin yerine getirilmesine mani olursa Allah'ın lanet ve gadabı üzerine olsun. Onun hiçbir farz ve nafile hayrı kabul edilmeyecektir." Ebu Davud, Diyat 17, (4539, 4540), 28, (4591); Nesai, Kasame 29, (8, 40).
4920 kısas HATA VE ÂMDEN (BİLE BİLE) HATA "Vail İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam geldi, bir başkasını kayışla bağlamış getiriyordu.

"Ey Allah'ın Resûlü! Bu, kardeşimi öldürdü!" dedi. Aleyhissalatu vesselam:

"Doğru mu, kardeşini mi öldürdün?" diye sordu. Getiren adam:

"Şayet itiraz etmezsi, aleyhine beyyine getirebilirim!" dedi. Öbürü:

"Evet kardeşini öldürdüm!" diye itiraf etti. Aleyhissalatu vesselam:

"Nasıl öldürdün?" diye sordu. Adam açıkladı:

"O ve ben bir ağaçtan yaprak çırpıyorduk, bana küfredip beni kızdırdı, ben de baltayla başına vurup öldürdüm."

Müslim, Kasame 32, (1680); Ebu Davud, Diyat 3, (4499, 4500, 4501); Nesai, Kasame 5, (8, 13-18).

Ebu Davud şu ziyadede bulundu: "Ben onu öldürmeyi düşünmemiştim."

Resûlullah aleyhissalatu vesselam: "Kendinden ödeyeceğin bir şeyin var mı?" diye sordu. Adam:

"Beniş şu elbise ve baltamdan başka bir şeyim yodk!" dedi. Aleyhissalatu vesselam:

"Ne dersin, kavmin seni satın alır mı (fidyeni öder mi)?" buyurdu.

Adam:

"Ben kavmim nazarında o kadar kıymetli değilim ki!" dedi. Bunun üzerine Aleyhissalatu vesselam kayıştan ipi getiren adama attı ve "Al adamını!" buyurdu. Adam onu alıp oradan ayrıldı. Onlar dönünce Aleyhissalatu vesselam:

"Eğer onu öldürürse, o da onun mislidir" buyurdular. Adam geri gelip:

"Ey Allah'ın Resûlü! "Eğer onu öldürürse o da onun mislidir" dediğiniz bana ulaştı. Oysa ben onu sizin emriniz üzerine aldım" dedi. Aleyhissalatu vesselam:

"Sen onun hem kendi günahı ve hem de (öldürdüğü) arkadaşının günahıyla dönmesini istemiyor musun?" buyurdu. Adam:

"Evet ey Allah'ın Resûlü!" deyince Aleyhissalatu vesselam:

"Bu iş böyledir!" buyurdu. Bunun üzerine adam kayışı atıp, adamı serbest bıraktı." Müslim, Kasame 32, (1680); Ebu Davud, Diyat 3, (4999, 4500, 4501); Nesai, Kasame 5, (8, 13-18).
4921 kısas HATA VE ÂMDEN (BİLE BİLE) HATA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında bir adam bir adamı öldürmüştü. Hadise Aleyhissalatu vesselam'a geldi. (Meseleyi tahkikten sonra) katili, maktulün velisine teslim etti. Katil:

"Ey Allah'ın Resûlü! Ben onu öldürmeyi kasdetmemiştim (kazaen öldürdüm)!" dedi. Aleyhissalatu vesselam veliye:

"Eğen bu sözünde sadık ise ve doğruyu söylüyorsa, bu durumda onu öldürdüğün takdirde ateşe gidersin!" buyurdu. Bunun üzerine veli, adamı salıverdi. Adam bir kayışla bağlı idi, kayışını sürüyerek uzaklaştı. Bundan sonra kendisine zu'n-nis'a (kayışlı) adı takıldı." Tirmizi, Diyat 13, (1407); Ebu Davud, Diyat 3, (4493); Nesai, Kasame 5, (8, 13).
4922 kısas BABA VE EVLÂD ARASINDA KISAS "Süraka İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın , oğlu sebebiyle babaya kısas uyguladığına, fakat oğluna, babası sebebiyle kısas uygulamadığına şahid oldum." Tirmizi, Diyat 9, (1399).
4923 kısas BABA VE EVLÂD ARASINDA KISAS "Ebu Rimse anlatıyor: "Babamla birlikte Resûlullah aleyhissalatu vesselam'a gittik. Resûlullah aleyhissalatu vesselam babama:

"Bu, oğlun mu?" diye sordu. Babam:

"Ka'be'nin Rabbine yemin olsun oğlum!" dedi. Resûlullah tekrar:

"Hakikaten mi?" buyurdular. Babam: "Şehadet ederim oğlumdur!" deyince. Resûlullah aleyhissalatu vesselam, babamın yemini ve benim babama benzerliğimin fazlalığı sebebiyle tebessüm buyurdular ve sonra:

"Bilesin! O senin cinayetinle sorumlu tutulamaz. Sen de onun cinayetinden sorumlu olmazsın" buyurdular ve şu ayeti tilavet ettiler. (Mealen): "Hiçbir günahkar, başkasının günahını yüklenmez" (En'am 164)." Ebu Davud, Diyat 2, (4495); Nesai, Kasame 39, (8, 53).
4924 kısas CEMAATE BİR KİŞİ SEBEBİYLE, HÜR'E DE KÖLE SEBEBİYLE KISAS "İbnu Ömer radıyallahu anhüma anlatıyor: "Bir oğlan, hile (suikast) suretiyle öldürülmüştü. Hz. Ömer radıyallahu anh:

"Bunun öldürülmesine San'a ahalisi iştirak etmiş olsaydı, bu tek kişi yüzünden bütün San'a ahalisini öldürürdüm!" dedi."
4925 kısas CEMAATE BİR KİŞİ SEBEBİYLE, HÜR'E DE KÖLE SEBEBİYLE KISAS "Bir başka rivayet: "dört kişi bir çocuğu öldürmüştü. Hz. Ömer dedi ki.." diye başlar, yukarıdaki gibi devam eder." Buhari, Diyat 21; Muvatta, Ukûl 13, (2, 871).
4926 kısas CEMAATE BİR KİŞİ SEBEBİYLE, HÜR'E DE KÖLE SEBEBİYLE KISAS "İmam Malik anlatıyor: "Hz. Ömer radıyallahu anh, tek bir kişi için beş veya yedi kişiyi öldürttü. Bunlar hile ile birini öldürmüşlerdi. Hz. Ömer talimatında şunu da ilave etmişti: "Bu tek kişinin öldürülmesine bütün San'a halkı katılmış olsaydı, hepsinin öldürülmesine hükmederdim." Muvatta, Ukûl 13, (2, 871).
4927 kısas CEMAATE BİR KİŞİ SEBEBİYLE, HÜR'E DE KÖLE SEBEBİYLE KISAS "Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kölesini öldürürse, biz de onu öldürürüz. Kim de kölesinin (burnunu, kulağını keserek) sakatlarsa, biz de onun (burnunu, kulağını keserek) sakatlarız."

Nesai'nin rivayetinde şu ziyade var: "Kim kölesini iğdiş ederse, biz de onu iğdiş ederiz." Ebu Davud, Diyat 7, (4515, 4516, 4517, 4518); Tirmizi, Diyat 18, (1414); Nesai, Kasame 9, (8, 21).
4928 kısas KÂFİR SEBEBİYLE MÜSLÜMANA KISAS "Ebu Cuhayfe radıyallahu anh anlatıyor: "Hz. Ali radıyallahu anh'a: "Ey müminlerin emiri! Yanınızda, Kur'an'da bulunmayan yazılı bir şey var mı?" diye sormuştum. Şöyle cevap verdi:

"Hayır! Daneyi yar(ıp ondan filizi çıkar)an ve insanı yaratan Zata kasem olsun! Bildiğim şeyler, Allah'ın, Kur'an'da olanı anlamak üzere kişiye verdiği anlayış ve bir de şu sahifede bulunanlardır.

"Pekiyi bu sahifede ne var?" dedim.

"Diyet(le ilgili ahkam), esirlerin hürriyete kavuşturulması (ile ilgili tavsiye ve teşvik), kafir mukabilinde müslümanın öldürülmeyeceği!" cevabını verdi." Buhari, Diyat 31, İlm 39, Cihad 171; Tirmizi, Diyat 16, (1412); Nesai, Kasame 12, (8, 23).
4929 kısas KÂFİR SEBEBİYLE MÜSLÜMANA KISAS "Kays İbnu Ubad radıyallahu anh anlatıyor: "Ben ve el-Eşter en-Neha'i, Hz. Ali radıyallahu anhüm'ün yanına gittik. Kendisine:

"Resûlullah aleyhissalatu vesselam, bütün insanlara şamil olmayan hususi bir talimde bulundu mu?" dedik. Bize:

"Hayır! Ama şu sahifede bulunanlar var!" dedi ve kılıncının kabzasından bir sahife çıkardı. İçerisinde şunlar vardı: "mü'minlerin kanı eşittir. Onlar kendilerinden başkalarına karşı tek bir el gibidirler. Onlar içlerinden en adilerinin verdiği emana uyarlar. Haberiniz olsun: Mü'min, kafir mukabilinde öldürülmez; ahd (anlaşma) sahibi de anlaşma müddeti esnasında (küfrü sebebiyle) öldürülmez. Kim bir cinayet işlerse sorumluluğu kendine aittir (başkasını ilzam etmez). Kim bir cinayet işler veya caniyi himaye ederse, Allah'ın, meleklerin ve bütün insanların laneti üzerine olsun!" Ebu Davud, Diyat 11, (4530); Nesai, Kasame 8, (8, 19).
4930 kısas DELİ VE SARHOŞLARA KISAS "Yahya İbnu Said anlatıyor: "Mervan, Hz. Muaviye İbnu Ebi Süfyan radıyallahu anhüma'ya: "Kendisine, bir adamı öldürmüş olan bir deliyi getirdiklerini yazarak hükmünü sormuştu, şu cevabı aldı:

"Onu hapset, kısas yapma, çünkü deliye kısas yoktur." Muvatta, Ukûl 3, (2, 851).
4931 kısas DELİ VE SARHOŞLARA KISAS "İmam Malik'e ulaştığına göre, Mervan, Hz. Muaviye radıyallahu anh'a yazarak: "Kendisine adam öldüren bir sarhoş getirildiğini bildirir ve hükmünü sorar. Hz. Muaviye: "Onu öldür (kısas uygula)!" cevabını verir." Muvatta, Ukûl 15, (2, 872).
4932 kısas DELİ VE SARHOŞLARA KISAS "Hz. Ali radıyallahu anh anlatıyor: "Bir yahudi kadın Resûlullah aleyhissalatu vesselam'a şetimde bulunuyor, hakaretler ediyordu. Bir adam onu boğarak öldürdü. Resûlullah aleyhissalatu vesselam kadının kanını batıl kıldı." Ebu Davud, Hudûd 2, (4362).
4933 kısas DELİ VE SARHOŞLARA KISAS "İbnu Abbas radıyallahu anhüma anlatıyor: "Ama yani gözleri kör bir zat, ümmü veled olan cariyesini, Resûlullah aleyhissalatu vesselam'a şetmettiği için öldürdü. Resûlullah aleyhissalatu vesselam cariyenin kanını heder eddetti." Ebu Davud, Hudûd 2, (4361); Nesai Tahrim 16, (7, 107, 108).
4934 kısas AKRABALARIN CİNAYETİ "Sa'lebe İbnu Zehdem el-Yerbû'i radıyallahu anh anlatıyor: "Ensardan bir grup insan gelip:

"Ey Allah'ın Resûlü! Şunlar Beni sa'lebe İbnu Yerbû'dur. Cahiliye devrinde falan kimseyi öldürdüler!" dedi. Aleyhissalatu vesselam sesini yükselterek:

"Bir kimse diğerinin cinayetinden sorumlu olmaz" buyurdular." Nesai, Kasame 39, (8, 53).
4935 kısas AKRABALARIN CİNAYETİ "Tarık el-Muharibi anlatıyor: "Bir adam (gelerek):

"Ey Allah'ın Resûlü! Şunlar, Cahiliye devrinde falancayı öldüren Beni Sa'lebe kabilesidir. Onlardan intikamımızı alıver!" dedi. Bu söz üzerine Aleyhissalatu vesselam, ellerini öylesine kaldırdı ki, koltuk altlarının beyazlığını gördüm. Şöyle diyordu: "Anne, çocuğu adına cinayet işlemez (cinayeti kendi adınadır).!" Resûlullah bu sözü iki kere tekrar ettiler." Nesai, Kasame 39, (8, 55).
4936 kısas DELİL OLMADAN ZANİYİ ÖLDÜREN "Sa'id İbnu'l-Müseyyeb merhum anlatıyor: "Şam ehlinden bir kimse, hanımının yanında bir erkek yakalamıştı. Erkeği de kadını da öldürdü. Muaviye radıyallahu anh, katil hakkında hüküm vermekte zorluk içinde kaldı. Meseleyi Ali İbnu Ebi Talib'e sorması için Ebu Musa radıyallahu anhüma'ya yazdı.

Hz. Ali radıyallahu anh: "Bu benim diyarımda (Irak'ta) vaki olmayan bir hadisedir, hükmünü bana sizin söylemenizi istiyorum!" dedi. Ebu Musa radıyallahu anh da:

"Bu hususta sana sormam için bana Muaviye radıyallahu anh yazmıştı" dedi. Hz. Ali radıyallahu anh:

"Ben Ebu'l-Hasan'ım! Eğer katil dört şahid getiremezse ipiyle (maktul tarafa) verilir (kısas yapılır)!" buyurdu." Muvatta, Akdiye 18, (2, 737).
4937 kısas AĞIR BİR CİSİMLE ÖLDÜRMENİN HÜKMÜ "Hz. Enes radıyallahu anh anlatıyor: "Bir yahudi, gümüş takıları için bir cariyeyi taşla öldürmüştü. Cariye Resûlullah aleyhissalatu vesselam'a getirildi. Henüz canını teslim etmemişti. Kadıncağıza (birkısım isimler sayılarak): "Seni falanca mı öldürdü?" diye soruldu. Başıyla: "Hayır!" diye işaret etti. "Seni falan mı öldürdü?" diye bir başka isim zikredildi. Kadıncağız yine: "Hayır!" manasında başıyla işaret etti. Üçüncü kere sordu. Bu sefer: "Evet!" dedi ve başıyla işaret etti.

Bunun üzerine Aleyhissalatu vesselam adamı (yakalattı, adam suçunu itiraf etti) o da iki taşla öldürdü, başını iki taş arasında ezdi." Buhari, Diyat 7, 4, 5, 12, 13, Husûmat 1, Vesaya 5; Müslim, Kasame 15, (1672); Ebu Davud, Diyaüt 10, (4527, 4528, 4529), 14, (4538); Tirmizi, Diyat 6, (1394); Nesai Kasame 11, (8, 22).
4938 kısas İLAÇ VE ZEHİRLE ÖLDÜRME "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim sahte doktorluk yapar ve kendisinden tedavi olunmazsa bu kimse (sebep olacağı neticeyi) tazmin eder." Ebu Davud, Diyat 25, (4586); Nesai, Kasame 38, (8, 52-53); İbnu Mace, Tıbb 16, (3466).
4939 kısas İLAÇ VE ZEHİRLE ÖLDÜRME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir kadın Resûlullah aleyhissalatu vesselam'a zehir katılmış bir koyun hediye etti. Resûlullah aleyhissalatu vesselam, (bidayette) kadına dokunmadı." Ebu Davud, Diyat 6, (4509).
4940 kısas DİŞ "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "bir adam bir adamın elini ısırmıştı. Eli ısırılan, öbürünün ağzından elini (hızla) çekti. Bu yüzden ısıranın iki dişi döküldü. Bunun üzerine ihtilaf edip Resûlullah aleyhissalatu vesselam nezdinde dava açtılar.

"Biriniz diğerinin elini erkek deve gibi ısırmaya mı kalktı? Bunun için sana diyet yok!" buyurdular."

Müslim'in bir diğer rivayetinde şu ziyade gelmiştir: "Resûlullah aleyhissalatu vesselam: "Bana ne emrediyorsun? Elini ağzına koymasını söyleyeyim de onu boğa gibi dişleyesin öyle mi? Ver elini de ısırsın, sonra çık!" buyurdular." Buhari, Diyat 18; Müslim, kasame 19, (1673); Tirmizi, Diyat 20, (1416); Nesai, Kasame 17, (8, 28, 29).
4941 kısas DİŞ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Halası Rübeyyi', bir genç kızın ön dişini kırmıştı. Ondan affetmesini talep ettiler, kabul etmediler; diyet teklif ettiler, bunu da kabul etmediler. Resûlullah aleyhissalatu vesselam'a gittilerse de, kız tarafı kısas talebinde direndiler. Aleyhissalatu vesselam bunun üzerine kısas emretti.

Enes İbnu'n-Nadr: "Rübeyyi'nin dişi kırılır mı? Hayır! Seni hak ile gönderen Zat-ı Zülcelal'e yemin olsun, onun dişi kırılmaz!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Allah'ın öyle kulları var ki, (bir iş için) Allah'a yemin etse, Allah onu boş çevirmeyip dilediğini yerine getirerek yemininde hanis kılmaz" buyurdular." Buhari, Diyat 19, Sulh 8, Tefsir, Bakara 23, Tefsir, Maide 6; Müslim, Kasame 24, (1675); Ebu Davud, Diyat 39, (4595); Nesai, Kasame 16, (8, 27).
4942 kısas KULAK "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Fakirlere ait bir oğlan çocuğu, zenginlere ait bir oğlan çocuğunun kulağını kopardı. Oğlanın ailesi Aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resûlü! Bizler fakirleriz!" dediler. Resûlullah aleyhissalatu vesselam cani tarafa bir ceza takdir etmedi." Ebu Davud, Diyat 27, (4590); Nesai, Kasame 14, (8, 26).
4943 kısas TOKAT "İbnu Abbas radıyallahu anhüma demiştir ki: "Bir adam, Cahiliye devrinde yaşamış bir atamıza sövmüştü. (Babam) Abbas radıyallahu anh ona bir tokat aşketti. Bunun üzerine adamın yakınları gelerek:

"O nasıl tokat aşkettiyse mutlaka biz de ona tokat vuracağız!" dediler ve silahlarını kuşandılar. Bu durum Aleyhissalatu vesselam'a ulaştı. Hemen gelip minbere çıktı ve: "Ey insanlar! Yeryüzü ahalisinden kimin Allah katında en mükerrem olduğunu biliyorsunuz?" buyurdular. Hepsi birlikte:

"Siz ey Allah'ın Resûlü!" cevabını verdiler Aleyhissalatu vesselam:

"Bilesiniz! Abbas bendendir, ben de ondanım! Ölülerimize sövmeyin, aksi halde dirilerimizi üzersiniz!" buyurdular. bunun üzerine halk gelip:

"Ey Allah'ın Resulü! senin gadabından Allah'a sığınırız, bizim için mağfiret dileyiverin!" dediler." Nesai, Kasame 21, (8, 33).
4944 kısas KISASIN YERİNE GETİRİLMESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Öldürme tarzında insanların en ölçülüsü, iman sahipleridir." Ebu Davud, Cihad 120, (2666); İbnu Mace, Diyat 30, (2681, 2682).
4945 kısas KISASIN YERİNE GETİRİLMESİ "Abdullah İbnu Zeyd el-Ensari radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam müsle (denen göz çıkarmak, burun, dudak, kulak kesmek, karın deşmek gibi tecavüzler)'den, yağmacılıktan men etti." Buhari, Mezalim 30, Zebaih 25.
4946 kısas KISASIN YERİNE GETİRİLMESİ "İbnu Firas, Hz. Ömer radıyallahu anh'tan nakladiyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, (başkasının lehine olarak) kendi nefsine kısas uyguluyordu." Nesai, Kasame 23, (8, 34).
4947 kısas AFFETME HAKKINDA "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, kendisine her ne zaman kısas bulunan bir dava getirildiğinde, mutlaka her seferinde affetmeyi emrediyor gördüm." Ebu Davud, Diyat 3, (4497); Nesai, Kasame 27, (8, 37, 38).
4948 kısas AFFETME HAKKINDA "Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a bir adam getirip:

"Bu adam kardeşimi öldürdü!" diye şikayette bulundu. Resûlullah da:

"Git sen de onu öldür, tıpkı kardeşini öldürdüğü gibi!" buyurdular. Adamcağız şikayetçiye:

"Allah'tan kork, beni affet! Çünkü af senin için büyük bir ücrete sebeptir.. Senin için de, kardeşin için de Kıyamet günü daha hayırlıdır!" dedi. Adam da onu salıverdi. Durum Resûlullah aleyhissalatu vesselam'a haber verildi. Resûlullah (onu çağırtıp) sordu. Adam (caninin) kendisine söylediklerini haber verdi."

(Ravi devamla) der ki: "(Resûlullah aleyhissalatu vesselam): "Onu azat et! Aslında onu azad etmen, onun için, Kıyamet günü onun sana yapacağından daha hayırlıydı. O gün: "Ey Rabbim! diyecek, şuna sor bakalım, beni niye öldürmüştü?" Nesai, Kasame 6, (8, 18).
4949 kısas AFFETME HAKKINDA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Maktulün kısas talep eden velilerine, (katillerden) birini affederek kısastan kaçınmaları gerekir. Kadın dahi olsa, en yakın olan başlasın." Ebu Davud, Diyat 16, (4538); Nesai, Kasame 29, (8, 39).
4950 kasâme KASÂME "İbnu Abbas radıyallahu anhüma anlatıyor: "Cahiliye devrinde görülen ilk kasame hadisesi, biz, Beni Haşim içinde cereyan etmişti. Beni Haşim'dan (Amr İbnu Alkame İbni'l-Muttalib İbni Abdi Menaf adında) bir erkeği, Kureyş'in bir başka koluna mensup (Hıdaş İbnu Abdillah İbni Ebi Kays el-Amiri adında) bir adam ücretle tutmuştu. (Amr) develerle birlikte (Hıdaş'la) yola çıktı. Beni Haşim'den bir kimse ona uğradı. Bu adamın deri çuvallarının ipi kopmuştu.

"Bana yardım et, ip ver de şu çuvallarıma bağlayayım, develer ürkmesin!" dedi, o da ona bir ip verdi ve onunla çuvalları bağladı. Konakladıkları vakit bir tanesi hariç bütün develer bağlandı. Onu ücretle tutan patron:

"Bu deve niye bağlanmadı?" diye sordu. Öbürü: "Bunu bağlayacak ip yok!" dedi.

"Pekiyi onun bağı nerede?" diye sordu ve efendi hizmetçiye bir sopa fırlattı. Meğerse onun eceli bu değnekte imiş. (Adam yaralanır, fakat daha ölmeden) Yemenli bir zaz kendisine uğrar. Yemenliye sorar:

"Sen hacc mevsiminde Mekke'de hazır bulunur musun?"

Adam: "Bazan bulunurum, bazan bulunmam" der. Yaralı ona:

"Benim için bir elçilik yapar mısın?" diye ilave eder. Adam:

"Evet yapar (istediğinizi duyururum)" der. Yaralı:

"Sen hacc mevsiminde hazır bulunduğun zaman: "Ey Kureyşliler!"

diye bağır. Sana "Buyur!" ettikleri vakit: "Ey Haşimoğulları!" de.! Onlar: "Buyur!" edince Ebu Talib'i sor. Ona: "Benni falancanın bir ip sebebiyle öldürdüğünü haber ver!" der.

Bunu söyledikten sonra o işçi vefat eder.

Onu ücretle tutan patron, (Mekke'ye) dönünce Ebu Talib yanına gelerek (öleni) sorup: "Arkadaşınıza ne oldu?" der. O da:

"Hastalandı, (tedavisi için) elimizden geleni yaptık. (Ama maalesef) öldü, defin işini de ben üzerime aldım!" diye cevap verir. Ebu Talib:

"O, senin bu alakanı hak etmişti" der. Aradan bir müddet geçer.

Sonra ölen ücretlinin vasiyette bulunduğu Yemenli zat hacc mevsiminde gelir ve:

"Ey Kureyşliler!" diye seslenir. (Kureyşliler toplanıp):

"İşte biz Kureyşlileriz!" derler. Bu sefer adam:

"Ey Haşimoğulları!" der. Onlar:

"İşte biz Beni Haşimiz!" derler. Adam bu sefer de:

"Ey Ebu Talib!" der. Kendisine: "İşte şu Ebu Talib'tir!" derler. Adam:

"Bana falan kimse, size bir elçilik (yapmamı, bir haber) tebliğ etmemi söylemişti. O da şu: Onu falan kimse bir ip yüzünden öldürmüş" der. Bunun üzerine Ebu Talib ona gidip:

"Bizden üç şeyden birini seç: İstersen yüz deve öde, zira sen bizim adamımızı öldürdün. (Bu iddiamızı inkar edecek olursan), dilersen, kavminden elli kişi senin öldürmediğine dair yemin etsinler. Bunlara itiraz edecek olursan, biz de seni onun sebebiyle öldüreceğiz.!" der. Adam kavmine gelip durumu haber verir.

"Yemin edelim!" derler. Onlardan bir erkeğe nikahlı olup, doğum da yapmış olan Beni Haşimli bir kadın gelip:

"Ey Ebu Talib! Benim şu oğlumu o elli kişiden bir adam yerine tutmanı, fakat ona, (yeminlerinin yaptırıldığı Ka'be rüknü ile

Makam-ı İbrahim arasında) yemin ettirilmemesini talep ediyorum!" der. Ebu Talib bu kadının dilediği şekilde hareket eder. Derken onlardan bir başka adam gelir ve:

"Ey Ebu Talib! Sen yüz deveye bedel elli kişinin yemin etmesini diledin. Bu durumda her adama iki deve düşüyor. al şu iki deveyi benim hesabıma kabul et, yeminlerin yapıldığı yerde bana yemin ettirme!" der. ebu Talib bu iki deveyi kabul eder. Kırksekiz kişi de gelip yemin ederler.

İbnu Abbas radıyallahu anhüma der ki:

"Nefsimi kudret eliyle tutan Zat-ı Zülcelal'e yemin olsun, yeminleri üzerinden bir yıl geçmeden o kırksekiz kişiden hiçbir kımıldayan göz kalmadı (hepsi helak oldu)." Buhari, Menakıbu'l-Ensar 26; Nesai, Kasame 1, (8, 2-4).
4951 kasâme KASÂME "Ebu Seleme İbnu Abdirrahman ve Süleyman İbnu Yesar, Resûlullah aleyhissalatu vesselam'ın bir sahabisinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, kasameyi cahiliye devrindeki şekliyle takrir edip kabul etti. Hatta, Hayber yahudileri aleyhine dava ettikleri bir ölü için Ensardan bir kısım insanlar arasında kasameye hükmetti." Müslim, Kasame 8, (1670); Nesai, Kasame 2, (8, 5).
4952 kasâme KASÂME "Seh! İbnu Ebi Hasme anlatıyor: "Abdullah İbnu Sehl ve Muhayyısa İbnu Mes'ûd Hayber'e gittiler. O günlerde Hayber'le sulh yapılmıştı. ODnlar (hususi işleri için) birbirlerinden ayrıldılar.

Muhayyısa, Abdullah İbnu Sehl'e rastladı; kan revan içindeydi, son nefeslerini verdi. Muhayyısa, arkadaşını orada defnetti ve Medine'ye döndü. Mes'ud'un iki oğlu Muhayyısa ve Huvayyısa, Abdurrahman İbnu Sehl ile birlikte (durumu haber vermek üzere) Resûlullah aleyhissalatu vesselam'ın yanına gittiler. Yaşça hepsinin küçüğü olan Abdurrahman konuşmaya başladı. Resûlullah aleyhissalatu vesselam:

"Büyüğü büyükle, büyüğü büyükle!" diyerek müdahale etti. Bunun üzerine o sustu, öbürleri anlattılar. Aleyhissalatu vesselam:

"Elli yemin yapıp arkadaşınızın diyetini hak etmek ister misiniz?" buyurdular. Onlar:

"Nasıl yemin ederiz, ne şahid olduk, ne de gördük!" dediler. Aleyhissalatu vesselam:

"Yahudiler elli yeminle sizi tebrie etsinler mi?" buyurdular. Onlar:

"Biz kafir insanların yeminine nasıl itibar ederiz?" dediler. Resûlullah aleyhissalatu vesselam onların bu halleri üzerine, adamın diyetini kendi nezdinden ödedi." Buhari, Diyat 22, Sulh 7, Cizye 12, edeb 89, Ahkam 38; Müslim, Kasame 1, (1669); Muvatta, Kasame 1, (2, 877, 878); Ebu Davud, Diyat 8, 9, (4520, 4521, 4523); Tirmizi, Diyat 23, (1422); Nesai, Kasame 3, (8, 5-12).
4953 kasâme KASÂME "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Muhayyisa'nın küçük oğlu Hayber'in kapısı önünde maktul bulundu. Resûlullah aleyhissalatu vesselam:

"Öldüren hakkında iki şahid bul, katili sana ipiyle teslim edeyim!" buyurdu. Muhayyısa:

"Ey Allah'ın Resûlü! Biz nereden iki şahid bulalım? Zira, onların kapıları önünde katledildi" dediler. Aleyhissalatu vesselam:

"Öyleyse elli kere kasame yemini edersin" buyurdular. Muhayyısa:

"Ey Allah'ın Resulü dedi, ben bilmediğim bir kimse hakkında nasıl yemin ederim?" Aleyhissalatu vesselam:

"Onlardan elli kasame yemini talep edersin" buyurdular. Muhayyısa:

"Ey Allah'ın Resulü! Onlar yahudidir, biz onlara nasıl yemin teklif ederiz?" dedi. bunun üzerine ölenin diyetini Aleyhissalatu vesselam onlara (yahudilere) hükmetti ve yarısıyla onlara yardımda bulundu." Nesai, Kasame 4, (8, 12).
4954 kasâme KASÂME "Yine Amr İbnu Şuayb an ebihi an ceddihi tarikinden anlatıldığına göre, "Resûlullah aleyhissalatu vesselam, Liyyetü'l-Bahre nam mevkiin kenarında yer alan Bahretu'r-Ruğa'da meskün Beni Nadr İbni Malik kabilesinden bir adamı kasame yoluyla öldür(t)dü ve:

"katil de maktûl de kendilerinden!" buyurdu." Ebu Davud, Diyat 8, (4522).
4955 mudarebe MUDARABE "Zeyd İbnu Eslem radıyallahu anh babasından naklen anlattığına göre, "Ömer İbnu'l-Hattab'ın iki oğlu Abdullah ve Ubeydullah radıyallahu anhüm, Irak'a giden bir orduya katılıp sefere çıktılar. Bu seferde, Basra emiri olan Ebu Musa el-Eş'ari radıyallahu anh'a uğradılar. Ebu Musa onlarla merhabalaşıp, kolaylık diledikten sonra:

"Size faydası dokunacak bir şey yapabilmeyi ne kadar isterdim!" dedi ve az sonra hatırladı: "Evet evet! Şurada Allah'ın malından mal var. Onu Ebirü'l-Mü'minin (Hz. Ömer)'e göndermek istiyorum. Ben onu size karz olarak vereyim. Siz onunla Irak mallarından satın alın, sonra da Medine'de satın. Sermayeyi emiru'l-mü'minin'e ödeyin, kar da sizin olsun!" dedi. Abdullah ve Ubeydullah:

"Bunu yapmak isteriiz" dediler ve yaptılar. Ebu Musa, Hz. Ömer radıyallahu anhüma'ya onlardan malı almasını yazdı.

Medine'ye geldikleri vakit malı sattılar, kar ettiler. Parayı Hz. Ömer'e verdikleri zaman:

"Ebu Musa, her askere size yaptığı gibi borç veriyor mu?" diye sordu. Oğulları, "Hayır!" dediler. Bunun üzerine Hz. Ömer:

"Ebiru'l-mü'minin'in iki oğlu olduğunuz için borç vermiş. (Olmaz böyle şey!) Sermayeyi de, karı da getirin!" diye gürledi. Abdullah sükût etti. Ubeydullah ise:

"Ey Emiru'l-mü'minin, bu davranış sana yakışmaz! Eğer bu sermaye noksanlaşsa veya kaybolsa idi, biz tazmin edecektik" dedi. Fakat Hz. Ömer:

"Karı da getirin!" diye ısrar etti. Abdullah yine sesini çıkarmadı. Ubeydullah (önceki söylediklerini tekrar ederek) karşılık verdi. Bunun üzerine Hz. Ömer'in meclis arkadaşlarından bir adam:

"Ey Emiru'l-mü'minin! Bunu mudarabe saysan!" teklifinde bulundu. Hz. Ömer de:

"Evet, onu mudarabe kıldım!" deyip, sermayeyi ve karın yarısını aldı. Abdullah'la Ubeydullah da diğer yarısını aldılar." Muvatta, Kıraz 1, (2, 687, 688).
4956 mudarebe MUDARABE "Ala İbnu Abdirrahman babası vasıtasıyla dedesi (Yakub el-Medeni)'den naklediyor: "Osman İbnu Affan kendisine, çalıştırması için, mudarabe olarak mal verdi ve kar ikisinin oldu." Muvatta, Kıraz 2, (2, 688).
4957 kıssalar HZ. İBRAHİM VE HZ. İSMAİL A.S.'IN KISSALARI "İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. İbrahim beraberinde Hz. İsmail aleyhimasselam ve onu henüz emzirmekte olan annesi olduğu halde ilerledi. Kadının yanında bir de su tulumu vardı. Hz. İbrahim, kadını Beyt'in yanında, Devha denen büyük bir ağacın dibine bıraktı. Burası Mescid'in yukarı tarafında ve Zemzem'in tam üstünde bir nokta idi. O gün Mekke'de kimse yaşamıyordu, orada hiç su da yoktu. İşte Hz. İbrahim anne ve çocuğunu buraya koydu, yanlarına, içerisinde hurma bulunan eski bir azık dağarcığı ile su bulunan bir tuluk bıraktı.

Hz. İbrahim aleyhisselam bundan sonra(emr-i ilahi ile) arkasını dönüp (Şam'a gitmek üzere) oradan uzaklaştı. İsmail'in annesi, İbrahim'in peşine düştu (ve ona Keda'da yetişti).

"Ey İbrahim, bizi burada, hiçbir insanın hiçbir yoldaşın bulunmadığı bir yerde bırakıp nereye gidiyorsun?" diye seslendi. bu sözünü birkaç kere tekrarladı. Hz. İbrahim, (emir gereği) ona dönüp bakmadı bile. Anne, tekrar (üçüncü kere) seslendi:

"Böyle yapmanı sana Allah mı emretti?" dedi. Hz. İbrahim bunun üzerine: "Evet!" buyurdu. Kadın:

"Öyleyse (Rabbimiz hafizimizdir), bizi burada perişan etmez!" dedi, sonra geri döndü. Hz. İbrahim de yoluna devam etti. Kendisini göremeyecekleri Seniyye (tepesine) gelince Beyt'e yöneldi, ellerrini kaldırdı ve şu duaları yaptı: "Ey Rabbimiz! Ailemden bir kısmınnı, senin hürmetli Beyti'inin yanında, ekinsiz bir vadide yerleştirdim -namazlarını Beyt'inin huzurunda dosdoğru kılsınlar diye-. Ey Rabbimiz! Sen de insanlardan mü'min olanlarrın gönüllerini onlara meylettir ve onları meyvelerle rızıklandır ki, onlar da nimetlerinin kadrini bilip şükretsinler" (İbrahim 37).

İsmail'in annesi, çocuğu emziriyor, yanlarındaki sudan içiyordu. Kaptaki su bitince susadı, (sütü de kesildi), çocuğu da susadı (İsmail bu esnada iki yaşında idi). Kadıncağız (susuzluktan) kıvranıp ızdırap çeken çocuğa bakıyordu. onu bu halde seyretmenin acısına dayanamayarak oradan kalktı, kendisine en yakın bulduğu Safa tepesine gitti. Üzerine çıktı, birilerini görebilirmiyim diye (o gün derin olan) vadiye yönelip etrafa baktı, ama kimseyi göremedi. safa'dan indi, vadiye ulaştı, entarisinin eteğini topladı. Ciddi bir işi olan bin insanın koşusuyla koşmaya başladı. Vadiyi geçti. Merve tepesine geldi, üzerine çıktı, oradan etrafa baktı, bir kimse görmeye çalıştı. Ama kimseyi göremedi. bu gidip-gelişi yedi kere yaptı. İşte (hacc esnasında) iki tepe arasında hacıların koşması buradan gelir.

Anne, (bu sefer) Merve'ye yaklaşınca bir ses işitti. Kendi kendine: "Sus" dedi ve sese kulağını verdi. O sesi yine işitti. Bunun üzerine:

"(Ey ses sahibi!) sen sesini işittirdin, bir yardımın varsa (gecikme)!" dedi. Derken Zemzem'in yanında bir melek (tecelli etti). Bu Cebrail'di. Cebrail kadına seslendi: "Sen kimsin?" Kadın: "Ben Hacer'im, İbrahim'in oğlunun annesi..."

"İbrahim sizi kime tevkil etti?"

"Allah Teala'ya."

"her ihtiyacınızı görecek Zat'a tevkil etmiş."

Ayağının ökçesi -veya kanadıyla- yeri eşeliyordu. Nihayet su çıkmaya başladı. Kadın (boşa akmaması için) suyu eliyle havuzluyordu. Bir taraftan da sudan kabına doldurdu. Su ise, kadın aldıkça dipten kaynıyordu."

İbnu Abbas radıyallahu anhüma dedi ki: "Allah İsmail'in annesine rahmetini bol kılsın, keşke zemzemi olduğu gibi akar bıraksaydı da avuçlamasaydı. Bu takdirde (zemzem, kuyu değil) akar su olacaktı."

Kadın sudan içti, çocuğunu da emzirdi.

Melek, kadına:

"Zayi ve helak oluruz diye korkmayın! Zira, Allah Teala Hazretleri'nin burada bir Beyt'i olacak ve bunu da şu çocuk ve babası bina edecek. Allah Teala Hazretleri o işin sahiplerini zayi etmez!" dedi. Beyt yerden yüksekti, tıpkı bir tepe gibi. Gelen seller sağını solunu aşındırmıştı.

Kadın bu şekilde yaşayıp giderken, oraya Cürhüm'den bir kafile uğradı. Oraya Keda yolundan gelmişlerdi. Mekke'nin aşağısına konakladılar. Derken orada bir kuşun gelip gittiğini gördüler.

"Bu kuş su üzerine dönüyor olmalı, (burada su var). Halbuki biz bu vadide su olmadığını biliyoruz!" dediler. Durumu tahkik için, yine de bir veya iki atik adam gönderdiler. Onlar suyu görünce geri dönüp haber verdiler. Cürhümlüler oraya gelip, suyun başında İsmail'in annesini buldular.

"Senin yanında konaklamamıza izin verir misin?" dediler. Kadın:

"Evet! Ama suda hakkınız olmadığını bilin!" dedi. Onlar da:

"Pekala!" dediler. Aleyhissalatu vesselam der ki:

"Ünsiyet istediği bir zamanda bu teklif İsmail'in annesine uygun geldi. Onlar da oraya indiler. Sonra geride kalan adamlarına haber saldılar. Onlar da gelip burada konakladılar. Zamanla orada çoğaldılar. Çocuk da büyüdü. Onlardan Arapça'yı öğrendi. Büyüdüğü zaman onlar tarafından en çok sevilen, hoşlanılan bir genç oldu. Büluğa erince, kendilerinden bir kadınla evlendirdiler. Bu sırada İsmail'in annesi vefat etti.

Derken Hz. İbrahim aleyhisselam, İsmail'in evlenmesinden sonra oraya gelip, bıraktığı (hanımını ve oğlunu) aradı. İsmail'i bulamadı. Hanımından İsmail'i sordu. Kadın:

"Rızkımızı tedarik etmek üzere (avlanmaya) gitti" dedi. Hz. İbrahim, bu sefer geçimlerini, hallerini sordu. Kadın:

"Halimiz fena, darlık ve sıkıntı içindeyiz!" diyerek şikayetvari konuştu. Hz. İbrahim:

"Kocan gelince, ona benden selam etve "kapısının eşiğini değiştirmesini" söyle!" dedi. İsmail geldiği zaman, sanki bir şey sezmiş gibiydi:

"Eve herhangi bir kimse geldi mi?" diye sordu. Kadın:

"Evet şu şu evsafta bir ihtiyar geldi. senden sordu, ben de haberini verdim, yaşayışımızdan sordu, ben de sıkıntı ve darlık içinde olduğumuzu söyledim" dedi. İsmail:

"sana bir tavsiyede bulundu mu?" dedi. Kadın:

"Evet! sana selam söylememi emretti ve kapının eşiğini değiştirmeni söyledi!" dedi. İsmail:

"Bu babamdı. seninle ayrılmamı bana emretmiş. Haydi artık ailene git!" dedi ve hanımını boşadı. Cürhümlülerden bir başka kadınla evlendi.

Hz. İbrahim onlardan yine uzun müddet ayrı kaldı. Bilahare bir kere daha görmeye geldi. Yine İsmail'i evde bulamadı. Hanımının yanına gelip, İsmail'i sordu. Kadın:

"Maişetimizi kazanmaya gitti!" dedi. Hz. İbrahim:

"Haliniz nasıldır?" dedi, geçimlerinden, durumlarından sordu. Kadın:

"İyiyiz, hayır üzereyiz, bolluk içindeyiz" diye Allah'a hamd ve senada bulundu.

"Ne yiyorsunuz?" diye sordu. Kadın:

"Et yiyoruz!" dedi.

"Ne içiyorsunuz?" diye sorunca da:

"Su!" dedi. Hz. İbrahim:

"Allahım, et ve suyu haklarında mübarek kıl!" diye dua ediverdi." Aleyhissalatu vesselam der ki:

"O gün onların hububatı yoktu. Eğer olsaydı Hz. İbrahim, hububatları için de dua ediverirdi."

İbnu Abbas der ki: "Bu iki şey (et ve su) Mekke'den başka hiçbir yerde Mekke'deki kadar sıhhata muvafık düşmez (karın sancısı yaparlar). (Bu, Hz. İbrahim'in duasının bir bereketi ve neticesidir).

(Resûlullah aleyhissalatu vesselam Hz. İbrahim'den anlatmaya devam etti:)

"İbrahim (İsmail'in hanımına) dedi ki:

"Kocan geldiği zaman, benden ona selam söyle ve kapısının eşiğini sabit tutmasını emret!" (Çünkü eşik, evin dirliğidir).

"Hz. İsmail gelince (evde babasının kokusunu buldu ve) "yanınıza bir uğrayan oldu mu?" diye sordu. Kadın:

"Evet, bize yaşlı bir adam geldi, kılık kıyafeti düzgündü!" dedi ve (ihtiyar hakkında) bir kısım övgülerden sonra:

"Benden seni sordu. Ben de haber verdim. Yaşayışımızın nasıl olduğunu sordu, ben de hayır üzere olduğumuzu söyledim!" dedi. İsmail:

"Sana bir tavsiyede bulundu mu?" diye sordu. Kadın:

"Evet sana selam ediyor, kapının eşiğini sabit tutmanı emrediyor" dedi. Hz. İsmail:

"Bu babamdı. Eşik de sensin, seni tutmamı, evliliğimizin devamını emrediyor! (Sen yanımda değerli idin, kıymetin şimdi daha da arttı" der ve kadın İsmail'e on erkek evlad doğurur.)

Sonra, Hz. İbrahim Allah'ın dilediği bir müddet onlardan ayrı kaldı. Derken bir müddet sonra yanlarına geldi. Bu sırada Hz. İsmail Zemzem'in yanındaki Devha ağacının altında kendisine ok yapıyordu. Babasını görünce ayağa kalkıp karşılamaya koştu. Baba-oğul karşılaşınca yaptıklarını yaptılar (kucaklaştılar, el, yüz, göz öpüldü).

Sonra Hz. İbrahim:

"Ey İsmail! Allah Teala Hazretleri bana ciddi bir iş emretti" dedi. İsmail de:

"Rabbinin emrettiği şeyi yap!" dedi. Hz. İbrahim:

"Bu işte bana sen yardım edecek misin?" diye sordu. O da:

"Evet sana yardım edeceğim!" diye cevap verdi. Bunnun üzerine Hz. İbrahim:

"Allah-Teala Hazretleri, bana burada bir Beyt yapmamı emretti!" diyerek etrafına nazaran yüksekçe bir tepeyi gösterdi."

(İbnu Abbas) dedi ki: "İsmail'le İbrahim işte orada Ka'be'nin (daha önceki) temellerini yükselttiler. Hz. İsmail taş getiriyor, Hz. İbrahim de duvarları örüyordu. Bina yükselince, Hz. İsmail, babası için (bugün Makam olarak bilinen) şu taşı getirdi. Yükselen duvarı örerken, Hz. İbrahim (iskele olarak) onun üstüne çıkıyordu. İsmail de ona (aşağıdan) taş veriyordu. Bu esnada onlar:

"Ey Rabbimiz! (Bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" diyorlardı."

İbnu Abbas der ki: "Hz. İsmail ve Hz. İbrahim binayı yaparken (zaman zaman) etrafında dolaşarak: "Ey Rabbimiz (bu hizmetimizi) bizden kabul buyur! Sen gören ve bilensin!" (Bakara 127) diye dua ediyorlardı."

ASHABU'L-UHDÛD" Buhari, Enbiya 8.
4958 kıssalar HZ. İBRAHİM VE HZ. İSMAİL A.S.'IN KISSALARI "Hz. Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden öncekiler arasında bir kral vardı. Onun bir de sihirbazı vardı. Sihirbaz yaşlanınca Kral'a: "Ben artık yaşlandım. Bana bir oğlan çocuğu gönder de sihir yapmayı öğreteyim!" dedi. Kral da öğretmesi için ona bir oğlan gönderdi. Oğlanın geçtiği yolda bir rahip yaşıyordu. (Bir gün giderken) rahibe uğrayıp onu dinledi, konuşması hoşuna gitti. Artık sihirbaza gittikçe, rahibe uğruyor, yanında (bir müddet) oturup onu dinliyordu.

(Bir gün) delikanlıyo sihirbaz, yanına gelince dövdü. Oğlan da durumu rahibe şikayet etti. Rahip ona:

"Eğer sihirbazdan (dövecek diye) korkarsan: "Ailem beni oyaladı!" de; ailenden korkacak olursan, "beni sihirbaz oyaladı" de!" diye tenbihte bulundu.

O bu halde (devam eder) iken, insanlara mani olmuş bulunan büyük bir canavara rastladı. (Kendi kendine:)

"Bugün bileceğim; sihirbaz mı efdal, rahip mi efdal!" diye mırıldandı. Bir taş aldı ve:

"Allahım! Eğer rahibin işi, sana sihirbazın işinden daha sevimli ise, şu hayvanı öldür de insanlar geçsinler!" deyip, taşı fırlattı ve hayvanı öldürdü. İnsanlar yollarına devam ettiler. Delikanlı rahibe gelip durumu anlattı. Rahib ona:

"Evet! Bugün sen benden efdalsin (üstünsün)! Görüyorum ki, yüce bir mertdebedesin. Sen imtihan geçireceksin. İmtihana maruz kalınca sakın benden haber verme!" dedi. Oğlan anadan doğma körleri ve alaca hastalığına yakalananları tedavi eder, insanları başkaca hastalıklardan da kurtarırdı. Onu kralın gözlyeri kör olan arkadaşı işitti. Birçok hediyeler alarak yanına geldi ve: "Eğer beni tedavi edersen, şunların hepsi senindir" dedi. O da:

"Ben kimseyi tedavi etmem, tedavi eden Allah'tır. Eğer Allah'a iman edersen, sana şifa vermesi için dua edeceğim. O da şifa verecek!" dedi. Adam derhal iman etti, Allah da ona şifa verdi.

Adam bundan sonra kralın yanına geldi. Eskiden olduğu gibi yine yanına oturdu. Kral:

"Gözünü sana kim iade etti?" diye sordu.

"Rabbim!" dedi. Kral:

"Senin benden başka bir Rabbin mi var?" dedi. Adam:

"Benim de senin de Rabbimiz Allah'tır!" cevabını verdi. Kral onu yakalatıp işkence ettirdi. O kadar ki, (gözünü tedavi eden ve Allah'a iman etmesini sağlayan) oğlanın yerini de gösterdi. Oğlan da oraya getirildi. Kral ona:

"Ey oğul! Senin sihrin körlerin gözünü açacak, alaca hastalığını tedavi edecek bir dereceye ulaşmış, neler neler yapıyormuşsun!" dedi. Oğlan:

"Ben kimseyi tedavi etmiyorum, şifayı veren Allah'tır!" dedi. Kral onu da tevkif ettirip işkence etmeye başladı. O kadar ki, o da rahibin yerini haber verdi. Bunun üzerine rahip getirildi. Ona:

"Dininden dön!" denildi. O bunda direndi. Hemen bir testere getirildi. Başının ortasına konuldu. Ortadan ikiye bölündü ve iki parçası yere düştü. Sonra oğlan getirildi. Ona da:

"Dininden dön!" denildi. O da imtina etti. Kral onu da adamlarından bazılarına teslim etti.

"Onu falan dağa götürün, tepesine kadar çıkarın. Zirveye ulaştığınız zaman (tekrar dininden dönmesini talep edin); dönerse ne ala, aksi takdirde dağdan aşağı atın!" dedi. Gittiler onu dağa çıkardılar. Oğlan:

"Allahım, bunlara karşı, dilediğin şekilde bana kifayet et!" dedi. Bunun üzerine dağ onları salladı ve hepsi de düştüler. Oğlan yürüyerek kralın yanına geldi. Kral: "Arkadaşlarıma ne oldu?" dedi.

"Allah, onlara karşı bana kifayet etti" cevabını verdi. Kral onu adamlarından bazılarına teslim etti ve:

"Bunu bir gemiye götürün. denizin ortasına kadar gidin. Dininden dönerse ne ala, değilse onu denize atın!" dedi. Söylendiği şekilde adamları onu götürdü. Oğlan orada:

"Allahım, dilediğin şekilde bunlara karşı bana kifayet et!" diye dua etti. Derhal gemileri alabora olarak boğuldular. Çocuk yine yürüyerek hükümdara geldi. Kral:

"Arkadaşlarıma ne oldu?" diye sordu. Oğlan.

"Allah onlara karşı bana kifayet etti" dedi. Sonra Kral'a:

"benim emrettiğimi yapmadıkça sen beni öldüremeyeceksin!" dedi. Kral: "O nedir?" diye sordu. Oğlan:

"İnsanları geniş bir düzlükte toplarsın, beni bir kütüğe asarsın, sadağımdan bir ok alırsın. Sonra oku, yayın ortasına yerleştir ve: "Oğlanın Rabbinin adıyla" dersin. Sonra oku bana atarsın. İşte eğer bunu yaparsan beni öldürürsün!" dedi. Hükümdar, hemen halkı bir düzlükte topladı. Oğlanı bir kütüğe astı. Sadağından bir ok aldı. Oku yayının ortasına yerleştirdi. Sonra:

"Oğlanın Rabbinin adıyla!" dedi ve oku fırlattı. Ok çocuğun şakağına isabet etti. Çocuk elini şakağına okun isabet ettiği yere koydu ve Allah'ın rahmetine kavuşup öldü. Halk:

"Oğlanın Rabbine iman ettik!" dediler. Halk bu sözü üç kere tekrar etti. Sonra krala gelindi ve:

"Ne emredersiniz? Vallahi korktuğunuz başınıza geldi. Halk oğlannın Rabbine iman etti!" denildi. Kral hemen yolların başlarına hendekler kazılmasını emretti. Derhal hendekler kazıldı. İçlerinde ateşler yakıldı. Kral:

"Kim dininden dönmezse onu bunlara atın!" diye emir verdi. Yahut hükümdara "sen at!" diye emir verildi.

İstenen derhal yerine getirildi. Bir ara, beraberinde çocuğu olan bir kadın getirildi. Kadın oraya düşmekten çekinmişti, çocuğu:

"Anneciğim sabret. zira sen hak üzeresin!" dedi." Müslim, Zühd 73, (3005); Tirmizi, Tefsir, Bürûc, (3337).
4959 kıssalar BEŞİKTE KONUŞANLARIN KISSASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç kişi dışında hiç kimse beşikte iken konuşmamıştır. Bunlar: Hz. İsa İbnu Meryem aleyhima's-selam, Cüreyc'in arkadaşı.

Cüreyc, kendini ibadete vermiş abid bir kuldu. Bir manastıra çekilmiş orada ibadetle meşguldü. Derken bir gün annesi yanına geldi, o namaz kılıyordu.

"Ey Cüreyc! (Yanıma gel, seninle konuşacağım! Ben annenim)" diye seslendi. Cüreyc:

"Allahım! Annem ve namazım (hangisini tercih edeyim?" diye düşündü). Namazına devama karar verdi.

Annesi çağırmasını (her defasında üç kere olmak üzere) üç gün tekrarladı. (Cevap alamayınca) üçüncü çağırmanın sonunda:

"Allahım, kötü kadınların yüzünü göstermedikçe canını alma!" diye bedduada bulundu. Beni İsrail, aralarında Cüreyc ve onun ibadetini konuşuyorlardı. O diyarda güzelliğiyle herkesin dilinde olan zaniye bir kadın vardı.

"Dilerseniz ben onu fitneye atarım" dedi. Gidip Cüreyc'e sataştı. Ancak Cüreyc ona iltifat etmedi.

Kadın bir çobana gitti. Bu çoban Cüreyc'in manastırı(nın dibi)nde barınak bulmuş birisiydi. Kadın onunla zina yaptı ve hamile kaldı. Çocuğu doğurunca:

"Bu çocuk Cüreyc'ten!" dedi. Halk (öfkeyle) gelip Cüreyc'i manastırından çıkarıp manastırı yıktılar, (hakaretler ettiler), kendisini de dövmeye başladılar, (linç edeceklerdi). Cüreyc onlara:

"Derdiniz ne?" diye sordu.

"Şu fahişe ile zina yaptın ve senden bir çocuk doğurdu!" dediler. Cüreyc:

"Çocuk nerede, (getirin bana?)" dedi. Halk çocuğu ona getirdi. Cüreyc:

"Bırakın beni, namazımı kılayım!" dedi. Bıraktılar ve namazını kıldı. Namazı bitince çocuğun yanına gitti, karnına dürttü ve:

"Ey çocuk! Baban kim?" diye sordu. Çocuk: "Falanca çoban!" dedi. Bunun üzerine halk Cüreyc'e gelip onu öpüp okşadı ve: "senin manastırını altından yapacağız!" dedi. Cüreyc ise:

"Hayır! Eskiden olduğu gibi kerpiçten yapın!" dedi. Onlar da yaptılar.

(Üçüncüsü): Bir zamanlar bir çocuk annesini emiyordu. Oradan şahlanmış bir at üzerinde kılık kıyafeti güzel bir adam geçti. Onu gören kadın:

"Allah'ım şu oğlumu bunun gibi yap!" diye dua etti. Çocuk memeyi bırakarak adama doğru yönelip baktı ve:

"Allahım beni bunun gibi yapma!" diye dua etti. Sonra tekrar memesine dönüp emmeye başladı."

Ebu Hureyre der ki: "Ben Resûlullah aleyhissalatu vesselam'ı, şehadet parmağını ağzına koyup emmeye başlayarak, çocuğun emişini taklid ederken görür gibiyim."

(Resulullah anlatmaya devam etti:)

"(Sonra annenin yanından) bir kalabalık geçti. Ellerinde bir cariye vardı. Onu dövüyorlar ve:

"(Seni zani seni!) Zina yaparsın, hırsızlık yaparsın ha!" diyorlardı. Cariye ise:

"Allah bana yeter, o ne iyi vekildir!" diyordu. Çocuğun annesi:

"Allahım çocuğumu bunun gibi yapma!" dedi. Çocuk yine emmeyi bıraktı, cariyeye baktı ve:

"Allahım beni bunun gibi yap!" dedi. İşte burada anne-evlat karşılıklı konuşmaya başladılar: (Anne dedi ki:

"Boğazı tıkanasıca! Kıyafeti güzel bir adam geçti. Ben: "Allahım, oğlumu bunun gibi yap" dedim. sen: "Allahım! Beni bunun gibi yapma!" dedin. Yanımızdan cariyeyi döverek, zina ve hırsızlık yaptığını söyleyerek geçenler oldu. Ben: "Allahım, oğlumu bunun gibi yapma" dedim. sen ise: "Allahım, beni bunun gibi yap!" dedin).

Oğlu şu cevabı verdi:

"Güzel kıyafetli bir adam geçti. Sen: "Allahım, oğlumu bunun gibi yap!" dedin, ben ise: "Allahım beni bunun gibi yapma!" dedim. Yanımızdan bu cariyeyi geçirdiler. Onu hem dövüp hem de: "Zina ettin, hırsızlık ettin!" diyorlardı. Sen: "Allahım, oğlumu bunun gibi yapma!" dedin. Ben ise: "Allahım, beni bunun gibi yap!" dedim. (Sebebini açıklayayım:) O atlı adam cebbar zalimin biriydi. Ben de: "Allahım beni böyle yapma!" dedim. "Zina ettin, hırsızlık ettin!" dedikleri şu zavallı cariye ise ne zina yapmıştı, ne de çalmıştı! Ben de "Allahım beni bunun gibi yap!" dedim." Buhari, Enbuya 50, Amil fi's-Salat 7; Müslim, Birr 7, 8, (2550). Metin Müslim'den alınmadır.
4960 kıssalar MAĞARA ASHABININ KISSASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden önce yaşayanlardan üç kişi yola çıktılar. (Akşam olunca) geceleme ihtiyacı onları bir mağaraya sığındırdı ve içine girdiler. Dağdan (kayan) bir taş yuvarlanıp, mağaranın ağzını üzerlerine kapadı. Aralarında:

"sizi bu kayadan, salih amellerinizi şefaatçi kılarak Allah'a yapacağınız dualar kurtarabilir!" dediler. Bunun üzerine birincisi şöyle dedi:

"Benim yaşlı, ihtiyar iki ebeveynim vardı. Ben onları çok kollar, akşam olunca onlardan önce ne ailemden ne de hayvanlarımdan hiçbirini yedirip içirmezdim. Bir gün ağaç arama işi beni uzaklara attı. Eve döndüğümde ikisi de uyumuştu. Onlar için sütlerini sağdım. Hala uyumakta idiler. Onlardan önce aileme ve hayvanlarıma yiyecek vermeyi uygun bulmadım, onları uyandırmaya da kıyamadım. Geciktiğim için çocuklar ayaklarımın arasında kıvranıyorlardı. Ben ise süt kapları elimde, onların uyanmalarını beklliyordum. Derken şafak söktü:

"Ey Allahım! Bunu senin rızan için yaptığımı biliyorsan, bizim yolumuzu kapayan şu taştan bizi kurtar!"

Taş bir miktar açıldı. Ama çıkacakları kadar değildi.

İkinci şahıs şöyle dedi:

"Ey Allahım! benim bir amca kızım vardı. Onu herkesten çok seviyordum. Ondan kam almak istedim. Ama bana yüz vermedi. Fakat gün geldi kıtlığa uğradı, bana başvurmak zorunda kaldı. Ona, kendisini bana teslim etmesi mukabilinde yüzyirmi dinar verdim; kabul etti. Arzuma nail olacağım sırada:

"Allah'ın mührünü, gayr-ı meşru olarak bozman sana haramdır!" dedi. Ben de ona temasta bulunmaktan kaçındım ve insanlar arasında en çok sevdiğim kimse olduğu halde onu bıraktım, verdiğim altınları da terkettim.

Ey Allah'ım, eğer bunları senin rıza-yı şerifin için yapmışsam, bizi bu sıkıntıdan kurtar."

Kaya biraz daha açıldı. Ancak onlar çıkabilecek kadar açılmadı.

Üçüncü şahıs dedi ki:

"Ey Allahım, ben işçiler çalıştırıyordum. Ücretlerini de derhal veriyordum. Ancak bir tanesi (bir farak pirinçten ibaret olan) ücretini almadan gitti. Ben de onun parasını onun adına işletip kar ettirdim. Öyle ki çok malı oldu. Derken (yıllar sonra) çıkageldi ve:

"Ey Abdullah! bana olan borcunu öde!" dedi. Ben de:

"Bütün şu gördüğün sığır, davar, deve ve köleler senindir. Git bunları al götür!" dedim. Adam:

"Ey Abdullah, benimle alay etme!" dedi. Ben tekrar:

"Ben kesinlikle seninle alay etmiyorum. Git hepsini al götür!" diye tekrar ettim. Adam hepsini aldı götürdü.

"Ey Allahım, eğer bunu senin rızan için yaptıysam, bize şu halden kurtuluş nasip et!" dedi. Kaya açıldı, çıkıp yollarına devam ettiler." Buhari, Enbiya 50, Büyü' 98, İcare 12, Hars 13, Edeb 5; Müslim, Zikr 100, (2743); Ebu Davud, Büyû' 29, (3387).
4961 kıssalar KİFL KISSASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden önce yaşayanlar arasında Kifl adında biri vardı. Bildiğinden hiç şaşmazdı. İhtiyaç içinde olduğunu bildiği bir kadına gelerek, altmış dinar verdi. Kadından kam almak üzere teşebbüse geçince kadın, titredi ve ağladı. "Niye ağlıyorsun?" diye sorunca, kadın:

"Bu benim hiç yapmadığım (haram) bir amel. Bu günaha beni razı eden de fakrımdır!" dedi. Adam da:

"Yani sen şimdi Allah korkusuyla mı ağlıyorsun? Öyleyse, Allah'tan korkmaya ben senden daha layıkım! Haydi git, verdiğim para da senin olsun. Vallahi ben bundan böyle Allah'a hiç asi olmayacağım!" dedi. Adam o gece öldü. Sabah, kapısında şu yazılı idi:

"Alah Kifl'i mağfiret etti!"

Halk bu duruma şaşırdı kaldı. Allah o devrin peygamberine Kifl'in durumunu vahyen bildirinceye kadar şaşkınlık devam etti." Tirmizi, Kıyamet 49, (2498).
4962 kıssalar ÂD KAVMİNİ HELÂK EDEN RÜZGÂRIN KISSASI "Ebu Vail, Rebi'a kabilesinden el-Haris İbnu Yezid el-Bekri adında bir adamdan naklen anlatıyor:

"Medine'ye gelmiştim, Resûlullah aleyhissalatu vesselam'ın yanına gittim. Mescid, cemaatle dolu idi. Orada dalgalanan siyah bayraklar vardı. Hz. Bilal radıyallahu anh kılıcını kuşanmış, Resûlullah aleyhissalatu vesselam'ın yanında duruyordu. Ben: "Bu insanların derdi ne, (ne oluyor)? diye sordum.

"Resûlullah aleyhissalatu vesselam Amr İbnu'l-As'ı, Rebi'a'ya doğru göndermek istiyor, (onun hazırlığı var)!" dediler. Ben:

"Ad elçisi gibi olmaktan Allah'a sığınırım" dedim. Aleyhissalatu vesselam: "Ad elçisi de nedir?" buyurdular. Ben:

"Bunu çok iyi bilen kimseye düştünüz. Ad (kavmi) kıtlığa uğrayınca Kayl'ı kendileri için su aramaya gönderdi. Kayl da, Bekr İbnu Muaviye'ye uğradı. O, buna şarap içirdi ve Mekke'de o sıralarda seslerinin ve tegannisinin güzelliğiyle meşhur Cerade isminde iki cariye de şarkılar söyledi. (Bu suretle bir ay kadar kaldıktan) sonra, Mühre (İbnu Haydan Kabilesi'nin) dağına müteveccihen oradan ayrıldı. Dedi ki:

"Ey Allahım! Ben sana ne tedavi edeceğim bir hasta, ne de fiyesini ödeyeceğim bir esir için gelmedim. Sen kulunu, sulayıcı olduğun müddetçe sula. Onunla birlikte Bekr İbnu Muaviye'yi de sula. -Böylece kendisine içirdiği şarap için ona teşekkür eder.-

Bunun üzerine onun için üç parça bulut yükseltildi. Biri kızıl, biri beyaz, biri de siyah. Ona: "bunlardan birini seç!" denildi. O, bunlardan siyah olanını seçti. Ona:

"Ad kavminden tek kişiyi bırakmayıp helak edecek bu bulutu toz duman olarak al!" denildi."

Bunu söyleyince Aleyhissalatu vesselam:

"(Onlara) sadece şu -yüzük halkası- miktarında rüzgar gönderildi" buyurdular ve arkasından şu mealdeki ayet-i kerimeyi tilavet ettiler: "Ad (kavminin helak edilmesinde) de (ibret vardır). hani onların üzerine o kısır rüzgarı göndermiştik. Öyle bir rüzgar ki, her uğradığı şeyi (yerinde) bırakmıyor, mutlaka onu kül gibi savuruyordu" (Zariyat 41-42)." Tirmizi, Tefsir, Zariyat, (3269, 3270).
4963 kıssalar KEL, ALATENLİ VE ÂMÂ'NIN KISSASI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Beni İsrail'den üç kişi vardı: Biri alatenli, biri kel, biri de ama. Allah bunları imtihan etmek istedi. Bu maksadla onlara (insan suretinde) bir melek gönderdi.

Melek önce alatenliye geldi. Ve: "En çok neyi seversin?" dedi. Adam:

"Güzel bir renk, güzel bir cild, insanları benden tiksindiren halin gitmesini!" dedi. Melek onu meshetti. Derken çirkinliği gitti, güzel bir renk, güzel bir cild sahibi oldu. Melek ona tekrar sordu:

"Hangi mala kavuşmayı seversin?"

"Deveye!" dedi, adam. Anında ona on aylık hamile bir deve verildi.

Melek:

"Allah bunları sana mübarek kılsın!" deyip (kayboldu) ve Kel'in yanına geldi.

"En ziyade istediğin şey nedir?" dedi. Adam:

"Güzel bir saç ve halkı ikrah ettiren şu halin benden gitmesi!" dedi. Melek,keli elleriyle meshetti, adamın keli gitti. Kendisine güzel bir saç verildi. Melek tekrar:

"En çok hangi malı seversin?" diye sordu. Adam:

"Sığırı!" dedi. Hemen kendisine hamile biir inek verildi. Melek:

"Allah bu sığırı sana mübarek kılsın!" diye dua etti ve amanın yanına gitti. Ona da: "En çok neyi seversin?" diye sordu. Adam:

"Allah7ın bana gözümü vermesini ve insanları görmeyi!" dedi. Melek onu meshetti ve Allah da gözlerini anında iade etti. Melek ona da:

"En çok hangi malı seversin?" diye sordu. Adam:

"Koyun!" dedi. Derhal doğurgan bir koyun verildi.

Derken sığır ve deve yavruladılar, koyun da kuzuladı. Çok geçmeden birinin bir vadi dolusu develeri, diğerinin bir vadi dolusu sığırları, öbürünün de bir vadi dolusu koyunları oldu.

Sonra melek, alatenliye, onun eski hali ve heyetine bürünmüş olarak geldi ve:

"Ben fakir bir kimseyim, yola devam imkanlarım kesildi. Şu anda Allah ve senden başka yardım edecek kimse yok! Sana şu güzel rengi, şu güzel cildi ve malı veren Allah aşkına bana bir deve vermeni talep ediyorum! Ta ki onunla yoluma devam edebileyim!" dedi. Adam:

"(Olmaz öyle şey, onda nicelerinin) hakları var!" dedi ve yardım talebini reddetti. Melek de:

"Sanki seni tanıyor gibiyim!Sen ala tenli, herkesin ikrah ettiği, fakir birisi değil miydin? Allah sana (sıhhat ve mal) verdi" dedi. Ama adam:

"(Çok konuştun!) Ben bu malı büyüklerimden tevarüs ettim!" diyerek onu tersledi. Melek de:

"Eğer yalancı isen Allah seni eski haline çevirsin!" dedi ve onu bırakarak kel'in yanına geldi. Buna da onun eski halinde kel birisi olarak göründü. Ona da öbürüne söylediklerini söyleyerek yardım talep etti. Bu da önceki gibi talebi reddetti. Melek buna da:

"Eğer yalancıysan Allah seni eski halinne çevirsin!" deyip, ama'ya uğradı. Buna da onun eski hali heyeti üzere (yani bir ama olarak) göründü. Buna da:

"Ben fakir bir adamım, yolcuyum, yola devam etme imkanım kalmadı. Bugün, evvel Allah sonra senden başka bana yardım edecek yok! Sana gözünü iade eden Allah aşkına senden bir koyun istiyorum; ta ki yolculuğuma devam edebileyim!" dedi. Ama cevaben:

"Ben de ama idim. Allah gözümü iade etti, fakirdim (mal verip) zengin etti. İstediğini al, istediğini bırak! Vallahi, bugün Allah adına her ne alırsan, sana zorluk çıkarmayacağım!" dedi. Melek de:

"Malın hep senin olsun! Sizler imtihan olundunuz. Senden memnun kalındı ama diğer iki arkadaşına gadap edildi" (ve gözden kayboldu)." Buhari, Enmiya 50, Müslim Zühd 10, (2964).
4964 kıssalar BİN DİNAR BORÇ ALANIN KISSASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Beni İsrail'den bin dinar borç para isteyen bir kimseden bahsetti. Beni İsrail'den borç talep ettiği kimse: "Bana şahidlerini getir, onların huzurunda vereyim, şahid olsunlar!" dedi. İsteyen ise: "Şahid olarak Allah yeter!" dedi. Öbürü: "Öyleyse buna kefil getir" dedi. Berikisi "Kefil olarak Allah yeter" dedi. Öbürü:

"Doğru söyledin!" dedi ve belli bir vade ile parayı ona verdi. Adam deniz yolculuğuna çıktı ve ihtiyacını gördü. Sonra borcunu vadesi içinde ödemek maksadıyla geri dönmek üzere bir gemi aradı, ama bulamadı. Bunun üzerine bir odun parçası alıp içini oydu. Bin dinarı sahibine hitabeden bir mektupla birlikte oyuğa yerleştirdi. Sonra oyuğun ağzını kapayıp düzledi. Sonra da denize getirip:

"Ey Allahım, biliyorsun ki, ben falanndan bin dinar borç almıştım. Benden şahid istediğinde ben: "Şahid olarak Allah yeter!" demiştim. O da şahid olarak sana razı oldu. Benden kefil isteyince de: "Kefil olarak Allah yeter!" demiştim. O da kefil olarak sana razı olmuştu. ben ise şimdi, bir gemi bulmak için gayret ettim, ama bulamadım. Şimdi onu sana emanet ediyorum!" dedi ve odun parçasını denize ettı ve odun denize gömüldü.

Sonra oradan ayrılıp, kendini memleketine götürecek bir gemi aramaya başladı. Borç veren kimse de, parasını getirecek gemiyi beklemeye başladı. Gemi yoktu ama, içinde parası bulanan odun parçasını buldu. Onu ailesine odun yapmak üzere aldı. (Testere ile) parçalayınca parayı ve mektubu buldu.

Bir müddet sonra borç alan kimse geldi. Bin dinarla adama uğradı ve:

"Malını getirmek için aralıksız gemi aradım. Ancak benni getirenden daha önce gelen bir gemi bulamadım" dedi. Alacaklı:

"Sen bana bir şeyler göndermiş miydin?" diye sordu. Öbürü:

"Ben sana, daha önce bir gemi bullamadığımı söyledim" dedi. Alacaklı:

"Allah Teala Hazretleri, senin odun parçası içerisinde gönderdiğin parayı sana bedel ödedi. Bin dinarına kavuşmuş olarak dön" dedi." Buhari, Kefalet 1, (muallak olarak); Büyû 10(muallak ve mevsûl olarak), İsti'zan 25 (muallak olarak).
4965 kıssalar MÜTEFERRİK HADİSLER "Hz. Selman radıyallahu anh dedi ki: "Hz. İsa ile Hz. Muhammed aleyhimesselatu vesselam arasındaki fetret altıyüz senedir." Buhari, Menakıbu'l-Ensar 53.
4966 kıssalar MÜTEFERRİK HADİSLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Tübba' mel'un mudur bilemiyorum. Keza Üzeyr peygamber midir onu da bilemiyorum." Ebu Davud, Sünnet 14, (4674).
4967 kıssalar MÜTEFERRİK HADİSLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Eğer Beni İsrail olmasaydı, et kokuşmazdı. Eğer Havva olmasaydı, kadınlar kocalarına hiçbir zaman ihanet etmezdi." Buhari, Enbiya 1, 25; Müslim, Rada' 63, (1470).
4968 kıyamet HZ. İSA VE MEHDİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin ederim! Meryem oğlu İsa'nın, aranıza (bu şeriatle hükmedecek) adaletli bir hakim olarak ineceği, istavrozları kırıp, hınzırları öldüreceği, cizyeyi (Ehl-i Kitap'tan) kaldıracağı vakit yakındır. O zaman, mal öylesine artar ki, kimse onu kabul etmez; tek bir secde, dünya ve içindekilerin tamamından daha hayırlı olur."

Sonra Ebu Hureyre der ki: "Dilerseniz şu ayeti okuyun. (Mealen): "Kitap ehlinden hiçbir kimse yoktur ki, ölümünden önce onun (İsa'nın) hak peygamber olduğuna iman etmesin. Kıyamet gününde ise İsa onlar aleyhine şahitlik edecektir" (Nisa 159)." Buhari, Büyû' 102, Mezalim 31, Enbiya 49; Müslim, İman 242, (155); Ebu Davud, Melahim 14, (4324); Tirmizi, Fiten 54, (2234).
4969 kıyamet HZ. İSA VE MEHDİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden bir grup, hak için muzaffer şekilde mücadeleye Kıyamet gününe kadar devam edecektir. O zaman İsa İbnu Meryem de iner. Bu müslümanların reisi: "Gel bize namaz kıldır!" der. Fakat Hz. İsa aleyhisselam: "Hayır! der, Allah'ın bu ümmete bir ikramı olarak siz birbirinize emirsiniz!" Müslim, İman 247.
4970 kıyamet HZ. İSA VE MEHDİ "İbnu Mes'ûd radıyallahhu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dünyanın tek günlük ömrü bile kalmış olsa Allah, o günü uzatıp, benden bir kimseyi o günde gönderecek."

İbnu Mes'ûd: "Resûlullah yahut da şöyle buyurmuştu der: "...Ehl-i beytimden birini, ki bu zatın ismi benim ismime uyar, babasının ismi de babamın ismine uyar. Bu zat, yeryüzünü, -eskiden cevr ve zulümle dolu olmasının aksine- adalet ve hakkaniyetle doldurur." Ebu Davud, Mehdi 1, (4282); Tirmizi, Fiten 52, (2231, 2232).
4971 kıyamet HZ. İSA VE MEHDİ "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mehdi benim zürriyetimden, kızım Fatıma'nın evladlarındandır." Ebu Davud, Mehdi 1, (4284).
4972 kıyamet HZ. İSA VE MEHDİ "Ebu İshak anlatıyor: "Hz. Ali radıyallahu anh, oğlu Hasan radıyallahu anh'a baktı ve: "Bu oğlum, Resûlullah aleyhissalatu vesselam'ın tesmiye buyurduğu üzere Seyyid'dir. Bunun sulbünden peygamberinizin adını taşıyan biri çıkacak. Ahlakı yönüyle peygamberinize benzeyecek; yaratılışı yönüyle ona benzemeyecek" dedi ve sonra da yeryüzünü adaletle dolduracağına dair gelen kıssayı anlattı." Ebu Davud, Mehdi 1, (4290).
4973 kıyamet DECCAL "Şabi'nin, Fatıma Bintu Kays radıyallahu anha'dan nakline göre Fatıma şöyle anlatmıştır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Temimu'd-Dari hıristiyan bir kimse idi. Gelip biat etti ve müslüman oldu. O, benim Mesih Deccal'den anlattığıma uygun olan bir rivayette bulundu. Bana anlattığına göre, Temim, bir gemiye binip denize açılmıştır. Yanında Lahm ve Cüzam kabilelerinden otuz kişi vardı. (Hava şartları iyi olmadığı için) onlarla denizin dalgaları bir ay kadar oynadı. Sonunda güneşin battığı esnada denizde bir adaya yanaştılar. Geminin kayıklarına binerek adaya çıktılar. Derken karşılarına çok tüylü kıllı bir hayvan çıktı. Bunlar, tüylerinin çokluğundan hayvanın baş tarafı neresi, arka tarafı neresi anlayamadılar. (Şaşkın şaşkın:)

"Sen necisin, neyin nesisin?" dediler. O cevap verdi:

"Ben cessaseyim!"

"Cessase nedir?" denildi.

"Ey cemaat! Şu mannastıra kadar gelin! İçinde bir adam var, o sizin haberinize müştaktır!" dedi. O, böylece bir adamdan söz edince, biz onun bir şeytan olmasından korktuk. Hemen koşarak manastıra girdik. İçeride bir adam vardı; hilkatçe gördüklerimizin en irisiydi ve elleri boynuna, dizlerinden topuklarına demirle sıkı şekilde bağlanmıştı.

"Vah sana! Kimsin sen?" dedik.

"Benim haberimi alabilmişsiniz. Şimdi siz kimsiniz, bana söyleyin!" dedi. Arkadaşlarım:

"Biz bir grup Arabız. Bir gemideydik, denizin coşkun bir anına rastladık. Dalgalar bizi bir ay oynatıp oyaladı. Sonra şu adaya yaklaştık, sandallara binip adaya çıktık. Tüylü ve çok kıllı bir hayvanla karşılaştık. Tüyünün çokluğundan başı ne taraf, arkası ne taraf anlayamadık. "Vah sana, nesin sen" dedik.

"Ben cessaseyim!" dedi. Biz: "Cessase de ne?" dedik.

"Manastırdaki şu adama gelin, o sizin haberinize pek müştaktır!" dedi. Biz de koşarak sana geldik. Biz onun bir şeytan olmadığından emin olmadığımız için korktuk" dedik. Adam:

"Bana Beysan hurmalığından haber verin!" dedi. Biz:

"Onun neyinden haber soruyorsun?" dedik.

"Ben onun ağacından soruyorum, meyve veriyor mu?" dedi.

"Evet!" dedik.

"Öyleyse meyve vermeme zamanı yakındır!" dedi.

"Bana Taberiye gölünden haber verin!" dedi.

"Onun nesinden haber istiyorsun?" dedik.

"Onun suyunun çekilmesi yakındır!" dedi.

"Bana Zuğer gözesinden haber verin!" dedi.

"Sen onun neyinden haber istiyorsun?" dedik.

"Gözede su var mıdır? Orada su var mıdır?" dedi.

"Evet, onun çok suyu vardır! Sahipleri onun suyu ile ziraat yapıyorlar!" dedik.

"Ümmilerin peygamberinden bana haber verin? O ne yaptı?" dedi.

"O Mekke'den çıkıp Yesrib'e (Medine'ye) yerleşti" dedik.

"Araplar O'nunla mukatele etti mi?" dedi. Biz:

"Evet!" dedik.

"Onlara karşı ne yaptı?" dedi. Biz de, (onu ezmek için) peşine düşen Araplara galebe çaldığını, Arapların kendisine itaat ettiklerini haber verdik. (O da bize:)

"Bu, onların itaat etmeleri, kendileri için daha hayırlıdır. Ben şimdi size kendimi tanıtayım: Ben Mesih Deccal'im. Çıkış için bana izin verilme zamanı yakındır. O zaman çıkıp yeryüzünde dolaşacağım. Kırk gün içinde uğramadığım karye (köy) kalmayacak. Mekke ile Taybe (Medine) hariç. Bu iki şehir bana haramdır. Onlardan birine her ne vakit girmek istersem, elinde yalın kılıç bir melek beni karşılar, benim oraya girmeme mani olur. Onların her bir geçidinde bir melek vardır, onları korur!" dedi." Sonra Resûlullah aleyhissalatu vesselam çubuğuyla minbere dürterek:

"Bu Taybe'dir! Bu Taybe'dir! Bu Taybe'dir! Ben bunu size anlattım değil mi?" buyurdular. Halk da: "Evet!" diye karşılık verdi. bunun üzerine Aleyhissalatu vesselam:

"Temimi'd-Dari'nin rivayetinin benim size ondan (Mesih Deccal'dan) Mekke ve Medine'den anlattığıma muvafık düşmesi hoşuma gitti. Bilesiniz O Şam denizinde veya Yemen denizindedir. Hayır doğu tarafındandır. Evet o doğu tarafından zuhur edecektir. O doğu tarafından zuhur edecektir!" buyurdu ve eliyle doğu tarafına işaret etti." Müslim, Fiten 119, (2942); Ebu Davud, Melahim 15, (4325, 4326); Tirmizi, Fiten 66, (2254).
4974 kıyamet DECCAL "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize Deccal üzerine uzun bir hadis rivayet etti. Bize anlattıkları meyanında şöyle de demişti:

"Deccal, Medine geçitlerine girmesi kendisine haram kılınmış olarak çıkacak. Derken (Medine civarındaki) bazı ekimsiz yerlere kadar gelir. O gün insanların en hayırlısı olan -veya en hayırlılarından- bir kimse onun karşısına çıkar ve:

"Sen Resûlullah aleyhissalatu vesselam'ın bize haber verdiği Deccal'sin!" der. Deccal de (kendi adamlarına):

"Ben şunu öldürüp sonra da diriltsem ne dersiniz? Bu işte bir şüpheye düşer misiniz?" der. Oradakiler:

"Hayır!" derler. Deccal onu öldürür ve sonra diriltir. Diriltildiği zaman adam:

"Allah'a yemin olsun. Senin hakkında hiçbir vakit bugünkünden daha basiretli olmamıştım!" der. Deccal onu tekrar öldüreyim mi di(yerek öldürmek isteye)cek, fakat musallat edilmeyecek." Buhari, Fiten 27, Fedailu'l-Medine9; Müslim, Fiten 112, (2938).
4975 kıyamet DECCAL "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Deccal çıktığı vakit beraberinde su ve ateş vardır. Ancak halkın ateş olarak gördüğü tatlı sudur; halkın su olarak gördüğü ise yakıcı bir ateştir. Sizden kim o güne ererse, halkın ateş olarak gördüğüne düş(meyi kabul et)sin. Çünkü o, tatlı soğuk sudur." Buhari, Fiten 26, Enbiya 50; Müslim, Fiten 105, (2935); Ebu Davud, Melahim 14, (4315),
4976 kıyamet DECCAL "Ebu Saidi'l-Hudri radıyallahu anh'ın anlattığına göre, Aleyhissalatu vesselam'a Deccal'den sormuştur. Aleyhissalatu vesselam da şu cevabı vermiştir:

"O (Deccal) çıktığı gün (aynen bir insan gibidir) yemek yer. Ben size, onun hakkında, benden önceki peygamberlerden hiçbirinin kendi ümmetine anlatmadığı hususları anlatacağım: Onun sağ gözü meshedilmiştir (görmez), pertlektir, göz hadakası yoktur, sanki hadakası çevrim içinde bir balgam gibidir. Sol gözü de inciden bir yıldız gibidir. Onun beraberinde sanki cennet ve ateşin birer misli vardır. Ancak hakikatta ateşi cennet, suyu da ateştir. Haberiniz olsun! Onun yanında iki kişi vardır; köy halkını inzar ederler. Bu ikisi köyden çıkınca Deccal'in ashabından ilki oraya girer." Rezin tahric etmiştir. Hadisin kaynağı yok ise de, hadiste yer alan mefhumların şahidleri Sahiheyn ve diğer kaynaklarda çoğunluk itibariyle gelmiştir.
4977 kıyamet DECCAL "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Veda haccı sırasında (bir ara): "Halk susup dinlesin!" buyurdular. Sonra Allah'a hamd ve senada bulunup, arkadan Mesih ve Deccal'den uzunu uzun söz ettiler ve buyurdular ki:

"Allah'ın gönderdiği her peygamber, ümmetini onunla inzar etti. Nuh aleyhisselam ümmetini onunla inzar etti, ondan sonra gelen peygamberler de. O, sizin aranızda çıkacak. Onun hali sizden gizli kalmayacak. Rabbinizin tek gözlü olmadığı size kapalı değildir. O ise sağ gözü kör birisidir. Onun gözü, sanki (salkımdan) dışa fırlamış bir üzüm danesi gibidir. (İki gözünün arasında ke-fe-re yani kafir yazılmış olacaktır. Bunu her müslüman okuyacaktır)." Buhari, Fiten 27; Müslim, Fiten 100-103, (169)-(2933).
4978 kıyamet İBNU SAYYÂD "Muhammed İbnu'l-Münkedir anlatıyor: "Cabir İbnu Abdillah radıyallahu anhüma, İbnu Sayyad'ın Deccal olduğu hususunda yemin ederdi. Ben:

"Sen Allah'a yeni de ediyorsun ha!" dedim. Bana şu cevabı verdi:

"(Nasıl etmeyeyim?) Ömer İbnu'l-Hattab radıyallahu anh'a, Resûlullah aleyhissalatu vesselam'ın yanında İbnu Sayyad'ın Deccal olduğu hususunda yemin ettiğini işittim. Buna rağmen aleyhissalatu vesselam kendisini reddetmemişti." Buhari, İ'tisam 23; Müslim, Fiten 94, (4929), Ebu Davud, Melahim 16, (4331).
4979 kıyamet İBNU SAYYÂD "İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, ashabtan bir grup içerisinde Resûlullah aleyhissalatu vesselam'la birlikte İbnu Sayyad'a doğru gittiler, Onu, Beni Megale şatosunun yanında çocuklarla oynar buldular. O sıralarda bülûğa yaklaşmış durumdaydı. İbnu Sayyad, Aleyhissalatu vesselam, eliyle sırtına vuruncaya kadar (onların geldiğini) hissetmedi. Aleyhissalatu vesselam, omuzuna vurup:

"Benim Allah'ın Resûlü olduğuma şehadet ediyor musun?" diye sordu. İbnu Sayyad ona bakıp:

"Şehadet ederim ki, sen ümmilerin peygamberisin!" dedi. İbnu Sayyad da Resulullah'a:

"Sen, benim Allah'ın Resulü olduğuma şehadet eder misin?" dedi. Aleyhissalatu vesselam onu reddetti ve:

"Ben Allah'a ve O'nun resullerine iman ettim!" buyurdu ve sonra sordu:

"Pekiyi, ne görüyorsun?"

"Bana bir doğru sözlü (sadık), bir de yalancı (kazib) gelmektedir" diye cevap verdi. Bunun üzerine Aleyhissalatu vesselam:

"Sana bu iş karıştırıldı! (Sıdkı kizb; kizbi sıdk ile karıştırıyorsun)" buyurdular. Sonra da Aleyhissalatu vesselam ona:

"Ben senin için (içimde) bir şey sakladım (bil bakalım!) dedi. İbnu Sayyad:

"O dumandır!" diye cevap verdi. Aleyhissalatu vesselam:

"Sus, sen kendi kadrini hiçbir vakit aşamayacaksın!" buyurdular. bunun üzerine Hz. Ömer radıyallahu anh:

"Ey Allah'ın Resulü! Bana müsaade buyurun şunun boynunu vurayım!" dedi. Aleyhissalatu vesselam da:

"Eğer (Deccal) bu ise, sen ona musallat edilecek değilsin, eğer bu Deccal değilse onu öldürmekte sana bir hayır yok!" buyurdular."

Tirmizi, "Ben senin için (içimde) bir şey sakladım (bil bakalım!)" sözünden sonra şu ibareyi ilave etti: "Onun için (içinde) "O halde semanın apaşikar bir duman getireceği günü gözetle (Habibim)" (Duhan 10) ayetini gizlemişti." Buhari, Cenaiz 80, Şehadat 3, Cihad 178, Edeb 97; Müslim, Fiten 85, 95, (2924, 2930); Ebu Davud, Melahim 16, (4329); Tirmizi, Fiten 63, (2250), 56, (2236).
4980 kıyamet İBNU SAYYÂD "Hz. Cabir radıyallahu anh anlatıyor: "İbnu Sayyad, Harre savaşı sırasında kaybedildi." Ebu Davud, Melahim 16, (4332).
4981 kıyamet KIYAMET ÖNCESİ FİTNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ayakkabıları kıldan bir kavimle savaşmadıkça Kıyamet kopmaz. Siz, yüzleri kılıflı kalkanlar gibi, gözleri küçük, burunları yassı olan bir kavmle savaşmadıkça Kıyamet kopmaz." Buhari, Cihad 95, 96, Menakıb 25; Müslim, Fiten 62, (2912); Ebu Davud, Melahim 9, (4303, 4304); Tirmizi, Fiten 40, (2216); Nesai, Cihad 42, (6, 45).
4982 kıyamet KIYAMET ÖNCESİ FİTNELER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "rumlar, A'mak ve Dabık nam mahallere inmedikçe Kıyamet kopmaz. Onlara karşı Medine'den bir ordu çıkar. Bunlar o gün Arz ehlinin en hayırlılarıdır. Bu ordunun askerleri savaşmak üzere saf saf düzen alınca, rumlar:

"Bizden esir edilenlerle aramızdan çekilin de onları öldürelim!" derler. Müslümanlar da:

"Hayır" Vallahi sizinle, kardeşlerimizin arasından çekilmeyiz" derler. Bunun üzerine (müslümanlar) onlarla harb eder. bunlardan üçte biri inhizama uğrar. Allah ebediyen bunların tevbesini kabul etmez. Üçte biri katledilir, bunlar Allah indinde şehitlerin en faziletlileridir. Üçte biri de muzaffer olur. Bunlar ebediyen fitneye düşmezler. Bunlar İstanbul'u da fethederler. (Fetihten sonra) bunlar, kılıçlarını zeytin ağacına asmış ganimet taksim ederken, şeytan aralarında şöyle bir nida atar:

"Mesih Deccal, ailelerinizde sizin yerinizi aldı!"

Bunun üzerine, çıkarlar. Ancak bu haber batıldır. Şam'a geldiklerinde (Deccal) çıkar. Bunlar savaş için hazırlık yapıp safları tanzim ederken, namaz için ikamet okunur. Derken İsa İbnu Meryem iner ve onlara gitmek ister. Allah'ın düşmanı, Hz. İsa'yı görünce, tıpkı tuzun suda erimesi gibi, erir de erir. Eğer bırakacak olsa, (kendi kendine) helak oluncaya kadar eriyecekti. Ancak Allah onu kudret eliyle öldürür; öyle ki onlara, harbesindeki kanını gösterir." Müslim, Fiten 34, (2897).
4983 kıyamet KIYAMET ÖNCESİ FİTNELER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Bir tarafı karada bir tarafı da denizde olan bir şehir işittiniz mi?" diye sordular. Oradakiler: "Evet!" deyince, şöyle buyurdular:

"İshakoğullarından yetmişbin kişi bu şehre sefer tertiplemedikçe Kıyamet kopmaz. Askerler şehre gelince konaklarlar. Ancak silahla savaşmazlar, tek bir ok dahi atmazlar. "Lailahe illallahu vallahu ekber!" derler. Bunun üzerine şehrin kara tarafı düşer. Sonra askerler ikinci kere, "Lailahe illallahu vallahu ekber!" derler, şehrin diğer tarafı da düşer. Sonra tekrar "Lailahe illalllahu vallahu ekber!" derler. Bu sefer onlara (kapılar) açılır. Oradan şehre girerler ve şehrin ganimetini toplarlar. Ganimetleri aralarında taksim ederlerken, yanlarına bir münadi gelip: "Deccal çıktı!" diye bağırır. Askerler her şeyi bırakıp geri dönerler." Müslim, Fiten 78, (2920).
4984 kıyamet KIYAMET ÖNCESİ FİTNELER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yahudilerle savaşacak ve onları öldüreceksiniz. Öyle ki taş dahi: "Ey müslüman! işte yahudi, arkamda (saklandı), gel, öldür onu!" diyecek." Buhari, Cihad 94, Menakıb 25; Müslim, Fiten 79, (2921); Tirmizi, Fiten 56, (2237).
4985 kıyamet KIYAMET ÖNCESİ FİTNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müslümanlardan iki grup aralarında savaşmadıkça Kıyamet kopmaz. Bunlar aralarında büyük bir savaş yaparlar, fakat davaları birdir." Buhari, Fiten 24, Menakıb 25, İstitabe 8; Müslim, İman 248, (157), Fiten 17, (157).
4986 kıyamet KIYAMET ÖNCESİ FİTNELER "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nefsim yed-i kudretinde olan Zat-ı Zülcelal'e yemin olsun! İmamınızı öldürmedikçe, kılıçlarınızı birbirinize kullanmadıkça, dünyanıza şerirleriniz varis olmadıkça Kıyamet kopmaz." Tirmizi, Fiten 9, (2171).
4987 kıyamet KIYAMET ÖNCESİ FİTNELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Herc artmadıkça Kıyamet kopmaz!" buyurmuşlardı. (Yanındakiler:)

"Herc nedir ey Allah'ın Resûlü?" diye sordular.

"Öldürmek! Öldürmek!" buyurdular." Müslim, Fiten 18, (157).
4988 kıyamet KIYAMET ÖNCESİ FİTNELER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet kopmazdan önce gece karanlığının parçaları gibi fitneler olacak. (O vakit) kişi mü'min olarak sabaha erer de kafir olarak akşama kavuşur. Mü'min olarak akşama erer, kafir olarak sabaha kavuşur. Birçok kimseler azıcık bir dünyalık mukabilinde dinlerini satarlar." Tirmizi, Fiten 30, (2196).
4989 kıyamet RESÛLULLAH'TAN SONRA KIYAMET YAKINDIR "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Ben Kıyamet şöyle yakın olduğu halde gönderildim!" buyurdular ve şehadet parmağıyla orta parmağını yanyana gösterdiler." Buhari, Rikak 39, Tefsir, Nazi'at 1, Talak 25; Müslim, Fiten 132, (2950).
4990 kıyamet RESÛLULLAH'TAN SONRA KIYAMET YAKINDIR "Müstevrid İbnu Şeddad el-Fihri radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam: "Ben Kıyamet'in kopacağı aynı saatte gönderildim. Ancak, şunun şunu geçmesi gibi ben Kıyamet saatini geçip biraz evvel geldim!" buyurdular ve orta parmağı ile şehadet parmağını gösterdiler." Tirmizi, Fiten 39, (2214).
4991 kıyamet KIYAMETTEN ÖNCE BİR ATEŞİN ÇIKMASI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hicaz bölgesinden bir ateş çıkmadıkça Kıyamet kopmaz. Bu ateş Busra'daki develerin boyunlarını aydınlatacaktır." Buhari, Fiten 24; Müslim, Fiten 42, (2902).
4992 kıyamet KIYAMETTEN ÖNCE BİR ATEŞİN ÇIKMASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Kıyametten önce, Hadramevt'ten -veya Hadramevt denizinden- bir ateş çıkacak, insanları toplayacak" buyurmuşlardı. (Orada bulunanlar:)

"Ey Allah'ın Resûlü (o güne ulaşırsak) ne yapmamızı emredersiniz?" diye sordular.

"Size Şam('ı yani Suriye'ye gitmenizi) tavsiye ederim" buyurdular." Tirmizi, Fiten 42, (2218).
4993 kıyamet MUASIRLARININ ÖMRÜ "Ebu'z-Zübeyr, Hz. Cabir radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bugün doğmuş (canlı olan) hiçbir nefis yoktur ki, yüz sene sonra ölmemiş olsun." (Ravi der ki:) "Bununla ömrün kısalması kastedilmiştir." Müslim, Fezailu's-sahabe 218, (2538); Tirmizi, Fiten 64, (2251).
4994 kıyamet MUASIRLARININ ÖMRÜ "Hz. Enes radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a: "Kıyamet ne zaman kopacak?" diye sormuştu. Aleyhissalatu vesselam bir müddet sükuttan sonra yanında duran Ezd-i Şenûe kabilesine mensup bir çocuğa bakıp:

"Bu delikanlı pir-i fani olmadan önce Kıyametiniz kopacaktır!" buyurdular.

Hz. Enes radıyallahu anh der ki: "Çocuk o gün benim akranım idi." Müslim, Fiten 138, (2953).
4995 kıyamet YALANCILARIN ZUHÛRU "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Otuz kadar yalancı Deccaller çıkmadıkça Kıyamet kopmaz. Bunlardan her biri Allah'ın elçisi olduğunu zanneder." Tirmizi, Fiten 43, (2219); Ebu Davud, Melahim 16, (4333, 4334, 4335).
4996 kıyamet GÜNEŞİN BATIDAN DOĞMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Güneş, battığı yerden doğmadıkça Kıyamet kopmaz. Batı'dan doğunca, insanlar görür ve hepsi de iman eder. Ancak, daha önce inanmamış veya imannın sevkiyle hayır kazanamamış olan hiç kimseye bu iman fayda sağlamaz." Buhari, Rikak 39, İstiska 27, Zekat 9; Müslim, İman 248, (157); Ebu Davud, Melahim 12, (4312).
4997 kıyamet GÜNEŞİN BATIDAN DOĞMASI "Hz. Ebu zerr radıyallahu anh anlatıyor: "Güneş battığı sırada Mescid'e girmiştim. Resûlullah aleyhissalatu vesselam bana:

"Ey Ebu Zerr!" buyurdular. "Şu (güneş batınca) nereye gidiyor, biliyor musun?"

"Allah ve Resûlü daha iyi bilir!" dedim.

"O, Rabbinden secde etmek için izin istemeye gider. Ona izin verilir ve sanki kendisine şöyle denir: "Git geldiğin yerden tekrar doğ." O da battığı yerden doğar."

Sonra (Ebu Zerr dedi ki: "Aleyhissalatu vesselam) şöyle kıraat etti: "Ve zalike müstegarrün leha" (Yasin 38). (Ebu Zerr ilaveten) dedi ki: "Bu İbnu Mes'ûd kıraatidir."
4998 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun ki, vahşi hayvanlar insanlarla konuşmadıkça, kişiye kamçısının ucundaki meşin, ayakkabısının bağı konuşmadıkça, kendinden sonra ehlinin ne yaptığını dizi haber vermedikçe Kıyamet kopmaz." Tirmizi, Fiten 19, (2182).
4999 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Devs kabilesinin kadınlarının kıçları, Zü'l-Halasa putunun etrafında titremedikçe Kıyamet kopmaz. Zü'l-halasa, Devslilerin cahiliye devrinde tapındıkları (Tebale'deki) puttur." Buhari, Fiten 23; Müslim, Fiten 51, (2906).
5000 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Huzeyfe radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanların dünyaca en bahtiyarını adi oğlu adiler teşkil etmedikçe Kıyamet kopmaz." Tirmizi, Fiten 37, (2210).


5001-6000

5001 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet Allah Allah diyen bir kimsenin üzerine kopmayacaktır."
5002 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, yanındaki cemaate konuşurken, bir adam gelerek: "(Ey Allah'ın Resûlü!) Kıyamet ne zaman kopacak?" dedi. Aleyhissalatu vesselam konuşmasına devam etti, sözlerini bitirdiği vakit:

"Sual sahibi nerede?" buyurdular. Adam:

"İşte buradayım ey Allah'ın Resûlü!" dedi. Aleyhissalatu vesselam:

"Emanet zayi edildiği vakit Kıyameti bekleyin!" buyurdular. Adam:

"Emanet nasıl zayi edilir?" diye sordu. Efendimiz:

"İş, ehil olmmayana tevdi edildi mi Kıyamet'i bekleyin!" buyurdular."
5003 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Sahiheyn'de gelen bir diğer rivayette: "Kahtan'dan, insanları değneğiyle idare eden bir adam çıkmadıkça Kıyamet kopmaz" buyrulmuştur."
5004 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Fırat nehri altın bir dağ üzerinden açılmadıkça Kıyamet kopmaz. Onun üzerine insanlar savaşırlar. Yüz kişiden doksan dokuzu öldürülür. Onlardan her biri: "Herhalde savaşı ben kazanacağım" der."
5005 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Zaman yakınlaşmadıkça Kıyamet kopmaz. Bu yakınlaşma öyle olur ki, bir yıl bir ay gibi, ay bir hafta gibi, haftada bir gün gibi, gün saat gibi, saat de bir çıra tutuşması gibi (kısa) olur."
5006 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ipekten daha yumuşak bir rüzgarı Yemen'den gönderir. Bu rüzgar, kalbinde zerre miktar iman bulunan hiç kimseyi hariç tutmadan hepsinnin ruhunu kabzeder."
5007 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Kıyamet sadece şerir insanların üzerine kopacaktır!" buyurdular."
5008 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "İbnu Zuğb el-Eyadi anlatıyor: "Abdullah İbnu Havale el-Ezdi radıyallahu anh'ın yanına indim. Bana:

"Resûlullah aleyhissalatu vesselam bizi, ganimet alalım diye yaya olarak gönderdi. Biz de döndük ve hiçbir ganimet elde edemedik. Yorgunluğumuzu yüzlerimizden anlayıp, aramızda doğrularak:

"Ey Allah'ım, onları bana tevkil etme; ben onları üzerime almaktan acizim! Onları kendilerine de tevkil etme, bu işten kendileri de acizdirler. Onları diğer insanlara da tevkil etme, kendilerini onlara tercih ederler!" buyurdular. Sonra elini başımın üstüne koydu ve:

"Ey İbnu Havale! Hilafetin (Medine'den) Arz-ı Mukaddese'ye (Suriye'ye) indiğini görürsen, bil ki artık zelzeleler, kederler, büyük hadiseler yakındır. O gün Kıyamet, insanlara, şu elimin, başına olan yakınlığından daha yakındır" buyurdu."
5009 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Enes radıyallahu anh dedi ki: "İstanbul'un fethi Kıyamet anında olacaktır."
5010 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Ümmetim onbeş şeyi yapmaya başlayınca ona büyük belanın gelmesi vacip olur!" buyurmuşlardı. (Yanındakiler:) "Ey Allah'ın Resûlü! Bunlar nelerdir?" diye sordular. Aleyhissalatu vesselam saydı:

-Ganimet (yani milli servet, fakir fukaraya uğramadan sadece zengin ve mevki sahibi kimseler arasında) tedavül eden bir meta haline gelirse,

-Emanet (edilen şeyleri emanet alan kimseler, sorumlu ve yetkililer, memurlar) ganimet (malı yerini tutup, yağmalayıp nefislerine helal) kıldıkları zaman,

-Zekat (ödemeyi ibadet bilmeyip bir angarya ve) ceza telakki ettikleri zaman.

-Kişi annesinin hukukuna riayet etmeyip, kadınına itaat ettiği;

-Babasından uzaklaşıp ahbabına yaklaştığı;

-Mescidlerde (rıza-yı ilahi gözetmeyen husûmet, alış-veriş, eğlence ve siyasiyata vs. müteallik) sesler yükseldiği zaman.

-Kavme, onların en alçağı (erzel) reis olduğu;

-(Devlet otoritesinin yetersizliği sebebiyle tedhiş ve zulümle insanları sindiren zorba) kişiye zararı dokunmasın diye hürmet ettiği;

-(Çeşitli adlarla imal edilen) içkiler (serbestçe) içildiği;

-İpek (haram bilinmeyip erkekler tarafından) giyildiği;

-(San'at, bale, konser gibi çeşitli adlar altında; bar, gazino, dansing ve salonlarda ve hatta televizyon ve filim gibi çeşitli vasıtalarla yaygın şekilde) şarkıcı kadınlar ve çalgı aletleri edinildiği;

-Bu ümmetin sonradan gelen nesilleri, önceden gelip geçenlere (çeşitli ithamlar ve bahanelerle) hakaret ettiği zaman artık kızıl rüzgarı, (zelzeleyi), yere batışı (hasfı) veya suret değiştirmeyi (meshi) (veya gökten taş yağmasını, (kazfi) bekleyin."
5011 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "İbnu Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çıkış itibariyle, Kıyamet alametlerinin ilki güneşin battığı yerden doğması, kuşluk vakti insanlara dabbetu'l-arzın çıkmasıdır. Bunlardan hangisi önce çıkarsa, diğeri de onun hemen peşindedir."
5012 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Hz. Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Beytu'l-Makdis'in imarı Yesrib'in harabıdır. Yesrib'in harabı melhamenin (savaşın) çıkmasıdır. Melhame İstanbul'un fethidir, İstanbul'un fethi Deccal'in çıkmasıdır!" buyurdular. Sonra elini (Resûlullah), konuşmakta olduğu kimsenin (yani Hz. Muaz'ın) dizine vurdular ve:

"Bu söylediğim kesinlikle hakikattir. Tıpkı senin burada oturman hak olduğu gibi" buyurdular."

Hz. Muaz burada kendisini kasdetmektedir. (Yani Aleyhissalatu vesselam'ın konuştuğu ve dizine elini vurduğu kimse Muaz İbnu Cebel radıyallahu anh'tır.)"
5013 kıyamet KIYAMETİN BAŞKA ALAMETLERİ "Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Melhame ile Medine'nin fethi arasında altı yıl vardır. Yedinci yılda da Mesih Deccal çıkar."
5014 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Sûr'un sahibi (İsrafil aleyhisselam), sûr denen sorusunu ağzına dayamış, yüzünü çevirmiş, kulağını dikmiş, üfleme emrini beklerken ben nasıl tereffühle (dünya nimetlerinden) istifade edebilirim?" buyurmuşlardı. Bu, sanki ashabına çok ağır gelmişti:

"Peki biz ne yapalım -veya ne diyelim- ey Allah'ın Resûlü?" diye sordular. Onlara: "Hasbünallah ve ni'mel-vekil (Allah bize yeter, o ne güzel vekildir!), Allah'a tevekkül ettik. -belki de "tevekkülümüz Allah'adır!" demişti- deyiniz!" diye emir buyurdular."
5015 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a Sûr'dan sorulmuştu:

"Bu, içine üflenen bir boynuzdur!" diye cevap verdi."
5016 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam:

"İki sûr arasında kırk vardır!" buyurmuştur. Bunun üzerine oradakiler:

"Ey Ebu Hureyre! Kırk gün mü?" diye sordular. Fakat o: "Birşey diyemem!" cevabını verdi. Tekrar: "Kırk ay mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi. "Kırk yıl mı?" dediler. O yine: "Bir şey diyemem!" cevabını verdi ve (Resûlullah'ın hadisine devam etti:)

"Sonra allah semadan su indirecek ve insanlar yerden sebze biter gibi bitecekler. İnsanda bir kemik hariç hepsi çürür. Bu çürümeyen, acbu'z-zeneb denen kuyruk sokumu kemiğidir. Kıyamet günü yeniden yaratılış bundan terkib edilecektir."
5017 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "Ka'b İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'minin ruhu, cennet ağacında beslenen bir kuş olur. Yeniden dirilme gününde Allah onu cesedine döndürünceye kadar orada beslenir."
5018 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Allah, mahlûkatı nasıl iade eder, (yeniden diriltir)? Bunun dünyadaki örneği nedir?"

"Sen dedi, hiç kavminin üzerinde yaşadığı vadiden kurak mevsimde geçmedin mi? Sonra bir kere de her tarafın yemyeşil üğründüğü münbit mevsimde uğramadın mı?"

Ben "Elbette!" deyince:

"İşte bu, (yeniden) yaratmasına Allah'ın delilidir. Allah, ölüleri de böyle diriltecektir!" buyurdular."
5019 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "İbnu Abbas radıyallahu anhüma "Fe iza nûgira finnagûri" "O boru öttürülünce" (Müddessir 8) ayeti ile ilgili olarak dedi ki: "Bu, sûr'dur. Surede geçen racife, birinci nefha (üfleme), radife de ikinci nefhadır."
5020 kıyamet SÛR'A ÜFLENMESİ VE NEŞR "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün bize) Sahib-i Sûr'u (İsrafili) zikretti ve dedi ki:

"Sağında Cibril, solunda da Mikail aleyhimusselam var."
5021 kıyamet HAŞR HAKKINDA "Süheyl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü insanlar beyaz, bembeyaz, has unun çöreği gibi bir yerde toplanacaklar. Orada hiç kimsenin bir işareti (evi, bağı vs.) olmayacak."
5022 kıyamet HAŞR HAKKINDA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Sizler Allah'a yalınayak, bedenleriniz çıplak ve kabuklu (sünnet edilmemiş) olarak haşr olunacaksınız!" buyurdular."
5023 kıyamet HAŞR HAKKINDA "Bir diğer rivayette İbnu Mes'ûd şöyle demiştir: "Resûlullah aleyhissalatu vesselam va'z etmek üzere aramızda doğruldu ve dedi ki:

"Ey insanlar! Sizler (Kıyamet günü) Allah'ın yanında yalınayak, çıplak ve kabuklu olarak toplanacaksınız. (Sonra şu ayeti okudu:) "İlk yaratışa nasıl başladı isek, üzerimizde hak bir vaad olarak yine onu iade edeceğiz..." (Enbiya 104). Haberiniz olsun, o gün ümmetimden bazı kimseler getirilir ve sol tarafa alınırlar. Bunun üzerine ben:

"Ey Rabbim! Bunlar ashabımdır!" derim. Bana:

"Sen bilmiyorsun, bunlar senden sonra neler yaptılar" denilir. ben salih kul (İsa)'nın dediği gibi diyeceğim:

"Ben içlerinde bulunduğum müddetçe üzerlerinde bir kontrolcü idim. Fakat vakta ki sen benni (içlerinden) aldın, üstlerinde nigehban yalnız sen oldun. (Zaten) sen (her zaman) her şeye hakkıyla şahidsin. Eğer kendilerine azab edersen şüphe yok ki onlar senin kullarındır. Eğer onları affedersen mutlak galib ve yegane hüküm ve hikmet sahibi olan da hakikaten sensin sen" (Maide 117-118).

Resûlullah aleyhissalatu vesselam devamla dedi ki:

"Bunun üzerine bana: "Onlar, sen aralarından ayrıldığın günden beri, dinden yüz çevirmeye hiç ara vermediler!" denilecek."

Bir rivayette şu ziyade var: "Ben: "Rahmetten uzak olsunlar, rahmetten uzak olsunlar!" derim."
5024 kıyamet HAŞR HAKKINDA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü insanlar üç sınıf olarak haşrolunurlar:

-Yayalar sınıfı,

-Binekliler sınıfı,

-Yüzü üstü sürünenler sınıfı."

Aleyhissalatu vesselam'a soruldu: "Ey Allah'ın Resûlü! Bunlar yüzleri üzerine nasıl yürürler?" Şu cevabı verdiler:

"Onları ayakları üzerine yürüten Zat-ı Zülcelal, yüzleri üzerine yürütmeye de kadirdir. Ancak bilesiniz, bu yüzleri üstü yürüyenler, önlerine çıkan her engele, her dikene karşı kendilerini yüzleriyle korumaya çalışırlar."
5025 kıyamet HAŞR HAKKINDA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar Kıyamet günü üç hal üzere haşrolunurlar:

1. İstekliler, korkanlar.

2. İki kişi bir deve üzerinde olanlar, üç kişi bir deve üzerinde olanlar, dört kişi bir deve üzerinde olanlar, on kişi bir deve üzerinde olanlar.

3. Geri kalanları, ateşe tapanlar. Cehennem, onların kaylûle yaptığı yerde onlarla kaylûle yapar, geceledikleri yerde onlarla birlikte geceler, onların sabahladıkları yerde onlarla sabahlar, onların akşamladıkları yerde onlarla beraber akşamlar."
5026 kıyamet HAŞR HAKKINDA "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar Kıyamet günü öylesine ter akıtırlar ki, bu terler yerin içinde yetmiş zira'lık derinliğe kadar iner ve bu ter (yer üstünde de birikerek insanları konuşamaz hale getirmek üzere ağızlarına) gem vurur ve kulaklarına kadar ulaşır."
5027 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kimin üzerinde kardeşine karşı ırz veya başka bir şey sebebiyle hak varsa, dinar ve dirhemin bulunmadığı (Kıyamet ve hesaplaşmanın olacağı) gün gelmezden önce daha burada iken helalleşsin. Aksi takdirde o gün, salih bir ameli varsa, o zulmü nisbetinde kendinden alınır. Eğer hasenatı yoksa, arkadaşının günahından alınır, kendisine yüklenir."
5028 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü hak sahiplerine haklarını mutlaka eda edeceksiniz. Öyle ki kabış (boynuzsuz) koyun için, boynuzlu koyundan kısas alınacak, taşa (niye bir başka) taş üzerine yüklenip kaldığından; adamın adamı niye yaraladığından sorulacak."

(Ebu Hureyre) der ki: "Biz şunu da işitirdik: "Kıyamet günü, kişiyi tanımadığı birisi yakalar ve der ki: "Sen beni hata ve münker işlerden görüyordun, fakat ondan men etmiyordun!"

"Boynuzlu koyun....." tabirinden gerisi Rezin'in ziyadesidir,"
5029 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Ahirette kimin hesabı münakaşa edilirse, azaba maruz kalacak demektir!" buyurmuşlardı. Ben: "Nasıl olur? Allah Teala hazretleri (mealen):

"O vakit kimin kitabı sağ eline verilirse; kolay bir hesabla muhasebe edilecek ve ehline sevinçli olarak dönecek" (İnşikak 7-9) buyurmadı mı, (bu hesap münakaşası değil mi)?" dedim.

"Hayır! buyurdular, bu (münakaşa değil) arzdır. Kıyamet günü hesaba çekilen herkes mutlaka helak olmuş demektir!"
5030 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hureys İbnu Kabisa radıyallahu anh anlatıyor: "Medine'ye geldim ve: "Ey Allahım! Bana salih bir arkadaş nasib et!" diye dua ettim. Derken Ebu Hureyre radıyallahu anh'ın yanına oturdum. Kendisine:

"Ben, Allah'a bana salih bir arkadaş nasip etmesi için dua ettim. bana, Resûlullah'tan işittiğin bir hadis söyle! Olur ki Allah Teala Hazretlerri ondan faydalanmamı nasib eder!" dedim. Bunun üzerine dedi ki: "Ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Kıyamet günü, kişi amelleri arasında önce namazın hesabını verecek. Bu hesap güzel olursa kurtuluşa erdi demektir. Bu hesap bozuk olursa, hüsrana düştü demektir. Eğer farzında eksiklik çıkarsa Rab Teala Hazretleri: "Bakın, kulumun (defterinde yazılmış) nafilesi var mı?" buyurur. Böylece, farzın eksikleri nafile (namazları) ile tamamlanır. Sonra, bu tarzda olmak üzere diğer amelleri hesaptan geçirilir."
5031 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Yahya İbnu Sa'id rahimehullah anlatıyor: "Bana ulaştığına göre, (Kıyamet günü), kulun ilk bakılacak ameli namazdır. Eğer namazı kabul edilirse, geri kalan amellerine bakılır. Eğer namazı kabul edilmezse diğer amellerinin hiçbirine bakılmaz."
5032 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, insanlar arasında hükmedilecek ilk şey kandır."
5033 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Ebu Berse radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, dört şeyden sual edilmedikçe, kulun ayakları (Rabbinin huzurundan) ayrılamaz:

-Ömrünü nerede harcadığından,

-Ne amelde bulunduğundan,

-Malını nerede kazandığından ve nereye harcadığından,

-Vücudunu nerede çürüttüğünden."
5034 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Ebu Sa'id ve Ebu Hureyre radıyallahu anhüma anlatıyorlar:

"Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü kul (hesap vermek üzere huzur-u ilahiye) getirilir. Allah Teala Hazretleri:

"Ben sana kulak, göz, mal ve evlat vermedim mi? Sana hayvanları ve ekimi musahhar kılmadım mı? Seni bunlara baş olmak, onlardan istifade etmek üzere serbest bırakmadım mı? Acaba, benimle bugünkü şu karşılaşmanı hiç düşündün mü?" diye soracak. Kul da: "Hayır" diyecek. Allah Teala Hazretleri: "Öyleyse bugün ben de seni unutacağım, tıpkı senin (dünyada) beni unuttuğun gibi!" buyuracak."
5035 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Ebu Hureyre radıyallahu anh anlatıyor: "(Ashab, Resûlullah'a): "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. Aleyhissalatu vesselam: "Bulutsuz bir günde, öğle vaktinde güneşi görme hususunda bir itişip kakışmanız olur mu?" diye sordu. Ashab: "Hayır!" deyince:

"Bulutsuz (dolunaylı) gecede ayı görmekte itişip kakışmanız olur mu?" diye tekrar sordu. Ashab yine: "Hayır!" deyince:

"Nefsim yed-i kudretinde olan Zat-ı Zülcelal'e yemin olsun, Rabbinizi görme hususunda da hiçbir itişip kakışmanız olmayacak. Tıpkı güneş ve ayı görmede itişip kakışmanız olmadığı gibi. Böylece kul, Rabbiyle karşı karşıya gelecek. Rabb Teala:

"Ey filan! ben sana ikram etmedim mi? Seni efendi yapmadım mı? Sana zevce vermedim mi? Atı, deveyi sana musahhar (hizmetçi) kılmadım mı? Reislik yapmana, ganimet malından dörtte bir almana müsaade etmedim mi?" diye soracak. Kul:

"Evet ey Rabbim!" diyecek. Rab Teala:

"Benimle karşılaşacağını hiç düşünmedin mi?" diyecek. kul bu soruya: "Hayır!" karşılığını verecek. Rab Teala da:

"Öyleyse şimdi de ben seni unutuyorum. Tıpkı (dünyada) sen beni unuttuğun gibi!" diyecek. Sonra ikinci kul Allah'ın karşısına çıkar. Rab Teala ona da aynı şeyleri söyler. Sonra üçüncüye de birinciye söylediklerinin aynısını söyler. Kul: "Evet! Ey Rabbim!" der. Rab Teala da:

"Benimle karşılaşacağını hiç aklından geçirdin mi?" diye sorar. Kul:

"Ey Rabbim, sana, kitaplarına ve peygamberlerine inandım. Namaz kıldım, oruç tuttum, sadaka verdim!" der ve elinden geldiğince (Hak Teala hakkında) hayır senada bulunur. Rab Teala:

"Bu hususta lehine şehadet edecek biri var mı?" diye soracak. Kul:

"Hayır, yok!" diyecek. Rabb Teala:

"Şimdi senin aleyhine bir şahit gönderilecek!" der. Kul kendi kendine: "Benim aleyhime şahidlik yapacak da kim?" diye içinden düşünür. Kulun ağzı mühürlenir. Uyluğuna: "Haydi konuş!" denir. Uyluğu, eti, kemiği konuşup, onun amelini haber verirler. Bu, onun kendisi için bir özür aramaması içindir. Bu kimse, allah'ın gadabına uğrayan münafıktır."
5036 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "İbnu'l-Müseyyib, Ata İbnu Zeyd el-Leysi, Ebu Hureyre radıyallahu anh'tan naklen anlatıyorlar: "İnsanlar Resûlullah aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü! Kıyamet günü Rabbimizi görecek miyiz?" diye sordular. O da: "Siz bulutsuz dolunay gecesinde ayı görmekten şüpheye düşer misiniz?" diye cevap verdi. Onlar:

"Hayır! Ey Allah'ın Resûlü!" diye cevap verdiler. Aleyhissalatu vesselam:

"Bulutsuz bir günde güneşi görmekten şüphe eder misiniz?" diye tekrar sordu. Ashab yine: "Hayır!" cevabını verdiler. Bunun üzerine:

"Şunu bilin ki, siz Rabbinizi de böyle göreceksiniz. Kıyamet günü, insanlar haşrolunurlar. (Rab Teala):

"Kim (Benden başka) bir şeye tapıyor idiyse ona tabi olsun!" buyurur. Onlardan bir kısmı güneşe, bir kısmı aya, bir kısmı da putlara tabi olurlar. Orada, münafıklarıyla birlikte bu ümmet kalır. Allah onlara (tanımadıkları bir surette) yaklaşır.

"Ben sizin Rabbinizim!"buyurur. Oradakiler:

"(Senden Allah'a sığınırız). Biz, Rabbimiz bize gelinceye kadar bu yerdeyiz! Rabbimiz gelince biz onu tanırız!" derler. Derken Rableri (onların tanıyacağı surette) gelir. "Ben Rabbinizim!" der. Onlar da:

"Sen Rabbimizsin!" derler. Rabb Teala onları (cennete) davet eder. Cehennemin üzerine Sırat kurulur. Peygamberler arasında, ümmetiyle Sırat'tan ilk geçen ben olurum. O gün peygamberler dışında kimse konuşmaz. Peygamberlerin o günkü kelamı da:

"Allahümme sellim, Allahümme sellim (Ey Rabbimiz selamet ver, ey Rabbimiz selamet ver!)" olacak. Cehennemde, deve dikeninin dikenleri gibi kancalar var. Deve dikeninin dikenlerini gördünüz mü?" diye sordu. Ashab: "Evet!" deyince Aleyhissalatu vesselam devam etti:

"İşte o kancalar, tıpkı deve dikeninin dikenleri gibidir. Ancak, onların büyüklüğü ne kadardır, Allah'tan başka kimse bilmez. İnsanlarrı (kötü) amelleri sebebiyle kapar. İnsanların bir kısmı (kötü) ameli sebebiyle helak olur. Bir kısmı da ateşin içine yıkılır, sonra kurtulur. Allah, ateş ehlinden kurtarmak istediklerine rahmet etmeyi irade edince, ateş ehlinden Allah'a ibadet etmiş olanları, ateşten çıkarmaları için meleklere emreder. Melekler bu kimseleri, secde izleriyle tanırlar. Çünkü Allah Teala Hazretleri secde mahallinin yakılmasını ateşe haram etmiştir.

Onlar böylece ateşten çıkarlar. Hepsi de ateşten kavrulmuş vaziyettedir. Üzerlerine hayat suyu dökülür. Selin getirdiği milli topraktan habbelerin (filiz açıp) bitmesi gibi, suyun değdiği yerler yeniden bitecek.

Rabb Teala, sonra, kullar arasındaki hükmünü tamamlayacak. Derken cennetle cehennem arasında bir kul kalacak. Bu, cennete girmede cehennemliklerin sonuncusudur. Yüzü cehenneme doğru ilerlerken:

"Ey Rabbim! Yüzümü ateş tarafından çevir! Kokusu beni perişan etti, alevi de beni kavurdu" diye yalvaracak. Allah Teala'ya, kendisine dua etmesini dilediği kadar duada bulunacak. Sonra Allah Teala Hazretleri:

"Ben bu istediğini versem, bundan başkasını da ister misin?" diye soracak. Adam: "İzzet ve celaline yemin olsun! Hayır! Bundan başkasını istemem!" diyecek ve istemeyeceği hususunda Allah'a ahd u misakta bulunacak. (Allah), bunnun üzerine yüzünü ateşten çevirecek. Adam yüzüyle cennete yönelince ve onun güzelliğini görünce, Allah'ın dilediği bir müddet susacak. Sonra (dayanamayıp): "Ey rabbim! Beni cennetin kapısına yaklaştır!" diyecek. Allah Teala Hazretleri:

"Sen bana istemiş olduğundan başka bir talepte bulunmayacağına dair ahd u misakta bulunmadın mı? Ey ademoğlu yazık sana! Sen ne dönekmişsin!" diyecek. Adam:

"Ey Rabbim! Mahlukatın en bedbahtı ben olmayayım!" diyecek. Rab Teala: "Sana bu istediğin verilse, acaba başka bir şey istemeyecek misin?" der. Adam: "Hayır! İzzetine ve celaline yemin olsun hayır! Başka birşey istemeyeceğim!" diyecek. Rabbi de onu mazur addedecek. Çünkü o, sabredilemeyecek bir şeyler görmüştür. Adam, Rabbine, istediği ahd u misakta bulunur. (Rabbi de) onu cennetin kapısına yaklaştırır. Kapıya yaklaşıp onun güzelliğini ve içindeki taravet ve sürûru görünce, Allah'ın dilediği kadar sesini keser. (Fakat daha fazla dayanamayıp atılır):

"Ey Rabbim! Beni cennete koy!" der. Rab Teala:

"Ey ademoğlu yazık sana! Sen ne dönekmişsin! Sana verilenlerin dışında bir şey istemeyeceğine dair bana ahd u misak vermedin mi?" diyecek. Adam: "Ey Rabbim! Beni mahlukatın en bedbahtı yapma!" diyecek. Allah onun bu haline gülecek. Sonra ona cennete girmesi için izin verecek ve:

"Dile (ne dilersen)!" diyecek. adam dileyecek. Öyle ki, hiçbir arzusu kalmayacak. Allah yine de: "Şunları şunları da iste!" deyip, istemesi gereken şeyleri zikredecek. Böylece istenecek şeyler bitince Allah Teala Hazretleri:

"Bütün bunlar, bir misliyle sana verilmiştir!" buyuracak."

Ebu Sa'id der ki: "Resûlullah aleyhissalatu vesselam'ın: "Bütün bunlar, on misliyle birlikte sana verilmiştir!" dediğini işittim."
5037 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü insanlar üç kere Allah'a arzedilirler: İlk iki arzedilmede cidal ve özür beyanı vardır. Ama üçüncü arzedilme esnasında ellerde sahifeler uçuşur, kimisi sağ eliyle, kimisi de sol eliyle alır."
5038 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Bir adam bana: "(Kıyamet günü Allah'ın kişiye hususi) hitabı hakkında ne işittin?" diye sordu. Şu cevabı verdim:

"Resûlullah aleyhissalatu vesselam'ın: "Mü'min Rabbine yaklaştırılır. Öyle ki, (Allah onun) üzerine himayesini indirir ve günahlarını itiraf ettirir. Ona sorar: "Şu şu günahlarını biliyor musun?" Mü'min kul, iki kere:

"Evet ey Rabbim, biliyorum!" der. Rab Teala da:

"Dünyada iken bunları örterek seni teşhir etmemiştim. Bugün de onları senden affediyorum!" buyurur. Sonra ona hasenat defteri verilir. Amma, kafirlere ve münafıklara gelince, bunlarla ilgili olarak, bütün mahlukatın huzurunda:

"Bunlar Allah namına yalan söylemişler (böylece büyük bir zulümde bulunmuşlardır). Haberiniz olsun! Allah'ın laneti zalimleredir" diye nida olunur."
5039 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Bir adam gelerek: "Ey Allah'ın Resûlü! Benim kölelerim var, bana yalan söylüyorlar ve bana ihanet ediyorlar, bana isyan ediyorlar. Ben de onlara şetmediyor ve dövüyorum. Onlar yüzünden (Allah yanında) durumum ne olacak?" diye sordu. Resûlullah aleyhissalatu vesselam:

"Kıyamet günü onlar, sana olan ihanetleri, isyanları ve yalanları sebebiyle muhasebe olacaktır. Senin onlara verdiğin ceza ise, eğer cezan onların günahları nisbetinde ise, başabaştır; ne lehine ne de aleyhine olur. Eğer onlara verdiğin ceza günahlarından az ise bu senin için bir fazilet olur. Eğer onlara verdiğin ceza günahlarından çok olursa, bu fazla kısım sebebiyle onlar lehine sana kısas yapılır" buyurdular. Bunun üzerine adam huzurdan çekildi, ağlamaya ve dövünmeye başladı. Bunun üzerine Aleyhissalatu vesselam dedi ki:

"Sen Allah'ın kitabını okumuyor musun? (Bak ne diyor! (Mealen): "Biz Kıyamet gününe mahsus adalet terazileri koyacağız. Artık hiçbir kimse hiçbir şeyle haksızlığa uğratılmayacaktır. (O şey bir hardal tanesi kadar bile olsa, onu getiririz (Mizana koyarız). Hesapçılar olarak da biz yeteriz" (Enbiya 47). Adam tekrar:

"Allah'a yemin olsun, ey Allah'ın Resûlü! Ben hem kendim ve hem de onlar için, ayrılmalarından daha hayırlı bir şey göremiyorum. Seni şahid kılıyorum, hepsi hürdür, (azad ettim)" dedi."
5040 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) güldüler ve:

"Neye güldüğümü biliyor musunuz?" buyurdular. Biz:

"Allah ve Resûlü daha iyi bilir!" dedik.

"Kulun Rabbine olan hitabından!" buyurdular ve şöyle devam ettiler:

"Kul şöyle der: "Ey Rabbim, sen beni zulümden korumadın mı?"

Rab Teala: "Evet korudum" buyurur. Kul da:

"Fakat ben bugün, kendime, kendimden başka bir kimsenin şahid olmasını asla istemiyorum" der. Rabb Teala:

"Bugün sana tek şahid olarak nefsin, çok şahid olarak da kiramen katibin kafidir" buyurur." Resûlullah devamla dedi ki:

"Ağzına mühür vurulur ve diğer organlarına: "Konuş!" denilir. Onlar adamın amelini haber verirler. Sonra konuşma hususunda serbest bırakılır. Adam organlarına: "Yazıklar olsun size! Buradan defolun! Ben sizin için mücadele etmiştim" der."
5041 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Aziz ve celil olan Allah (Kıyamet günü), ümmetimden bir adamı mahlukatın üstünden seçer ve onun için doksandokuz büyük defter açar. Her defter, gözün alabildiği kadar büyüktür. Rab Teala adama sorar: "Bu defterde yazılı olanlardan bir şey inkar ediyor musun? Muhafız katiplerim (olmadık şeyler yazarak sana) zulmetmişler mi?" Kul:

"Ey Rabbim! hayır! (Hepsi doğrudur!)" der. Rabb Teala sorar:

"(Bunları yapmada beyan edeceğin) bir özrrün var mı?" Kul der:

"Hayır! Ey Rabbim!" Aziz ve celil olan Allah:

"Evet! Senin bizim yanımızda (makbul, büyük) bir de hasenen var. Bugün sana zulüm yapmayacağız!" buyurur. Hemen bir etiket çıkarılır. Üzerinde "Eşhedü en la ilahe illallah ve eşhedü enne Muhammeden resulallah (şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın elçisidir)" yazılıdır."

Sonra, Rabb Teala der: "Ağırlığını (yani amellerinin ağırlığını) hazırla!" Kul sorar:

"Ey Rabbim! Bu defterlerin yanındaki bu etiket de ne?" Rabb Teala der: "Sana zulmedilmeyecek! Hemen defterler Mizan'ın bir kefesine konur, etiket de diğer kefesine. Tartılırlar. Sonunda defterler hafif kalır, etiket ağır basar. Esasen Allah'ın ismi yanında

hiçbir şey ağır olamaz."
5042 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Ebu Mes'ud el-Bedri radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dendi, biz cahiliye devrinde yaptıklarımızdan hesaba çekilecek miyiz?" Şu cevabı verdiler:

"Müslüman olduktan sonra iyi olana, cahiliye devrinde yaptıklarından sorulmayacaktır. Kötü amel işleyene, hem İslam'daki ameli hem de önceki ameli sebebiyle hesap sorulacaktır."
5043 kıyamet HESAP VE KULLAR ARASINDA HÜKMÜN VERİLMESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimseyi (küfür veya günah gibi) bir şeye çağıran hiç kimse yok ki Kıyamet günü, o çağırdığı şeyle birlikte tevkif edilmemiş olsun. Mutlaka onunla ayrılmaz şekilde beraberdir. Bir adam bir adamı (bir şeye) davet etmiş olsa dahi! sonra şu ayeti okudu. (Mealen): "Onları hapsedin, çünkü onlar mes'ûldürler" (Saffat 24)."
5044 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Ebu zerr radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, Kevser havzının kapları nedir?" Şu cevabı lütfettiler:

"Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, onun kapları açık ve karanlık bir gecede gökteki yıldızlardan daha çoktur. Cennetin kaplarından kim içerse artık ömrünün sonuna kadar hiç susamaz. Havzın cennetten çıkan iki oluğu gürül gürül akar. Genişliği uzunluğuna denktir. Bu da Amman'dan Eyle'ye olan mesafe kadardır. Suyu sütten daha beyaz, baldan daha tatlıdır."
5045 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her peygamberin bir havzı vardır. Ümmeti oraya su almaya gelir. Peygamberlerin her biri, hangisinnin suya geleni çok diye övünürler. Su almaya gelen ümmeti en çok olan peygamberin ben olacağımı ümid ediyorum."
5046 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "Kevser nedir?" diye sorulmuştu.

"Cennette bir nehirdir. Allah onu bana verdi. O, sütten daha beyaz, baldan daha tatlıdır. Onda (nehirde) bir kuş vardır, boynu deve boynuna benzer!" buyurdular. Hz. Ömer atılarak: "Öyleyse o müreffehtir!" dedi. Aleyhissalatu vesselam da:

"Onu yiyen, ondan da müreffehtir!" buyurdular."
5047 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Hz. Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben havza ilk geleniniz olacağım!"
5048 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben Havzın başına sizden önce geleceğim. Bana sizden bazı kimseler yükseltilip (gösterilecek). O kadar ki, eğilsem onları tutarım. Ama hemen geri çekilecekler.

"Ey Rabbim! Bunlar benim ashabım!" derim. Ama bana:

"Senden sonra bunların ne bid'alar yaptıklarını sen bilmezsin!" denilir. Ben de:

"Dini benden sonra değiştirenler rahmetten uzak olsun, rahmetten uzak olsun!" derim."
5049 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Müslim'in diğer bir rivayetinde Ebu Hureyre'den şöyle rivayet edilmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetim Havz'ın başında yanıma gelecek. Ben, tıpkı devesinden başkasının devesini kovan bir kimse gibi, havzımdan (bazı) insanları kovarım!" Yanımdakiler:

"Ey Allah'ın Resûlü! Bizi tanıyacak mısınız?" dediler.

"Evet buyurdu. Sizin, başkasından olmayan bir alametiniz olacak. Sizler yanıma alın ve abdest uzuvlarında, abdestin eseri olan bir nurla geleceksiniz. Ancak sizden bir grup benden engellenecek, onlar bana ulaşamayacaklar. Ben: "Ey Rabbim onlar benim Ashabım, onlar benim Ashabım!" diyeceğim. Ama bir melek bana cevap verip:

"Senden sonra onlar ne bid'alar ortaya çıkardılar biliyor musun?" diyecek."

Bir diğer rivayette şöyle buyrulmuştur: "Havuzum Eyle ile Aden arasındaki mesafeden daha geniştir. Onun rengi kardan daha beyaz, baldan daha tatlıdır. Onun maşrabaları yıldızlardan daha çoktur."
5050 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Yezid İbnu Erkam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Siz (ashabım), Havzın başında yanıma gelenlerin yüzbin cüzünden sadece bir cüzünü teşkil edeceksiniz!" Yezid'e: O gün siz ne kadardınız?" diye soruldu da. "Yediyüz veya sekizyüz kadardık!" diye cevap verdi."
5051 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Hz. Enes radıyallahu anh anlatıyor: "(Bir gün), ey Allah'ın Resûlü! Kıyamet günü bana şefaat edin!" dedim.

"İnşallah yapacağım!" buyurdular. Ben tekrar:

"Sizi nerede arayıp bulayım?" dedim.

"Beni ilk aradığın zaman Sırat üzerinde ara!" buyurdular.

"Size (orada) rastlayamazsam?" dedim.

"Mizan'ın yanında beni ara!" buyurdular.

"Orada da size rastlayamazsam?" dedim.

"Öyleyse beni Havz'ın yanında ara! Zira ben üç mevkinin dışına çıkmam!" buyurdular."
5052 kıyamet KEVSER HAVZI'NIN, MİZAN'IN VE SIRAT KÖPRÜSÜ'NÜN EVSAFI "Hz. Aişe radıyallahu anha anlatıyor: "Ateşi hatırlayıp ağladım, Resûlullah aleyhissalatu vesselam:

"Niye ağlıyorsun?" diye sordu.

"Cehennemi hatırladım da onun için ağladım! Siz, Kıyamet günü, ailenizi hatırlayacak mısınız?" dedim.

"Üç yerde kimse kimseyi hatırlamaz: Mizan yanında; tartısı ağır mı geldi hafif mi öğreninceye kadar; Sahifelerin uçuştuğu zaman; kendi defteri nereye düşecek, öğreninceye kadar: Sağına mı soluna mı; yoksa arkasına mı? Sırat'ın yanında; cehennemin iki yakası ortasına kurulunca; bunu geçinceye kadar."
5053 kıyamet ŞEFAAT "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her peygamberin müstecab (Allah'ın kabul edeceği) bir duası vardır. Her peygamber o duayı yapmada acele etti. Ben ise bu duamı Kıyamet gününde, ümmetime şefaat olarak kullanmak üzere sakladım (kullanmayı ahirete bıraktım). Ona inşaallah, ümmetimden şirk koşmadan ölenler nail olacaktır."
5054 kıyamet ŞEFAAT "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şefaatim, ümmetimden büyük günah sahipleri içindir."

Tirmizi, şu ziyadeyi kaydeder: "Hz. Cabir radıyallahu anh dedi ki: "Kebair (büyük günah) ehli olmayanın şefaate ne ihtiyacı var!"
5055 kıyamet ŞEFAAT "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet gününde, insanlar birbirlerine girecekler. Hz. Adem aleyhisselam'a gelip: "Evlatlarına şefaat et!" diye talepte bulunacaklar. O ise:

"Benim şefaat yetkim yok. Siz İbrahim aleyhisselam'a gidin! Çünkü o Halilullah'tır" diyecek. İnsanlar Hz. İbrahim'e gidecekler. Ancak o da:

"Ben yetkili değilim! Ancak Hz. İsa'ya gidin. Çünkü o Ruhullah'tır ve O'nun kelamıdır!" diyecek. Bunun üzerine O'na gidecekler. O da:

"Ben buna yetkili değilim. Lakin Muhammed aleyhissalatu vesselam'a gidin!" diyecek. Böylece bana gelecekler. Ben onlara:

"Ben şefaate yetkiliyim!" diyeceğim. Gidip Rabbimin huzuruna çıkmak için izin talep edeceğim. Bana izin verilecek. Önünde durup, Allah'ınilham edeceği ve şu anda muktedir olamayacağım hamdlerle Allah'a medh u senada bulunacak, sonra da Rabbime secdeye kapanacağım. Rabb Teala:

"Ey Muhammed! Başını kaldır! Dilediğini söyle, söylediğine kulak verilecek. Ne arzu ediyorsan iste, talebin yerine getirilecektir! Şefaatte bulun, şefaatin kabul edilecektir!" buyuracak. Ben de:

"Ey Rabbim! Ümmetimi, ümmetimi istiyorum!" diyeceğim. Rabb Teala: "(Çabuk onların yanına) git! Kimlerin kalbinde buğday veya arpa danesi kadar iman varsa onları ateşten çıkar!" diyecek. Ben de gidip bunu yapacağım! Sonra Rabbime dönüp, önceki hamd u senalarla hamd ve senalarda bulunacağım, secdeye kapanacağım. Bana, öncekinin aynısı söylenecek. Ben de: "Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine:

"Var, kimlerin kalbinde hardal danesi kadar iman varsa onları da ateşten çıkar!" denilecek. Ben derhal gidip bunu da yapacak ve Rabbimin yanına döneceğim. Önceki yaptığım gibi yapacağım. Bana, evvelki gibi:

"Başını kaldır!" denilecek. Ben de kaldırıp:

"Ey Rabbim! Ümmetim! Ümmetim!" diyeceğim. Bana yine:

"Var, kalbinde hardal danesinden daha az miktarda imannı olanları da ateşten çıkar!" denilecek. Ben gidip bunu da yapacağım. Sonra dördüncü sefer Rabbime dönecek, o hamdlerle hamd u senada bulunacağım, sonra secdeye kapanacağım. Bana: "Ey Muhammed! Başını kaldır ve (dilediğini) söyle, sana kulak verilecektir! Dile, talebin verilecektir! Şefaat et, şefaatin kabul edilecektir!" denilecek. Ben de: "Ey Rabbim! bana Lailahe illallah diyenlere şefaat etmem için izin ver!" diyeceğim. Rabb Teala:

"Bu hususta yetkin yok! -veya: "Bu hususta sana izin yok!- Lakin izzetim, celalim, kibriyam ve azametim hakkı için lailahe illallah diyenleri de ateşten çıkaracağım!" buyuracak."
5056 kıyamet ŞEFAAT "Yine Sahiheyn ve Tirmizi'nin Ebu Hureyre'den kaydettikleri bir rivayet şöyledir: "Biz bir davette Resûlullah ile beraberdik. Ona sofrada hayvanın ön budu(n dan bir parça) ikram edildi. Bud hoşuna giderdi. Ondan bir parça ısırdı ve:

"Ben Kıyamet günü ademoğlunun efendisiyim! Acaba bunun neden olduğunu biliyor musunuz? (Açıklayayım:) Allah o gün, öncekileri ve sonrakileri tek bir düzlükte toplar. Bakan onlara bakar, çağıran onları işitir. Güneş onlara yaklaşır. Gam ve sıkıntı, insanların tahammül edemeyecekleri ve takat getiremeyecekleri dereceye ulaşır. Öyle ki insanlar:

"İçinde bulunduğumuz şu hali görmüyor musunuz, sizlere şefaat edecek birini görmüyor musunuz?" demeye başlarlar. Birbirlerine:

"Babanız Adem var!" derler ve ona gelerek: "Ey Adem! Sen insanların babasısın. Allah seni kendi eliyle yarattı, kendi ruhundan sana üfledi. (Bütün isimleri sana öğretti). Meleklerine senin önünde secde ettirdi. Seni cennete yerleştirdi. (Allah katında itibarın, makamın var.) Rabbin nezdinde bizim için şefaatte bulunmaz mısın? Bizim şu halimizi, başımıza şu geleni görmüyor musun?" derler. Adem aleyhisselam da:

"Bugün Rabbim çok öfkelidir, daha önce bu kadar öfkelenmedi. Bundan sonra da böylesine öfkelenmeyecek. (Esasen şefaate benim yüzüm yok, çünkü, cennette iken, Allah) beni o ağaca yaklaşmaktan men etmişti. Ben, bu yasağa asi oldum. (Ben cennette iken işlediğim günah sebebiyle cennetten çıkarıldım. Bugün günahlarım affedilirse bu bana yeter). Nefsim! Nefsim! Nefsim! Benden başkasına gidin, Nûh aleyhisselam'a gidin!" diyecek. İnsanlar Nûh aleyhisselam'a gelecekler:

"Ey Nuh! Sen yeryüzü ahalisine gönderilen resullerin ilkisin. Allah seni çok şükreden bir kul (abden şekûra) diye isimlendirdi. İçinde bulunduğumuz şu hali görmüyor musun? Başımıza gelenleri görmüyor musun? Rabbin nezdinde bizim için şefaatte bulunmaz mısın?" diyecekler. Nuh aleyhisselam da şöyle diyecek:

"Bugün Rabbim çok öfkelidir. Daha önce hiç bu kkadar öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek! Benim bir dua hakkım vardı. Ben onu kavmimin aleyhine (beddua olarak) yaptım. Nefsim! Nefsim! Nefsim! Benden başkasına gidin. İbrahim aleyhisselam'a gidin!" diyecek. İnsanlar İbrahim aleyhisselam'a gelecekler:

"Ey İbrahim! Sen allah'ın peygamberi ve arz ahalisi içinde yegane Halilisin, bize Rabbin nezdinde şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler. İbrahim aleyhisselam onlara:

"Rabbim bugün çok öfkeli. Bundan önce bu kadar öfkelenmemişti, bundan sonra da bu kadar öfkelenmeyecek. (Şefaat etmeye kendimde yüz de bulamıyorum. Çünkü ben) üç kere yalan söyledim!" deyip, bu yalanlarını birer birer sayacak. Sonra sözlerine şöyle devam edecek:

"Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Musa aleyhisselam'a gidin!" İnsanlar, Hz. Musa aleyhisselam'a gelecekler ve:

"Ey Musa! Sen Allah'ın peygamberisin. Allah seni, risaletiyle ve hususi kelamıyla insanlardan üstün kıldı. Bize Allah nezdinde şefaatte bulun! İçinde bulunduğumuz hali görmüyor musun?" diyecekler. Hz. Musa da:

"Bugün Rabbim çok öfkelidir. Daha önce böylesine öfkelenmedi, bundan sonra da böylesine öfkelenmeyecek. (Esasen Rabbim nezdinde şefaate yüzüm de yok. Çünkü) ben, öldürülmesi ile emrolunmadığım bir cana kıydım. (...Bugün ben mağfirete mazhar olursam bu bana yeterlidir.) Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Hz. İsa aleyhisselam'a gidin!" diyecek. İnsanlar Hz. İsa'ya gelecekler ve:

"Ey İsa, sen Allah'ın Peygamberisin ve Meryem'e attığı bir kelamısın ve kendinden bir ruhsun. Üstelik sen beşikte iken insanlara konuşmuştun. Rabbin nezdinde bize şefaat et! İçinde bulunduğumuz şu hali görmüyor musun?" diyecekler! Hz. İsa aleyhisselam da:

"Bugün Rabbim çok öfkeli. Daha önce bu kadar öfkelenmedi, bundan böyle de hiç bu kadar öfkelenmeyecek!" diyecek. -Hz. İsa şahsıyla ilgili bir günah zikretmeksizin- (Bir başka rivayette:) "(Beni, Allah'tan ayrı bir ilah edindiler. Bugün bana mağfiret edilirse bu bana yeter!") Nefsim! Nefsim! Nefsim! Benden başkasına gidin! Muhammed aleyhissalatu vesselam'a gidin!" diyecek. İnsanlar Muhammed aleyhissalatu vesselam'a gelecekler, -bir diğer rivayette: "Bana gelirler!" denmiştir- ve:

"Ey Muhammed! Sen Allah'ın peygamberisin, bütün peygamberlerin sonuncususun. Allah seni geçmiş-gelecek bütün günahlarını mağfiret buyurdu. Bize Rabbin nezdinde şefaatte bulun. Şu içinde bulunduğumuz hali görmüyor musun?" diyecekler. Bunun üzerine ben Arş'ın altına gideceğim. Rabbim için secdeye kapanacağım. Derken Allah, benden önce hiç kimseye açmadığı medh u senaları benim için açacak (Ben onlarla Rabbime medh u senalarda bulunacağım). Sonra:

"Ey Muhammed başını kaldır ve iste! (İstediğin) sana verilecek! Şefaat talep et! Şefaatin yerine getirilecek!" denilecek. Ben de başımı kaldıracağım ve: "Ey Rabbim ümmetim! Ey Rabbim ümmetim! Ey Rabbim ümmetim!" diyeceğim. Bunun üzerine:

"Ey Muhammed! Ümmetinden, üzerinde hesap olmayanları cennet kapılarından sağdaki kapıdan içeri al! Esasen onlar diğer kapılarda da insanlara ortaktırlar!" denilecek."

Resûlullah sonra şöyle buyurdular:

"Nefsim kudret elinde olan Zat-ı Zülcelal'e yemin olsun. Cennet kapısının kanatlarından iki kanadının arasındaki mesafe Mekke ile Hecer arasındaki veya Mekke ile Busra arasındaki mesafe kadardır."

Hz. İbrahim aleyhisselam'ın kıssasıyla ilgili bir rivayette şu ziyade var: (Hz. İbrahim, (insanlar, şefaat etmesi için kendine geldikleri zaman, Allah'a şefaat talebinde bulunmasına mani olan üç günahı olarak yıldızlar hakkında sarfettiği "İşte bu Rabbim" (En'am 76) sözünü, atalarının putları hakkında sarfettiği "Belki de bu (putları kırma) işini onların en büyüğü yapmıştır" (Enbiya 63) sözünü ve bir de: "Ben gerçekten hastayım" (Saffat 89) sözünü zikretti."
5057 kıyamet ŞEFAAT "Yezid İbnu Süheyb el-Fakir anlatıyor: "Haricilerin görüşlerinden biri içime işlemişti, Haccetmek, sonra da (propaganda yapmak üzere) insanların karşısına çıkmak arzusuyla, kalabalık bir grup içerisinde yola çıktık. Medine'ye uğradık. Orada Cabir İbnu Abdillah radıyallahu anh, insanlara hadis rivayet ediyordu. Bir ara cehennemlikleri zikretti. Ben: "Ey Resûlullah'ın arkadaşı! Sen ne konuşuyorsun? Halbuki Allah Teala Hazretleri: "(Ey Rabbim!) Ateşe kimi atarsan mutlaka onu rezil-rüsvay edersin" (Al-i İmran 192); "Ateşten her çıkmak isteyişlerinde oraya geri çevrilirler" (Secde 20) buyurmaktadır" dedim. Hz. Cabir:

"Sen Kur'an'ı okuyor musun?" dedi. Ben de:

"Evet!" dedim.

"Öyleyse onun evvelini oku! Çünkü o, küffar hakkındadır!" dedi ve sonra ilave etti:

"Sen, Allah'ın Muhammed aleyhissalatu vesselam'ı dirilteceği Makam-ı Mahmud'u işittin mi?"

"Evet!" dedim. Dedi ki:

"O, Muhammed aleyhissalatu vesselam'a mahsus mahmûd makamdır. Allah Teala Hazretleri o makamın hatırına, cehennemden çıkaracaklarını çıkarır!"

(Hz. Cabir) sonra, Sırat köprüsünün konuluşunu ve üzerinden insanların geçişini tavsif etti. Biz:

"Bu ihtiyarın, Aleyhissalatu vesselam hakkında yalan söyleyeceğini mi zannedersiniz?" dedik ve Haricilikten rücû ettik. Hayır! Vallahi bizden bir kişiden başka, Haricilikte kalan olmadı."
5058 kıyamet ŞEFAAT "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü, cehennemliklerin, dünyada en müreffeh olanı getirilerek ateşe bir kere batırılacak. Sonra:

"Ey ademoğlu denilecek. (Cehennemde) hiç nimet gördün mü? Sana hiç hayır uğradı mı?"

"Hayır! Ey Rabbim, vallahi hayır!" diyecek. Sonra cennetliklerden dünyüdü en fakir olan getirilecek. O da cennete bir sokulup çıkarılacak ve kendisine:

"Ey ademoğlu (cennette) hiç fakirlik gördün mü, hiç sıkıntı çektin mi?" denilecek. O da:

"Hayır! Vallahi ya Rabbi! Başımdan hiç fakirlik geçmedi, hiçbir sıkıntı çekmedim" diyecek."
5059 kıyamet ŞEFAAT "Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri azabı en hafif olan cehennemliğe:

"Eğer dünya her şeyiyle senin olsaydı, şu azabdan kurtulmaya bedel, fidye olarak verir miydin?" diye soracak. Adam: "Evet!" diyecek. Rabb Teala bunun üzerine:

"Sen daha Hz. Adem'in sulbünde iken ben senden bundan daha hafifini istemiş: "Bana hiçbir şeyi ortak kılma da seni ateşe sokmayayım, cennete koyayım" demiştim. Sen buna yanaşmadın, şirke girdin" buyuracak."
5060 kıyamet ŞEFAAT "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennetlikler cennette, cehennemlikler de cehennemde oldukları zaman ölüm getirilir. Cennetle cehennemin arasına konup orada kesilir. Sonra bir münadi nida eder:

"Ey ehl-i cennet! Artık ebediyet var, ölüm yok! Ey ehl-i nar! Artık ebediyet var, ölüm yok! Cennetliklerin sürûru bununla daha da artar. Cehennemliklerin de hüznü artar."
5061 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri ferman etti ki: "Ben Azimu'ş-Şan, salih kullarım için gözlerin görmediği, kulakların işitmediği ve insanın hayal ve hatırından hiç geçmeyen nimetler hazırladım." Ebu Hureyre ilaveten dedi ki:

"Dilerseniz şu ayet-i kerimeyi okuyun. (Mealen): "Yaptıklarına karşılık Allah katında onlar için göz aydınlığı olacak ne mükafaatların saklandığını kimse bilemez" (Secde 17)."
5062 Cennet ve Cehennem CENNETİN SIFATI "Buhari, bir diğer rivayetinde şu ziyadeyi kaydeder: "Sehl İbnu Sa'd anlatıyor -deyip, hadisin aynısını kaydettikten sonra- der ki: "Muhammed İbnu Ka'b dedi ki: "Onlar Allah için ameli gizli tuttular. Allah da onların sevabını gizli tuttu. Kullar yanına gelince onları nimete boğacak."
5063 Cennet ve Cehennem CENNETİN SIFATI "Yine Sa'd İbnu Sa'd radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, insanlar neden yaratıldı?"

"Sudan!" buyurdular.

"Ya cennet?" dedim, o neden inşa edildi?"

"Gümüş tuğladan ve altın tuğladan! Harcı da kokulu misk. Cennetin çakılları inci ve yakuttan, toprağı da zaferandır. Ona giren nimete mazhar olur, eziyet görmez, ebediyet kazanır, ölümle karşılaşmaz. Elbisesi eskimez, gençliği kaybolmaz."

Aleyhissalatu vesselam sözlerine şöyle devam buyurdular: "Üç kişi vardır duaları reddedilmez (mutlaka kabul edilir):

-Adil imam (devlet başkanı).

-İftarını yaptığı zaman oruçlu.

-Zulme uğrayanın duası.

Allah, (mazlumun) duasını bulutların fevkine çıkarır ve onlara sema kapıları açılır ve Allah Teala Hazretleri:

"İzzetime yemin olsun! Vakti uzasa da, duanı mutlaka kabul edeceğim!" buyurur."
5064 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Gümüşten iki cennet vardır. Kapları ve içinde bulunan diğer şeyleri de gümüştendir. Altından iki cennet vardır, kapları ve içlerinde bulunan diğer eşyaları da hep altındandır. Adn cennetinde, cennetliklerle Rablerini görmeleri arasında Allah'ın veçhindeki rıdau'l-kibriyadan (büyüklük perdesinden) başka bir şey yoktur."
5065 Cennet ve Cehennem CENNETİN SIFATI "Yine aynı kaynaklarda şu rivayet gelmiştir: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette, mü'min için, içi boş tek bir inciden bir çadır vardır. -Bir rivayette- Genişliği altmış mildir. Her köşesinde bir refikası bulunur, hiçbiri diğerini görmez, mü'min bunların herbirini dolaşır."
5066 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette yüz derece vardır. Her iki derece arasında yüz yıl(lık yürüme mesafesi) vardır."
5067 Cennet ve Cehennem CENNETİN SIFATI "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette yüz derece vardır. Her bir derecenin diğer derece ile arası, sema ile arz arası kadar geniştir. Firdevs bunların en yukarıda olanıdır. Cennetin dört nehri buradan çıkar. Bunun üstünde Arş vardır. Allah'tan cennet istediğiniz vakit Firdevs'i isteyin."
5068 Cennet ve Cehennem CENNETİN SIFATI "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette yüz derece vardır. Bütün alemler bunlardan birinin içinde toplansalar, hepsini de kuşatır, istiab eder."
5069 Cennet ve Cehennem CENNETİN SIFATI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette bir ağaç vardır ki, binekli bir kimse yüz yıl gölgesinde yürüse onu katedemez. İsterseniz şu ayeti okuyun: (Mealen) "Daimi gölgededirler, çağlayıp duran su başlarındadırlar" (Vakı'a 30-31)."
5070 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Cennette hiçbir ağaç yoktur ki gövdesi, altından olmasın."
5071 Cennet ve Cehennem CENNETİN SIFATI "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette, yay kadar bir yer, güneşin üzerine doğduğu veya battığı şeyden (dünyadan) daha hayırlıdır."

Tirmizi, Hz. Enes'ten şu ziyadede bulunmuştur: "Sizden birinizin yayı kadar veya kamçısı kadar cennetteki bir yer, dünya ve içindekilerden daha hayırlıdır. Cennet ehlinden bir kadın, arz ehline görünecek olsa, dünya ve içindekileri aydınlatır, arzla sema arasını güzel koku ile doldururdu, onun başörtüsü dünya ve içindekilerden daha hayırlıdır."
5072 Cennet ve Cehennem CENNETİN SIFATI "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette olan şeyden bir tırnağın azalttığı miktar, semavat ve dünya arasında dört ciheti de tezyin etmiş olarak görünürdü. Eğer cennet ehlinden bir adam dünya ehline zuhûr etse ve bilezikleri görünse o(nun şavkı) güneşin ziyasını bastırırdı, tıpkı güneşin, yıldızların ziyasını bastırması gibi."
5073 Cennet ve Cehennem CENNETİN SIFATI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sidretü'l-Münteha'ya çıkarıldım. Orada dört nehir gördüm: İki nehir zahirdi, iki nehir de batın. Zahir olan iki nehir Nil ve Fırat nehirleriydi. Batın olanlar da cennetin iki nehri idi."
5074 Cennet ve Cehennem CENNETİN SIFATI "Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a: "Cennette at var mı?" diye sordu. Aleyhissalatu vesselam da:

"Allah Teala Hazretleri seni cennete koyduğu takdirde, kızıl yakuttan bir at üzerinde orada dolaşmak isteyecek olsan, o seni istediğin her yere uçuracaktır" buyurdular. Bunun üzerine diğer biri de:

"Cennette deve var mı?" diye sordu. Ama buna Aleyhissalatu vesselam öncekine söylediği gibi söylemedi. Şöyle buyurdular:

"Eğer Allah seni cennete koyarsa, orada canının her çektiği, gözünün her hoşlandığı şey bulunacaktır."
5075 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennette siyah gözlülerin (hurilerin) toplanma yerleri vardır. Orada, benzerini mahlukatın hiç işitmediği güzel bir sesle şarkı okurlar ve şöyle söylerler:

"Bizler ebedileriz, hiç ölmeyiz!

Bizler nimetlere mazharız, fakr bilmeyiz!

Rabbimizden razıyız, mükedder olmayız!

Kendisinin olduğumuz beylerimize ne mutlu!"
5076 Cennet ve Cehennem CENNETİN SIFATI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehlinin bir çarşısı vardır. Her cuma oraya gelirler. Derken kuzey rüzgarı eser, elbiselerini ve yüzlerini okşar. Bunun tesiriyle hüsün ve cemalleri artar. Böylece ailelerine, daha da güzelleşmiş olarak dönerler. Hanımları:

"Vallahi, bizden ayrıldıktan sonra sizin cemal ve güzelliğiniz artmış!" derler. Erkekler de:

"Sizler de, Allah'a kasem olsun, bizden sonra çok daha güzelleşmişsiniz!" derler."
5077 Cennet ve Cehennem CENNETİN SIFATI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette bir çarşı vardır. Ancak orada ne alış, ne de satış vardır. Sadece erkek ve kadın sûretleri vardır. Erkek bunlardan bir suret arzu ederse o sûrete girer."
5078 Cennet ve Cehennem CEHENNEMİN EVSAFI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Yaktığınız ateş var ya, bu, cehennem ateşinin yetmiş cüzünden bir cüzdür!" buyurmuştu. (Yanındakiler):

"Zaten bu ateş, vallahi (asileri cezalandırmaya ahirette) yeterliydi" dediler. Aleyhissalatu vesselam:

"Cehennem ateşi öbürüne altmışdokuz kat üstün kılındı. Her bir kat'ın harareti, bunun mislindedir."
5079 Cennet ve Cehennem CEHENNEMİN EVSAFI "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennem ateşi bin yıl yakıldı. Öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı. Şimdi o siyah ve karanlıktır."
5080 Cennet ve Cehennem CEHENNEMİN EVSAFI "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennemi kuşatan surun dört (ayrı) duvarı vardır. Her duvarın kalınlığı kırk yıllık yürüme mesafesi kadardır."
5081 Cennet ve Cehennem CEHENNEMİN EVSAFI "Hasan Basri rahimehullah anlatıyor: "Utbe İbnu Gazvan radıyallahu anh, Basra'da minberde (hutbe esnasında) dedi ki:

"Resûlullah aleyhissalatu vesselam bize şöyle buyurmuşlardı: "Cehennemin kıyısından büyük bir taş bırakıldı. Bu taş yetmiş yıl aşağı doğru düştü de henüz dibe ulaşmadı."

(Utbe İbnu Gazvan, devamla) der ki: "Hz. Ömer radıyallahu anh: "Ateşi çok zikredip hatırlayın. Zira onun harareti pek şiddetlidir; derinliği çok fazladır, çengelleri demirdendir" buyurdu."
5082 Cennet ve Cehennem CEHENNEMİN EVSAFI "Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Veyl, cehennemde bir vadidir. Kafir orada, kırk yıl batar da dibine ulaşamaz."
5083 Cennet ve Cehennem CEHENNEMİN EVSAFI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Eğer zakkûmdan, dünyaya tek damla damlatılacak olsa, bu dünya ehlinin yiyeceklerini ifsad ederdi. Öyleyse, yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur (anlayın)!"
5084 Cennet ve Cehennem CEHENNEMİN EVSAFI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennem, Rabbine şikayet ederek: "Ey Rabbim! Bir parçam diğer bir parçamı yemektedir" dedi. bununn üzerine, Allah Teala hazretleri ona, iki nefes almaya izin verdi: Bir nefes kışta, bir nefes de yazda. (Yazdaki nefesi) sizin rastladığınız en şiddetli sıcaktır. (Kıştaki nefesi de) sizin rastladığınız en şiddetli (soğuk olan) zemherirdir."
5085 Cennet ve Cehennem CEHENNEMİN EVSAFI "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü, ateşten bir parça, boyun şeklinde uzanır. Bunun, gören iki gözü, işiten iki kulağı, konuşan bir dili vardır. Der ki: "Ben üç takım (insanı cezalandırmak) için vazifelendirildim: Allah'la birlikte bir başka ilaha dua eden kimse, bile bile zulmeden cebbar, tasvirciler."
5086 Cennet ve Cehennem CEHENNEMİN EVSAFI "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü cehennem, yetmişbin yuları olduğu halde getirilir. Her yularında, onu çeken yetmişbin melek vardır."
5087 Cennet ve Cehennem CEHENNEMİN EVSAFI "Mücahid anlatıyor: "İbnu Abbas radıyallahu anhüma bana: "Cehennemin genişliği ne kadardır, biliyor musun?" diye sordu. Ben: "Hayır!" deyince: "Doğru, Allah'a yemin olsun, bilemezsin!" dedi ve ilave etti: "Bana Hz. Aişe radıyallahu anha dedi ki: "Resûlullah aleyhissalatu vesselam 'a:

"Kıyamet günü Arz toptan O'nun bir kabzasıdır (tam tasarrufundadır). Gökler de O'nun sağ eliyle dürülmüşlerdir" (Zümer 67) ayetinden sormuş ve:

"Bu sırada insanlar nerede olurlar (ey Allah'ın Resûlü)" demiştim. Aleyhissalatu vesselam: "Cehennem köprüsünde!" cevabını verdi."
5088 Cennet ve Cehennem CENNET VE CEHENNEMİN MÜŞTEREK YÖNLERİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala Hazretleri cenneti yarattığı zaman Cibril aleyhisselam'a:

"Git ona bir bak!" buyurdular. O da gidip cennete baktı ve: "(Ey Rabbim!) Senin izzetine yemin olsun, onu işitip de ona girmeyen kalmayacak, herkes ona girecek!" dedi. (Allah Teala Hazretleri) cennetin etrafını mekruhlarla çevirdi. Sonra: "Hele git ona bir daha bak!" buyurdu. Cebrail gidip ona bir daha baktı. Sonra da:

"Korkarım, ona hiç kimse girmeyecek!" dedi. Cehennemi yaratınca, Cebrail'e:

"Git, bir de şuna bak!" buyurdu. O da gidip ona baktı ve:

"İzzetine yemin olsun, işitenlerden kimse ona girmeyecektir!" dedi. Allah Teala hazretleri de onun etrafını şehvetlerle kuşattı. Sonra da:

"Git ona bir kere daha bak!" dedi. O da gidip ona baktı. Döndüğü zaman:

"İzzetine yemin olsun, tek kişi kalmayıp herkesin ona gireceğinden korkuyorum!" dedi."
5089 Cennet ve Cehennem CENNET VE CEHENNEMİN MÜŞTEREK YÖNLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennetin etrafı mekarihle (nefsin hoşlanmadığı şeylerle) sarılmıştır. Cehennemin etraf ı da şehevi (nefsin arzuladığı, cazip) şeylerle sarılmıştır."

Sahiheyn'de, Ebu Hureyre'den bu rivayet aynen gelmiştir. Ancak iki yerde "huffet" (=sarılmış) kelimesine bedel "hucibet" (=örtülmüş) kelimesi kullanılmıştır."
5090 Cennet ve Cehennem CENNET VE CEHENNEMİN MÜŞTEREK YÖNLERİ "Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennem, içerisine asiler atıldıkça: "Daha var mı?" demekten geri durmaz. Bu hal, Rabbu'l-İzze'nin cehennemin üzerine ayağını koyup, iki yakasını dürüp birleştirmesine kadar devam eder. İşte o zaman cehennem:

"Yeter, yeter. İzzet ve keremine yemin olsun yeter!" der. Cennette fazlalık devam eder. Allah, ona mahsus yeni bir halk yaratır ve bunları cennetin fazla kısmına yerleştirir."
5091 Cennet ve Cehennem CENNETLİKLER "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehli, gurfelerde kalanları seyrederler, tıpkı gökteki yıldızları seyretmeniz gibi."
5092 Cennet ve Cehennem CENNETLİKLER "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehli gurfelerde kalanları (ehl-i guraf) görürler. Tıpkı, ufukta doğudan batıya giden inci gibi parlak yıldızları gördüğünüz gibi. Aralarındaki fazilet farkı, (gurfe ehlini) böyle yukarıda gösterir."

Bunun üzerine Ashab: "Ey Allah'ın Resûlü! Bu söylediğiniz, peygamberlerin makamı olmalı, başkaları oraya ulaşamamalı!" dedi. Ancak Aleyhissalatu vesselam:

"Hayır! Ruhumu kudret elinde tutan Zat'a yemin olsun! Gurfelerde kalanlar (peygamberler değiller), Allah'a inanıp peygamberleri tasdik eden kimselerdir!" buyurdular."
5093 Cennet ve Cehennem CENNETLİKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennete ilk girecek zümre, dolunay gecesindeki ay suretindedir. Onu takip eden zümre, parlaklık yönüyle gökteki en büyük yıldız gibidir. Cennetlikler bevletmezler, büyük abdest de bozmazlar, tükürmezler, sümkürmezler de. Tarakları altındandır, terleri misktir. Buhurdanları öd ağacından, zevceleri kara gözlü hurilerden olacak. Onlar ataları Adem'in yaratılışı üzere, altmış zira boyunda tek bir adam suretinde olacaklar."
5094 Cennet ve Cehennem CENNETLİKLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam : "Cennet ehli cennette yerler ve içerler. ancak tükürmezler, küçük ve büyük abdest bozmazlar, sümkürmezler de!" buyurmuştu. Ashab:

"Peki yedikleri ne olur?" diye sordular. Aleyhissalatu vesselam:

"Geğirmek ve misk sızıntısı gibi ter! Onlara tıpkı nefes ilham olunduğu gibi tesbih ve tahmid ilham olunur."
5095 Cennet ve Cehennem CENNETLİKLER "Ebu Said el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimse cennetlik olarak ölünce, büyük veya küçük, yaşı ne olursa olsun, otuz yaşında bir kimse olarak cennete girer ve artık bu yaş ebediyyen değişmez. Cehennemlikler için de durum böyledir."
5096 Cennet ve Cehennem CENNETLİKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehlinin vücudu kılsız, yüzü sakalsız, gözleri sürmelidir, gençlikleri zail olmaz, elbiseleri eskimez."

Tirmizi'nin bir rivayetinde şu ziyade var: "Cennetliklerin başlarında taçlar vardır. Taçtaki tek bir inci, meşrık ile mağrib arasını aydınlatır."
5097 Cennet ve Cehennem CENNETLİKLER "Ebu Rezin el-Ukayli radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehlinin çocuğu olmaz, (orada doğum yoktur)."
5098 Cennet ve Cehennem CENNETLİKLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Mü'mine cennette şu şu kadar (kadınla) cima gücü verilir!" buyurmuşlardı. Kendisine:

"Ey Allah'ın Resûlü! Buna takat getirilebilir mi?" diye soruldu.

"Yüz (kişinin) gücü verilir! (Böyle olunca takat getirir!)" buyurdular."
5099 Cennet ve Cehennem CENNETLİKLER "el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü arz, tek bir çörek olacak. Cebbar (olan Allah Teala hazretleri), onu, cennetliklere azık olarak elinde çevirecektir, tıpkı sizin sefer sırasında çöreğinizi çevirdiğiniz gibi!" Bu sırada bir yahudi gelerek:

"Ey Ebu'l-Kasım! Rahman (olan Allah) seni mübarek kılsın! Kıyamet günü cennet ehlinin (iştah açıcı) ikramı ne olacak haber vereyim mi?" dedi. Efendimiz:

"Söyle bakalım!" buyurdular. Adam, tıpkı Aleyhissalatu vesselam'ın söylediği gibi:

"Arz, tek bir çörek olur!" dedi. Resûlullah aleyhissalatu vesselam bize baktılar. Sonra azı dişleri görününceye kadar tebessüm buyurdular ve:

"Peki cennet ehlinin katıklarını sana haber vereyim mi?" dediler. Adam: "Buyurun!" dedi. Aleyhissalatu vesselam:

"Balam ve nûn!" buyurdular. Adam:

"Bu nedir?" dedi. Aleyhissalatu vesselam:

"Öküz ve balıktır. Bunların ciğerlerinin kenarından yetmişbin kişi yer" buyurdular."
5100 Cennet ve Cehennem CENNETLİKLER "el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehlinden derecesi en düşük olanın seksenbin hizmetçisi, yetmişiki zevcesi vardır. Onun için inciden, zebercedden ve yakuttan bir çadır kurulur. Bu çadır, Cabiye'den San'a'ya kadar uzanan bir büyüklüktedir."
5101 Cennet ve Cehennem CENNETLİKLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ehlinin mertebece en düşük olanı o kimsedir ki: Bahçelerine, zevcelerine, nimetlerine, hizmetçilerine, koltuklarına bakar. Bunlar bin yıllık yürüme mesafesini doldururlar.

Cennetliklerin Allah nezdinde en kıymetli olanları ise, vech-i ilahiye sabah ve akşam nazar ederler."

Resûlullah aleyhissalatu vesselam sonra şu ayeti okudu. (Mealen): "Yüzler vardır, o gün ter ü tazedir, Rablerini görecektir" (Kıyamet 22-23)."
5102 Cennet ve Cehennem CENNETLİKLER "Mugire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hz. Musa aleyhisselam Rabbine sordu:

"Derece itibariyle cennet ehlinin en düşüğü nasıldır?" Rab Teala buyurdu: "O, cennet ehli cennete dahil edildikten sonra gelecek olan bir adamdır ki kendisine:

"Cennete gir!" denilir. Adam:

"Ey Rabbim nasıl gireyim. Herkes yerlerine yerleşti, mekanlarını tuttu!" der. Ona şöyle denilir:

"Sana dünya meliklerinden birinin mülkü kadar mülk verilmesine razı mısın?"

"Rabbim, razıyım!" der. Rab Teala:

"Sana bu verilmiştir. Onun misli, onun misli, onun misli, onun misli de."

Adam beşincide:

"Ey Rabbim razı oldum (yeter!)" der. Rab Teala:

"Bu sana verildi, on misli daha verildi. Ayrıca gönlün her ne isterse, gözün neden zevk alırsa, sana hep verilmiştir!" buyurur. Adam:

"Rabbim razı oldum(yeter!)" der. (Hz. Musa sormaya devam eder):

"Ya derecesi en üstün olan (nasıldır)?"

"İşte irade ettiklerim bunlardı. Onların keramet fidanlarını kendi elimle diktim ve üzerlerine mühür vurdum. Onlara hazırladığımı, ne bir göz görmüş ne bir kulak işitmiştir, hiçbir beşer kalbine de hutur etmemiştir."
5103 Cennet ve Cehennem CENNETLİKLER "Ebu Sa'id el-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri cennet ehline;

"Ey cennet ahalisi!" diye seslenir. Onlar:

"Ey Rabbimiz, buyur! Ebrine amadeyiz! Hayır senin elindedir!" derler. Rab Teala:

"Razı oldunuz mu? diye sorar. Onlar:

"Ey Rabbimiz! Razı olmamak ne haddimize! Sen bize mahlûkatından bir başkasına vermediğin nimetler verdin!" derler. Rab Teala:

"Ben sizlere bundan daha fazlasını vereyim mi?" der. Onlar:

"Bu verdiklerinden daha üstün ne olabilir?" derler. Rab Teala:

"Size rızamı helal kıldım. Artık, size ebediyen gadab etmeyeceğim!" buyururlar."
5104 Cennet ve Cehennem CENNETLİKLER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bana cennete giren ilk üç kişi arzedildi. Bunlardan biri şehid, biri iffetli olan (ve azla yetinerek) iffetini koruyan, biri de Allah'a ibadetini güzel yapan ve efendilerine hayırhah olan bir köle idi."
5105 Cennet ve Cehennem CENNETLİKLER "Harise İbnu Vehb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Size cennet ehlini haber vereyim mi?" buyurdular. Ashab:

"Evet ey Allah'ın Resûlü" dedi. Aleyhissalatu vesselam:

"Her bir biçare addedilen zayıf kimsedir. Bu kimse, bir hususta Allah'a yemin etse, Allah onun dilediğini yerine getirirek tebrie eder ve hanis kılmaz" buyurdu ve tekrar sordu:

"Size cehennem ehlini haber vereyim mi? Bunlar kaba, cimri ve kibirli kimselerdir."
5106 Cennet ve Cehennem CENNETLİKLER "Ebu Davud'da Harise radıyallahu anh'tan gelen bir rivayette, Resûlullah aleyhissalatu vesselam şöyle buyurmuştur:

"Cennete ne zengin cimri, ne de kaba merhametsiz girer."
5107 Cennet ve Cehennem CEHENNEMLİKLER "Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennemliklerin azab cihetiyle en hafif olanı, ayağında ateşten bir nalın ve nalın bağı olan kimsedir ki, ayağındakiler sebebiyle, tıpkı tencerenin kaynaması gibi, başında dimağı kaynar. Öyle tahammülfersa bir azam duyar ki, azabca insanların en hafifi olduğu halde, kendinden şiddetli azab çeken olmadığını zanneder."
5108 Cennet ve Cehennem CEHENNEMLİKLER "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Cehennemlikler derece derecedir.) Bir kısmı vardır, ateş onları topuğuna kadar yakalar, bir kısmı vardır, dizlerine kadar yakalar, bir kısmı vardır kemere kadar yakalar, bir kısmı vardır köprücük kemiğine kadar yakalar."
5109 Cennet ve Cehennem CEHENNEMLİKLER "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennem ehline açlık musallat edilir. Bu, içinde bulundukları azaba eşit dereceye ulaşır. Açlığa karşı yardım talep ederler. Onlara besleyici olmayan ve açlığı gidermeyen dari' (denen dikenli bir ot) verilir. Tekrar yiyecek isterler, bu sefer de boğazda tıkanıp kalan bir yiyecekle imdat edilir. (Bu da boğazlarında takılır kalır, ne ileri geçer, ne de geri gelir.) Derken, dünyada iken, bu durumda, bir içecekle takılan lokmaları kaydırdıklarını hatırlarlar ve bir içecek talep ederler. Kendilerine demir kancalar bulunan kaplarda kaynar sular verilir. Bu kaplar, yüzlerine yaklaştırılınca, yüzlerini dağlayıp atar. Su karınlarına girince, içerilerini param parça eder. Bu sefer de:

"Cehennemin bekçilerini çağırın, ola ki azabımızı biraz hafifletir!" derler. Onları çağırırlar. Onlar gelince:

"Size peygamberleriniz bu halleri açıklayan haberleri getirmemiş miydi?" derler. Onlar:

"Evet getirmişti (ama dinlemedik)" derler. Bunun üzerine, bekçiler:

"Siz isteyin durun! Kafirlerin istekleri (burada) boşadır!" derler" (Gafir 50). Cehennemlikler bekçilerden ümidi kesince:

"(Cehenneme müvekkel melek) Malik'i çağırın!" derler. (Malik gelince):

"Ey Malik, (söyle de) Rabbin bizim hakkımızda ölüme hükmetsin!" derler. Malik de onlara:

"Hayır! (Siz burada canlı olarak ebedi) kalıcılarsınız!" diye cevap verecek" (Zuhruf 77).

(Hadisin ravilerinden) A'meş rahimehullah der ki: "Bana bildirildi ki, cehennemliklerin Malik'e yalvarmaları ile Malik'in onlara verdiği cevap arasında bin yıllak zaman geçecektir. Cehennemlikler, bu sefer aralarında:

"Rabbinize dua edin, sizin için O'ndan daha hayırlı kimse yok!" diyecekler ve elbirlik şöyle yakaracaklar:

"Ey Rabbimiz, bedbahtlığımız bize galebe çalmıştı, biz gerçekten sapıtmış kimselerdik. Ey Rabbimiz bizi bundan çıkar. Eğer (yine) küfre dönersek artık hiç şüphesiz ki zalimlerden oluruz" (Mü'minûn 106-107). Rab Teal, onlara: "Cehennemin içine yıkılıp gidin! Bana bir şey söylemeyin!" diyecek" (Mü'minûn 108).

Resûlullah devamla dedi ki: "Bu cevap üzerine, cehennem ehli her çeşit hayırdan ümidlerini keserler; hıçkırmaya, nedamet etmeye, dövünüp yırtınmaya başlarlar."
5110 Cennet ve Cehennem CEHENNEMLİKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennemliklerin tepelerine kaynar su dökülür. Bu su, vücudlarının içine nüfuz eder, öyle ki karınlarına kadar ulaşır; içlerinde ne var ne yok, söker atar ve ayaklarını delip geçer. Bu hadise "Bununla karınlarının içinde ne varsa hepsi ve derileri eritilecektir" (Hacc 20) ayetinde zikri geçen eritme (es-Sahru) hadisesidir. Sonra (eriyen cesedleri) eski haline iade edilir."
5111 Cennet ve Cehennem CEHENNEMLİKLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kafirin cehennemdeki bir azı dişi Uhud dağı kadardır. Derisinin kalınlığı da üç gecelik yol mesafesidir."
5112 Cennet ve Cehennem CEHENNEMLİKLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kafir, bir iki fersah uzunluğundaki dilini Kıyamet günü yerde sürür, (Mevkıf'te) insanlar onun üzerine basarlar."
5113 Cennet ve Cehennem CEHENNEMLİKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü ilk çağrılacak olan, Hz. Adem'dir. Hak Teala Hazretleri:

"Ey Adem!" der. Hz. Adem:

"Buyur ey Rabbim, emrindeyim!" der. Rabb Teala:

"Zürriyyetinden cehenneme girecekleri ayır!" emreder. Adem:

"Ey Rabbim ne miktarını ayırayım?" diye sorar. Rabb Teala:

"Her yüzden doksandokuzunu!" ferman buyurur."

(Ashab bu esnada atılıp): "Ey Allah'ın Resûlü! Bizden geriye ne kaldı?" derler. Aleyhissalatu vesselam:

"Benim ümmetim, diğer ümmetler yanında siyah öküzün başındaki beyaz tüy gibi (az)dır!" buyurdular."
5114 Cennet ve Cehennem CEHENNEMLİKLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hz. İbrahim aleyhisselam, Kıyamet günü, babası Azer'i (yüzü) üzerinde bir siyahlık ve toz toprak olduğu halde görür. Babasına:

"Ben sana dünyada iken, "Bana, asi olma!" demedim mi?" der. Babası ona:

"İşte bugün ben artık sana asi olmayacağım!" der. Bunun üzerine İbrahim aleyhisselam:

"Ey Rabbim! Sen yeniden diriltilme gününde beni rüsvay etmeyeceğini vaadetmiştin. Rahmetten uzak babamın halinden daha rüsvay edici başka ne var?" diye yakarır. Allah Teala Hazretleri:

"Ben cenneti kafirlere haram kıldım!" cevabında bulunur. Sonra şöyle nida edilir:

"Ey İbrahim, ayaklarının altında ne var, biliyor musun?" İbrahim yere bakar ve kana bulanmış bir sırtlan görür. Derhal ayaklarından tutulup ateşe atılır. (İşte bu, İbrahim'in babasıdır, o çirkin surete sokulmuştur)."
5115 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennet ve cehennem, aralarında (ihtilaf ederek Allah nezdinde) dava açtılar. Cehennem:

"Ben, mütekebbirler (dünyada büyüklük taslayanlar) ve mütecebbirler (zorbalık yapanlar) için tercih edildim!" diye övündü. Cennet de:

"(Ey Rabbim!) Bana niçin sadece zayıflar ve (insanlar nazarında) düşük olanlar, (hakir görülenler) girer?" dedi. Allah Teala Hazretleri önce cennete hitap etti:

"Sen benim rahmetimsin. Kullarımdan dilediklerime rahmetimi seninle ulaştıracağım!" Sonra da cehenneme hitap etti:

"Sen de benim azabımsın. Kullarımdan dilediğimi seninle azablandıracağım!" (Her ikisine yönelerek):

"İkiniz(in de vazifesi var! İkiniz de) dolacaksınız!" buyurdu. Ancak cehennem, bir türlü dolmak bilmedi. Allah Teala da ayağını üzerine bastı. Derken cehennem:

"Yeter! Yeter!" diye inledi. Bu suretle dolmuş olan cehennemin ağzı birbirine kavuştu. Allah mahlûkatından hiçbir ferde asla zulmetmez.

Cennete gelince, Allah onu yeni mahlûkat yaratarak onu dolduracaktır."
5116 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hakkıyla cehennemlik olan cehennemlikler var ya, onlar cehennemde ne ölürler ne de yaşarlar. Lakin günahları -yahut hataları denmiştir- sebebiyle ateşe dûçar olan birkısım kimseler vardır ki, ateş onları tamamen öldürür. Yanıp kömür olduktan sonra, kendilerine şefaat edilme izni verilir. Böylece grup grup getirilirler ve cennet nehirlerine dağıtılırlar. Sonra:

"Ey cennet ehli! Bunların üzerlerine su dökün" denilir. Bunlar, sel yatağında biten bir ot gibi yeniden biterler."
5117 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "Yine Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'minler cehennemden kurtarılıp, cennetle cehennem arasındaki köprüde bir müddet hapsedilirler. Bu sırada, aralarında dünyada geçmiş olan haksızlıklar kısas edilir. Böylece günahlardan temizlenip paklandıktan sonra cennete girmelerine izin verilir. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, onlardan herbiri, cennetteki evini, dünyadaki evinden daha iyi bilir."
5118 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "İmran İbnu Husayn radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Muhammed aleyhissalatu vesselam'ın şefaati ile, birkısım insanlar cehennemden çıkacak, cennete girecektir. Bunlara cehennemlikler denecektir."
5119 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehenneme giren iki kişinin oradaki bağırtıları şiddetlenecek. Allah Teala Hazretleri: "Çıkarın bunları!" buyuracak. Onlara:

"Niçin bağırıyorsunuz?" diye sorulacak. Onlar:

"Bize merhamet edesin diye böyle yaptık!" diyecekler. Rab Teala:

"Benim size rahmetim, gidip kendinizi ateşe atmanız şeklindedir!" buyuracak. Onlar gidecekler. Biri kendisini ateşe atacak. Allah da ateşi ona soğuk ve selametli kılacak. Diğeri kalkar fakat kendini ateşe atamaz. Allah Teala hazretleri:

"Arkadaşının attığı gibi, seni de kendini atmaktan alıkoyan nedir?" diye sorar. Adam:

"Ey Rabbim, beni ondan çıkardıktan sonra oraya bir kere daha göndermeyeceğini ümid ediyorum!" der. Allah Teala hazretleri:

"Haydi ümidini verdim!" der. İkisi de Allah'ın rahmetiyle cennete sokulurlar."
5120 Cennet ve Cehennem CENNETLİKLER VE CEHENNEMLİKLER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennete en son giren kimse, bazan yürür, bazan ağlar. Ateş de arada sırada onu yalar geçer. Cehennemi tamamen geçince dönüp ona bir nazar eder ve:

"senden beni kurtaran Allah münezzehdir! Allah Teala hazretleri, bana evvelin ve ahirinden hiç kimseye vermediği şeyi verdi!" der. Derken ona bir ağaç gösterilir.

"Ya Rabbi! der, beni şu ağaca yaklaştır da altında gölgeleneyim, suyundan içeyim!" Allah Teala hazretleri:

"Ey ademoğlu! Dilediğini versem benden başka bir şey istemezsin değil mi?" der. Adam:

"Ey Rabbim, ondan başka bir şey istemeyeceğim!" der ve başka bir şey istemeyeceğine dair söz verir. Rabbi de onun özrünü kabul eder. Çünkü o, sabredemeyeceği şeyi görmüştür. Onu ağaca yaklaştırır. Adamcağız, onun gölgesinde gölgelenir, suyundan içer. Sonra adama, evvelkinden daha güzel bir ağaç daha gösterilir. Dayanamayıp:

"Ey Rabbim! Beni şuna yaklaştır, gölgesinde gölgeleneyim, suyundan içeyim, artık senden başka bir şey istemeyeceğim!" der. Allah Teala:

"Ey ademoğlu! Bana öncekinden başkasını istememeye söz vermemiş miydin? Ben seni yaklaştıracak olsam başka şeyler isteyeceksin!" der. Adam, başka şey istemeyeceği hususunda söz verir. Rabbi de onu mazur görür. Çünkü o, sabredemeyeceği şeyi görmüştür. Adamı ona yaklaştırır. Adam onun gölgesinde gölgelenir, suyundan içer.

Sonra ona cennetin kapısının yanında bir ağaç yükseltilir. Bu ağaç diğer ikisinden daha güzeldir. Adam yine:

"Ey Rabbim" Beni şuna yaklaştır da gölgesinde gölgeleneyim, suyundan içeyim, senden başka bir şey istemiyorum!" der. Rab Teala:

"Ey ademoğlu! Sen ondan başka bir şey istemeyeceğine dair bana söz vermemiş miydin?" der. Adam:

"Evet, Rabbim! Senden başka bir şey istemeyeceğim!" der. Rabbi onu mazur görür. Çünkü o, sabredemeyeceği bir şey görmüştür. Onu bu ağaca yaklaştırır. Adam ona yaklaştırılınca cennet ehlinin seslerini işitir. (Dayanamayıp):

"Ey Rabbim! Beni cennete sok!" der. Rab Teala:

"Ey ademoğlu! Beni senden kurtaracak şey nedir! Dünya kadarını ve beraberinde mislini versem razı olur musun!" der. Adam:

"Ey Rabbim! Benimle istihza mı ediyorsun? sen ki alemlerin Rabbisin!" der."

İbnu Mes'ûd bu noktada güldü ve: "Niye güldüğümü sormuyor musunuz?" dedi.

"Niye güldün söyle!" dediler.

"Resûlullah aleyhissalatu vesselam da böyle gülmüştü. "Niye güldünüz?" diye soruldu da:

"Rabbülalemin'in, adamın "Sen ki alemlerin Rabbisin, benimle istihza mı ediyorsun?" demesine gülmesine gülüyorum!" dedi.

Allah Teala Hazretleri:

"Ben seninle istihza etmiyorum. Lakin ben, Azimüşşan dilediğimi yapmaya kadirim!" buyurdular."
5121 Cennet ve Cehennem RÜ'YETULLAH (ALLAH'IN GÖRÜLMESİ) "Cerir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir dolunay gecesi, aya baktı ve:

"Siz şu ayı gördüğünüz gibi, Rabbinizi de böyle perdesiz göreceksiniz ve O'nu görmede bir sıkışıklığa düşmeyeceksiniz (herkes rahatça görecek). Artık, güneşin doğma ve batmasından önce hiç bir namaz hususunda size galebe çalınmamasına gücünüz yeterse bunu yapın (namazları vaktinde kılın, vaktini geçirmeyin)."

Cerir der ki: "Resûlullah, sonra şu ayeti okudu: "Rabbini güneşin doğmasından ve batmasından önce hamd ile tesbih et" (Ta-ha 13)."
5122 Cennet ve Cehennem RÜ'YETULLAH (ALLAH'IN GÖRÜLMESİ) "Hz. Süheyb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cennetlikler cennete girince Allah Teala Hazretleri:

"Bir şey daha istiyorsanız söyleyin, onu da ilaveten vereyim!" buyurur. Cennetlikler:

"Sen bizim yüzlerimizi ak etmedin mi? Sen bizi cennete koymadın mı? Sen bizi cehennemden kurtarmadın mı (daha ne isteyeceğiz?)" derler. Derken perde açılır. Onlara, yüce Rablerine bakmaktan daha sevimli bir şey verilmemiştir."

Süheyb der ki: "Resûlullah bu sözlerinden sonra şu ayeti tilavet buyurdular. (Mealen): "İyi iş, güzel amel yapanlara daha güzel iyilik bir de ziyade vardır" (Yunus 26)."
5123 Cennet ve Cehennem RÜ'YETULLAH (ALLAH'IN GÖRÜLMESİ) "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a: "Sen Rab Teala'nı hiç gördün mü?" diye sordum.

"Nurdur, ben O'nu nasıl görürüm" buyurdular."
5124 Cennet ve Cehennem RÜ'YETULLAH (ALLAH'IN GÖRÜLMESİ) "Mesrûk rahimehullah anlatıyor: "Hz. Aişe radıyallahu anha'ya dedim ki: "Ey anneciğim! Muhammed aleyhissalatu vesselam Rabbini gördü mü?" Bu soru üzerine:

"Söylediğin sözden tüylerim ürperdi. Senin üç hatalı sözden haberin yok mu? Kim onları sana söylerse yalan söylemiş olur. Şöyle ki: Kim sana: "Muhammed Rabbini gördü" derse yalan söylemiş olur.

(Hz. Aişe bu noktada, sözüne delil olarak) şu ayeti okudu. (Mealen): "Onu gözler idrak edemez, O ise gözleri idrak eder" (En'am 103).

Devamla dedi ki: "Kim sana derse ki Muhammed yarın olacak şeyi bilir, yalan söylemiştir. Zira ayet-i kerimede (mealen): "Hiçbir nefis yarın ne kesbedeceğini bilemez" (Lokman 34) buyrulmuştur. Kim sana "Muhammed'in vahiyden birşey gizlediğini söylerse o da yalan söylemiştir. Çünkü ayet-i kerimede (Mealen): "Ey Peygamber! Sana Rabbinden her indirileni tebliğ et. Şayet bunu yapmazsan Allah'ın risaletini tebliğ etmiş olmazsın" (Maide 67) buyrulmuştur. Lakin Resûlullah aleyhissalatu vesselam Cibril'i (suret-i asliyesinde) iki sefer görmüştür."
5125 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) şöyle hitap ettiler:

"Ey insanlar! Allah Teala hazretleri tayyibtir, tayyibten başka bir şey kabul etmez. Allah'ın mü'minlere emrettiği şeyler, peygambere emretmiş olduklarının aynısıdır. Nitekim Allah Teala hazretleri (peygamberlere):

"Ey peygamberler, temiz olanlardan yiyin ve salih amel işleyin" (Mü'minûn 51) emretmiş, mü'minlere de:

"Ey iman edenler, size rızık olarak verdiklerimizin temizlerinden yiyin" (Bakara 172) diye emirde bulunmuştur."

Sonra seferi uzatıp, saçı başı dağınık, toz-toprak içinde kalan ve elini semaya kaldırıp: "Ey Rabbim, ey Rabbim" diye dua eden bir yolcuyu zikredip, dedi ki:

"Bu yolcunun yediği haram, içtiği haram, giydiği haramdır ve (netice itibariyle) haramla beslenmektedir. Peki böyle bir kimsenin duasına nasıl icabet edilir?" buyurdular."
5126 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Havle el-Ensariyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Şöyle buyurmuşlardı:

"Bir kısım insan vardır, Allah'ın mülkünden haksız bir surette mal elde etmeye girişirler. Halbuki bu, Kıyamet günü onlara bir ateştir, başka değil."
5127 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şurası muhakkak ki, haramlar apaçık bellidir, helaller de apaçık bellidir. Bu ikisi arasında (haram veya helal olduğu) şüpheli olanlar vardır. İnsanlardan çoğu bunları bilmez. Bu durumda, kim şüpheli şeylerden kaçınırsa, dinini de, ırzını da tebrie etmiş olur. Kim de şüpheli şeylere düşerse harama düşmüş olur, tıpkı koruluğun etrafında sürüsünü otlatan çoban gibi ki, her an koruluğa düşebilecek durumdadır. Haberiniz olsun, her melikin bir koruluğu vardır, Allah'ın koruluğu da haramlarıdır. Haberiniz olsun, cesette bir et parçası var ki, eğer o sağlıklı olursa, cesedin tamamı sağlıklı olur, eğer o bozulursa, cesedin tamamı bozulur. Haberiniz olsun bu et parçası kalptir."
5128 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Selman el-Farisi ve İbnu Abbas radıyallahu anhüm anlatıyorlar:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Helal, Allah Teala hazretlerinin kitabında helal kıldığı şeydir. Haram da Allah Teala Hazretlerinin kitabında haram kıldığı şeydir. Hakkında sükût ettiği şey ise affedilmiştir. Onun hakkında sual külfetine girmeyiniz."
5129 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Beni Adem'den) hiç kimse elinin emeğinden daha hayırlı bir taamı asla yememiştir. Allah'ın peygamberi Davud aleyhisselam elinin emeğini yerdi."
5130 kesb HELAL KAZANCA TEŞVİK, HARAMDAN SAKINDIRMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Öyle devir gelecek ki, insanoğlu, aldığı şeyin helalden mi, haramdan mı olduğuna hiç aldırmayacak."

Rezin şu ziyadede bulunmuştur: "Böylelerinin hiçbir duası kabul edilmez."
5131 kesb MÜBAH OLAN KAZANÇLAR VE TAAMLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Muhakkakk ki yediğinizin en temizi kendi kesbinizden olandır. Muhakkak ki evladlarınız da kendi kesbinizdendir."
5132 kesb MÜBAH OLAN KAZANÇLAR VE TAAMLAR "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Sanki Mudar kabilesine mensup uzun boylu bir kadın ayağa kalkıp:

"Ey Allah'ın Resûlü! Biz (kadın)lar babalarımız ve evladlarımız ve kocalarımız üzerine yüküz. Onların mallarında emirleri dışında, tasarrufu bize helal olan nedir?" diye sualde bulundu. Aleyhissalatu vesselam:

"Size helal olan "taze" dir. Ondan hem yiyin, hem de hediye edin!" buyurdular." Ebu Davud der ki: "Tazeden maksad ekmek, sebze ve taze meyve (gibi fazla kalınca bozulan yiyecekler)dir."
5133 kesb MÜBAH OLAN KAZANÇLAR VE TAAMLAR "Hz. Aişe radıyallahu anha anlatıyor: "Ebu Süfyan'ın karısı Hind, (Bir gün gelerek) "Ey Allah'ın Resûlü dedi. Ebu Süfyan cimri bir adamdır. Bana ve çocuğuma yetecek miktarda (nafaka) vermiyor. Durumu idare için, onun bilmez tarafından, almam gerekiyor! (Ne yapayım?)"

Aleyhissalatu vesselam:

"Örfe göre sana ve çocuğuna kifayet edecek miktarda al!" buyurdular."
5134 kesb MÜBAH OLAN KAZANÇLAR VE TAAMLAR "Kasım İbnu Muhammed rahimehullah anlatıyor: "Bir adam İbnu Abbas radıyallahu anhüma'ya: "Yanımda bir devesi olan bir yetim var. Devesinin sütünden içebilir miyim?" diye sormuştu. İbnu Abbas şu cevabı verdi:

"Eğer deve kaybolunca arıyor, katran vesairesini sürerek tedavisini yapıyor, su yalağını onarıyor, sulama gününde suyunu içiriyorsan yavruya zarar vermeden ve memeyi tamamen kurutmadan içebilirsin."
5135 kesb KUR'AN'I YAZMA VE ÖĞRETMENİN ÜCRETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üzerine ücret almada en haklı olduğunuz şey Kitabullah'tır."
5136 kesb KUR'AN'I YAZMA VE ÖĞRETMENİN ÜCRETİ "Yine İbnu Abbas radıyallahu anhüma'dan anlatıldığına göre, "Kendisine mushaf yazmanın ücreti hakkında sorulmuştu. Şu cevapta bulundu:

"Bunda bir beis yok. Onlar, bu işte, ressam durumundadırlar, ellerinin emeğini yemektedirler."
5137 kesb MEMURLARIN RIZIKLARI "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh halife seçildiği zaman:

"Kavmim biliyor ki, benim mesleğim ailemin nafakasını te'minden aciz değildir. Ancak şimdi müslümanların işleriyle meşgulüm. Bu sebeple Ebu Bekr'in ailesi Beytü'l-Mal'den yiyecek, o da müslümanlar için çalışacak" dedi."
5138 kesb MEMURLARIN RIZIKLARI "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biz kimi bir işe tayin eder, bir rızık tahsis edersek, bu tahsis edilenden maada aldığı gulûldür (devlet malından hırsızlıktır)."
5139 kesb MEMURLARIN RIZIKLARI "Müstevrid İbnu Şeddad radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bize memur olursa, kendine bir zevce edinsin. Hizmetçisi yoksa bir de hizmetçi edinsin. Meskeni yoksa bir mesken edinsin."

Hz. Ebu Bekr radıyallahu anh dedi ki:

"Resûlullah aleyhissalatu vesselam'ın şöyle buyurdukları bana haber verildi:

"Kim bunun dışında bir şey edinirse, bu kimse haindir, hırsızdır."
5140 kesb MEMURLARIN RIZIKLARI "Abdullah İbnu Amr es-Sa'di'nin anlattığına göre, "Hilafeti sırasında Hz. Ömer radıyallahu anh'ın yanına geldi. Hz. Ömer kendisine:

"Bana haber verildiğine göre, sen müslümanların işlerinden bir kısmını üzerine almışsın ve sana maaş verilince almaktan kaçınmışsın (doğru mu)?" diye sordu. Ben de: "Evet!" dedim. Bunun üzerine Hz. Ömer: "Bundan maksadın ne?" dedi. Ben de:

"Benim atlarım var, kölelerim var (halim vaktim iyidir), hayır üzereyim. Ben maaşımın müslümanlara sadaka olmasını istiyorum" dedim. Hz. Ömer:

"Hayır! Böyle yapma! Çünkü (bir ara bende senin gibi düşünmüş), senin arzu ettiğin şeyi arzu etmiştim. Resûlullah aleyhissalatu vesselam bana ihsanda bulunuyordu. Ben de:

"Bu parayı ona benden daha çok muhtaç olan birine ver!" diyordum. Hatta bir seferinde Aleyhissalatu vesselam yine bana mal vermişti. Ben yine:

"Bunu, onu benden daha çok muhtaç olan kimseye ver!" demiştim. Aleyhissalatu vesselam:

"Onu al, kendi malın yap, sonra tasadduk et! Bu maldan, sen talep etmeden, bekler vaziyeti almadan, gelen olursa onu al. Böyle olmayana gönlünü bağlama!" buyurdular."
5141 kesb İKTA' "Vail İbnu Hucr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hadramevt'te bulunan bir araziyi bana ikta' etti. O sırada, Hz. Muaviye orada emir idi. Kendisine o araziyi bana vermesi için yazdı."
5142 kesb İKTA' "Kesir İbnu Abdillah İbni Amr İbni Avf el-Müzeni, babasından, o da ceddi radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam , Bilal İbnu'l-haris el-Müzeni'ye Kabaliyye madenlerini, yüksekte olanları ve alçakta olanlarıyla, (Necid'de bulunan) Kuds dağında ekine elverişli olan yerlerle birlikte ikta' kıldı. Ancak ona hiçbir müslümanın hakkını vermedi. (Bu ikta beratını) ona şöyle yazdı: "Bismillahirrahmanirrahim. Bu, Allah'ın Resûlü Muhammed'in Bilal İbnu'l-Haris'e verdiği(nin beratı)dır. Ona, el-Kabaliyye mıntıkasının, alçak ve yüksek (yerlerinin) madenlerini vermiştir."

Bir rivayette şu ziyade var: "(Medine'ye dört beridlik mesafede yer alan Zatu'n-Nusub ve (Necd'de yer alan) Kuds mevkiinin ekime elverişli olan kısmını da verdi. Hiçbir müslümanın hakkını vermedi. (Bu berat metnini Resûlullah'ın emriyle, katibi) Übey İbnu Ka'b yazdı."
5143 kesb İKTA' "Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'de yayı ile bir ev planı çizdi ve:

"Sana daha da artırayım mı, artırayım mı?" diye sordu."
5144 kesb HACCÂM'IN KESBİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam hacamat oldu ve haccama ücretini verdi. Eğer bu (hacamat ücreti) haram olsaydı vermezdi. Ayrıca efendisine konuştu, o da vergisini hafifletti."
5145 kesb HACCÂM'IN KESBİ "Resûlullah aleyhissalatu vesselam'ın muhacir ashabından bir adamın anlattığına göre, Resûlullah aleyhissalatu vesselam şöyle buyurdular:

"Müslümanlar üç şeyde ortaktırlar: Su, ot ve ateş."
5146 kesb HACCÂM'IN KESBİ "Esmer İbnu Mudarris radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir müslümanın henüz ulaşmadığı (ot, odun, (su) gibi) bir şeye önce ulaşan kimse ona sahip olur." Bunun üzerine halk çıkıp, (mübah şeyleri sahiplenmek maksadıyla) birbirleriyle hızlıca işaretleme yarışına girdiler."
5147 kesb MEKRUH KAZANÇLAR "Ebu Mes'ûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam köpeğin semenini, fahişenin mehrini ve kahinin ücretini yasakladı."
5148 kesb MEKRUH KAZANÇLAR "Ebu Cuheyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kan mukabilinde alınan semenden, köpek semeninden, fuhuş kazancından men etti. Dövme yapanı, dövme yaptıranı, faiz yiyeni, faiz yedireni ve musavvirleri lanetledi."
5149 kesb MEKRUH KAZANÇLAR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cariyenin kesbini nehyetti."

Ebu Davud, Rafi' İbnu Hadiç'ten yaptığı rivayette şu ziyadeyi kaydeder: "...Kazancın nereden olduğunu bilinceye kadar..."
5150 kesb MEKRUH KAZANÇLAR "Hz. Osman radıyallahu anh anlatıyor: "Çocukları kesbe mecbur etmeyin. Siz onları kesbe mecbur ettiğiniz zaman hırsızlık yaparlar. San'at sahibi olmayan cariyeleri de kesbe zorlamayın. Zira siz onları kesbe zorladığınız takdirde ferçleriyle kazanırlar. Onların getireceği paraya karşı istiğna gösterin ki, Allah da sizi müstağni kılsın. Size temiz olan yiyecekler yaraşır."
5151 kesb MEKRUH KAZANÇLAR "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh'ın bir kölesi vardı. bu köle çalışıp kendisine belli bir haraç ödüyordu. Hz. Ebu Bekr onun kazancından yiyordu. Bir gün yine bir şeyler getirdi. Ebu Bekr radıyallahu anh bundan da yedi. Ancak kölesi:

"Bu yediğin nedir, biliyor musun?" dedi. Hz. Ebu Bekr:

"Neymiş o?" deyince köle açıkladı:

"Ben cahiliye devrinde kahinlik yapardım. Aslında bu işin ehli de değildim. Bu sebeple (kafadan atıp bir) adam aldatmıştım. (Bugün yolda) bana rastladı ve (kahinliğimden kalma eski) bir borcunu ödedi. Yediğiniz işte bu idi!"

Bunun üzerine Ebu Bekr elini boğazına atıp, midesinde her ne varsa kusup çıkardı."
5152 kesb KÖPEĞİN SEMENİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam köpeğin semeninden nehiy buyurdular. Eğer (sahibi, öldürülen) köpeğin semenini istemeye gelirse, avucunu toprakla doldurun."
5153 kesb KÖPEĞİN SEMENİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, av köpeği hariç, köpeğin semenini yasakladı."
5154 kesb KEDİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kedinin yenmesini ve semenini yasakladı."
5155 kesb HACAMAT YAPANIN KESBİNDEKİ KERAHET "İbnu Muhayyısa el-Ensari, babasından anlattığına göre, "Babası Muhayyısa haccamın kiralanması hususunda izin istedi. Resûlullah onu menetti. Muhayyısa'nın haccam bir azadlısı vardı. Sorup izin istemeye ara vermedi. Sonunda Aleyhissalatu vesselam kendisine:

"Onunla deveni ve köleni besle, (kendin yeme!)" buyurdular."
5156 kesb HACAMAT YAPANIN KESBİNDEKİ KERAHET "Ebu Davud'un bir diğer rivayetinde Aleyhissalatu vesselam şöyle buyurmuştur: "Ben teyzeme bir köle bağışladım ve ben onun teyzem hakkında mübarek olmasını diliyorum. Teyzeme: "Onu haccama teslim etme, kuyumcuyave kasaba da teslim etme!" dedim."
5157 kesb DAMIZLIK HAYVANIN SUYU "Hz. Enes radıyallahu anh anlatıyor: "Kilab kabilesinden bir adam, Resûlullah'a damızlık hayvanın suyundan (para almayı) sordu. Aleyhissalatu vesselam yasakladı. Adam:

"Ey Allah'ın Resûlü! Biz damızlığı aştırıyoruz da, bize ikramda bulunuyorlar!" dedi. Aleyhissalatu vesselam ikramda bulunmaya ruhsat verdi."
5158 kesb KUSÂME "el-Hurdi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün bize):

"Kusameden sakının!" buyurdular. Biz: "Kusame de nedir?" dedik.

"Bir cemaatin başında bulunan bir kimse (birşey taksim ettiği zaman) berikinin ve ötekinin hisselerinden bir şeyler alır(sa, işte bu aldığı şey kusamedir)."
5159 kesb MADEN "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam kendisine on dinar borçlu olan bir alacaklısının peşine düştü ve:

"Vallahi borcunu ödeyinceye veya bana bir kefil getirinceye kadar arkanı bırakmayacağım!" dedi. Bunun üzerine Aleyhissalatu vesselam o borcu üzerine aldı. Sonra adam, üzerine aldığı miktarı Resûlullah aleyhissalatu vesselam'a getirdi. Aleyhissalatu vesselam adama:

"Bu parayı nereden buldun?" diye sordu. Adam: "Madenden!" dedi. Aleyhissalatu vesselam:

"Öyleyse bizim buna ihtiyacımız yok! Onda hayır da yok" buyurdu ve borcu ona bedel ödeyiverdi."
5160 kesb SULTANIN İHSANI "Abdullah İbnu Amr İbni's-Sa'di, Hz. Ömer radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam bana ihsanda bulunurdu. Ben de: "Siz bunu, benden daha muhtaca verin" diyordum. Aleyhissalatu vesselam da:

"Al bunu! Sen beklemez ve istemez olduğun halde sana geleni al! Bu şekilde gelmezse, nefsini peşine takma!" buyurdu."

Bir rivayette şu ziyade gelmiştir: "Bu sebeple İbnu Ömer radıyallahu anhüma, ne bir şey isterdi, ne de kendine ihsan edilen bir şeyi reddederdi."
5161 kesb SULTANIN İHSANI "Bir diğer rivayette şöyle denmiştir: "Hz. Ömer radıyallahu anh beni, zekat (toplama işine) tayin etti. Bu işi tamamlayınca bana ücret verilmesini emretti. Ben:

"Ben Allah rızası için çalıştım, ücretim Allah üzerinedir!" dedim. Hz. Ömer:

"Sen, sana verileni al. Nitekim ben de Resûlullah aleyhissalatu vesselam zamanında çalışmıştım. Bana ücret verdi. hatta (ilk seferinde) ben de senin söylediğini söyledim. Bunun üzerine Aleyhissalatu vesselam bana:

"Sen istemediğin halde sana birşeyler verilirse, onu al ye ve tasadduk et!" buyurdular" dedi."
5162 kesb SULTANIN İHSANI "Selim İbnu Mutayr babasından naklen anlatıyor: "Bir adamın şöyle söylediğini işittim:

"Resûlullah aleyhissalatu vesselam 'ın (Veda Haccı sırasında hutbede) şöyle söylediğini işittim:

"Ey insanlar! İhsanları, onlar ihsan kaldığı müddetçe alın! Ne zaman, Kureyş saltanat kavgasına düşer ve ihsan dininizden rüşvet mukabili olursa, o zaman onu bırakın ve almayın!"
5163 kesb İKİ YARIŞÇI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam iki yarışçının yemeğini nehyetti: Müsabaka ve kumar."
5164 kesb MEKS (USULSÜZ VERGİ) "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam 'ın: "Cennete meks sahibi girmeyecektir!" dediğini işittim."
5165 yalan YALANIN VE YALANCININ ZEMMİ "Safvan İbnu Süleym radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü! dedik, mü'min korkak olur mu?"

"Evet!" buyurdular. "Pekiyi cimri olur mu?" dedik, yine:

"Evet!" buyurdular. Biz yine:

"Pekiyi yalancı olur mu?" diye sorduk. Bu sefer: "Hayır!" buyurdular."
5166 yalan YALANIN VE YALANCININ ZEMMİ "İmam Malik'e ulaştığına göre, İbnu Mes'ud radıyallahu anh şöyle demiştir: "Kul yalan söylemeye ve yalan söyleme niyetini taşımaya devam edince bir an gelir ki, kalbinde önce siyah bir nokta belirir. Sonra bu nokta büyür ve kalbinin tamamı simsiyah olur. Sonunda Allah nezdinde "yalancılar" arasına kaydedilir."
5167 yalan YALANIN VE YALANCININ ZEMMİ "Behz İbnu Hakim an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yazıklar olsun o kimseye ki, insanları güldürmek için konuşur ve yalan söylerler! Yazık ona, yazık ona!"
5168 yalan YALANIN VE YALANCININ ZEMMİ "Esma radıyallahu anha anlatıyor: "Bir kadın gelerek: "Ey Allah'ın Resûlü! Benim bir kumam var. Ona karşı (yalan söyleyerek) kocamın vermediği şeyle karnımı doyurmuş göstersem bana bir mahzur getirir mi?" diye sordu. Aleyhissalatu vesselam:

"Verilmeyenle karnını doyurmuş gösterip övünen, tıpkı, iki yalan elbisesini giyen gibidir" cevabını verdi."
5169 yalan YALANIN VE YALANCININ ZEMMİ "Abdullah İbnu Amir radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam, evimizde otururken, annem beni çağırdı ve:

"Hele bir gel sana ne vereceğim!" dedi. Aleyhissalatu vesselam anneme:

"Çocuğa ne vermek istemiştin?" diye sordu.

"Ona bir hurma vermek istemiştim" deyince, Aleyhissalatu vesselam:

"Dikkat et! Eğer ona bir şey vermeyecek olursan, üzerine bir yalan yazılacak!" buyurdular."
5170 yalan YALANIN VE YALANCININ ZEMMİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimin sonunda yalancı Deccaller olacak. Onlar, ne sizin ne de atalarınızın hiç işitmediği şeyleri anlatacaklar. Onlardan sakının!"
5171 yalan YALANIN VE YALANCININ ZEMMİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Şeytan insan suretinde temessül eder ve bir cemaate gelerek onlara yalan şeyler söyler. Bir müddet sonra cemaattekiler dağılırlar. Onlardan biri:

"Bir adam dinledim, yüzünü de tanırım ama ismini bilmiyorum. Şöyle şöyle söylemişti" diyerek (onun yalanını bilmeden tekrar eder)"
5172 yalan YALANIN MÜBAH OLDUĞU YERLER "Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey insanlar! Pervanenin ateşe atılması gibi sizi yalanın peşine düşmeye sevkeden şey nedir? Halbuki, üç yer hariç yalanın her çeşidi ademoğluna haramdır: Bu üç yere gelince:

1. Erkeğin, rızasını sağlamak için hanımına yalanı,

2. Harpte söylenecek yalan. Çünkü harp bir hileden ibarettir.

3. İki müslümanın arasında sulhü sağlamak kasdıyla söylenen yalan."
5173 yalan YALANIN MÜBAH OLDUĞU YERLER "Ümmü Külsüm Bintu Ukbe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, diyordu ki:

"İki kişinin arasını düzelten, hayır söyleyip, hayır tebliğ eden kimse yalancı değildir."
5174 yalan YALANIN MÜBAH OLDUĞU YERLER "Safvan İbnu Süleym ez-Zühri radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Ben karıma yalan söyleyeyim mi?" demişti. Aleyhissalatu vesselam: "Yalanda hayır yoktur!" buyurdular. Adam:

"Vaadde bulunmama, lehinde söylememe ne dersiniz?" diye tekrar sordu. Aleyhissalatu vesselam da: "Öyleyse sana bir vebal yok!" buyurdular."
5175 yalan YALANIN MÜBAH OLDUĞU YERLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İbrahim aleyhisselam sadece üç yalan söylemiştir: Bunlardan ikisi Allah'ın zatıyla ilgili; biri "İnne sagimü" sözüdür; diğeri de "Bel fegalehu kebiruhum haza" sözüdür. Bir tanesi de zevce-i pakleri Sare Hatun hakkındadır. Hz. İbrahim zalim birinin diyarına (Mısır'a) beraberinde Sare de olduğu halde gelmişti. Sare güzel bir kadındı. Sare'ye: "Bu cebbar herif, bilirse ki sen karımsın, senin için bana galebe çalar. Eğer sana soracak olursa, kızkardeşim olduğunu söyle! Çünkü sen, zaten İslam yönünden kardeşimsin, din kardeşiyiz. Ben yeryüzünde senden ve benden başka bir müslüman bilmiyorum" dedi.

Bunlar zalim kralın memleketine girince, adamlarından biri bunları gördü. Hemen gidip:

"Senin memleketine öyle güzel bir kadın girdi ki, sizden başkasının olması münasib değildir" dedi. Kral derhal adamlar gönderip, Sare'yi yanına getirtti. Hz. İbrahim namaza durdu. Sare adamın yanına girince, kraI (onu ayakta karşıladı, fakat) elini ona uzatamadı. Eli şiddetli şekilde tutuldu. Sare'ye:

"Elimi salması için Allah'a dua et! Sana zarar vermeyeceğim!" dedi. Sare de dediğini yaptı. Ama kral tekrar Sare'ye sataşmak istedi. Eli, öncekinden daha şiddetli tutulup kaldı. Sare'ye aynı şekilde ricada bulundu. O da kabul etti. (Adam normal hale dönünce tekrar) sataşmak istedi. Eli önceki iki seferden daha şiddetli şekilde tutuldu. Sare'ye yine:

"Allah'a dua et, elimi salsın, sana zarar vermeyeceğim!" diye rica etti. Sare dua etti, adamın elleri açıldı. Kral kadını getiren adamı çağırdı ve ona: "Sen bana insan değil bir şeytan getirmişsin. Bunu diyarımdan çıkar!" dedi. Sare'ye, Hacer'i bağış olarak verdi.

Sare yürüyerek geldi. İbrahim onu görünce:

"Nasılsın, ne haber?" dedi. Sare:

"Hayır var! Allah cebbarın elini tuttu ve (bana) bir hadim verdi!" dedi."

Hz. Ebu Hureyre radıyallahu anh der ki:

"Ey sema suyunun oğulları! Bu kadın (Hacer) sizin annenizdir."
5176 yalan RESULULLAH HAKKINDA YALAN "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim hakkımda yalan söylemeyin. Zira benim üzerime yalan uyduran cehenneme girer."
5177 yalan RESULULLAH HAKKINDA YALAN "İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Babama dedim ki: "Ben niye senin Resûlullah'tan hadis rivayetini işitmiyorum. Halbuki falan ve falandan çokça işitiyorum?" Bana şu cevabı verdi:

"Evet ben, müslüman olduğum günden beri Aleyhissalatu vesselam'ı hiç terketmedim. Hep beraber olduk. Ancak O'nun şöyle söylediğini de işittim:

"Kim bile bile bana yalan nisbet ederse ateşteki yerini hazırlasın."
5178 yalan RESULULLAH HAKKINDA YALAN "Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benim üzerime söylenen yalan, bir başkası üzerine söylenen yalan gibi değildir. Öyleyse kim bile bile bana yalan nisbet ederse cehennemdeki yerini hazırlasın!"
5179 yalan RESULULLAH HAKKINDA YALAN "Mücahid merhum anlatıyor: "Büşeyr el-Aşevi, Hz. İbnu Abbas

radıyallahu anhüma'ya gelip:

"Resûlullah aleyhissalatu vesselam buyurdular ki..." diyerek birşeyler anlatmaya kalktı. Ancak İbnu Abbas onu konuşmaya bırakmadı ve kendisine iltifat etmedi. Büşeyr:

"Sözlerimi niye dinlemiyorsunuz? Ben size Resûlullah aleyhissalatu vesselam'dan anlatıyorum, hiç tınmıyorsunuz, niçin?" diye sordu. İbnu Abbas ona şu cevabı verdi:

"Biz vaktiyle, bir kimsenin "Resûlullah aleyhissalatu vesselam buyurdular ki" dediğini işitince, gözlerimizi ona çevirip kulaklarımızı da dinlemek üzere uzatıyorduk. Ne zaman ki, insanlar hadis rivayetinde laubalileştiler, biz de onlardan ancak bildiklerimizi almaya başladık."
5180 kibir KİBİR VE UCUB "Ebu Said ve Ebu Hureyre radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri şöyle dedi: "Büyüklük ridamdır, izzet de izarımdır. Kim bu iki şeyde benimle niza ederse ona azab veririm."
5181 kibir KİBİR VE UCUB "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kalbinde zerre miktar kibir bulunan kimse asla cennete girmeyecektir!" buyurmuştu. Bir adam: "Kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever!" dedi. Aleyhissalatu vesselam da: "Allah Teala hazretleri güzeldir, güzelliği sever! Kibir ise hakkın ibtali, insanların tahkiridir" buyurdular."
5182 kibir KİBİR VE UCUB "Bir diğer rivayette: "Kalbinde hardal tanesi kadar iman bulunan bir kimse cehenneme girmez. Kalbinde hardal tanesi kadar kibir bulunan kimse de cennete girmez."
5183 kibir KİBİR VE UCUB "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yakışıklı bir adam Resûlullah aleyhissalatu vesselam'a gelerek: "Ben güzelliği seviyorum. Gördüğünüz gibi bana güzellik de verilmiş. Kimsenin beni, ayakkabı bağı bile olsa bu hususta geçmesinden hoşlanmıyorum. Ey Allah'ın Resülü! Bu (haram olan) kibre girer mi?" diye sordu. Aleyhissalatu vesselam:

"Hayır! buyurdular. Ancak kibr, hakkı ibtal, halkı tahkirdir!"
5184 kibir KİBİR VE UCUB "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıyamet günü, mütekebbirler küçük karıncalar gibi haşrolunurlar. Onları her yönden zillet bürümüştür. Cehennemde Bûles denen bir hapishaneye sevkedilirler Ateşlerin ateşi onları bürür. Cehennem ehlinin irinleri kendilerine içecek olarak verilir. Bu içeceğe tinetu'l-habal denir."
5185 kibir KİBİR VE UCUB "Selemetu'bnu'I-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişi kendisini (halktan büyük görüp) uzak tuta tuta cebbarlar arasına kaydedilir de onların başına gelen musibete düçar olur."
5186 kibir KİBİR VE UCUB "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulûllah aleyhissalatu vesselam buyurdular ki:

"İnsanlar, ya cehennem kömüründen başka bir şey olmayan ölmüş ecdadlarıyla övünmekten vazgeçerler, yahut da Allah katında, burnuyla pislik yuvarlayan mayıs böceğinden daha adi bir derekeye düşerler. Allah Teala hazretleri sizlerden cahiliye kibrini temizledi. Artık o, muttaki bir mü'min yahut bedbaht bir,facirdir. İnsanların hepsi Hz. Adem'in evlatlarıdır. Adem ise topraktan yaratılmıştır."
5187 kibir KİBİR VE UCUB "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah, Kıyamet günü, büyüklenerek elbisesini sürüyenin yüzüne bakmayacaktır."

Bir diğer rivayette: "Elbisesini çalımla sürüyene bakmayacaktır" denmiştir."
5188 kibir KİBİR VE UCUB "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim namazda izarını (gömleğini) çalımla yere değecek kadar uzatırsa, Allah onun ne günahını affeder, ne de onu kötü amellere karşı korur."
5189 kibir KİBİR VE UCUB "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir adam, nefsinin hoşuna giden bir takım elbise içinde saçları da yapılmış olarak giderken yürüme sırasında kibre düşmüştü ki, birden yere battı. Kıyamet kopuncaya kadar orada zorlukla batmaya devam edecek."
5190 kibir KİBİR VE UCUB "Cabir İbnu Atik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kıskançlıktan bir nevi var ki Allah sever; bir kısmı da var ki Allah onu sevmez. Allah'ın sevdiği kıskançlık, kişinin (mehariminden haram kılınmış bir fiil görmesi ile) şüphe halinde duyduğu kıskançlıktır. Allah'ın sevmediği kıskançlık, şüphe olmadan kıskançlık duymasıdır.

Aynı şekilde birkısım gurur vardır ki Allah hoşlanmaz, birkısmı da var, Allah hoşlanır. Allah Teala'nın sevdiği gurur, kişinin savaş sırasında ve sadaka verme esnasında nefsine güvenerek duyduğu gururdur. Allah'ın buğzedip sevmediği gurur ise, taşkınlık ve övünme sırasında duyduğu gururdur."
5191 kibir KİBİR VE UCUB "Cübeyr İbnu Mut'im radıyallahu anh demiştir ki: "Benim hakkımda "Sende kibr var" diyorsunuz. Ben eşeğe binmiş, (dikişsiz) kumaşı (elbise olarak) sarınmış, keçiyi sağmış birisiyim. Üstelik Resûlullah aleyhissalatu vesselam bana: "Bun(lar)ı yapan kimsede hiçbir kibir bulunmaz" buyurdular."
5192 kebair KEBAİR "Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Size büyük günahların en büyüğünü haber vereyim mi?" buyurmuş ve bunu üç kere tekrar etmişlerdi. Biz: "Evet!" deyince:

"Allah'a şirk koşmak, anne ve baba haklarına riayetsizlik, cana kıymak!" buyurdular. Bu sırada dayanmış durumda idi, yere oturup:

"Haberiniz olsun! Yalan söz, yalan şahidlik!" dedi ve bunu o kadar tekrar etti ki, "Keşke kesse artık!" temennisinde bulunduk."
5193 kebair KEBAİR "Ubeyd İbnu Umeyr babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam bir adam kebairden sormuştu, şöyle cevap verdiler:

"Onlar dokuzdur!" buyurdular ve saydılar: "Şirk, sihir, insan öldürmek, faiz yemek, yetim malı yemek, savaştan kaçmak, namuslu kadınlara iftirada bulunmak, anne ve babaya haksızlık, kıbleniz olan Beytu'l-Haram (da masiyet işlemey)i sağlığınız veya ölümünüzde helal addetmek."
5194 kebair KEBAİR "İbnu Mes'ud radıyallahu anh anlatıyor: "Dedim ki: "Ey Allah'ın Resûlü! Allah nezdinde en büyük günah hangisidir?"

"Seni yaratmış olan Allah'a eş koşmandır!" buyurdular.

"Sonra hangisidir?" dedim.

"Seninle birlikte yiyecek diye, evladını öldürmendir!" buyurdular. Ben yine:

"Sonra hangisidir?" dedim.

"Komşunun helalliği ile zina etmendir!" buyurdular."
5195 kebair KEBAİR "İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor: "Resulûllah aleyhissalatu vesselam:

"Kişinin anne ve babasına sövmesi büyük günahlardandır!" buyurmuşlardı. Orada bulunanlar:

"Hiç kişi anne ve babasına söver mi?" dediler.

"Evet! Kişi, bir başkasının babasına söver, o da babasına söver; annesine söver, o da bunun annesine söver!" buyurdular."
5196 libas SARIKLAR "Muhammed İbnu Rükane, babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bizimle müşrikler arasındaki fark, kalansuveler üzerindeki sarıklardır."
5197 libas SARIKLAR "Ebu'l-Müleyh babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Sarık sarın da hilminiz ziyadeleşsin!" buyurdular." Ravi devamla der ki: "Hz. Ali radıyallahu anh da: "Sarıklar Arapların taçlarıdır" buyurdular."
5198 libas SARIKLAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam başına sarık sardığı zaman, ucunu iki omuzu arasından sarkıtırdı."
5199 libas SARIKLAR "Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana bir sarık sardı, onu önümden ve arkamdan birkaç parmak sarkıttı."
5200 libas SARIKLAR "Amr İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, üzerinde siyah bir sarık vardı. İki ucunu omuzları arasından sarkıtmıştı."
5201 libas SARIKLAR "Ebu Kebşe el-Enmari anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabının kalansuveleri geniş idi."
5202 libas KAMİS VE İZAR "Esma Bintu Yezid İbni's-Seken radıyallahu anha anIatıyor: "Resûlullah aleyhissalatu vesselam'ın gömleğinin kolu bileğe kadardı."
5203 libas KAMİS VE İZAR "Ala İbn Abdirrahman babasından naklediyor: "Ebu Said radıyallahu anh'a izar hakkında sordum. Dedi ki:

"Tam bilene düştün! Resûlullah aleyhissalatu vesselam şöyle demişti:

"Mü'minin izarı bacağın yarısına kadar uzanmalıdır. Burası ile topuklar arasında olmasının da bir günahı yok. Ama topuktan aşağı inen kısım ateştedir. Kim de, gururla izarını (yerde) sürürse Kıyamet günü Allah ona (rahmet) nazarı ile bakmaz."

Ebu Davud'un rivayetinde "Kıyamet günü" ibaresi mevcut değildir."
5204 libas KAMİS VE İZAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam izar hakkında ne söylemişse o, kamis hakkında da muteberdir."
5205 libas İZARIN SARKITILMASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah, elbisesini kibirle sürüyene bakmaz" buyurmuştur. Hz. Ebu Bekr radıyallahu anh:

"Ey Allah'ın Resülü! İzarım salık durumda, dikkat etmezsem sürünüyor" dedi. Aleyhissalatu vesselam:

"Sen, bunu kibirle yapanlardan değilsin!" cevabını verdi."
5206 libas KADIN İZARLARI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam:

"Kim elbisesini gururla yerde sürürse, Kıyamet günü Allah ona (rahmet nazarıyla) bakmaz!" buyurmuştu. Ümmü Seleme atılarak:

"Öyleyse kadınlar zeyllerini ne yapacaklar?" diye sordu.

"Bir karış salarlar!" buyurdu. Ümmü Seleme:

"Bu taktirde ayakları açılır!" dedi. Aleyhissalatu vesselam:

"Öyleyse bir zira salsınlar, bunu daha da artırmasınlar! buyurdular."
5207 libas İHTİBA VE İŞTİMAL "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı bir örtü ile ihtiba etmiş gördüm. Örtünün saçağı ayaklarının üzerine dökülmüştü."
5208 libas İHTİBA VE İŞTİMAL "Yine Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, samma sarınmasını ve tek bir giysi içerisinde ihtiba oturuşunu yasakladı."
5209 libas İHTİBA VE İŞTİMAL "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, şu iki çeşit giyinmekten men etti: "Samma sarınması ki bu, üzerinde bir başka giysi olmadığı halde giysisini omuzuna koyup bir yarısını açık bırakması ve namazda iki elini de sarmasıdır. Diğer giyinme de, fercini örtecek kadar olmayan tek giysisi içinde ihtiba tarzında oturmasıdır."
5210 libas KADIN BÜRGÜLERİ "Ümmü Seleme radıyallahu anha anlatıyor: "Cenab-ı Hakk'ın şu (mealdeki) kavl-i şerifleri indiği zaman, "Ey peygamber! Hanımlarına, kızlarına ve mü'minlerin hanımlarına söyle. Evlerinden çıktıklarında dış örtülerini üzerlerine alsınlar.. " (Ahzab 59) Ensar kadınları başlarında (siyah) örtüden kargalar taşıyor oldukları halde dışarı çıkarlardı."
5211 libas KADIN BÜRGÜLERİ "Hz. Aişe radıyallahu anha anlatıyor: "Esma Bintu Ebi Bekr radıyallahu anhüma, üzerinde ince bir elbise olduğu halde Resûlullah aleyhissalatu vesselam'ın huzuruna girmişti. Aleyhissalatu vesselam, ondan yönünü ters istikamete çevirdi ve:

"Ey Esma! Kadın hayız yaşına girdi mi ondan sadece şunun ve şunun dışında hiçbir yerinin görünmesi caiz değildir!" dedi ve yüzü ile ellerine işaret etti."
5212 libas KADIN BÜRGÜLERİ "Dihye el-Kelbi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (Mısır'dan), (beyaz renkli ve ince olan) kubati kumaşlar getirilmişti. Bana ondan bir kupon verdi ve:

"Bunu ikiye böl, bir parçayı kendine kamis yap, diğerini hanımına ver. Bununla kendine bürgü yapsın!" buyurdular. (Ayrılmak üzere Dıhye) geri dönünce:

"Hanımına söyle, bunun altına bir astar koysun da bedenini vasfetmesin!" buyurdular."
5213 libas KADIN BÜRGÜLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Ümmü Seleme radıyallahu anh , evinde iken de cilbabesini (başörtüsünü) fazilet ümidiyle üzerinden hiç çıkarmazdı."
5214 libas KADIN BÜRGÜLERİ "İmam Malik rahimehullah'a ulaştığına göre, Abdullah İbnu Ömer'in bir cariyesi vardı. Hz. Ömer onu, hürlerin kıyafetine bürünmüş vaziyette görünce bu davranışını normal karşılamayıp müdahale etti. (Kızı Hafsa'nın yanına girip:

"Oğlan kardeşinin cariyesini halkın içine karışmış görmedin mi, hürlerin kıyafetine bürünmüş değil mi?" dedi ve Hz. Ömer bu hali hoş karşılamadı)."
5215 libas AYAKKABI GİYİNME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz ayakkabı giyince sağdan başlasın, çıkarırken de soldan başlasın ya ikisini birlikte giysin, ya ikisini birlikte çıkarsın)"
5216 libas AYAKKABI GİYİNME "Bir rivayette de: "Sakın kimse tek ayakkabı ile yürümesin, ya ikisini de çıkarsın, yahut ikisini de giyinsin" buyrulmuştur."
5217 libas AYAKKABI GİYİNME "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam ayakkabı giymede, başını taramada, temizlikte ve bütün işlerinde sağdan başlamayı severdi."
5218 libas AYAKKABI GİYİNME "Hz. Ebu Hureyre ve Hz. Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam kişinin ayakta giyinmesini yasakladı."
5219 libas AYAKKABI GİYİNME "İbnu Abbas radıyallahu anhüma diyor ki: "Kişi oturduğu zaman, ayakkabılarını çıkarıp (sol) yanına koyması sünnettir."
5220 libas AYAKKABI GİYİNME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, katıldığımız bir gazvede buyurdular ki:

"Ayakkabıları çoğaltın. Çünkü kişi ayakkabı giydiği müddetçe binmeye devam eder."
5221 libas AYAKKABI GİYİNME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı sebtiyye ayakkabısını giyerken gördüm. Sebtiyye ayakkabısı, üzerinde hiç tüy bulunmayan ayakkabıdır. Aleyhissalatu vesselam bu ayakkabı içinde abdest alıyordu. Ben bu ayakkabıyı giymeyi severim."
5222 libas AYAKKABI GİYİNME "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'in ayakkabısında parmak arasına geçen atkısı vardı."
5223 libas AYAKKABI GİYİNME "İbnu Ebi Müleyke anlatıyor: "Hz. Aişe radıyallahu anha'ya: "Kadın (erkeğe mahsus) ayakkabı giyer mi?" diye sorulmuştu:

"Resûlullah aleyhissalatu vesselam kadınlardan erkekleşenlere lanet etti!" diye cevap verdi."
5224 libas AYAKKABI GİYİNME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kadın elbisesini giyen erkeğe ve erkek elbisesini giyen kadına lanet etti."
5225 libas ZİNETİN TERKİ "Muaz İbnu Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim muktedir olduğu halde tevazu maksadıyla (Allah için) (kıymetli) elbise giymeyi terkederse, Allah Kıyamet günü, onu mahlukatın başları üstüne çağırır ve dilediği iman elbisesini giymekte onu muhayyer bırakır."
5226 libas ZİNETİN TERKİ "Hz. İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim şöhret elbisesi giyerse, Allah ona zillet elbisesi giydirir."

Bir rivayette de şöyle denmiştir: "...Kıyamet günü Allah ona onun aynısını giydirir, sonra içinde ateşi tutuşturur."
5227 libas SÜSLENME "Ebu'l-Ahvas babasından naklen diyor ki: "Üzerimde adi bir elbise olduğu halde Resûlullah aleyhissalatu vesselam'ın yanına gelmiştim. Bana:

"Senin malın yok mu?" diye sordu.

"Evet var!" cevabıma:

"Hangi çeşit maldan?" sorusunu yöneltti.

"Her çeşit maldan Allah bana vermiştir (deve, sığır, davar, at, köle, hepsinden var)" demem üzerine:

"Öyleyse Allah Teala hazretleri sana bir mal verdiği vakit Allah'ın verdiği bu nimetin eseri ve fazileti senin üzerinde görülmelidir!" buyurdular."
5228 libas SÜSLENME "Muhammed İbnu Yahya İbnu Hibban anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden biri bolluğa erince iş elbisesinden başka bir de cuma elbisesi edinirse üzerine (bir vebal) yoktur."
5229 libas SÜSLENME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bize binek hayvanlarımızı güden bir adamımızı gördü. Üzerinde eskimiş (çizgili) iki parçalı giysi vardı.

"Onun bu eskilerden başka giyeceği yok mu?" buyurdular. Evet var dedim. Çamaşır torbasında iki giysisi daha var, ben onları giydirmiştim."

"Öyleyse çağır onu da, bunları giysin!" emrettiler. (Çağırdım, emr-i Nebeviyi söyledim), o da onları giyindi. Geri gitmek üzere dönünce, Aleyhissalatu vesselam:

"Nesi var (da bu yenileri giymiyor?) Allah boynunu vurasıca! Bu daha hoş değil mi?" buyurdular. Adam bu sözü işitti ve: "Allah yolunda mı (boynum vurulsun) ey Allah'ın Resülü?" dedi.

"Evet buyurdular, Allah yolunda!" Adam Allah yolunda öldürüldü."
5230 libas SÜSLENME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şu iki kıyafeti yasakladı: Çok yüksek kıyafet, çok düşük kıyafet."
5231 libas ELBİSE ÇEŞİTLERİ "ÜmmÜ Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en ziyade sevdiği elbise kamis idi."
5232 libas ELBİSE ÇEŞİTLERİ "Süveyd İbnu Kays anlatıyor: "Ben ve Mahrefetu'I-Abdi, Hecer'den bez alıp, Mekke'ye getirdik. Resûlullah aleyhissalatu vesselam (yanımıza) gelip bizimle bir şalvar pazarlık etti ve satın aldı. Fiyatını bize tartıp ödedi. Tartan kimseye de: "Tart (ve ibreyi lehine) kaydır!" emretti."
5233 libas ELBİSE ÇEŞİTLERİ "Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, (ashabına) birkısım kaftanlar taksim etti, fakat (babam) Mahreme'ye hiçbir şey vermedi. Bunun üzerine babam:

"Haydi Resûlullah aleyhissalatu vesselam'a gidelim!" dedi ve beraber gittik. Bana: "Gir de Aleyhissalatu vesselam'i bana çağır!" dedi. Ben de çağırdım. Resûlullah, üzerinde dağıttığı kaftanlardan biri olduğu halde dışarı çıktı ve "Bunu senin için sakladık!" buyurdu. Sonra Resûlullah aleyhissalatu vesselam babama baktı ve: "Mahreme razı oldu!" buyurdu."
5234 libas ELBİSE ÇEŞİTLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam en çok, hıbere (denen Yemen'de mamul, çubuklu) kumaştan giyinmemizi severdi."
5235 libas ELBİSE ÇEŞİTLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Harüriyye (denen Hariciler) çıktığı zaman Hz. Ali radıyallahu anh'ın yanına geldim. Bana:

"Şu adamlara bir uğra!" dedi. Ben de mevcut Yemen hullelerinin en güzelini giydim."

Ebu Zümeyl der ki: "İbnu Abbas radıyallahu anhüma yakışıklı ve gür sesli biriydi." İbnu Abbas der ki:

"Harurilerin yanına vardım. Bana:

"Hoş geldin ey İbnu Abbas! Bu takımın da ne?" dediler. Ben:

"Beni ayıplıyor musunuz? Ben Resûlullah aleyhissalatu vesselam üzerinde mümkün olan en güzel elbiseyi gördüm!" dedim."
5236 libas ELBİSE ÇEŞİTLERİ "Abdülvahid İbnu Eymen babasından anlatıyor: "Hz. Aişe'nin yanına girdim. Üzerinde kalın Yemen bezinden yapılmış fiyatı beş dirhem olan bir elbise bulunuyordu. Hz. Aişe:

"Gözünü cariyeme kaldır da ona bir bak! Zira o, şimdi benim giydiğim, şu elbiseyi evin içinde giymekten arlanır. Halbuki, Resûlullah aleyhissalatu vesselam zamanında benim o (kaba kumaş)tan bir elbisem vardı. Medine'de zifaf için süslenen her kadın gelip o elbiseyi benden iareten alırdı."
5237 libas ELBİSE ÇEŞİTLERİ "Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a üzerinde yünden şami bir cübbe olduğu halde abdest suyunu döktüm. Cübbenin yenleri dar idi. Elini çıkar(ıp cübbenin yenlerini çemre)mek istedi. Fakat kol dar gelince, (cübbeyi omuzuna atarak) ellerini bedeninin altından çıkardı ve yıkadı."
5238 libas ELBİSE ÇEŞİTLERİ "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın en ziyade sevdiği elbise kamis idi."
5239 libas BEYAZ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Elbiselerden beyaz olanları giyin. Çünkü onlar en hayırlı giyeceklerinizdir. Ölülerinizi de beyazla kefenleyin."
5240 libas KIRMIZI "Hilal İbnu Amir babasından naklediyor: "Resûlullah aleyhissalatu vesselam'ı Mina'da halka hitap ederken gördüm. Sırtında kırmızı bir bürde vardı ve katırının üzerinde idi. Hz. Ali radıyallahu anh da önüne durmuş, Aleyhissalatu vesselam'ın söylediklerini tekrarlıyordu."
5241 libas KIRMIZI "Hz. Bera radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam orta boylu idi. Ben onu kızıl bir hulle içerisinde gördüm. Ben Aleyhissalatu vesselam'dan daha güzel bir şeyi hiç görmedim."
5242 libas KIRMIZI "İbnu Amr İbni'l-As radıyallahu anhüm anlatıyor: "Üzerinde kırmızı renkli iki giyecek bulunan bir adam geldi ve Resûlullah aleyhissalatu vesselam'a selam verdi. Ama Aleyhissalatu vesselam adamın selamını almadı."
5243 libas KIRMIZI "Beni Esedden bir kadın anlatıyor: "Bir gün, Resûlullah aleyhissatatu vesselam'ın zevcelerinden Zeyneb'in yanında idim ve kızıl toprakla onun elbiselerini boyuyorduk. Biz bu işle meşgulken Resûlullah aleyhissalatu vesselam çıkageldi. Ancak kızıl toprağı görünce geri döndü. Zeynep bu hali görünce, Aleyhissalatu vesselam'ın bunu mekruh addettiğini anladı ve derhal elbiselerini yıkadı ve bütün kırmızılığı örttü. Aleyhissalatu vesselam geri döndü ve aniden geldi. (Boyadan) hiçbir şey görmeyince içeri girdi."
5244 libas KIRMIZI "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben erguvan (koyu kızıl) renkli şeyin üzerine binmem. Ne sarıya boyanmışı, ne de (eteşinin ucuna, yakasına, yenine) ipekli geçirilmiş gömleği giymem. Bilesiniz erkeğin sürünme maddesi kokuludur, renksizdir. Bilesiniz kadının sürünme maddesi renklidir kokusuzdur."
5245 libas SARI "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üzerimde sarıya boyanmış iki giysi görmüştü. Derhal:

"Bunu giymeni annen mi sana emretti?" diye sordu. Ben: "Bunları yıkayayım mı, ey Allah'ın Resulü" dedim.

"Hatta yak onları!" buyurdular."

Bir rivayette: "Bu, kafirlerin kıyafetidir, sakın bunları giyme!" buyurdular" denmiştir."
5246 libas SARI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kasiy (yol yol ipek bulunan keten) kumaşla sarıya boyanmış kumaşı yasakladı."
5247 libas YEŞİL "Ebu Remse radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'in üzerinde iki yeşil giysi gördüm."
5248 libas SİYAH "Ümmü Halid Bintu Halid İbni Sa'id İbni'I-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a benekli siyah bir giysi getiriImişti.

"Bunu kime giydirmemi uyşun bulursunuz?" buyurdular. Herkes susmuştu.

"Bana Ümmü Halid'i getirin!" emrettiler. Beni yanına götürdüler. Giysiyi elleriyle bana giydirdi ve sonra da:

"Üstünde eskit, üstünde eskit!" diye iki sefer tekrarladılar. Siyah kumaşın beneğine bakıyor, eliyle de bana işaret ediyor ve:

"Ey Ümmü Halid! Bu senna (güzel), ey Ümmü Halid bu senna!" diyordu. Senna, Habeşistan dilinde güzel demekti."
5249 libas İPEĞİN TAHRİMİ "Ebu Osman en-Nehdi anlatıyor: "Ömer İbnu'l-Hattab radıyallahu anh, biz Utbe İbnu Ferkad ile Azerbaycan'da iken bize şöyle yazmıştı:

"Ey Utbe, (bu mal) ne senin emeğin, ne babanın emeği ne de annenin emeğidir. Öyleyse mü'minleri, evlerinde, kendi evinde doyduğun şeyden doyur. Zevk için yemekten ve şirk ehlinin zinetinden, ipekli giymekten kaçın. Zira Resûlullah aleyhissalatu vesselam şu kadarı hariç ipekli giymekten yasakladı ve Resûlullah bize orta ve işaret parmağını kaldırarak birbirine bitiştirdi."
5250 libas İPEĞİN TAHRİMİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir miktar ipek alıp sağ avucuna koydu, bir miktar da altın alıp sol eline koydu, sonra da:

"Şu iki şey ümmetimin erkek kısmına haramdır!" buyurdu."

Tirmizi ve Nesai de Ebu Musa'dan gelen diğer bir rivayette: "Ümmetimin erkeklerine, ipek elbise ve altın haram kılındı, kadınlarına helal kılınndı" buyrulmuştur."
5251 libas İPEĞİN TAHRİMİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dünyada ipeği, ahirette nasibi olmayanlar giyer."
5252 libas İPEĞİN TAHRİMİ "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İpeği dünyada giyen, ahirette giyemez."
5253 libas İPEĞİN TAHRİMİ "İbnu Ömer radıyallahu anhüma anlatıyor: "(Babam) Ömer radıyallahu anh satılmakta olan atlas bir elbise gördü. Onu Resûlullah aleyhissalatu vesselam'a getirip:

"Ey Allah'ın Resülü! Bunu satın al da bayramlarda ve taşradan gelen heyetlerin karşılanması sırasında tecemmülen giyin!" dedi. Resûlullah aleyhissalatu vesselam:

"Bu, (ahirette) nasibi olmayanların giysisidir" buyurdular. Sonra Hz. Ömer, Allah'ın dilediği kadar kaldı. Aleyhissalatu vesselam ona atlastan mamul bir cübbe gönderdi. Ömer gelerek:

"Ey Allah'ın Resülü! Siz(ipek hakkında): "Bu, (ahirette) nasibi olmayanların giyeceğidir" demiştiniz. Sonra bana bunu gönderdiniz, (hikmeti nedir?)" dedi. Aleyhissalatu vesselam, buna karşılık:

"Bunu, sana bizzat giyesin diye göndermedim. Bilakis, satasın ve parasıyla ihtiyaçlarını göresin diye göndermiştim" buyurdular."
5254 libas İPEĞİN TAHRİMİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana siyera (denen yol yol sarı kalemli dokunmuş ipek) kumaştan bir takım elbise giydirdi. Sonra ben onu giyip çıktım. (Resûlullah bunu üzerimde görünce bana kızmıştı), öfkesini yüzünde görüyordum. Hemen dönüp, onu hanımlarım arasında başörtüsü yapmaları için taksim ettim."
5255 libas İPEĞİN TAHRİMİ "Müslim'in bir diğer rivayetinde şöyle denmiştir: "Dûmetu'l-Cendel şefi Ukeydir, Resûlullah aleyhissalatu vesselam'a ipek bir elbise hediye etti. Aleyhissalatu vesselam da onu Hz. Ali radıyallahu anh'a verdi ve:

"Bunu Fatımalar arasında taksim et!" buyurdu."
5256 libas İPEKTEN MÜBAH OLAN MİKTAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam saf ipekten yapılmış elbiseyi yasakladı. Ama alem olarak konan ve kumaşın direzisinde kullanılan ipeğe yasak yoktur."
5257 libas İPEKTEN MÜBAH OLAN MİKTAR "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Zübeyr İbnu'l-Avvam ve Abdurrahman İbnu Avf radıyallahu anhüma için kendilerindeki uyuz sebebiyle ipekli giymelerine izin verdi."
5258 libas İPEKTEN MÜBAH OLAN MİKTAR "Bir rivayette de şöyle denmiştir: "Resûlullah aleyhissalatu vesselam'a (hacc sırasında) bitten şikayet ettiler. Aleyhissalatu vesselam onlara katıldıkları gazveleri sırasında ipek gömlekler giymeye ruhsat tanıdı."
5259 libas İPEKTEN MÜBAH OLAN MİKTAR "Süveyd İbnu şafele anlatıyor: "Hz. Ömer radıyallahu anh el-Cabiye'de halka hitap ederek: "Resûlullah aleyhissalatu vesselam iki, üç veya dört parmak yeri hariç, ipek giymeyi yasaklamıştı!" dedi."
5260 libas YÜN HAKKINDA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam siyah bir bürde (hırka) yaptım, bunu giydi. İçinde terlediği zaman ondan yün kokusu hissetti. Bunun üzerine o hırkayı çıkarıp attı. Aleyhissalatu vesselam güzel kokudan hoşlanırdı."
5261 libas YÜN HAKKINDA "Ebu Bürde İbnu Ebi Müsa el-Eş'ari anlatıyor: "Hz. Aişe radıyallahu anha'nın yanına girdim. Bana yamalı bir giysi ve kaba bir izar çıkardı ve "Resûlullah aleyhissalatu vesselam şu iki (parça)nın içinde vefat etti!" dedi."
5262 libas YÜN HAKKINDA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, bir sabah üzerinde, siyah kıldan yapılmış desenli bir giysi olduğu halde çıktı."
5263 libas YÜN HAKKINDA "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hz. Musa aleyhisselam'ın Rabbi Teala hazretleriyle konuştuğu gün, üzerinde yünden bir şalvar, yünden bir cübbe, yünden bir kisa, yünden küçük bir serpuş (takke) vardı. Ayağında da ölü eşek derisinden mamul bir ayakkabı vardı."
5264 libas MİNDER VE YASTIKLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'in minderi deridendi ve içi hurma lifiyle dolu idi."
5265 libas MİNDER VE YASTIKLAR "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (evde bulunması gereken) yataklar zikredilmişti. Şöyle buyurdular:

"Kişinin kendisi için bir yatak, kadın için bir yatak, misafir için bir yatak lazımdır. Dördüncü yatak şeytanadır."
5266 libas MİNDER VE YASTIKLAR "Hz. Cabir İbnu Semûre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir yastığa solu üzerine yaslandığını gördüm."
5267 libas MİNDER VE YASTIKLAR "Ebu'I-Melih, babası radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam vahşi hayvanların derilerinden yaygı yapılmasını nehyetti."
5268 libas MİNDER VE YASTIKLAR "Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan beni giydirmesini talep ettim. Bunun üzerine bana iki parça hayşe (adi keten) bezi giydirdi. Kendimi, bununla arkadaşlarım arasında en iyi giyinmiş gördüm."
5269 lukata(buluntular) LUKATA (BULUNTULAR) "Yezid Mevla'l-Münbais anlatıyor: "Zeyd İbnu Halid radıyallahu anh'ı işittim. Diyordu ki: "Resûlullah aleyhissalatu vesselam'a altın veya gümüş buluntu hakkında sorulmuştu.

"Kesesini ve bağını belle, sonra onu bir yıl ilan et. (Sahibini) bilemezsen, onu harca. O yanında bir emanet olsun. Günün birinde arayanı gelecek olursa, ona ödersin" buyurdu. Bunun üzerine Aleyhissalatu vesselam'a kaybolmuş develerden soruldu.

"Kaybolan develerden sana ne? Onları (kendi haline) bırak. Zira sahibi onu buluncaya kadar, ayağında çarığı, sırtında su tulumu vardır. Suya gider, ottan yer" buyurdular. Bu sefer (kaybolmuş) davardan soruldu:

"Onları alın. Zira onlar ya senindir, ya (kaybeden) kardeşinindir, ya da kurdundur" buyurdular."
5270 lukata(buluntular) LUKATA (BULUNTULAR) "Amr İbnu şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (dalında) asılı meyve hakkında sorulmuştu:

"İhtiyaç sahibi, sepetine almaksızın ağzıyla ulaşırsa, kendine bir vebal gelmez. Ancak kim de, eteğinde (birşeyler) alarak oradan çıkarsa, aldığının iki kat değeriyle borçlanır. Ayrıca (tazir nevinden) ceza da yer. Kim de yığın yapıldıktan sonra meyveden çalarsa ve bunun değeri miğfer fiyatını bulursa, eli kesilir" buyurdu. Sonra kendisine lukata (buluntu)dan sorulmuştu:

"İşlek yolda bulunmuş olanla, insanların çokça yaşadığı meskun karyede bulunmuş olanı bir yıl boyu ilan et. Eğer sahibi gelirse hemen ver. Eğer gelmezse artık o senin olmuştur. Harabede bulunmuş ise, bununla, maden için humus (beşte bir) vergisi vardır" buyurdular."
5271 lukata(buluntular) LUKATA (BULUNTULAR) "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Ali İbnu Ebi Talib radıyallahu anh, (bir gün), Hz. Fatıma radıyallahu anha'nın yanına girmiş idi. O sırada Hz. Hasan ve Hüseyin ağlamakta idiler. "Niye ağlıyorsunuz?" diye sordu. Hz. Fatıma: "Acıktılar!" dedi.

Hz. Ali (bir yiyecek temin etmek üzere) çıktı. Derken yolda bir dinar para buldu. Dönüp Hz. Fatıma'ya gelerek haber verdi. O da:

"Falan yahudiye git, bununla un satın al!" dedi. Ali radıyallahu anh ona vardı ve un aldı. Yahudi ona:

"Sen, kendini Allah elçisi zanneden şu zatın damadı mısın?" dedi. Hz. Ali'nin "evet"i üzerine:

"Dinarını al, un da senin olsun!" dedi. Ali oradan ayrılıp, Fatıma radıyallahu anha'ya unu ve dinarı getirdi, durumu da anlattı. Hz. Fatıma:

"Şimdi de şu falan kasaba git, bize bir dirhemlik et al!" dedi. Hz. Ali gidip, dinarı bir dirhemlik et mukabilinde rehin bıraktı. Eti Hz. Fatıma'ya getirdi. O hamur yaptı, (tencereye) koydu, ekmek pişirdi. Babasına haber gönderdi. Resûlullah yanlarına gelince, Hz. Fatıma:

"Ey Allah'ın Resûlü! (şu yemeğin) hikayesini size anlatayım da eğer helalse yiyelim, bizimle siz de yiyin. Bunun mahiyeti şöyle şöyledir..." diye antattı. Aleyhissalatu vesselam:

"Allah'ın adıyla yiyin!" buyurdular ve hep beraber ekmekten yediler. Onlar daha yerlerinde iken, bir köle gelip, Allah ve İslam adına dinar bulan var mı?" diye sormaya başladı. Resûlullah aleyhissalatu vesselam onu çağırıp (dinarı hakkında) sordu. Köle:

"Çarşıda benden düştü!" dedi. Aleyhissalatu vesselam:

"Ey Ali! Haydi kasaba git. Ona: "Resûlullah aleyhissalatu vesselam sana "Dinarı bana göndersin, dirhemini ben ödeyeceğim!" diyor de!" emretti. Kasap dinarı gönderdi. Resûlullah aleyhissalatu vesselam onu köleye verdi."
5272 lukata(buluntular) LUKATA (BULUNTULAR) "İyaz İbnu Hımar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir buluntu ele geçirirse, buna adalet sahibi birini şahid kılsın, ne filanı terkederek buluntuyu gizlesin, ne de (bir başka yere yollayarak) nazardan kaçırsın. Sahibini buldumu hemen ona versin. Sahibini bulamazsa (bilsin ki) bu mal Allah'ın malıdır, Allah onu dilediğine verir."
5273 lukata(buluntular) LUKATA (BULUNTULAR) "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam değnek, kamçı, ip ve benzeri şeylerde ruhsat tanıdı. Bunları bulan kimse (ilan etmeksizin) onlardan faydalanabilir."
5274 lukata(buluntular) LUKATA (BULUNTULAR) "Amiru'ş-Şa'bi rahimehullah der ki: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, sahibinin beslemekten aciz kalarak bırakıverdiği bir hayvan bulur da, onu alıp ihya edecek olursa o onun olur."
5275 lukata(buluntular) LUKATA (BULUNTULAR) "Hz. Ebu Hureyre ve Hz. Enes radıyallahu anhüma anlatıyorlar: "Resûlullah aleyhissalatu vesselam yolda giderken bir hurma tanesine rastlamıştı. "Eğer sadakadan (düşmüş) olacağından korkmasaydım bunu yerdim!" buyurdular."
5276 lukata(buluntular) LUKATA (BULUNTULAR) "Abdurrahman İbnu Osman et-Teymi anlatıyor: "Resûlullah aleyhissalatu vesselam hacının lukatasını nehyetti."
5277 lukata(buluntular) LUKATA (BULUNTULAR) "İbnu Mes'ud radıyallahu anh'ın anlattığına göre: "(Yediyüz dirheme) bir cariye satın almış ve (borcunu ödemeden) sahibini kaybetmiştir. Bir yıl sahibini arayan İbnu Mes'ud onu bulamaz ve bu parayı, bir dirhem, iki dirhem şeklinde parça parça vermeye başlar ve: "Ey Allahım, bunu falanca adına sadaka kabul et! Eger adam gelirse sadaka benim adıma olacak, borç da uhdemde kalacak!" der. İbnu Mes'ud derdi ki:

"Sahibini bulamadığınız buluntu hakkında böyle hareket edin!"
5278 lian LİAN'IN AHKAMI "İbnu Abbas radıyallahu anhüma anlatıyor: "Allah Teala hazretlerinin (Tebük seferinden geri kalmaları sebebiyle) tevbelerini kabul edip affettiği üç kişiden biri olan Hilal İbnu Ümeyye radıyallahu anh geldi. (Anlattığına göre) tarlasından evine yatsı vaktinde dönmüştü. Hanımının yanında bir adam buldu. Manzarayı gözleriyle görmüş, kulaklarıyla işitmişti. Sabah oluncaya kadar adamı ürkütüp telaşlandırmadı. Sabah olunca doğru Resûlullah aleyhissalatu vesselam'ın yanına gitti.

"Ey Allah'ın Resûlü dedi, ben aileme geceleyin dönmüştüm, yanlarında bir adam buldum. Üstelik gözlerimle gördüm, kulaklarımla işittim."

Resûlullah aleyhissalatu vesselam getirdiği bu haberden hoşlanmadı, adama karşı sert davrandı. Bunun üzerine:

"Kendi hanımlarına zina isnad eden, ancak, kendisinden başka şahidi bulunmayan kimse ise, doğru söylediğine dair Allah adına yemin ederek dört defa şahitlik eder. Beşinci şahitliğinde ise, eğer yalan söylüyorsa Allah'ın lanetinin kendi üzerine olmasını ister. Kadının Allah adına yemin ederek kocasının yalan söylediğine dair dört def'a şahidlik etmesi ve beşinci şahitliğinde, eğer kocası doğru söylüyorsa Allah'ın lanetinin kendi üzerine olmasını istemesi, onun hakkındaki cezayı kaldırır" (Nur 6-9) mealindeki ayet nazil oldu. Vahiy hali Resûlullah aleyhissalatu vesselam'ın üzerinden kalkınca:

"Ey Hilal, müjde! Allah senin için bir kurtuluş ve kurtuluş yolu gösterdi" buyurdular. Hilal:

"Ben Rabbim Teala hazretlerinden bunu ümid ediyordum!" dedi. Resûlullah aleyhissalatu vesselam:

"Kadına adam gönderin gelsin!" emretti. Kadın geldi. Ayet-i kerimeyi Resûlullah ona okudu. İkisine de meselenin ciddiyetini hatırlattı ve ahiret azabının dünyadaki azabtan daha şiddetli olacağını haber verdi. Bunun üzerine Hilal:

"Vallahi kadın hakkında doğruyu söyledim!" dedi. Kadın da:

"Hayır yalan söyledin!" dedi. Bunun üzerine Aleyhissalatu vesselam:

"Aranızda lanetleşin" emretti. Hilal'e: "Şehadet getir!" dendi. O da doğru söylediğine dair dört kere Allah'a şehadet etti. Beşinci sefer olunca kendisine:

"Ey Hilal, Allah'tan kork, zira dünya azabı ahiret azabından pek hafiftir, senin bu yaptığın, üzerine azabı vacib kılmaktadır!" dendi. O yine:

"Allah'a yemin olsun, ona iftira ediyorum diye bana celde yapılmadığı gibi, Allah da onun sebebiyle bana azab vermeyecektir!" dedi ve "Eğer yalancı ise, Allah'ın laneti üzerine olsun!" diye beşinci kere şehadette bulundu.

Sonra kadına: "Şehadet getir!" dendi. Kadın da: "Hilal yalancıdır diye dört kere Allah'a şehadette bulundu. Beşinci şehadete sıra gelince, kadına:

"Allah'tan kork, zira dünyadaki azab ahiret azabından hafiftir. Bu yaptığın, üzerine azabı vacib kılmaktır!" dendi. Kadıncağız bir müddet durakladı. Sonra:

"Kavmimi, geri kalan zamanlarda rezil rüsvay edemem!" dedi ve beşinci defa: "Hilal doğru söyledi ise Allah'ın gadabı üzerime olsun!" diye şehadette bulundu.

Bunun üzerine Aleyhissalatu vesselam aralarını ayırdı. Kadının çocuğuna babasının adıyla çağrılmamasına, kadına zina isnad edilmemesine, çocuğa da veled-i zina denmemesine, kim kadına veya çocuğa böyle bir isnadda bulunacak olursa, hadd-i kazfe maruz kalacağına hükmetti. Keza bunlar ne boşanma ne de ölüm sebebiyle ayrılmadıkları için Hilal üzerinde, ne kadın için mesken ne de çocuk için nafaka mesuliyeti olmadığına hükmetti. Aleyhissalatu vesselam:

"Eğer kadın kızılımsı, kabaları etsiz, sivri omuzlu, iki kabası sivri, bacakları ince bir çocuk dünyaya getirirse, bu çocuk Hilal'dendir. Eğer esmer, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk dünyaya getirirse bu çocuk, zina nisbet edilen şahsa aittir" buyurdular. Gerçekten kadın esmer renkli, kısa saçlı, iri yapılı, iri bacaklı, iri kabalı bir çocuk doğurdu. Aleyhissalatu vesselam:

"Eğer (şehadetlerle yapılan) yeminler olmasaydı benimle o kadın arasında mesele olacaktı" buyurdular. İkrime der ki: "Kadının çocuğu bundan sonra Mudar üzerine emir oldu, Tesmiye'de babasına nisbet edilmezdi."

Hadisi Ebu Davud bu metnin aynısıyla rivayet etti. Kütüb-i Sitte, İbnu Ömer'den bu manada rivayette bulundular."
5279 lian LİAN'IN AHKAMI "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Üveymir el-Aclani ile hanımı arasında lian uyguladı. Hanımı bu sırada hamile idi."
5280 lian LİAN'IN AHKAMI "Yine ona ait bir rivayette: "Resûlullah aleyhissalatu vesselam, birbirine lianda bulunan iki eşe lianlaşmayı teklif ettiği zaman, beşinci yeminde, erkeğe elini ağzının üzerine koymasını emretti ve: "Bu (Allah'ın azabını) gerektiricidir!" buyurdu."
5281 lian ÇOCUĞUN İLHAKI VE NESEB İDDİASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Çocuk yatağa aittir. Zaniye de mahrumiyet vardır."
5282 lian ÇOCUĞUN İLHAKI VE NESEB İDDİASI "Hz. Aişe radıyallahu anha anlatıyor: "Utbe İbnu Ebi Vakkas, kardeşi Sa'd'a: "Zema'a'nın cariyesinden doğan oğlan bendendir, onu sahiplen" diye vasiyet etmişti. Fetih yılında, onu Sa'd yakalayıp: "Bu, kardeşimin oğludur, kardeşim onu bana vasiyet etmişti!" dedi. Abd İbnu Zema'a da:

"O, benim kardeşimdir ve babamın cariyesinin oğludur, onun yatağında doğmuştur!" dedi. Problemin halli için Resûlullah aleyhissalatu vesselam'a koştular. Sa'd radıyallahu anh:

"Ey Allah'ın Resülü! Bu kardeşimin oğludur. Kardeşim onun hakkında bana vasiyette bulundu. Hele onun benzerliğine de bakın!" dedi. Abd:

"O benim kardeşimdir ve babamın cariyesinin oğludur. Babamın yatağında doğdu!" dedi. Resûlullah aleyhissalatu vesselam, ondaki benzerliğe baktı. Utbe'ye açık bir benzerlik gördü. Sonra:

"Bu sana aittir ey Abd İbnu Zema'a. Çocuk yataga aittir, zani için de mahrumiyet vardır" buyurdu. Sonra da Sevde Bintu Zem'a'ya:

"Bun(u kardeşin bilme, ihtiyat et, ona karşı) tesettür et!" emretti. Bu emri, onun Utbe'ye olan benzerliği sebebiyle vermişti.

O, kadını, Allah'a kavuşuncaya kadar göremedi. Sevde, Resûlullah aleyhissalatu vesselam'ın zevcesi idi."
5283 lian ÇOCUĞUN İLHAKI VE NESEB İDDİASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek:

"Ey Allah'ın Resûlü! Benim siyah bir çocuğum dünyaya geldi" dedi. Adam, ta'riz yoluyla çocuğu nefyetmeyi teklif ediyordu. Aleyhissalatu vesselam, onun nefyedilmesine ruhsat vermedi.

"Senin bir deven var mı?" dedi. Adam: "Evet" deyince:

"Bunların renkleri nasıldır?" diye sordu. Adam: "Kırmızı!" dedi.Resûlullah tekrar sordu:

"Bunlar arasında boz renkli var mı"

"Evet!" dedi. Aleyhissalatu vesselam:

"Peki bu nereden (geldi)?" dedi. Adam:

"Belki de bir damar çekmiştir" deyince, Aleyhissalatu vesselam da:

"Senin oğlun da bir damara çekmiştir!" buyurdular."
5284 lian ÇOCUĞUN İLHAKI VE NESEB İDDİASI "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Bir adam kalkarak: "Ey Allah'ın Resülü! Falan benim çocuğumdur. Cahiliye devrinde ben annesiyle zina yapmıştım!" dedi. Resûlullah aleyhissalatu vesselam şu cevapta bulundu:

"İslam'da (neseb) iddiası yok. Cahiliye işi bitti artık. Çocuk yatağa aittir, zaniye de mahrumiyet vardır!"
5285 lian KÂFE "Hz. Aişe radıyallahu anh anlatıyor: "Reslullah aleyhissalatu vesselam (bir gün) yanıma mesrur olarak girdi, yüzünün çizgileri parlıyordu.

"Hani, Mücezziz el-Müdlici var ya, az önce, Zeyd İbnu Harise ve Üsame İbnu Zeyd'e baktı da: "Şu ayaklar var ya (aralarında öyle benziyorlar ki) sanki birbirlerinden hasıllar" dedi" buyurdular."
5286 lian KÂFE "Süleyman İbnu Yesar anlatıyor: "Hz. Ömer radıyallahu anh, İslam döneminde neseb iddiasında bulunanları cahiliye doğumlulara ilhak ediyordu. (Bir gün) iki kişi geldi. Her ikisi de, bir kadının çocuğunun kendisine ait olduğunu iddia ediyordu. Hz. Ömer, bir kaif çağırdı. Kaif adamlara baktı. Sonra:

"Her ikisinin de çocukta iştirakleri var!" dedi. Hz. Ömer bu söz üzerine elindeki değneği kaife indirdi ve:

"Nereden biliyorsun?" dedi. Sonra kadını çağırıp:

"Bana haberini söyle!" emretti. Kadın, iki adamdan birini kastederek:

"Şu var ya, dedi ben ailemin devesini güderken bana gelirdi ve benden ayrılmazdı. O da ben de hamilelik başladı zannettik. Sonra o benden ayrıldı. Arkadan kan aktı (adet gördüm). Sonra da onun yerini diğeri aldı (bana temasta bulundu). Çocuğun hangisinden olduğunu bilmiyorum!" dedi. Kaif bu cevabı işitince tekbir getirdi. Hz: Ömer çocuğa dönerek:

"Hangisini dilersen onu veli kıl!" dedi."
5287 lian KÂFE "Ebu Osman en-Nehdi anlatıyor: "Sa'd İbnu Ebi Vakkas radıyallahu anh'ı dinledim. Demişti ki : " "Resûlullah aleyhissalatu selam buyurdular ki:

"İslam'da bir kimse asıl babası varken bir başkasının babası olduğunu söylerse ve bu iddiasını da o kimsenin babası olmadığını bilerek yaparsa, cennet ona haramdır."
5288 lian KÂFE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam müla'ane (lanetleşerek boşanma) ayeti indiği zaman şöyle buyurdular:

"Hangi kadın, bir kavme, onlardan olmayanı dahil edecek olursa, hiç bir hususta Allah'la irtibatı kalmamıştır. Artık Allah onu asla cennete koymayacaktır. Hangi erkek de göre göre evladını inkar ederse, Allah Kıyamet günü onunla kendi arasına perde koyar ve herifi öncekilerin ve sonrakilerin önünde rezil rüsvay eder."
5289 lian KÂFE "Amr İbnu, Şuayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, varisler tarafından babaya nisbeti talep edilip de, (hayatında inkar etmediği için) babanın ölümünden sonra nesebe dahil edilen bu çocuğun o babanın cima yaptığı gün mülkünde bulunan cariyeden doğmuş olması halinde, varislere ilhak edilmesine; ancak çocuğa, bu ilhaktan önce taksim edilen mirastan herhangi bir payın geçmeyeceğine; fakat taksim edilmeyen mirastan pay alacağına; çocuğun kendisine nisbet edildiği baba, şayet ölmezden önce çocuğun kendisinden olduğunu inkar etmişse, bu çocuğun o babaya ilhak edilemeyeceğine; eğer çocuk mülkünde olmayan bir cariyeden veya kendisiyle zina yaptığı bir hür kadından ise, bu çocuğun da o babaya ilhak edilmeyeceğine ve o babaya varis olamayacağına, -hatta çocuk kendisine nisbet edilen şahsın bizzat kendisi, onun hür veya köle kadından edindiği veled-i zinası olduğunu itiraf etse bile- o çocuğun varis olamayacağına hükmetti."
5290 lian KÂFE "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İslam'da cariye ile zina yoktur. Kim cahiliyede cariye ile zina yapmış ise, (bundan hasıl olan çocuk) asabesine (efendisine = cariyenin efendisine) dahil olur. Kim, meşru nikahdan olmayan bir çocuğun kendine ait olduğunu iddia ederse, ona varis olamaz, kendisine de varis olunamaz."
5291 lian KÂFE "Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Yemen'den bir zat Resûlullah aleyhissalatu vesselam'a gelip:

"Üç kişi Hz. Ali'ye gelip, tek bir tuhur zamanı içerisinde cimada bulundukları bir kadından doğan bir çocuk hakkındaki ihtilaflarını arzettiler. Hz. Ali ikisine:

"Çocuk şu üçüncüye mübarek olsun!" dedi. Bunun üzerine diğer ikisi feveran ettiler (olmaz böyle hüküm diye çıkıştılar). Hz. Ali bunun üzerine:

"Siz, ihtilaflı ortaklarsınız. Ben aranızda kur'a çekeceğim. Kime çıkarsa çocuk onundur. Diğer iki arkadaşına da bir diyetin üçte ikisini ödeyecektir!" dedi ve aralarında kur'a çekti ve çocuk kime çıktı ise ona verdi.

(Adamın bu anlattıklarına) Resûlullah aleyhissalatu vesselam, azı dişleri -veya kesici dişleri- görülünceye kadar güldü."
5292 lian KÂFE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimse kendini azad edenlerin izni olmadan bir kavmi veli ittihaz ederse, Allah'ın, meleklerin ve bütün insanların) laneti üzerine olsun. Allah ondan ne bir farz ne de bir nafile kabul eder."
5293 lian KÂFE "Abdulhamid İbnu Cafer anlatıyor: "Babamın dedem Rafi' İbnu Sinan radıyallahu anh'tan anlattığına göre dedem Rafi' müslüman olmuş, fakat hanımı müslüman olmamakta direnmiş ve (iş ayrılma noktasına gelince) kadın, Aleyhissalatu vesselam'a gelerek:) "Kızım benimdir, sütten de kesilmiştir" demiştir. Rafi'de: "Kızım benimdir" demiştir. (Resûlullah, Rafi'e: "Sen bir köşeye otur!)" kadına da: "Sen de bir köşeye otur!" der. Çocuğu da ikisinin arasına oturtur. Sonra kadına ve erkeğe: "Çocuğu kendinize çağırın!" buyurur. Çağırırlar. Çocuk annesine meyleder. Aleyhissalatu vesselam: "Allahım ona doğruyu göster!" diye dua eder. Bunun üzerine kız babasına yönelir. Baba böylece çocuğu alır."
5294 lian LAKİT "Ebu Cemile es-Sulemi'nin anlattığına gore, Hz. Omer radiyallahu anh zamaninda atılmis bir çocuk bulmustur. (Hadiseyi isiten) Omer yanına gelir ve onu gorunce: "Bu iste bir bit yeniği olabilir. Bu yavruyu niye aldin?" der. Suneyn de: "Bunu helake maruz buldum, o yuzden (kurtarmak için) aldım!" der ve Hz. Omer'in tavrindan kendisini itham ediyor anlar. Ancak Omer'in) arifi: "Ey muminlerin emiri bu salih bir kimsedir" (diyerek lehinde tezkiyede bulunur. Bunun üzerine) Hz. Omer: "Oyle mi?" der. Arif te'yiden: "Evet!" deyince Hz. Omer: "Gotur onu! O hurdur (velasi sanadir) nafakasi da bizim üzerimizedir!" der."
Rezin su ılavede bulunmustur: "Onun velasi da müslümanlara aittir, ona varis olurlar, hin-i hacette onun diyetini oderler." Buhari, bu ziyadeyi bir babta bab basliği olarak senedsiz şekilde kaydetmiştir (Sehadat 16)."
5295 oyun ve eğlence OYUN VE EĞLENCE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir güvercinin peşine düşüp onunla eğlenen bir adam görmüştü: "Bir şeytan bir şeytaneyi takip ediyor!" buyurdular."
5296 oyun ve eğlence OYUN VE EĞLENCE "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (dövüştürmek için) hayvanların arasını kızıştırmayı yasakladı."
5297 oyun ve eğlence OYUN VE EĞLENCE "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kendisinde ruh olan hiçbir canlıyı (atışlarınıza) hedef ittihaz etmeyin."
5298 oyun ve eğlence OYUN VE EĞLENCE "Abdullah İbnu Cafer İbni Ebi Talib radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir keçiyi hedef ittihaz ederek ok atmakta olan bir kalabalığa rastlamıştı. Bu halden hiç hoşlanmadı ve: "Hayvanlara eziyet vermeyin!" buyurdu."
5299 oyun ve eğlence OYUN VE EĞLENCE "Şerid İbnu Süveyd radıyallahu anh anlatıyor: "Kim bir kuşu boş yere sırf eğlence olsun diye öldürürse Kıyamet günü, o kuş, sesini yükselterek Allah'a şöyle seslenir:

"Ey Rabbim! Falan beni boş yere öldürdü, bir menfaat için öldürmedi."
5300 oyun ve eğlence OYUN VE EĞLENCE "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hayvanlardan herhangisi olursa olsun, "sabran" öldürülmesini yasakladı."
5301 oyun ve eğlence OYUN VE EĞLENCE "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim tavla oyunu oynarsa elini domuz kanına bulamış gibi olur"
5302 oyun ve eğlence OYUN VE EĞLENCE "Hz. Aişe radıyallahu anha'nın anlattığına göre, "(Mahallesinde oturan bir ailede tavla bulunduğu haberi kendisine ulaşır. Bunun üzerine onlara:)

"Eğer tavlayı evinizden çıkarmazsanız ben sizi mahallemden çıkaracağım!" diye haber gönderir. Böylece onların tavla bulundurmalarını hoş karşılamadığını ifade eder."
5303 oyun ve eğlence MÜBAH OYUNLAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında bebeklerle oynardım. Arkadaşlarım (da oynamak için) yanıma gelirlerdi. Resûlullah aleyhissalatu vesselam (eve gelince, utanarak) saklanırlardı. Ama Aleyhissalatu vesselam onları tekrar bana gönderirdi. Beraber oynamaya devam ederdik."
5304 oyun ve eğlence MÜBAH OYUNLAR "Ebu Hureyre radıyallahu anh anlatıyor: "Habeşliler, harbeleriyle, Resûlullah aleyhissalatu vesselam'ın yanında oynarlarken Ömer İbnu'I-Hattab radıyallahu anh içeri girdi. Hemen yere eğilip çakıl alarak onlara fırlattı. Aleyhissalatu vesselam: "Ey Ömer! Bırak onları (oynasınlar)! Zira onlar Beni Erfide'dirler" buyurdu."
5305 oyun ve eğlence MÜBAH OYUNLAR "Hz. Aişe radıyallahu anha anlatıyor: "Ben mescidde oynayan Habeşlileri seyrederken Resûlullah aleyhissalatu vesselam'ın beni ridası ile örttüğünü hatırlıyorum. Bu hal ben seyretmekten usanıncaya kadar devam etti. Benim gibi, genç yaşında bir kızın eğlenceye ne kadar düşkün olacağını varın siz takdir edin."
5306 oyun ve eğlence MÜBAH OYUNLAR "Yine Hz. Aişe radıyallahu anh , Nesai'de gelen bir başka rivayetinde şöyle demiştir: "Bir bayram günü Sudanlılar, Resûlullah aleyhissalatu vesselam'ın yanına oynayarak geldiler. Aleyhissalatu vesselam beni çağırdı. Resûlullah'ın omuzunun üstünden onları seyrediyordum. Kendi arzumla ayrılıncaya kadar bakmaya devam ettim. (Resûlullah seyretmemi kesmedi)."
5307 oyun ve eğlence MÜBAH OYUNLAR "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Medine'ye (hicretle) geldiği zaman, onun gelişinden sevinç izharı olarak, Habeşliler harbeleriyle oynadılar."
5308 lanetleme LANETLEME VE SÖVME "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'min ne ta'n edici, ne lanet edici, ne kaba ve çirkin sözlü, ne de hayasızdır."
5309 lanetleme LANETLEME VE SÖVME "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Laneti çok yapanlar Kıyamet günü şefaatçi olamazlar, şehid de olamazlar."
5310 lanetleme LANETLEME VE SÖVME "Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Birbirinize, Allah'ın laneti, Allah'ın gadabı ve cehennem temennisiyle bedduada bulunmayın."
5311 lanetleme LANETLEME VE SÖVME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ey Allah'ın Resülü! Müşriklere beddua et, onları lanetle!" denilmişti. Şu cevabı verdi:

"Ben rahmet olarak gönderiIdim, lanetleyici olarak değil!"
5312 lanetleme LANETLEME VE SÖVME "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimse diğer bir kimseyi fıskla veya küfürle itham etmesin. Aksi taktirde, itham edilen arkadaşında bunlar yoksa, kelime kendine dönderilir."
5313 lanetleme LANETLEME VE SÖVME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sövüşen iki kişinin söyledikleri(nin vebali), mazlum olan tecavüzde bulunmadıkça başlayana aittir."
5314 lanetleme LANETLEME VE SÖVME "Yine Ebu Hureyre radıyallahu anh anlatıyor; "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri şöyle dedi: "Ademoğlu, dehre söverek beni üzüyor. Halbuki ben dehrim. Emir benim elimde. Gece ve gündüzü ben çeviririm."
5315 lanetleme LANETLEME VE SÖVME "İbnu Abbas radıyallahu anhüm anlatıyor: "Bir kişinin ridasını rüzgar savurmuştu, tutup rüzgara lanet etti. Resûlullah aleyhissalatu vesselam müdahale buyurdu:

"Sakın rüzgara lanette bulunmayın. O memurdur, (Allah'ın emriyle) iş görmektedir. Şunu bilin ki, kim bir şeye haksızlıkla lanet ederse, lanet kendisine döner."
5316 lanetleme LANETLEME VE SÖVME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu rüzgar, Allah'ın rahmetindendir. Rahmeti de, azabı da getirir. Onu görünce, sakın ona sövmeyin. Allah'tan rüzgarın hayr (getirmes)ini dileyin, şerr (getirmes)inden Allah'a sığının."
5317 lanetleme LANETLEME VE SÖVME "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölülere sövmeyin. Çünkü onlar (sağken hayırdan ve şerden) gönderdiklerine kavuştular."
5318 lanetleme LANETLEME VE SÖVME "Muğire İbnu Ş'u'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölüler hakkında kötü konuşmayın, sonra dirileri üzersiniz."
5319 lanetleme LANETLEME VE SÖVME "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölülerinizin iyiliklerini zikredin, kötülüklerini zikretmeyin."
5320 lanetleme LANETLEME VE SÖVME "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir seferdeydi. Ensardan bir kadın devesinin üzerinde giderken yüksek sesle devesine lanet okudu. Bunu işiten Aleyhissalatu vesselam: "Devenin üzerindeki eşyaları alın ve deveyi salıverin, zira artık o lanetlenmiştir" buyurdular."

İmran radıyallahu anh der ki: "Sanki ben deveyi insanlar arasında yürürken görür gibiyim, kimse ona dokunmuyordu."
5321 lanetleme LANETLEME VE SÖVME "Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Horoza sövmeyin! Zira o, namaz için uyandırıyor."
5322 lanetleme RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ "Ebu't-Tufeyl radıyallahu anh anlatıyor: "Ali İbnu Ebi Talib radıyallahu anh'a bir adam gelerek:

"Resûlullah aleyhissalatu vesselam'ın sana tevdi ettiği sır nedir?" diye sormuştu. Hz. Ali buna öfkelendi ve:

"Resûlullah aleyhissalatu vesselam, halka gizlediği hiçbir şeyi bana sır olarak vermedi. Şu kudar var ki, bana dört kelime söyledi!" dedi. Adam:

"Nedir onlar, söyler misin?" deyince, Hz. Ali:

"Allah'tan başkasının adına kesene Allah lanet etsin. Ebeveynine lanet edene lanet etsin. Bid'atçıyı himaye edene Allah lanet etsin. Tarlanın sınır taşlarını değiştirene Allah lanet etsin!"

Rezin, İbnu Abbas'tan şu ziyadede bulundu: "A'mayı yoldan men eden mel'undur. Bir hayvana temasta bulunan mel'undur. Lüt kavminin pis işini yapan mel'undur."
5323 lanetleme RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ribayı yiyeni, yedireni, riba akdini yazanı, sadakaya (zekata) mani olanı, dövme yapanı, dövme yaptıranı -hastalık sebebiyle olan hariç- hulle yapanı, hulle yaptıranı lanetledi."
5324 lanetleme RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ "Muhammed İbnu Abdirrahman, annesi Amra Bintu Abdirrahman'dan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam nebbaş (mezar soyan) erkek ve kadınlara lanet etti."
5325 lanetleme RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allahım, ben senden hulf etmeyeceğin bir ahd talep ediyorum. (Biliyorsun) ben bir beşerim. Hangi mü'mine (hataen) eziyet verir, kırıcı söz sarfeder, lanette bulunur, değnek vurup (canını yakar)sam bu haksızlığı onun hakkında, Kıyamet günü bir rahmet, (sevabında) bir artış, sana bir yaklaşma vesilesi kıl."
5326 lanetleme RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN LANET ETTİKLERİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına iki kişi girdi. Resûlullah'a bir şeyler söylediler. Fakat ne söylediklerini bilmiyorum. Söyledikleriyle Aleyhissalatu vesselam'ı kızdırmışlardı. Onlara lanet etti, sebbetti (kırıcı konuştu). Adamlar çıkınca:

"Vallahi! Ey Allah'ın Resulü! Bunların kazandığı hayrı kim kazanabilir?" dedim.

"Bu da ne?" buyurdular.

"Onlara lanet ettin, sebbettin" dedim.

"Benim Rabbime ne şart koştuğumu bilmiyor musun? Dedim ki: "Allahım, ben bir beşerim. (Beşerin razı olduğu gibi razı olur, beşerin kızdığı gibi kızarım.) Öyleyse mü'minlerden hangisine (hak etmediği halde) lanet edersem, sebbedersem bunu onun hakkında (tahür (günahlarından temizlik vesilesi)), (sevabında) bir artış ve ücret kıl!" buyurdular."
5327 mev'izeler MEV'İZELER "Ebu İdris el-Havlani, Ebu Zerr radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam, aziz ve celil alan Rabbinden naklen anlattığına göre, Rabb Teala şöyle buyurmuştur:

"Ey kullarım! Ben nefsime zulmü haram ettim, onu sizin aranızda da haram kıldım: Öyleyse birbirinize zulmetmeyin.

Ey kullarım! Hidayet verdiklerim dışında hepiniz dall (doğru yoldan sapmışlar)sınız. Öyleyse benden hidayet isteyin de sizi hidayet edeyim!

Ey kullarım! Benim yedirdiklerim hariç, hepiniz açlarsınız. Öyleyse benden yiyecek isteyin de size yiyecek vereyim!

Ey kullarım! Benim giydirdiklerim hariç hepiniz çıplaklarsınız! Öyleyse benden giyinme talep edin de sizleri giydireyim!

Ey kullarım! Sizler gece ve gündüz hata işliyorsunuz. Ben ise bütün günahları affederim. Öyleyse benden mağfiret talep edin de sizleri bağışlayayım.

Ey kullarım! Bana zarar verme mevkiine ulaşamazsınız ki bana zarar veresiniz! Bana fayda sağlama mertebesine de ulaşamazsınız ki bana menfaat sağlayasınız.

Ey kullarım! Şayet sizlerin öncekileri sonrakileri; insi olanları, cinni olanları hepsi de sizden en müttaki bir insanın kalbi üzere olsaydınız, bu benim mülkümde hiç bir şeyi zerre miktar artırmazdı.

Ey kullarım! Eğer sizin öncekileriniz ve sonrakileriniz, insi olanlarınız, cinni olanlarınız sizden en facir bir kimsenin kalbi üzere olsaydınız, bu benim mülkümden zerre kadar bir eksiklik hasıl etmezdi.

Ey kullarım! Eğer sizlerin öncekileri ve sonrakileri, insi olanları, cinni olanları bir düzlükte toplanıp bana talepte bulunsaydınız, ben de her insana istediğini verseydim, bu, benim nezdimde olandan, iğnenin denize batırıldığı zaman hasıl ettiği eksilme kadar bir noksanlık ancak meydana getirirdi.

Ey kullarım! Bunlar sizin amelleriniz, onları sizin için sayıyorum. Sonra bunların karşılığını size ödeyeceğim. Öyleyse sizden kim bir hayırla karşılaşırsa Allah'a hamd etsin. Kim de hayır değil de başka bir şey bulursa, kendinden başka bir şeyi levmetmesin (kınamasın, başına geleni kendinden bilsin)."
5328 mev'izeler MEV'İZELER "Ubeyy İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam gecenin üçte ikisi geçince kalkar ve: "Ey insanlar! Allah'ı zikredin! Allah'ı zikredin! "Sarsıcı" kesinlikle gelecektir; "takipçi" de onun arkasından gelecektir. Ölüm, içindeki (şiddet ve sıkıntı)larla gelecek, (öyleyse ahirete hazırlanın!)" derdi." Übey devamla dedi ki:

"Ey Allah'ın Resülü dedim, ben sana çok salat oku(mak isti)yorum. (Duamda) ne miktarını sana salat u selam yapayım?"

"Dilediğin kadar!" buyurdular.

"Dörtte bir (yeter mi)?" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler.

"Yarı(ya ne dersiniz)?" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha hayırlı!" dediler.

"Üçte iki(ye ne dersiniz?)" dedim.

"Dilediğin kadar!" buyurdular, "Eğer artırırsan, bu senin için daha iyi!" dediler.

"(Kendim için dua ettiğim vaktin) tamamını size salat u selam okumaya ayırayım mı?" dedim.

"Bu takdirde, (dünyevi ve uhrevi) dileğin kabul edilir, günahın affedilir!" buyurdular."
5329 mev'izeler MEV'İZELER "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün çıkıp, Uhud şehidlerine cenazelere kıldığı namazla namaz kıldı. Sonra minbere geçti:

"Ben dedi, sizden önce (havuzun başına) varacağım ve ben size şahidlik yapacağım. Şimdi, şu anda ben, vallahi havzımı görüyorum. Bana arzın hazinelerinin anahtarları verildi. Vallahi ben artık sizin benden sonra şirke düşmenizden korkmuyorum. Fakat sizin dünya hususunda birbirinizle rekabete, çekememizliğe düşmenizden korkuyorum."
5330 mev'izeler MEV'İZELER "Ebu Kebşe el-Enmari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç şey vardır, (bunların doğruluğu hususunda size) yemin ederim. Ayrıca bir de hadis söyleyeceğim, bunları iyi belleyin: Kişinin malı sadaka sebebiyle eksilmez. Bir kula haksız zulüm yapılır o da sabrederse, Allah onun izzetini (dünya ve ahirette) mutlaka artırır. Bir kul dilenme kapısını açtı mı, onunla birlikte Allah da o zavallıya fakirlik kapısını açar."
5331 mev'izeler MEV'İZELER "Bir rivayette şu ziyade mevcuttur: "Bir kul, Allah rızası için mütevazi olur, alçalırsa Allah onu mutlaka yüceltir. Size bir hadis söyleyeceğim, onu iyi belleyin: "Dünya dört kişi içindir:

"Bir kul vardır, Allah kendisine mal ve ilim vermiştir de kul, malı hususunda Allah'tan korkmakta, (mal ve ilmi kullanarak) sıla-ı rahm yapmakta, (mal ve ilimde) Allah'ın hakkı olduğunu bilmektedir; işte bu kimse en faziletli bir makamdadır.

"Bir kul vardır. Allah ona ilim vermiştir, mal vermemiştir, ama iyi niyetlidir ve "Malım olsaydı onu falan kişi gibi (hayırda) harcardım" der. İşte bu kimse niyetindekini yapmış gibi sevaba nail olur, ikisi de eşit şekilde ücrete konar.

"Bir kul vardır Allah ona mal vermiştir, fakat ilim vermemiştir. Malını cahilane harcar. Malı hususunda Rabbinden korkmaz. (Cimriliği, cahilliği sebebiyle) malıyla sıla-ı rahim yapmaz; malında Allah'ın da hakkı olduğunu hiç düşünmez. İşte bu kimse, mertebelerin en düşüğündedir.

"Bir kul vardır, Allah ona ne ilim ne de mal vermiştir ama: "Eğer malım olsaydı onunla falan kimsenin yaptıklarını ben de yapardım" der. Bu da niyetiyle muamele görür. Niyet ettiği kimsenin vebalini aynen eIde eder."
5332 mev'izeler MEV'İZELER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kimin azusu ahiret olursa, Allah onun kalbine zenginliğinden koyar ve işlerini derli toplu kılar, artık dünya ona hakir gelmeye başlar. Kimin hedefi de dünya olursa, Allah iki gözünün arasına (dünyanın) fakirligini koyar, işlerini de darmadağınık eder. Netice olarak, dünyadan da eline, kendisine takdir edilmiş olandan fazlası geçmez."
5333 mev'izeler MEV'İZELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam dediler ki:

"Allah Teala hazretleri şöyle buyurdular:

"Ey ademoğlu! Kendini ibadetime ver, gönlünü zenginlikle doldurayım, fakrını kapayayım. Böyle yapmazsan ellerini meşguliyetle doldururum, fakrını da kapamam."
5334 mev'izeler MEV'İZELER "Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Aleyhissalatu vesselam'a: "Ey Allah'ın Resûlü dedik, senin yanında iken kalplarimiz maneviyatta rikkate gelip inceliyor, dünyaya karşı alakamız kesiliyor ve ahireti sanki görmüş gibi oluyoruz. Yanınızdan ayrılınca ailemizle ünsiyet edip çocuklarımızı kokladık mı, önceki halimizi inkar ediyoruz, bunun sebebi nedir?"

Aleyhissalatu vesselam şu cevabı verdi:

"Eğer siz, ayrıldıktan sonra da yanımdaki halinizi devam ettirseydiniz, melekler, sizi evlerinizde ziyaret eder, yollarda sizinle müsafahada bulunurdu. Eğer siz hiç günah işlemeseydiniz, Allah sizi toptan yok eder, günah işleyip istiğfar edecek yeni bir mahlûk yaratır ve onları mağfiret ederdi."
5335 mev'izeler MEV'İZELER "Şeddad İbnu Evs radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Akıllı kimse, nefsini muhasebe eden ve ölümden sonrası için çalışandır. Aciz de, nefsini hevasının peşine takan ve Allah'tan temennide bulunan kimsedir."
5336 mev'izeler MEV'İZELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yedi şeyden önce amelde acele edin:

- Unutturucu fakirliği mi bekliyorsunuz?

- Tuğyan ettirip azdırıcı zenginliği mi bekliyorsunuz?

- İfsad edici hastalığı mı bekliyorsunuz?

- Aklınızı götürecek ihtiyarlığı mı bekliyorsunuz?

- Ani ölüm mü bekliyorsunuz?

- Deccali mi bekliyorsunuz. Bu beklenen gaib bir şerdir.

- Yoksa Kıyameti mi bekliyorsunuz? Kıyamet ise hepsinden kötü, hepsinden daha acıdır."
5337 mev'izeler MEV'İZELER "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hamr (sarhoş edici içki), günahın her çeşidinin kaynağıdır. Kadın, şeytanın oltasıdır, dünya sevgisi her çeşit hatanın başıdır."
5338 mev'izeler MEV'İZELER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir bayram namazında kadınlar tarafına geçerek):

"Ey kadınlar cemaati! (Allah yolunda) sadakada bulunun, istiğfarı çok yapın. Zira ben siz kadınların cehennemde çoğunluğu teşkil ettiğini gördüm" buyurdular. Dinleyenlerden cesaretli bir kadın:

"Niye cehennemliklerin çoğunu kadınlar teşkil ediyor, neyimiz var?" diye sordu. Aleyhissalatu vesselam:

"Ağzınızdan kötü söz çok çıkıyor ve kocalarınıza karşı nankörlük ediyorsunuz. Aklı ve dini eksik olanlar arasında akıl sahibi erkeklere galebe çalan sizden başkasını görmedim!" dedi. O kadın tekrar:

"Ey Allah'ın resulü! Aklı ve dini eksik ne demek?" diye sorunca Aleyhissalatu vesselam açıkladı:

"Aklı noksan tabiri, iki kadının şahitliğinin bir erkeğin şahitliğine denk olmasını ifade eder. Dinlerinin eksik olması tabiri de onların (hayız dönemlerinde) günlerce namaz kılmamalarını, Ramazan ayında oruç tutmamalarını ifade eder."
5339 mev'izeler MEV'İZELER "Hz. Ali radıyallahu anh demiştir ki: "Tefekkür edilmeden yapılan kıraatte, (beklenen) hayır yoktur. Fıkıh olmayan ibadette (çok) hayır yoktur. Fakihlerin fakihi, halkı Allah'ın rahmetinden ümitsizliğe düşürmeyen ve Allah'ın mekrinden de emniyete salmayan ve insanları Kur'an'dan başka şeye rağbete sevketmeyen kimsedir."
5340 mev'izeler MEV'İZELER "İmam Malik'e ulaştığına göre, Hz. İsa İbnu Meryem aleyhisselam şöyle buyurmuştur: "Allah'ın zikri dışında çok kelam etmeyin, kalpleriniz katılaşır. Çünkü katı kalp Allah'tan uzaktır, fakat bunu bilemezsiniz. Kendiniz efendiler imişcesine insanların günahlarına bakmayın, bilakis, kullar olarak kendi günahlarınıza bakınız. Çünkü insanlar(ın birkısmı) belaya maruzdur, (birkısmı afiyete mazhardır, bela (imtihan) sahiplerine merhamet edin. Mazhar olduğunuz afiyete de hamd edin."
5341 mev'izeler MEV'İZELER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün bize namaz kıldırdı, sonra minbere çıktı, eliyle kıble cihetine işaret etti ve: "Size namaz kıldırdığım andan beri, bana cennet ve cehennem gösterildi. Onlar şu duvarın önünde temessül etmiş vaziyette idiler. Hayırda ve şerde bugünkü kadarını hiç görmedim" buyurdu."
5342 mev'izeler MEV'İZELER "Abdullah İbnu Ebi Bekr anlatıyor: "Ebu Talha el-Ensari radıyallahu anh bahçesinde namaz kılıyordu. Derken (dübsi denen kumruya benzeyen) bir kuş uçtu. Gidip gelmeye, çıktığı yeri aramaya başladı, fakat bulamadı. Bu hal Ebu Talha'nın garibine gitti ve bir müddet gözleriyle kuşu takip etti. Sonra namazına döndü. Ne kadar kıldığını bilemiyordu. Kendi kendine: "Bu malımdan bana fitne arız oldu!" dedi. Resûlullah aleyhissalatu vesselam'a gelerek namazda başına gelen fitneyi anlattı ve "Ey Allah'ın Resülü! Bu (bağım Allah için) sadakadır, onu dilediğine ver!" dedi."
5343 muzâra'a MUZÂRA'ANIN CEVAZI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, meyve ve ekinden çıkacak olan bütün mahsulün yarısı karşılığında Hayber'i (yahudilere) verdi. Her sene zevcelerine, yüz vask veriyordu. Seksen vask kuru hurma, yirmi vask arpa. Hz. Ömer radıyallahu anh başa geçince, Hayber'i taksim etti ve Resûlullah aleyhissalatu vesselam'ın zevcelerini kendilerine arazi ve suyu ikta etmek veya her yıl almakta oldukları vaskları tazmin etme arasında muhayyer bıraktı. Onlar bu teklifi benimsemede farklı kararlara vardılar. Birkısmı arazi ve suyu tercih etti, birkısmı da vaskları tercih etti. Hz. Aişe ve Hz. Hafsa radıyallahu anhüma arazi ve suyu tercih edenlerdendi."
5344 muzâra'a MUZÂRA'ANIN CEVAZI "Müslim'in bir rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam Hayber hurmalarını ve arazisini kendi emvalleri gibi işleyip meyvesinin yarısını Resûlullah'a vermeleri şartıyla Hayberlilere geri verdi."
5345 muzâra'a MUZÂRA'ANIN CEVAZI "Yine Müslim'in bir diğer rivayetinde şöyle denmiştir: "Resûlullah aleyhissalatu vesselam Hayber'i fethettiği zaman, yahudiler, Resûlullah'a müracaat ederek, çalışıp elde edecekleri ekin ve meyve hasılatının yarısını vermek şartıyla, kendilerini arazilerinde bırakmasını talep ettiler. Aleyhissalatu vesselam onlara: "Biz sizi, dilediğimiz zamana kadar orada bırakabiliriz" dedi ve kalmalarına müsaade etti. Hayber'in meyve hasılatının yarısı iki hisseye taksim ediliyordu. Resûlullah aleyhissalatu vesselam bu gelirin humusunu (beşte birini) alıyordu."
5346 muzâra'a MUZÂRA'ANIN CEVAZI "İbnu Ömer radıyallahu anhüm anlatıyor: "Ekim arazileri, Resûlullah aleyhissalatu vesselam zamanında, -tarlaya su alınan dere kenarın- daki ekin, tarla sahibinin olması ve ne kadar olduğunu bilmediğim bir miktar da saman verilmesi karşılığında kiralanırdı."
5347 muzâra'a MUZÂRA'ANIN CEVAZI "İmam Malik anlatıyor: "Bana ulaştığına göre, Abdurrahman İbnu Avf radıyallahu anh bir tarlayı kiraladı. Ölünceye kadar da bu arazi elinde kaldı. Oğlu dedi ki: "Ben, bu araziyi uzun müddet babamın elinde kaldığı için bizim malımız sanıyordum. Babam öleceği sırada tarlanın bize ait olmadığını söyledi ve tarlanın kirasından ödenmesi gereken bir miktar borcun altın veya gümüş olarak ödenmesini emretti."
5348 muzâra'a MUZÂRA'ANIN CEVAZI "Kays İbnu Müslim, Ebu Cafer'den naklen diyor ki: "Medine'de muhacir aileden hiçbiri yoktu ki, üçte veya dörtte bir pay ile ziraatçilik yapmasın. Hz. Ali, Sa'd İbnu Malik, İbnu Mes'ud radıyallahu anhüm de bu çeşitten muzara'a akdi yapmışlardı. el-Kasım (İbnu Muhammed) ve Urve'den de benzer rivayet mevcuttur. Rivayette şu ziyade de var: "Ebu Bekr ailesi, Hz. Ömer ailesi, Hz. Osman'ın ailesi, Ali ailesi ve İbnu Sirin ailesi de."
5349 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "Rafi' İbnu Hadic radıyallahu anh anlatıyor: "Yanıma Züheyr geldi ve bana: "Resûlullah aleyhissalatu vesselam bize faydalı olan bir şeyi yasakladı" dedi. Ben:

"Resûlullah aleyhissalatu vesselam her ne söyledi ise, mutlaka haktır!" dedim.

"Muhakala'yı (tarla kiralamasını) nasıl yaptığımızı sordu. Ben de:

"Biz onu, dörtte bir ve kuru hurma ve arpadan vasklarla ücretlendiriyoruz" dedim, bunun üzerine (Aleyhissalatu vesselam):

"Öyle yapmayın! Araziyi ya kendiniz ekin veya ektirin veya (kimseye vermeyip) sahip olun!" buyurdular."

Rafi der ki: "Ben de: "(Başüstüne!) dinlemek ve itaat etmek (borcumuzdur!)" dedim."
5350 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "Yine Rafi radıyallahu anh anlatıyor: "Biz ensardan tarlası en çok olan kimseydik ve biz, şu tarla bize, şu tarla onlara (ekenlere) olmak üzere kiraya verirdik. Bazan şu tarla mahsul verirdi, şu tarla vermezdi. Resûlullah aleyhissalatu vesselam bizi bundan yasakladı. Fakat gümüş (mukabili kiralamay)a gelince onu yasaklamadı."
5351 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "Hz. Cabir radıyallahu anh anlatıyor: "Bizden bazı kimselerin ihtiyaçlarından fazla arazileri vardı. Onlar: "Biz aramizi üçte bire veya dörtte bire veya yarıya kiraya verelim" dediler. Bunun üzerine Aleyhissalatu vesselam:

"Kimin arazisi varsa bizzat eksin veya bir kardeşine bağışlasın; ne ücret mukabili versin ne de kiraya versin!" buyurdular."
5352 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) bir tarlaya uğramıştı, tarlada ekin üğrünüyordu.

"Burası kime ait?" buyurdular. Yanındakiler:

"Falan kimse kiraya verdi" dediler. Aleyhissalatu vesselam:

"Eğer burayı bağışlasaydı, kendisi için bunun üzerinden muayyen bir ücret almasından daha hayırlı olurdu" buyurdular."
5353 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam muhabereyi yasakladı. Muhabere, tarlayı yarı, üçte bir veya dörtte bir karşılığında almaktır."
5354 muzâra'a MUZARA'ANIN YASAKLIĞI HAKKINDA "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Muhabereyi terketmeyen, Allah ve Resülü ile savaş ilan etsin."
5355 medh MEDH "Mutrıf İbnu Abdillah, babası radıyallahu anh'tan naklediyor:

"Beni Amir heyetiyle Resûlullah aleyhissalatu vesselam'ın yanına gitmiştik.

"Sen bizim efendimizsin!" diye hitap ettik.

"Efendi, Allah'tır!" buyurdular. Biz:

"Fazilette en ileride olanımız, mertlikte en başta gelenimizsin!" dedik. Bize: "Söylediğinizin hepsi bu veya buna yakın bir söz olsun. Şeytan sizi (mübalağalı medihlerde) koşturmasın!" buyurdular."
5356 medh MEDH "Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh'ın şöyle söylediğini işittim:

"Resûlullah aleyhissalatu vesselam'ı dinledim diyordu ki: "Hakkımda, hıristiyanların Meryem oğlu Ìsa'ya yaptıkları aşırı övgülerde bulunmayın. Şurası muhakkak ki ben bir kulum. Benim için "Allah'ın kulu ve elçisi deyin."
5357 medh MEDH "Hz. Ebu Bekre radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'ın yanında bir başkasını medh u sena etmişti.

"Yazık sana! Arkadaşının boynunu kestin" buyurdular ve bunu üç kere tekrar ettiler. Sonra da şu açıklamayı yaptılar:

"Bir kimse kardeşini illa da övecekse bari: "Falancayı zannederim, ona Allah kafidir. Ben Allah'a karşı kimseyi tezkiye etmem (çünkü AIlah herkesi benden iyi bilir). -Ondan (böyle bir fazilet) biliyorsa- falanca şöyle şöyledir" desin."
5358 medh MEDH "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, meddahların ağzına toprak saçmamızı emretti."
5359 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "(Ashabtan bir kısmı): "Ey Allah'ın Resûlü! Sen bize şaka yapıyorsun!" demişlerdi.

"Şurası muhakkak ki (şaka da bile olsa) ben sadece hakkı söylerim!" buyurdular."
5360 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "Hz. Enes radıyallahu anh anlatıyor: "Bir adam Aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resûlü! Beni bir deveye bindir!" dedi. Aleyhissalatu vesselam da: "Ben seni devenin yavrusuna bindireceğim!" dedi. Adam:

"Ey Allah'ın Resülü, ben deve yavrusunu ne yapayım (ona binilmez ki!)" deyince Aleyhissalatu vesselam:

"Acaba deveyi deveden başka bir mahluk mu doğurur?" buyurdular."
5361 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "Yine Enes radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın, kendisine: "Ey Zü'l-üzüneyn (iki kulaklı)!" diye hitab ettiğini, bu sözüyle şaka yapmayı kasdettiğini rivayet etmiştir."
5362 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "Useyd İbnu Hudayr radıyallahu anh anlatıyor: "Ensardan mizahçı bir zat vardı. (Bir gün yine) konuşup yanındakileri güldürürken Resûlullah aleyhissalatu vesselam elindeki çubuğu (şaka yollu) adamın böğrüne dürttü. Bunun üzerine adam:

"Ey Allah'ın Resülü (canımı yaktınız). Müsaade edin kısas yapayım!" dedi. Aleyhissalatu vesselam da: "Haydi yap!" buyurdu. Adam:

"Ama üzerinizde gömlek var, benim üzerimde yoktu (kısas tam olması için çıkarımalısınız)!"

Adamın talebi üzerine, Aleyhissalatu vesselam gömleğini kaldı(rıp böğrünü aç)tı. Adam, Resûlullah'ı kucaklayıp böğrünü öpmeye başladı ve:

"Ben bunu arzu etmiştim ey Allah'ın Resülü!" dedi."
5363 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "Abdullah İbnu's-Saib İbni Yezid İbni's-Saib babası tarikiyle ceddi (Yezid İbnu's-Saib) radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kimse, ne şaka ne de ciddi olarak kardeşinin değneğini almasın. Kim kardeşinin değneğini almışsa hemen ona geri versin."
5364 mizah ve şakalaşma MİZAH VE ŞAKALAŞMA "İbnu Ebi Leyla anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabı radıyallahu anhüm ecmainin bize anlattıklarına göre, onlar bir sefer yürüyüşünde idiler. (Bir konaklama sırasında) içlerinden biri uyurken, arkadaşı gidip ipini alır. Uyanınca ipini bulamayan zat (kaybettim diye) korkar. (Duruma muttali olan) Aleyhissalatu vesselam: "Bir müslümana, bir başka müslümanı korkutmak helal olmaz!" buyurdular."
5365 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisini ölüme götüren hastalığa yakalandığı zaman derdi ki:

"Ey Aişe! Ben Hayber'de yediğim (zehirli) yemeğin elemini hep hissediyordum. İşte şimdi kalp damarımın kesildiğini hissettiğim anlar geldi."
5366 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hastalığı ağırlaşıp, ağrıları artınca, benim odamda tedavi edilmesi için diğer zevcelerinden müsaade istedi. Onlar kendisine izin verdiler. İki kişinin arasında çıktı. Bunlardan biri amcası Abbas İbnu Abdilmuttalib idi, bir başkası daha vardı. Ayakları yerde sürünüyordu. Odama girince ızdırabı daha da arttı.

"Ağızlarındaki bağları açılmamış yedi kırbadan üzerime su dökün, belki (iyileşir), insanlara bir vasiyette bulunurum!" buyurdular. Hz. Hafsa'ya ait bir leğene oturttuk. Sonra bu kırbalardan üzerine su dökmeye başladık. (Bir müddet sonra) "yeterince döktünüz" diye işaret edinceye kadar dökmeye devam ettik. Sonra (iyileşerek) halka çıkıp namaz kıldırdı ve bir hitabede bulundu."
5367 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Yine Sahiheyn'de Ubeydullah İbnu Abdillah'tan gelen bir rivayette Ubeydullah der ki: "Hz. Aişe radıyallahu anha'nın yanına girdim. Ona: "Resûlullah aleyhissalatu vesselam'ın hastalığından bana anlatmaz mısın?" dedim. Anlatmaya başladı: "Elbette! Resûlullah aleyhissalatu vesselam ağırlaştı ve: "Halk namazını kıldı mı?" diye sordu. Biz: "Hayır! Ey Allah'ın Resûlü, onlar sizi bekliyorlar!" dedik.

"Leğene benim için su koyun!" emrettiler. Hz. Aişe der ki: "Hemen dediğini yaptık, o da yıkandı. Sonra kalkmaya çalıştı, fakat üzerine baygınlık çöktü. Sonra kendine geldi ve tekrar:

"Cemaat namaz kıldı mı?" diye sordu. "Hayır!" dedik, onlar sizi bekliyorlar ey Allah'ın Resülü!" Tekrar:

"Benim için leğene su koyun!" emretti. Hz. Aişe der ki:

"Dediğini yaptık, yıkandı. Sonra tekrar kalkmak istedi. Yine üzerine baygınlık çöktü. Sonra ayılınca:

"İnsanlar namaz kıldı mı?" diye sordu.

"Hayır! dedik, onlar sizi bekliyorlar, ey Allah'ın Resülü!" Aleyhissalatu vesselam: "Benim için leğene su koyun!" dedi ve yıkandı. Sonra kalkmaya yeltendi, yine üzerine baygınlık çöktü, sonra ayıldı.

"Halk namazı kıldı mı?" diye sordu.

"Hayır, onlar sizi bekliyorlar ey Allah'ın Resülü!" dedik. Hz. Aişe der ki:

"Halk mescide çekilmiş, Resûlullah aleyhissalatu vesselam'ı yatsı namazı için bekliyorlardı."

Hz. Aişe der ki: "Resûlullah aleyhissalatu vesselam Hz. Ebu Bekr'e adam göndererek halka namaz kıldırmasını söyledi. Elçi gelerek ona:

"Resûlullah aleyhissalatu vesselam halka namaz kıldırmanı emrediyor!" dedi. İnce duygulu bir kimse olan Ebu Bekr radıyallahu anh:

"Ey Ömer halka namazı sen kıldır!" dedi. Hz. Aişe'nin anlattığına göre, Hz. Ömer:

"Buna sen daha ziyade hak sahibisin (ehaksın)!" cevabında bulundu. Aişe der ki: "O günlerde namazı Ebu Bekr radıyallahu anh kıldırdı. Bilahare Resûlullah aleyhissalatu vesselam, kendinde bir hafiflik hissetti. Biri Abbas olmak üzere iki kişinin arasında, öğle namazı için çıktı. O sırada namazı halka Ebu Bekr kıldırıyordu. Ebu Bekr, Resûlullah'ın geldiğini görünce, geri çekilmek istedi. Aleyhissalatu vesselam geri çekilme diye işaret buyurdu. Kendisini getirenlere: "Beni yanına oturtun" dedi. Onlar da Hz. Ebu Bekr'in yanına oturttular. Hz. Ebu Bekr, Resûlullah aleyhissalatu vesselam'ın namazına uyarak namaz kılıyordu. Halk da Hz. Ebu Bekr'in namazına uyarak namazını kılıyordu. Resûlullah aleyhissalatu vesselam oturmuş vaziyette idi."

Ubeydullah der ki: "Abdullah İbnu Abbas radıyallahu anhüma'nın yanına girdim ve:

"Hz. Aişe radıyallahu anha'nın Aleyhissalatu vesselam'ın hastalığı ile ilgili olarak anlattığını size anlatayım mı?" dedim. Bana: "Haydi anlat!" dedi. Ben de bu hususta anlattığını naklettim. Söylediklerimden hiçbir noktayı reddetmedi. Sadece:

"(Resûlullah'ı mescide) Abbas'la birlikte taşıyan ikinci şahsın ismini verdi mi?" diye sordu. Ben: "Hayır söylemedi" deyince: "O, Ali radıyallahu anh idi" dedi."
5368 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Bir rivayette Buhari şu ziyadede bulundu: "Resûlullah aleyhissalatu vesselam hastalığı sırasında: "Ben, yarın neredeyim? Ben, yarın neredeyim?" diye sorarak Hz. Aişe'nin yanında kalacağı günü öğrenmek isterdi. Zevceleri, dilediği yerde kalma izni verdiler."

Hz. Aişe der ki: "Aleyhissalatu vesselam, benim hücremde ve normal olarak bana uğramakta olduğu günde vefat ettiler. Ayrıca Aziz ve Celil olan Allah onun rûh-u şerifelerini kabzettiği vakit, mübarek başları ciğerimle boğazım arasında (göğsümde) (yaslanmış vaziyette) idi. Tükrüğü de tükrüğüme karışmıştı.

(Aleyhissalatu vesselam'ın hastalığı sırasında birara, kardeşim) Abdurrahman İbnu Ebi Bekr radıyallahu anhüma içeri girdi, elinde bir misvak vardı, dişlerini misvaklıyordu. Resûlullah aleyhissalatu vesselam o misvağa baktı.

"Ver o misvağı bana!" dedim. O da verdi. Dişlerimle kemirip yonttum ve ucunu geverek (yumuşatıp) Aleyhissalatu vesselam'a uzattım. Resûlullah, başı göğsüme yaslı vaziyette onunla dişlerini misvakladı."
5369 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, sıhhati yerinde iken şöyle diyordu:

"Hiçbir peygamber, cennetteki makamını görmeden kabzedilmez. Bundan sonra hayatı devam ettirilir veya öbür dünyaya gitme hususunda muhayyer bırakılır."

Aleyhissalatu vesselam hastalandığı zaman O'nu, (başı) dizimin üstünde baygın vaziyette gördüm. Bir ara kendine geldi. Gözlerini evin tavanına dikti ve sonra: "Ey Allah'ım! Refik-i A'la'da (bulunmayı tercih ederim)" dedi. Bu sözü işitince ben (kendi kendime): "Demek ki (makamı gösterildi) ve bizimle olmayı tercih etmiyor" dedim. Bunun, sıhhatli iken bize söylediği şu hadis olduğunu anladım: "Hiçbir peygamber cennetteki makamını görmeden kabzedilmez, sonra yaşamaya devam veya öbür dünyaya gitme hususunda muhayyer bırakılır."

Resûlullah aleyhissalatu vesselam'ın telaffuz ettiği son söz: "Allahım, Refik-i A'la'da" cümlesi oldu." (Refik-i A'la: Cennetin en yüksek makamında bulunan peygamberler cemaatidir)."
5370 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam muhtazar (ölmeye yakın) iken evde birkısım erkekler vardı. Bunlardan biri de Ömer İbnu'l-Hattab radıyallahu anh idi. Resûlullah aleyhissalatu vesselam:

"Gelin, size bir şey (vasiyet) yazayım da bundan sonra dalalete düşmeyin!" buyurdular. Hz. Ömer:

"Resûlullah aleyhissalatu vesselam'a ızdırap galebe çalmış olmalı. Yanınızda Kur'an var, Allah'ın kitabı sizlere yeterlidir" dedi. Oradakiler aralarında ihtilafa düştü. Kimisi: "Yaklaşın, Resûlullah aleyhissalatu vesselam size vasiyet yazsın!" diyor, kimi de, Hz. Ömer radıyallahu anh'ın sözünü tekrar ediyordu.

Gürültü ve ihtilaf artınca, Aleyhissalatu vesselam:

"Yanımdan kalkın, yanımda münakaşa caiz değildir!" buyurdu. Bunun üzerine İbnu Abbas radıyallahu anhüma: "En büyük musibet, Resûlullah aleyhissalatu vesselam'la onun vasiyeti arasına girip engel olmaktır!" diyerek çıktı."
5371 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam muhtazar olduğu (ölüm anlarına geldiği) zaman, sık sık ızdıraplar bürümeye başladı. Kerimeleri Hz. Fatıma radıyallahu anha: "Vay babacığım, ne ızdırab çekiyor!" diye yakınmaya başladı. Aleyhissalatu vesselam:

"Bugünden sonra baban ızdırab çekmeyecek!" buyur(arak onu teselli etmek iste)di. Aleyhissalatu vesselam ölünce, Hz. Fatıma:

"Vay babacığım! Rabbi, duasına icabet etti! Vay babacığım, gideceği yer Firdevs cennetidir! Vay babacığım, ölümünü Cibril'e haber verdik" diye yas etti. Aleyhissalatu vesselam gömülünce de:

"Ey Enes! Resûlullah aleyhissalatu vesselam üzerine toprak atmaya gönlünüz nasıl razı oldu?" diyerek ızdırabının azametini dile getirdi."
5372 ölüm ALEYHİSSALÂTU VESSELÂM'IN HASTALANMASI ve ÖLMESİ "Yine Hz. Enes radıyallahu anh anlatıyor: "(Resûlullah aleyhissalatu vesselam'ın amcası) Hz. Abbas radıyallahu anh, bir cemaate uğradı. Aralarında Ensardan bir grup vardı. Resûlullah'ın ızdırabı arttığı için ağlıyorlardı. Onlara: "Niye ağlıyorsunuz?" diye sordu.

"Resûlullah aleyhissalatu vesselam'la beraberliklerimizi hatırladık" dediler. Bunun üzerine Abbas radıyallahu anh Resûlullah aleyhissalatu vesselam'ın yanına girdi (ve ensarın ağlamakta olduğunu) ona haber verdi. Aleyhissalatu, vesselam hemen başına boz renkli bir sargı sardı -veya "bir bürdenin kenarını" demişti- ve hücreden çıkıp minbere geçti. Halka hitap etti. Ensarı hayırla yadetti ve onlara iyi muamele edilmesini vasiyet etti. İlaveten dedi ki:

"Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, o da Allah'ın yanındakini seçti: "Bu söz üzerine Hz. Ebu Bekr ağlamaya başladı ve: "Ey Allah'ın Resülü! Annelerimiz, babalarımız sana feda olsunlar!" dedi. Biz de "Bu ihtiyar adama da ne oluyor ki, Resûlullah'ın: "Allah bir kulunu dünya ile yanındaki arasında muhayyer bıraktı, kul da Allah'ın yanındakini tercih etti" sözü üzerine ağlıyor" dedik. Meğer burada muhayyer bırakılan Resûlullah'mış. Bunu en iyi bilenimiz de Ebu Bekr radıyallahu anh imiş."
5373 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı yıkamak istedikleri zaman: "Allah'a kasem olsun bilmiyoruz! Ölülerimizi soyduğumuz gibi, Resûlullah'ı da elbiselerinden soyacak mıyız, yoksa elbisesi üzerinde olduğu halde mi yıkayacağız?" dediler. Bu şekilde ihtilaf edince, Allah üzerlerine uyku attı. Öyle ki, onlardan herbirinin çenesi göğüslerindeydi. Beyt cihetinden, kim olduğu bilinemeyen bir konuşmacı:

"Resûlullah aleyhissalatu vesselam'ı elbisesi üzerinde olduğu halde yıkayın!" diye konuştu. Bunun üzerine kalkıp, kamisi üzerinde olduğu halde yıkadılar. Su, kamisin üzerinden dökülüyordu.. Aleyhissalatu vesselam'ın bedenini elleriyle değil, kamisiyle ovuyorlardı."

Hz. Aişe sözlerine devamla dedi ki: "Eğer, daha önce yaptığım işi şimdi yapacak olsaydım, Resûlullah aleyhissalatu vesselam'ı kadınlarından başkası yıkamazdı."
5374 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam üç Necrani kumaş içerisine kefenlendi: "İki parçalı bir hulle, bir de öldüğü sırada üzerinde bulunan kamis."

Amiru'ş-Sabi'den kaydedilen bir rivayette İbnu Abbas şu ziyadede bulunur: "Aleyhissalatu vesselam'ı Hz. Ali, Fazl ve Üsame radıyallahu anhüm yıkadı ve bunlar kabrine indirdiler."
5375 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "İmam Malik anlatıyor: "Bana ulaştığına göre, Resûlullah aleyhissalatu vesselam pazartesi günü vefat etti ve salı günü de defnedildi. Halk namazını (cemaat halinde değil) ferd ferd kıldı, hiç kimse imamlık yapmadı.

Bir kısmı: "Minberin yanına defnedilsin" dedi. Bazıları da: "Baki' mezarlığına defnedilsin" dedi. Bu (münakaşaya) Hz. Ebu Bekir geldi ve: "Resûlullah aleyhissalatu vesselam'ın "Her peygamber öldüğü yere defnedilir" buyurduğunu işitmiştim" dedi. Bunun üzerine, hemen orada mezar kazıldı.

Aleyhissalatu vesselam'ı yıkamak istedikleri vakit, gömleğini çıkarmak istediler. Derken: "Gömleği çıkarmayın!" diye bir ses işittiler. Bunun üzerine gömleği üzerinde olduğu halde yıkadılar."
5376 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Kabrinde Resülûllah aleyhissalatu vesselam'ın altına kırmızı bir kadife kondu."
5377 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "Muhammed İbnu Ali İbni'l-Hüseyin anlatıyor: "Resûlullah aleyhissalatu vesselam'ın kabrine lahid yapan Ebu Talha'dır. Aleyhissalatu vesselam'ın altına kadifeyi koyan, (Aleyhissalatu vesselam'ın) azadlısı şükran radıyallahu anh'dır."
5378 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ "Kasım İbnu Muhammed rahimullah anlatıyor: "(Halam) Hz. Aişe radıyallahu anha'nın evine gidip yanına girdim ve: "Ey anneciğim! Bana Resûlullah aleyhissalatu vesselam ve iki arkadaşının kabirlerini(n örtüsünü) aç da bir göreyim!" dedim. Üç kabri de benim için açıverdi. Bunlar (yer seviyesinden ne) yukarıda ne de aşağıda idiler. Kırmızı arsanın kumlarıyla kumlanmış idi."
5379 ölüm RESÜLULLAH ALEYHİSSALÂTU VESSELÂM'IN YIKANMASI KEFENLENMESİ İbnu Abbas radıyallahu anhüma'nın anlattığına göre, Resûlullah aleyhissalatu vesselam'ın kabrini yerden yükseltilmiş olarak görmüştür.
5380 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölülerinize (ölmek üzere olanlara) Lailahe illallah demeyi telkin

edin."
5381 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Ma'kıl İbnu Yesar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölülerinize (ölmek üzere olanlara) Ya-sin süresini okuyun."
5382 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "İnsan öldüğü zaman gözleri nasıl belerip kalıyor, görmez misiniz?" buyurmuştu. Cemaat:

"Evet, görüyoruz!" dediler. Bunun üzerine:

"İşte bu, gözünün, nefsini (çıkan ruhunu) takip etmesindendir!" buyurdular."
5383 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Ebu Seleme radıyallahu anh'ın yanına girdi. Ebu Seleme'nin gözleri açık kalmıştı; onları kapattı. Sonra:

"Ruh kabzedildi mi göz onu takip eder" buyurdu. Ehlinden bazıları feryad u figan koparmıştı. Aleyhissalatu vesselam:

"Kendinize kötü temennide bulunmayın, hayır dua edin! Çünkü melekler, söylediklerinize amin derler!" buyurdu. Sonra ilave etti:

"Allahım, Ebu Seleme'ye mağfiret buyur! Derecesini hidayete erenler arasında yükselt. Arkasında kalanlar arasında ona sen halef ol! Ey alemlerin Rabbi! Ona da bize de mağfiret buyur! Ona kabrini geniş kıl, orada ona nur ver!"
5384 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir müslüman muhtazar olduğu (can çekişme anına girdiği) zaman rahmet melekleri, beyaz bir ipekle gelirler ve şöyle derler:

"Sen razı ve senden de (Rabbin) razı olarak (şu bedenden) çık. Allah'ın rahmet ve reyhanına ve sana gadabı olmayan Rabbine kavuş."

Bunun üzerine ruh, misk kokusunun en güzeli gibi çıkar. Öyle ki melekler onu birbirlerine verirler, ta semanın kapısına kadar onu getirirler ve: "Size arzdan gelen bu koku ne kadar güzel!" derler. Sonra onu mü'minlerin ruhlarına getirirler. Onlar, onun gelmesi sebebiyle sizden birinin kaybettiği şeyinin kendisine geldiği zamanki sevincinden daha çok sevinirler. Ona:

"Falanca ne yaptı? Falanca ne yaptı?" diye (dünyadakilerden haber) sorarlar. Melekler:

"Bırakın onu, onda hala dünyanın tasası var!" derler. Bu gelen (kendisine dünyadan soran ruhlara):

"Falan ölmüştü, yanınıza gelmedi mi?" der. Onlar:

"0, annesine, Haviye cehennemine götürüldü!" derler. Aleyhissalatu vesselam devamla der ki:

"Kafir muhtazar olduğu vakit, azab melekleri mish (denen kıldan kaba bir elbise) ile gelirler ve şöyle derler:

"Bu cesedden kendin öfkeli, Allah'ın da öfkesini kazanmış olarak çık ve Allah'ın azabına koş!"

Bunun üzerine, cesedden, en kötü bir cife kokusuyla çıkar. Melekler onu arzın kapısına getirirler. Orada:

"Bu koku ne de pis!" derler. Sonunda onu kafir ruhların yanına getirirler."
5385 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min alnının teriyle ölür."
5386 ölüm ÖLÜMÜN BAŞLANGICI VE GELİŞİ "Ubeyd İbnu Halid es-Sülemi Resûlullah aleyhissalatu vesselam'ın ashabından birinden naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ani ölüm, kafir için gadab-ı ilahi'nin bir yakalamasıdır, mü'min için de bir rahmettir."
5387 ölüm CEVAZ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte demirci Ebu Seyf radıyallahu anh'ın yanına girdik. O, Resûlullah aleyhissalatu vesselam'ın oğlu İbrahim'in süt babası idi. Aleyhissalatu vesselam oğlunu aldı, öptü ve kokladı. Daha sonra yanına tekrar girdik. İbrahim can çekişiyordu. Bu manzara karşısında Aleyhissalatu vesselam'ın gözlerinden yaş boşandı. Abdurrahman İbnu Avf radıyallahu anh:

"Sen de mi (ağlıyorsun) ey Allah'ın Resülü?" dedi. Aleyhissalatu vesselam: "Ey İbnu Avf! Bu merhamettir!" buyurdu ve ağlamasına devam etti. Sonra şöyle söyledi: "Gözümüz yaş döker, kalbimiz hüzün çeker, fakat Rabbimizi razı etmeyecek söz sarfetmeyiz. Ey İbrahim! Senin ayrılmandan bizler üzgünüz!"
5388 ölüm CEVAZ "Abdullah İbnu Ubeydillah İbni Ebi Müleyke anlatıyor: "Hz. Osman İbnu Affan radıyallahu anh'ın Mekke'de bir kızı vefat etti. Cenazesinde bulunmak üzere geldik. İbnu Ömer ve İbnu Abbas radıyallahu anhüm de cenazede hazır oldular. Ben ikisinin arasında oturuyordum. Abdullah İbnu Ömer, tam karşısında bulunan Amr İbnu Osman'a:

"Ağlamayı niye yasaklamıyorsun? Zira Resûlullah aleyhissalatu vesselam: "Ölü, ehlinin, kendisi üzerine ağlaması sebebiyle azab görür" buyurmuştur!" dedi. Bunun üzerine İbnu Abbas radıyallahu anhüma: "Hz. Ömer radıyallahu anh bunun bir kısmını söylemişti" dedi ve sonra İbnu Abbas konuşmasına devam ederek anlattı:

"Hz. Ömer'le Mekke'den çıktım. el-Beyda nam mevkie geldiğimizde, semüre ağacının gölgesinde bir yolcu gördü. Bana:

"Git bak bakalım! Bu yolcu neyin nesi?" dedi. Gittim baktım, meğer Süheyb imiş, gelip haber verdim. "Onu bana çağır!" dedi. Tekrar Süheyb'e dönüp:

"Haydi yürü, Emir'ül-Mü'minine uğra!" dedim.

Hz. Ömer radıyallahu anh hançerlendiği zaman Hz. Süheyb radıyallahu anh, ağlayarak girdi. Hem ağlıyor, hem de: "Vay kardeşim, vay arkadaşım!" diyordu. Hz. Ömer: "Ey Süheyb bana mı ağlıyorsun? Aleyhissalatu vesselam: "Ölü, ehlinin kendi üzerine ağlaması sebebiyle azab görür" buyurdu!" dedi.

İbnu Abbas radıyallahu ahnüma der ki: "Hz. Ömer radıyallahu anh öldüğü zaman bunu Hz. Aişe radıyallahu anha'ya hatırlatmıştım. Şöyle dedi:

"Allah Ömer'e rahmet buyursun! Vallahi Resûlullah aleyhissalatu vesselam: "Allah, mü'mine, ehlinin üzerine ağlaması sebebiyle azab verir" demedi. Lakin Resûlullah aleyhissalatu vesselam: "Allah, kafirin azabını, ehlinin üzerine ağlamasıyla artırır" buyurdular."

Hz. Aişe sözlerine şöyle devam etti: "(Bu meselede) size Kur'an yeter. Orada "Hiçbir günahkar başkasının günahını yüklenmez" (Fatır 18) buyrulmuştur."

Bu söz üzerine İbnu Abbas radıyallahu anhüm: "Gerçek şu ki, güldüren de, ağlatan da Allah'tır, (gülmek ve ağlamak fıtri bir şe'niyettir, kişinin bundadahli yoktur)" dedi.

İbnu Müleyke der ki: "İbnu Ömer bu konuşmalar karşısında hiçbir şey söylemedi (serdedilen delilleri ikna edici buldu)."
5389 ölüm CEVAZ "Hz. Aişe radıyallahu anha anlatıyor: "Kendisine, İbnu Ömer radıyallahu anhüma'nın: "Sağ kimsenin üzerine ağlamasıyla ölüye azab edileceğini söylemekte olduğu" haber verilmişti. Şu cevabı verdi:

"Allah, Ebu Abbirrahman'ı (İbnu Ömer'i) mağfiret buyursun. Aslında o, yalan söylemiyor, ancak unutmuş veya yanılmış olmalı. Zira Resûlullah aleyhissalatu vesselam, (ölmüş) bir yahudi kadın cenazesine uğramıştı, yakınları onun üzerine ağlıyorlardı.

"Bunlar onun üzerine ağlıyorlar. Ona da bu yüzden kabrinde azab ediliyor!" buyurdu."
5390 ölüm CEVAZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın alinden birisi vefat etmişti. Kadınlar, arkasından ağlamak üzere toplandılar. Hz. Ömer radıyallahu anh onları bundan men etmek ve geri çevirmek üzere kalktı. Aleyhissalatu vesselam müdahale edip:

"Ey Ömer! Bırak onları, çünkü göz ağlayıcıdır, kalp ızdıraba maruzdur, (ızdırabın yaşandığı) zaman yakındır!" buyurdular."
5391 ölüm CEVAZ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ölmüş bulunan Osman İbnu Maz'ûn'u, gözlerinden yaşlar dökerek öptü."
5392 ölüm CEVAZ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kurralar öldürüldüğü zaman, bir ay boyu kunut okudu. Resûlullah aleyhissalatu vesselam'ın bir başka şey için bu kadar üzüldüğünü hiç görmedim."
5393 ölüm MATEMDEN NEHİY "Ümmü Seleme radıyallahu anha anlatıyor: "Ebu Seleme öldüğü zaman, şöyle dedim: "Garip adam, diyar-ı gurbette öldü. Ben de: "Onun için öyle bir ağlayacağım ki, herkes ondan bahsetsin."

Tam ağlamak için hazırlanmıştım ki, Said'den, bana yardım etmek isteyen bir kadın geldi. Resûlullah aleyhissalatu vesselam onunla karşılaşmış ve kadına: "Sen, Allah Teala'nın tard ettiği şeytanı tekrar eve sokmak mı istiyorsun?" dediler. Bunun üzerine ben de ağlamaktan vazgeçtim ve ağlamadım."
5394 ölüm MATEMDEN NEHİY "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a Zeyd İbnu Harise, Cafer İbnu Ebi Ta'lib ve Abdullah İbnu Ravaha radıyallahu anhüm'ün ölüm haberi gelince oturdu. (Halinden) üzüntülü olduğu belliydi. Ben kapı aralığından bakıyordum. Yanına bir adam geldi ve: "Cafer'in kadınları!" dedi ve onların ağladıklarını haber verdi. Aleyhissalatu vesselam derhal onları men etmesini emretti. Adam gitti ve sonra geri gelip: "Ben onları yasakladım, fakat onlar sözüme kulak asmadılar" dedi. Aleyhissalatu vesselam ikinci sefer emrederek kadınları bundan nehyetmesini söyledi. Ama o, kadınların yine kulak asmadıklarını haber verdi. Aleyhissalatu vesselam yine: "Yasakla onları!" buyurdu. Adam üçüncü sefer geri geldi ve:

"Ey Allah'ın Resûlü! Allah'a yemin olsun kadınlar bana -veya bize- galebe çaldılar" dedi. Aleyhissalatu vesselam:

"Ağızlarına toprak saç!" emretti."
5395 ölüm MATEMDEN NEHİY "Cabir İbnu Atik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Abdullah İbnu Sabit'e geçmiş olsun ziyaretine gelmişti. Onu, (Allah'ın emri) galebe çalmış buldu. Ona seslendi. Fakat cevap alamadı. Bunun üzerine Resûlullah aleyhissalatu vesselam istirca'da bulundu "İnna lillahi ve inna ileyhi raci'ûn" dedi ve:

"Biz (yaşamanı isteriz ama, Allah'ın emri) bize galebe çaldı ey Ebu'r-Rebi!" dedi. Bunun üzerine kadınlar feryad edip ağlamaya başladılar. İbnu Atik radıyallahu anh kadınları susturmaya başladı. Ancak Aleyhissalatu vesselam: "Bırak onları ağlasınlar! Vacip olduğu zaman tek ağlayan ağlamayacak" buyurdu.

"Vacip olan da ne?" dediler.

"Öldüğü zaman (demektir)" dedi. Bunun üzerine kızı:

"Allah'a yemin olsun, elimden gelse şehid olmanı isterim. Çünkü sen (cihad için gerekli teçhizatı) hazırladın" dedi. Aleyhissalatu vesselam da:

"Allah onun ecrini niyetine göre verdi. Siz aranızda şehid olmayı ne zannedersiniz?" buyurdular.

"Allah yolunda ölmek!" dediler. Aleyhissalatu vesselam açıkladı:

"Öyleyse ümmetimin şehidleri cidden azdır. Bilesiniz: Taunda ölen şehittir, boğularak ölen şehittir, yeter ki seferi taatte olsun. Zatulcenb'ten ölen şehittir. İshalden ölen şehittir, yanarak ölen şehittir, yıkık altında ölen şehittir, çacuk karnında ölen kadın şehittir."
5396 ölüm MATEMDEN NEHİY "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Sa'd İbnu Ubade'ye geçmiş olsun ziyaretinde bulundu. (Yanına gelince) onu baygın buldu ve: "Ölmüş olmalı!" dedi. Yanındakiler: "Hayır" deyince, Aleyhissalatu vesselam ağladılar. Resûlullah'ın ağladığını gören halk da ağladı.

"İşitmiyor musunuz, buyurdular, Allah Teala Hazretleri ne gözyaşı sebebiyle ne de kalbin hüznüyle azab vermez. Ancak şunun sebebiyle azab verir! -ve dilini işaret ettiler- yahut da merhamet eder."
5397 ölüm MATEMDEN NEHİY "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Izdırab ve matemi sebebiyle) yanaklarını yolan, üst başını yırt(ıp dövün)en, cahileye duasıyla dua eden bizden değildir."
5398 ölüm MATEMDEN NEHİY "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

Bir kimse ölünce, arkada ağlayanları kalkıp: "Vay benim dağım, vay efendim..." gibi sözler sarfederse, ona iki melek vekil kılınır, melekler ölen kimsenin göğsüne vura vura: "Sen öyle misin?" diye sorarlar."
5399 ölüm MATEMDEN NEHİY "Nu'man İbnu Beşir radıyallahu anhüma anlatıyor: "Abdullah İbnu Ravaha radıyallahu anh bayılmıştı. Kızkardeşi Amra ağlamaya başladı: "Vay benim dağım vay şuyum, vay buyum" diye sayıp dökerek yakınıyordu. Abdullah ayıldığı zaman:

"Allah'a yemin olsun, o söylediklerini söylerken her defasında bana: "Sen böyle misin?" diye soruldu" dedi."

Söylendiğine göre, Abdullah vefat ettiği zaman Amra arkasından ağlamadı."
5400 ölüm MATEMDEN NEHİY "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Abdurrahman İbnu Avf radıyallahu anh'ın elinden tuttu, oğlu İbrahim'e gittiler. Aleyhissalatu vesselam oğlunu can çekişir vaziyette buldu. Kucağına aldı ve ağladı. Abdurrahman:

"Ağlıyor musun? Ağlamaktan bizi sen men etmedin mi? " dedi. Aleyhissalatu vesselam:

"Hayır (ağlamaktan değil), iki ahmak, facir sesten yasakladım: Musibet sırasındaki ses; yüzleri tırmalamak, cepleri yırtmak ve şeytan matemi."
5401 ölüm MATEMDEN NEHİY "Esma Bintu Yezid İbni's-Seken radıyallahu anha anlatıyor: "Kadınlardan biri dedi ki: "Ey Allah'ın Resülü! Bizim sana asi olmamamız gereken şu ma'ruf (iyi amel) nedir?" Aleyhissalatu vesselam:

"Matem yapmayın!" buyurdu. Kadın:

"Ey Allah'ın Resülü! Falan sülale (nin kadınları) amcamın (vefatında matemime iştirak edip) yardımcım olmuşlardı. Benim de mukabeleten borcumu ödemem gerek" dedi. Aleyhissalatu vesselam kadına (matem için) izin vermedi. Kadın tekrar tekrar izin istedi."

Kadın der ki:

"Resûlullah, sonunda onlara borcumu ödemem için izin verdi. Onlara olan borcumu ödedikten sonra hiç matem tutmadım, şu ana kadar bir başka mateme de katılmadım. Benim dışında matem tutmayan kadın da kalmadı."
5402 ölüm MATEMDEN NEHİY "Hz.Huzeyfe radıyallahu anh muhtazar (ölüme yakın) olunca: "Ben ölünce, kimse üzerime ezan okumasın, ben bunun, ölüm haberinin duyurulması olmasından korkarım. Zira ben, Aleyhissalatu vesselam'ın ölüm haberinden yasakladığını işittim. Öyleyse ben öldüm mü, üzerime namaz kılsınlar. Beni Rabbime (sessizce) taşısınlar" dedi."
5403 ölüm MATEMDEN NEHİY "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam matemci kadına da, onu dinleyene de lanet etti."
5404 ölüm MATEMDEN NEHİY "İbnu Ömer radıyallahu anhüma'nın anlattığına göre, "Abdurrahman (İbnu Ebi Bekr es-Sıddik) radıyallahu anh'ın kabri üzerinde bir çadır görmüştü, seslendi:

"Ey oğlum! Çadırı mezarın üstünden kaldır. Çünkü onu, (sağken işlediği) ameli gölgelemektedir."
5405 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam, Arafat'ta Resûlullah ile beraber dururken devesi onu (yere atıp) boynunu kırdı ve adam öldü. Aleyhissalatu vesselam: "Adamı su ve sidr ile gasledin, iki parça bezle kefenleyin, kefene tahnit yapmayın (koku sürmeyin).. Başını da örtmeyin. Allah onu Kıyamet günü telbiye ederek diriltecektir!" buyurdu."
5406 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "Leyla Bintu Kaif es-Sakafiyye anlatıyor: "Ben Ümmü Külsûm Binti Resûlullah aleyhissalatu vesselam'ı yıkayan kadınlar arasında idim. Resûlullah aleyhissalatu vesselam da kapının yanında idi. Yanında Ümmü Külsüm'un kefeni vardı, bize parça parça veriyordu. İlk verdiği parça izar idi. Sonra gömleği(dır'), sonra başörtüsünü (hımar) sonra göğüs örtüsünü (milhafe) verdi. Ümmü Külsüm sonra bir başka giysinin içine konuldu."
5407 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın: "Ölü, (Kıyamet günü), içinde öldüğü elbise ile diriltilecek" dediğini işittim."
5408 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kefen(e fazla ödeme)de ileri gitmeyin. Çünkü çabuk çürütülür."
5409 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hamza İbnu Abdilmuttalib'i tek parçadan müteşekkil çizgili bir kumaşla kefenledi."
5410 ölüm ÖLÜYÜ YIKAMA VE KEFENLEME "Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor:

"Ölü üç parça ile kefenlenir: Gömlek giydirilir, izar bağlanır, üçüncü giysi olan lifafeye sarılır. Eğer sadece bir kat giysi varsa onunla kefenlenir."
5411 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim cenazeyi takip eder ve önce üç kere taşırsa (ölen kardeşine karşı olan) borcunu ödemiş olur."
5412 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah alehissalatu vesselam buyurdular ki:

"Cenazeyi ne ses (matem), ne de ateşle takip etmeyin."

Bir rivayette şu ziyade var: "Cenazenin önünde yürümeyin."
5413 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, Hz. Ömer ve Hz. Ebu Bekir'i cenazenin önünde yürürlerken gördüm."
5414 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cenazenin önünde yürürdü. Hz. Ebu Bekr, Hz. Ömer, Hz. Osman da (önde yürürdü).

Rezin şu ziyadede bulundu: "Siz teşyi ederken cenazenin önünde, arkasında, sağında, solunda ve yakınında yürüyün!"
5415 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Ümmü Atiyye radıyallahu anhüma anlatıyor: "Cenazeyi takipten (biz kadınlar) men edildik ama bunda çok şiddet gösterilmedi."
5416 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Muğire radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Binekli, cenazenin ardından yürür, yaya ise dilediği yerden. Çocuğa da namaz kılınır. Anne-babası için mağfiret ve rahmetle dua edilir."
5417 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir cenazeye katılmıştı. Bir kısım binekliler gördü.

"(Binerek cenaze teşyi etmekten) utanmıyor musunuz? Allah'ın melekleri yaya olsunlar da siz hayvanların sırtında olun (olacak şey değil)!" buyurdular."
5418 ölüm CENAZENİN TEŞYİİ VE TAŞINMASI "Hz. Cabir İbnu Semure radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ebu'd-Dahdah'ın cenazesini yayan takip etti. At sırtında geri döndü."
5419 ölüm CENAZEYİ DEFİNDE SÜR'AT "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cenazede çabuk olun. Eğer salih biri ise, kendisine iyilik yapmış olursunuz. Böyle biri değilse, belayı bir an önce sırtınızdan atmış olursunuz."
5420 ölüm CENAZEYİ DEFİNDE SÜR'AT "Ubadetu'bnu's-Samid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam cenazeyi takip ettiği vakit, cenaze mezara konuncaya kadar oturmazdı. Bir yahudi alimi (bir gün) karşısına çıkıp:

"Ey Muhammed biz de böyle yaparız!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Onlara muhalefet edin! Oturun!" emrettiler!"
5421 ölüm CENAZEYİ DEFİNDE SÜR'AT "Amir İbnu Rebi'a radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden biri bir cenazenin geçtiğini görürse, cenaze ile birlikte yürümese bile, cenazeyi geride bırakıncaya veya cenaze kendisini geride bırakıncaya veya cenaze onu geride bırakmadan, yere konuncaya kadar oturmasın."
5422 ölüm CENAZEYİ DEFİNDE SÜR'AT "Muhammed İbnu Sirin rahimehullah anlatıyor: "Hasan İbnu Ali ve İbnu Abbas radıyallahu anhüm (otururlar iken) bir cenaze geçmişti. Hz. Hasan derhal ayağa kalktı, İbnu Abbas ayağa kalkmadı. Hasan radıyallahu anh:

"Resûlullah aleyhissalatu vesselam bir yahudinin cenazesine ayağa kalkmadı mı?" dedi: Bunun üzerine İbnu Abbas da ayağa kalktı. Cenaze için kalktı sonra tekrar oturdu.

Bir rivayette: "Ben melekler için, yani cenaze ile birlikte olan melekler için ayağa kalktım" denmiştir."
5423 ölüm CENAZEYİ DEFİNDE SÜR'AT "Hasan İbnu Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam otururken bir yahudi cenazesi geçiyordu. Yahudi cenazesinin başından yukarıda olmasını iyi karşılamadı ve ayağa kalktı."
5424 ölüm ŞEHİDİN DEFNİ "Hişam İbnu Amir anlatıyor: "Uhud günü Ensar, Resûlullah aleyhissalatu vesselam'a gelip: "Bize yara ve meşakkat isabet etti, ne emredersiniz (ey Allah'ın Resülü)?" dediler. Aleyhissalatu vesselam da:

"Kabirleri genişletin ve derinleştirin. Bir kabre iki-üç kişiyi birden koyun!" buyurdular."

"Öyleyse hangisi öne konsun?" denildi."
5425 ölüm ŞEHİDİN DEFNİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Uhud şehidlerini (defin sırasında), her iki kişinin (cesedini) bir giysiye koyuyor, sonra da: "Kur'an'ı hangisi daha çok almıştı?" diye sorup, onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu. Sonra da: "Ben bunlara şahidim!" diyordu. Onları kanlarıyla defnetmelerini emretti. Onlara cenaze namazı kılmadı, onları yıkamadı da."

(İbnu Deybe hadisin bir meselesi ile ilgili olarak şu açıklamayı yapar): "Derim ki: "İki kişinin, bir giysi içinde, derileri birbirlerine değecek şekilde birleştirilmeleri caiz değildir. Öyleyse bu "birleştirme" hadisesi, ikisinin arasına bir perde konduktan sonra gerçekleştirilmiş olacağına yahut o giysinin ikisi arasında bölünmüş olacağına hamledilir. Zahir mana da bunu gerektiriyor çünkü hadiste geçen "onlardan birine işaret edildiği takdirde, onu lahidde öne koyuyordu" ibaresi bunu ifade eder. Her birinin müstakil veya aralarında bir perde olmadan birini öne almak mümkün değildir."
5426 ölüm ŞEHİDİN DEFNİ "Hz. Cabir radıyallahu anh anlatıyor: "Uhud günü, halam, kabristanımıza gömmek için babamı (Uhud'dan Medineye) getirmişti. O sırada Resûlullah aleyhissalatu vesselam'ın tellali şöyle nida etti: "Ölüleri yerlerine geri götürün!"
5427 ölüm ŞEHİDİN DEFNİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Uhud şehidlerinin üzerinden demir(den mamul silah, zırh gibi şeyler)in ve deri(den mamul kan bulaşmamış giyecek)lerin çıkarılmasını ve onların elbiseleri ve kanlarıyla gömülmelerini emretti."
5428 ölüm DEFİNDE TA'CİL "Husayn İbnu Vahvah radıyallahu anh anlatıyor: "Talha İbnu'I-Bera hastalandığı zaman, Resûlullah aleyhissalatu vesselam ona geçmiş olsun ziyaretine geldi. (Yakınlarına:) "Ben onda ölüm alametinin zuhurunu gördüm. (Ölümünü) -bana hemen haber verin ve acele davranın. Çünkü, müslüman bir kimsenin cesedinin ailesi içerisinde hapsedilmesi uygun değildir" buyurdular."
5429 ölüm DEFİNDE TA'CİL "Hz. Cabir radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam bir hutbe irad etti. Hutbesinde, ashabından, ölmüş, yetersiz bir kefene sarılıp, geceleyin defnedilmiş bir zatı zikretti. Sonra kişinin, mecbur kalmadıkça geceleyin gömülmesini yasakladı, ta ki üzerine namaz kılınsın. Ve dedi ki:

"Biriniz kardeşini kefenledi mi, kefenini güzel yapsın!"
5430 ölüm DEFİNDE TA'CİL "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, geceleyin bir kabre girdi. Kendisine bir kandil yakılmıştı. Uzanmış vaziyetteki cenazeyi kıble cihetinden aldı. (Ölüye): "Muhakkak ki sen çok dua eden, çok Kur'an okuyan (yufka yürekli) bir kimseydin. Allah sana rahmetini bol kılsın!" diye dua etti ve dört kere tekbir getirdi."
5431 ölüm DEFİNDE TA'CİL "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir kızının defnine şahid olduk. Bu definde Resûlullah kabrin üzerine oturmuştu. Aleyhissalatu vesselam'ın gözlerinden yaş aktığını gördüm.

"Aranızda bu gece günah işlemeyen (cima yapmayan) var mı?" buyurdular. Ebu Talha radıyallahu anh: "Ey Allah'ın Resulü! Ben varım!" dedi. Aleyhissalatu vesselam da:

"Öyleyse kabrine in!" buyurdular."

Ravi der ki: "Ebu Talha kabre inip onu defnetti."
5432 ölüm DEFİNDE TA'CİL "Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Lahid bize, şakk bizden başkasına aittir."
5433 ölüm DEFİNDE TA'CİL "Ebu'I-Heyyac el-Esedi anlatıyor: "Bana, Hz. Ali radıyallahu anh: "Resûlullah aleyhissalatu vesselam'ın beni göndermiş olduğu şeye ben de seni göndereyim mi?" diye sordu ve Resûlullah'ın kendisine:

"Haydi git, kırıp dökmedik put, düzlemedik yüksek kabir bırakma!" dediğini anlattı."
5434 ölüm DEFİNDE TA'CİL "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kabrin kireçlenmesini, üzerine bina yapılmasını, üzerine oturulmasını, üzerine yazı yazılmasını ve ayakla basılmasını yasakladı."
5435 ölüm DEFİNDE TA'CİL "Muttalib İbnu Ebi Veda'a anlatıyor: "Osman İbnu Maz'ün öldüğü zaman, cenazesi Medine'den dışarı çıkarıldı ve gömüldü. Osman radıyallahu anh, muhacirlerden ölen kimse idi. Resûlullah aleyhissalatu vesselam, bir adama Osman için bir kaya (getirerek mezar yerini belli etmesini) emretti. Adam (bir taş aldı, fakat) taşımaya güç yetiremedi. Resulullah aleyhissalatu vesselam bizzat gidip kollarını sıvadı. -Ravi der ki: "Sanki ben sıvadığı sırada Resûlullah'ın kollarının beyazlığını görür gibiyim."- Sonra kayayı getirip Osman'ın baş tarafına koydu ve: "Bununla, kardeşimin kabrini işaretliyorum, ailemden ölenleri bunun yanına gömeceğim" buyurdu."
5436 ölüm ÖLÜNÜN NAKLİ "Abdullah İbnu Ebi Müleyke anlatıyor: "Abdurrahman İbnu Ebi Bekr radıyallahu anhüma Mekke yakınlarında bir yer olan Hubşiyy'de vefat ettiği zaman Mekke'ye taşındı ve orada defnedildi. Hz. Aişe radıyallahu anha Mekke'ye gelince Abdurrahman'ın kabrine uğradı ve şu beyitleri okudu:

"Biz (Irak Kralı) Cezime'ye uzun zaman (kırk yıl hizmet eden) iki nedimesi (Malik ve Akil) gibiydik.

Öyle ki (hakkımızda): "Bunlar ebediyen ayrılmayacaklar" denmişti.

Vakta ki, ben ve (kardeşim) Malik uzun beraberlikten sonra ayrılınca, sanki tek gece beraber kalmadık gibi oldu."

Hz. Aişe sonra şunları söyledi: "Vallahi ben burada olsaydım, öldüğün yerde defnedilirdin. Eğer ölümüne hazır olsaydım ziyaretine de gelmezdim."
5437 ölüm ÖLÜNÜN NAKLİ "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, ölünün defnini tamamlayınca, kabri üzerinde durur ve:

"Kardeşiniz için (Allah'tan) mağfiret talep edin, onun için (karşılaşacağı sorgulamada) metanet dileyin. Zira şimdi ona hesap sorulacak!" buyururdu."
5438 ölüm ÖLÜNÜN NAKLİ "Hz. Ali radıyallahu anh'tan anlatıldığına göre, bir ölünün defin işini tamamlayınca şöyle derdi: "Allahım, bu kulundur, sana gelmiştir. Sen ise yanına inilenin en hayırlısısın. Ona mağfiret et, onun girdiği yeri (kabri) geniş kıl."
5439 ölüm ÖLÜNÜN NAKLİ "Hz. Bureyde radıyallahu anh'tan anlatıldığına göre, "Ölünce, kabrinin üzerine iki yaş çubuk konmasını tavsiye etmiştir."
5440 ölüm ÖLÜNÜN NAKLİ "Urvetu'bnu'z-Zübeyr, Hz. Aişe radıyallahu anha'dan naklen anlattığına göre, "Urve'nin kardeşi Abdullah İbnu'z-Zübeyr'e Aişe dedi ki:

"Beni arkadaşlarımla birlikte defnedin. Resûlullah'la birlikte odaya defnetmeyin. Zira ben, O'nunla birlikte tezkiye olunmamdan hoşlanmam."
5441 ölüm KABİR ZİYARETİNİN YASAKLANMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah kabirleri çok ziyaret eden kadınlara ve kabirlerin üzerine mescidler yapanlara, kandiller takanlara da lanet etsin."
5442 ölüm KABİR ZİYARETİNİN YASAKLANMASI "Abdullah İbnu Amr İbni'I-As radıyallahu anhüma anlatıyor:

"Resûlullah aleyhissalatu vesselam'la birlikte bir ölü defnettik. Defin işi bitince Aleyhissalatu vesselam'la birlikte ölünün (çıktığı evin) kapısının hizasına kadar geldik. Orada gelmekte olan bir kadınla karşılaştık. Zannımca, Aleyhissalatu vesselam onu tanıdı. Bu, Hz. Fatıma radıyallahu anha idi.

"Evden niye ayrıldın?" diye sordu.

"Şu ölünün sahibine geldim. Ölülerine olan merhamet duygularımı onlara ifade ettim. (Allah rahmet etsin dedim) -veya ölüleri sebebiyle onlara taziyede (başsağlığı dileğinde) bulundum-" dedi. Aleyhissalatu vesselam:

"Belki sen onlarla birlikte kabirlere kadar vardın!?" dedi. Hz. Fatıma:

"Allah korusun! O hususta sizin zikrettiğiniz günahı işittim, (hiç kabre kadar, gider miyim!)" dedi. Aleyhissalatu vesselam:

"Eğer onlarla kabirlere kadar gitmiş olsaydın..." diyerek ciddi bir tehditte bulundu.

Ravilerden biri, "Küd "dan maksadın kabirler olduğunu zannederim" dedi."
5443 ölüm KABİR ZİYARETİNE CEVAZ "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben sizi kabirleri ziyaretten men etmiştim. Artık onları ziyaret edebilirsiniz. Çünkü onlar size ahireti hatırlatır."
5444 ölüm KABİR ZİYARETİNE CEVAZ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rabbimden anneme istiğfar talep etmek için izin istedim, fakat bana izin vermedi. Kabrini ziyaret etmem için izin istedim, buna izin verdi."
5445 ölüm ZİYARETÇİ NE DEMELİDİR? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Medine ehlinin mezarlarına uğramıştı. Mezarlara yüzünü çevirerek: "Esselamu aleyküm (selam üzerinize olsun) ey kabir halkı! Allah sizi de bizi de mağfiret buyursun. Sizler bizim seleflerimizsiniz. Biz de arkadan geleceğiz" buyurdular."
5446 ölüm ZİYARETÇİ NE DEMELİDİR? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir mezarlığa uğramıştı: "Selam üzerinize olsun ey mü'minler cemaatinin mahalle halkı! İnşaallah biz de sizlere kavuşacağız!" buyurdular."

Müslim ve Nesai'de Büreyde'den gelen bir rivayette şu ziyade var: "Allah'tan bizim için de sizin için de afiyet dilerim."
5447 ölüm KABİRLER ÜZERİNE OTURMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Birinizin bir kor üzerine oturup elbisesini oradan da bedenini yakması, kendisi için bir kabrin üzerine oturmaktan daha hayırlıdır."
5448 ölüm KABİRLER ÜZERİNE OTURMA Hz. Ali radıyallahu anh'tan anlatıldığına göre kabirlere dayanır, üzerlerine yatardı.
5449 ölüm KABİRLER ÜZERİNE OTURMA "Osman İbnu Hakim anlatıyor: "Harice İbnu Zeyd elimden tutup beni bir kabrin üzerine oturttu ve amcan Zeyd İbnu Sabit radıyallahu anh'tan haber verdi. Buna göre, Zeyd şöyle demişti: "Kabir üzerine oturmanın mekruhluğu, onun üzerinde abdest bozanlaradır."
5450 ölüm TA'ZİYE HAKKINDA "Ebu Berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim çocuğunu kaybeden bir anneye ta'ziyede bulunursa cennette ona bir bürde giydirilir."
5451 ölüm TA'ZİYE HAKKINDA "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim (bir belaya) maruz olana taziyede bulunursa, ona öbürünün sevabının bir misli verilir."
5452 ölüm TA'ZİYE HAKKINDA "Abdullah İbnu Ca'fer anlatıyor: "Ca'fer'in ölüm haberi geldiği zaman, Resûlullah aleyhissalatu vesselam: "Ca'fer ailesi için yemek yapın! Çünkü onlara, onları meşgul eden (haber) geldi!" buyurdular."
5453 ölüm TA'ZİYE HAKKINDA "Hz. Aişe radıyallahu anha şöyle buyurdular: "Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Hz. Aişe bu sözüyle) günah cihetiyle demek istemiştir."
5454 ölüm TA'ZİYE HAKKINDA "Ebu Katade radıyallahu anh anlatıyor: "Bir cenaze geçirilmişti. Resûlullah aleyhissalatu vesselam: "Hem o istirahata kavuştu, hem de ondan istirahata kavuşuldu!" buyurdular. Bunun üzerine, yanındakiler:

"Ey Allah'ın Resülü, "istirahata kavuşan" ve "ondan istirahata kavuşan" kimdir, bu ne demektir?" diye sordular. Şu açıklamayı yaptı:

"Mü'min kul (ölünce), dünyanın yorgunluk ve ağrılarından kurtulur. Facir (ölünce) ondan da kullar, memleket, agaçlar ve hayvanlar kurtulur."
5455 ölüm TA'ZİYE HAKKINDA "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Medine'de doğan bir adam Medine'de ölmüş idi. Resûlullah aleyhissalatu vesselam namazını kıldırdı, sonra da: "Keşke doğduğu yerden başka bir yerde ölseydi!" buyurdu. Oradakiler "Niçin?" diye sorunca açıkladı:

"Kul doğduğu yerin dışında ölürse, cennette doğduğu yerle eserinin kesildiği (ecelinin geldiği) yerin arası mukayese edilir!"
5456 ölüm KABİR AZABI "Hani Mevla Osman İbnu Affan radıyallahu anh anlatıyor: "Hz. Osman radıyallahu anh, bir kabrin üzerinde durunca sakalı ıslanıncaya kadar ağlardı. Kendisine: "Cenneti ve cehennemi hatırladığın vakit ağlamıyorsun, fakat kabri hatırlayınca ağlıyorsun!" dediler. Bunun üzerine: "Çünkü Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Kabir, ahiret menzillerinin birinci menzilidir. Kişi ondan kurtulabilirse, ondan sonrakiler daha kolaydır. Ondan kurtulamazsa ondan sonrakiler bundan daha zordur, daha şediddir."

Hz. Osman devamla Resûlullah aleyhissalatu vesselam'ın şu sözünü de nakletti:

"(Ahiret aleminden gördüğüm) manzaraların hiçbiri kabir kadar korkutucu ve ürkütücü değildi!"

Rezin şu ziyadeyi kaydetti: "Hani der ki: "Hz. Osman radıyallahu anh'ın şu beyti irşad ettiğini işittim:

"Eğer ondan necat buldunsa, büyük musibetten kurtuldun, Aksi halde senin kurtulacağını hayal etmem."
5457 ölüm KABİR AZABI "Hz. Ali radıyallahu anh anlatıyor: "Şu ayet ininceye kadar kabir azabından şüphelenmeye devam etmiştik. (Mealen): "Sayınızın çokluğuyla övünmek sizi oyaladı. Öyle ki, kabirleri ziyaret ettiniz."
5458 ölüm KABİR AZABI "Hz. Aişe radıyallahu anha'nın anlattığına göre, bir yahudi kadın, yanına girdi. Kabir azabından bahsederek:

"Seni kabir azabından Allah korusun!" dedi. Aişe de Resûlullah aleyhissalatu vesselam'a kabir azabından sordu. Aleyhissalatu vesselam:

"Evet, kabir azabı haktır. Onlar kabirde azap çekerler, onların azabını hayvanlar işitir!" buyurdu. Hz. Aişe der ki:

"Bundan sonra Aleyhissalatu vesselam'ı namaz kılıp da, namazında kabir azabından istiaze etmediğini hiç görmedim."
5459 ölüm KABİR AZABI "İbnu Abbas radıyallahu anhüma anlatıyor "Resûlullah aleyhissalatu vesselam (bir gün) iki kabre uğradı ve:

"(Bunlarda yatanlar) azab çekiyorlar. Azabları da büyük bir günahtan değil" buyurdular. Sonra sözlerine şöyle devam ettiler:

"Evet! Biri, nemimede (laf getirip götürmede) bulunurdu. Diğeri de idrar sıçrantısına karşı korunmazdı." Aleyhissalatu vesselam sonra yaş bir hurma dalı istedi, ikiye böldü. Birini birinin üzerine dikti, birini de öbürünün üzerine dikti. Sonra da:

"Belki bunlar yaş kaldıkça azapları hafifler!" buyurdular."
5460 ölüm KABİR AZABI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden biri ölünce, kendisine akşam ve sabah (cennet veya cehennemdeki) yeri arzedilir. Cennet ehlinden ise, (yeri) cennet ehlinin (yeridir), ateş ehlinden ise (yeri) ateş ehlinin (yeridir). Kendisine:

"Allah seni Kıyamet günü diriltinceye kadar senin yerin işte budur!" denilir."
5461 ölüm KABİR AZABI "Zeyd İbnu Sabit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bizimle birlikte, Beni Neccar'a ait bir bahçede bulunduğu sırada bindiği katır, onu aniden saptırdı, nerdeyse (sırtından yere) atacaktı. Karşısında beş veya altı kabir vardı. Aleyhissalatu vesselam:

"Bu kabirlerin sahiplerini bilen var mı?" buyurdular. Bir adam:

"Ben biliyorum!" deyince, Aleyhissalatu vesselam:

"Ne zaman öldüler?" dedi. Adam:

"Şirk devrinde!" deyince Aleyhissalatu vesselam;

"Bu ümmet kabirde fitneye maruz kılınacak. Eğer birbirinizi defnetmemenizden korkmasaydım şahsen işitmekte olduğum kabir azabını size de işittirmesi için Allah'a dua ederdim" buyurdular ve sonra şunları söylediler: "Kabir azabından Allah'a sığının!" Oradakiler:

"Kabir azabından Allah'a sığınırız!" dediler. Aleyhissalatu vesselam:

"Cehennem azabından da Allah'a sığının!" dedi

"Cehennem azabından Allah'a sığınırız" dediler.

"Fitnelerin açık ve kapalı olanından Allah'a sığının!" dedi.

"Açık ve kapalı her çeşit fitneden Allah'a sığınırız!" dediler.

"Deccal'ın fitnesinden Allah'a sığının!" buyurdu.

"Deccal'ın fitnesinden Allah'a sığınırız!" dediler."
5462 ölüm KABİR AZABI "Ebu Eyyub el-Ensari radıyallahu anh anlatıyor: "Güneş battıktan sonra, Resûlullah aleyhissalatu vesselam çıkmıştı, bir ses işitti: "Bu, kabirlerinde azab çeken yahudiler(in sesidir)!" buyurdular."
5463 ölüm KABİR AZABI "Nesai. Hz. Enes radıyallahu anh'tan naklediyor: "Resûlullah aleyhissalatu vesselam bir kabirden bir ses işitmişti: "Bu ne zaman öldü? (Bileniniz var mı?" buyurdular.

"Cahiliye devrinde!" dediler. Bu cevaba sevindi ve:

"Eğer birbirinizi defnetmemenizden korkmasaydım kabir azabını size de işittirmesi için dua ederdim" buyurdular."
5464 ölüm MÜNKER VE NEKİRİN SUALLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kul kabrine konulup, yakınları da ondan ayrılınca -ki o, geri dönenlerin ayak seslerini işitir- kendisine iki melek gelir. Onu oturtup:

"Muhammed aleyhissalatu vesselam denen kimse hakkında ne diyordun?" diye sorarlar. Mü'min kimse bu soruya:

"Şehadet ederim ki, O, Allah'ın kulu ve elçisidir!" diye cevap verir. Ona:

"Cehennemdeki yerine bak! Allah orayı cennette bir mekana tebdil etti" denilir. (Adam bakar) her ikisini de görür. Allah da ona, kabrinden cennete bakan bir pencere açar. Eğer ölen kafir ve münafık ise (meleklerin sorusuna):

"(Sorduğunuz zatı) bilmiyorum. Ben de herkesin söylediğini söylüyordum!" diye cevap verir. Kendisine:

"Anlamadın ve uymadın!" denilir. Sonra kulaklarının arasına demirden bir sopa ile vurulur. (Sopanın acısıyla) öyle bir çığlık atar ki, onu (insan ve cinlerden ibaret olan) iki ağırlık dışında ona yakın olan bütün (kulak sahipleri) işitir."
5465 ölüm MÜNKER VE NEKİRİN SUALLERİ "Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölüyü, (mezara kadar) üç şey takip eder: Ailesi, malı ve ameli. Bunlardan ikisi geri döner, biri baki kalır: Ailesi ve malı geri döner, ameli kendisiyle baki kalır."
5466 ölüm MÜNKER VE NEKİRİN SUALLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ölüp de pişman olmayan yoktur, mutlaka herkes nedamet duyar: İyi yolda olan hayrını daha çok artırmadığı için pişman olur, nedamet duyar. Kötü yolda olan da nefsini kötülükten çekip almadığına pişman olur, nedamet duyar."
5467 ölüm MÜNKER VE NEKİRİN SUALLERİ "Yine Ebu Hureyre anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir insan ölünce üç kişi hariç herkesin ameli kesilir: Sadaka-i cariye (bırakan), veya istifade edilen bir ilim (bırakan) veya kendine dua edecek salih evlat (bırakan)."
5468 mescidler MESCİD İNŞA ETMENİN FAZİLETİ "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim: Allah'ın rızasını talep ederek bir rnescid inşa ederse, Allah ona cennette bir ev inşa eder."

Bir diğer rivayette: ".. Allah, onun için, cennette bir mislini inşa eder" buyrulmuştur."
5469 mescidler MESCİD İNŞA ETMENİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimin ücreti bana arzedilip gösterildi. Öyle ki mescidden çıkarılıp atılan bir çer-çöpün sevabını bile gördüm. Ümmetimin günahı da bana arzedi(lip gösteril)di. Kişiye Kur'an'dan kendine gelen sure veya ayeti unutmasından daha büyük bir günah görmedim."
5470 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu

vesselam Medine'ye geldiği zaman, Medine'nin yüksek kısmında, kendilerine Beni Amr İbni Avf denen bir kabileye indi. Onların yanında ondört gece kaldı. Sonra Beni Neccar'a haber gönderdi. Onlar kılınçlarını kuşanmış olarak geldiler. Ben (şu anda) Resûlullah aleyhissalatu vesselam'ı devesi üzerinde; Ebu Bekir de terkisinde, Beni Neccar'ın ileri gelenleri etraflarını sarmış olarak görür gibiyim. Aleyhissalatu vesselam, (yükünü) Ebu Eyyûb el-Ensari'nin evinin avlusuna indirdi.

"Ey Beni Neccar! buyurdular, şu bahçenin iyatında pazarlık edelim!" buyurdu. Onlar:

"Hayır! dediler. Vallahi biz senden onun bedelini istemiyoruz, Allah'tan istiyoruz !"

Bu arsada hurma ağaçları, müşriklere ait kabirler ve bazı yıkıntılar vardı. Resûlullah aleyhissalatu vesselam hurma ağaçlarının kesilmesini, müşrik kabirlerinin kaldırılmasını, harabelerin de düzlenip arazinin tesviyesini emretti. Hurma kütükleri mescidin kıble tarafına (direkler halinde) dizildiler, kapının iki yanı taşla örüldü.

(Bu işaat devam ederken müslümanlar) şu beyti terennüm ediyorlardı, Resûlullah da onlara katılıyordu:

"Ey Rabbimiz, ahiret hayrından başka hayır yok!

Öyleyse muhacir ve ensara yardım et!"
5471 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Mescid, Resûlullah aleyhissalatu vesselam zamanında kerpiçten yapılmıştı. Tavanı hurma dallarıyla örtülmüştü. Direklerini hurma kütükleri teşkil ediyordu. Hz. Ebu Bekr radıyallahu anh buna (gerek tezyin ve gerekse tevsi yönüyle) hiç bir ilave getirmedi. Hz. Ömer radıyallahu anh, (enini boyunu) artırarak mescidi, Resûlullah devrindeki tarz üzere (kerpiç ve hurma dallarıyla) yeniden inşa etti. Onu esaslı şekilde Hz. Osman radıyallahu anh (hem tezyin hem tevsi yönleriyle) değiştirdi ve pek çok ilavelerde bulundu. Duvarlarını nakışlı taşlarla ve kireçle inşa etti. Direklerini de nakışlanmış taşlardan yaptı. Tavanını da (pek kıymetli olan) sac ağacından yaptı."
5472 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim içerisinde Allah(ın adı) zikredilsin diye bir mescid bina ederse, Allah da cennette bir ev bina eder."
5473 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Ebu'l-Velid anlatıyor: "İbnu Ömer radıyallahu anhüma'ya Mescid(-i Nebevi)deki çakıldan sordum. Dedi ki:

"Bir gece yağmura yakalanmıştık. Yerler hep ıslandı. Kişi giysisinin içinde çakıl taşı taşıdı ve onu altına yaydı. Resûlullah aleyhissalatu vesselam namazı tamamlayınca: "Bu (yaptığınız) ne iyi!" buyurdular."
5474 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Mesciddeki) çakıllar, kendilerini dışarı çıkaran kimsenin tekrar mescide koyması için Allah'a talebde bulunur."
5475 mescidler MESCÎDLERİN İNŞA EDİLMESİ "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Minberle duvar arasında bir koyun geçecek kadar aralık vardı."
5476 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mescidin kıble (duvarında) balgam gördü. Bu onun ağrına gitti, kalkıp eliyle kazıdı ve: "Sizden biri namaza kalkınca, Rabbine hususi hitapta bulunur veya Rabbi(nin kıblesi) kendisi ile kıblesinin arasındadır. Öyleyse hiç biriniz kıble cihetine tükürmesin. (İlla tükürecekse bari) soluna veya ayağının altına tükürsün!" buyurdular. Sonra, (göstermek için) ridasının bir kenarını alıp içine tükürerek elbisesinin kenarını üst üste katladı, sonra da: "Veya şöyle yapsın!" buyurdu (ve tükrüğü katlar arasında ovdu)."
5477 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Yine Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mescidde tükrük hatadır, onun kefareti, defnedilmesidir."
5478 mescidler MESCİDLERE MÜTEALLİK AHKÂM "İbnu Ömer radıyallahu anhüma, Resûlullah aleyhissalatu vesselam'ın: "Birinizin hanımı mescide gitmek için izin talep ederse ona mani olmasın (izin versin)" dediğini haber vermişti. Bilal İbnu Abdillah:

"Allah'a yemin olsun, biz onlara mani olacağız!" dedi. Bunun üzerine Abdullah radıyallahu anh, ona yaklaşıp öyle hakaretamiz söz sarfetti ki, böylesini hiç işitmedim. Sonra şunu ekledi:

"Ben sana Resûlullah aleyhissalatu vesselam'dan haber veriyorum; sen ise durmuş, "Vallahi mani olacağız" diyorsun!"
5479 mescidler MESCİDLERE MÜTEALLİK AHKÂM "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadının odasındaki namazı holündeki namazından üstündür. Mahda'ındaki namazı ise odasındaki namazından üstündür."
5480 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Nafi, İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resûlullah aleyhissalatu vesselam: "Bu kapıyı kadınlara ayırsak" buyurmuştu. Nafi der ki: "İbnu Ömer radıyallahu anhüma, ölünceye kadar o kapıdan hiç girmedi."
5481 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Hz. Büreyde radıyallahu anh anlatıyor: "Bir adam mescidde yitiğini ilan etti ve: "Kim kızıl deveyi gördü?" dedi. Bunu işiten Aleyhissalatu vesselam: "Bulamaz ol! Mescidler neye yarayacaksa onun için inşa edilmiştir, (gayesinden başka maksadla kullanılamaz)!" buyurdular."
5482 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescidde alış-veriş yapmayı, yitik ilan edilmesini, şiir okunmasını yasakladı. Keza cuma günü namazdan önce (ilim, vaaz) halkası teşkil edilmesini de yasakladı."
5483 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu evlerin yönünü mescidden çevirin. Zira ben, mescidi ne hayızlı kadına ne de cünüb kimseye helal kılmıyorum."
5484 mescidler MESCİDLERE MÜTEALLİK AHKÂM "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz mescidde iken uyuklayacak olursa, bulunduğu yerden bir başka yere gidip orayı değiştirsin."
5485 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz mescide gidince orada ellerini kenetlemesin, çünkü o namazdadır."
5486 mescidler MESCİDLERE MÜTEALLİK AHKÂM "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben mescidlerin yükseltilmesiyle emrolunmadım!"

İbnu Abbas radıyallahu anh der ki: "Yemin olsun! Sizler mescidlerinizi yahudi ve hıristiyanlar gibi süsleyeceksiniz!"
5487 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mescidler hakkında övünme olmadan Kıyamet kopmaz."
5488 mescidler MESCİDLERE MÜTEALLİK AHKÂM "Talk İbnu Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a heyet olarak yola çıktık. Gelip ona biat ettik, Onunla namaz kıldık. Kendisine, memleketimizde Ehl-i Kitaba ait bir mabedin olduğunu haber verdik. Abdest suyunun fazlasından bize hibede bulunmasını talep ettik. Su getirtip abdast aldı, mazmaza yaptı, sonra bunu bir kaba bizim için döktü. Dedi ki:

"(Haydi gidin! Memleketinize varınca (o eski) mabedinizi yıkın. Bu suyu onun yerine çileyin, orasını mescid yapın!"

"Biz: "Ama yerimiz uzak,hararet şiddetlidir. Bu su (buharlaşıp) kurur" dedik. Bize:

"Ona bir müdd su ilave edin. O (abdest artığı) öbürünün (ilave edilen suyun) güzelliğini de arttırır" buyurdular. Oradan ayrılıp memleketimize geldik. Mabedimizi yıktık. Sonra yerine o suyu çiledik, orayı kendimize mescid yaptık. İçerisinde ezan okuduk. Rahibi, Tayylı bir adamdı, ezanı işitince:

"Bu hak bir davettir!" dedi. Sonra dağın sırtındaki sel yataklarından birine yöneldi. Bir daha onu göremedik."
5489 ölüm ALEYHİSSALÂTU VESSELÂM'IN İSMİ VE NESEBİ "Buhari merhum "Resûlullah aleyhissalatu vesselam'ın bi'setine (peygamber olarak gönderilişine) tahsis ettiği babta der ki: "O, Allah'ın elçisi Muhammed İbnu Abdillah İbni Abdilmuttalib İbni Haşim İbni Abdi Menaf İbni Kusayy İbni Kilab İbni Mürre İbni Ka'b İbni Lüeyy İbni Galib İbni Fihr İbni Malik İbni'n-Nadr İbni Kinane İbni Huzeyme İbni Müdrike İbni İlyas İbni Mudar İbni Nizar İbni Ma'add İbni Adnan'dır."
5490 ölüm ALEYHİSSALÂTU VESSELÂM'IN İSMİ VE NESEBİ "Vaile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, İsmail'in evlatları arasından Kinane'yi seçti, Kinane'den Kureyş'i seçti, Kureyş'ten Beni Haşim'i seçti. Beni Haşim'den de beni seçti."
5491 ölüm ALEYHİSSALÂTU VESSELÂM'IN İSMİ VE NESEBİ "Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Benim beş ismim var: Ben Muhammed'im, ben Ahmed'im, ben Allah'ın benimle küfrü mahvedeceği el-Mahi (mahvedici)yim. Ben Haşir (toplayıcı)yım, insanlar benim arkamda haşredilecektir. Ben Akıb (sondan gelen)im, benden sonra peygamber gelmeyecektir."
5492 ölüm ALEYHİSSALÂTU VESSELÂM'IN İSMİ VE NESEBİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, Kureyşlilerin şetmlerini (hakaretamiz sözlerini) ve lanetlerini benden nasıl çevirdiğine hayret etmiyor musunuz? Onlar zemmedilen birine şetmediyorlar, zemmedilen birine lanet okuyorlar, ben ise (Muhammed'im) övülmüşüm."
5493 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "Muttalib İbnu Abdillah İbni Kays İbnu Mahreme babası vasıtasıyla ceddinden anlattığına göre ceddi şöyle demiştir:

"Ben ve Resûlullah aleyhissalatu vesselam Fil yılında doğduk."
5494 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam altmışüç yaşında vefat etmiştir."
5495 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'de, kendisine vahiy geldiği durumda onüç yıl ikamet etti. Altmışüç yaşında da vefat etti."
5496 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "Bir başka rivayette de şöyle demiştir: "Mekke'de ses işitir ve ışık görür olduğu halde onbeş yıl ikamet etti. Bunun yedi yılında ışıktan başka bir şey görmedi, sekiz senesinde vahiy aldı. Medine'de on yıl ikamet etti. Altmış beş yaşında olduğu halde vefat etti."
5497 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "Sahiheyn'de gelen bir diğer rivayette şöyle demiştir: "Vahiy Aleyhissalatu vesselam'a o kırk yaşında iken indirildi. Bundan sonra onüç yıl kaldı. Sonra hicretle emr olundu. O da Medine'ye hicret etti. Orada on yıl kaldı. Sonra vefat etti. Aleyhissalatu vesselam."
5498 ölüm HZ. PEYGAMBER'İN DOĞUMU VE YAŞI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam altmışüç yaşında vefat etti. Hz. Ebu Bekir de altmışüç yaşında vefat etti. Hz. Ömer de altmışüç yaşında vefat etti. (Radıyallahu anhüma)."
5499 ölüm HZ. PEYGAMBER'İN ÇOCUKLARI "İbnu Abbas radıyallahu anhüma anlatıyor: "Kureyşliler, birbirlerine küfrün ve sapıklığın devamını tavsiye ettiler ve aralarında:

"Bizim üzerinde olduğumuz şey var ya, bu, o köksüz sürgün (mesabesinde olan Muhammed)in üzerinde olduğu şeyden daha doğrudur!" dediler. Bunun üzerine, Allah Teala hazretleri Kevser sûresini inzal buyurdu:

"Şüphesiz ki biz sana kevseri verdik. Öyleyse Rabbin için namaz kıl ve kurban kes. Asıl arkası kesik (nesilsiz) olan, sana düşmanlık edenin ta kendisidir" (Kevser 1-3).

Bundan sonra Resûlullah aleyhissalatu vesselam'ın beş erkek çocuğu oldu. Dördü Hz. Hatice radıyallahu anha'dan: Abdullah; bu in büyükleri idi; Tahir; -bunun Abdullah olduğu ve bunların üç tane oldukları da söylenmiştir-; Tayyib, Kasım ve Mariye'den olan İbrahim.

Resûlullah aleyhissalatu vesselam'ın dört tane de kızı vardı: Bunlardan Zeyneb, Ebu'l-As İbnu'r-Rebi'in nikahı altında idi. Rukiyye ve Ümmü Külsûm: Bu ikisi, Ebu Leheb'in oğulları olan Utbe ve Uteybe'nin nikahı altında idiler. "Ebu Leheb'in iki eli kurusun ve kurudu da..." (Tebbet 1-5) vahy-i şerifi nazil olduğu zaman, Ebu Leheb oğullarına onları boşamalarını emretti. Bunun üzerine Hz. Osman önce Rukiyye ile evlendi. Rukiyye onunla birlikte Habeşistan'a hicret etti. Orada Hz. Osman'ın Abdullah adında bir oğlu dünyaya geldi. Hz. Osman ona izafeten (Ebu Abdillah diye) künye almıştı. Sonra Rukiyye radıyallahu anha vefat etti. Ondan sonra Hz. Osman Ümmü Külsûm radıyallahu anhüma ile evlendi.

Hz. Fatıma radıyallahu anha: Bu Hz. Ali radıyallahu anh'ın nikahı altında idi. Hz. Ali'nin Fatma'dan Hasan, Hüseyin ve Muhsin adlarında üç erkek çocuğu ile Zeyneb ve Ümmü Külsüm adlarında iki kız çocuğu dünyaya geldi. Bunlardan Zeyneb, Abdullah İbnu Ca'fer radıyallahu anhüma'nın nikahı altında idi. Hz. Ali, Ümmü Külsûm'u da Hz. Ömer'e nikahlamıştı, radıyallahu anhüm ecmain."
5500 ölüm HZ. PEYGAMBER'İN ÇOCUKLARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, oğlu İbrahim öldüğü zaman buyurdular ki:

"O daha memede iken öldü. Onun cennette iki sütannesi var. Bunlar onun sütünü (iki yıla) tamamlayacaklar. Çünkü o benim oğlumdur."
5501 ölüm ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI "Hz. Ali'nin evladlarından Muhammed'in oğlu İbrahim anlatıyor: "Hz. Ali radıyallahu anh Resûlullah aleyhissalatu vesselam'ı vasfettiği zaman şöyle derdi: "Resûlu-i Ekrem aleyhissalatu vesselam efendimiz çok uzun boylu olmadığı gibi, (azaları) birbirine girmiş kısa boylu da değildi, orta boylu bir insandı.

Saçları kıvırcık değildi, düz de değildi, dalgalıydı. Şişman değildi, yuvarlak yüzlü de değildi, yanakları uzuncaydı.

Rengi kırmızıya çalan, beyazdı. Gözleri siyah ve kirpikleri uzundu, göğsünde göbeğine kadar inen kıldan bir hat vardı. El ve ayaklarının parmakları kalıncaydı. Eklem yerleri ve iki küreğinin birleşme yeri olan omurga iri idi.

Bir tarafa dönünce (sadece başını çevirmez) bütün vücudunu çevirirdi. Yürüyünce, yamaçtan iniyormuşcasına öne meylederek yürürdü.

İki omuzu arasında peygamberlik mührü vardı. O, peygamberlerin mührü (sonuncusu) idi. İnsanların en iyi kalplisi, en şecaatlisi ve en doğru sözlüsü idi. O ahlakça herkesten yüce, muaşere yönüyle de en geçimlisi idi. Onu aniden gören ondan heybet duyardı; bilerek beraber olan, kalpten severdi. Onu vasfeden şöyle derdi: "Ben ne O'ndan önce, ne de ondan sonra O'nun gibisini görmedim."

Resul-ü Ekrem çabuk konuşmazdı; her işitenin anlayacağı şekilde teker teker konuşurdu."
5502 ölüm ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI "İbnu Abbas radıyallahu anhüma anlatıyor: "Ehl-i Kitap saçlarını düz salınmaya bırakırlar, müşrikler de ayırırlardı. Resûlullah aleyhissalatu vesselam ise, (vahiy yoluyla) emredilmediği hususlarda Ehl-i Kitaba uygun hareket etmekten hoşlanırdı. Bu sebeple saçını alnından serbest bıraktı. Bilahare (bütün müşrikler müslüman olduktan sonra) saçlarını (alnından) ayırdı."
5503 ölüm ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI "Hz. Enes radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalatu vesselam'ın saçındaki aklardan sorulunca (Enes) şöyle cevap vermiştir:

"Allah O'nu, beyazla çirkinleştirmemiştir." "

Bir rivayette de şöyle demiştir: "O, kişinin başında ve sakalında bulunan beyazları yolmasını mekruh addederdi. Ve (Enes radıyallahu anh): "Resûlullah aleyhissalatu vesselam saçlarını boyamadı. Beyaz kıl (onda nadirdi ve sadece) alt dudağında, şakaklarında ve başında bir nebzecik vardı" derdi."
5504 ölüm ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI "Ebu Cuhayfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı gördüm, sadece alt dudağında yani anfetesinde beyaz gördüm."
5505 ölüm ALEYHİSSALÂTU VESSELÂM'IN SIFATLARI VE AHLÂKLARI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı, berber onu tıraş ederken gördüm. Ashabı etrafını çevirmişti. Aleyhissalatu vesselam'ın tek kılının yere düşmesini istemiyorlar, birinin eline düşsün istiyorlardı..."
5506 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Abdullah İbnu Sercis radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte ekmek ve et yedim ve: "Ey Allah'ın Resulü! Allah seni mağfiret buyursun!" dedim. Bana: "Seni de!" diye karşılıkta bulundu.

Ravi der ki: "(İbnu Sercis'e): "Resûlullah sana istiğfarda mı bulundu?" diye soruldu. O: "Evet, "Seni de!" dedi" diye cevap verdi ve sonra şu ayeti okudu. (Mealen): "Kendi günahın için de, mü'min erkek ve mü'min kadınlar için de Allah'an af dile..." (Muhammed 19). İbnu Sercis devamla dedi ki:

"Sonra etrafında döndüm, iki omuzu arasında peygamberlik mührünü gördüm. Sol kürek kemiğinin geniş tarafında idi, yumruk gibi ve üzerinde siğiller emsali benler vardı."
5507 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın peygamberlik mührü, iki omuzu arasında idi. Tıpkı bir güvercin yumurtası büyüklüğünde kırmızı bir yumru (gudde=bez) idi."
5508 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'dan daha güzelini hiç görmedim. Sanki güneş mübarek yüzlerinde yürüyor gibiydi. Yürürken Resûlullah aleyhissalatu vesselam'dan daha hızlı yürüyen kimse de görmedim. Sanki yer O'nun ayağı altında dürülüyor gibiydi. Biz O'nunla beraber yürürken kendimizi zorlardık. O ise, aldırmazdı."
5509 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam konuşurken (ağır ağır konuşurdu. Öyle ki) eğer biri çıkıp, kelimeleri saymak istese sayardı. O, sözü sizin gibi peş peşe getirmezdi."
5510 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, söylediği bellensin diye kelamını üç kere tekrar ederdi."
5511 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, oturup konuştuğu zaman, (vahiy bekleyerek veya mele-i A'la'ya iştiyak duyarak) çok sık nazarını semaya çevirirdi."
5512 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "(Annem) Ümmü Süleym, Resûlullah aleyhissalatu vesselam için yere bir post serer, O da üzerinde kaylûle (öğle uykusu) kestirirdi. Aleyhissalatu vesselam uyanınca annem O'nun terini ve kıllarını toplardı. Bunları bir şişede toplar, sonra onu sürünme maddesine katardı."

(Ravi devamla der ki): "Hz. Enes radıyallahu anh muhtazar (can çekişme halinde) olunca, kefenine sürülecek hanûta bundan katılmasını vasiyet etti."
5513 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "Medine'de bir panik olmuştu. Resûlullah aleyhissalatu vesselam, Ebu Talha radıyallahu anh'tan el-Mendûb denen (ağır yürüyüşlü) atını istiareten aldı ve bindi. Dönüşünde: "Bir şey görmedik. Ancak atı çok hızlı bulduk" buyurdu."
5514 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Bir başka rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam insanların en iyisi, en cömerdi ve en şecaatlisi idi. Nitekim bir gece, Medine halkı umumi bir korku yaşamıştı. Halk (korkunun kaynağı olan) sesin geldiği tarafa yöneldi. Resûlullah aleyhissalatu vesselam ise, herkesten önce o cihete gitmiş, haberi tahkik etmiş ve geri dönmüştü, onları yarı yolda karşıladı. Ebu Talha radıyallahu anh'ın çıplak atı üzerinde idi. Boynunda kılıncı asılıydı. Şöyle diyordu:

"Korkulacak bir şey yok, korkulacak bir şey yok."

Sonra, "Bu atı pek hızlı bulduk" dedi. Halbuki at, ağır yürürdü."
5515 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam iki iş arasında muhayyer bırakılırsa, mutlaka en kolayını tercih ederdi. Yeter ki bu, günah olmasın. Eğer bir iş günah idiyse, günaha karşı insanın en uzak duranı idi. Aleyhissalatu vesselam kendisi için hiç intikam aramadı. Ama Allah'ın bir haramı ihlal edilince o zaman Allah için intikam alırdı."
5516 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte ilk namazı kıldım. Sonra Aleyhissalatu vesselam ehline gitti. Onunla ben de çıktım. Onu birkısım çocuklar karşıladı. Derken onların yanaklarını bir bir okşamaya başladı. Benim yanağımı da okşadı. Elinde bir serinlik ve hoş bir koku hissettim. Elini sanki attar havanından çıkarmış gibiydi."
5517 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, zikri çok yapar, lağvı (hoş sözü) de az yapardı, namazı uzatırdı, hutbeyi de kısa yapardı. Dul ve miskinlerle beraber yürümekten ar duymazdı, onların ihtiyaçlarını mutlaka yerine getirirdi."
5518 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte yürüdüm. Üzerinde kenarı sert, Necrani bir hırka vardı. Ona bir bedevi arkadan yetişerek hırkadan tutup şiddetle çekti. Boynunun derisine baktığımda, şiddetle çekilen hırkanın kenarının zedeleyip iz bıraktığını gördüm. Bedevi:

"Ey Muhammed! Yanındaki Allah'ın malından bana da verilmesini emret" dedi. Aleyhissalatu vesselam ona yönelik baktı ve güldü. Sonra da bir ihsanda bulunulmasını emretti."
5519 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam sabah namazını kılınca, Medine'nin hizmetçileri ellerinde su bulunan kaplar olduğu halde kendisine gelirlerdi. Aleyhissalatu vesselam da hiçbirini ihmal etmeden kaplara elini batırırdı. Bazan sabahları hava soğuk olurdu, Aleyhissalatu vesselam yine de elini suya batırırdı."
5520 ölüm PEYGAMBERLİK MÜHRÜ VE MÜTEFERRİK ŞEYLER "Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın bir taksimde bulunduğu bir sırada, bir adam gelerek üzerine eğildi. Aleyhissalatu vesselam da elindeki hurma dalını adama dürtüp yüzünden yaraladı. Sonra da: "Gel! Kısas yap!" buyurdu. Adam:

"Affettim ey Allah'ın Resûlü!" dedi."
5521 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "Hz. Ali İbnu Ebi eTalib radıyallahu anh anlatıyor: "Babam anlatmış ve demişti ki: "Kureyş büyüklerinden bir grubla Şam'a gitmiştik; beraberimde Muhammed aleyhissalatu vesselam da vardı. Yolda bir rahib(in manastırın)a yaklaştık ve yakınına konakladık. Develerimizi çözmüştük ki rahib yanımıza geldi. Daha önceki gelişlerimizde yanımıza hiç uğramamıştı. Aramızda dolaşmaya başladı ve Muhammed'i (bulup) elinden tuttu ve:

"Bu alemlerin efendisidir!" dedi. Kureyş büyükleri ona:

"Bu söylediğini nereden biliyorsun?" diye sordular. Adam:

"Ben onun sıfat ve evsafını bize indirilen kitapta bulmuşum! Nitekim siz yaklaştığınız zaman, O'na secde etmedik ne taş, ne ağaç kaldı, hepsi de secde ettiler. Bu cansız şeyler ancak bir peygambere secde ederler. Ben O'nu ayrıca peygamberlik mührüyle de biliyorum, bu mühür omuz başındaki düz kemiğe baş kısmının aşağısında bulunur, elma büyüklüğündedir" dedi. Sonra bizden ayrıldı, yemek hazırlayıp getirdi. Muhammed o sırada, develeri gözetliyordu. Yanımıza geldiğinde üzerinde ona gölge yapan bir bulut vardı. Yaklaşınca, halkın kendinden önce ağacın gölgesini kaptıklarını gördü. O da güneşte oturdu. Ağacın gölgesi, üzerine meyletti, onlar güneşte kaldılar. Rahib:

"Bakın, ağacın gölgesi O'nun üzerine meyletti" dedi. Rahib onların yanında iken, bu çocuğu Allah aşkına Rum (diyarın)a götürmeyin diye ricada bulundu ve: "Eğer O'nu götürürseniz, taşıdığı sıfatlarıyla O'nu tanırlar ve öldürürler" dedi. O, bu hususta Allah'ın adını vererek onlara ricada bulunurken, yan tarafına bir göz attı. Manastırına doğru gelen yedi Rum gördü. Onları karşıladı ve:

"Niye geldiniz?" dedi.

"Rahiplerimiz bize Araplar arasında çıkacak bir peygamberin bu ayda memleketimize doğru gelmekte olduğunu söylediler. (Buralara giriş sağlayan) her yola bir grup insan çıkarıldı. Biz de senin su yoluna gönderildik" dediler. Rahip: "Sizden daha hayırlı birini geride bıraktınız mı?" dedi. Onlar:

"O şahsın senin yolunun üzerinde olduğu bize haber verildi!" dediler. Rahib: "Allah'ın icra etmek istediği bir iş hakkında ne dersiniz, insanlardan bunu geri çevirebilecek biri var mı?" diye sordu. Onlar: "Hayır!" dediler. Rahip:

"Öyleyse şu kimseye biat edin. Zira bu, gerçek peygamberdir" dedi. Onlar da ona biat ettiler, Rahiple birlikte orada kaldılar. Sonra rahip bize döndü, ve:

"Allah için söyleyin, bunun velisi kim?" dedi. Beni kastederek: "Şu" dediler. Rahib bana hususi şekilde, geri dönmemiz için ricada bulundu. Ben de O'nu içlerinde, Hz. Ebu Bekr'in gönderdiği, Bilal'in de bulunduğu bir grup kimse ile geri çevirdim. Rahip O'na kek ve zeytinyağından azık koydu."

Rivayete: "Ebu Talib Şam için yola çıktı...." diye başlar ve yukarıda kaydedildiği şekilde zikreder. Yukarıdaki metni Rezin, Hz. Ali radıyallahu anh'ın babasından rivayeti olarak, kaydedilen elfazla tahric etmiştir."
5522 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "Ata İbnu Yesar rahimehullah anlatıyor: "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma'ya rastladım ve: "Resûlullah aleyhissalatu vesselam'ın Tevrat'ta zikredilen vasıflarını bana söyle" dedim. Bunun üzerine hemen:

"Pekala dedi ve devam etti: Allah'a yemin olsun! O, Kur'an'da geçen bazı sıfatlarıyla Tevrat'ta da mevsuftur (ve şöyle denmiştir:) "Ey peygamber, biz seni insanlara şahid, müjdeleyici ve korkutucu (Ahzab 45) ve ümmiler için de koruyucu olarak gönderdik. Sen benim kulum ve elçimsin. Ben seni mütevekkil diye tesmiye ettim. O, ne katı kalpli, ne de kaba biri değildir. Çarşı pazarda rastgele bağırıp çağırmaz. Kötülüğü kötülükle kaldırmaz, bilakis affeder, bağışlar. Allah, bozulmuş dini onunla tam olarak ikame etmeden onunla kör gözleri, sağır kulakları, paslanmış kalpleri açmadan onun ruhunu kabzetmez."
5523 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "Abdullah İbnu Selam radıyallahu anh anlatıyor: "Tevrat'ta Hz. Muhammed aleyhisselam'ın sıfatı ve İsa İbnu Meryem'in de O'nunla birlikte defnedileceği yazılıdır.

Ebu Mevdûd el-Medeni der ki: "(Resûlullah'ın kabrinin bulunduğu) hücrede bir kabir yeri var."
5524 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "Ebu Musa radıyallahu anh anlatıyor: "Habeşistan'ın sahibi (kralı) Necaşi merhum'u işittim, demişti ki:

"Ben şehadet ederim ki Muhammed Allah'ın Resûlüdür. O, Hz. İsa aleyhisselam'ın geleceğini müjdelediği zattır. Eğer ben, şu saltanatın başında olmasaydım ve üzerimdeki insanlarla ilgili yük bulunmasaydı onun ayakkabılırını taşımak üzere yanına giderdim."
5525 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Bana Ebu Süfyan İbnu Harb anlattı ve dedi ki: "Resûlullah aleyhissalatu vesselam ile aramızda sulh(-u Hudeybiye) olduğu bir sırada Şam'a gitmiştim. Ben orada iken, Herakliyus'a, Resûlullah aleyhissalatu vesselam'dan bir mektup getirildi. Mektubu Dıhyetu'l-Kelbi getirmişti. Onu Busra emirine teslim etti. O da, Rum Kralı Herakliyus'a ulaştırdı. Herakliyus:

"Peygamber olduğunu zanneden şu adamın kavminden buralarda birileri var mı?" diye sordu. Ona "evet var!" dediler ve ben bir grup Kureyşliyle birlikte çağırıldım. Yanına girdik. Bizi önüne oturttu.

"Ona nesebce en yakın olan kimdir?" dedi. Ben atıldım:

"Benim!" dedim. Bunun üzerine beni, arkadaşlarım arkamda kalacak şekilde önüne oturttu. Sonra tercümanını getirtti.

"Şunlara söyle, ben şuna, o peygamber olduğunu zanneden kimse hakkında soracağım. Eğer cevaplarında bana yalan söylemeye kalkarsa, onu tekzib etsinler!" dedi. Ebu Süfyan der ki:

"Allah'a yemin olsun. Eğer yalanım, aleyhime tesir hasıl eder korkusu olmasaydı, cevaplarım sırasında yalan söylerdim. Sonra Herakliyus, tercümanına:

"Sor şuna! O zatın aranızdaki nesebi nasıldır?" dedi. Ben:

"O, aramızda asil bir nesebe sahiptir" dedim. O tekrak sordu:

"O'nun ecdadı arasında kral var mı?

"Yok!" dedim.

"Siz onu bu iddiasından önce hiç yalanla itham ettiniz mi?" dedi. Ben:

"Hayır!" dedim.

"Ona insanların eşraf takımı mı tabi oluyor, zayıflar takımı mı? dedi.

"Zayıflar takımı!" dedim.

"Artıyorlar mı azalıyorlar mı?" dedi. Ben:

"Eksilmiyorlar, bilakis artıyorlar" dedim. O tekrar sordu:

"Dine girdikten sonra hoşnutsuzlukla dininden vazgeçen, irtidad eden oldu mu?"

"Hayır!" dedim.

"Onunla hiç savaştınız mı?" dedi. Ben:

"Evet!" dedim.

"Onunla savaşınız nasıl oldu?" dedi.

"Harb onunla bizim aramızda münavebeli oldu. O bize karşı kazandı, biz de ona karşı kazandık!" dedim.

"Verdiği sözden caydığı oldu mu?" dedi.

"Hayır! Ancak, aramızda bir sulh var, bu esnada ne yapacak bilmiyoruz!" dedim.

Ebu Süfyan der ki: "Allah'a yemin olsun o konuşmamız esnasında, (aleyhte) bundan başka bir şey söyleme imkanı bulamadım." Herakliyus sormaya devam etti:

"Muhammed'den önce bu sözü söyleyen bir başkası var mıydı?" dedi.

"Hayır!" dedim. Bunun üzerine tercümanına:

"Söyle ona! Ben sana "aranızdaki nesebi" nden sordum, sen onun asaletli biri olduğunu söyledin. İşte peygamberler de böyledir, hep kavimleri arasında neseb sahiplerinden gönderilirler. Ben sana "ecdadı içinde kral var mı?" diye sordum "yok!" dedin. Ben de "eğer ecdadı arasında bir kral olsaydı bu ecdadının kraliyetini arayan bir adam" diyecektim. Ben, "ona tabi olanlar" dan sordum: "Cemiyetin zayıf takımı mı yoksa eşraf kesimi mi?" diye. Sen "zayıflar!" dedin. Peygamberlere tabi olanlar işte bunlardır. Ben sana "bu iddiasından önce onu hiç yalanla itham ettiniz mi?" diye sordum, sen "hayır!" dedin. Böylece anladım ki o, ne insanlara ne de Allah'a yalan söyleyecek biri değildir. Ben sana "dine girdikten sonra, hoşnut olmayarak dininden dönen oldu mu?" diye sordum, sen "Hayır!" dedin. İman böyledir, onun neşesi kalplere bir girdi mi, bir daha solmaz. Ben senden "onlar artıyorlar mı, eksiliyorlar mı?" diye sordum, sen arttıklarını söyledin. İman işi böyledir, tamamlanıncaya kadar artarlar. Ben sana "onlarla savaştınız mı?" diye sordum, sen savaştığınızı, savaşın aranızda münavereli cereyan ettiğini, onların size, sizin de onlara galebe çaldığını söyledin. Peygamberler de böyledir, imtihandan geçirilirler, sonunda akibet onların olur. Ben, sana "verdiği sözden döndüğü olur mu?" dedim, sen olmadığını söyledin. Peygamberler de böyledir, sözlerinden dönmezler. Ben, "Bu iddiayı ondan önce söyleyen oldumu?" diye sordum. sen "Hayır!" dedin. Ben "Eğer bu sözü ondan önce biri söylemiş olsaydı, "Bu adam, kendinden önce söylenmiş bir sözü tamamlamaya çalışan birisi" diyecektim.

Herakliyus sonra: "Size ne emrediyor?" diye tekrar soru sordu. Biz:

"Namaz, zekat, sıla-i rahim ve iffet" dedik. Bunun üzerine herakliyus dedi ki:

"Eğer, senin söylediklerin gerçekse, O peygamberdir! Ben onun çıkacağını biliyordum. Ancak sizin aranızdan çıkacağını zannetmiyordum. Eğer, O'na kavuşabileceğimden emin olsam karşılaşmayı çok isterdim. Yanında olsaydım, ayaklarına su dökerdim. O'nun hakimiyeti, ayaklarımın altında olan şu diyarlara kadar uzanacaktır.

Sonra Resûlullah aleyhissalatu vesselam'ın mektubunu getirtti ve okuttu. Şöyle diyordu: "Bismillahirrahmanirrahim.

Allah'ın elçisi Muhammed'den Rum'un büyüğü Herakliyus'a,

Selam hidayete tabi olanlara olsun.

Emma ba'd! Seni İslam'a çağırıyorum. İslam'a gir, selameti bul! Allah da ecrini iki kat versin. Yüz çevirirsen, bütün tebeanın günahı üzerine olsun. "Ey Ehl-i Kitap! Sizinle bizim aramızda müşterek olan bir söze gelin: Allah'tan başkasına ibadet etmeyelim. Ona hiçbir şeyi ortak koşmayalım, Allah'ı bırakıp da birbirimizi Rabb edinmeyelim.! Eğer onlar yüz çevirirse siz deyin ki: "Şahit olun, biz müslümanlarız" (Al-i İmran 64).

Herakliyus, mektubun okunuşunu tamamlayınca, yanında sesler yükseldi ve gürültüler arttı. Bize emretti, çıkarıldık. Ben arkadaşlarıma:

"İbnu Ebi Kebşe'nin işi ciddidir. Şu Beni Asfer'in (Rumların) kralı ondan korkuyor!" dedim. Allah İslam'ı bana nasib edinceye kadar onun galip geleceği inancını taşıdım.

Herakliyus, ileri gelen cemaatini hep davet etti, kendine ait sarayların birinde toplandılar. Onlara:

"Ey Rum cemaati! Ebedi bir kurtuluşunuz ve şu saltanatınızın bekasına ne dersiniz?" dedi. Bunun üzerine, hep birden vahşi eşekler gibi ürküp kapılara koştular. Ancak hepsini kapatılmış buldular. Herakliyus onları geri çağırdı.

"Ben sizin dindeki salabetinizi imtihan ettim. Sizde gördüğüm durum hoşuma gitti!" dedi. Bunun üzerine, ona secde ettiler ve ondan razı oldular."
5526 ölüm ALEYHİSSALÂTU VESSELÂM'IN ALÂMETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Cinler semaya yükselip, orada vahyi dinliyorlardı. Bir tek kelime işitince, ona doksandokuz tane de (kendilerinden) ilave ediyorlardı. O tek kelime hak, ilave edilenler batıldı. Resûlullah aleyhissalatu vesselam gönderilince, semadaki yerlerine yükselmeleri şihablarla (göktaşları) önlendi. Bundan önce gökte şihablar (bu kadar çok) atılmazdı. İblis onlara:

"Nedir bu? Herhalde mühim bir hadise var!" dedi. Askerlerini gönderdi. Onlar Resûlullah aleyhissalatu vesselam'ı Mekke'de iki dağın arasında namaz kılıyor buldular. İblise tekrar dönüp gördüklerini haber verdiler. O da:

"Arzda meydana gelen hadise işte bu! (Sizin semadan haber almanız bu sebeple engelleniyor) dedi."
5527 ölüm VAHYİN BAŞLANGICI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a vahiy olarak ilk başlayan şey uykuda gördüğü salih rüyalar idi. Rüyada her ne görürse, sabah aydınlığı gibi aynen vukua geliyordu. (Bu esnada) ona yalnızlık sevdirilmişti. Hira mağarasına çekilip orada, ailesine dönmeksizin birkaç gece tek başına kalıp, tahannüs'de bulunuyordu. -Tahannüs ibadette bulunma demektir.- Bu maksadla yanına azık alıyor, azığı tükenince Hz. Hatice radıyallahu anha'ya dönüyor, yine aynı şekilde azık alıp tekrar gidiyordu. Bu hal, kendisine Hira mağarasında Hak gelinceye kadar devam etti. Bir gün ona melek gelip:

"Oku!" dedi. Aleyhissalatu vesselam:

"Ben okuma bilmiyorum!" cevabını verdi. (Aleyhissalatu vesselam hadisenin gerisini şöyle anlatır: "Ben okuma bilmiyorum deyince) melek beni tutup kucakladı, takatım kesilinceye kadar sıktı. Sonra bıraktı. Tekrar:

"Oku!" dedi. Ben tekrar:

"Okuma bilmiyorum!" dedim. Beni ikinci defa kucaklayıp takatım kesilinceye kadar sıktı. Sonra tekrar bıraktı ve: "Oku!" dedi. Ben yine: "Okuma bilmiyorum!" dedim. Beni tekrar alıp, üçüncü sefer takatım kesilinceye kadar sıktı. Sonra bıraktı ve:

"Yaratan Rabbinin adıyla oku! O, insanı bir kan pıhtısından yarattı. Oku! Rabbin kerimdir, o kalemle öğretti. İnsana bilmediğini öğretti" (Alak 1-5) dedi."

Resûlullah aleyhissalatu vesselam bu vahiyleri öğrenmiş olarak döndü. Kalbinde bir titreme (bir korku) vardı. Hatice'nin yanına geldi ve:

"Beni örtün, beni örtün!" buyurdu. Onu örttüler. Korku gidinceye kadar öyle kaldı. (Sükûnete erince) Hz. Hatice radıyallahu anha'ya, başından geçenleri anlattı ve:

"Nefsim hususunda korktum!" dedi. Hz. Hatice de:

"Asla korkma! Vallahi Allah seni ebediyen rüsvay etmeyecektir. Zira sen, sıla-i rahimde bulunursun, doğru konuşursun, işini göremeyenlerin yükünü taşırsın. Fakire kazandırırsın. Misafire ikram edersin. Hak yolunda zuhur eden hadiseler karşısında (halka) yardım edersin!" dedi. Sonra Hz. Hatice, Aleyhissalatu vesselam'ı alıp Varaka İbnu Nevfel İbni esed İbni Abdi'l-Uzza İbni Kusay'a götürdü. Bu zat, Hz. Hatice'nin amcasının oğlu idi. Cahiliye devrinde hıristiyan olmuş bir kimseydi. İbranice (okuma) yazma bilirdi. İncil'den, Allah'ın dilediği kadarını İbranice olarak yazmıştı. Gözleri ama olmuş yaşlı bir ihtiyardı. Hz. Hatice kendisine:

"Ey amcamoğlu! Kardeşinin oğlunnu bir dinle, ne söylüyor!" dedi. Varaka Aleyhissalatu vesselam'a:

"Ey kardeşimin oğlu! Neler de görüyorsun?" diye sordu. Aleyhissalatu vesselam gördüklerini anlattı. Varaka da O'na:

"Bu gördüğün melektir. O Hz. Musa'ya da inmiştir. Keşke ben genç olsaydım (da sana yardım etseydim); keşke, kavmin seni sürüp çıkardıkları vakit hayatta olsaydım!" dedi. Resûlullah aleyhissalatu vesselam:

"Onlar beni buradan sürüp çıkaracaklar mı?" diye sordu. Varaka:

"Senin getirdiğin gibi bir din getiren hiç kimse yok ki, O'na husumet edilmemiş olsun! O gününü görürsem, sana müessir yardımda bulunurum!" dedi. Ancak çok geçmeden Varaka vefat etti ve vahiy de fetrete girdi (Kesildi)."
5528 ölüm VAHYİN BAŞLANGICI "Yahya İbnu Ebi Kesir anlatıyor: "Ebu Seleme İbnu Abdirrahman'a Kur'an'dan ilk inenin ne olduğunu sordum.

"Ya eyyühe'l-Müddessir (ey örtüsüne bürünmüş)! (suresi)dir!" dedi. Ben:

"İyi ama, başkaları ilk inenin İkra'bismi Rabbikellezi halak (suresi) dir diyorlar" dedim. Bunun üzerine Ebu Seleme:

"Ben bu hususta Hz. Cabir radıyallahu anh'a sormuştum. O bana:

"Sana, Resûlullah aleyhissalatu vesselam'ın söylediğinden başka bir şey söylemeyeceğim. Aleyhissalatu vesselam:

"Bir ay kadar Hira mağarasına mücavir oldum (itikafa girdim). Mücaveretimi (itikafımı) tamamlayınca, dağdan indim. Derken bana bir seslenen oldu. Sağıma baktım, hiçbir şey görmedim. Soluma baktım, yine bir şey görmedim. Arkama baktım bir şey görmedim. Derken başımı kaldırdım, bir şey gördüm, ama (bakmaya) dayanamadım. Hemen Hatice'nin yanına geldim:

"Beni örtün!" dedim. Derken şu ayetler nazil oldu. (Mealen): "Ey örtüsüne bürünen! Kalk! (İnsanları ahiretle) korkut! Rabbini büyükle, elbiseni temizle. Pislikten kaçın.." (Müddessir suresi). Bu vahiy namaz farz kılınmazdan önceydi."
5529 ölüm VAHYİN BAŞLANGICI "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a vahiy indiği zaman, yüzünün yakınlarında arı uğultusu gibi bir ses işitilirdi. Bir gün, O'na vahiy indirildi. Bir müddet öyle kaldı. Sonra o hal açıldı. O da Mü'minûn suresinden ilk on ayeti okudu:

"Mü'minler kurtuluşa ermiş, umduklarına kavuşmuşlardır. Onlar namazlarını Allah'tan korkarak, hürmet ve tevazu içinde ve tadil-i erkan ile kılarlar. Onlar dünya ve ahiretlerine faydası dokunmayan her türlü şeyden yüz çevirirler. Onlar nail oldukları her türlü nimetin zekatını aksatmadan verirler. Onlar namuslarını korurlar. Ancak hanımlarına ve cariyelerine karşı müstesna; bunlarla olan yakınlıklarından dolayı kınanmazlar. Kim helal sınırını aşarak bunların ötesine geçmek isterse, işte öyleleri haddini aşmış olanlardır. O mü'minler ki, Allah'a ve kullara karşı olan emanet ve mesuliyetlerini yerine getirirler ve sözlerinde dururlar. Onlar namazlarını devamlı olarak, vaktinde ve şartlarına riayet ederek kılarlar. İşte onlar varislerin ta kendileridir. Onlar Firdevs cennetine varis olurlar. Onlar orada ebedi olarak kalacaklardır" (Mü'minûn, 1-11).

Arkadan dedi ki: "Kim bu on ayeti yerine getirirse cennete girer."

Sonra kıbleye yöneldi ve ellerini kaldırıp:

"Allahım (hayrımızı) artır, bizi (iyilik yönüyle) noksanlaştırma. Bize ikram et, zillete düşürme. Bize ihsanda bulun, mahrum etme. Bizi tercih et, (düşmanlarımızı) bize tercih etme. Allahım, bizi razı kıl, bizden de razı ol!" buyurdular."
5530 ölüm VAHYİN BAŞLANGICI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a inen en son ayet Riba ayetidir."
5531 ölüm VAHYİN BAŞLANGICI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hacc mevsiminde vakfe mahallinde kendini hacılara arzediyor: "Beni kavmine götürecek bir kimse yok mu? Kureyş, Rabbimin kelamını tebliğ etmeme mani oldu" diyordu."
5532 ölüm İSRÂ "Hz. Enes radıyallahu anh Malik İbnu Sa'sa'a radıyallahu anh'tan naklen anlatıyor: "Resûlullah aleyhissalatu vesselam, onlara, Mirac'a götürüldüğü geceden anlatarak demiştir ki:

"Ben Ka'be'nin avlusunda Hatim kısmında -belki de Hıcr'da demişti- yatıyordum. -Bir rivayette şu ziyade var: Uyku ile uyanıklık arasında idim.- Derken bana biri geldi, şuradan şuraya kadar (göğsümü) yardı. -Bu sözüyle boğaz çukurundan kıl biten yere kadar olan kısmı kasdetti.- Kalbimi çıkardı. Sonra bana, içerisi imanla (ve hikmetle) dolu, altından bir kab getirildi. Kalbim (çıkarılıp su ve zemzem ile) yıkandı. Sonra içerisi (imanla) doldurulup tekrar yerine kondu. Sonra merkepten büyük katırdan küçük beyaz bir hayvan getirildi. Bu Burak'tı. Ön ayağını gözünün gittiği en son noktaya koyarak yol alıyordu. Ben onun üzerine bindirilmiştim. Böylece Cibril aleyhisselam beni götürdü. Dünya semasına kadar geldik. Kapının açılmasını istedi.

"Gelen kim?" denildi.

"Cibril!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed aleyhissalatu vesselam!" dedi.

"Ona Mirac daveti gönderildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliştir!" denildi.

Derken kapı açıldı. Kapıdan geçince, orada Hz. Adem aleyhisselam'ı gördüm.

"Bu babanız Adem'dir! Selam ver O'na!" dendi. Ben de selam verdim. Selamıma mukabele etti. Sonra bana:

"Salih evlad hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Hz. Cebrail beni yükseltti ve ikinci semaya geldik. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Ben Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti gönderildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Derken bize kapı açıldı. İçeri girince, Hz. Yahya ve Hz. İsa aleyhimasselam ile karşılaştım. Onlar teyze oğullarıydı. Hz. Cebrail:

"Bunlar Hz. Yahya ve Hz. İsa'dırlar, onlara selam ver!" dedi. Ben de selam verdim. Onlar da selamıma mukabelede bulundular. Sonra:

"Hoş geldin salih kardeş, hoş geldin salih peygamber" dediler. Sonra Cebrail beni üçüncü semaya çıkardı. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Yanındaki kim?" denildi.

"Muhammed'dir!" dedi.

"Ona Mirac daveti gitti mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı bize açıldı. İçeri girince Hz. Yusuf aleyhisselam'la karşılaştık. Cebrail:

"Bu Yusuf'tur! Ona selam ver!" dedi. Ben de selam verdim. Selamıma mukabele etti. Sonra:

"Salih kardeş hoş gelmiş, salih peygamber hoş gelmiş!" dedi. Sonra Cebrail beni dördüncü semaya çıkardı. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac davetiyesi indi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dediler. Kapı açıldı. İçeri girdiğimizde, Hz. İdris aleyhisselam ile karşılaştık. Hz. Cebrail:

"Bu İdris'tir, ona selam ver!" dedi. Ben selam verdim. O da selamıma mukabele etti. Sonra bana:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Hz. Cebrail beni yükseltti. Beşinci semaya geldik. Kapıyı çaldı.

"Kim bu gelen?" denildi.

"Ben Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. Kapı açıldı. İçeri girince, Harun aleyhisselam ile karşılaştık. Cebrail aleyhisselam:

"Bu Harun aleyhisselam'dır. Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu ve:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Sonra Cebrail beni yükseltti ve altıncı semaya geldik. Kapıyı çaldı.

"Bu gelen kim?" denildi.

"Ben Cibril!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" dendi. Kapı açıldı. İçeri girince, Hz. Musa aleyhisselam ile karşılaştık. Hz. Cebrail:

"Bu Hz. Musa'dır! Ona selam ver!" dedi. Ben selam verdim, o da selamıma mukabelede bulundu. Sonra:

"Salih kardeş hoş geldin, salih peygamber hoş geldin!" dedi. Ben onu geçince ağladı. Kendine: "Niye ağlıyorsun?" denildi.

"Çünkü dedi, benden sonra bir delikanlı peygamber oldu. Onun ümmetinden cennete gidecekler benim ümmetimden cennete gideceklerden daha çok!" dedi. Sonra beni yedinci semaya çıkardı ve kapıyı çaldı.

"Bu gelen kim?" denildi.

"Cibril'im!" dedi.

"Beraberindeki kim?" denildi.

"Muhammed!" dedi.

"Ona Mirac daveti indirildi mi?" denildi.

"Evet!" dedi.

"Hoş gelmişler! Bu geliş ne iyi geliş!" denildi. İçeri girince, Hz. İbrahim aleyhisselam ile karşılaştık. Cebrail:

"Bu baban İbrahim'dir, ona selam ver!" dedi. ben selam verdim. O da selamıma mukabele etti. Sonra:

"Salih oğlum hoş geldin, salih peygamber hoş geldin!" dedi.

Sonra Sidretü'l-Münteha'ya çıkarıldım. Bunun meyveleri (Yemen'in) Hecer testileri gibi iri idi, yaprakları da fil kulakları gibiydi. Cebrail aleyhisselam bana:

"İşte bu Sidretü'l-Münteha'dır!" dedi.

Burada dört nehir vardı: İkisi batıni nehir, ikisi zahiri nehir.

"Bunlar nedir, ey Cibril?" diye sordum. Hz. Cebrail:

"Şu iki batıni nehir cennetin iki nehridir. Zahiri olanların biri Nil, diğeri Fırat'tır!" dedi. Sonra bana el-Beytü'l-Ma'mur yükseltildi. Sonra bana bir kabta şarap, bir kapta süt, bir kapta da bal getirildi. Ben sütü aldım. Cebrail aleyhisselam:

"Bu (aldığın), fıtrat(a uygun olan)dır, sen ve ümmetin bu fıtrat (yaratılış) üzerindesiniz!" dedi.

Resûlullah devamla dedi ki: "Sonra bana, her günde elli vakit olmak üzere namaz farz kılındı. Oradan geri döndüm. Hz. Musa aleyhisselam'a uğradım. Bana:

"Ne ile emrolundun?" dedi.

"Gece ve gündüzde elli vakit namazla!" dedim.

"Ümmetin, her gün elli vakit namaza muktedir olamaz. Vallahi ben, senden önce insanları tecrübe ettim. Beni İsrail'e muamelelerin en şiddetlisini uyguladım (muvaffak olamadım). Sen çabuk Rabbine dön, bunda ümmetine hafifletme talep et!" dedi. Ben de hemen döndüm (hafifletme istedim, Rabbim) benden on vakit namaz indirdi. Musa aleyhisselam'a tekrar uğradım. Yine:

"Ne ile emrolundun?" dedi.

"Benden on vakit namazı kaldırdı!" dedim.

"Rabbine dön! Ümmetin için daha da azaltmasını iste!" dedi. Ben döndüm. Rabbim benden on vakit daha kaldırdı. Dönüşte yine Musa aleyhisselam'a uğradım. Aynı şeyi söyledi. Ben, beş vakitle emrolunmama kadar bu şekilde Hz. Musa ile Rabbim arasında gidip gelmeye devam ettim. Bu sonuncu defa da Hz. Musa'ya uğradım. Yine:

"Ne ile emredildin?" dedi.

"Her gün beş vakit namazla!" dedim.

"senin ümmetin her gün beş vakit namaza da takat getiremez. Rabbine dön, hafifletme talep et!" dedi.

"Rabbimden çok istedim. Artık utanıyorum, daha da hafifletmesini isteyemem! Ben beş vakte razıyım. Allah'ın emrine teslim oluyorum!" dedim. Musa aleyhisselam'ı geçer geçmez bir münadi (Allah adına) nida etti:

"Farzımı kesinleştirdim, kullarımdan hafiflettim de!"

Bir rivayette şu ziyade geldi: "Namazlar (günde) beştir. Ve onlar ellidir de. İndimde hüküm değişmez artık!"
5533 ölüm İSRÂ "Nesai'nin bir rivayetinde şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam, beş vakit namazla gönderilince, Hz. Musa aleyhisselam kandisine:

"Rabbine dön! Daha da azaltmasını talep et. Çünkü, Beni İsrail'e iki namaz farz etmişti, onları kılmadılar!" dedi. Bunun üzerine aziz ve celil olan Rabbime tekrar dönüp daha da hafifletmesini istedim. Rabb Teala şu cevabı verdi:

"Semavat ve arzı yarattığım zaman ben sana ve ümmetine elli vakit namaz yazmıştım. Öyleyse elli olan beştir. Sen ve ümmetin bunları kılın!" Böylece anladım ki, bu beş vakit namaz Rabbim Teala'dan kesin bir emirdir. Hemen Hz. Musa'ya döndüm. O yine "Dön!" dedi. Fakat ben, artık geri dönmedim."
5534 ölüm İSRÂ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kureyş beni tekzib ettiği vakit, Hıcr'da doğruldum. Allah Teala hazretleri Beytu'l-Makdis'i bana tecelli ettirdi. Ben onlara onun alametlerini birer birer haber vermeye başladım. Hem Beytu'l-Makdis'e bakıyor hem de haber veriyordum."
5535 ölüm İSRÂ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İsra gecesinde Hz. Musa'ya uğradım. Kırmızı kum tepesinin yanındaki kabrinde namaz kılıyordu."
5536 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kisra ölünce, ondan sonra başka kisra yoktur. Kayser de öldü mü ondan sonra kayser yoktur. Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin olsun, siz her ikisinin de hazinelerini Allah yolunda harcayacaksınız."
5537 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanında iken bir adam geldi ve fakirlikten şikayet etti. Derken biri daha gelip, o da yol kesilmesinden şikayet etti. (Aleyhissalatu vesselam bana dönerek:)

"Ey Adiyy dedi, sen Hire şehrini gördün mü?"

"Hayır görmedim, ancak işittim!" dedim. Bunun üzerine:

"Eğer ömrün biraz uzarsa, devesine binen bir kadının Hire'den (tek başına) kalkıp Ka'be'yi tavaf edeceğini mutlaka göreceksin. O bu seyahatini yaparken Allah'tan başka hiçbir şeyden korkmayacak!"

Adiyy der ki: "İçimden, kendi kendime: "Memlekete dehşet saçan Tayy eşkiyaları nereye gidecek?" dedim. Resûlullah sözlerine devam etti:

"Eğer ömrün olursa Kisra'nın hazinelerinin de fethedildiğini göreceksin!"

"Kisra İbnu Hürmüz mü?" diye araya girdim.

"Evet İbnu Hürmüz olan kisra!" buyurdu ve devam etti:

"Eğer hayatın uzarsa mutlaka göreceksin: "Kişi eli altın ve gümüş parayla dolu olduğu halde bunu tasadduk etmek üzere fakir arayacak fakat kendinden onu kabul edecek bir tek adam bulamayacak. Her biriniz, mutlaka bir gün gelecek aranızda herhangi bir perde, bir tercüman olmaksızın Allah'la karşılaşacaksınız. O zaman Allah Teala hazretleri:

"Sana tebliğ getiren bir peygamber göndermedim mi?" diye soracak. Muhatabı: "Evet gönderdin!" diyecek. Rabb Teala:

"Ben sana mal vermedim mi, ikram etmedim mi?" diye soracak, kul:

"Evet! Ey Rabbim, verdin!" deyip sağına bakacak, cehennemden başka bir şey görmeyecek, soluna bakacak cehennemden başka bir şey görmeyecek."

Adiyy der ki: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Bir hurmanın yarısı da olsa onu sadaka olarak vererek ateşten korunun! Kim yarım hurma bulamazsa güzel bir sözle korunsun!"

Yine Adiyy radıyallahu anh dedi ki:

"Ben Hire'den kalkıp, Beytullah'ı tavaf eden ve Allah'tan başka kimseden korkmayan yaşlı kadını gördüm. Kisra İbnu Hürmüz'ün hazinelerini fethedenler arasında ben bizzat bulundum. Eğer sizlerin ömrü uzun olursa mutlaka, Ebu'l-Kasım aleyhissalatu vesselam'ın şu söylediğini de göreceksiniz: "Kişi, eli altın veya gümüşle dolu olarak çıkacak, onu kendinden (sadaka olarak) kabul edecek adam bulamayacak."
5538 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizler Mısır'ı fethedeceksiniz. Orası (paraya) "kirat" denilen yerdir. Oranın halkına hayır tavsiye edin. Onların bir zimmet, bir de rahim (hakkı) vardır."
5539 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri yeryüzünü benim için dürüp topladı, ben de doğusunu da batısını da gördüm. Ümmetimin mülkü, bana gösterilen yerlere kadar uzanacaktır. bana iki hazine verildi: Kırmızı ve beyaz hazineler. Ben Rabbimden, ümmetimi umumi bir kıtlıkla helak etmemesini, ümmetime kendi nefislerinden başka bir düşman musallat edip çoğunluğu helak etmelerine meydan vermemesini talep ettim.

Rabbim Teala hazretleri bu isteklerime şöyle cevap verdiler:

"Ey Muhammed! Bir hüküm verdim mi artık o geri alınmaz. ben senin ümmetine "Onları umumi bir kıtlıkla helak etmeyeceğim, kendileri dışında, çoğunu helak edecek bir düşman da musallat etmeyeceğim, hatta yeryüzünün her tarafında bulunanlar, onlar aleyhinde toplansalar da. Ama kendi aralarında birbirlerini helak edecekler."
5540 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir gün: "Halınız var mı?" diye sordular.

"Bizde halı da nasıl olsun?" dedim.

"Şurası muhakkak ki o da olacak!" buyurdular. Nitekim dediği gibi oldu. Gün geldi ben hanımıma (israf ve mekruh addettiğim için):

"Şu halını benden bari uzak tut!" diye çıkıştığım vakit:

"Resûlullah aleyhissalatu vesselam: "Sizlerin de halıları olacak!" dememiş miydi?" diye karşılık verdi."
5541 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Muhakkak ki, Allah bu ümmet için, her yüz senenin başında, kendisine dini tecdid edecek kimse(ler) gönderecektir."
5542 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam aramızda doğrulup, o günden Kıyamet'e kadar olacak her şeyden bahsetti. Onu belleyen belledi ve unutan da unuttu. Şu arkadaşlarım da bunu bilirler. (Resûlullah'ın haber verdiği ve fakat) unutmuş olduğum o şeylerden biri vukua gelip görünce, öylesine canlı hatırlıyorum ki, tıpkı, kişinin gördüğü bir şahsın yüzünü, o şahıs kaybolunca hatırlamadığı halde bilahare karşılaşınca hemen tanıyıvermesi gibi."
5543 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Yine Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kıyamet'e kadar gelecek her şeyi bana haber verdi. Onlardan her ne varsa Aleyhissalatu vesselam'a sordum. sadece "Medine halkını Medine'den kim çıkaracak?" bunu sormadım."
5544 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Amr İbnu Ahtab el-Ensari radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam bir gün bize sabah namazını kıldırıp minbere çıktı. Öğle vakti girinceye kadar hitap etti. Sonra minberden inip namaz kıldı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. İnip ikindiyi kıldı, sonra tekrar minbere çıktı, güneş batıncaya kadar bize konuştu. Bu konuşmalarda Kıyamet gününe kadar olacak (hadisatı) bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır."
5545 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Hayber fethedildiği zaman, Resûlullah aleyhissalatu vesselam'a zehir katılmış bir koyun (kızartması) hediye edildi. Aleyhissalatu vesselam:

"Yahudilerden burada olanları bana toplayın!" emrettiler ve derhal toplanıp getirildiler.

"Size bir şey sorsam doğru söyleyecek misiniz?" buyurdu. Onlar:

"Evet!" deyince: "Babanız kimdir?" buyurdu.

"Falancadır!" dediler.

"Yalan söylediniz, bilakis babanız falandır!" buyurdu.

"Doğru söyledin!" dediler.

"Önceki gibi bana doğru söyleyecek misiniz?" diye tekrar sordu.

"Evet! Zaten biz sana yalan söylesek sen onu anlayacaksın, tıpkı babamız hakkındakini anladığın gibi" dediler.

"Cehennem ehli kimdir?" dedi.

"Biz orada az kalacağız. Orada bize siz halef olacaksınız!" dediler.

"Defolun! Vallahi biz ebediyyen size cehennemde halef olmayacağız!" buyurdu. Sonra da:

"Size bir şey sorsam bana doğru söyleyecek misiniz?" buyurdu.

"Evet!" dediler.

"Bu koyuna zehir koydunuz mu, koymadınız mı?" dedi.

"Evet, koyduk!" dediler.

"Pekiyi bunu niye yaptınız?" buyurdu.

"Yalancı (bir peygamber) isen, senden kurtulmayı arzu ettik. Hakiki bir peygamber isen, bu zehir sana asla zarar vermez!" dediler."
5546 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın hanımlarından bazıları: "Ey Allah'ın Resûlü! Hangimiz sana daha çabuk kavuşacak?" diye sordular. O da:

"Kolu en uzun olanınız!" diye cevap verdi. Onlar da bir karış alıp kollarını ölçtüler. En uzun kollusu Sevde idi. Bilahare anladık ki, kolunun uzunlu (ndan murad) sadaka imiş. Zaten o sadaka vermeyi severdi. İlk önce o, Aleyhissalatu vesselam'a kavuşmuştu."
5547 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Müslim'in diğer bir rivayeti şöyledir: "Bana kavuşmada en çabuğunuz kolu en uzun olanınızdır!"

Hz. Aişe devamla der ki: "Kol yönüyle kim daha uzun diye uzunluk ölçüşmesi yaptılar. En uzunumuz Zeyneb (Bintu Cahş) idi. Çünkü o, eliyle çalışır ve kazandığını sadaka olarak fukaraya verirdi."
5548 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "Hilal İbnu Amr anlatıyor: "Hz. Ali radıyallahu anh'ı dinledim. Demişti ki: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Maveraunnehr'den bi adam çıkacak, ona el-Haris Harras (çiftçi) (el-Haris İbnu Harras) denecek. (Ordusunun) önünde Mansûr denen bir adam olacak. Bu zat Al-i Muhammed için (malıyla, hazineleriyle, silahıyla zemin) hazırlayacak, hilafeti mümkün kılacaktır. Tıpkı Kureyş'in Resûlullah aleyhissalatu vesselam'a mümkün kıldığı gibi. Ona yardımcı olmak her müslümana vacib olmuştur -veya ona icabet etmesi vacip olmuştur" dedi-"
5549 ölüm HZ. PEYGAMBER'İN GAYBTAN HABER VERMESİ "İbnu Ebi Kesir anlatıyor: Ebu Sehm radıyallahu anh dedi ki:

"Bana (Medine'de) bir kadın uğramıştı. Böğründen tuttum, sonra saldım. Sabahleyin Aleyhissalatu vesselam halktan biat almaya başladı. Yanına ben de gittim.

"Dün kıdını tutan değil misin sen?" diye sordular.

"Evet! Ama bir daha yapmayacağım ey Allah'ın Resûlü!" dedim. Benim biatımı da aldı."
5550 ölüm CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la Mekke'de idim. Beraberce bir tarafına gitmiştik. Onun karşısına çıkan her ağaç, her dağ ona selam veriyor ve: "Allah'ın selamı üzerine olsun ey Allah'ın Resûlü!" diyordu."
5551 ölüm CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mekke'de bir taş var, peygamberlik geldiği zaman günler boyu bana velam verdi, şu anda o taşı biliyorum."
5552 ölüm CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir bedevi gelerek Aleyhissalatu vesselam'a:

"Senin Allah elçisi olduğunu ne ile bileyim?" dedi. Aleyhissalatu vesselam: "Hurma ağacından şu salkımı çağırmamla. O benim Allah'ın elçisi olduğuma şehadet eder!" dedi ve onu çağırdı. Salkım, ağaçtan inmeye başladı. Resûlullah aleyhissalatu vesselam'ın yanına düştü ve: "Selam senin üzerine olsun ey Allah'ın Resûlü!" dedi. Sonra Aleyhissalatu vesselam ona:

"Haydi yerine dön!" emrettiler. Salkım yerine döndü ve eski yerine kaynadı. Bedevi (bu manzara karşısında) müslüman oldu."
5553 ölüm CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ "Ma'n İbnu Abdirrahman anlatıyor: "Babam merhumu dinledim. Diyordu ki:

"Mesruk'a sordum: "Kur'an'ı dinledikleri gece, cinleri(n geldiğini) Resûlullah aleyhissalatu vesselam'a haber verdi?" Bana şu cevabı verdi: "Baban, yani İbnu Mes'ud bana bildirdi ki: "Onların yani cinlerin geldiğini bir ağaç haber verdi."
5554 ölüm CANSIZLARIN RESÛLULLAH'A KONUŞMALARI, BOYUN EĞMELERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hurma kütüğüne dayanarak hitapta bulun(ur)du. (Duyulan ihtiyaç üzerine) ona bir minber yaptılar, onun üzerinde hutbe vermeye başladı. Hurma kütüğü (Aleyhissalatu vesselam'ın kendisini terketmesi üzerine) bir deve inleyişi gibi inleyip ağlamaya başladı. Bunun üzerine Resûlullah aleyhissalatu vesselam minberden inip kütüğü meshedip okşadı. Kütük inlemeyi bırakıp sükûnet buldu."
5555 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı ikindi namazının vakti girince gördüm. Halk abdest alacak su arıyordu, bulamadılar. Resûlullah aleyhissalatu vesselam'a abdest suyu getirildi. Hemen elini içine koydu ve halka ondan abdest almalarını emretti. Enes der ki: "Ben suyun parmaklarının altından kaynadığını gördüm. Halk en sonuncuya varıncaya kadar abdestini aldı."
5556 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Cabir radıyallahu anh anlatıyor: "Hudeybiye günü, halk susadı. Aleyhissalatu vesselam'a geldiler. Resûlullah'ın önünde deriden mamul bir su kabı vardı, abdest aldı. Halk ona doğru sokuldu. Bunun üzerine:

"Neyiniz var?" diye sordu.

"Yanımızda abdest almaya ve içmeye önünüzdekinden başka suyumuz kalmadı!" dediler. Aleyhissalatu vesselam, derhal ellerini kaba koydu. Derken, parmaklarının arasından su kaynamaya başladı, tıpkı gözelerin kaynaması gibiydi. Hepimiz ondan içtik."

Hz. Cabir'e:

"O gün kaç kişiydiniz?" denildi.

"Eğer, dedi biz yüzbin de olsak su yetecekti, ama biz binbeşyüz kişi idik" cevabını verdi."
5557 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Bera radıyallahu anh'tan rivayete göre demiştir ki:

"Siz Fetih deyince Mekke'nin fethini anlıyorsunuz. Evet Mekke'nin fethi bir fetihtir. Ancak biz sahabiler, fetih deyince, Hudeybiye günündeki Bey'atu'r-Rıdvan'ı anlardık. Biz o zaman, Aleyhissalatu vesselam'ın yanında bindörtyüz kişi idik. Hudeybiye bir kuyu(nun adı)dır. Biz o kuyunun suyunu tamamen aldık, tek damla bırakmadık. Bu durum aleyhissalatu vesselam'a ulaşmıştı. Derhal kuyunun yanına geldi, kenarına oturup bir kap su istedi. Elini yıkadı, ağzına su alıp (kuyuya püskürttü) ve dua etti. Sonra suyu kuyuya döktü. ("Onu bir müddet terkedin" dedi.) Biz kuyuyu terkedip biraz uzaklaştık. Az sonra kuyu bize ve bineklerimize yetecek kadar su saldı."
5558 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın mucizelerini bereket addederdik, siz ise onları bir korkutma vesilesi sayıyorsunuz. Biz Resûlullah aleyhissalatu vesselam'la birlikte bir seferde bulunuyorduk. Suyumuz azaldı.

"Bana (bir parça) artık su arayın!" buyurdular. İçerisinde azıcık su bulunan bir kap getirdiler. Aleyhissalatu vesselam elini içine soktu ve:

"Haydi temiz, mübarek suya gelin. Bereket Allah Teala hazretlerindendir!" buyurdular. Yemin olsun, suyun, parmaklarının arasından kaynadığını gördüm. Vallahi biz, yenmekte olan taamın tesbihini işitirdik."
5559 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la beraber bir seferde idik. Derken bir ara halkın azığı tükendi. Bineklerinden bazısını kesmek istediler. Hz. Ömer, (Aleyhissalatu vesselam'a müracaat ederek):

"Ey Allah'ın Resûlü! Ben cemaatin geri kalan yiyeceklerini toplasam da sen onlar üzerine -bereketlenmeleri için- dua ediversen daha iyi olur, bineklerimizi kesmeyiz)!" dedi. Aleyhissalatu vesselam da öyle hareket etti. Buğdayı olan buğdayını, hurması olan hurmasını, (hurma) çekirdeği olan da çekirdeğini getirdi."

"Çekirdekle ne yapıyorlardı?" diye sorulunca açıkladı:

"Halk onu emiyor, üzerine de su içiyorlardı. Resûlullah dua buyurdu. (Taam öylesine bereketlendi ki) herkes azık kaplarını yiyecekle doldurdu. (Aleyhissalatu vesselam bu ilahi ikram karşısında:) "Şehadet ederim ki Allah'tan başka ilah yoktur ve ben O'nun resulüyüm. Bu iki kaziyede şüpheye düşmeden Allah'a kavuşan cennete gidecektir" buyurdu."
5560 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Cabir radıyallahu anh anlatıyor: "Hendek'in kazılması sırasındaydı. Aleyhissalatu vesselam'ın çok acıktığını gördüm. Hanımıma gelerek:

"Yanında yiyecek bir şey var mı, Aleyhissalatu vesselam'ı çok acıkmış gördüm" dedim. İçerisinde bir sa' kadar arpa bulunan bir dağarcık çıkardı. Bizim, evcilleşmiş bir koyuncuğumuz vardı. Zevcem koyunu kesti, arpayı da öğüttü. Ben işimi bitirinceye kadar o da bitirdi. Koyunu onun çömleğine parçaladım. Sonra Aleyhissalatu vesselam'ın yanına döndüm. Hanımım:

"Sakın beni Resûlullah aleyhissalatu vesselam'a karşı mahcup etmeyesin!" dedi. Ben, Aleyhissalatu vesselam ve beraberindekilerin yanına geldim ve gizlice:

"Ey Allah'ın resûlü! Bir hayvancağızımız vardı kestik, evde bulunan bir sa' kadar arpayı da öğüttük. Haydi siz ve beraberinizdekiler bize buyurun!" dedim. Ama Resûlullah yüksek sesle:

"Ey Hendek halkı! Cabir size ziyafet hazırlamış! Haydi buyurun!" diye bağırdı. (Bana da):

"Ben gelinceye kadar tencereyi ocaktan indirmeyin, hamurunuzu da ekmek yapmayın!" buyurdular. Ben (eve) geldim. Halktan önce Resûlullah aleyhissalatu vesselam geldi. Ben hanımıma uğramıştım. Bana:

"Yaptığını gördün mü, (beni mahcup edeceksin), alacağın olsun" dedi. Ben de: "Senin söylediğini yaptım" dedim. Hemen hamuru çıkardım. Aleyhissalatu vesselam içine tükrüğünden koydu ve bereketle dua etti, sonra tencereye yöneldi, ona da tükrük koyup bereketle dua etti. Sonra zevceme:

"Ekmek yapacak bir kadın çağır, seninle ekmek yapsın! Tencereden de kepçeyle al, onu ocaktan indirme!" diye talimat verdi. Gelenler bin kadardı. Allah'a yemin olsun hepsi de (doyuncaya kadar) yedi ve sofradan ayrıldı. Tenceremiz, olduğu gibi kaynıyordu. Hamurumuz ise, ekmek yapılıyor olduğu halde aynen (eksiksiz) duruyordu."
5561 ölüm YİYECEK VE İÇECEKLERİN ARTIP BEREKETLENMESİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, elimde birkaç hurma olduğu halde Hz. Peygamber aleyhissalatu vesselam'ın yanına geldim ve: "Ey Allah'ın Resûlü, şunlara bereketle bir dua ediverin!" dedim. Hemen onları bir araya getirip, sonra onların bereketi için bana dua etti. Sonra:

"Bunları al, şu erzak kabına koy. Her ne zaman bundan bir şey almak isteyince, elini içine daldır ve al. Sakın, içindekileri döküp dağıtma!" buyurdular. Ben de öyle yaptım. Ben bundan şu şu kadar vask miktarında Allah yolunda tasaddukta bulundum. Ayrıca biz ondan hem kendimiz yedek hem de başkalarına yedirdik. Onu belimden hiç ayırmadım. Bu hal, Hz. Osman'ın şehid edildiği güne kadar devam etti. O zaman koptu. (Rezin şu ilavede bulundu: "ve düştü, buna çok üzüldüm."
5562 ölüm RESULULLAH'IN DUASININ MAKBUL OLMASI "Hz. İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ka'be'nin yanında namaz kılarken, Ebu Cehl ve arkadaşları da orada oturuyorlardı. Bir gün öncesi bir deve kesilmişti. Ebu Cehl arkadaşlarına: "Falan ailenin kestiği devenin işkembesini kim getirip, secdeye gidince Muhammed'in omuzları arasına bırakacak?" dedi. Oradakilerin en bedbahtı fırlayıp, işkembeyi kaptığı gibi, Aleyhissalatu vesselam secdeye kapanınca iki omuzu arasına bıraktı. Buna hepsi güldüler, (keyflerinden) birbirlerinin üzerine eğilmeye başladılar. Ben (biraz uzaklarında) ayakta durmuş onlara bakıyordum. Eğer bir destekcim olsaydı onu sırtından atardım. Resulullah secdede idi, başını kaldırmıyordu. Derken biri kalkıp Hz. Fatıma radıyallahu anha'ya haber verdi. O, henüz küçük bir kızcağızdı geldi, işkembeyi sırtından yere attı. Sonra onlara yönelip, hakaretler savurdu. Aleyhissalatu vesselam namazını tamamlayınca, sesini yükseltti ve hepsine bedduada bulundu. Resûlullah dua etti mi üç kere tekrar ederdi, bir şey isteyince de üç kere isterdi. Namazı bitince:

"Allah'ım, Kureyş (in helakini) sana havale ediyorum!" dedi ve üç kere tekrar etti. Resûlullah'ın sesi kulaklarına gelince, onlardan gülme gitti. Duasından korkuya düştüler. (Beddua edince bu onlara çok ağır geldi. Zira onlar, bu beldede yapılan duaların kabul edildiğini biliyorlardı.) Sonra Resûlullah:

"Ey Allah'ım, Ebu Cehl İbnu Hişam'ı, Utbe İbnu Rebi'a'yı, Şeybe İbnu Rebi'a'yı, Velid İbnu Utbe'yi, Ümeyye İbnu Halef'i, Utbe İbnu Ebi Muayt'ın helaklerini sana havale ediyorum" dedi. bir yedinciyi de zikretmişti, aklımda tutamadım. Muhammed'i hak ile gönderen Zat-ı Zülcelal'e yemin olsun, Resûlullah'ın ismen zikrettiği bu adamları, Bedir günü hep yerlere serilmiş gördüm. Bunlar, sonra da kuyuya, Bedir kuyusuna sürüklenip atıldılar."
5563 ölüm RESULULLAH'IN DUASININ MAKBUL OLMASI "Hz. Cabir İbnu Abdillah radıyallahu anh'ın anlattığına göre, "Babası öldüğü zaman bir yahudiye otuz vask borç bıraktı. Hz. Cabir radıyallahu anh yahudiden, bu borcun ödenmesi için biraz müddet talep etti. Ancak yahudi, tehir kabul edmedi. Hz. Cabir, Aleyhissalatu vesselam'a gelerek, yahudi nezdinde şefaatçi olmasını talep etti. Resûlullah yahudiye, (bu otuz vasklık) borca bedel bir hurmalığın meyvesini alması için konuştu. Yahudi kabul etmedi. Bunun üzerine Aleyhissalatu vesselam hurmalığa girdi, içerisinde yürüdü. Sonra Cabir'e:

"Hurmayı kes, ona borcunu (tamamıyla) öde!" buyurdu. Cabir hurmayı kesti, yahudiye otuz vask borcunu ödedi. Geriye onyedi vask hurma da arttı.

Cabir, durumu haber vermek üzere Resûlullah aleyhissalatu vesselam'a gitti. Aleyhissalatu vesselam ikindiyi kılıyordu. Namazı bitince fazlalığı haber verdi.

"Bunun Ömer İbnu'l-Hattab'a haber ver!" buyurdular. Ben de gidip ona söyledim. Ömer: "Ben, Resûlullah aleyhissalatu vesselam içinde yürüyünce hurmada bereket hasıl olacağını anlamıştım" dedi."
5564 ölüm RESULULLAH'IN DUASININ MAKBUL OLMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ben müşrike annemi İslam'a davet ediyordum, fakat hep imtina ediyordu. Bir gün yine davette bulunmuştum, bana Resûlullah aleyhissalatu vesselam hakkında hoşuma gitmeyen sözler işittirdi. Ağlayarak Aleyhissalatu vesselam'a gittim.

"Niye ağlıyorsun?" diye sordu.

"Ey Allah'ın Resûlü dedim, annemi İslam'a davet ediyordum, hep bana imtina etti. Bugün de aynı davette bulundum, bu sefer sizin hakkınızda hoşuma gitmeyen sözler sarfetti. Ebu Hureyre'nin annesine hidayet vermesi için Allah'a dua ediverin!" dedim.

Bu talebim üzerine Aleyhissalatu vesselam:

"Allahım! Ebu Hureyre'nin annesine hidayet et" buyurdular. Ben, Aleyhissalatu vesselam'ın duasına sevinerek huzurlarından ayrıldım. Anneme geldiğim zaman, kapıya yöneldim. Kapı kapalıydı. Annem ayak seslerimi işitti.

"Ebu Hureyre! Yerinde dur (içeri girme)!" diye seslendi. Ben su şırıltılarını işittim, yıkanıyordu. Yıkandı, entarisini giydi, alelacele başörtüsünü koydu ve kapıyı açtı.

"Şehadet ederim ki Allah'tan başka ilah yoktur, Şehadet ederim ki Muhammed Allah'ın elçisidir!" diyordu. Ben hemen Resûlullah aleyhissalatu vesselam'a döndüm. Sevinçten ağlıyordum.

"Ey Allah'ın Resulü! Müjde dedim. Allah senin duanı kabul buyurdu. Ebu Hureyre'nin annesine hidayet nasib etti!"

Aleyhissalatu vesselam Allah'a hamdetti ve hayırlı sözler söyledi."
5565 ölüm RESULULLAH'IN DUASININ MAKBUL OLMASI "Ebu Zeyd İbnu Ahtab anlatıyor: "Resûlullah aleyhissalatu vesselam eliyle yüzümü okşadı ve bana dua etti."

Urve der ki: "Ben onu yüzyirmi sene kadar yaşadıktan sonra gördüm, yüzünde sayılabilecek kadar sayıda beyaz kıl vardı."
5566 ölüm RESULULLAH'IN DUASININ MAKBUL OLMASI "Yezid İbnu Ebi Ubeyd anlatıyor: "Ben, Seleme İbnu'l-Ekva' radıyallahu anh'ın bacağında bir darbe izi gördüm.

"Bu da ne?" diye sordum. Şu açıklamayı yaptı.

"Bana Hayber günü isabet etmişti. Halk: "Seleme isabet aldı" diye bağırdı. Sonra Resûlullah'a götürüldüm. O yara üzerine üç kere nefes etti. Şu ana kadar hiç acı duymadım!"
5567 ölüm RESULULLAH'IN EZA'DAN KORUNMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "(Bir gün) Ebu Cehl: "Muhammed, aranızda, hala yüzünü toprağa sürtüyor mu?" dedi.

"Evet" cevabını alınca:

"Lat ve Uzza'ya yemin olsun! Onu böyle yaparken görürsem boynuna ayaklarımla basacağım -veya: Ben de O'nun yüzünü yere batıracağım" dedi. Sonra bir gün, Resûlullah namaz kılarken boynuna basmak üzere yaklaştı. Fakat birdenbire O'nu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler.

"Sana ne oldu?" dediler.

"Benimle onun arasında ateşten bir hendek, korkunç bir şey ve birtakım kanatlar var!" cevabını verdi. Resûlullah aleyhissalatu vesselam da:

"Eğer bana yaklaşsaydı melekler onu uzuv uzuv kapıp parçalayacaktı!" buyurdu. Bunun üzerine Allah Teala hazretleri şu ayeti inzal buyurdu. (Mealen): "Fakat insan, kendisini ihtiyaçtan uzak görünce azgınlaşır. Dönüş ancak Rabbinedir. Allah'ın kulunu namaz kılmaktan alıkoyanı gördün mü? Gördün mü o kafiri? Eğer o doğru yol üzerinde olsa yahut kötülükten sakınmayı tavsiye etse daha hayırlı olmaz mıydı? Gördün mü o kafiri? Eğer o yalanlayıp haktan yüz çevirirse, Allah'ın kendisini gördüğünü bilmez mi? Andolsun ki, eğer o inkar ve isyanına son vermezse, biz onu alnından yakalayıp cehenneme sürükleriz. Zira o, pek yalancı ve günahkar bir alındır. O kavmini yardıma çağırsın. Biz de zebanileri çağıracağız. Hayır sen ona aldırma, secde et ve Rabbine yaklaş" (Alak-6-19)."
5568 ölüm RESULULLAH'IN EZA'DAN KORUNMASI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ile birlikte Necid istikametine gazveye çıktık. Resûlullah'a öğle vakti, sık ağaçlı bir vadide yetiştik. Derken Aleyhissalatu vesselam bir ağacın altına indi. Kılıncını da dallardan birine astı. Askerler vadi içerisinde dağılıp ağaçların gölgelerine sığındılar.

Resûlullah aleyhissalatu vesselam (bizi çağırdı. Yanına gelince, anlattı):

"Ben uyurken yanıma bir adam geldi, kılıncımı aldı. Derken derhal uyandım. Herif tepemde dikilmişti, elinde de kınından sıyrılmış kılınç vardı.

"Seni benden kim kurtarabilir?" dedi.

"Allah!" cevabını verdim. Derhal kılıncı kınına soktu. İşte o, şu oturan adamdır!" buyurdular. Aleyhissalatu vesselam (intikam maksadıyla) adama dokunmadı. O, kavminin lideri idi. Resûlullah aleyhissalatu vesselam affedince, adamlarının yanına döndü. Ayrılırken:

"Allah'a yemin olsun size karşı harb eden bir kavimle beraber olmayacağım!" dedi."
5569 ölüm RESÛLULLAH'A SORULANLAR "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a yahudilerden bir alim geldi.

"Ey Muhammed, Allah'ın selamı üzerine olsun!" dedi. Bunu der demez adamı öyle bir ittim ki, nerdeyse yere yıkılacaktı.

"Beni niye ittin?" dedi.

"Niye ey Allah'ın Resûlü demiyorsun?" dedim.

"Ben O'nu, ailesinin kendine koyduğu isimle çağırıyorum!" dedi. Aleyhissalatu vesselam:

"Ailemin bana koyduğu isim hakikaten Muhammed'dir!" buyurdu. Adam: "Size bir şey sormaya geldim" dedi. Aleyhissalatu vesselam:

"Sana söylediğim takdirde işine yarayacak mı?" dedi. Adam:

"Kulaklarımla dinlerim!" dedi. Aleyhissalatu vesselam:

"Sor!" buyurdular. Adam:

"Kıyamet günü, yer ve gökler başka bir yer ve gök olup kılık değiştirdiği zaman, insanlar nerede olacaklar?" dedi. Resûlullah:

"Köprünün (Sırat'ın) önünde, karanlıkta" buyurdular. Adam:

"Köprüyü ilk geçen kim olacak?" dedi.

"Muhacirlerin fakirleridir" buyurdu.

"Cennete girince onlara ne armağan edilecek?" dedi.

"Balık ciğerinin ziyadesi!" buyurdular.

"Bunun arkasından ne yiyecekler?" dedi.

"Onlara cennetin etrafında otlayan cennet öküzü kesilecek!" buyurdular.

"Bunun üstüne ne içecekler?" dedi.

"Selsebil denen cennetteki bir gözenin suyundan" buyurdular. Adam: "Doğru söyledin!" dedi ve ilave etti:

"Ben sana bir peygamber veya bir veya iki kişiden başka hiç kimsenin bilemeyeceği bir şey sormak için geldim" dedi. Aleyhissalatu vesselam:

"Söylediğim takdirde sana faydası olacak mı?" buyurdular.

"Kulaklarımla dinlerim" dedi.

"Sor!" buyurdular.

"Sana çocuktan sorucağım" dedi. Aleyhissalatu vesselam:

"Erkeğin suyu beyazdır. Kadının suyu ise sarıdır. İkisi birleşir ve erkeğin menisi kadının menisine üstün gelirse Allah'ın izniyle çocuk erkek olur. Kadının menisi erkeğin menisine üstün gelirse çocuk Allah'ın izniyle kız olur" buyurdular. Yahudi:

"Vallahi doğru söyledin! Sen gerçekten hak peygambersin" dedi ve ayrıldı. Resûlullah aleyhissalatu vesselam:

"Bu adam bana soracağını sordu. Ben bunlardan birşey bilmiyordum. Ta ki Allah onları bana bildirdi" buyurdular."
5570 ölüm MÜTEFERRİK MUCİZELER "İbnu Mes'ud radıyallahu anh anlatıyor: "Ay, Resûlullah aleyhissalatu vesselam zamanında iki parçaya bölündü. Aleyhissalatu vesselam bunun üzerine: "Şahid olun!" buyurdu."
5571 ölüm MÜTEFERRİK MUCİZELER "Bir diğer rivayette "...Biz Mina'da Resûlullah aleyhissalatu vesselam ile beraberken, ay iki parçaya ayrıldı. Bir parçası dağın arkasında, bir parçası dağın önünde idi. Bize: "Şahid olun!" buyurdu."
5572 ölüm MÜTEFERRİK MUCİZELER "Hz. Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resûlü!" dedim. Uhud'dan daha kötü bir gün yaşadın mı?"

"Senin kavminden neler çektim neler. Onlardan en kötü hal Akabe günü başıma geldi. O zaman kendimi İbnu Abdiyalil İbni Abdi Külal'e arzetmiştim. Teklif ettiğim şeye müsbet cevap vermedi. Ben de üzgün vaziyette yüzümün doğrultusunda yürüdüm. Karnu's-Se'alib nam mevkide kendime gelebildim ve başımı kaldırdım. Baktım ki, bir bulut bana gölge yapıyor. Bir de ne göreyim, bulutun içerisinde Cibril aleyhisselam! Bana bağırdı ve:

"Allah Teala Hazretleri, kavminin sana neler söylediğini, seni nasıl reddettiğini işitti. Sana dağlar meleğini gönderdi, ta ki kavmin hakkında dilediğini emredesin!" dedi. Bunun üzerine dağlar(a müekkel) melek bana seslenip, selam verdikten sonra:

"Ey Muhammed! Allah Teala Hazretleri, kavminin sana söylediği sözü işitti. Ben dağlar meleğiyim. Allah beni sana dilediğini emretmen için gönderdi. Öyleyse haydi ne dilersen dile! Eğer üzerlerine iki Ahşeb'i kapamamı dilersen kapayayım!" dedi."

Aleyhissalatu vesselam:

"Hayır! Bilakis, Allah'ın onların sulbünden Allah'a ihlasla ibadet edip hiçbir şeyi ortak koşmayacak kimseler çıkarmasını dilerim" dedi."
5573 ölüm MÜTEFERRİK MUCİZELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cinlerden bir ifrit, dün akşam, namazımı bozdurmak için üzerime atıldı. Allah ona galebe çalmama imkan verdi. Ben de onu boğazından yakaladım. Hatta onu, mescidin direklerinden birine bağlamayı arzu ettim, ta ki sabah olunca hepiniz onu göresiniz. Ancak, kardeşim Süleyman aleyhisselam'ın şu sözünü hatırladım: "...Ve benden sonra kimseye nasib olmayacak bir mülkü bana ihsan et" (Sad 35). Allah da onu hor ve hakir olarak geri çevirdi."
5574 ölüm HZ. AİŞE (R.A.) "Urve merhum, Hz. Aişe radıyallahu anha'dan şunu nakletmiştir: "Hz. Peygamber aleyhissalatu vesselam bana dedi ki:

"Rüyamda sen bana üç gece gösterildin: Melek seni bana bir ipek parçası içerisinde getirdi ve "Bu senin zevcendir, aç onu!" dedi. Ben de açtım, içindeki sendin. Ben: "Bu rüya Allah katından ise, onu gerçekleştirecektir" dedim."
5575 ölüm HZ. AİŞE (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, ben altı yaşında iken benimle evlendi. Medine'ye geldik. Beni'l-Haris İbnu'l-Hazrec kabilesine indik. Ben hummaya yakalandım. Saçlarım döküldü. (İyileşince) saçım yine uzadı. Annem Ümmü Ruman, ben arkadaşlarımla salıncakta oynarken, bana geldi, benden ne istediğini bilmeksizin yanına gittim. Elimden tuttu. Evin kapısında beni durdurdu. Evimizde, Ensardan bir grup kadın vardı. "Hayırlı, bereketli olsun!", "Uğurlu mübarek olsun!" diye dualar, tebrikler ettiler. Annem beni onlara teslim etti. Onlar kılık-kıyafetime çeki düzen verdiler. Beni, (kuşluk vakti aniden) Resûlullah aleyhissalatu vesselam(ın gelişinden) başka bir şey şaşırtmadı. Annem beni O'na teslim etti. O gün ben dokuz yaşında idim."
5576 ölüm HZ. HAFSA (R.A.) "İbnu Ömer radıyallahu anhüma anlatıyor: "(Kız kardeşim) Hafsa radıyallahu anha, Resûlullah aleyhissalatu vesselam'ın Bedir Gazvesi'ne katılan ashabından olup, Medine'de vefat etmiş bulunan Huneys İbnu Huzafe es-Sehmi radıyallahu anh'tan dul kalınca (babam) Hz. Ömer radıyallahu anh, (kız kardeşimi evlendirmek için harekete geçerek bazı teşebbüslerde bulunmuştur. Bu teşebbüslerini bana şöyle) anlattı:

"Önce Hz. Osman İbnu Affan radıyallahu anh'a rastladım, Hafsa'yı ona teklif ettim ve: "Dilersen sana Hafsa Bintu Ömer'i nikahlayayım" dedim.

"Hele bir düşüneyim!" dedi. Birkaç gece bekledim. Sonra ona rastladım. Teklifi tekrar arzettim.

"Şimdilik evlenmemeyi uygun gördüm!" dedi. (Ben bu menfi cevaba kızdım.) Sonra Hz. Ebu Bekr radıyallahu anh'a rastladım. O na da: "Dilersen sana Hafsa Bintu Ömer'i nikahlayayım!" dedim. Hz. Ebu Bekr sustu ve bana hiçbir cevap vermedi. Osman'a kızdığımdan daha çok Ebu Bekr'e kızdım. Birkaç gün aradan geçti. Sonra Hafsa'yı Resûlullah aleyhissalatu vesselam istedi ve O'na nikahlayıp verdim. Sonra bana Hz. Ebu Bekr rastladı ve: "Hafsa'yı bana teklif ettiğin zaman sana hiçbir cevapta bulunmayışımdan dolayı belki de bana kızdın" dedi. Ben de: "Evet kızmıştım!" deyince şu açıklamayı yaptı:

"Sen o teklifi yaptığın zaman beni cevap vermemeye sevkeden şey, Resûlullah aleyhissalatu vesselam'ın Hafsa'yı zikretmiş olduğunu bilmemdi. Aleyhissalatu vesselam'ın sırrını ifşa etmek istemedim. Eğer Hafsa'yı o terketseydi teklifinizi ben kabul edecektim."
5577 ölüm HZ. HAFSA (R.A.) "Hz. Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hafsa radıyallahu anha'yı boşamıştı, sonra geri döndü."
5578 ölüm HZ. ÜMMÜ SELEME (R.A.) "Hz. Ümmü Seleme radıyallahu anha anlatıyor: "İddetim sona erince, Hz. Ebu Bekr radıyallahu anh bana (bir elçi göndererek) istetti ve evlenme teklif etti. Ben kabul etmedim. Derken Resûlullah aleyhissalatu vesselam, Hz. Ömer radıyallahu anh'ı göndererek kendisi için Ümmü Seleme'yi istetti. Ümmü Seleme, Ömer'e: "Resûlullah'a haber ver: Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbiri burada hazır değil!" dedi. O da gidip, Resûlullah'a aktardı. Aleyhissalatu vesselam, Ömer'e:

"Ona dön ve kendisine söyle ki: "Kıskançlığına gelince, senden onu gidermesi için Allah'a dua edeceğim. Çocuklarına gelince, onların himayesi de görülecektir. Velilerin meselesine gelince, onlardan hazır veya gaib hiç biri bu evliliği yadırgamayacak" buyurdular. Bunun üzerine Ümmü Seleme oğluna: "Ey Ömer! Kalk! Resûlullah'la beni nikahla" dedi. O da nikahladı."
5579 ölüm ZEYNEB (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Zeyneb'in iddeti tamamlanınca, Resûlullah aleyhissalatu vesselam, Zeyd radıyallahu anh'a: "Git onu bana (kendinden) iste!" dedi. Zeyd gitti. Zeyneb'e geldiği zaman hamurunu yoğuruyordu. Zeyd der ki: "Onu gördüğüm zaman içimde bir zorluk hissettim, ona bakamaz hale geldim. Sırtımı ona çevirerek, geri geri yaklaştım ve: "Ey Zeyneb! beni Resûlullah aleyhissalatu vesselam gönderdi. Seni istiyor" dedim. Zeyneb: "Ben (istihare yoluyla) Rabbimle istişare etmeden bir şey yapacak durumda değilim!" dedi ve kalkıp mescidine gitti. Derken Resûlullah'a vahiy geldi. Aleyhissalatu vesselam kalkıp izin almadan Zeyneb'in evine girdi. Zeyd der ki: Gündüzün ilerlemesiyle Resûlullah aleyhissalatu vesselam'ın bize ekmek ve et yedirdiğini gördük.

Yemekten sonra hak çıkmış, bazı kimseler evde kalmış sohbet ediyordu. Resûlullah aleyhissalatu vesselam da çıktı, peşinden ben de çıktım. Hanımlarının hücrelerine birer birer uğrayıp selam vermeye başladı. Onlar: "Ey Allah'ın Resûlü (yeni) hanımını nasıl buldun?" diyorlardı.

Hz. Enes radıyallahu anh der ki: "Bilemiyorum, "Halk çıktı!" diye ben mi haber verdim, başkası mı haber verdi. Aleyhissalatu vesselam gelip evine girdi. Ben de beraber girmek istedim. Benimle kendi arasına perde çekti. Örtünme ayeti nazil oldu. Halk, kendilerine verilen öğütten derslerini aldı: "Ey iman edenler! Yemek için davet olunmadan Peygamber'in evine girip de orada yemek vaktini beklemeyin. Davet edildiğinizde ise girin, fakat yemeğinizi yedikten sonra sohbete dalmadan dağılın. Bu hareketiniz Peygamber'e eziyet verir. O da size bunu açıklamaktan sıkılır. Allah ise hakkı açıklamaktan çekinmez" (Ahzab 53)."
5580 ölüm ÜMMÜ HABİBE (R.A.) "Ümmü Habibe radıyallahu anha anlatıyor: "Kendisi, Ubeydillah İbnu Cahş'ın nikahı altında idi. Habeşistan'da kocası ölünce, Necaşi merhum, onu Resûlullah aleyhissalatu vesselam'a nikahlayıp dörtbin dirhem mehir verdi. Onu Şürahbil İbnu Hasene ile birlikte Aleyhissalatu vesselam'a gönderdi. Resûlullah aleyhissalatu vesselam kabul etti."
5581 ölüm SAFİYYE (R.A.) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber'e geldi. Allah kaleyi fethetmeyi müyesser kılınca, kendisine Safiyye Bintu Huyey İbnu Ahtab'ın güzelliğinden bahsedildi. Safiyye'nin kocası savaş sırasında öldürülmüştü. Kadın daha yeni evlenmişti. Aleyhissalatu vesselam, ganimetten pay olarak kendisine onu seçti. Oradan Safiyye ile birlikte çıktılar. Revha nem mevkiye geldiler. Aleyhissalatu vesselam orada gerdek yaptı. Sonra küçük bir yaygı içerisinde hays (denen hurma, yağ ve keş'ten mamul bir yemek) hazırladı. Sonra bana: "Etrafındakileri çağır!" buyurdu. Bu, Resûlullah aleyhissalatu vesselam'ın Safiyye için verdiği düğün yemeği idi. Sonra oradan Medine'ye hareket ettik. Resûlullah aleyhissalatu vesselam Safiyye için, bineğinin terkisine bir örtü seriyordu. Sonra devesinin yanında çömelip dizini dayadı. Safiyye radıyallahû anha, dizine basarak deveye bindi."
5582 ölüm HZ. CÜVEYRİYE (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Beni'l-Mustalik'ten Cüveyriye Bintu'l-Haris, Sabit İbnu Kays İbni Şemmas radıyallahu anh'ın hissesine düşmüştü (esaretten kurtulmak için mukatebe anlaşması yaptı). O, çok güzel bir kadındı, gözde onun için bir hisse vardı (gören göz haz duyardı). Mukatebe bedelini ödemede yardım talep etmek üzere Resûlullah aleyhissalatu vesselam'a geldi.

Hz. Aişe devamla der ki: "Cüveyriye kapıda durduğu vakit onu görünce durumu hoşuma gitmedi (Resûlullah'ın onu beğenip evlenmeye kalkacağından korktum). Resûlullah aleyhissalatu vesselam'ın da benim onda gördüğüm (güzelliği) göreceğini derhal anladım.

"Ey Allah'ın Resûlü dedi. Ben Haris'in kızı Cüveyriye'yim. Durumum size meçhul değil. Ben Sabit İbnu Kays'ın hissesine düştüm. Fakat hürriyetime kavuşmak için onunla mukatebe yaptım. Size, mukatebe (bedelini ödemem)de yardım istemek üzere geldim. Resûlullah:

"Sana ondan daha hayırlısını söylesem ne dersin?" buyurdular. Cüveyriye: "O nedir?" dedi.

"Senin yerine mukatebe ücretini ödeyeyim ve seni zevce olarak alayım?" buyurdular. Cüveyriye de: "Kabul ediyorum!" dedi. (Bunun üzerine, Sabit İbnu Kays'a adam göndererek Cüveyriye'yi ondan talep etti. Sabit: "O senindir, Ey Allah'ın Resûlü! Annem babam sana feda olsun!" dedi. Aleyhissalatu vesselam mukatebe ücretini hemen ödedi. Cüveyriye ile evlendiğini işitince ellerindeki esirleri salıp azad ettiler ve: "Bunlar Resûlullah aleyhissalatu vesselam'ın artık akrabalarıdır (esir olarak tutulamazlar)!" dediler. Hz. Aişe devamla der ki: "Kavmine ondan daha hayırlı bir kadın görmedik; onun sebebiyle Beni Mustalik'ten yüz aile halkı azad olundu."
5583 ölüm İBNETU'L-CEVN "Hz. Aişe radıyallahu anha anlatıyor: "İbnetu'l-Cevn Resûlullah aleyhissalatu vesselam'ın yanına girince: "Senden Allah'a sığınırım!" dedi. Aleyhissalatu vesselam da:

"Gerçekten büyüğe sığındın. Ailene dön!" buyurdular."
5584 ölüm ÜMMÜ ŞERÎK "Hz. Aişe radıyallahu anha'nın anlattığına göre, "Ümmü Şerik, Aleyhissalatu vesselam'a nefsini hibe edenlerdendir."
5585 ölüm ÜMMÜ ŞERÎK "Sabit rahimehullah anlatıyor: "Ben Hz. Enes radıyallahu anh'ın yanında idim. Onun yanında bir kızı vardı. Enes dedi ki: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek nefsini ona arzetti ve: "Ey Allah'ın Resûlü! Senin bana ihtiyacın var mı?" dedi. Bunun üzerine Enes'in kızı: "Bu kadının hayası ne kadar az! Ne ayıp, ne ayıp!" dedi. Enes:

"Hayır, o senden daha hayırlı! Resûlullah'a rağbet ve arzu duydu ve nefsini ona arzetti" buyurdu."
5586 ölüm ÜMMÜ ŞERÎK "Hz. Cabir radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh gelip (Hz. Peygamber'in huzuruna girmek için) izin istedi. kapıda oturmuş bekleyen insanlar vardı. Onlara izin verilmemişti. Hz. Ebu Bekr'e izin verildi, o da girdi. Girince, Aleyhissalatu vesselam'ı etrafında zevceleri toplanmış olduğu halde sessiz oturuyor buldu. Derken Hz. Ömer de izin istedi, ona da aynı halde iken izin verdi. Hz. Ebu Bekr: "Ben Resûlullah aleyhissalatu vesselam'ı güldürecek bir şey söyleyeceğim!" dedi ve sordu:

"Ey Allah'ın Resûlü! Harice'nin kızı benden nafaka istese ben de kalkıp boğazını kessem ne dersiniz?" dedi. Resûlullah aleyhissalatu vesselam güldü ve: "Şu etrafında gördüklerinin hepsi benden nafaka istiyorlar!" dedi. Ömer, hemen kalkıp boğazını kesmek üzere Hafsa'ya yöneldi. Hz. Ebu Bekr de kalkıp boğazını kesmek üzere Aişe'ye yöneldi. Her ikisi de:

"Demek siz Resûlullah'tan onda olmayan şeyi istiyorsunuz ha!" diyordu. Onlar: "Allah'a yemin olsun! Biz ondan asla olmayan şeyi istemiyoruz!" dediler. Sonra Resûlullah aleyhissalatu vesselam onlardan bir ay ayrı durdu. Arkadan şu ayet nazil oldu. (Mealen): "Ey Peygamber! Hanımlarına de ki: "Eğer dünya hayatını ve zevkini istiyorsanız, gelin boşanma bedelini verip sizi güzellikle serbest bırakayım. Eğer Allah'ı, Resûlünü ve ahiret yurdunu istiyorsanız, şüphesiz ki, sizden iyilik yapan ve iyi kullukta bulunanlar için Allah pek büyük bir mükafaat hazırlamıştır" (Ahzab 28-29)

Hz. Cabir devamla der ki: "Bunun üzerine Resûlullah aleyhissalatu vesselam Hz. Aişe radıyallahu anha'dan başlayarak şöyle dedi:

"Ben sana bir husus arzedeceğim. Cevap vermede acele etmemeni dilerim, ebeveyninle de istişare ettikten sonra cevap ver."

"O husus nedir ey Allah'ın Resûlü?" diye Aişe sorunca, Aleyhissalatu vesselam ayeti tilavet buyurdu. Bunun üzerine Hz. Aişe hemen: "Yani sizi tercih meselesinde mi ailemle istişare edeceğim? Asla! Ben Allah'ı ve Resûlünü ve ahiret yurdunu tercih ediyorum. Senden ricam, kadınlarından hiçbirine benim şu söylediğimi haber vermemendir!" dedi. Aleyhissalatu vesselam:

"Onlardan biri sormaya görsün, ben hemen cevap veririm. Zira Allah beni zorlaştırıcı ve şaşırtıcı olarak değil, öğretici ve kolaylaştırıcı olarak gönderdi!" buyurdular."
5587 ölüm EVLENMEYE TEŞVİK VE TERĞİB "Ma'kıl İbnu Yesar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ben (evlenmek üzere) asaletli ve güzel bir kadın buldum. Ancak kısırdır, çocuk doğurmuyor. Onunla evleneyim mi?" diye sordu. Aleyhissalatu vesselam:

"Hayır evlenme!" buyurdular. Sonra adam ikinci sefer geldi, yine aynı cevabı aldı. Adam üçüncü sefer de gelince: "(Ey insanlar!) vedûd (çok seven) ve velûd (çok doğuran) olanla evlenin. Zira ben (Kıyamet günü) diğer ümmetlere karşı çokluğunuzla övüneceğim" buyurdular."
5588 ölüm EVLENMEYE TEŞVİK VE TERĞİB "Abdullah İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dünya bir meta'dır. Dünya metaının en hayırlısı saliha kadındır."
5589 ölüm EVLENMEYE TEŞVİK VE TERĞİB "İbnu Ebi Necih rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kadını olmayan erkek miskindir, miskindir!" buyurmuşlardır. Yanındakiler:

"Çokça malı olsa da mı?" dediler.

"Evet çokça malı olsa da!" buyurdular. Sözlerine devamla: "Kocası olmayan kadın da miskinedir miskinedir!" buyurdular. Yanındakiler:

"Çokça malı olsa da mı?" dediler. Aleyhissalatu vesselam:

"Evet kadının çok malı olsa da!" buyurdular."
5590 ölüm EVLENMEYE TEŞVİK VE TERĞİB "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadın dört hasleti için nikahlanır: Malı için, haseb ve nesebi için, güzelliği için, dini için. Sen dindarı seç de huzur bul."
5591 ölüm EVLENMEYE TEŞVİK VE TERĞİB "Hz. Cabir radıyallahu anh anlatıyor: "Evlendiğim zaman Resûlullah aleyhissalatu vesselam bana:

"Nasıl biriyle evlendin (dulla mı bakire ile mi?) diye sordular.

"Bir dul aldım!" dedim.

"Niye bakire değil? O seninle sen de onunla mülatefe ederdiniz!" buyurdular."
5592 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "Yine Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şurası muhakkak ki kadın, şeytan suretinde gelir, şeytan suretinde gider. Biriniz bir kadında hoşuna giden bir husus görürse, hemen hanımına gelsin; zira bu, nefsinde uyananı giderir."
5593 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, kişiyi, kardeşi bir kızı isteme sırasında o kıza talip olmaktan nehyetti. "Ne zaman isteyen vazgeçer veya kendine izin verirse o takdirde talib olabilir" buyurdu."
5594 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize hacet duasını öğretti. Şöyleydi: "Hamd Allah'a mahsustur. O'ndan yardım dileriz, O'ndan af talep ederiz, nefsimizin şerlerinden, amellerimizin kötülerinden O'na sığınırız. Allah kime hidayet verirse onu saptıracak yoktur. Allah kimi de saptırmışsa, onu da hidayete erdirecek yoktur. Allah'tan başka ilah olmadığına şehadet ederim. Muhammed'in O'nun kulu ve resûlü olduğuna da şehadet ederim. Ey iman edenler, adını zikrederek birbirinize talepte bulunduğunuz Allah'tan ve aranızdaki akrabalık bağın(ı koparmak)tan korkun! Şurası muhakkak ki Allah üzerinizde murakıbtır" (Nisa 1). "Ey iman edenler! Allah'tan hakkıyla korkun. Sakın ha müslümanlar olmaktan başka şekilde ölmeyin" (Al-i İmran 102). "Ey iman edenler Allah'tan korkun ve sağlam bör söz söyleyin. Ta ki Allah sizin işlerinizi salaha çıkarsın ve günahlarınızı da affetsin. kim Allah ve Resûlüne itaat ederse büyük bir kurtuluşa ermiş olur." (Ahzab 70-71)."
5595 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İçerisinde teşehhüd bulunmayan bir dua, kesilmiş el gibidir."
5596 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "Beni Süleym'den bir adam anlatmıştır: "Resûlullah aleyhissalatu vesselam'dan Ümame Bintu Abdilmuttalib radıyallahu anha'yı istedim, onu bana teşehhüd okumadan nikahladı."
5597 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz bir kadının talibi olunca, onun kendini evlenmeye davet eden yerini görmeye muktedirse, onu hemen yapsın."
5598 talak KIZ İSTEME, NİKÂH DUASI VE NAZAR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Adamın biri Ensardan bir kadınla evlenmişti. Resûlullah aleyhissalatu vesselam: "Kadına baktın mı?" diye sordu. Adam: "Hayır" deyince:

"Git, kadına bak. Çünkü ensarın gözlerinde bir şey vardır!" buyurdular."
5599 nikah KIZ İSTEME, NİKÂH DUASI VE NAZAR "Hz. Muğire radıyallahu anh'ın anlattığına göre, o bir kadın istemiştir. Resûlullah aleyhissalatu vesselam kendisine: "Ona bak! Zira bakman, aranızdaki uyum için daha muvafıktır!" buyurdular."
5600 ölüm NİKÂH ÂDABI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nikahı ilan edin, onu mescidlerde yapın. Üzerine de def vurun."
5601 ölüm NİKÂH ÂDABI "Yine Hz. Aişe radıyallahu anha anlatıyor: "Bir kadını, ensardan bir erkekle evlendirmiştik. Resûlullah aleyhissalatu vesselam: "Ey Aişe! Eğlenceniz yok mu? Zira ensar eğlenceyi sever!" buyurdular."
5602 ölüm NİKÂH ÂDABI "Muhammed İbnu Hatıb el-Cumahi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Nikah'da) haramla helali ayıran fark, def ve sestir."
5603 ölüm NİKÂH ÂDABI "Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz bir kadınla evlenir veya bir köle satın alırsa şöyle dua etsin: "Allahım, ben bunun hayırlı olmasını ve hayırlı bir yaratılış üzere olmasını diliyorum. Onun şerrinden ve şerli bir tabiat üzere olmasından sana sığınıyorum.

Eğer bir deve satın alırsa, eliyle hörgücünün üstenden tutup aynı şeyi söylesin."
5604 ölüm NİKÂH ÂDABI "Zeyd İbnu Eslem radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz bir kadınla evlenir veya bir hizmetçi (köle) satın alırsa, perçeminden tutup ona bereketle dua etsin. Bir deve satın alınca hörgücünün tepesinden tutup, şeytan-ı racim'e karşı Allah'a istiazede bulunsun."
5605 ölüm NİKÂH ÂDABI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, evlenen bir kimseyi şöyle tebrik ederdi: "Allah sana (evliliği) mübarek kılsın, üzerine bereket indirsin, ikinizin arasını hayırda birleştirsin."
5606 ölüm NİKÂH ÂDABI "Hasan(-ı Basri) anlatıyor: "Akil İbnu Ebi Talib radıyallahu anh, Beni Cüşem'den bir kadınla evlenmişti. Onu: "Kaynaşma ve oğullar" dileyerek tebrik ettiler. Fakat o: "Resûlullah aleyhissalatu vesselam'ın kullandığı tabirlerle dua edin: "Allah size (evliliği) mübarek etsin ve size bereket versin" deyin!" dedi."
5607 ölüm NİKÂH ÂDABI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam benimle Şevval'de nikah yapmıştı. Şevval'de gerdek yaptı. Yanında hangi kadını benden daha bahtlı idi?"

(Urve der ki: "Hz. Aişe radıyallahu anha) yakınlarından olan kadınları şevval ayında gerdeğe sokmayı müstehab addederdi."
5608 ölüm NİKÂH ÂDABI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kim hanımına temas etmek isteyince: "Allah'ın adıyla! Allahım, bizi şeytandan uzak tut ve şeytanı da bize vereceğin nasipten uzak tut!" dese, sonra da Allah bu temastan onlara bir evlad nasip etse, şeytan ona ebediyen zarar vermez."
5609 ölüm NİKÂH AKDİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile birlikte gazveye çıkmıştık. Beraberimizde kadın yoktu. "Husyelerimizi aldırmayalım mı?" diye sorduk. Bizi bundan yasakladı, sonra da muvakkat istifade hususunda bize ruhsat tanıdı. Herhangi birimiz, bir elbise mukabilinde kadınla, bir müddet için nikah yapıyorduk."
5610 ölüm NİKÂH AKDİ "Seleme İbnu'l-Ekva radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Evtas gazvesi yılında mut'aya ruhsat verdi, sonra da onu yasakladı."
5611 ölüm NİKÂH AKDİ "İbnu Abbas radıyallahu anhüma anlatıyor: "İslam'ın evvelinde mut'a vardı. Kişi, hakkında bilgisi olmayan (tanımadığı) bir beldeye gelince, oradan yerli bir kadınla, orada kalacağını tahmin ettiği müddet miktarınca nikah yapardı. Kadın, böylece onun eşyasını muhafaza eder, gerekli işlerini görürdü. Bu hal: "Onlar namuslarını korurlar. Ancak "hanımlarına" ve "cariyelerine" karşı müstesna, bunlarla olan yakınlıklarından dolayı kınanmazlar" (Mü'minûn 6) mealindeki ayet nazil oluncaya kadar devam etti. (Bu ayet gelince mut'a haram ilan edildi.)

İbnu Abbas radıyallahu anhüma der ki: "Bu ikisi dışındaki bütün fercler (cinsi tatmin yolları) haramdır."
5612 ölüm NİKÂH AKDİ "Muhammed İbnu'l-Hanefiyye anlatıyor: "Hz. Ali, İbnu Abbas radıyallahu anhüm'e dedi ki:

"Resûlullah aleyhissalatu vesselam Hayber gazvesi günü, kadınlarla mut'ayı, ehli eşek etlerinin yenmesini haram kıldı."
5613 ölüm NİKÂH AKDİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve Hz. Ebu Bekr radıyallahu anh zamanında bir avuç hurma ve un mukabilinde birkaç gün boyu devam eden mut'a nikahı yapardık. Bu hal, Hz. Ömer radıyallahu anh'ın Amr İbnu Hureys hadisesi vesilesiyle mut'ayı yasaklamasına kadar devam etti."
5614 ölüm NİKÂH AKDİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam şiğar nikahını yasakladı. Bu, kişinin kızını veya kızkardeşini, karşılığında kızını veya kız kardeşini almak üzere bir erkeğe vermesi, aralarında mehir ödemeyi kaldırmalarıdır."
5615 ölüm NİKÂH AKDİ "Urve rahimehullah anlatıyor: "Hz. Aişe radıyallahu anha bana anlattı ki: Cahiliye devrinde dört çeşit nikah mevcuttu: Bunlardan biri, bugün (dinimizin meşru kıldığı ve) herkesçe tatbik edilen nikahtır: Kişi, kişiden kızını veya velisi bulunduğu kızı ister, mehrini verir, sonra onunla evlenir.

Diğer bir nikah çeşidi şöyleydi: Kişi, hanımı hayızdan temizlenince: "Falancaya git, ondan hamilelik talep et" der ve hanımını ona gönderirdi. -Kadının o yabancı erkekten hamile kaldığı anlaşılıncaya kadar, kocası ondan uzak durur, temasta bulunmazdı. O adamdan hamileliği açıklık kazanınca, zevcesi dilerse onunla zevciyat muamelelerine başlardı. Bu nikah çeşidine asaletli bir evlat elde etmek için başvurulurdu. İşte bu nikaha nikahu'l-istibza denirdi.

Diğer bir nikah çeşidi şöyleydi: On kişiden az bir grup toplanır, bir kadının yanına girerler ve hepsi de ona temasta bulunurdu. Kadın hamile kalıp doğum yaparsa, doğumdan birkaç gün sonra, kadın onlara haber salar, hepsini çağırırdı. Hiçbiri bu davete icabet etmekten kaçınamaz, kadının yanına gelirdi. Kadın onlara: "Hadisenizi hatırlamış olmalısınız. İşte şimdi doğum yaptım. Ey falan, çocuk senindir" der, çocuğu bunlardan dilediğine nisbet ederdi. Adamın buna itiraz etmeye hakkı yoktu.

Diğer dördüncü nikah çeşidi şöyleydi: Çok sayıda insan toplanıp bir kadının yanına girerlerdi. Kadın gelenlerden hiçbirine itiraz edemezdi. Bu kadınlar fahişe idi. Kapılarının üzerine bayraklar dikerlerdi. Bu kadınlarla temas arzu eden herkes bunların yanına girebilirdi. Bunlardan biri hamile kaldığı takdirde, çocuğunu doğurduğu zaman, o adamlar kadının yanında toplanırlar ve kaifler çağırırlardı. Kaifler bu çocuğun, onlardan hangisine ait olduğunu söylerse nesebini ona dahil ederlerdi. Çocuk da ona nisbet edilir, onun çocuğu diye çağrılırdı. O kimse bunu reddedemezdi.

Muhammed aleyhissalatu vesselam hak ile gönderilince, bütün cahiliye nikahlarını yasakladı, sadece insanların bugün tatbik etmekte olduğu nikahı bıraktı."
5616 ölüm VELİLER VE ŞÂHİDLER "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam: Hangi kadın velisinin izni olmaksızın nikahlanırsa onun nikahı

batıldır!" buyurdular ve bunu üç kere tekrar ettiler. Devamla: "Eğer kocası zifaf yaptıysa, kadının fercinden helal addetmiş olması sebebiyle mehir kadınındır. Eğer (veliler) ihtilafa düşerlerse, sultan, velisi olmayanların velisidir"
5617 ölüm VELİLER VE ŞÂHİDLER "Yine Ebu Davud ve Tirmizi'de Ebu Musa radıyallahu anh'tan gelen bir rivayette: "Resûlullah aleyhissalatu vesselam: "Velisiz nikah yoktur!" demiştir."
5618 ölüm VELİLER VE ŞÂHİDLER "Hz. Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu

vesselam buyurdular ki:

"Hangi kadını, (seviyesi eşit) iki veli (iki ayrı şahsa) nikahlamışsa, kadın

o iki veliden önce davranana aittir. Kim iki kişiye bir şey satmışsa, o satılan şey birinci kimseye aittir."
5619 ölüm VELİLER VE ŞÂHİDLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hangi köle, efendilerinin izni olmadan evlenirse zanidir."
5620 ölüm VELİLER VE ŞÂHİDLER "Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dul nefsine velisinden ehaktır. Bakireden nefsi hususunda izin alınır, onun izni sükütudur."
5621 ölüm VELİLER VE ŞÂHİDLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Dul kadın kendisiyle istişare edilmeden nikahlanamaz, bakire de izni sorulmadan nikahlanamaz" buyurmuşlardır. Ashabı sordu:

"Ey Allah'ın Resülü! Onun izni nasıl olur?"

"Sükut etmesiyle!" buyurdular."
5622 ölüm VELİLER VE ŞÂHİDLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Bakire bir kız, Resûlullah aleyhissalatu vesselam'a gelerek, kendisi istemediği halde, babasının evlendirdiğini söyledi. Resulullah aleyhissalatu vesselam, (bu nikahı) kabul edip etmemede kızı muhayyer bıraktı."
5623 ölüm VELİLER VE ŞÂHİDLER "Hz. Aişe radıyallahu anha anlatıyor: "Bir genç kız Resulullah aleyhissalatu vesselam'a gelerek: "Babam beni kendisinin oğluna nikahladı, ta ki benimle onun alçaklığını gidersin. Ama ben istemiyorum" dedi. Aleyhissalatu vesselam, babasına adam göndererek getirtti ve evlenme işini kıza bıraktı. Bunun üzerine kız: "Ey Allah'ın Resülü! Ben şimdi, babamın yaptığına izin verdim. Esasen, ben kadınlara bu meselede babalara (icbar) yetkisi olmadığını göstermek istedim!" dedi."
5624 ölüm VELİLER VE ŞÂHİDLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kızları hakkında kadınlarla istişare edin!"
5625 ölüm KÜFÜVLÜK (DENKLİK) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Dini ve ahlakı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yerzüzünde fitne ve geniş bir fesad çıkar."
5626 ölüm KÜFÜVLÜK (DENKLİK) "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Ebu Hind, Resûlullah'ı bıngıldak kısmından hacamat etmişti. Aleyhissalatu vesselam:

"Ey Beni Beyaza, Ebu Hind'i evlendirin, onunla evlenin!" buyurdu ve şunu ilave etti: "Eğer tedavi için başvurduğunuz şeylerin birinde hayır varsa bu hacamattır:"
5627 ölüm KÜFÜVLÜK (DENKLİK) "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dünya ehlinin değer verdiği, peşinden koştuğu şey maldır."
5628 ölüm KÜFÜVLÜK (DENKLİK) "Hz. Aişe radıyallahu anh anlatıyor: "Ebu Huzeyfe İbnu Utbe İbni Rebi'a İbni Abdi Şems radıyallahu anh -ki bu zat Bedir gazvesine katılmıştı- Salim'i evlat edinmiş ve kardeşinin kızı Hind Bintu'I-Velid İbni Utbe İbni Rebi'a ile evlendirmişti. Salim ise, ensardan bir kadının azadlısı idi: Nitekim, Resûlullah aleyhissalatu vesselam da Zeyd radıyallahu anh'ı evlat edinmişti. Cahiliye devrinde kim bir adamı evlat edinirse, halk bu adamı evlat edinen kimseye nisbet ederek çağırırdı. O, ayrıca yeni babasına varis de olurdu. Bu tatbikat Rab Teala'nın şu kavl-i şerifleri nazil oluncaya kadar devam etti. (Mealen): "Onları kendi babalarına nisbet edin. Allah katında doğru olanı budur. Eğer babalarının kim oI duğunu biliyorsanız, zaten onlar sizin din kardeşleriniz ve dostlarınızdır. (Ahzab 5)"
5629 ölüm KÜFÜVLÜK (DENKLİK) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Celde ile cezalandırılmış zani kimse ancak kendisi gibi biriyle evlen(ebil)ir."
5630 ölüm MÜEBBED HARAMLIK "İbnu Abbas radıyallahu anhüma'dan nakledildiğine göre: "Nesebten yedi, sıhriyetten de yedi kişi haram edilmiştir" demiş ve şu ayeti okumuştur. (Mealen): "Size şu kadınları nikahlamak haram kılındı: Anneleriniz, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, erkek kardeşlerinizin kızları, kızkardeşlerinizin kızları, sizi emzirmiş olan süt anneleriniz, süt kardeşleriniz, hanımlarınızın anneleri, aranızdan zifaf geçmiş olan kadınlarınızdan doğan üvey kızlarınız. Eğer zifaf geçmemişse onların kızlarını nikahlamakta size günah yoktur. Öz oğullarınızın hanımlarını nikahlamanız ve iki kızkardeşi birden nikahınız altına almanız da size haram kılındı..." (Nisa 23)."
5631 ölüm MÜEBBED HARAMLIK "Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Bir erkek bir kadınla nikah yapar ve temasta bulunursa, artık o kadının kızını nikahlaması ona helal olmaz. Eğer kadına temas etmemişse kızını nikahlayabilir. Bir erkek bir kadını nikahlarsa, kadına temas etmiş olsa da olmasa da kadının annesiyle artık nikahlanamaz."
5632 ölüm MÜEBBED HARAMLIK "Hz. Ali radıyallahu anh şöyle dediler: "Kadınların anneleri, kızla olan nikah akdine vaty (temas) inzimam etmedikçe haram olmaz. Anneye duhûl (temas) olmadıkça da kız haram olmaz."
5633 ölüm RADA' (SÜT EMME) "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve Celil olan Allah, nesebten haram ettiğini sütten de haram etti."
5634 ölüm RADA' (SÜT EMME) "Hz. Aişe radıyallahu anha anlatıyor: "Ebu'l-Ku'ays'ın kardeşi Eflah, örtünmeyi emreden ayet indikten sonra yanıma girmek için izin istedi. Ben:

"Allah'a yemin olsun, Resulullah aleyhissalatu vesselam'dan izin istemedikçe ben ona girme izni vermeyeceğim! Çünkü onun kardeşi Ebu'l-Ku'ays beni emziren kimse değildir, beni Ebu'I-Ku'ays'ın hanımı emzirdi!" dedim. Derken yanıma Aleyhissalatu vesselam girdiler.

"Ey Allah'ın Resulü dedim, Ebu'l-Ku'ays'ın kardeşi EfIah yanıma girmek için izin istedi. Ben sizden sormadıkça izin vermekten imtina ettim!" dedim. Resulullah aleyhissalatu vesselam: "Amcana izin vermekten seni alıkoyan sebep ne?" buyurdular. Ben:

"Ey Allah'ın Resülü! dedim. Beni emziren erkek değil. Beni onun hanımı emzirdi" dedim. Resûlullah yine:

"Sen onun girmesine izin ver. Zira o senin amcandır, Allah iyiliğini versin" buyurdular.

(Urve devamla derki:) İşte bu sebeple Hz. Ayşe radıyallahu anha:

"Neseb sebebiyle haram kıldıklarınızı emme sebebiyle de haram kılın!" derdi."
5635 ölüm RADA' (SÜT EMME) "Hz. Ali radıyallahu anh anlatıyor: "Ben: "Ey Allah'ın Resûlü! Siz niye bizi bırakıp da Kureyş'e rağbet gösteriyorsunuz?" demiştim. Bana:

"Yanınızda rağbet göstereceğim bir (kadın) var mı?" dedi. Ben:

"Elbette! Hamza'nın kızı var!" dedim. Bunun üzerine:

"O bana helal olmaz. Çünkü o, benim süt kardeşimin kızıdır" buyurdular."
5636 ölüm RADA' (SÜT EMME) "Hz. Aişe radıyallahu anha anlatıyor: "Yanımda oturan bir erkek olduğu halde, Resulullah aleyhissalatu vesselam odama girdi. Bu hal, ona bir hayli ağır geldi (ve rengi değişti), öfkesini yüzünden okudum. Bunun üzerine:

"Ey Allah'ın Resûlü! Bu benim süt kardeşimdir!" dedim..

"Siz kadınlar süt kardeşlerinizi iyi düşünün! Çünkü süt kardeşliği, açlıktan dolayı hasıl olur!" buyurdular. "
5637 ölüm RADA' (SÜT EMME) "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir veya iki emme ile (süt kardeşliği) haramlığı hasıl olmaz."
5638 ölüm RADA' (SÜT EMME) "Katade anlatıyor: İbrahim en-Neha'i'ye yazarak emme (rada') hakkında sordum. Bana: "Şureyh bize Hz. Ali ve İbnu Mes'ud radıyallahu anhüma'nın, "Emmenin azı da çoğu da haramı sabit kılar" dediklerini yazdı." Ebuş-Şa'şa el-Muharibi ise: "Hz. Aişe radıyallahu anha'dan: "Resûlullah'ın: "Bir iki emme harama sebep olmaz" dediğini rivayet etmiştir" dedi."
5639 ölüm RADA' (SÜT EMME) "Hz. Aişe radıyallahu anha anlatıyor: "Kur'an olarak inenler meyanında "Ma'lüm on emme ile haram sabit olıur" ayeti de vardı. Sonra (Rab

Teala) onları, malum beş emme ile neshetti. Bu (beş emme) ayetleri, Kur'an'ın okunan ayetleri arasında iken Aleyhissalatu vesselam vefat etti."
5640 ölüm RADA' (SÜT EMME) "Hz. İbnu Abbas radıyallahu anhüma demiştir ki: "İki yıl içerisindeki emme tek bir emmeden ibaret de olsa bu, (evlenmeyi) haram kılar."
5641 ölüm RADA' (SÜT EMME) "Abdullah İbnu Dinar anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya büyüğün emmesinden sormuştu. Şu cevabı verdi:

"Bir adam Ömer radıyallahu anh'a gelip: "Benim, kendisine temasta bulunduğum bir cariyem vardı. Hanımım bunu önlemeye azmetti ve cariyeyi emzirdi ve bana da: "Sakın ha! Vallahi ben cariyeni emzirdim!" dedi. (Şimdi ne yapmalıyım?" diye) sordu. Babam Ömer ona şöyle cevap verdi:

"Hanımını çatlat: Git cariyene temasta bulun. Çünkü (harama sebep olan) emme küçüklükte olan emmedir."
5642 ölüm RADA' (SÜT EMME) "Yahya İbnu Sa'id anlatıyor: "Bir adam gelerek Ebu Musa radıyallahu anh hazretlerine şöyle bir soru sordu:

"Ben hanımımın memesinden bir miktar süt emdim ve bu mideme kadar ulaştı. (Hanım bana haram mı oldu?)" Ebu Musa:

"Ben hanımının sana haram olmasından başka bir şey görmüyorum!" dedi. İbnu Mes'ud da vardı. Araya girip: "Adama verdiğin fetvaya bak!" dedi. O da:

"Pekiyi, sen ne diyorsun?" dedi. İbnu Mes'ud:

"İki yaş içerisinde olan emme için haram vardır!" buyurdu. Bunun üzerine Ebu Musa radıyallahu anh:

"Şu alim, aranızda olduğu müddetçe bana bir şey sormayın!" dedi."
5643 ölüm RADA' (SÜT EMME) "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Evlenmeyi haram kılan emme, çocuk memede iken, barsağı yoracak kadar olan emmedir. Bu da, sütten kesmenin şer'i müddetin)den önce olmalıdır."
5644 ölüm RADA' (SÜT EMME) "Ukbe İbnu'l-Haris radıyallahu anh'ın anlattığına göre, "Ukbe, Ebu İhab İbnu Aziz'in kızı (Ümmü Yahya) ile evlenmişti. Kendisine (siyah) bir kadın gelerek:

"Ben Ukbe'yi ve onun evlendiği kızı emzirmiştim!" dedi. Ukbe kadına:

"Ben senin onu (gerçekten emzirdiğini bilmiyorum. Bana (daha önce) söylemedin de!" dedi. (Ebu İhab ailesine gidip sordu. Onlar bilmediklerini söylediler. Ukbe bunun üzerine) bineğine atlayarak Resûlullah aleyhissalatu vesselam'ı görmek üzere Medine'ye gitti. Aleyhissalatu vesselam:

"(Süt kardeşi olduğunuz) söylendikten sonra nasıl beraberliğiniz devam eder? (Onu derhal bırak!)" buyurdular. Ukbe hemen hanımından ayrıldı. Kadın da bir başka koca ile nikah yaptı."
5645 ölüm RADA' (SÜT EMME) "İbnu Abbas radıyallahu anhüma'nın anlattığına göre: "Kendisine, iki hanımı olan bir adamdan sorulmuş, "Bu adamın hanımlarından biri bir

kızı, diğeri de bir oğlanı emzirmiştir. Acaba; bu kızla oğlan birbirlerine helal olur mu?" denmiştir. İbnu Abbas:

"Hayır, çünkü erkeğin suyu birdir!" demiştir."
5646 ölüm RADA' (SÜT EMME) "Haccac İbnu Haccac, babası radıyallahu anh'tan anlatıyor:

"Ey Allah'ın Resûlü dedim, benden emmenin üzerinde kalan hakkını giderecek olan şey (kefaret) nedir?"

"Erkek veya kadın bir köle (azadı)dır!" buyurdular."
5647 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "İbnu Ahbas radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalatu vesselam hala ile teyzenin teyze ile teyzenin veya hala ile halanın aynı adamın nikahında birleştirilmesini mekruh addetti."

Bir rivayette: "(Resûlullah aleyhissalatu vesselam) kadının halası veya teyzesi üzerine nikahlanmasını yasakladı" denmiştir."
5648 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Şa'bi anlatıyor: "Hz. Cabir radıyallahu anh'ı dinledim. "Resulullah aleyhissalatu vesselam kadının halası veya teyzesi üzerine nikahlanmasını yasakladı" demişti."
5649 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Altı kitapta da Ebu Hureyre radıyallahu anh'tan şu hadis kaydedilmiştir: "Resûlullah aleyhissalatu vesselam kadının halası üzerine, kadının teyzesi üzerine nikahlanmasını yasakladı."

Ravi devamla dedi ki: "Biz, kadının babasının teyzesini de aynı makamda görürüz."
5650 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Dahhak İbnu Firuz babasından naklen diyor ki: "Ey Allah'ın Resülü, dedim. Ben müslüman olduğum zaman nikahımda iki kızkardeş vardı,

(ne yapayım?)"

"Onlardan dilediğin birini boşa!" emrettiler."
5651 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Kabisa İbnu Zaeyb anlatıyor: "Hz. Osman radıyallahu anh 'a bir adam: "Köle olan iki kızkardeş, bir kişinin nikahı altında birleştirilebilir mi ?"

diye sordu. Hz. Osman:

"Onların bu şekilde nikahlanmasını bir ayet helal, bir ayet de haram kıldı. Ben ise, böyle bir şeyi yapmayı sevmem!" dedi. Adam Hz. Osman'ın yanından çıktı. Resûlullah aleyhissalatu vesselam'ın ashabından bir kimseye rastladı. Bu meseleyi ona da sordu. O da:

"Bana gelince, yetki benim elimde olsa, bunu yapan birini bulduğum taktirde ona mutlaka ibretamiz bir ceza veririm!" dedi.

İbnu, Sihab rahimehullah: "Bu cevabı veren zatın Ali İbnu Ebi Talib radıyallahu anh olduğunu zannediyorum" dedi. İmam Malik: "Böyle bir sözü Zübeyr radıyallahu anh'ın söylediği bana ulaştı" demiştir."
5652 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Hz. Aişe radıyallahu anha anlatıyor: "Bir adam hanımını üç talakla boşadı. Kadınla bir başka adam evlendi, ancak bu adam da kadını temasdan önce boşadı. (Kadın tekrar önceki kocasına dönmek istemişti.) Resûlullah aleyhisalatu vesselam'a bu hususta soruldu:

"Hayır! İkincisi kadının balcığından tatmadıkça önceki tadamaz!" buyurdular."
5653 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Zübeyr İbnu Abdirrahman İbnü'z-Zübeyr el-Kurazi anlatıyor: "Rifa'a İbnu Simval, Resûlullah aleyhissalatu vesselam zamanında, hanımını üç talakla boşadı. Ondan sonra kadın Abdurrahman İbnu'z-Zübeyr'le evdendi. Abdurrahman, kadına temasa muktedir olmadığı için, ondan yüz çevirdi ve ayrıldılar. Kadını boşamış olan eski kocası Rifa'a kadınla yeniden nikahlanmak istedi. Arzusunu Resûlullah'a açtı. Aleyhissalatu vesselam Rifa'a'ya onunla evlenmesini yasakladı ve "Kadın balcığı tadıncaya kadar, sana helal olmaz" buyurdu."
5654 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Zeyd İbnu Sabit radıyallahu anh'ın anlattığına göre, "kendisi bir cariyeyi üç kere boşayıp sonra satın alan bir adam hakkında "Bu cariye, bir başka kocaya varmadıkça ona helal olmaz" diyordu."
5655 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "İbnu Muhammed İbni İyas anlatıyor: "İbnu Abbas, Ebu Hureyre

ve İbnu'l-As radıyallahu anhüm'den kocası tarafından duhûlden (temastan) önce üç talakla boşanan bakire kız (bu ilk kocası ile yeniden nikah yapmak istese nasıl olur? diye) soruldu. Hepsi de:

"Bir başka zevce ile evlenmedikçe eskisine helal olmaz!" dediler."
5656 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Hz. Ali, Hz. Cabir ve Hz. İbnu Mes'ud radıyallahu anhüm, Resûlullah aleyhissalatu vesselam'ın "hulle yapana da hulle yaptırana da lanet

ettiğini" anlattılar."
5657 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Misver İbnu Mahreme radıyallahu anhüm anlatıyor: "Hz. Ali radıyallahu anh nikahı altında Fatma radıyallahu anh olduğu halde Ebu Cehl'in kızına talib oldu. Bunu işiten Hz. Fatıma, Resûlullah aleyhissalatu vesselam'a gelerek:

"Kavmin, kızları için senin hiç gadablanmayacağını zannediyor. İşte Ali, Ebu Cehl'in kızıyla evlenecek!" dedi. Bunun üzerine Aleyhissalatu vesselam kalktı (minbere çıktı) şehadet getirdi ve şu hitabede bulundu:

"Emma ba'd! Ben Ebu'l-As İbnu'r-Rebi'e (kızımı) nikahladım. Bana konuştu ve doğruyu söyledi (vaadetti ve vaadini tuttu.Şurası muhakkak ki ben helal olanı haram kılmıyorum, haramı da helal kılmıyorum). Fatıma benden bir parçadır. Onu üzen beni de üzer. Allah'a yemin olsun Resûlullah aleyhissalatu vesselam'ın kızı Allah düşmanının kızıyla ebediyyen biraraya gelmeyecektir!"

Ravi der ki: "Ali istemekten vazgeçti."
5658 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "Bir diğer rivayette şöyle gelmiştir: "Resûlullah aleyhissalatu vesselam'ın minberde şöyle söylediğini işittim:

"Beni Hişam İbnu'l-Muşre ailesi, kızlarını Ati İbnu Ebi Talib'le eşlendirmek için benden izin istiyor. Ben izin vermedim, vermiyorum ve vermeyeceğim! Ancak, Ebu Talib'in oğlu kızımı boşayıp, kızlarını almak isterse o başka! Şunu iyi bilin, Fatıma benden bir parçadır. Onu üzen beni de üzer. Ona eziyet olan bana da eziyet olur."
5659 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "İbnu şihab anlatıyor: Abdullah İbnu Amir, Hz. Osman radıyallahu anh'a bir cariye hediye etti. Bu cariyeyi Basra'da satın almıştı ve onun kocası da vardı. Osman: "Ben ona yaklaşmam, onun kocası var!" dedi. Bunun üzerine İbnu Amir, kocasını razı etti ve cariyeden ayırdı."
5660 ölüm MÜEBBED HARAM GEREKTİRMEYEN DURUMLAR "İmam Malik'e ulaştığına göre, "İbnu Abbas ve İbnu Ömer radıyallahu anhüm'e, nikahı altında hür bir kadın olduğu halde bunun üzerine bir

cariye nikahlamak isteyen bir adam hakkında soruldu. Bunlar, adamın ikisini cemetmesini mekruh addettiler."
5661 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "İbnu'l-Müseyyeb rahimehullah anlatıyor: "Hz. Ömer radıyallahu anh dedi ki: "Kim, kendisinde delilik veya cüzzam veya baras (alaten) bulunan biriyle evlenir ve temasta da bulunursa, mehir tamamiyle kadının olur. Ancak bu, kadının velisi üzerinde erkeğe bir borç olur."
5662 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Yine İbnu'l-Müseyyeb anlatıyor: "Hz. Ömer radıyallahu anh buyurdular ki: "Bir kadın kocasını kaybeder, nerede olduğunu da, bilemezse dört yıl bekler, sonra dört ay on gün oturur, sonra nikahı (başkasına) helal olur."
5663 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Yine İbnu'l-Müseyyeb, Resûlullah aleyhissalatu vesselam'ın ashabından, Nadre İbnu'l-Ektem denen ensardan bir zattan naklen kaydettiğine göre, demiştir ki:

"Ben bakire bildiğim bir kadınla evlendim, gerdeğe girince hamile olduğunu gördüm. (Durumu Resûlullah'a arzettiğim vakit) Aleyhissalatu vesselam:

"Fercinden istifaden sebebiyle mehir onundur, çocuk da sana köledir" buyurdu ve aramızı ayırdı. İlaveten: "Çocuğu doğurunca had uygulayın!" emretti."
5664 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir hıristiyan kadın, bir zımminin nikahı altında iken, kocasından bir müddet önce müslüman olsa, artık kocasına haram olur."
5665 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Yine İbnu Abbas radıyallahu anhüm anlatıyor: "Bir adam önce kendisi müslüman olup geldi; sonra da hanımı müslüman olup geldi. Kocası:

"Ey Allah 'ın Resulü! Hanımım da benimle birlikte müslüman olmuştu!" dedi. Aleyhissalatu vesselam, hanımını kendisine iade etti."
5666 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın müslüman oldu ve (yeni bir erkekle) evlendi. Bunun üzerine (eski) kocası Resûlullah

aleyhissalatu vesselam'a gelerek:

"Ey AIlah'ın Resulü! Ben de müslüman olmuştum. Hanımım müslüman olduğumu da biliyor" dedi. Aleyhissalatu vesselam, kadını ikinci kocasından ayırıp eski kocasına iade etti."
5667 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Yine İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam kızı Zeyneb'i, Ebu'l-As İbnu'r-Rebi'e, altı yıl sonra eski nikahı ile geri verdi, (ne nikah, ne mehir) hiçbir şeyi yenilemedi."
5668 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (kızı) Zeyneb radıyallahu anha'yı kocası (Ebu'l-As'a) yeni bir nikah, yeni bir mehirle iade etti."
5669 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "İbnu Şihab anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında, birkısım kadınlar, kendi yurtlarında müslüman oldular. Bunlar hicret de

etmediler. Bunlar İslam'a girdikleri zaman kocaları kafir idiler. Bunlardan biri Velid İbnu'I-Mugire'nin kızıydı. Bu kadın Safvan İbnu Ümeyye'nin nikahı altında idi. Bu hanım Fetih günü müslüman olmuş, kocası Safvan da İslam'dan kaçmıştı. Aleyhissalatu vesselam peşinden amcasının oğlu Vehb İbnu Umeyr'i, kendisine bir eman alameti olarak şahsi rıdasıyla birlikte gönderdi. (Resûlullah onu İslam'a çağırıyor ve yanına gelmeye davet ediyordu; (gelince bakacak), İslam hoşuna giderse kabul edecekti, gitmezse kendisine iki ay müsaade edecekti.

Safvan, Aleyhissalatu vesselam'ın yanına rıdasıyla birlikte gelince, yüksek sesle (halkın arasında) bağırarak:

"Ey Muhammed! İşte Vehb İbnu Umeyr! Senin rıdanı bana getirdi ve senin beni yanına davet ettiğini, İslam hoşuma giderse kabul edeceğimi, gitmezse bana iki ay mühlet tanıyacağını söyledi" dedi. Resûlullah aleyhissalatu vesselam kalkıp: "Ey Ebu Vehb (devenden) in!" buyurdu. Fakat o:

"Hayır, vallahi, meseleyi benim için açıklığa kavuşturmadıkça inmem!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Sana, daha fazla, dört ay mühlet tanıyorum" buyurdular.

Sonra Resûlullah Havazin tarafına Huneyn seferine çıktı. (Sefer hazırlığı sırasında) Safvan'a adam göndererek çağırtıp, emaneten silah ve başka harp malzemesi vermesini talep etti. Safvan:

"Zorla mı, gönül rızasıyla mı istiyorsun?" dedi. Aleyhissalatu vesselam:

"Gönül rızasıyla!" buyurdu. Safvan (yanında bulunan) silah vs.yi iane olarak verdi. Sonra Safvan kafir olduğu halde Resûlullah aleyhissalatu vesselam'la birlikte döndü. Huneyn gazvesine, Taif'in fethine katıldı. Bu esnada henüz kafirdi. Ama hanımı müslüman olmuştu. Aleyhissalatu vesselam aralarını ayırmadı. Bu hal Safvan radıyallahu anh'ın müslüman oluşuna kadar devam etti. Müslüman olduktan sonra hanımı eski nikahıyla onun yanında kaldı. Safvan ile hanımının müslüman oluşu arasında iki ay kadar bir zaman mevcuttur."
5670 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "İbnu Ömer radıyallahu anhüma, bir kölenin nikahı altında bulunan bir cariye, hürriyetine kavuşacak olursa, (bu azadlıktan sonra) kendisine

kocası temas etmedikçe (bu evliliğe devam edip etmemede) muhayyer olduğunu söylerdi."
5671 ölüm NİKÂHl FESHEDEN ŞEYLER, FESHETMEYEN ŞEYLER "İmam Malik rahimehullah'a ulaştığına göre, "Hz. Ömer veya Hz. Osman- radıyallahu anhüma, bir erkeği "hürüm" diye nefsiyle aldatıp evlenen ve birçok çocuk doğuran cariye hakkında "adam, çocukların, köle emsalleriyle fidyelerini öder" diye hükmetmiştir." İmam Malik; "Bu kıymet, nazarımda en adilidir" demiştir. Rezin tahric etmiştir."
5672 ölüm KADINLAR ARASINDA ADALET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kimin iki hanımı olur ve aralarında adaletli davranmazsa Kıyamet günü (vücudunun) yarısı düşük olarak gelir."

Diğer bir rivayette "Bir tarafı eğri (mefluç) olarak" denmiştir."
5673 ölüm KADINLAR ARASINDA ADALET "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam gece taksiminde adalete riayet eder ve derdi ki:

"Ey Allahım! Bu taksim benim iktidarımda olanda yaptığım bir taksimdir. Senin muktedir olup benim muktedir olmadığım şeyden dolayı beni levmetme!" Benim muktedir olmadığım" dediği şeyle kalbi kastederdi."
5674 ölüm KADINLAR ARASINDA ADALET "Yine Hz. Aişe anlatıyor: "Sevde Bintu Zeme'a radıyallahu anha, gününü Aişe'ye hibe etti. Böylece Resûlullah aleyhissalatu vesselam Aişe'ye iki gün ayırıyordu. Bir kendi günü, bir de Sevde'nin günü."
5675 ölüm KADINLAR ARASINDA ADALET "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hastalandığı zaman kadınlarını çağırdı, yanında toplandık.

"Ben sizleri teker teker dolaşacak durumda değilim. Uygun görürseniz Aişe'nin yanında kalmama müsaade edin, orada kalayım" buyurdular. Kadınlar da kendisine izin verdiler."
5676 ölüm KADINLAR ARASINDA ADALET "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında dokuz hanım vardı. Kadınlara uğrama işini sıraya koyunca, birinci kadına ikinci bir uğrayışı dokuz gün sonra oluyordu. kadınlar, her akşam, Resûlullah'ın o gün geleceği odada toplanıyorlardı. (Bir gün) toplanma yeri Hz. Aişe'nin odasıydı. Zeyneb gelmişti. Resûlullah ona elini uzattı. Hz. Aişe:

"Bu Zeyneb'tir, (bilmiyor musun)?" dedi. Resûlullah aleyhissalatu vesselam da elini geri çekti. Derken Hz. Aişe ile Hz. Zeyneb birbirlerine çıkıştılar. Karşılıklı çekişme birbirlerinin yüzüne toprak atmaya kadar gitti. (Bu esnada mescidde) ikaamet getirildi. Bu sırada Hz. Ebu Bekir geçiyordu, onların seslerini işitti.

"Ey Allah'ın Resulü! Çık ve şunların ağızlarına toprak saç!" dedi. Aleyhissalatu vesselam çıktı."
5677 ölüm KADINLAR ARASINDA ADALET "Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hanımlarına gece ve gündüzleyin aynı saatlerde ziyarette

bulunurdu. Onlar onbir tane idiler. Enes'e: "Buna takat getirebiliyor muydu?" denmişti. O: "Biz ona otuz kişinin gücü verildiğini konuşurduk" diye cevap verdi."
5678 ölüm KADINLAR ARASINDA ADALET "Yine Hz. Enes radıyallahu anh anlatıyor: "Bakire, dul üzerine nikahlanırsa, bakirenin yanında yedi gün kalınması, sonra taksimat yapılarak sıraya konması; dul nikahlandığı zaman, yanında üç gün kalıp sonra taksimat yapılıp sıraya konması sünnettendir."
5679 ölüm KADINLAR ARASINDA ADALET "Yine Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Safiyye radıyallahu anha'yı aldığı zaman yanında üç gece ikamet etti. Safiyye dul idi."
5680 ölüm KADINLAR ARASINDA ADALET "Ebu Bekr İbnu Abdirrahman, Ümmü Seleme radıyallahu anha'dan anlatıyor: "Resûlullah aleyhissalatu vesselam benimle evlendiği zaman, yanımda üç gün ikamet etti ve dedi ki:

"Sana ehlinden bir tahkir sözkonusu değil. Dilersen senin yanında yedi gün ikamet ederim. Ancak seninle yedi gün kalırsam diğer hanımlarımın yanında da yedi gün kalırım."
5681 ölüm AZL VE GAYLE HAKKINDA "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'la birlikte Beni'I-Müstalik gazvesine çıktık. Arap esirlerinden çokça esir ele geçirdik. Kadınlara karşı arzu duyduk. Çünkü üzerimizde bekarlık şiddet kesbetmişti. Hep azil yapmak istiyorduk ve: "Aramızda Resûllullah aleyhissalatu vesselam varken, ona sormadan azil yapmak olur mu?" dedik ve sorduk.

"Hayır! buyurdular. Bunu yapmamanız gerekir. Kıyamete kadar geleceği takdir edilen her canlı mutIaka yaratılacaktır (siz tedbirinizle önüne geçemezsiniz)."
5682 ölüm AZL VE GAYLE HAKKINDA "Esma Bintu Yezid İbnu's-Seken radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın: "Çocuklarınızı gizlice öIdürmeyin. Çünkü gayl, biniciye atının üzerinde ulaşır ve atından aşağı atar" dediğini işittim."
5683 ölüm NÜŞUZ (DİKBAŞLILIK) "Hz. Aişe radıyallahu anha: "Eğer bir kadın kocasının geçimsizliğinden veya kendisinden yüz çevirmesinden korkarsa, bazı fedakarlıklarla sulh olup aralarını düzeltmelerin de onlar için bir günah yoktur. Sulh ise daha hayırlıdır.." (Nisa 128) ayeti hakkında dedi ki: "Bu ayet, şöyle bir kadın hakkında inmiştir: "Bir erkeğin nikahı altındadır, ancak erkek onunla beraberliği fazla istememektedir, onu boşayıp bir başkasıyla evlenmeyi arzulamaktadır. Ona kadın: "Beni boşama, yanında tut, dilersen bir başkasıyla da evlen. Sen bana infak ve gece ayırma hususunda serbestsin" der. İşte ayette geçen şu meal bu manayadır: "Bazı fedakarlıklarla sulh olup aralarını düzeltmelerinde onlar için bir günah yoktur. Sulh ise hayırlıdır."
5684 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "Hz. Ömer radıyallahu anh demiştir ki: "Bir adam bir kadınla eşlenir, nikah sırasında kadını kendi memleketinden dışarı çıkarmama şartını kabul ederse, bilahare kadın razı olmadıkça, onu dışarı çıkaramaz."
5685 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "Hz. Ali radıyallahu anh'dan anlatıldığına göre: "Bu meseleden (nikahta koşulan şarta uyma meselesinden) sorulmuştur da, o şu cevabı vermiştir: "Allah Teala hazretlerinin şartı kadının koştuğu şarttan da, onun şartını kabul edenden de önce gelir!"
5686 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelerek:

"Ey Allah'ın Resûlü! Hanımım değen eli reddetmiyor!" dedi. Aleyhissalatu vesselam: "Onu uzaklaştır!" emretti. Adam: "Nefsimin ona takılmasından korkuyorum" deyince:

"Öyleyse ondan faidelen!" buyurdular."
5687 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kadın kadına bir örtünün altında mübaşeret etmemelidir, onu tutup kocasına vasfeder de adam görmüş gibi olur."
5688 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "Ata İbnu Yesar rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam Hz. Fatıma radıyallahu anha'ya çehiz olarak kadife bir örtü, bir su kabı ve içerisi izhirle doldurulmuş bir minder verdi."
5689 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, ben genç bir insanım, günahtan korkuyorum, evlenecek maddi imkan da bulamıyorum, hadımlaşmayayım mı?" dedim. Aleyhissalatu vesselam bana cevap vermedi. Ben bir müddet sonra aynı şeyi tekrar söyledim. Yine cevap vermedi. Sonra:

"Ey Ebu Hureyre! buyurdu. Senin karşılaşacağın şey hususunda artık kalem kurumuştur. Bu durumda ister hadımlaş ister bırak."
5690 ölüm NİKÂH MEVZUUNA GİREN BAŞKA MESELELER "Ma'mer anlatıyor: "Süfyan-ı Sevri merhum (bir gün) bana:

"Ailesinin bir yıllık -veya yarı yıllık yiyeceğini cemeden kimse hakkında bir şey işittin mi?" diye sormuştu. O anda ne söyleyeceğim aklıma gelmedi. Ama sonradan İbnu Ş'ihab'ın bize tahdis ettiği bir hadisi hatırladım. Hadis İbnu Şihab'a Malik İbnu Evs'ten, ona Hz. Ömer radıyallahu anh'tan gelmişti. Hadiste Aleyhissalatu vesselam'ın, Beni'n-Nadir hurmalığını satıp ailesi için bir yıllık yiyeceklerini ayırdığı belirtilmekte idi."
5691 nezir NEZİRDEN NEHY "Said İbnu'I-Haris anlatıyor: "İbnu Ömer radıyallahu anhüma'yı şöyle söyler işittim: "Siz nezretmekten yasaklanmadınız mı? Resûlullah aleyhissalatu vesselam demişti ki: "Nezir; olacak bir şeyi ne öne alır ne de geriye bıraktırır. Ancak onunla cimriden mal çıkarılmış olur."
5692 nezir NEZİRDEN NEHY "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nezir, ademoğluna, Allah'ın kendisine takdir etmediği hiçbir şeyi yakınlaştırmaz. Ancak nezir, kadere muvafık olur. Nezir sayesinde, cimrinin kendi arzusu ile çıkarmak istemediği, cimriden çıkarılır."
5693 nezir TAATE YÖNELİK NEZİR "Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söydediğini işittim:

"Kim Allah'a itaat etmeye nezrederse hemen itaat etsin. Kim de Allah'a isyan etmeye nezrederse, sakın isyan etmesin."
5694 nezir NAMAZLA İLGİLİ NEZİR "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kadın hastalanmıştı, şöyle bir nezirde bulundu: "Allah Teala hazretleri bana şifa verirse, buradan gidip Mescid-i Aksa'da namaz kılacağım." Sonra kadın iyileşmişti. Hemen yol hazırlığı yaptı. Hz. Meymune radıyallahu anha'ya geldi, selam verip kararını anlattı. Meymune, kadına:

"Hele otur, hazırladığını (burada) ye. Resûlullah aleyhissalatu vesselam'ın mescidinde namaz kıl. Zira ben O'nun şöyle söylediğini işittim:

"Şu mescidimde kılınan bir namaz, Ka'be Mescidi hariç bütün mescidlerde kılınan bin namazdan daha hayırlıdır."
5695 nezir NAMAZLA İLGİLİ NEZİR "Hz. Cabir radıyallahu anh anlatıyor: "Fetih günü bir adam kalkıp: "Ey Allah'ın Resûlü dedi. Ben aziz ve celil olan Allah'a nezirde bulundum ve dedim ki: "Eğer Mekke'nin fethini sana müyesser ederse, Beytu'I Makdis'te iki rek'at namaz kılacağım." Resûlullah aleyhissalatu vesselam adama:

"Sen şurada kıl!" cevabında bulundu. Adam talebini tekrar etti:

"Sen şurada kıl!" buyurdu. Adam bir kere daha tekrar edince:

"Öyleyse sen bilirsin" buyurdular."
5696 nezir ORUÇLA İLGİLİ NEZİR. "Hakim İbnu Ebi Hürre el-Eslemi'nin anlattığına göre, "İbnu Ömer radıyallahu anhüma'nın -önceden belirttiği bir günde oruç tutmaya nezreden bir kimsenin, nezrettiği o günü, Kurban veya Ramazan bayramlarına rastladığı taktirde, nezrini yerine getirip getirmeyeceği hususunda- şöyle dediğini işitmiştir: "Resûlullah aleyhissalatu vesselam'da sizin için güzel örnek vardır. O, ne Kurban ne de Ramazan bayramlarında oruç tutmamıştır. Üstelik o günlerde oruç tutmayı uygun da görmemiştir:" Soru sahibi sorusunu tekrar edince İbnu Ömer: "Resûlullah aleyhissalatu vesselam nezre uymayı emretmiştir, iki bayram gününde oruç tutmayı da nehyetmiştir" demiştir. Soru sahibi sorusunu yine tekrar edince eski cevabına ilavede bulunmamıştır."
5697 nezir ORUÇLA İLGİLİ NEZİR. "İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissaIatu vesselam hutbe verirken, güneşte ayakta duran bir adam gördü. Bunun niye orada durduğunu sordu.

"Bu Ebu İsrail'dir, güneşte durarak oruç tutmaya, yiyip içmemeye, gölgede oturmamaya ve konuşmamaya nezretmiştir!" dediler. Aleyhissalatu vesselam: "Ona söyleyin; gölgelensin ve konuşsun, ancak orucunu tamamlasın" buyurdular."
5698 nezir ORUÇLA İLGİLİ NEZİR. "İbnu Ömer radıyallahu anhüma anlatıyor: "(Babam) Ömer radıyallahu anh (bir gün) dedi ki:

"Ey Allah'ın Resulü! Ben cahiliye devrinde bir gün itikaf yapmayı nezretmiştim. -Bir rivayette Mescid-i Haram'da bir gece denmiştir.- (Bunu ifa etmem gerekir mi?)" Resûlullah aleyhissalatu vesselam: "Nezrini yerine getir!" buyurdular."
5699 nezir HACCLA İLGİLİ NEZİR "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Kızkardeşim, Beytullah'a yalın ayak yürüyerek gitmeye nezretmişti. Bu hususta Resûlullah'a sormamı talep etti. Ben de sordum. Aleyhissalatu vesselam:

"Yürüsün ve binsin!" buyurdular."
5700 nezir HACCLA İLGİLİ NEZİR "Tirmizi'nin rivayetinde şu ziyade vardır: "...ayağı çıplak ve başı da örtüsüz olarak Resûlullah: "(Allah, kızkardeşinin meşakkati sebebiyle bir şey yapacak değildir.) Ona emredin, başını örtsün, hayvanına binsin, (kefaret olarak) üç gün oruç tutsun" buyurdu."
5701 nezir HACCLA İLGİLİ NEZİR "İbnu Abbas radıyallahu anhüma anlatıyor: "Ukbe'nin kız kardeşi, yürüyerek hacc yapmaya nezretmişti. Ukbe onun bu işi yaya olarak yapamayacağını Resûlullah aleyhissalatu vesselam'a söyledi. Aleyhissalatu vesselam:

"Allah, kızkardeşinin yayan yürümesinden müstağnidir. Binsin ve bir deve kurban etsin!" buyurdular."

Bir rivayette: "Allah, kızkardeşinin Beytullah'a yayan yürümesi sebebiyle bir şey yapacak değildir" buyrulmuştur."
5702 nezir HACCLA İLGİLİ NEZİR "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, iki oğlunun omuzlarına ardılmış olarak yürümekte olan bir ihtiyar görmüştü.

"Bunun derdi ne de böyle yürüyor" diye sordu.

"Yürümeye nezretmiş!" dediler.

"Şurası muhakkak ki, Allah bu biçarenin kendine eziyet etmesinden müstağnidir" buyurdular ve hayvanına binmesini emrettiler."
5703 nezir MALLA İLGİLİ NEZİR "Hz. Aişe radıyallahu anha demiştir ki: "Kim "Malım Ka'be yolunda feda olsun!" diye nezrederse, ona yemin kefareti gerekir. Kim de bağışlayacağı malı tayin edip belirlerse, o malı çıkarması gerekir, hatta bu mal üçte birden fazla bile olsa."

Bu hadisin "...yemin kefareti gerekir" ibaresine kadar olan kısmını, Muvatta'da İmam Malik tahric etmiştir. Geri kalan kısmını ise Rezin tahric etmiştir."
5704 nezir MALLA İLGİLİ NEZİR "İmam Malik'ten rivayete göre, "kendisine, "Malım Allah yolunda sadakadır" diyen kimse hakkında sorulmuştu, şu cevabı verdi:

"Üçte birini sadaka yapar. Zira, Aleyhissalatu vesselam, Ebu Lübabe radıyallahu anh: "Günahı işlemiş bulunduğum kavmimin yurdunu terkedip, sana mücavir olacağım. Malımı da Allah ve Resûlüne tasadduk edeceğim" dediği vakit: "Bu maldan üçte birinin bağışı sana kifayet eder" demişti."
5705 nezir MALLA İLGİLİ NEZİR "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anh anlatıyor: "Bir kadın (gelerek): "Ey Allah'ın Resûlü! Ben senin yanıbaşında def çalmaya nezrettim!" dedi. Aleyhissalatu vesselam:

"Nezrini yerine getir!" buyurdular."
5706 nezir MALLA İLGİLİ NEZİR "Rezin şu ziyadeyi kaydetti: "Kadın dedi ki: "Ey Allah'ın Resulü! Çıktığın gazveden sağ-salim ganimetle dönersen sana (zafer alameti olarak) def çalıvereceğim diye nezrettim!"

Resûlullah aleyhissalatu vesselam bu talep üzerine: "Eğer nezretti isen haydi nezrini yerine getir, yoksa böyle bir şey yapma!" buyurdular."
5707 nezir MALLA İLGİLİ NEZİR "Sabit İbnu'd-Dahhak radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a: "Ben şu şu yerde bir kurban kesmeye nezrettim!" dedi. Zikrettiği yer cahiliye insanlarının kurban kestikleri bir yerdi. Aleyhissalatu vesselam:

"Orada, kendisine ibadet edilen cahiliye putlarından biri var mı?" diye sordu. Adam:

"Hayır!" deyince:

"Pekiyi orada, onların bayramlarından bir bayram kutlanıyor mu?" diye sordu. Onlar yine "hayır!" deyince:

"Öyleyse nezrini yerine getir!" emrettiler."
5708 nezir MA'SİYETLE İLGİLİ NEZİR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ma'siyette (günah şeylerde) nezir yoktur. Bunun kefareti de yemin kefaretidir."
5709 nezir MA'SİYETLE İLGİLİ NEZİR "İbnu Amr İbnu'I-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ancak, kendisiyle Allah Teala hazretlerinin rızası talep edilen şeylerde nezir vardır. Sıla-ı rahmı koparma üzerine de yemin yoktur."
5710 nezir MA'SİYETLE İLGİLİ NEZİR "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdullar ki:

"Ne bir masiyette ne de insanoğlunun malik olmadığı bir şeyde nezir yoktur."
5711 nezir MA'SİYETLE İLGİLİ NEZİR "Yahya İbnu Sa'id radıyallahu anh anlatıyor: "Kasım İbnu Muhammed'in şöyle söylediğini işittim: "İbnu Abbas radıyallahu anhüma'ya bir kadın gelip:

"Ben oğlumu kurban etmeye nezrettim! (Ne dersin?)" dedi. İbnu Abbas ona:

"Oğlunu kesme, yeminine karşı keffarette bulun!" diye cevap verdi. Bu cevap karşısında orada bulunan yaşlı bir zat:

"Bu nezirde nasıl keffaret olur?" dedi. İbnu Abbas açıkladı:

"Allah Teala hazretleri Kur'an-ı Kerim'de: "Hanımlarına zıhar yapanlarınız bilsin ki, bu sözleriyle hanımları onların anneleri olmuş olmaz. Gerçekten onlar çirkin ve asılsız bir söz söylüyorlar..." (Mücadele 2) buyurmuş, sonra da gördüğün gibi, bu zıharda bulunanlara keffaret takdir etmiştir."
5712 nezir MA'SİYETLE İLGİLİ NEZİR "Muhammed İbnu Münteşir anlatıyor: "Bir adam, Allah, düşmanından kurtardığı taktirde kendisini kurban etmeye nezretmişti. Durumu gelip İbnu Abbas radıyallahu anhüma'ya sordu. O da, hizmetçisi Mesruk'a sormasını söyledi. Adam ona sorunca, Mesrûk:

"Sen kendini kurban etme. Çünkü, eğer mü'min biriysen, mü'min bir canı öldürmüş olacaksın; yok eğer kafirsen, cehenneme gitmede acelecilik etmiş olacaksın. En iyisi, bir koç satın al, bunu müslümanlar için kes. Çünkü İshak aleyhisselam senden daha hayırlıdır. O bir koç ile fidyelendi" diye cevap verdi. Adam bu cevabı İbnu Abbas radıyallahu anhüma'ya haber verdi. Bunun üzerine:

"Sana, ben de böyle fetva vermeyi düşünmüştüm!" dedi."
5713 nezir MA'SİYETLE İLGİLİ NEZİR "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurmuştur ki:

"Nezir keffareti, başka bir şey zikredilmemişse yemin keffaretidir."
5714 nezir MA'SİYETLE İLGİLİ NEZİR "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Nezir iki çeşittir: Kimin nezri Allah'a taatla ilgiliyse bu nezir Allah içindir. Bunda vefa gerekir. Kimin nezri de Allah'a masiyetle ilgili ise işte bu nezir şeytan içindir, bunda vefa yoktur. Böyle bir nezirde bulunan kimse, nezri için, yeminde olduğu gibi keffarette bulunur."
5715 niyet NİYET VE İHLAS "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ameller niyetlere göredir. Herkese niyet ettiği şey vardır. Öyleyse kimin hicreti Allah'a ve Resülüne ise, onun hicreti Allah ve Resülünedir. Kimin hicreti de elde edeceği bir dünyalığa veya nikahlanacağı bir kadına ise, onun hicreti de o hicret ettiği şeyedir."
5716 niyet NİYET VE İHLAS "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah bir kavme azap indirdi mi, o azab, kavmin içinde bulunan herkese isabet eder. Sonra, (Kıyamet gününde) herkes niyetlerine (ve amellerine) göre diriltilirler."
5717 niyet NİYET VE İHLAS "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim kırk sabah Allah'a ihlaslı olursa, kalbinden lisanına hikmet çeşmeleri akmaya başlar."
5718 nasihat ve meşveret NASİHAT VE MEŞVERET "Temimu'd-Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Din nasihatten (hayırhahlıktan) ibarettir!" demişti. Biz sorduk: "Ey Allah'ın Resûlü! Kimin için hayırhah olmaktır?"

"Allah için, Allah'ın kitabı için, Resûlü için ve müslümanların imamları ve hepsi için!" buyurdular."
5719 nasihat ve meşveret NASİHAT VE MEŞVERET "Kime ilme müstenid olmayan bir fetva verilmişse, bunun günahı ona fetva verene aittir. Kim, bir kardeşine, gerçeğin başka olduğunu bile bile, farklı bir irşadda bulunursa ona ihanet etmiş olur."
5720 nasihat ve meşveret NASİHAT VE MEŞVERET "Ümmü Seleme ve Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Müsteşar mü'temendir."
5721 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Abbad İbnu Temim'in amcasından naklettiğine göre, "Amcası, Resûlullah aleyhissalatu vesselamı mescidde, ayaklarından birini diğerinin üzerine koymuş vaziyette sırtüstü yatarken görmüştür."

İmam Malik şu ziyadeyi kaydetmiştir: "İbnu'I Müseyyeb'ten bana ulaştığına göre Hz. Ömer ve Osman radıyallahu anhüma da böyle yaparlardı."
5722 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Biriniz sırtüstü uzanıp, sonra da ayak ayak üstüne atmasın."
5723 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam karnı üzerine yatmış bir adam görmüştü; hemen müdahale edip: "Bu Allah Teala Hazretlerinin sevmediği bir yatıştır!" buyurdular."
5724 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kişinin korkuluğu olmayan damda uyumasını nehyetti."
5725 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Ümmü Seleme ailesinden biri rivayet etmiştir: "Resûlullah aleyhissalatu vesselam'ın yatağı, insanın kabrine konduğu şekildeydi, mescid de baş tarafındaydı."
5726 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam geceleyin kalktı, kazayı hacette bulundu. Yani bevletti. Arkadan ellerini ve yüzünü yıkadı. Sonra, tekrar uyudu."
5727 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "İbnu Ömer radıyallahu anhüma: "Resûlullah aleyhissalatu vesselam'ı Ka'be'nin avlusunda gördüm, elleriyle şöyle ihtiba edip oturmuştu" dedi ve ihtiba oturuşunu (göstererek) tarif etti. Bu kurfusa idi."
5728 uyuma ve uyanma adabı UYUMA VE UYANMA ADABI "Hz. Aişe radıyallahu anha'nın anlattığına göre, "Kişinin (namazda) elini boş böğrüne koymasını mekruh addederdi ve: "Bunu yahudiler yapar"derdi."
5729 nifak NİFAK "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dört haslet vardır; kimde bu hasletler bulunursa o kimse halis münafıktır. Kimde de bunlardan biri bulunursa, onu bırakıncaya kadar kendinde nifaktan bir haslet var demektir: Emanet edilince hiyanet eder, konuşunca yalan söyler, söz verince sözünde durmaz, husûmet edince haddi aşar."
5730 nifak NİFAK "Hz. Huzeyfe radıyallahu anh anlatıyor: "Nifak Resûlullah aleyhissalatu vesselam devrinde vardı. Şimdi ise, imandan sonra küfür vardır."
5731 nifak NİFAK "Esved rahimehullah anlatıyor: "Hz. Abdullah İbnu Mes'ud radıyallahu anh'ın ders halkasında idik. Huzeyfe radıyallahu anh geldi ve yanımızda durup bize selam verdi ve:

"Nifak, siz en hayırlı bir kavme indirildi" dedi. Esved de (hayretle):

"Sübhanallah, Aziz ve Celil olan Allah: "Münafıklar cehennemin en aşağı derekesindedir" (Nisa 145) buyuruyor" dedi. Bunun üzerine Abdullah tebessüm etti. Huzeyfe de mescidin bir kenarına oturdu. Derken Abdullah kalktı ve arkadaşları da dağıldılar. Huzeyfe beni çağırmak için bana bir çakıl attı, yanına geldim. Bana: "Abdullah'ın gülmesi tuhafıma gitti, halbuki o benim söylediğimi bilen birisi. Yemin olsun nifak, siz (Tabiiler)den daha hayırlı bir kavme indirildi. Onlar (nifaktan) sonra tevbe ettiler. Allah da tevbelerini kabul etti" dedi."
5732 nifak NİFAK "İbnu Ebi Müleyke rahimehullah anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı."
5733 yıldızlar YILDIZLAR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, Allah'ın zikrettiğinin gayrısı için yıldızlar ilminden bir bab iktibas ederse sihirden bir şu'be iktibas etmiş olur. Müneccim kahindir; kahinde sihirbazdır, sihirbaz da kafirdir."
5734 yıldızlar YILDIZLAR "Bir diğer rivayette şöyle gelmiştir:Kim yıldızlarla ilgili bir ilim iktibas etmişse sihirden bir şube iktibas etmiş demektir. (Yıldız ilmi) arttıkça (sihir ilmi de) artar."
5735 yıldızlar YILDIZLAR "Zeyd İbnu Halid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hudeybiye'de, bize, geceleyin yağan yağmurun peşinden sabah namazı kıldırmıştı. Namazı bitince cemaatın önüne geçti ve:

"Rabbiniz ne dedi biliyor musunuz?" buyurdu. Cemaat: "Allah ve Resûlü bilir!" dediler.

"Allah Teala Hazretleri: "Kullarımdan bir kısmı bana mü'min, bir kısmı da kafir olarak sabahladı. "Allah'ın fazlı ve rahmmetiyle bize yağmur yağdırdı" diyen bana mü'min, yıldızları da inkar edici olarak sabahladı.Kim de: "Falanca falanca yıldız sayesinde bize yağmur yağdırıldı" dediyse o da bana kafir, yıldıza mü'min olarak sabaha erdi" dedi!" buyurdular."
5736 yıldızlar YILDIZLAR "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Eğer Allah Teala hazretleri, kullarından yağmuru beş yıl tutup sonra gönderecek olsa, insanlardan bir grubu kafir olur ve: "Micdeh yıldızı sebebiyle yağmura kavuştuk!" derdi."
5737 yıldızlar YILDIZLAR "Katade rahimehullah demiştir ki: "Allah bu yıldızları üç şey için yaratmıştır: Onları semanın zineti kıldı, (semaya yükselip haber toplayan) şeytanlara atılacak taşlar kıldı, kendileriyle istikamet tayin edilen alametler kıldı. Kim yıldızlar hakkında başka yorumlar yapmaya kalkarsa hata eder ve nasibini zayi eder, kendisini ilgilendirmeyen ve bilgisi olmayan hatta bilmekte peygamler ve meleklerin bile acze düştükleri bir hususta kendini külfete sokar."
5738 yıldızlar YILDIZLAR "Rebi'de aynısını rivayet etmiş ve şu ziyadeyi kaydetmiştir: "AIlah'a yemin olsun. Allah hiç kimsenin ne yaşamasını, ne ölmesini, ne de rızkını herhangi bir yıldıza bağlamıştır. Bunu söyleyenler Allah hakkında yalan düzüyorlar ve kendilerine bahaneler uydur(up avun)uyorlar."
5739 Hicretler HİCRETLER "Bera İbnu'l-Azib radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh, evinde babama uğradı. Ondan bir semer satın aldı. (Babam) Azib'e:

"Benimle oğlunu gönder, onu evime kadar götürüversin!" dedi. Babam bana:

"Hay onu götürüver!" dedi. Ben de götürüverdim. Babam onunla beraber çıktı, bedelini alacaktı. Babam, Ebu Bekr'e:

"Ey Ebu Bekr! Resûlullah aleyhissalatu vesselam'la (hicret ettiğin) gece ne yaptınız?" diye sordu.

"Evet o gece yürüdük. Ertesi günü de öğle vaktine kadar yürüdük. Yolumuz tenha idi, hiç kimseye rastlamadık. Önümüze uzun bir kaya çıktı. Kayanın henüz güneşin değmediği bir gölgesi vardı. Yanına konakladık. Ben kayanın yanına geldim. Resûlullah aleyhissalatu vesselam'ın duldasında uyuması için eIimle bir yeri düzledim. Sonra oraya bir post yayıp:

"Ey Allah'ın Resülü! (Siz biraz istirahat buyurup şurada) uyuyun, ben etrafınızı gözetlerim!" dedim. Derken yatıp uyudu, ben de çıkıp etrafını gözetlemeye başladım. Kayaya doğru sürüsüyle gelmekte olan bir çobanla karşılaştım. O da bizim gibi gölgeye sığınmak istiyordu.

"Sen kimlerdensin ey delikanlı?" diye sordum. Medine veya Mekke'den bir adama aitti. Ben tekrar:

"Koyununda süt var mı?" dedim.

"Evet!" dedi.

"Sağar mısın?" dedim.

Tabii dedi ve sağmak üzere bir koyun yakaladı.

"Memede kıl, toz-toprak çer-çöp olabilir, bunları bir çırp!" dedim. Dediğimi yaptı, beraberindeki bir kaba bir miktar süt sağdı. Benim de yanımda Resûlullah aleyhissalatu vesselam için taşıdığım bir kap vardı. İçmede, abdestte onu kullanırdı. (Sütü kendi kabıma aktararak) Aleyhissalatu vesselam'ın yanına geldim. Uyuyordu. Uyandırmak istemedim. Uyanıncaya kadar yanında durdum. Süte biraz su kattım, dibi serinledi.

"Ey Allah'ın Resülü, buyurun için!" dedim. O içti ben de memnun oldum. Sonra: "Yola koyulma vakti gelmedi mi?" dedi.

"Evet!" dedim. Güneşin zevalinden sonra hareket ettik. Peşimize Süraka İbnu Malik İbni Cu'şem düştü. Biz sert bir arazide yürüyorduk.

"Ey Allah'ın Resülü, bize yaklaştı!" dedim.

"Üzülme! Allah bizimledir!" buyurdu. Aleyhissalatu vesselam, Sürakaya beddua etti. Derhal atının ön ayağı karnına kadar yere saplandı. Süraka:

"Anladım ki, siz bana ilendiniz. Ne olur benim için dua edin. Allah için ben de takipçileri sizden geri çevireceğim!" dedi. Aleyhissalatu vesselam dua ediverdi, adam kurtuldu ve geri döndü. Yol boyu her kime rastladı ise:

"Ben size bedel burada gereken (aramayı) yaptım (kimse yok)!" dedi. Böylece her kime rastladı ise geri çevirdi. Hülasa, bize verdiği sözü tuttu."
5740 Hicretler HİCRETLER "Hz. Ebu Bekr radıyallahu anh anlatıyor: "Biz mağarada iken müşriklerin ayaklarını görüyordum. Onlar bu sırada başlarımızın üstünde idiler.

"Ey Allah'ın Resûlü dedim, onlar ayaklarının aşağısına bir bakacak olsa bizi mutlaka görürler!" dedim. Bunun üzerine:

"Ey Ebu Bekr!" buyurdular, "Üçüncüleri Allah olan iki kişi hakkında ne zannediyorsun?"
5741 Hicretler HİCRETLER "Abdullah lbnu Sa'di radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına bir heyet olarak geldik. Ben:

"Ey Allah'ın Resülü! Muhakkak ki ben, arkamda, artık hicretin sona erdiğini zanneden bir kavim bıraktım" dedim. Aleyhissalatu vesselam:

"Küffarla kıtal edildiği müddetçe, hicret sona ermeyecektir" buyurdu."
5742 Hicretler HİCRETLER "Ya'la İbnu Ümeyye anlatıyor: "Fetih günü babam Ümeyye'yi getirip: "Ey Allah'ın Resûlü! Babamla hicret şartı üzere bey'at yap!" dedim. Ama O:

"Onunla cihad etme şartı üzerine bey'at yaparım, artık hicret sona ermiştir" cevabını verdi."
5743 Hicretler HİCRETLER "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "(Sahabiler lslami takvimin başlangıcını tesbit ederken) ne Resulullah aleyhissalatu vesselam'ın bi'set zamanına, ne de vefat zamanına itibar etmediler. Fakat Medine'ye gelişine itibar ettiler."
5744 Hediye RESULULLAH'IN HEDİYELERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hediyeleşin, zira hediye, kalpteki kuşkuları giderir. Komşu kadın, komşusu kadından gelen (hediyeyi) hakir görmesin, bir koyun paçası olsa bile."
5745 Hediye RESULULLAH'IN HEDİYELERİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, hediyeyi kabul eder, ona karşılıkta bulunurdu."
5746 Hediye RESULULLAH'IN HEDİYELERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bana bir koyunun inciğe kadar ayağı hediye edilse kabul ederim, böyle bir yemeği yemeye çağırılsam icabet ederim."
5747 Hediye RESULULLAH'IN HEDİYELERİ "Hz. Ali radıyallahu anh anlatıyor: "Kisra Resûlullah aleyhissalatu vesselam'a bazı şeyler hediye etti, Aleyhissalatu vesselam ondan bu hediyeleri kabul etti. Diğer krallar da ona hediyede bulundular, o da onlardan bunu kabul etti."
5748 Hediye RESULULLAH'IN HEDİYELERİ "İyaz İbnu Himar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir hediyede bulunmuştum. Bana: "Müslüman mı oldun?" diye sordu.

"Hayır! dedim.

"Ben müşriklerin hediyesini almaktan menolundum!" buyurdular (ve hediyemi almadılar)."
5749 Hediye RESULULLAH'IN HEDİYELERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a genç bir deve hediye etti. Resûlullah aleyhissalatu vesselam ona mukabil altı genç deve verdi. Bedevi, memnun kalmadı. Bu hal, Aleyhissalatu vesselam'a ulaştı. Allah'a hamd ü senadan sonra:

"Falan kimse bana bir deve hediye etti. Ben ona mukabil altı deve verdim. Buna rağmen memnun olmamış. (Allah'a) yemin olsun, (Şu günden sonra muhacirler), Kureyşliler, Ensariler, Sakitliler veya Devsliler dışında kimseden hediye almamaya azmettim" buyurdular."
5750 Hediye RESULULLAH'IN HEDİYELERİ "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir kimse için şefaatçi olur, o da bu şefaatine karşı bir hediyede bulunursa hediyeyi kabul ettiği taktirde, riba kapılarından büyük bir kapıya girmiş olur."
5751 Hediye RESULULLAH'IN HEDİYELERİ "Ubade İbnu's-Samit radıyallahu aanh anlatıyor: "Ben ehl-i Suffa'dan birkısım insanlara yazı ve Kur'an'ı öğretmiştim. Onlardan bir adam bana bir yay hediye etti. Ben de: "(Bu yay) benim için (büyük) bir mal değil, onunla Allah yolunda atış yaparım, gidip Resûlullah Aleyhissalatu vesselam'a soracağım" dedim. Gidip sordum:

"Ey Allah 'ın Resûlü! dedim. Kendilerine yazı ve Kur'an öğrettiğim kimselerden biri bana bir yay hediye etti. Bu benim için bir mal da değil. Ben onunla Allah yolunda atış yaparım!" dedim. Aleyhissalatu vesselam bana:

"Eğer ateşten bir takı takınmayı seversen kabul et!" diye cevap verdi."
5752 Hibe HİBE "İbnu Abbas ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimse bir atiyyede bulunur veya bir hibede bulunursa, sonradan atiyye ve hibesinden rücü etmesi ona helal olmaz, sadece baba çocuğuna yaptığı bağıştan dönebilir."
5753 Hibe HİBE "Bir rivayette: "Atiyye veya hibesinden dönen, kusmuğuna dönen köpek, gibidir" denmiştir."
5754 Hibe HİBE "Yine İbnu Abbas radıyallahu anhüma'dan merfu olarak şu hadis kaydedilmiştir: "Kusmuğuna rücü eden köpek gibi hibesinden dönen kimsenin kötü örneği bize yakışmaz."
5755 Hibe HİBE "Nu'man İbnu Beşir radıyallahu anhüma'nın anlattığına göre, "babası onu (Nu'man'ı) Resûlullah aleyhissalatu vesselam'a getirmiş ve: "Ey Allah'ın Resülü! Ben bu oğluma bir köle bağışladım! (Sen bu bağışıma şahid ol!" demiştir. Aleyhissalatu vesselam:

"Her çocuğuna böyle bir bağışta bulundun mu?" diye sormuş, babası "hayır!" deyince: "Öyleyse bağışından dön!" emretmiştir."
5756 Hibe HİBE "İbnu Amr İbni'l-As anlatıyor: "Resûlullah aleyhissalatu vesselam Mekke'yi fethettigi zaman şu hitabede bulundu:

"Bilesiniz! Kocasının izni olmadan bir kadının (kocasının malından) bağışta bulunması caiz değildir."
5757 Hibe HİBE "Bir başka rivayette de şöyle gelmiştir: "Kocasının nikahında olduğu müddetçe, bir kadına malından hibede bulunması caiz degildir."
5758 vasiyet VASİYETE TEŞVİK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hakkında vasiyet edebileceği bir malı bulunan müslüman kimsenin, vasiyeti yanında yazılı olmaksızın iki gece geçirmeye hakkı yoktur."
5759 vasiyet VASİYETE TEŞVİK "İbnu Abbas radıyallahu anhüma: "Ölen mal bırakmışsa ebeveyn ve akrabalarına vasiyette bulunsun.." (Bakara 180) ayeti hakkında demiştir ki : "Miras ayeti neshedinceye kadar vasiyet bu şekilde vacib idi."
5760 vasiyet VASİYETİN ZAMANI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: Resûlullah aleyhissalatu vesselam'a: "Hangi sadaka efdaldir?" diye sorulmuştu:

"Sağlıklı ve fakirlikten korkup, zenginliğe ümit bağladığın, mala karşı cimri olduğun halde tasadduk etmen! Bu şekilde tasadduku, can boğazına gelip de falana şu kadar, feşmekana bu kadar diyeceğin zamana kadar devam ettir. O sırada (yaptığın tasaddukun sana bir faydası yoktur, çünkü malın, artık) zaten birilerinin olmuştur."
5761 vasiyet SADAKANIN MİKTARI "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Veda haccı senesinde, bende şiddet peyda eden bir ağrı sebebiyle yatmakta olduğum hastalıgım için bana geçmiş olsun ziyaretine geldi.

"Ey Allah'ın Resûlü dedim. Gördüğünüz gibi ağrım çok şiddetlendi. Ben mal mülk sahibi bir kimseyim. Bana varis olacak tek kızımdan başka kimsem yok. Malımın üçte ikisini tasadduk etmek istiyorum!" dedim. Hemen "Hayır, olmaz!" buyurdular.

"Yarısı?" dedim. Yine "olmaz!" buyurdular.

"Üçte biri? dedim.

"Üçte birini mi? Üçte bir de çok. Senin varislerini zenginler olarak bırakman, halka ihtiyaçlarını açan fakirler olarak bırakmandan daha hayırlıdır. Sen aziz ve celil olan Allah'ın rızasını arayarak her ne harcarsan, -hatta bu, hanımının ağzına koyduğun bir lokma bile olsa- mutlaka onun sebebiyle mükafaatlanacaksın" buyurdular. Ben:

"Ey Allah'ın Resülü dedim. Ben arkadaşlarımdan sonra burada kalacak mıyım?" dedim.

"Eğer geri kalır, kendisiyle Allah'ın rızasını düşündüğün bir amel yapacak olursan bu ameller sebebiyle mutlaka derecen artacak, merteben yükselecektir. şunu da söyleyeyim. Sen daha yaşayacaksın. Öyle ki Allah seninle birkısım kavimlere hayır ulaştıracak, diğer birkısımlarına da şer" buyurdular. Resulullah aleyhissalatu vesselam sonra, şöyle dua ettiler:

"Allahım! Ashabının hicretini tamama erdir. Onları gerisin geri (başarısızlıkla) çevirme!" Ve sözlerini (Hicret evi olan) Mekke'de ölmüş olan Sa'd İbnu Havle hakkında sarfettikleri "Lakin zavallı, Sa'd İbnu Havle'dir!" mersiyesiyle tamamladılar."
5762 vasiyet VARİSE VASİYET "Amr İbnu Harice radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselm devesinin üzerinde hitabede bulundu. Ben devenin boynunun altında idim. Deve durmadan geviş getiriyor, hayvanın salyası omuzlarımın arasına akıyordu. İşte bu esnada Aleyhissalatu vesselam'ın şu sözünü işittim;

"Allah Teala Hazretleri her hak sahibine hakkını verdi. Bu sebeple varislerden biri Iehine vasiyet yoktur."
5763 vasiyet VARİSE VASİYET "Talha İbnu Musarrıf anlatıyor: "İbnu Ebi Evfa radıyallahu anh: "Resûlullah vasiyette bulundu mu?" diye sordum.

"Hayır dedi. Ben tekrar:

"Öyleyse, kendi vasiyette bulunmaksızın halka nasıl vasiyeti farz kılar veya emreder" dedim.

"Kitabullah'ı vasiyet etti " diye cevap verdi."
5764 vasiyet VARİSE VASİYET "Esved İbnu Yezid anlatıyor: "Hz. Aişe radıyallahu anha'nın yanında, Hz. Ali'nin Resulullah aleyhissalatu vesselam'ın vasisi olduğunu söylemişlerdi:

"Resulullah ona ne zaman vasiyette bulundu? Öleceği sırada o benim göğsüme yaslanmış vaziyette idi, bir leğen getirtti. Kucağımda bükülmüştü, öldüğünü bile hissetmedim. Öyleyse ona ne zaman vasiyet etti" diye itiraz etti."
5765 vasiyet VARİSE VASİYET "Amr İbnu şu'ayb an ebihi an ceddihi anlatıyor: "As İbnu Vail es-Sehmi (kendi adına) yüz kölenin azad edilmesini vasiyet etti. Oğlu Hişam, ona bedel, elli tanesini azad etti. Oğlu Amr da ona bedel geri kalan elliyi azad etmek istedi ve:

"Hele Resûlullah aleyhissalatu vesselam'a bir sorayım!" dedi, ona gelip:

"Ey Allah'ın Resûlü! Babam, kendi adına, yüz köle azad edilmesini vasiyet etmişti. Hişam onun adına elli köle azad etti! Benim üzerime de elli tanesi kaldı. Onun adına ben azad edebilir miyim?" dedim. Aleyhissalatu vesselam, bana: "Eğer o müslüman idiyse, ona bedel azad etseniz veya ona bedel sadaka verseniz veya ona bedel hacc yapıverseniz bu ona ulaşırdı" buyurdular."
5766 vasiyet YETİMİN VASİSİ "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ey Ebu Zerr! Ben seni zayıf bir kimse görüyorum. Ben kendim için sevdiğimi senin için de aynen severim. Öyleyse iki kişi üzerine emir olmayasın, yetim malına da velilik yapmayasın."
5767 vasiyet YETİMİN VASİSİ "Amr İbnu Şu'ayb an ebihi an ceddihi anlatıyor: "Bir adam Aleyhissalatu vesselam'a gelerek: "Ben fakirim, hiçbir şeyim yok, üstelik bir de yetimim var!" dedi. Aleyhissalatu vesselam:

"Yetimin malından ye! Ancak bunu yaparken ne israfa kaç, ne aceleci ol, ne de kendine mal et" buyurdular."
5768 vasiyet YETİMİN VASİSİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan iki şey öğrendim: "İhtilamdan sonra yetimlik kalmaz, geceye kadar gün boyu sessiz durmak yoktur."
5769 vaad VAAD "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bahreyn'in sadaka malı geldimi sana şöyle şöyle (avuç avuç) vereceğim" dedi ve üç kere eliyle gösterdi. Bahreyn'in malı gelmezden önce Aleyhissalatu vesselam vefat etti. Mal Hz. Ebu Bekr'e gelince, bir münadi ile halka şöyle ilanda bulundu:

"Kime Resûlullah'ın bir vaadi veya bir borcu var idiyse bana gelsin!"

Cabir der ki: "Ben hemen Hz. Ebu Bekr radıyallahu anha'ya gittim ve Resûlullah aleyhissalatu vesselam'ın: "Bahreyn'in sadaka malı geldimi ben sana şöyle şöyle vereceğim" deyip üç kere iki eliyle işaret yaptığını söyledim. Bunun üzerine Hz. Ebu Bekr bana derhal verdi.

Cabir der ki: "Bundaıı sonra da Ebu Bekr'e rastladım ve yine istedim. Ama bu sefer vermedi. Sonra tekrar ona geldim, yine vermedi, sonra üçüncü sefer geldim yine vermedi. Ben de:

"Sana bir geldim vermedin, sonra bir daha geldim yine vermedin, bir kere daha geldim yine vermedin. Ya bana verirsin, ya da seni bana karşı cimri bileceğim" dedim. Bunun üzerine:

"Bana karşı cimri bileceğim mi dedin? Cimrilikten daha kötü hangi hastalık var?" dedi ve bunu üç kere tekrar etti ve devam etti:

"Ben seni reddettiğim her defasında (içimden) sana vermek istedim" dedi. (Bana bir avuç avuçlayıp verdi)."
5770 vaad VAAD "Muhammed İbnu Ali anlatıyor: "Cabir İbnu Abdillah'ı dinledim. Diyordu ki:

"Hz. Ebu Bekr'e geldim. Ebu Bekr bana (birkaç avuç avuçlayıp verdikten sonra) "şunları bir say!" dedi. Ben de saydım. Hepsi beşüz taneydi. Hz. Ebu Bekr: "Bunun iki mislini al!" dedi."
5771 vekâlet VEKÂLET "Hakim İbnu Hizam radıyallahu anh'ın anlattığına göre, "Resûlullah aleyhissalatu vesselam, kendisine bir dinar vererek kurbanlık bir koç almaya gönderdi. Çarşıdan bir dinara bir kurbanlık satın aldı. Ancak onu (beriye gelince) iki dinara sattı. Geri dönüp bir dinara bir koç satın aldı. Böylece Resûlullah aleyhissalatu vesselam'a bir dinar ve bir koçla geldi. Resûlullah dinarı tasadduk etti. Hakim'e de bu ticaretinde mübarek kılması için Allah'a dua etti."
5772 vakıf VAKIF "İbnu Ömer radıyallahu anhüma anlatıyor: "Hz. Ömer radıyallahu anh Hayber'de (ganimetten) bir arazi sahibi oldu. (Bunu tasadduk etmesini emreden bir rüyayı üst üste üç gün görmesi üzerine) Resûlullah aleyhissalatu vesselam'a gelerek."

"Ey Allah'ın Resülü! Ben Hayber'de bir tarlaya sahip oldum. Şimdiye kadar yanımda böylesine değerli bir arazim hiç olmadı. Bu tarla için bana ne emir buyurursunuz?" diye sordu. Aleyhissalatu vesselam:

"Dilersen onun aslını (Allah için) hapset ve (gelirini) tasaddut et!" buyurdular. Bunun üzerine Hz. Ömer radıyallahu anh araziyi tasadduk etti ve aslının satılamayacağını ve satın alınamayacağını, varis olunamayacağını, hibe edilemeyeceğini söyledi.

Ravi der ki: "Ömer bu araziyi fakirlere, akrabalara, kölelere, Allah yolunda harcamalara ve yolculara bağışladı. -Bir rivayette misafirlere de denmiştir.- Onun işlerini üzerine alanın ondan maruf üzere yemesinde veya bir dostuna yedirmesinde bir beis yoktur, yeter ki, malı kendine sermaye yapmasın."
5773 vakıf VAKIF "Yahya İbnu Sa'id anlatıyor: "Abdülhamid İbnu Abdillah (İbni Abdillah) İbni Ömer İbni'I-Hattab radıyallahu anhüm, Hz. Ömer'in sadaka (kıldığı arazinin vakfiyesini) bana istinsah ediverdi. Şöyle yazılıydı: "Rahman ve Rahim olan Allah'ın adıyla. Bu, Allah'ın kulu Ömer'in Semş (nam arazi) hakkında yazdığı (vakfiyename)dır." Burada (Ravi Yahya İbnu Sa'id) Hz. Ömer'le ilgili haberinde Nafi'in İbnu Ömer'den naklettiğinin benzerini anlattı ve: "Bir malı kendinin kılmaksızın" dedi. Yine o Vakfiyanemede şu da vardı: "(Mütevellinin ihtiyacından sonra) onun mahsulünden her ne artarsa, bu, (sayılan diğer ödeme mahallerindeh başka) dilenciler ve yoksullar içindir."

Devamla der ki: "Kıssayı aynen nakletti ve dedi ki: "Semğ'in velisi dilerse, oranın mahsulünden ödeyerek köle satın alıp, arazinin işlenmesinde kullanır. Bunu Mu'aykib yazdı. Abdullah İbnu'l Erkam şahid oldu."

Bismillahirrahmanirrahim. Bu, Allah'ın kulu mü'minlerin emiri Ömer'in vasiyetidir. Eğer ona (Ömer'e) bir şey olursa (yani Ömer ölürse); Semş, Sırma İbnu'I Ekva', ve orada(ki işleri yürütmek üzere) bulunan köle, Hayber'de bulunan yüz hisse ve orada bulunan köle, Vadi(l-Kura) da Muhammed aleyhissalatu vesselam'ın bana taam olarak verdiği yüz (vask)ın idaresi; yaşadığı müddetçe Hafsa'ya aittir (Hafsa'dan) sonra onun idaresi, Hafsa'nın ailesinden re'y sahibi birine aittir, o şartla ki bu emval satılmaz; satın alınmaz. (Mütevelli, ihtiyaçtan artan mahsulü) dilenci, muhtaç ve akrabalardan münasib gördüklerine infak eder." (Bu vakfın idaresini üzerine alan mütevellinin) bundan yemesinde, yedirmesinde veya o paradan köle satın almasında bir mahzur yoktur."
5774 yemin YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yemin teklif ettiği bir kimseye şöyle söyledi:

"Haydi! Kendinden başka ilah olmayan Allah'a kasem ederek o kimsenin yani iddia sahibinin sende hiçbir şeyi olmadığına yemin et!"
5775 yemin YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yaptığı yeminlerin çoğu şöyleydi: "Kalpleri çeviren zata yemin olsun, hayır!"
5776 yemin YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yeminde mübalağa edince: "Hayır! Ebu'l-Kasım'ın nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun ki..." derdi."
5777 yemin YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yemin ettiği zaman Resûlullah aleyhissalatu vesselam'ın yemini: "Hayır! Allah'a istiğfar ederim ki..."şeklindeydi."
5778 yemin YEMİN KELİMESİ VE KENDİSİYLE YEMİN EDİLENLER "Katile Bintu Sayfi -ki Cüheyne'den bir kadındır- radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yahudi uğradı ve:

"Siz müslümanlar Allah'a benzerler koşuyor ve şirke düşüyorsunuz ve diyorsunuz ki: "Allah istedi ben de istedim." Yine diyorsunuz ki: "Ka'be'ye yemin olsun!"

Bunun üzerine Resûlullah aleyhissalatu vesselam ashaba, yemin etmek istedikleri zaman "Ka'be'nin Rabbına kasem olsun!" demelerini ve "Allah istedi sonra da ben istedim" demelerini emretti."
5779 yemin KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissaIatu vesselam, Hz. Ömer radıyallahu anh'ın, babasını zikrederek yemin ettiğini işitmişti:

"Allah Teala hazretleri, sizleri babanızı zikrederek yemin etmekten nehyetti. Öyleyse kim yemin edecekse Allah'a yemin etsin veya sussun" buyurdu."
5780 yemin KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim yemin eder ve "... İslam'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslam'a salim olarak dönemeyecektir."
5781 yemin KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim emanetle yemin ederse bizden degildir!"
5782 yemin KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR "İbrahim Nehai merhum anlatıyor: "Biz çocukken, (büyüklerimiz) bizi şehadet ve ahd ile yemin etmekten menederlerdi."
5783 yemin KENDİSİYLE YEMİN EDİLMESİ YASAK OLANLAR "Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim yemin eder ve "... İslam'dan beri olayım!" derse, eğer sözünde yalancı ise, dediği gibi olur, yalancı değil de gerçeği söylemişse İslam'a salim olarak dönemeyecektir."
5784 yemin YALAN YEMİN "İmran İbnu Husayn radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim, (mahkeme gereği, yapması icabeden) bir yeminde yalan yere yemin ederse bu yemini sebebiyle cehennemdeki yerini hazırlamış olur."
5785 yemin YALAN YEMİN "İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim müslüman bir kimsenin malı hakkında yalan yere yemin ederse, (Kıyamet günü) Allah'la karşılaştığında O'nu kendisine karşı gadablanmış bulur!" buyurdular. Sonra Resulullah aleyhissalatu vesselam bu sözlerini tasdik eden ayetleri Allah Teala'nın kitabından okudular: "(Ahir zaman peygamberine iman hususunda) Allah'a verdikleri ahdi ve ettikleri yemini, az bir dünya malı karşılığında değiştirenlere gelince, onların ahirette hiçbir nasibi yoktur. Kıyamet gününde Allah onlara ne bir hitapta bulunur, ne rahmetiyle nazar eder ve ne de onları temize çıkarır. Onların hakkı pek acı bir azabtır" (Al-i İmran 77)."
5786 yemin YALAN YEMİN "İyas İbnu Sa'lebe el-Harisi radıyallahu anh anlatıyor:

"Resulullah aleyhissalatu vesselam buyurdular ki: "Kim müslüman bir kimsenin hakkını, yemini ile ele geçirirse artık onun için cehennem vacib olmuştur. Allah Teala ona cenneti de mutlaka haram kılmıştır."

"Ey Allah'ın Resulü! Az bir şey olsa da mı?" diye sormuşlardı.

"Misvak ağacından bir çubuk bile olsa!" cevabını verdi."
5787 yemin YEMİNİN YERİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şu minberimin yanında kim günaha sebep olan bir yemin ederse, hatta bu, yeşil bir misvak çubuğu için dahi olsa, mutlaka cehennemdeki yerini hazırlamış olur."
5788 yemin YEMİNDE İSTİSNA "İbnu Ömer radıyallahu anhuma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim yemin eder ve "inşaallah!" derse istisna yapmış olur. Dilerse rücü eder, dilerse hanis olması mevzubahis olmadan terkeder."
5789 yemin YEMİNDE İSTİSNA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Süleyman aleyhisselam (bir gün):

"Bugün, kesinlikle doksan kadınıma uğrayacağım. Hepsi de Allah yolunca cihad edecek bir yiğit doğuracak!" dedi. Arkadaşı (veya melek) ona:

İnşaallah de bari!" uyarısında bulundu. Ama Hz. Süleyman inşaallah demedi.

Söylediği gibi, o gün, bütün hanımlarına uğradı. Kadınlardan sadece biri hamile kaldı. O da yarım insan doğurdu."

Resulullah aleyhissalatu vesselam sözüne devamla:

"Nefsimi elinde tutan Zat'a yemin olsun! Eğer Süleyman aleyhisseİam inşaallah!" demiş olsaydı hepsi de Allah yolunda atlı olarak cihad eden çocuklara sahip olacaktı" buyurdu."
5790 yemin YEMİNİ BOZMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir şey hususunda yemin eder, sonra da hilafını daha hayırlı görürse, derhal kefaret vererek yemininden vazgeçsin ve yemin ettiği husustan daha hayırlı olanı yapsın."
5791 yemin YEMİNİ BOZMAK "Hz. Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ben, Allah'a yemin ederek söylüyorum: İnşaallah, herhangi bir şeye yemin edince, yeminimin aksini yapmayı daha hayırlı görecek olsam, yeminimi kefaretler, hayırlı gördüğüm şeyi yaparım."
5792 yemin YEMİNİ BOZMAK "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh, aziz ve celil olan Rabbimiz yemin kefaretini indirinceye kadar yaptığı yeminlerinde hiç hanis olmadı. Ayet inince dedi ki: "Artık; bir yemin edip, sonra aksini yapmanın daha hayırlı olduğunu görecek olsam, (yeminim yerini bulsun diye direnmem) derhal daha hayırlı gördüğüm hususu yapar, yeminim için de kefaret öderim."
5793 yemin NİYYET "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yemin, yemin isteyenin niyetine göredir."

Bir diğer rivayette: "Senin yeminin arkadaşının seni kendisiyle tasdik ettiği şeye göredir" denmiştir."
5794 yemin LAĞV "Hz. Aişe anlatıyor: "Şu ayet kişinin kullandığı "Vallahi hayır!", "Billahi evet!" gibi sözler sebebiyle nazil olmuştur. (Mealen): "Allah yeminlerinizde kasıtsız olarak yanılmanızdan dolayı sizi mes'ul tutmaz, fakat ettiğiniz yeminleri bozmanızdan dolayı sizi mesul tutar. Bozulan bir yeminin kefareti ise.."' (Maide 89)."
5795 yemin TEVRİYE "Süveyd İbnu Hanzala radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gitmek üzere yola çıkmıştık. Beraberimizde Vail İbnu Hucr radıyallahu anh da vardı. Yolda onu, bir düşmanı yakaladı. Herkesi yemin etmeye zorladılar. Ben, "o, kardeşimdir" diye yemin ettim. Bunun üzerine onu serbest bıraktılar. Resûlullah'a gelince olup biteni anlattım. "(Önümüzü kesen) grup herkesi yemine zorladı, ben de onun kardeşim olduğuna yemin ettim" dedim.

"Doğru söylemişsin, müslüman müslümanın kardeşidir!" buyurdular."
5796 yemin İHLAS "İbnu Abbas radıyallahu anhüma anlatıyor: "İki kişi Resûlullah aleyhissalatu vesselam'ın huzurunda murafaa olundular. Resûlullah aleyhissalatu vesselam müddeiden (davacıdan) beyyine (delil, şahid) talep etti. Adamın beyyinesi yoktu. Bunun üzerine davalıdan yemin talep etti. O, kendisinden başka ilah bulunmayan Allah'a kasem etti. Resûlullah aleyhissalatu vesselam:

"Hayır, sen (iddia edileni) yaptın. Velakin Lailahe illallah sözündeki ihlas sebebiyle mağfiret olundun" buyurdu."
5797 yemin LICÂC "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Biz öne geçecek sonuncularız!" buyurdular. Keza:

"Birinizin ailesine karşı yaptığı yemininde inadlaşması, Allah nazarında Rab Teala'nın farz kıldığı kefareti ödemesinden daha ağır bir günahtır!" buyurdu."
5798 yemin KEFARET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sizden kim yemin eder ve yemininde: "Lat ve Uzza'ya kasem olsun!" derse hemen "Lailahe illallah!" desin. Kim de arkadaşına: "Gel seninle kumar oynayalım" derse hemen (birşeyler) tasadduk etsin!"
5799 yemin KEFARET "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Bir grup kimse, bazı şeyleri tezekkür ediyorduk. Ben o sırada cahiliyeden yakın zamanda çıkmıştım. "Lat ve Uzza'ya kasem olsun!" diyerek yemin ediverdim. Arkadaşlarım bana: "Söylediğin şey ne fena! Çirkin bir söz ettin!" dediler. Ben hemen Aleyhissalatu vesselam'a gelip durumu anlattım.

"Allah'tan başka ilah yoktur, o tektir, şeriksizdir. Arz ve semanın mülkü O'na aittir. Bütün hamdler de O'nadır, O her şeye kadirdir!" de! Sol tarafına üç kere üfle. Taşlanmış şeytandan Allah'a sığın, sonra bir daha (bu çeşit yemine) dönme!" buyurdular."
5800 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın terkisinde idim. Bana şu nasihatta bulundu:

"Yavrum! Allah'a karşı (emir ve yasaklarına uyarak edebini) koru, Allah da seni (dünya ve ahirette) korusun! Allah'ı(n üzerindeki hukukunu) koru ki O'nu karşında (dünya ve ahiretin fenalıklarına karşı hami) bulasın -veya önünde demişti: Bollukta Allah'ı tanı ki, darlıkta da O, seni tanısın. (Dünya ve ahiretle ilgili) bir şey isteyince Allah'tan iste. Yardım talep edeceksen Allah'tan yardım dile. Zira kullar, Allah'ın yazmadığı bir hususta sana faydalı olmak için biraraya gelseler, bu faydayı yapmaya muktedir olamazlar. Allah'ın yazmadığı bir zararı sana vermek için biraraya gelseler, buna da muktedir olamazlar. Kalemlerin mürekkebi kurudu ve sayfalar dürüldü. Sen, yakini bir imanla, tam bir rıza ile Allah için çalışmaya muktedir olabilirsen çalış; şayet buna muktedir olamazsan, hoşuna gitmeyen şeyde, sabırda çok hayır var. Şunu da bil ki Nusret(i ilahi) sabırla birlikte gelir, kurtuluş da sıkıntıyla gelir, zorlukta da kolaylık vardır, bir zorluk iki kolaylığa asla galebe çalamayacaktır."
5801 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam ashabına: "Şu kelimeleri kim benden) alıp onlarla amel edecek ve onlarla amel edecek olana öğretecek?" buyurdular. Ben hemen atılıp:

"Ben! Ey Allah'ın Resûlü!" dedim. Aleyhissalatu vesselam elimden tuttu ve beş şey saydı:

- Haramlardan sakın, AIlah'ın en abid kulu ol!

- Allah'ın sana ayırdığına razı ol, insanların en zengini ol!

- Komşuna ihsanda bulun, mü'min ol.

- Kendin için istediğini başkaları için de iste, müslüman ol!

- Fazla gülme. Çünkü fazla gülmek kalbi öldürür."
5802 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Rabbım bana dokuz şey emretti:

- Gizli halde de aleni halde de Allah'tan korkma(mı),

- Öfke ve rıza halinde de adaletli söz (söylememi),

- Fakirlikte de zenginlikte de iktisad (yapmamı),

- Benden kopana da sıla-ı rahm yapmamı,

- Beni mahrum edene de vermemi,

- Bana zulmedeni affetmemi,

- Susma halimin tefekkür olmasını,

- Konuşma halimin zikir olmasını,

- Bakışımın da ibret olmasını,

- Ma'rufu (doğru ve güzel olanı) emretmemi."
5803 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın kılıncının kabzasında şu ibareyi bulduk.

"Sana zulmedeni affet. Sana küsene git, sana kötülük yapana iyilik yap! Aleyhine de olsa hakkı söyle!"
5804 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Zeydu'I-Hayr radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, Allah'ın rızasını arzu eden kimselere ve Allah'ın rızasını arzu etmeyen kimselere Allah'ın koyduğu alamet nedir, bana haber verin!" Cevaben:

"Ey Zeyd sen nasıl sabahladın?" diye sordu.

"Hayrı ve hayır ehlini seviyorum: Eğer hayır yapmaya muktedirsem yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya, şevkim daha da artıyor!" dedim. Bunun üzerine Aleyhissalatu vesselam:

"İşte bu söylediklerin Allah'ın rızasını arayanlara Allah'ın koyduğu alamettir. Eğer Allah senin başka bir şey olmanı isteseydi, seni ona hazırlardı" buyurdular."
5805 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İtidal (orta yol üzere olmak), teenni(li davranmak), hal ve gidişi iyi olmak peygamberliğin yirmidört cüzünden bir cüzdür."
5806 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dört şey vardır, bunlar geçmiş peygamberlerin sünnetlerindendir: Haya, koku sürünme, evlenme, misvak kullanma."
5807 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Abdulmüheymin İbnu Abbas İbni Sa'd es-Saidi, babası tarikiyle dedesinden naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Teenni Allah Teala'dandır, acele de şeytandan."
5808 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Eşeccü Abdi'l-Kays 'a dedi ki:

"Muhakkak ki sende, Allah ve Resülünün sevdiği iki haslet var; hilm ve teenni."
5809 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Ebu Davud merhum, Abdu'l-Kays heyetinde dahil olan Zari'den naklettiği ve uzunca bir kıssanın da bulunduğu rivayetinde şu ziyadeye yer verir: "Resûlullah aleyhissalatu vesselam kendisine bunları söyleyince o (Eşecc):

"Ey Allah'ın Resûlü! Bu iki hasletle ben (şahsi gayretimle) mi ahlaklandım yoksa Allah mı cibilliyetime (yaratılışıma, tabiatıma) koydu?" diye sordu. Aleyhissalatu vesselam da:

"Allah Teala Hazretleri seni o iki haslet üzere yarattı!" buyurdular. Bu cevap üzerine Eşecc:

"Allah ve Resûlünün sevdiği iki haslet üzere beni yaratan Allah'a hamd olsun!" dedi."
5810 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Sa'd İbnu Ebi Vakkas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Teenni, ahiretle ilgili olanlar dışında, her amelde güzeldir."
5811 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim Allah adına sığınma talebinde bulunursa ona sığınma, verin, kim Allah adına isterse ona verin, kim sizi davet ederse ona icabet edin; kim size bir iyilik yaparsa karşılıkta bulunun, şayet verecek bir şey bulamazsanız kendinizi, ona karşılığını vermiş görünceye kadar dua edin."
5812 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sakın sizden kimse Allah hakkında hüsnüzanda bulunmadan son nefesini vermesin."
5813 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Sahiheyn ve Tirmizi de Ebu Hureyre'den gelen diğer bir hadiste Resûlullah şöyle buyurmuştur:

"Allah Teala Hazretleri şöyle buyurdu: "Ben, kulumun benim hakkımdaki zannına göreyimdir."

Müslim ve Tirmizi'nin rivayetinde şu ziyade vardır: "O bana dua edince ben onunlayım."
5814 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Ebu Davud ve Tirmizi'de Ebu Hureyre'den gelen bir rivayette Resûlullah aleyhissalatu vesselam'ın şöyle söylediği kaydedilmiştir:

"Allah Teala hakkında hüsnüzan, güzel ibadettendir."
5815 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Her nerede olursan ol Allah'tan ittika et ve kötülüğün arkasından iyilik yap, bu onu yok eder. İnsanlara iyi ahlakla muamele et."
5816 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'dan ateşe insanları en çok atan şeyin ne olduğu soruldu.

"Ağız ve ferc!" buyurdular. En ziyade neyin insanları cennete soktuğundan sordular:

"Allah'a takva ve güzel ahlak!" buyurdular."
5817 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a soruldu: "Mü'minlerden hangisi efdal (enfaziletli)dir?"

"Ahlakça en güzelleridir!" cevabını verdi. Tekrar soruldu:

"Pekiyi, mü'minlerden hangisi en akıllıdır?"

"Ölümü en çok zikreden ve kendilerine gelmezden önce onun için en iyi hazırlığı yapanlardır. İşte akıllılar bunlardır."
5818 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Semüre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Haseb maldır, kerem takvadır."
5819 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a "Hangi insan daha hayırlıdır?" diye sorulmuştu:

"Ömrü uzun, ameli de güzel olandır" buyurdular."

"Öyleyse insanların kötüsü kimdir?" diye soruldu:

"Ömrü uzun, ameli kötü olandır!" buyurdular."
5820 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün):

"Size en hayırlınızın ve en şerlinizin kim olduğunu haber vermiyeyim mi?" buyurdular ve bunu üç kere tekrar ettiler. Cemaat: "Evet, haber veriniz!" dedi.

"En hayırlınız, kendisinden hayır umulan ve şerri dokunmayacağı hususunda emin olunandır; en şerliniz de kendisinden hayır ümit edilmeyen ve şerrinden de emin olunmayan kimsedir."
5821 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İki haslet vardır, bunlar kimde bulunursa Allah onu şükredici ve sabrediciler arasına kaydeder:

- Diyanette kendinden üstün olana bakıp, ona uymak.

- Dünyalıkta kendinden aşağı olana bakıp, Allah'ın kendine vermiş olduğu üstünlüğe hamdetmek.

İşte böyle olan kimseyi Allah şükredici ve sabredici olarak yazar.

Kim de diyanette kendinden aşağı olana bakar, dünyalıkta da kendinden üstün olana bakar ve elde edemediğine üzülürse Allah onu şükredici ve sabredici olarak yazmaz."
5822 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Bir gün): "Ey Allah'ın Resûlü! Kurtuluşumuz nasıl olacak?" diye sormuştum, şöyle cevap verdiler: "Dilini tut, evini genişlet, günahlarına da ağla!"
5823 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İmam Malik anlatıyor: "Bana ulaştığına göre, Lokman Hekim'e: "Sende gördüğümüz bu (meziyetin mahiyeti) nedir? diye sormuşlardı. (Bununla onun faziletlerini kastetmişlerdi). Şu cevabı verdi:

"Doğru sözlülük, emaneti yerine getirmek, beni ilgilendirmeyen şeyi terketmek."

Bir rivayette şu ziyade gelmiştir: "Vaadime vefakarlık etmek."
5824 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendisi ateşe haram edilen ve kendisine de ateşin haram kılındığı kimseyi size haber vermeyeyim mi? Ateş, (halka) her yakın olana, yumuşak huylu ve insanlara kolaylık gösterene haram kılınmıştır."
5825 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim şu üç şeyden beri olarak ölürse cennete girer: - Kibir, - Gulûl, - Borç."
5826 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Halim olan zelle sahibidir, hakim olan tecrübe sahibidir."
5827 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın sizden kimse kararsız olup da: "Ben insanlarla beraberim, eğer insanlar iyilik yaparsa ben de iyilik yaparım, kötülük yaparsa ben de kötülük yaparım" demesin. Aksine, nefsinizi sabit tutun, halk iyilik yaptımı siz de iyilik yapın, kötülük yaparsa zulme yer vermeyin."
5828 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir mü'minin nefsini alçaltıp zelil kılması muvafık değildir."

Orada bulunanlar: "Kişi nefsini nasıl zelil kılare?" dediler.

"Takat getiremeyeceği belaya karşı kendini ileri sürer!" buyurdular."
5829 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Muaviye radıyallahu anh'ın anlattığına göre, Hz. Aişe radıyallahu anha'ya: "Bana bir mektupla vasiyetini yaz, fakat çok şey yazma!" diye bir mektup yolladı. Hz. Aişe de cevaben şöyle yazdı:

"Selam üzerine olsun! Emma ba'd: Ben Resûlullah aleyhissalatu vesselam'ın: "Kim halkın öfkesini dinlemeden Allah'ın rızasını ararsa insanların sıkıntısına karşı Allah kifayet eder. Kim de Allah'ın öfkesini dinlemeden halkın rızasını ararsa, Allah onu insanlara havale eder" dediğini işittim; selam üzerine olsun!"
5830 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'min saftır, kerimdir. Facir, hilekardır, leimdir (alçaktır)."
5831 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'min, bir (yılanın) deliğinden iki defa sokulmaz."
5832 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ramazan girip çıktığı halde günahları affedilmemiş olan insanın burnu sürtülsün. Anne ve babasına veya bunlardan birine yetişip de onlar sayesinde cennete girmeyen kimsenin de burnu sürtülsün. Ben yanında zikredildiğim zaman bana salat okumayan kimsenin de burnu sürtülsün!"
5833 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Enes radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resûlü babam nerededir?" diye sormuştu.

"Cehennemde!" buyurdular. Adam (gitmek üzere) geri dönünce, Aleyhissalatu vesselam adamı çağırdı ve:

"Muhakkak ki, benim babam da senin baban da ateşteler!" buyurdu."
5834 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İsa aleyhisselam hırsızlık yapan bir adam görmüştü:

"Hırsızlık mı yaptın?" dedi. Adam:

"Asla! Kendisinden başka ilah olmayan Zat'a yemin olsun" diye cevap verince Hz. İsa:

"Allah'a inandım, gözlerimi tekzib ettim!" dedi."
5835 nefis NEFİSLE İLGİLİ EDEBE GİREN HADİSLER "İmam Malik anlatıyor: "Bana ulaştığına göre, bir adam İbnu'z-Zübeyr radıyallahu anhüma'ya şöyle yazdı: "Haberiniz olsun: Takva ehlinin birkısım alametleri vardır ki, bunlar sayesinde kendileri bilinebilir, onlar da bunları bilirler: Şöyle ki müttaki:

- (İhtilaf halinde) verilen hükme razı olur,

- Nimetlere şükreder,

- Belaya sabreder,

- Dilinden doğru çıkar,

- Kur'an'ın ahkamını kendine yol yapar.

İmam, çarşılardan bir çarşı (gibi)dir, hak ehlinden ise, ehl-i hak, hak (yükünü) ona yıkar; batıl ehlinden ise, batıl ehli de batıl (yükünü) ona yıkar."
5836 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular:

"Üç kişi vardır ki, Allah Kıyamet gününde onlarla ne konuşur, ne onlara nazar eder, ne de onları günahlarından arındırır, onlara elim bir azab vardır:

- Sahrada, fazla suyu bulunduğu halde ondan yolcuya vermeyen kimse. Kıyamet günü Allah onun karşısına çıkıp: "Bugün ben de senden fzlımı (lütfumu) esirgiyorum, tıpkı senin (dünyada iken) kendi elinin eseri olmayan şeyin fazlasını esirgediğin gibi" der.

- İkindi vaktinden sonra, bir mal satıp müşterisine Allah Teala'nın adını zikrederek bunu şu şu fiyatla almıştım diye yalandan yemin ederek, muhatabını inandıran ve bu suretle malını satan kimse.

- Sırf dünyevi bir menfaat için bir imama biat eden kimse; öyle ki, dünyalıktan istediklerini verirse biatında sadıktır, vermezse sadık değildir."
5837 nefis NEFSİN AFETLERİ "Hz. Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Üç kişi vardır, Kıyamet gününde Allah onlara ne konuşur, ne nazar eder ne de günahlardan arındırır, onlar için elim bir azab vardır!" buyurdu ve bunu üç kere de tekrar etti. Ben: "Ey Allah'ın Resûlü! Öyleyse onlar büyük zarara ve hüsrana uğramışlardır. Kimdir bunlar?" dedim. Şöyle saydılar:

"(Elbisesini kibirle, yerlere kadar salıp) süründüren, yaptığı iyiliği başa kakan, malını yalan yeminlerle reklam eden kimseler!"
5838 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç kişi vardır, Kıyamet günü Allah Teala hazretleri onlara konuşmaz, nazar etmez, günahlardan da arındırmaz, onlara elim bir azab vardır:

- Zina eden yaşlı,

- Yalan söyleyen devlet reisi,

- Büyüklenen fakir."
5839 nefis NEFSİN AFETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Üç kişi vardır, Kıyamet günü Allah onlara nazar etmez: Anne ve babasının hukukuna riayet etmeyen kimse, erkekleşen kadın ve deyyûs kimse."
5840 nefis NEFSİN AFETLERİ "Yine Nesai'nin bir rivayetinde Resûlullah şöyle buyurmuştur:

"Üç kişi vardır, cennete girmeyecektir: Anne babasının hukukuna riayet etmeyen kimse; içki düşkünü olan kimse; verdiğini başa kakan kimse."
5841 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle dedi: "Üç kişi vardır, Kıyamet günü ben onların hasmıyım: "Benim adıma (yemin) edip sonra gadreden kimse, hür bir kimseyi satıp parasını yiyen kimse, bir işçiyi ücretle tutup çalıştırdığı halde, ücretini vermeyen kimse."
5842 nefis NEFSİN AFETLERİ "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bana çeneleri ile bacakları arasındaki şeyler hususunda garanti verirse, ben de ona cennet hususunda garanti veririm."
5843 nefis NEFSİN AFETLERİ "Ebu berze el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizin hakkınızda en ziyade korktuğum şey, zenginlik hırsı ile karınlarınızın ve ferçlerinizin şehvetleri bir de fitnelerin şaşırtmalarıdır."
5844 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Zani bir kimse, zina yaptığı sırada mü'min olarak zina yapmaz, hırsız da çaldığı sırada mü'min olarak hırsızlık yapmaz, içkici, içki içtiği sırada mü'min olduğu halde içki içmez; insanların, onun yüzünden, gözlerini kendine kaldıracakları kadar nazarlarında kıymetli olan bir şeyi mü'min olarak yağmalamaz."
5845 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi zina edince iman ondan çıkar ve başının üstünde bir bulut gibi muallak durur. Zinadan çıkınca iman adama geri döner."

Tirmizi şu ziyadede bulunmuştur: "Ebu Cafer el-Bakır Muhammed İbnu Ali'nin: "Bunda imandan çıkıp İslam'a geçiş vardır" dediği rivayet edilmiştir."
5846 nefis NEFSİN AFETLERİ "Hz. Cündüb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim (başkalarının kusurlarını teşhir edip herkese) duyurursa, Allah da (onun kusurlarını) duyurur. Kim de riya yaparsa Allah da onun riyasını ortaya çıkarır."
5847 nefis NEFSİN AFETLERİ "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlara merhametli olmayana Allah Teala merhamet etmez."
5848 nefis NEFSİN AFETLERİ "Cabir İbnu Abdillah el-Ensari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Zulümden kaçının. Zira zulüm, Kıyamet günü karanlıklar olacaktır. Cimrilikten de kaçının, zira cimrilik, sizden öncekileri helak etmiş, onları birbirlerinin kanlarını dökmeye, haramlarını helal addetmeye sevketmiştir."
5849 nefis NEFSİN AFETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanda bulunan en şerli şey aşırı cimrilik ve şiddetli korkudur."
5850 nefis NEFSİN AFETLERİ "Ebu Bekr es-Sıddik radıyallahhu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Mü'mine zarar veren veya hile yapan mel'ûndur."
5851 nefis NEFSİN AFETLERİ "Ebu Sırma radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim mü'mine zarar verirse Allah da onu zarara uğratır. Kim de mü'mine meşakkat verirse, Allah da ona meşakkat verir."
5852 nefis NEFSİN AFETLERİ "Ebu Temime radıyallahu anh anlatıyor: "Arkadaşları kendisine: "Resûlullah aleyhissalatu vesselam size çok şeyler söyledi, öyleyse bize de bir tavsiyede bulunun!" demişlerdi.

"İnsanda ilk (çürüyüp) kokacak olan yeri karnıdır. Öyleyse, kim, karnına temiz olandan başka bir şey girdirmeyebilirse mutlaka bunu yapsın!" tavsiyesinde bulundu."
5853 nefis NEFSİN AFETLERİ "Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İşleyene daha dünyada cezası çarçabuk gelmeye en layık günah zulüm ve sıla-ı rahmin koparılmasıdır, bu cezanın dünyada gelmesi, ahiretteki cezaya kefaret değildir."
5854 nefis NEFSİN AFETLERİ "İyaz İbnu Hımar radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, bana: "Mütevazi olun, öyle ki, kimse kimseye zulmetmesin, kimse kimseye karşı böbürlenmesin" diye vahyetti."
5855 nefis NEFSİN AFETLERİ "Hz. Ebu Bekr es-Sıddik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cehennem, bozguncu, cimri ve başa kakıcı her insana yakındır."

Bir rivayette de şöyle buyrulmuştur: "Cennete ne bozguncu, ne cimri ne de başa kakıcı giremez."
5856 nefis NEFSİN AFETLERİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Yiyiniz, tasadduk ediniz, giyiniz. Fakat bunları yaparken israfa ve tekebbüre kaçmayınız."
5857 nefis NEFSİN AFETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Ey Allah'ın Resulü dendi, herbirimiz içinde, (bazan, öylesine çirkin) bir şeyn arız olduğunu görür ki, bunu söylemektense o şeyin bir korparçası olup (kendisini yakması) ona daha sevimli gelmektedir!"

Resûlullah aleyhissalatu vesselam bu söze şöyle mukabelede bulundu:

"Allahuekber, Allahuekber, Allahuekber!) Şeytan'ın hilesini vesveseye çeviren Allah'a hamd olsun!"
5858 nefis NEFSİN AFETLERİ "Ebu Zümeyl rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma'ya (bir gün): "İçimde duyduğum bu (fena) şeyler de ne?" diye sormuştum. Bana:

"Ne hissediyorsun ki?" dedi. Ben:

"Vallahi (onlar çok fena!) dilime alamam!" dedim.

"Şekk nev'inden bir şey mi ?" dedi ve güldü. Sonra açıkladı:

"Bu (çeşit vesveseler)den hiç kimse kurtulamaz. Nitekim Allah Teala hazretleri (Resûlüne) şu ayeti inzal buyurmuştur. (Mealen): "Eğer sana indirdiğimiz (kitapta anlatılan bu kıssalar) hakkında bir şüphen varsa, senden evvel indirilmiş olanları okuyanlara sor. Andolsun ki, sana Rabbinden hak (olan kitap) gelmiştir, sakın şüphe edenlerden olma!" (Yunus 94).)

İbnu Abbas bana dedi ki: "Eğer içinde herhangi bir vesvese bulursan şöyle de: "O (Allah), hem evveldir, hem ahirdir, hem zahirdir, hem batındır. O herşeyi bilendir" (Hadid 3)."
5859 nefis NEFSİN AFETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, görmediği halde rüya görme iddiasına kalkarsa (Kıyamet günü) arpa daneciğine düğüm atması teklif edilir. Kim de kendisinden hoşlanmadıkları halde, bir grubun konuşmasını dinleme gayretine düşerse Kıyamet günü kulağına erimiş kurşun dökülür. Kim bir sureti tasvir ederse (Kıyamet günü) azaba uğrar ve bu yaptığına ruh üflemesi emredilir, ama üfleyemez"
5860 nefis NEFSİN AFETLERİ "Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Şurası muhakkak ki, en büyük yalanlardan biri, kişinin kendisini babasından başka birisine nisbet etmesi veya görmediği bir şeyi gözlerinin gördüğünü iddia etmesi, yahut da Resûlullah aleyhissalatu vesselam'ın söylemediği bir şeyi O'na söyletmesidir"
5861 nefis NEFSİN AFETLERİ "Ebu Kılabe merhum anlatıyor: "Sabit İbnu Dahhak radıyallahu anh anlatmıştı: "Resûlullah aleyhissalatu vesselam buyurdular ki: Kim, bile bile, yalan yere İslam'dan başka bir din ile yemin ederse, bu kimse dediği gibidir. Kim kendisini bir şeyle öldürüp (intihar ederse) Kıyamet günü o şeyle azab verilir. Kişnin gücü dışında olan bir şey üzerine yaptığı nezir muteber değildir. Mü'mine lanet etmek onu öldürmek gibidir. Bir mü'mine küfür nisbet etmek onu öldürmek gibidir. Kim kendisini bir şeyle keserse Kıyamet günü onunla kesilir. Kim malını çok göstermek için yalan bir iddiada buiunursa, Allah onun azlığını artırır."
5862 nefis NEFSİN AFETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir kavimde gulûl (denen devlet malından hırsızlık) zuhur ederse, Allah o kavmin kalplerine korku atar. Bir kavim içinde zina yayılırsa orada ölümler artar. Bir kavim, ölçü ve tartılarda (hile yaparak) miktarı azaltırsa Allah ondan rızkı keser. Bir kavmin (mahkemelerinde) haksız yere hükümler verilirse, o kavimde mutlaka kan yaygınlaşır. Bir kavm ahdinden dönüp gadre yer verirse, Allah onlara mutlaka düşmanlarını musallat eder."
5863 nefis NEFSİN AFETLERİ "Yine İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İnsanlar arasında Allah'ın en çok buğzettiği üç kişi vardır:

Harem'de sapıtıp haktan ayrılan,

İslam'a girdiği halde cahiliye sünnetini arayan,

Haksız yere, kanını dökmek için bir adamdan kan talep eden."
5864 nefis NEFSİN AFETLERİ "Muğire İbnu şu'be radıyallahu anh'ın anlattığına göre "Hz. Muaviye radıyallahu anh kendisine: "Resûlullah aleyhissalatu vesselam'dan işittiğin bir şeyi bana yaz" diye mektup yazmıştır. O da Hz. Muaviye'ye şunu yazmıştır: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Allah Teala hazretleri, sizin için üç şeyi mekruh addetti.

Dedikodu,

Malın ziyaı.

Çok sual!.."
5865 nefis NEFSİN AFETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Siz birkısım ameller işliyorsunuz ki, onlar sizin nazarınızda kıldan daha ince (daha ehemmiyetsiz)dir. Halbuki biz onları, Resûlullah zamanında helake atıcılardan addederdik."
5866 nefis NEFSİN AFETLERİ "Vasıle İbnu'l-Eska' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kardeşine karşı şamata yapma. Allah ona afıyet sana da belayı verir."
5867 nefis NEFSİN AFETLERİ "Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir şeye karşı sevgin seni kör ve sağır eder (de onun eksiklerini görmez, kusurlarını işitmez olursun)"
5868 nefis NEFSİN AFETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şeytan insanoğlunda, kanın cereyanı gibi cereyan eder."
5869 nefis NEFSİN AFETLERİ "İmam Malik rahimehullah'a ulaştığına göre, "Ümmü Seleme radıyallahu anha, Efendimiz'den sormuştur:

"Ey Allah'ın Resûlü! Aramızda salihler mevcut iken bizler helak mi olacağız?" Aleyhissalatu vesselam:

"Evet, buyurmuşlardır, pislik (zina) artarsa!"
5870 nefis NEFSİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hanımını kocasına karşı, köleyi efendisine karşı ayartan bizden değildir!"
5871 nefis NEFSİN AFETLERİ "Yine Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Size şerlilerinizi haber vereyim mi? Onlar, tek başlarına yiyenler, kölelerini dövenler, yardımı esirgeyenlerdir."
5872 Dil DİLİN AFETLERİ "Ebu Sa'idi'l-Hudri radıyallahu anh, Resûlullah aleyhissalatu vesselam'dan anlatıyor:

"Ademoğlu sabaha erdimi, bütün azaları, dile temenna edip: "Bizim hakkımızda Allah'tan kork. Zira biz sana tabiyiz. Sen istikamette olursan biz de istikamette oluruz, sen sapıtırsan biz de sapıtırız!" derler."
5873 Dil DİLİN AFETLERİ "Süfyan İbnu Abdillah radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü dedim, uyacağım bir amel tavsiye et bana!" şu cevabı verdi:

"Rabbim Allah'tır de, sonra doğru ol!"

"Ey Allah'ın Resûlü dedim tekrar. Benim hakkımda en çok korktuğunuz şey nedir?" Eliyle dilini tutup sonra: "İşte şu!" buyurdu."
5874 Dil DİLİN AFETLERİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah'a ve ahiret gününe inanan kimse ya hayır koşuşsun ya da sussun."

Tirmizi'nin İbnu Ömer radıyallahu anh'tan yaptığı diğer bir rivayette Resûlullah: "Kim susarsa kurtulur" buyurmuştur."
5875 Dil DİLİN AFETLERİ "Ali İbnu'l-Huseyn, Ebu Hureyre radıyallahu anh'tan naklediyor:

"Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kişinin malayani şeyleri terki İslam'ının güzelliğinden ileri gelir."
5876 Dil DİLİN AFETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Bir adam ölmüştü, diğer biri, Resûlullah aleyhissalatu vesselam'ın işiteceği şekilde onun için şöyle söyledi: "Cennet mübarek olsun!" Resûlullah aleyhissalatu vesselam sordu:

"Nereden biliyorsun? Belki de o malayani konuştu veya kendisini zengin kılmayacak bir miktarda cimrilik etti!"
5877 Dil DİLİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kul (bazan), Allah'ın rızasına uygun olan bir kelamı, ehemmiyet vermeksizin sarfeder de Allah onun sebebiyle cennetteki derecesini yükseltir. Yine kul (bazan) Allah'ın hoşnutsuzluğuna sebep olan bir kelimeyi ehemmiyet vermeksizin sarfeder de Allah, o sebeple onu cehennemde yetmiş yıllık aşağıya atar."
5878 Dil DİLİN AFETLERİ "Kays İbnu Ebi Hazım rahimehullah anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Zeyneb adında Ahmesli bir kadının yanına girmişti. Onun hiç konuşmadığını gördü: "Nesi var, niye konuşmuyor?" diye sordu. Oradakiler:

"Hiç konuşmadan hacc yapıyor!" dediler. Hz. Ebu Bekr kadına:

"Konuş. Zira bu yaptığın helal değil, bu cahiliye işidir" dedi. Kadın da konuşmaya başladı. Önce:

"Sen kimsin?" diye sordu. Hz. Ebu Bekr:

"Muhacirlerden biriyim!" dedi.

"Hangi muhacirlerdensin?"

"Kureyş'ten."

"Kureyş'ten kimlerdensin?"

"Oo! Sen çok soru sordun! Ben Ebu Bekr'im."

"Allah'ın cahiliyeden sonra bize lutfettiği bu güzel din üzerine ne kadar baki kalacağız?"

"İmamlarınız müstakim (doğru yolda) oldugu müddetçe bakisiniz.

"İmamlar ne demek?"

"Kavmindeki reisler ve eşraflar var ya, halka emrederler halk da onlara itaat eder?"

"Evet!"

"İşte onlar imamlardır."
5879 Dil DİLİN AFETLERİ "Hz. Büreyde radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Münafığa "efendi" demeyin. Zira eğer o, seyyid olursa Allah'ı kızdırırsınız."
5880 Dil DİLİN AFETLERİ "Ümmü Habibe radıyallahu anha anlatıyor: "Resulullah Aleyhissalatu vesselam buyurdular ki:

"Ademoğlu'nun, emr-i bi'l-ma'ruf veya nehy-i ani'l-münker veya Allah Teala hazretlerine zikir hariç bütün sözleri lehine değil, aleyhinedir."
5881 Dil DİLİN AFETLERİ "İbnu Amr İbni'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, insanlardan, sığırların dilleriyle toplamaları gibi, dilleriyle toplayan belagat sahiplerine buşzeder."
5882 Dil DİLİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim, insanların kalbini çelmek için kelamın kullanılışını öğrenirse, Allah Kıyamet günü, ondan ne farz ne nafile hiçbir ibadetini kabul etmez!"
5883 Dil DİLİN AFETLERİ "İbnu Mesûd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kelamda ileri gidenler helak oldular. Kelamda ileri gidenler helak oldular!.Kelamda ileri gidenler helak oldular!"
5884 Dil DİLİN AFETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Meşrık cihetinden iki adam geldi ve bir hitabede bulundular. Onların beyanlarındaki güzellik herkesin hoşuna gitti. Bunun üzerine Resûlullah aleyhissalatu vesselam:

"Beyanda mutlaka bir sihir var!" buyurdular."
5885 Dil DİLİN AFETLERİ "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Ben, haklı bile olsa münakaşayı terkeden kimseye cennetin kenarında bir köşkü garanti ediyorum. Şaka bile olsa yalanı terkedene de cennetin ortasında bir köşkü, ahlakı güzel olana da cennetin en üstünde bir köşkü garanti ediyorum."
5886 Dil DİLİN AFETLERİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Sana günah olarak, husümeti devam ettirmen yeterlidir (çünkü bu, gıybete kapı açar)."
5887 Dil DİLİN AFETLERİ "Hz. Ebu Bekre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Sizden kimse: "Ramazanın tamamında (namaza) kalktım, tamamında orucumu tuttum" demesin."

(Hadisi Ebu Bekre'den rivayet eden Hasan Basri der ki:) "Bilemiyorum, Aleyhissalatu vesselam bu sözüyle kişinin nefsini tezkiye etmiş olmasını mı mekruh addetti veya "uyumak da lazım yatmak da" mı de(mek iste)di?"
5888 Dil DİLİN AFETLERİ "Sehl İbnu Hanif radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Sakın biriniz: "Nefsim pis oldu!" demesin, aksine: "Nefsim kötü oldu" desin."
5889 Dil DİLİN AFETLERİ "İmam Malik'e Yahya İbnu Saidden ulaştığına göre "Hz. İsa yolda bir domuza rastlar. Ona: "Selametle yoldan çekil!" der. Yanında bulunanlar: "Bunu şu domuz için mi söylüyorsun?" diye sorarlar. (O ise domuz kelimesini diliyle telafuz etmekten çekindiğini ifade eder ve:)

"Ben, dilimin, çirkin şeyi söylemeye alışmasından korkuyorum!" cevabını verir."
5890 Dil DİLİN AFETLERİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bir adamdan kendisine menfi bir söz ulaştığı vakit: "Falan niye böyle söylemiş?" demezdi. Fakat: "İnsanlara ne oluyor da şöyle şöyle söylüyorlar?" derdi."
5891 Dil DİLİN AFETLERİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam huyurdular ki:

"Allah'ın zikri dışında kelamı çok yapmayın. Zira, Allah'ın zikri dışında çok kelam, kalbe kasvet (katılık) verir. Şunu bilin ki, insanların Allah'a en uzak olanı kalbi katı olanlardır."
5892 Dil DİLİN AFETLERİ "Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde dört şey vardır, cahiliye işlerindendir, bunları terketmeyeceklerdir:

-Haseble iftihar

-Nesebi sebebiyle insanlara ta'n,

-Yıldızlardan yağmur bekleme,

-(Ölenin ardından) matem!"

Resûlullah sözlerine şöyle devam etti: "Matemci kadın, şayet tevbe etmeden ölecek olursa, Kıyamet günü üzerinde katrandan bir elbise, uyuzlu bir gömlek olduğu halde (kabrinden) kaldırılır."
5893 Dil DİLİN AFETLERİ "Hz. Aişe radıyallahu anha anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'ın huzuruna girmek için izin istemişti. Aleyhissalatu vesselam: "Bu aşiretin kardeşi ne kötü!" buyurdu. Ama adam girince ona iyi davrandı, yumuşak sözle hitap etti. Adam gidince:

"Ey Allah'ın Resulü! Adamın sesini işitince şöyle şöyle söyledin. Sonra yüzüne karşı mültefit oldun, iyi davrandın" dedim. Şu cevabı verdi:

"Ey Aişe! Beni ne zaman kaba buldun? Kıyamet günü, Allah Teala hazretlerinin yanında mevkice insanların en kötüsü, kabalığından korkarak halkın kendini terkettiği kimsedir."
5894 Dil DİLİN AFETLERİ "Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanında bir adam bir hitabede bulundu ve dedi ki: "Kim Allah ve Resûlüne itaat ederse doğru yolu bulmuş, kim de o ikisine isyan ederse doğru yoldan sapmıştır."

Resulullah aleyhissalatu vesselam: "Sen ne kötü hatipsin. Şöyle söyle: "...Kim Allah ve Resülüne isyan ederse..." buyurdular."
5895 Dil DİLİN AFETLERİ "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın istediği ve falanın istediği" demeyin, lakin şöyle deyin: "Allah'ın istediği, sonra da falanın istediği."
5896 Dil DİLİN AFETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bir kimsenin "İnsanlar helak oldu!" dediğini duyarsanız, bilin ki o, kendisi, herkesten çok helak olandır."
5897 Dil DİLİN AFETLERİ "Yine Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimin hepsi affa mazhar olacaktır, günahı aleni işleyenler hariç. Kişinin geceleyin işledigi kötü bir ameli Allah örtmüştür. Ama, sabah olunca o: "Ey falan, hu gece ben şu şu işleri yaptım!" der. Böylece o, geceleyin Allah kendini örtmüş olduğu halde, sabahleyin, üzerindeki Allah'ın örtüsünü açar. İşte bu, günahı aleni işlemenin bir çeşididir."
5898 Dil DİLİN AFETLERİ "Avf İbn Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Halka kıssa (mevize, nasihat) anlatma işini emir veya (emirin tayin edeceği) memur veya tekebbür sahibi yapar."
5899 muhtelif hadisler MUHTELİF NEVLER "Ebu Sa'idi 'l-Hudri radiyallahu anh anlatıyor: "Bir gün Resulullah aleyhissalatu vesselam bize ikindi namazi kıldırdı. Sonra bir hutbede bulundu. Bu hutbede, kıyamet vaktine kadar olacak her şeyi bize haber verdi. Bunu belleyen belledi, unutan unuttu. söyledikleri arasında şu da vardı: "dünya caziptir, tatlıdır. Allah sizi buraya halife olarak göndermiştir, nasıl amel edeceğinize bakmaktadır.
- Aman uyanık olun, dünyadan kaçının, kadından kaçının.
- Aman uyanık olun! Kimseyi, insanların korkusu, bildiği bir hakikatı söylemekten alıkoymasın!"
Ravi der ki: "(Bunu söyleyince) Ebu Said merhum ağladı. Sonra sözlerine devam etti: "Vallahi öyle şeyler gördük ki, korktuk. Resulullah 'ın söyledikleri arasında şu da vardı:
- Haberiniz olsun! Kıyamet günü, her bir vefasız için vefasızlığı nisbetinde bir bayrak dikilecektir. Baş imamın (devlet reisinin) vefasızlığından daha büyük bir vefasızlık olmayacaktır. Onun bayrağı kıçının yanına dikilir." O günkü bellediklerimiz meyanında şu da vardı
- Haberiniz olsun! İnsanoğlu çok çeşitli tabakalar halinde yaratılmıştır:
- Kimisi vardır, mü'min olarak doğar, mü'min olarak yaşar, kafir olarak ölür.
- Kimisi vardır, kafir olarak doğar, kafir olarak yaşar, mü'min olarak ölür.
- Kimisi vardır, kafir olarak doğar, kafir olarak yaşar, kafir olarak ölür.
- Haberiniz olsun kimisi vardır yavaş öfkelenir, (öfkesinden) çabuk döner; kimisi vardır çabuk öfkelenir, çabuk döner; kimisi vardır, yavaş öfkelenir, yavaş döner. İste bunlar birbirlerini dengeler.
- Haberiniz olsun onlardan bir kısmı vardır; çabuk döner, çabuk kızar. Bilesiniz bunların en hayırlısı ağır öfkelenen, çabuk dönendir; en şerlileri de çabuk öfkelenip yavaş dönendir.
- İnsanlardan borcunu iyi ödeyen, (başkasındaki alacağını) iyi talep eden vardır. Kimisi de kötü öder, iyi talep eder; kimi de kötü talep eder, iyi öder, bunlar birbirlerini dengeler. Bilesiniz bir kısmı vardır kötü öder, kötü talep eder. Bilesiniz bunların en hayırlısı iyi ödeyen, iyi talep edendir; en kötüleri de kötü ödeyen, kötü talep edendir. Bilesiniz! Öfke ademoğlunun kalbinde bir kordur. Gözlerinin kızarmasını, avurtlarının şişmesini görmüyor musunuz! Kim, öfkeden bir başlangıç hissederse, yere yaslansın, (öfkesi geçinceye kadar öyle kalsın)." Ebu Said dedi ki: "Biz (bu sırada) Gündüzün aydınlığı devam ediyor mu diye güneşe bakmaya başladık. Bunun üzerine Aleyhissalatu vesselam: "Haberiniz olsun! dünyanın ömründen geçmiş kısmına nisbeten geri kalan kısmı, şu gününüzden geçen kısma nazaran geri kalan kısmına nisbeti gibidir."
5900 muhtelif hadisler MUHTELİF NEVLER "İyaz İbnu Himar radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Rabbim, bugün bana öğrettiği şeylerden bilmediklerinizi size öğretmemi emretti. (Ve buyurdu ki): "Benim bir kula verdiğim her mal helaldir. Ben bütün kullarımı hanif (=Müslüman, hakka taraftar) olarak yarattım. Ancak şeytanlar onlara gelip (fıtri) dinlerinden alıp götürdüler, kendilerine helal kıldığım şeyleri haram kıldılar. Kendisine bir güç vermediğim şeyi bana şirk koşmalarını emrettiler." Allah Teala Hazretleri arz ehline baktı ve Ehl-i Kitaptan bir kısmı hariç, onların Arap, Acem hepsine öfkelendi ve dedi ki: "Ben seni, imtihan etmek ve seninle de (başkasını) imtihan etmek üzere gönderdim. Sana, suyun yıkayıp (yok edemeyeceği) bir kitap gönderdim. Ta ki sen onu uyurken de uyanıkken de okuyasın!" Allah Teala hazretleri bana, Kureyş'i ateşe vermemi (onlarla savaşmamı) emretti. Ben: "Ey Rabbim, bu durumda onlar başımı yararlar ve bir ekmek parçasına çevirirler!" dedim. "Öyleyse, seni çıkardıkları gibi sen de onları (Mekke'den) çıkar! Onlara karşı gazada bulun da biz de sana yardım edelim; infakta bulun biz de sana infak edelim. Sen bir ordu gönder, biz de sana onun beş misli (yardımcı melek ordusu) gönderelim. Sana itaat edenlerle birlik ol, asilere karşı savaş!" buyurdu. Cennetlikler üç kısımdır:
- Kuvvet sahibi, adaletli, sadaka veren ve muvaffak olanlar.
- Bütün yakınlarına ve müslümanlara karşı merhametli ve yumuşak kalpli olanlar.
- İffetli, namuslu ve çoluk çocuk sahibi olanlar. Resulullah devamla dedi ki:
- Cehennem ehli de beş kısımdır:
- Aklı olmayan zayıflar. Bunlar, aranızda tabi olarak bulunurlar, hiçbir ehle ve mala tabi değildirler.
- Tamahkarlığını izhar etmeyen hain kişiler. Böylesi, bir kapıyı çalsa mutlaka ihanet eder.
- Akşam, sabah her fırsatta malın ve ehlin hususunda seni aldatan adamlar.
- Cimrilik ve yalanı da zikretti.
- Bir de kötü huylu kaba sözlü insan. Resulullah devamla buyurdular ki:
- Allah Teala Hazretleri, bana mütevazi olmanızı emretti. Öyle ki, hiç kimse hiç kimseye karşı böbürlenmesin, hiç kimse hiç kimseye karşı tecavüzde bulunmasın."
5901 muhtelif hadisler MUHTELİF NEVLER "Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala Hazretleri her hak sahibine hakkını verdi. Öyleyse varis lehine vasiyet yoktur. Çocuk yatağa aittir. Zanı için mahrumiyet vardır. Gerçek hesapları Allah 'a aittir. Kim kendisini babasından başkasına nisbet eder veya hakiki velisinden başkasını veli gösterirse, kıyamet gününe kadar Allah 'ın laneti üzerine olsun." Resulullah devamla dedi ki:
- Kadın, kocasının evinden onun izni olmadan (başkasına) infak edemez!" Kendisine: "Ey Allah'ın Resulu! Yiyecek de mi?" denildi. - Bu, mallarınızın en kıymetlisidir!" buyurdular. Sonra sözlerine şöyle devam ettiler: "ariyet (olarak alınan sahibine) ödenir. Minha (olarak alınan sahibine) geri verilir. Borç ödenir, kefil olan borçlu sayılır."
5902 muhtelif hadisler MUHTELİF NEVLER "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üzümü kerm diye isimlendirmeyin. "Vay şu dehrin mahrumiyet ve hüsranına!" diye kahırlı söz söylemeyin. Zira Allah'ın kendisi dehr'dir."
5903 muhtelif hadisler MUHTELİF NEVLER "Vail İbnu Hucr radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kerm demeyin, fakat ineb ve habele (asma) deyin."
5904 muhtelif hadisler MUHTELİF NEVLER "Abdullah İbnu Habeşi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir sidre ağacını keserse, Allah onun başını cehenneme uzatır." Bu hadis hakkında kendisine sorulunca Ebu Davud şu cevabı vermiştir: "Bu hadis muhtasardır. Manası şudur: "Kırda bayırda yolcuların ve hayvanların gölgesinden istifade ettikleri bir sidre ağacını, o ağaçta herhangi bir hak sahibi olmayan bir kimse, haksız olarak keserse Allah onun başını cehenneme uzatır" demektir."
5905 muhtelif hadisler MUHTELİF NEVLER "Hasan İbnu İbrahim anlatıyor: "Hişam İbnu Urve'ye sidre ağacının kesilmesi hakkında (caiz mi, değil mi diye) sordum. Bu sırada Urve'nin kasrına dayalı vaziyette idi, şöyle cevap verdi: "Şu kapıları, kapı kanatlarını hep görmüyor musun? Bunların hepsi Urve'nin sidre ağacındandır. Urve onu tarlasından kesmiş ve: "Bunda bir beis yok!" demişti." Bir başka rivayete göre, Hişam, soru sahibi Hasan İbnu İbrahim'e cevabında şöyle devam etmiştir: "Ey Iraklı! Bu (yasak hikayesi), senin getirdiğin bir bid'adır." Hasan İbnu İbrahim, Hişam'a: "hayır bid'a sizin canibinizden geldi. Ben Mekke'de şöyle söyleyeni işittim: "Allah sidre ağacını kesen kimseye lanet etsin!"
5906 muhtelif hadisler MUHTELİF NEVLER "Hz. Cabir radiyallahu anh anlatıyor: "Yanlarında yüzü dağlanarak en vurulmuş bir merkep olduğu halde Resulullah aleyhissalatu vesselam'a uğrayanlar oldu: "Bunu böyle enleyenlere Allah lanet etsin!" buyurdular ve yüze vurmaktan ve yüzü enlemekten nehyettiler."
5907 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, yüzünden enlenmiş bir merkeb görmüştü, bunu uygun bulmadığını belirtti ve: "Allah'a yemin olsun! (Ben olsaydım) eni bu hayvanın yüzünün en uzak noktasına vururdum!" buyurdu. Sonra emir verdi, kendi merkebinin sağrılarına en vuruldu. Böylece sağrıları ilk dağlayıp (en vuran) Aleyhissalatu vesselam oldu."
5908 muhtelif hadisler MUHTELİF NEVLER "Hz. Enes radiyallahu anh anlatıyor: "Abdullah İbnu Ebi Talha'yı, tahnik ediversin diye Resulullah aleyhissalatu vesselam'a götürdüm. Onu elinde en vurma sisi olduğu halde zekat develerini enlerken buldum."
5909 muhtelif hadisler MUHTELİF NEVLER "Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Karanlık çöktüğü zaman veya gece geldiği zaman çocuklarınızı dışarı salmayın. Çünkü şeytanlar bu esnada her tarafa yayılırlar. Yatsı vaktinden bir müddet geçince, onları serbest bırakın. Kapını kapa, Allah'ın ismini zikret. Kandilini söndür, Allah'ın ismini zikret. Yemek kabının ağzını kapa ve Allah'ın ismini zikret, (kapayacak bir şey bulamadığın taktirde (çubuk gibi) herhangi bir şeyi üzerine uzatıp koymak suretiyle de olsa (bunu yap)! Zira şeytan, kapalı kapıyı açamaz. Kandilleri söndürün, zira fasıkcık (fare), olur ki, fitili çeker de ev halkını yakar."
5910 muhtelif hadisler MUHTELİF NEVLER "Hz. İbnu Abbas radiyallahu anh anlatıyor: "Bir fare gelerek çektiği bir fitili Resulullah aleyhissalatu vesselam'ın önüne, üzerinde oturmakta olduğu hasır minderin üstüne bırakıp gitti. Fitil, hasırdan bir dirhem kadar bir yer yaktı. Bunun üzerine Aleyhissalatu vesselam: "Uyuyacağınız zaman kandillerinizi söndürün. Zira şeytan, böylelerine rehberlik edip böylesi işler yaptırarak sizi yakar" buyurdular."
5911 muhtelif hadisler MUHTELİF NEVLER "Ebu Musa radiyallahu anh anlatıyor: "Medine'de bir ev, geceleyin aile halkı içinde olduğu halde yandı. Durumları Aleyhissalatu vesselam'a haber verilmişti: "Bu ateş var ya! Sizin düşmanınızdır. Uyuduğunuz zaman onu söndürün de size zarar vermesin!" buyurdular."
5912 muhtelif hadisler MUHTELİF NEVLER "Ali İbnu Ömer İbni Ali İbni'l-Hüseyn İbni Ali radiyallahu anhum anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ayaklar çekildikten sonra (evlerden dışarı) çıkmayı azaltın. Çünkü Allah Teala Hazretlerinin her kısım hayvanatı vardır, bu saatten sonra (yuvalarından çıkıp) ortalığa yayılırlar."
5913 muhtelif hadisler MUHTELİF NEVLER "Rafi' İbnu Hadic radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Medine'ye geldiğinde, Medineliler hurma telkih ediyorlardı: "Ne yapıyorsunuz?" diye onlara sordu. Medineliler: "Bu, eskiden beri yapmakta olduğumuz bir şey!" deyip (açıkladılar). Aleyhissalatu vesselam da: "Eğer bunu yapmasanız belki de sizin için daha iyi olur!" buyurdular. Bunun üzerine Medineliler o işi bıraktılar. Hurma ağaçları (o yıl çağla) döktü (ve meyve tutmadı). Durum Aleyhissalatu vesselam'a haber verilince şöyle buyurdular: "Bilin ki, ben bir beşerim. Size dininizle ilgili bir emirde bulunursam onu derhal alın. Eğer kendi re'yime dayanan bir şey emredersem, bilin ki ben bir insanım!"
5914 muhtelif hadisler MUHTELİF NEVLER "Hz.Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Horozların öttüğünü işittiğiniz vakit, Allah'tan lütuf ve ikramını talep edin. Zira onlar bir melek görmüştür. Merkebin anırmasını işittiğiniz zaman şeytandan Allah'a sığının. Çünkü o da bir şeytan görmüştür."
5915 muhtelif hadisler MUHTELİF NEVLER "Hz.Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Geceleyin köpeklerin havlamasını ve merkeplerin anırmasını işittiğiniz zaman, şeytandan Allah 'a sığının. Çünkü onlar, sizlerin görmediklerinizi görürler."
5916 muhtelif hadisler MUHTELİF NEVLER "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Iyne usulüyle alış-verişte bulunur, sığırların peşine düşer ziraate razı olur ve cihadi da terkederseniz, Allah size Öyle bir zillet verir ki, dininize tekrar rücu etmedikçe o zilleti kaldırmaz."
5917 muhtelif hadisler MUHTELİF NEVLER "Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın saban ve diğer bir ziraat aleti görünce: "Bunun girdiği bir eve, Allah mutlaka zillet de sokar!" dediğini işittim."
5918 muhtelif hadisler MUHTELİF NEVLER "Hz. Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Kisra'ya ve Necasi'ye
-Bu Necasi üzerine cenaze namazı kıldığı Necasi değildir
-Ve bütün inatçı cebbarlara, onları aziz ve celil olan Allah'a davet eden mektuplar yazdı."
5919 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam Kisra'ya memtubunu göndermişti. Kisra, mektubu okuyunca yırttı. Aleyhissalatu vesselam da "paramparça olmaları için" beddua etti."
5920 muhtelif hadisler MUHTELİF NEVLER "Usame İbnu Zeyd radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam üzerinde semer bulunan bir merkebe bindi, altında Fedek kadifesi vardı. Usame'yi de arkasına aldı. Benil-Haris İbnuI-Hazrec'te oturan Sa'd İbnu Ubade radiyallahu anh'a, Bedir savaşından önce geçmiş olsun ziyaretine gitti: Beraberce giderken, aralarında Abdullah İbnu Ubey İbnu Selul'un de bulunduğu bir cemaate rastladılar, oturuyorlardı. Abdullah İbnu Ubey o sırada henüz müslüman olmamıştı. Cemaatte müslümanlar, müşrikler, putperest olanlar, yahudiler, müslümanlar karışık vaziyette idi. Bu cemaatte Abdullah İbnu Ravaha radiyallahu anh da vardı. Onlara Resulullah'ın bindiği merkebin kaldırdığı toz isabet edince, Abdullah İbnu Ubey burnunu örtüsüyle sarıp: "Bizi toz içinde bırakma!" diye homurdandı. Resulullah aleyhissalatu vesselam cemaate selam verip durdu. Merkepten inip onları Allah'a davet etti, onlara Kur'an okudu. Abdullah İbnu Ubey, Aleyhissalatu vesselam'a: "Be adam! Bundan daha güzel bir şey yok. Eğer söylediğin hak ise, bizim cemaatimizi rahatsız etme, evine dön! Kim sana gelirse ona anlat!" dedi. Bunun üzerine Abdullah İbnu Ravaha da: "Evet ey Allah'ın Resulu! Sen bizim toplantılarımıza gel! Zira biz bunu istiyoruz!" dedi. Bundan sonra müslümanlar, müşrikler ve yahudiler aralarında atıştılar. Neredeyse birbirleriyle kapışacaklardı. Resulullah aleyhissalatu vesselam onları yatıştırmak için gayret sarfetti ve sustular. Resulullah da bineğine atlayarak yoluna devam etti ve Sa'd İbnu Ebi Vakkas'in yanına gelip evine girdi. Aleyhissalatu vesselam ona: "Ey Sa'd! Ebu Hubab'in ne dediğini işittin mi?" dedi. Ebu Hubab'la Abdullah İbnu Ubey'i kastediyordu. "şöyle şöyle söyledi" buyurdu. Sa'd İbnu Ubade: "Ey Allah'ın Resulu! Onu affet, Sana Kitab'ı gönderen Zat-ı Zülcelal 'e kasem olsun. Allah'ın sana indirdiği Hak geldiği zaman, bu beldenin ahalisi, ona taç giydirmeye, sarık sarmaya ittifak etmişlerdi. Allah Teala hazretleri sana verdiği bu hakikatla onun başa geçmesini engelleyince, bu onun boğazına takıldı. İşte, şahid olduğun densizliği ona yaptıran da budur!" dedi. (Bu açıklama üzerine) Resulullah onu bağışladı. Resulullah aleyhissalatu vesselam ve ashabı, müşrikleri ve Ehl-i Kitabı Allah 'ın emrettiği üzere bağışlıyorlar, onların eza ve cefalarına sabrediyorlardı. Allah Teala Hazretleri şöyle buyurmuştu: "Muhakkak siz, malınızda ve canınızda imtihan olunacaksınız ve sizden önce kendilerine kitap verilmiş olanlardan ve Allah 'a ortak koşanlardan pek çok incitici sözler işiteceksiniz. Eğer sabreder ve takvaya sarılırsanız, işte bu, ugrunda azim ve sebat edilmeye değer işlerdendir" (AI-i Imran 186). Rab Teala bir başka Ayet-i kerimede de şöyle buyurmuştur: "Kitap ehlinden çoğu, imanınızdan sonra sizi tekrar inkara döndürmek isterler. Bu, kendilerine hak iyice belli olduktan sonra nefislerinde duydukları kskançlık yüzündendir. Allah'ın emri gelinceye kadar onlara aldırış etmeyin ve onları kınamayın. Muhakkak ki, Allah her şeye hakkıyla kadirdir" (Bakara 109). Resulullah aleyhissalatu vesselam, Allah'ın buradaki emrini afla te'vil ediyordu. Bu hal Allah'ın onlarla (savaşa) izin vermesine kadar devam etti. (İzin gelince) Aleyhissalatu vesselam Bedir gazvesini yaptı. (Bu savaşta) Allah Teala hazretleri Kureyş'in ileri gelenlerinin canlarını aldı. Aleyhissalatu vesselam ve ashabı zafer ve ganimet elde ederek ve Kureyş'in ileri gelenlerini de esir alarak döndüler. Abdullah İbnu Ubey İbni Selul ve beraberindeki putperest müşrikler: "Bu (İslam) hadisesinin artık talihi döndü!" dediler. Resulullah aleyhissalatu vesselam'a İslam üzere biat ettiler ve müslüman oldular."
5921 muhtelif hadisler MUHTELİF NEVLER "Halid İbnu Ma'dan anlatıyor: "Muaviye İbnu Ebi Süfyan radiyallahu anhuma'ya (hilafeti esnasında) Mikdam İbnu Ma'dikerb, Amr İbnu'I-Esved ve Kinnesrin ahalisinden Beni Esedli bir adam bir heyet halinde geldiler. Hz.Muaviye, Mikdam'a: "Hasan İbnu Ali radiyallahu anhuma'nın vefat ettiğini biliyor musun?" dedi. Haberi işiten Mikdam "İnna lillah ve inna ileyhi raciun!" diyerek (üzüntüsünü ifade) etti). Ona falan (Muaviye): "Bunu bir musibet mi addediyorsun?" dedi. Mikdam: "Niye musibet addetmiyeyim? Resulullah aleyhissalatu vesselam onu kucağına almış, "Bu bendendir. Hüseyin ise Ali radiyallahu anhuma'dandır!" buyurmuştu dedi. Beni Esed'den olan adam da (Hz. Muaviye'ye yaranmak için, Hz. Hasan'ın ölümünü bir fitnenin sönmesine tesbihen): "Allah bir ateşi söndürdü!" diye söze karıştı. Mikdam: "Bugün ben, seni kızdırmaya ve hoşlanmadığın şeyleri sana duyurmaya devam edeceğim!" dedi. Sonra şöyle seslendi: "Ey Muaviye! Eğer doğru söylersem beni tasdik et, yalan söylersem beni tekzib et!" Hz. Muaviye radiyallahu anh: "Pekala Öyle yapacağım" dedi. Mikdam: "Allah aşkına söyle! Resulullah aleyhissalatu vesselam'ın altın takınmayı yasakladığını işittin mi?" dedi. Hz.Muaviye: "Evet!" dedi. Mikdam: "Allah aşkına söyle! Resulullah'ın ipek giymeyi yasakladığını biliyor musun?" diye sordu. Hz. Muaviye: "Evet biliyorum!" dedi. Mikdam tekrar sordu: "Allah aşkına söyle! Resulullah aleyhissalatu vesselam'ın vahşi hayvan derisini giymeyi, üzerlerine binmeyi yasakladığını biliyor musun?" Muaviye yine: "Evet biliyorum!" diye cevapladı. Hz.Muaviye'nin bu sözü üzerine Mikdam dedi ki: "Allah 'a kasem olsun ey Muaviye, bütün bunları ben senin evinde gördüm. Hz. Muaviye şu cevabı verdi: "Ey Mikdam, anladım ki senin elinden bana kurtuluş yok (söylediklerin hep doğru)!" Halid (İbnu Velid) der ki: "Hz. Muaviye, Mikdam radiyallahu anhuma ya diğer iki arkadaşına (Amr İbnu'I-Esved ve Esedli adam) nazaran daha çok ihsan ve atada bulunulmasını emretti. Ayrıca (Mikdam'in) oğluna (beytü'I- mal'den) ikiyüz (dirhem) tahsisatta bulundu. Mikdam ise (Hz. Muaviye'nin verdiği) ihsanları arkadaşlarına dağıttı. Esedli ise aldıklarından kimseye birşey vermedi. Bu durum Hz.Muaviye'ye ulaşınca.. "Mikdam kerem sahibi cömert birisidir. Elini açmıştır. Esedli adam ise malik olduğu şeyi iyi tutan birisidir" dedi."
5922 muhtelif hadisler MUHTELİF NEVLER "Abdullah İbnu Amr el-Huzai, babası radiyallahu anh'tan naklediyor: "Resulullah aleyhissalatu vesselam, Fetih'ten sonra beni çağırdı ve benimle, Mekke'ye Ebu Süfyan'a, Kureyşliler arasında dağıtması için, biraz mal göndermek istedi. Bana: "Kendine bir arkadaş ara!" buyurdu. Derken bana Amr İbnu Umeyye ed-Damri geldi ve: "Duydum ki, sen Mekke'ye gidecekmişsin ve yanına bir arkadaş arıyormussun!" dedi. "Evet!" dedim. "Ben sana arkadaşım!" dedi. Ben hemen Resulullah aleyhissalatu vesselam'a gelip: "Kendime bir arkadaş buldum!" dedim. "Kim?" buyurdular. "Amr İbnu Umeyye'dir!" dedim. "O, kavminin yöresine gelince ona karşı müteyakkız ol! Çünkü evvel adam şöyle demiş: "Bekri arkadaşına güvenme!" buyurdular! Derken yola çıktık, Ebva'ya kadar geldik. Amr: "Benim, kavmimle bir işim var. Beni burada biraz beklemeni arzu ediyorum!" dedi. Ben de: "İşin rast gelsin!" dedim. Ayrılınca, Resulullah aleyhissalatu vesselam'in sözünü hatırlayıp devemi hızlandırdım, (Ebva'dan) çıkıp deveyi hızlı yürümeye zorladım. Ezafir'e gelince, Amr'ın bir grup adamla karşımdan geldiğini gördüm. Devemi daha da hızlandırdım ve onu geçtim. Kendine hedef olmaktan kurtulduğumu anlamıştı, yanındakiler geri döndü. Amr (tek başına) bana yetişti ve: "Kavmimle bir işim vardı! (İşimi görüp bitirdim)" dedi. Ben de: "Pekala!" dedim. Yolumuza devam edip Mekke'ye geldik. Ben emanet malı Ebu Süfyan radiyallahu anh'a teslim ettim."
5923 muhtelif hadisler MUHTELİF NEVLER "Hemmam İbnu Münebbih anlatıyor: "Ebu Hureyre radiyallahu anh bize pekçok hadis söylemişti. (Bir defasında) şöyle dedi: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizden önce yaşayanlardan bir adam, bir kimseden bir akar satın aldı. Bu akarı satın alan kimse, orada, içinde altın bulunan bir küp buldu. Satana gelip: "altınını al! Ben senden akarı satın aldım, altını satın almadım!" dedi. Satan da: "Ben sana araziyi içinde bulunan herşeyiyle birlikte sattım!" dedi. (anlaşamayınca) bir adamı hakem tayin ettiler. Adam (onları dinledikten sonra): "Sizin çocuklarınız var mı?" dedi. Onlardan biri: "Oğlum var", diğeri de "kızım var!" dedi. Hakem: "Oğlanla kızı evlendirin! Bu paradan ikişi için harcayın ve tasaddukta bulunun" dedi."
5924 muhtelif hadisler MUHTELİF NEVLER "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanları, içinde binmeye mahsus tek hayvan olmayan yüz develik bir sürü gibi, bulursun."
5925 muhtelif hadisler MUHTELİF NEVLER "Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Murar yoluna kim çıkacak? Gerçekten ondan, günah olarak, Beni İsrail'den affedilen kadar günah affedilecek!" Oraya ilk çıkan Beni Hazrec'ten bizim süvarimiz oldu. Sonra herkes peşpeşe oraya geldi. Aleyhissalatu vesselam: "kızıl devenin sahibi (olan bedevi) hariç hepiniz mağfirete erdiniz!" buyurdular. Biz adamın yanına gelip: "Gel! Sana da Resulullah istiğfarda bulunuversin!" dedik. O ise bir yitiğini arıyordu. "Yitiğimi bulmam, benim için, arkadaşınızın istiğfarından hayırlıdır!" dedi."
5926 muhtelif hadisler MUHTELİF NEVLER "İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İslam'ın değirmeni otuzbeş veya otuzaltı veya otuzyedi (yıl) döner. Eğer, (dini terkederek kendilerini) helak ederlerse, daha önce helak olanların yolunu tutmuş oturlar. Dinleri ayakta kalırsa, onlar için yetmiş yıl ayakta kalır!" Ben dedim ki: "(Bu yetmiş yıllık müddet) zikri geçen (otuzbeş yıllık müddet)ten sonra mı başlayacak, yoksa geçen kısım buna dahil mi?" "Mezkur müddet buna dahildir!" buyurdular. "
5927 muhtelif hadisler MUHTELİF NEVLER "Sad İbnu Ebi Vakkas radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ümid ederim ki Allah, ümmetimi Rabbinin nezdinde yarım gün tehirden aciz kılmayacaktır." Sa'd'a: "yarım gün ne kadardır?" diye sorulmustu: "beşyüz yıl" diye cevap verdi."
5928 muhtelif hadisler MUHTELİF NEVLER "İsa İbnu Vakid radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "yüzseksen (hicri) yılı gelmiş olsaydı, ümmetime bekarlık ve dağların başlarında ruhbanlığı helal kılardım."
5929 muhtelif hadisler MUHTELİF NEVLER "Ümmü Seleme radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam fareye fuveysika der ve şunu ilave ederdi: "Ben bunu meshe uğramışlardan biliyorum. Çünkü o, kendisine (içmesi için) deve sütü konulsa onu içmez. Ama koyun sütü verilse onu içer."
5930 muhtelif hadisler MUHTELİF NEVLER "İbnu Mes'ud radiyallahu anh anlatıyor: "Ey Allah 'ın Resulu! Maymun ve domuzlar Allah Teala'nın mesh ettiği insanlardan mı?" diye sorulmustu. Şu cevabı verdi: "Allah Teala hazretleri bir kavmi helak etti mi ona nesil (devam) vermez. Maymun ve domuzlar daha önce de vardı."
5931 muhtelif hadisler MUHTELİF NEVLER "Hz.Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam (bir Gün): "Aranızda mugarribler görüldü mü?" diye sordu. Ben: "Mugarribler de ne?" dedim. "Onlar kendilerine cinlerin iştirak ettikleri kimselerdir!" buyurdular."
5932 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Badiyede (kırda, sahrada, köyde) yaşayan kabalaşır, av peşinde koşan gaflete düşer. Sultanın kapısına gelen fitneye düşer. Kişi sultana yakınlığını artırdığı nisbette Allah'tan uzaklaşır."
5933 muhtelif hadisler MUHTELİF NEVLER "Hz.Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ömrün biraz uzarsa ellerinde sığır kuyruğu gibi birşeyler taşıyan bir takım insanları çok geçmeden göreceksin. Onlar Allah 'ın gadabına uğrayarak sabaha ererler, Allah 'ın neşetine uğrayarak akşama ererler." Resulullah bir başka rivayette de: "ateş ehlinden iki sınıf vardır, henüz onları görmedim: Yanlarında sığır kuyruğu gibi birşeyler taşıyıp onu insanlara vuran insanlar; giyinmiş, çıplak kadınlar ki bunlar Allah 'a taatten dışarı çıkmışlardır. Bunlar, başkalarını da baştan çıkarırlar. Başları deve hörgücü gibidir. Bu kadınlar cennete girmek şöyle dursun, kokusunu dahi alamazlar. Halbuki onun kokusu şu şu kadar uzak mesafeden duyulur" buyurdular."
5934 muhtelif hadisler MUHTELİF NEVLER "Semure İbnu Cündüb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam derinin iki parmak arasında dilinmesini yasakladı."
5935 muhtelif hadisler MUHTELİF NEVLER "Hz.Aişe radiyallahu anha anlatıyor: "Ben Resulullah'ın kimseyi dinden başka bir şeye nisbet ettiğini görmedim."
5936 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (namazda) emrolunduğu yerde açıktan okudu, emrolunduğu yerde sükut etti (gizli okudu). "Ve senin Rabbin unutkan değildir" (Meryem 64); "Andolsun ki, Allah'ın Resulunde sizin için (her hususta) güzel bir örnek vardır" (Ahzab 21)."
5937 muhtelif hadisler MUHTELİF NEVLER "Hz.Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben size (kendiliğimden) ne bir şey veriyor, ne de sizi bir şeyden menediyorum: Ben sadece bir memurum (Allah'ın emrine göre veriyorum)." Bir rivayette de şöyle demiştir: "Ben (sadece, emre uygun şekilde) taksim ediciyim, emredildiğim yere koyarım."
5938 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam (Allah 'ın emir ve yasaklarını tebliğ eden) me'mur bir kul idi. Bize (Al-i Beytine) insanlardan ayrı olarak üç şey dışında hiçbir tefrikte bulunmadı. O üç şey de şunlardır:
- Abdesti mükemmel yapmamızı emretti.
- Sadaka yemememizi emretti.
- Merkebi at üzerine aşırmamamızı emretti."
5939 muhtelif hadisler MUHTELİF NEVLER "Abdullah İbnu Amr İbni'l-As radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam bize (bazan) sabah oluncaya kadar Beni İsrail kıssası anlatırdı. Anlatma işini farz namaz için kalkınca bırakırdı."
5940 muhtelif hadisler MUHTELİF NEVLER "Alkame İbnu Abdillah babasından naklediyor: "Resulullah aleyhissalatu vesselam müslümanlar arasında (tedavülü) caiz olan sikke (dökülmüş paraların) bir kusur olmadan kırılmasını yasakladı."
5941 muhtelif hadisler MUHTELİF NEVLER "Hz.Enes radiyallahu anh anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Hayvanımı bağlayarak mı yoksa serbest bırakarak mı Allah'a tevekkül edeyim?" diye sormuştu. Ona: "Bağla ve tevekkül et!" buyurdu."
5942 muhtelif hadisler MUHTELİF NEVLER "İbrahim Nehai anlatıyor: "Dahhak İbnu Kays, Mesruk'u işçi olarak kullanmak istemişti. Umare tu'bnu Ukbe ona: "Hz. Osman radiyallahu anh'ın katillerinden baki kalmış bir adamı isti'mal mı edeceksin?" dedi. Mesruk rahimehullah da ona: "Abdullah İbnu Mes'ud radiyallahu anh bana rivayet etti ki: "Resulullah aleyhissalatu vesselam baban Utbe'yi öldürmek istediği zaman; (baban): "Çocuklara kim hami olacak?" dedi. Aleyhissalatu vesselam da: "ateş!" buyurdular. Ben senin için Resulullah'ın (münasib görüp) razı olduğuna ben de razıyım!" dedi."
5943 muhtelif hadisler MUHTELİF NEVLER "Huzeyfe radiyallahu anh anlatıyor: "Necran'ın iki sahibi Seyyid ve Akib, Resulullah aleyhissalatu vesselam'a geldiler. Onunla mulaane yapmak istiyorlardı. Bunlardan biri arkadaşına: "Bunu yapma! Eğer (Muhammed gerçek) bir peygamberse ve bize lanette bulunursa biz bir daha felah bulamadığımız gibi, bizden sonra gelecek nesiller de iflah olmazlar!" dedi. Resulullah'a gelip: "Biz sana istediğini vereceğiz, bizimle emin birini gönder. Bizimle emin olmayanı gönderme!" dediler. Aleyhissalatu vesselam: "Ben sizinle gerçekten hakkıyla emin bir adam göndereceğim" buyurdu. Bunun üzerine Resulullah'ın ashabı (bu övülen şahıs olabilmek için) ona yaklaştı. Aleyhissalatu vesselam: "Ey Ebu Ubeyde İbnu'l-Cerrah, sen kalk!" emretti. Ebu Ubeyde kalkınca, Resulullah aleyhissalatu vesselam: "İşte şu bu ümmetin eminidir!" buyurdular."
5944 muhtelif hadisler MUHTELİF NEVLER "Yine Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şeytanlar için develer vardır. Şeytanlar için evler vardır. Şeytanlara ait develere gelince, ben, onları gördüm. (Şöyle ki): Biriniz, yedeğinde, iyi beslediği seçkin develerle (yola) çıkar, bunlardan hiçbirine binmez. Yol esnasında yürümekten kesilmiş (bir din) kardeşine rastlar, devesine onu da almaz (işte bu develer şeytana aittir, çünkü gösteriş ve tefahur için beslenmiştir). Şeytana ait evlere gelince, onların, (mureffeh) insanlar tarafından (seyahata çıkınca kullanılan ve) ipeklerle örtülmüş kafeslerden (hevdec) başkası olmadığını zannediyorum"
5945 muhtelif hadisler MUHTELİF NEVLER "Yine Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Kıtlık) senesi, yağmurun yağmadığı (sene) değildir. Asıl kıtlık senesi, yağmur bol bol yağdığı halde yerin hiçbir şey bitirmediği senedir."
5946 muhtelif hadisler MUHTELİF NEVLER "Mutarraf İbnu Abdillah İbni's-Sihir, babasından naklen diyor ki: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ademoğlunun misali, yanı başında doksandokuz tane (öldürücü) belanın bulunmasına benzer: Bu belalardan kurtulmuş olsa bile, sonunda ölünceye kadar çekeceği düşkünlük hali yakalayacaktır."
5947 muhtelif hadisler MUHTELİF NEVLER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İki (büyük) nimet vardır. İnsanların çoğu onlar hususunda aldanmıştır:
- Sıhhat
- Ve boş vakit!"
5948 muhtelif hadisler MUHTELİF NEVLER "Yine İbnu Abbas radiyallahu anh anlatıyor: "Müseylime-i Kezzab, Resulullah aleyhissalatu vesselam zamanında (Medine'ye) gelip ve: "Eğer Muhammed bu işi (hilafeti) kendinden sonra bana bırakırsa ben ona tabi olurum" demeye başladı. Sonra kavminden kalabalık bir cemaatle Medine'ye geldi. Resulullah aleyhissalatu vesselam da Sabit İbnu Kays İbni Semmas ile birlikte ona uğradı. Bu sırada Aleyhissalatu vesselam'ın elinde bir dal parçası vardı. Arkadaşlarının arasında oturmakta olan Müseylime'ye yaklaştı ve: "Sen benden şu parçayı istemiş olsan dahi bunu sana vermem! Sen, Allah 'ın senin hakkındaki emrini asla tecavüz edemeyeceksin. (Şayet bana itaatten) yüz çevirecek olursan Allah mutlaka senin hakkından gelecektir. Öyle zannediyorum ki, sen, hakkında bana ne gösterilmiş ise, o gösterilmiş olan kimsesin! (İste Sabit, bana bedel sana cevap verecek!" buyurup, oradan ayrıldı.) İbnu Abbas der ki: "Ben, Resulullah aleyhissalatu vesselam'ın: "Öyle zannediyorum ki, sen, hakkında bana ne gösterilmiş ise, o gösterilmiş olan kimsesin" sözü ile neyi kastettiğini sordum. Ebu Hureyre radiyallahu anh bana şu hususu haber verdi: "Resulullah aleyhissalatu vesselam buyurmuştu ki: "Ben bir gün rüyamda, elimde iki altın bilezik gördüm. Yine rüyamda onlara fazla bir ilgi göstermiştim. Allah Teala hazretleri: "Onlara üfle!" diye vahyetti, ben de üfledim, derken uçup gittiler. Ben bunları, benden sonra çıkacak iki yalancı ile yorumladım" Ravi, Ubeydullah der ki: "Bunlardan biri, San'a'nın sahibi el-Anesi, diğeride Yemame'nin sahibi Müseylime'dir."
5949 muhtelif hadisler MUHTELİF NEVLER "Seleme İbnu Nu'aym İbni Mes'ud el-Esca'i, babası radiyallahu anh'tan anlatıyor: "Resulullah aleyhissalatu vesselam'ın, Müseylime'nin kendisine yazdığı mektubu okuyunca, mektubu getiren iki elçiye şöyle söylediğini işitmiştir: "Bu yazdığı meselede siz ne diyorsunuz?" Elçiler: "Biz de onun söylediğini söyleriz!" dediler. Bunun üzerine Aleyhissalatu vesselam: "Eğer elçileri öldürmemek kaide olmasaydı boyunlarınızı muhakkak uçururdum!" buyurdular."
5950 muhtelif hadisler MUHTELİF NEVLER "İbnu Amr İbnu'l-As radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde Taif'e giderken bir kabre uğrayınca şunu söylemişti: "Bu kabir, Ebu Rigal'in kabridir. Şu Harem mıntıkası sebebiyle (kavmine gelen musibetten) masum kalmıştı. (Harem'den harice) çıkınca kavmini çarpan bela onu da burada yakaladı ve buraya defnedildi. Söylediğimin delili, altından bir dalın beraberinde gömülmüş olmasıdır. Eğer kabri açacak olsanız, onu bulup çıkarırsınız!" Bunun üzerine halk, alelacele orayı kazıp mezkur altın dalı çıkardı."
5951 Kur'an ve Sünnet SÜNNETE UYMA "Ali İbnu Ebi Talib radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın son sözü: "Namaz! Namaz! Sağ ellerinizin sahip olduğu (köleler) hakkında Allah'tan korkun!" olmuştu."
5952 Kur'an ve Sünnet SÜNNETE UYMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bana itaat ederse, muhakkak ki Allah'a itaat etmiştir. Kim de bana isyan ederse muhakkak ki Allah'a isyan etmiştir."
5953 Kur'an ve Sünnet SÜNNETE UYMA "Ebu'd-Derda radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam yanımıza çıkageldi. Biz o sırada fakirlikten söz ediyor ve korkumuzu dile getiriyorduk.

"Fakirlikten mi korkuyorsunuz? Ruhumu kudret elinde tutan Zat-ı Zülcelal'e yemin olsun! Mutlaka dünya malı üzerinize akıtılacaktır. Öyleki, sizden birinin kalbini (haktan başka istikametlere) sadece ve sadece dünyalık meylettirecektir. Allah'a yemin ederim! Ben sizleri, gecesi ve gündüzü apaydın olması bakımından eşit olan tertemiz kalplere sahip olarak bırakıyorum!" buyurdular."

Ebu'd-Derda devamla der ki: "Vallahi, Resûlullah aleyhissalatu vesselam doğru söyledi. Vallahi o bizi, gecesi ve gündüzü aydınlık olması bakımından eşit olan tertemiz kalplere sahip olarak bırakmıştı."
5954 Kur'an ve Sünnet SÜNNETE UYMA "Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Ben size Resûlullah aleyhissalatu vesselam'dan bir hadis naklettiğim vakit, Resûlullah'ın bu sözünün hakka en uygun, hidayete en muvafık ve takvaya en mutabık olduğuna inanın."
5955 Kur'an ve Sünnet SÜNNETE UYMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden birinin, benden rivayet edilen hadisleri, rahat koltuğuna kurulmuş vaziyette dinleyip: "(Rivayeti bırak! Bana) Kur'an'dan oku!" dediğini sakın duymayayım! Söylenen güzel sözü ben söylemişimdir."
5956 Kur'an ve Sünnet HADİS RİVAYETİNDEN ÇEKİNME "Amr İbnu Meymûn anlatıyor: "Ben, İbnu Mes'ud radıyallahu anh ile; perşembe akşamları karşılaşmayı hiç aksatmazdım. Bu gelişlerimde, onun herhangi bir şey hususunda: "Resûlullah aleyhissalatu vesselam buyurdular ki" dediğini hiç işitmedim. İşte bu akşamlardan birinde, "Resûlullah aleyhissalatu vesselam buyurdular ki" diyerek (söze başladı, fakat arkasını getirmeyip) başını öne eğdi. (Biraz bekledikten sonra) kendisine baktım. Gömleğinin ilikleri çözülmüş, gözlerinden yaşlar boşanmış, avurtları şişmiş vaziyette ayakta duruyordu.

(Bir müddet bu vaziyette, kaldıktan sonra) sözünü şöyle tamamladı:

"Resûlullah aleyhissalatu vesselam öyle veya onun berisinde veya yukarısında veya ona yakın veya ona benzer bir şey söylemişti."
5957 Kur'an ve Sünnet BİD'ADAN MÜNAKAŞADAN KAÇMAK "Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, bidat sahibi, bid'atını terketmedikçe, onun amelini kabul etmeyecektir."
5958 Kur'an ve Sünnet BİD'ADAN MÜNAKAŞADAN KAÇMAK "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Batıl ve haksız yolda iken (münakaşa ve) yalanı bırakana cennetin kenarında bir köşk bina edilir. Haklı olduğu halde münakaşayı bırakan kimse için cennetin ortasında bir köşk bina edilir. Kim de ahlakını güzelleştirirse ona cennetin en ala yerinde bir köşk bina edilir."
5959 Kur'an ve Sünnet REY VE KIYASTAN KAÇMA "Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, beni Yemen'e gönderdiği zaman şöyle tenbihte bulundular: "Sakın bildiğin (şer'i deliller dışında bir şeyle) hüküm verip, mesele çözmeye kalkmayasın! Şayet çözmede zorluk çektiğin bir mesele karşına çıkarsa (rastgele hükmetmekten) geri dur, meselenin aydınlanmasını bekle veya o hususu bana yaz."
5960 Kur'an ve Sünnet REY VE KIYASTAN KAÇMA "Abdullah Amr İbnu'l-As radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:

"Beni İsrail'in durumu, aralarında müvelledün denen farklı milletlere mensup esir kadınlardan doğan çocuklar türeyinceye kadar itidal üzere devam etti. Bu yeni türediler şahsı re'yleri ile fetva verip kendilerini de, başkalarını da dalalete attılar."
5961 nefis İMAN "Cündüb İbnu Abdillah radıyallahu anh anlatıyor: "Biz erginlik çağına yaklaşmış bir grup genç Resûlullah aleyhissalatu vesselam ile beraberdik. Kur'an'ı öğrenmezden önce imanı öğrendik. Sonra da Kur'an'ı öğrendik. Kur'an sayesinde imanımız daha da arttı."
5962 nefis İMAN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Bu ümmette iki sınıf vardır, onların İslam'dan hiçbir nasipleri yoktur: Mürcie ve Kaderiyye."
5963 nefis İMAN "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İman, kalben bil(ip tasdik et)me, dil ile söyle(yip ikrar et)me, beden uzuvlarıyla da amel etmektir."
5964 nefis İMAN "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, Allah'a herhangi bir şerik koşmadan tam bir ihlas yani Allah'ın birliğine iman, O'na halisane kulluk, namaz ve zekat vazifelerini yapma hali üzere dünyayı terkederse, Allah kendisinden razı olmuş halde ölmüş olur."

Hz. Enes radıyallahu anh devamla der ki: "İşte bu hal, peygamberlerin hepsi tarafından getirilmiş olan (ve Allah indinde makbul olduğu Kur'an'da belirtilen (Al-i İmran 19)) gerçek dindir. Bu dini, peygamberler, Rablerinden alıp beşeri hevaya dayanan (felsefi nazariye ve) iddialar ortalığı kaplamazdan önce, insanlara tebliğ etmişlerdi.

Bu hakikatı tasdik eden Kur'ani nasslar mevcuttur. Bilhassa en son inen (suredeki) şu ayet onlardandır: "Eğer (o müşrikler) tevbe eder, -Enes der ki: "Tevbeden murad putları ve onlara tapmayı bırakmaktır- namazlarını dosdoğru kılar ve zekatlarını verirlerse siz de onları serbest bırakın. Muhakkak ki Allah çok bağışlayıcı, çok merhamet edicidir" (Tevbe 5).

Bir diğer ayette şöyle buyrulmuştur: "Eğer tevbe eder, namazlarını dosdoğru kılar ve zekatlarını verirlerse, artık onlar sizin din kardeşlerinizdir" (Tevbe 11)."
5965 nefis İMAN "Hz. Ebu Hureyre ve İbnu Abbas radıyallahu anhüm demişlerdir ki: "İman artar ve eksilir."
5966 nefis KADER-KADERİYE "Ebu Müleyke'den oğlu Abdullah'ın rivayet ettiğine öre, "O, Hz. Aişe radıyallahu anha'nın yanına girip, ona kaderle ilgili bir şeyler söylemiş o da kendisine şöyle cevapta bulunmuştur:

"Kim kader konusunda herhangi bir meseleyi konuşacak olsa, ahiret günü kaderden hesaba çekilir. Kim de bu mevzuda bir şey konuşmazsa, ahirette kaderden hesaba çekilmez."
5967 nefis KADER-KADERİYE "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam, bir grup ashabının yanına aniden çıkageldi. Onlar kader üzerine tartışıyorlardı. Münakaşanın mahiyetini öğrenince öylesine öfkelendi ki sanki yüzünde bir nar tanesi patlamıştı, kıpkırmızı oldu. şunları söyledi:

"(Kader üzerine bu çeşit) münakaşa yapmakla mı emrolundunuz -veya bunun için mi yaratıldınız-? Kur'an'ın birkısım ayetlerini diğer birkısım ayetleriyle karşılaştırıp duruyorsunuz! İşte sizden önceki ümmetler bu çeşit davranışları sebebiyle helak oldular."

(Ravi Muhammed İbnu) Abdullah İbnu Amr devamla dedi ki: "Babam Abdullah dedi ki: "Ben Resûlullah'ın bazı meclislerinde hazır bulunmamış olmama sevinirdim ama, (babam Amr'ın anlattığı) bu mecliste bulunmadığıma daha çok sevindim."
5968 nefis KADER-KADERİYE "İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Ne sirayet, ne uğursuzluk ne de (öldürülen kimsenin başından çıkıp intikam! intikam! diye bağıran ve hame denen) bir kuş vardır!" buyurmuşlardı. Cemaatte bulunan bedevi bir adam doğrulup:

"Ey Allah'ın Resûlü! Pekala, kendisinde uyuz olan bir devenin bütün deve sürüsünü uyuzlamasına ne dersiniz?" diye sordu. Aleyhissalatu vesselam da:

"İşte bu kaderdir. Söyle bakalım! O ilk deveyi kim uyuzladı?" buyurdular."
5969 nefis KADER-KADERİYE "Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın yanına vardığım zaman bana: "Ey Hatim'in oğlu Adiyy, müslüman ol ki selamete eresin!" buyurdular. Ben de:

"İslam nedir?" diye sordum.

"Allah'tan başka ilah olmadığına, benim de O'nun Resülü olduğuma şehadet etmen ve hayır, şer, tatlı ve acı her şeyiyle kadere iman etmendir!" buyurdular."
5970 nefis KADER-KADERİYE "Hz. Cabir radıyallahu anh anlatıyor: "Ensardan bir zat Hz. Peygamber aleyhissalatu vesselam'a gelerek:

"Ey Allah'ın Resûlü! Benim bir cariyem var, onunla azil yapabilir miyim?" diye sordu. Aleyhissalatu vesselam ona: "Cariye için takdir edilen şey (çocuk) kendine gelecektir!" cevabında bulundu. Bundan bir müddet sonra aynı zat Aleyhissalatu vesselam'a gelerek:

"O cariyem hamile oldu!" dedi. Bunun üzerine Resûlullah: "Bir nefse takdir edilmiş olan şey mutlaka olur!" buyurdular."
5971 nefis KADER-KADERİYE "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömrü ancak birr (her çeşit hayırlar, iyilikler, ihsanlar) uzatır; kaderi de ancak dua geri çevirir. Kişi, işlediği günah sebebiyle rızkından mahrum kalır!"
5972 ölüm ÖLÜM "Süraka İbnu Cu'şem anlatıyor: "Ey Allah 'ın Resulü dedim, (yapılan) amel, önceden kalemin yazıp kuruduğu, kaderin kesinleştiği şeyler cümlesinden mi, yoksa müstakbelde karşılaşacağı şeyler cümlesinden mi?

Aleyhissalatu vesselam şu cevabı verdi: "Amel, kaderin tesbit ettiği, kalemin de yazıp kuruduğu şeyler cümlesindendir. Herkes yaratıldığı şeye mûyesser kılınır."
5973 Ashab-ı Kiram HZ. EBU BEKR (R.A.) "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ebu Bekr radıyallahu anh'ın malı kadar hiçbir mal bana menfaat sağlamamıştır!"

Ebu Hureyre devamla der ki: "(Resûlullah'ın bu sözü üzerine) Hz. Sıddık'ın gözlerinden yaş aktı ve: "Ey Allah'ın Resûlü! Ben ve malım sadece senin için var değil miyiz! Ey Allah'ın Resülü!" dedi."
5974 Ashab-ı Kiram HZ. EBU BEKR (R.A.) "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ebu Bekr ve Ömer, bu ikisi kendilerinden önce ve sonra gelip geçecek peygamberler dışında kalan bütün cennetliklerin olgun yaşta olanlarının efendileri olacaklardır. Ey Ali, bu hususu, hayatta kaldıkları müddetçe onlara haber verme!"
5975 Ashab-ı Kiram HZ. ÖMER (R.A.) "İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Ömer müslüman olduğu zaman, Hz. Cibril aleyhisselam inip:

"Ey Muhammed! Sema ahalisi Ömer'in müslüman olması ile müjdeleştiler!" dedi."
5976 Ashab-ı Kiram HZ. ÖMER (R.A.) "Hz. Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Hakk'ın musafaha ettiği ilk kimse Ömer'dir. İlk selam verdiği kimse de odur. İlk elinden tutup cennete koyacağı kimse de o olacaktır."
5977 Ashab-ı Kiram HZ. ÖMER (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle dua etmişti: "Allahım! İslam'ı, hassaten Ömer İbnu'l Hattab(ın müslüman olmasıyla) aziz kıl!"
5978 Ashab-ı Kiram HZ. OSMAN (R.A.) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her peygamber için ahirette bir arkadaş vardır. Orada benim arkadaşım Osman İbnu Affan'dır."
5979 Ashab-ı Kiram HZ. OSMAN (R.A.) "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mescid-i Nebevi'nin girişinde Hz. Osman radıyallahu anh'la karşılaşmıştı: "Ey Osman! İşte Cibril aleyhisselam! Bana haber verdi ki Allah Teala hazretleri (kızım) Ümmü Külsûm'u, Rukiyye'nin mehrine denk bir mehirle ve ona yaptığın hayat arkadaşlığı gibi bir arkadaşlık yapmak üzere sana nikahlamıştır!" buyurdular."
5980 Ashab-ı Kiram HZ. OSMAN (R.A.) "Ka'b İbnu Ucre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam vukûu yaklaşmış olan bir fitneyi zikretmişti. O sırada başı örtülü birisi yoldan geçti. Aleyhissalatu vesselam:

"İşte şu (giden), o gün hidayet üzere olacak!" buyurdular. Ben hemen sıçrayıp, Osman (olan o geçen kimse)nin bazularından tutup Resûlullah aleyhissalatu vesselam'ın karşısına geçerek: "(O söylediğiniz) bu mu?" dedim.

"Evet bu!" buyurdular."
5981 Ashab-ı Kiram HZ. OSMAN (R.A.) "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hastalığı sırasında: "Yanımda ashabımdan birinin bulunmasını istiyorum!" buyurdular. Biz de:

"Ey Allah'ın Resûlü! Sana Ebu Bekr'i mi çağıralım?" dedik, sûkut buyurdular. Bunun üzerine:

"Sana Ömer'i mi çağıralım?" dedik, yine sükut buyurdular. Bunun üzerine:

"Sana Osman'ı mı çağıralım?" dedik.

"Evet!" buyurdular. (Onu çağırdık. Derhal huzura geldiler. Resûlullah

onunla başbaşa kaldı. Aleyhissalatu vesselam ona konuştukça Hz. Osman'ın yüzü (renk renk oluyor) değişiyordu.

Kays der ki: "Bana, Ebu Sehle Mevla Osman'ın anlattığına göre, Hz. Osman, Yevmü'd-Dar'da (evinde muhasara edildiği günde) kendisine: "Resûlullah aleyhissalatu vesselam bana bir ahidde (sözde) bulunmuştu. (Şu anda) ben ona kavuşmaktayım" demiştir.

Hadisin ikinci ravisi Ali (İbnu Muhammed)'in rivayetinde Hz. Osman: "Ben bu ahid üzerine sabrediciyim" demiştir.

Ravi Kays der ki: "Alimler, hadiste geçen yevmü'd-dar (ev günü) tabiriyle Hz. Osman'ın evinde muhasara edildiği günü anlarlar."
5982 Ashab-ı Kiram HZ. ALİ (R.A.) "Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yaptığı haccda biz de beraberdik. (Bir ara) yolda bir yerde konakladı ve cemaatle namaz kılma emrini verdi. Bu sırada, Hz. Ali radıyallahu anh'ın elinden tutarak (yanındaki ashabına): "Ben mü'minlere nefislerinden evla değil miyim?" diye sordu. Hep bir ağızdan: "Elbette evlasın!" dediler. Aleyhissalatu vesselam tekrar:

"Ben her mü'mine, kendi nefsinden evla değil miyim?" buyurdular. Ashab yine hep bir ağızdan: "Evet evlasınız!" dediler. Bunun üzerine (Ali'yi göstererek):

"İşte bu, ben kimin dostu isem, onun dostudur! Allah'ım, sen buna dost olana dost, düşman olana düşman ol!" buyurdular."
5983 Ashab-ı Kiram HZ. ALİ (R.A.) "Abdurrahman İbnu Ebi Leyla anlatıyor: "Babam Ebu Leyla Hz. Ali radıyallahu anh ile akşamları biraraya gelip sohbet ederlerdi. Hz. Ali, kışta yaz elbiseleri, yazda da kış elbiseleri giyerdi. Biz (babama bunun hikmetini bir) sorsanız! dedik. O da sordu. Ali radıyallahu anh şu açıklamayı yaptı:

"Resûlullah aleyhissalatu vesselam, Hayber günü, gözümden rahatsız olduğum bir sırada, bana adam göndererek yanına çağırdı. Ben:

"Ey Allah'ın Resülü dedim, gözlerimden hastayım, (vereceğiniz vazifeyi yapamamaktan endişe ederim)" dedim. Bunun üzerine, gözüme mübarek tükrüklerinden sürüp, bir de: "Allah'ım, ondan sıcak ve soğuğun vereceği rahatsızlıkları kaldır!" diye dua buyurdular. O günden sonra ne sıcakta terledim, ne de soğukta üşüdüm" açıklamasını yaptı."

Hz. Ali, ilaveten Resûlullah'ın şöyle buyurduğunu anlattı: "Yarın, Hayber'in fethi için öyle bir zatı komutan yapacağım ki, o Allah'ı ve Resûlünü hakkıyla sever, Allah ve Resûlü de onu severler. O cepheden kaçacak biri de değildir."
5984 Ashab-ı Kiram HZ. ALİ (R.A.) "İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin cennet ehlinin gençlerinin efendileridir. Babaları onlardan daha hayırlıdırlar."
5985 Ashab-ı Kiram HZ. ALİ (R.A.) "Hz. Ali radıyallahu anh buyurdular ki: "Ben Allah'ın kulu, Resülü'nün kardeşiyim ve ben Sıddik-ı Ekber'im. Benden sonra sıddik-ı ekber olduğunu söyleyen yalancıdan başkası değildir. İnsanlardan önce yedi yıl namaz kıldım."
5986 Ashab-ı Kiram HZ. ABBAS (R.A.) "Hz. Abbas İbnu Abdilmuttalib anlatıyor: "Kureyş'ten bir grup kendi aralarında konuşurken biz onlara rastladığımızda yanlarına varınca konuşmalarını keserlerdi. Durumu Resûlullah aleyhissalatu vesselam'a anlattık. Şöyle buyurdular: "İnsanlara ne oluyor ki, kendi aralarında konuşurlarken Ehl-i Beytimden bir adamı görünce konuşmalarını kesiyorlar. Allah'a yemin olsun! Onları Allah için ve bana olan akrabalıkları için sevmeyenlerin kalplerine iman girmez."
5987 Ashab-ı Kiram HZ. ABBAS (R.A.) "Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri beni kendisine Halil ittihaz etti, tıpkı İbrahim aleyhisselam'ı Halil ittihaz ettiği gibi. Kıyamet günü, cennette benim menzilimle İbrahim aleyhisselam'ın menzili yüz yüzedir. Abbas da aramızda, iki Halil arasında bir mü'mindir."
5988 Ashab-ı Kiram HZ. HASAN VE HZ. HÜSEYİN (R.A.) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hasan ve Hüseyin'i kim severse mutlaka beni de sevmiştir. Kim de onlara buğzetmişse mutlaka bana da buğzetmiştir."
5989 Ashab-ı Kiram HZ. HASAN VE HZ. HÜSEYİN (R.A.) "Ya'la İbnu Mürre radıyallahu anh'ın anlattığına göre: "Bir grup ashab, Resûlullah'la birlikte Aleyhissalatu vesselam'ın davet edildiği bir yemeğe gittiler. Yolda, Hüseyin'e rastladılar, çocuklarla oynuyordu.

Ya'la der ki: "Resûlullah aleyhissalatu vesselam (çocugu görünce) ilerleyip cemaatin önüne geçip, (onu tutmak için) ellerini açtı. Çocuk ise sağa sola kaçmaya başladı. Resûlullah da onu takliden sağa sola koşarak, tutuncaya kadar peşinde koştu. Yakalayınca ellerinden birini çenesinin altına diğerini de ensesine koyup öptü ve: "Hüseyin bendendir, ben de Hüseyin'denim! Kim Hüseyin'i severse Allah da onu sevsin. Hüseyin sıbt'lardan bir sıbttır (torun)!" buyurdu."
5990 Ashab-ı Kiram EBU ZERR - MİKDAD (R.A.) "Abduldah İbnu Mes'ud anlatıyor: "İslam'ı ilk izhar eden yedi kişi idi: Resûlullah aleyhissalatu vesselam, Ebu Bekr, Ammar, annesi Sümeyye, Süheyla, Bilal ve Mikdad.

Resûlullah aleyhissalatu vesselam'ı Cenab-ı Hak amcası Ebu Talib'le korudu. Hz. Ebu Bekr'i Allah kavmi ile korudu. Diğerlerine gelince, müşrikler onları tutup, demirden zırhlar giydirdiler ve vücutlarının yağlarını eritmek üzere kızgın güneşte dağladılar. Bunlardan hiçbiri müşriklerin yaptıklarına dayanamadı, hepsi de onların isteklerine boyun eğmek zorunda kaldı. Bilal hariçti. Çünkü o, nefsini Allah yolunda alçalttı da alçalttı. Azab veren kavmi de onu öldürmeyi küçümsediler. Onu tutup çocuklara teslim ettiler. Bu aylak gürûh onu Mekke sokaklarında ve dağ yollarında eziyet vererek dolaştırıp eğlendiler. O, bunlara aldırmayıp: "Allah birdir Allah birdir!" demeye devam etti."
5991 Ashab-ı Kiram HABBÂB (R.A.) "Ebu Leyla el-Kindi anlatıyor: "Habbab, Hz. Ömer radıyallahu anhüma'ya uğramıştı. Hz. Ömer:

"Yaklaş. Buraya, Ammar'dan başka kimse senden daha layık değildir" dedi. Sonra, Habbab, müşriklerin yaptıkları işkencelerden sırtında kalan izleri Hz. Ömer'e göstermeye başladı."
5992 Bedir, Akabe BEDİR EHLİ (R.A.) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ashabıma sebbetmeyin. Nefsimi elinde tutan Zat-ı Zülcelal'e yemin ederim ki, şayet sizden biri, Uhud dağı kadar çok altın infak etse, ashabımdan birinin bir müdd hatta onun yarısı kadarki infakına, sevapta yetişemez."
5993 Ensar ENSÂR "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ensar iç gömlek, insanlar da dış gömlek (mesabesinde)dirler. Eğer insanlar, bir vadiye veya bir koyağa (dağlardaki düzlük) yönelirken Ensar da bir başka vadiye yönelecek olsa ben, Ensar'ın gittiği vadiyi takip ederdim. Eğer hicret olmasaydı ben Ensar'dan bir kimse olurdum."
5994 Ensar ENSÂR "Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah, Ensarı, Ensarın oğullarını, Ensarın oğullarının oğullarını rahmetine bandırsın" buyurdular."
5995 Fitne HARİCİLER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden bir grup insan Kur'an'ı muhakkak surette okuyacak. Ancak bunlar, okun avı süratle delip geçtiği gibi dinden çıkacaklar."
5996 Fitne HARİCİLER "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Cürrane'de, işlenmemiş altın ve ganimetleri taksim ediyordu. Taksim edilen mal Hz. Bilal'in eteğinde idi. Bir adam:

"Ey Muhammed adil ol! Çünkü adalet etmiyorsun!" dedi. Aleyhissalatu vesselam: "Yazık sana! Eğer ben de adil olmazsam, benden sonra kim daha adil olur?" diye mukabele etti. Hz. Ömer, (Resûlullah'ın üzüldüğünü farkederek):

"Ey Allah'ın Resülü! Bana müsaade buyurun, şu münafığın kellesini uçurayım!" talebinde bulundu. Aleyhissalatu vesselam:

"İşte bu adamın mutlaka arkadaşları -veya arkadaşcıkları- var. Bunlar Kur'an'ı okurlar, ama okudukları gırtlaklarından aşağı geçmez. Bunlar, okun avı delip geçmesi gibi dinden çıkıp giderler!" buyurdular."
5997 Fitne HARİCİLER "İbnu Ebi Evfa anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hariciler cehennemin köpekleridir."
5998 Fitne HARİCİLER "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak, okudukları gırtlaklarından aşağıya geçmeyecek. Onlardan bir grup çıktıkça kökleri kazınacaktır."

İbnu Ömer der ki: "Resûlullah aleyhissalatu vesselam'ın: "Onlardan bir grup çıktıkça kökleri kazınacaktır" ibaresini yirmi kereden fazla işittim."

(İbnu Ömer, Resûlullah'tan işittiği sözleri şöyle tamamladı:) "Nihayet bu cemaatin sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."
5999 Fitne CEHMİYE "Ebu Rezin anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rabbimiz, sıkıntılı durumunun değişeceği zaman yakın olmasına rağmen kullarının ümitsizliğe düşmesine güldü."

Ebu Rezin devamla der ki: "Ey Allah'ın Resûlü dedim, hiç Rab Teala güler mi?"

"Evet" buyurdular. Ben de:

"Öyleyse gülme vasfı bulunan bir Rabb'ten bize hayır eksik olmayacaktır!" dedim."
6000 Fitne CEHMİYE "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennet ehli nimetler arasında yaşarken onlar için bir nur parlar. Onlar derhal başlarını kaldırırlar. Rab Teala'yı başlarının üstünde kendilerine yaklaşmış ve: "Ey cennet ehli, sizlere selam olsun!" dediğini görürler."

Resûlullah devamla dedi ki: "İşte bu hal, Kur'an'da zikri geçen: "Rahmet sahibi Rablerinden onlara selam vardır" ( Yasin 58) ayetinin haber verdiği durumdur."

Resûlullah devamla buyurdular:

"Rab Teala onlara, onlar da Rab Teala'ya bakarlar. O'na baktıkları müddetçe etraflarındaki cennet nimetlerinden hiçbirine iltifat etmezler. Bu hal onların nazarında Rabb Teala hicaba bürününceye kadar devam eder. Rabb Teala hicaba bürünür, fakat Allah'ın nüru ve bereketi cennet ehlinin üzerinde ve makamlarında baki kalır."


6001-7000

6001 Fitne CEHMİYE "Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Abdullah İbnu Amr İbni Haram, Uhud günü, öldürüldüğü zaman Resûlullah aleyhissalatu vesselam bana rastladı ve: "Ey Cabir! Allah baban için ne söyledi, sana haber vermiyeyim mi?" buyurdular." Yahya'nın rivayetinde ise Resûlullah: "Ey Cabir, seni niye böyle kalben kırık (ve üzüntülü) görüyorum" buyurmuş, Cabir de: "Ey Allah'ın Resûlü! Babam şehit düştü, geriye bir yığın horanta ve borç bıraktı" demiştir. Aleyhissalatu vesselam da:

"Sana, Allah'ın babanı karşıladığı şeklin müjdesini vereyim mi?" diye

sordu. Cabir: "Evet! Ey Allah'ın Resûlü!"dedi. Bunun üzerine Aleyhissalatu vesselam açıkladı: "Allah her kimle konuştu ise mutlaka hicab gerisinden konuştuğu halde babana vicahen konuştu ve: "Ey kulum! Benden ne dilersen dile, dilediğini sana vereyim!" dedi. O da:

"Ey Rabbim! Beni hir kere daha ihya et, senin yolunda ikinci kere öleyim!" dedi. Rab Teala Hazretleri de: "Benden daha önce şu hüküm sadır oldu: "Ölenler artık dünyaya bir daha dönmeyecekler" buyurdular. Baban da:

"Ey Rabbim, öyleyse (benim durumumu) arkamda kalanlara ulaştır!"

dedi. Bu talep üzerine şu ayet nazil oldu: "Allah yolunda şehid edilenleri ölü sanma. Onlar Rablerinin katında hayat sahibidirler ve O'nun nimetleriyle rızıklanırlar" (Al-i İmran 169)."
6002 Fitne CEHMİYE "Nevvas İbnu Sem'an el-Kilabi anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim. Dedi ki:

"Rahman'ın iki parmağı arasında olmayan bir kalp yoktur. Allah dilerse onu doğru yola sevkeder, dilerse şaşırtır!"

Resûlullah aleyhissalatu vesselam şöyle dua ederdi:

"Ey kalpleri tesbit eden Rabbimiz! Kalplerimizi dinin üzerine tesbit et."

Resûlullah yine derdi ki: "Mizan (terazi) Rahmanın elindedir. Kıyamet'e kadar bazı kavimleri yükseltir, bazı kavimleri de alçaltır."
6003 Fitne CEHMİYE "Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah üç şeye güler (rahmetiyle yönelir): Namaz için teşkil edilen saf, geceleyin namaz kılan adam ve orduda cihad eden adam."
6004 Fitne CEHMİYE "Ebu'd-Derda radıyallahu anh Resûlullah aleyhissalatu vesselam'ın: "Allah her an iş başındadır" (Rahman 29) ayeti ile ilgili olarak: "Bir günahın affı, bir sıkıntıyı gidermesi, bir kavmi yükseltip, bir başkalarını alçaltması O'nun işlerindendir" buyurduğunu nakletmiştir."
6005 Kur'an ve Sünnet SÜNNET (ÇIĞIR) AÇMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'in yanına gelmişti. Aleyhissalatu vesselam, ashabı ona yardım etmeye teşvik etti. Ashaptan biri:

"Benim yanımda şu kadar mal var!" dedi. Cemaatte bulunup da adama yardım etmeyen kalmadı, herkes az veya çok bir yardımda bulundu. Bunun üzerine Aleyhissalatu vesselam şu hitabede bulundu:

"Kim bir hayrı başlatır ve başkaları da onu devam ettirirse, o kimse yaptığı hayrın sevabını eksiksiz alır ve o hayrı takip edenlerin hayrının bir mislini -onların hayırlarından hiçbir eksilme olmaksızın- aynen alır. Kim de kötü bir çığır açar ve bu çığırdan başkaları da giderse, bu adama, o kötü işin günahı eksiksiz gelir; ayrıca o kötü yoldan gidenlerin günahının bir misli de -onların günahından hiçbir şey eksiltmeden- ona gelir."
6006 Kur'an ve Sünnet SÜNNET (ÇIĞIR) AÇMAK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir dalalete çağırır ve buna uyulursa, bu kimseye kendine uyanların günahının bir misli aynen gelir, onların günahından da bir şey eksilmez. Kim de bir hayra çağırır ve kendisine uyulursa, buna da kendine uyanların sevaplarının bir misli verilir, bu ona uyanların sevabından bir şey eksiltmez."
6007 Kur'an ve Sünnet SÜNNET (ÇIĞIR) AÇMAK "Ebu Cuhayfe anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Kim bir hayrı başlatır ve kendinden sonra da onunla amel edilirse, bu kimse hem kendi amelinin ve hem de öbürlerinin amelinin sevabını -onların sevabını eksiltmeksizin- aynen alır. Kim de kötü bir iş işler ve kendinden sonra bunu başkaları da işlerse, bu kimseye hem kendi işinin günahı hem de onu takliden işleyenlerin günahı, onlarınkinden -bir eksiltme hasıl etmeden- aynen gelir."
6008 Kur'an ve Sünnet SÜNNET (ÇIĞIR) AÇMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Dünyada bir şeye çağıran kimse, Kıyamet günü, bu çağrısına devam ettirilir, hatta bir kişi bir kişiyi çağırmış bile olsa."
6009 Kur'an ve Sünnet KUR'AN ÖĞRENİP ÖĞRETEN "Mus'ab İbnu Sa'd'ın babası anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "En hayırlılarınız Kur'an'ı öğrenen ve öğretenlerdir."
6010 Kur'an ve Sünnet KUR'AN ÖĞRENİP ÖĞRETEN "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam; "Şüphesiz insanlardan Allah'a yakın olanlar vardır!" buyurmuştu. Ashab: "Ey Allah'ın Resulü! Bunlar kimlerdir?" diye sordu.

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır!" cevabını verdi."
6011 Kur'an ve Sünnet KUR'AN ÖĞRENİP ÖĞRETEN "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana dediler ki: "Ey Ebu Zerr! Senin evden çıkıp Allah'ın kitabından bir ayet öğrenmen, senin için yüz rek'at namaz kılmandan daha hayırlıdır. Keza gidip ilimden bir bab (mevzu) öğrenmen -ki bu babla amel edilsin veya edilmesin- senin için bin rek'at namaz kılmandan daha hayırlıdır."
6012 ilim ALİM VE TALİB "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kimin hakkında hayır murad ederse, onu dinde alim kılar."
6013 ilim ALİM VE TALİB "Hz. Muaviye radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini anlatıyor: "Hayır bir alışkanlıktır, şer de düşmanlıktır; Allah kimin hakkında hayır murad ederse onu dinde fakih (alim) kılar."
6014 ilim ALİM VE TALİB "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "İlim talebi her müslümana farzdır. İlmi, ona layık olmayan kimseye öğretmek, domuzun boynuna mücevherat, inci, altın takmak gibidir."
6015 ilim ALİM VE TALİB "Zir İbnu Hubeyş anlatıyor: "Safvan İbnu Assal el-Muradi'ye geldim. Bana: "Ne maksatla yanıma geldin?" dedi.

"İlmi ortaya çıkarayım diye!" dedim. Bunun üzerine bana şunu söyledi:

"Ben Resûlullah aleyhissalatu vesselam'dan işittim. Buyurmuşlardı ki:

"İlim talep etmek üzere yola çıkan hiç kimse yoktur ki, melekler, onun bu yaptığından memnun olarak, ona kanatlarını germemiş olsunlar!"
6016 ilim ALİM VE TALİB "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yok edilmezden önce şu (dini) ilmi öğrenmeniz gerekir. Onun yok edilmesi kaldırılmasıdır."

Aleyhissalatu vesselam, sonra orta parmağı ile şehadet parmağını şöyle birleştirerek: "Alim ve talebe sevapta ortaktırlar, diğer insanIarda (öğretici ve öğrenici olmayanlarda) hayır yoktur!" buyurdular."
6017 ilim ALİM VE TALİB "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir gün, hücrelerinden birinden çıkıp mescide girmişti. Mescidde ise iki halka vardı. Birinde halk, Kur'an okuyor, Allah'a dua ediyordu. Diğerindekiler ilim öğrenip ilim öğretmekle meşguldü. Aleyhissalatu vesselam: "Her ikisi de hayır üzeredir: Şunlar Kur'an okuyorlar, Allah'a dua ediyorlar, Allah (taleplerini) dilerse onlara verir, dilemezse vermez. Bunlar ise öğrenip öğretiyorlar. Ben de bir muallim olarak gönderildim!" buyurdular ve ilim halkasına oturdular."
6018 ilim İLMİ TEBLİĞ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Allah benim sözümü işitip belleyen, sonra da onu benden (başkasına) ulaştıran kimsenin yüzünü Kıyamet günü ağartsın. Zira nice ilim taşıyıcılar vardır ki, alim değildir. Nice ilim taşıyıcıları ilmi, kendinden daha alim olana taşırlar."
6019 ilim İLMİ TEBLİĞ "Yine Hz. Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlardan öyleleri vardır ki, onlar hayrın anahtarları, şerrin de sürgüleridir. Allah'ın, ellerine hayırın anahtarlarını koyduğu kimselere ne mutlu! Şerr'in anahtarlarını Allah'ın ellerine koyduğu kimselere ne yazık!"
6020 ilim İLMİ TEBLİĞ "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"(Size getirdiğim) bu hayır, birkısım hazineler mesabesindedir. Bu hazinelerin anahtarları vardır. Allah'ın, hayır için bir anahtar, şerre karşı da sürgü kıldığı kimseye ne mutlu. Allah'ın şerre anahtar, hayra sürgü kıldığı kimseye de ne yazık!"
6021 ilim HALKA HAYRI ÖĞRETMEK "Muaz İbnu Enes'in babası anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ilim öğretirse ona bu ilimle amel edenlerin sevabı vardır. Bu amel edenin ücretini eksiltmez."
6022 ilim HALKA HAYRI ÖĞRETMEK "Ebu Katade babasından naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin (öldükten sonra) geride bıraktıklarının en hayırlısı şu üç şeydir: "Kendisine dua eden salih bir evlad, ecri kendisine ulaşan bir sadaka-i cariye, kendinden sonra amel edilen bir ilim."
6023 ilim HALKA HAYRI ÖĞRETMEK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min kişiye, hayatta iken yaptığı amel ve iyiliklerden, öldükten sonra ulaşanlar, öğretip neşrettiği bir ilim, geride bıraktığı salih bir evlad, miras bıraktığı bir mushaf (kitap), inşa ettiği bir mescid, yolcular için yaptırdığı bir bina, akıttığı bir su, hayatta ve sağlıklı iken verdiği bir sadakadır. Ölümünden sonra kişiye işte bunlar ulaşır."
6024 ilim HALKA HAYRI ÖĞRETMEK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sadakanın en üstünü, kişinin bir ilim öğrenip sonra da onu müslüman kardeşine öğretmesidir."
6025 ilim TEVAZU "Ebu Ümame radıyallahu anh anlatıyor: "Çok sıcak bir günde Resûlullah aleyhissalatu vesselam Baki'u'l-Garkad cihetine geçti. Arkasında yürüyen kimseler vardı. Bir ara ayak seslerini işitince bu ona ağır geldi ve içine bir kibir düşer endişesiyle yere oturdu, halkın kendisini geçmesini bekledi."
6026 ilim TEVAZU "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yolda yürüyünce Ashab, onun önünde yürürler. Aleyhissalatu vesselam'ın sırtını meleklere bırakırlardı."
6027 ilim İLİM TALEBİNE TEŞVİK "İsmail İbnu Müslim anlatıyor: "Hasan Basri merhuma hastalığı sırasında geçmiş olsun ziyaretine uğramıştık; gelenler odayı doldurdu, öyle ki ayaklarını topladı ve şunları anlattı: "Biz, Ebu Hureyre radıyallahu anh'a hastalanınca geçmiş olsun ziyaretinde bulunduk, ziyaretçiler odayı doldurmuştuk, öyle ki, ayaklarını kendine çekti ve: "Bir keresinde Resûlullah aleyhissalatu vesselam'ın yanına girmiş, odasını doldurmuştuk, o da yanı üzerine yatıyordu. Bizi görünce ayaklarını kendine çekerek topladı ve şöyle buyurdu:

"Haberiniz olsun, benden sonra, ilim talep etmek üzere, (size her taraftan) insanlar gelecekler. Onlara merhaba deyin, selam verin ve ilim öğretin!"

Hasan Basri hazretleri sözlerine devamla dedi ki: "Allah'a yemin olsun! Biz öyle insanlarla karşılaştık ki, (kendilerine ilim talep etmek üzere uğradığımız zaman) bize, ne merhaba dediler, ne selam verdiler ne de ilim öğrettiler. Ancak kendilerine ilim için gittiğimiz zaman bir şeyler öğrenir idiysek de bize kaba davranırlardı."
6028 ilim İLİMLE AMEL "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Cühela takımıyla münakaşa veya ülemaya karşı böbürlenme veya halkın dikkatini kendine çekme gayesiyle ilim talep eden ateştedir."
6029 ilim İLİMLE AMEL "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"İlmi, alimlere karşı böbürlenmek, cühela ile münakaşa etmek veya mevki-makam elde etmek için öğrenmeyin. Kim bunu yaparsa ona ateş gerekir, ateş!"
6030 ilim İLİMLE AMEL "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ümmetimden birkısım insanlar, dini ilimleri öğrenecekler. Kur'an-ı Kerim'i okuyacaklar ve şöyle diyecekler: "Ümeraya gidip, onların dünyalıklarından alırız, dinimizi de onların şerrinden uzak tutarız." Halbuki bu mümkün değildir, tıpkı katad (denen dikenli ağaçtan) dikenden başka bir şey elde edilemediği gibi. Aynen öyle de, ümeranın yakınlığından sadece... elde edilir."

Muhammed İbnu's-Sabbah: "Aleyhissalatu vesselam sanki hataları kastetmiştir" der."
6031 ilim İLİMLE AMEL "Abdullah İbnu Mes'ud radıyallahu anh demiştir ki: "Eğer ilim ehli, ilmi koruyup, onu layık olanlara vermiş olsalardı, ilim sayesinde devirlerinin insanlarına efendi olacaklardı. Ne var ki onlar ilmi, dünyalıklarından menfaat sağlamak için ehl-i dünya için harcadılar. Dünya ehli de alimleri aşağıladı. Halbuki ben, Peygamberimiz aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kimin tasası sadece ahiret oIursa, dünya tasalarına Allah kifayet eder. Kim de dünya tasalarına kendini kaptırırsa, dünyanın hangi vadisinde helak olduğuna Allah aldırmayacaktır."
6032 ilim İLİMLE AMEL "Huzeyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "İlmi, ulemaya karşı böbürlenmek için veya cühela ile münakaşa için veya insanların dikkatini kendinize çekmek için öğrenmeyin. Kim böyle yaparsa yeri ateştir."
6033 ilim İLİMLE AMEL "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim alimlere karşı böbürlenmek, cahillerle münakaşa etmek ve halkın dikkatini üzerine çekmek maksadıyla ilim öğrenirse Allah onu cehenneme sokar."
6034 ilim İLMİ GİZLEME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmetin sonradan gelenleri önce gelenlerine lanet ettiği vakit, kim bir hadisi söylemez, ketmederse, Allah'ın indirdiğini ketmetmiş (gizlemiş) olur."
6035 ilim İLMİ GİZLEME "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ilimden sorulur, o da bunu gizlerse, Kıyamet günü ateşten bir gem ile gemlenir."
6036 ilim İLMİ GİZLEME "Ebu Sa'idi'I-Hudri anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim insanların dini işlerinde Allah'ın faydalı kıldığı bir ilmi gizlerse, Allah, Kıyamet günü onu ateşten bir gem ile gemler."
6037 Abdest ABDEST VE GUSÜLDE KULLANILACAK SU MİKTARI "Abdullah İbnu Muhammed, babası tarikiyle dedesi Akil'den naklediyor: "Resûlullah aleyhissalatu vesselam: "Abdeste bir müdd, gusle de bir sa' su yeterlidir" buyurmuştu" dedi. Bunun üzerine orada bulunan bir zat Akil'e: "Bu kadar su bize yetmez" diye itiraz etti. Akil de: "Bu kadar su, senden daha hayırlı, saçı da senden daha çok olan zata yetti" diye cevap verdi. Burada kastettiği kimse Resûlullah aleyhissalatu vesselam idi."
6038 Abdest ABDESTSİZ NAMAZ MAKBUL DEĞİL "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı şöyle derken işittim: "Allah, temizlik olmadan namazı, çalınan maldan da sadakayı kabul etmez."
6039 Abdest ABDESTİ MUHAFAZA "Hz. Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her hususta dosdoğru istikamet üzere olun; meyletmeyin. Ama buna güç yetiremezsiniz. Öyleyse bilin ki, en hayırlı ameliniz namazdır. Kamil mü'minden başkası abdesti (hakkı ile) muhafaza edemez."
6040 Abdest ABDESTİ MUHAFAZA "Ebu Ümame radıyallahu anh, Resûlullah'tan naklen anlatmıştır: "İstikamet üzere olun! İstikamet üzere olsanız, bu ne iyidir! Amellerinizin en hayırlısı namazdır. Abdesti ancak kamil mü'minler (hakkıyla) muhafaza ederler."
6041 Abdest TEMİZLİĞİN SEVABI "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Ey Allah'ın Resulü denildi. Ümmetinden, görmediğin kimseleri (Kıyamet günü) nasıl tanıyacaksın?" Şu cevabı verdi: "Ümmetim, abdest sebebiyle alınlarında nur, kollarında nur, ayaklarında nur taşıyacaklar (bu nurla onları tanıyacağım)."
6042 Abdest TEMİZLİĞİN SEVABI "Humran Mevla Osman İbni Affan radıyallahu anhüma anlatıyor: "Osman İbnu Affan'ı oturma yerlerine otururken gördüm. Abdest suyu istedi ve abdest aldı. Sonra da: "Resûlullah aleyhissalatu vesselam'ı oturduğum şu yerde oturmuş, benim şu abdestim gibi abdest aldığını gördüm. Abdestten sonra şöyle demişti: "Kim şu abdestim gibi abdest alırsa, geçmiş (küçük) günahları affedilir."

Resûlullah sonra şunu ilave etti: "Sakın gurura düşmeyiniz."
6043 Abdest MİSVAK "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dişlerinizi misvaklayın. Çünkü misvak ağız için temizlik sebebidir, Allah'ın rızasına vesiledir. Cibril her gelişinde bana misvakı tavsiye etti; öyle ki bana ve ümmetime farz kılacağından korktum. Ümmetime zorluk veririm diye endişe etmeseydim bunu onlara farz kılardım. Ben öyle (ciddi) misvak kullanırım ki, öndeki dişlerimin (veya diş etlerimin) diplerinden kazınacağı endişesine kapılırım."
6044 Abdest MİSVAK "Hz. Ali radıyallahu anh buyurmuştur ki: "Muhakkak ki ağızlarınız Kur'an'ın yollarıdır, onları misvakla temizleyin."
6045 taharet HELÂ DUASI "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden biri, helaya girince sakın şu duayı okumaktan aciz olmasın; "Allahümme inni eüzu bike mine'r-ricsi'n-necesi el-habisi'l-muhbisi, eş-şeytani'r-racimi (Allahım, ben, pis, necis, habis ve muhbis olan şeytan-ı racim'den sana sığınırım."
6046 taharet HELÂ DUASI "Enes İbnu Malik anlatıyor: "Resûlullah aleyhissalatu vesselam heladan çıkınca "Benden ezayı giderip afiyet veren Allah'a hamdolsun!" derdi."
6047 taharet OTURARAK BEVL "Hz. Ömer radıyallahu anh anlatıyor: "Ben ayakta akıtırken Resûlullah aleyhissalatu vesselam beni gördü ve: "Ey Ömer! Ayakta akıtma!" buyurdu. Ondan sonra bir daha ayakta akıtmadım."
6048 taharet OTURARAK BEVL "Hz. Cabir İbnu Abdillah anlatıyor: "Resûlullah aleyhissalatu vesselam ayakta akıtmayı yasakladı. Muhammed İbnu Yezid Ebu Abdillah'ı dinledim, diyordu ki : "Ahmed İbnu Abdirrahman el-Mahzumi'yi işittim, diyordu ki: "Süfyanu's-Sevri, Hz. Aişe'den rivayet edilen "Ben Aleyhissalatu vesselam'ı ayakta akıtırken gördüm" hadisi hakkında: "Bu işi erkek, Hz. Aişe'den daha iyi bilir" dedi."
6049 taharet HELÂ ADABI "Abdullah İbnu'l-Haris İbni Cez' ez-Zübeydi anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın: "Sizden kimse kıbleye dönük halde akıtmasın" sözünü ilk işiten kimseyim. Bunu insanlara ilk söyleyen de benim" dediğini işittim.."
6050 taharet HELÂ ADABI "Ma'kıl İbnu Ebi Ma'kıl el-Esedi radıyallahu anh -ki Resûlullah'a arkadaşlık yapmıştı- anlatıyor: "Resûlullah aleyhissalatu vesselam büyük veya küçük abdest sırasında iki kıbleye yönelmemizi yasakladı."
6051 taharet HELÂ ADABI "Ebu Saidi'l-Hudri radıyallahu anh'ın anlattığına göre, kendisi, Resûlullah aleyhissalatu vesselam'ın, büyük veya küçük abdest bozarken kıbleye yönelmmeyi yasakladığına şahid olmuştur."
6052 taharet HELÂ ADABI "Hz. Cabir radıyallahu anh, Ebu Saidi'l-Hudri'nin: "Resûlullah, beni, ayakta su içmekten ve kıbleye dönük olarak akıtmaktan yasakladı" dediğini işitmiştir."
6053 taharet HELÂ ADABI "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında, fercleriyle kıbleye yönelmekten hoşlanmayan bazı kimseler zikredilmişti, şöyle buyurdular:

"Bunların öyle yaptıklarını sanıyorum. Benim abdest bozmak üzere oturduğum yeri kıbleye çevirin."
6054 taharet HELÂ ADABI "Hz. Cabir anlatıyor: "Resûlullah aleyhissalatu vesselam, akıtırken kıbleye yönelmemizi yasaklamıştı. Ancak, vefatından bir yıl kadar önce ben onun kıbleye karşı akıttığını gördüm."
6055 taharet İSTİBRA "İsa İbnu Yezdad el-Yemani babasından naklen diyor ki: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz akıtınca, erkeklik uzvunu üç sefer çeksin."
6056 taharet YOLA ABDEST BOZULMAZ "Ebu Sa'id el-Hımyeri rahimehullah anlatıyor: "Muaz İbnu Cebel radıyallahu anh, Resûlullah aleyhissalatu vesselam'ın ashabınca işitilmemiş şeyler rivayet ediyor, onların işittiği (birçok) şeylerde de sükut ediyordu. Abdullah İhnu Amr radıyallahu anhüma'ya onun rivayet ettiği bir hadis ulaşmıştı ki:

"Allah'a yemin olsun! Ben, Resûlullah aleyhissalatu vesselam'ın bunu söylediğini işitmedim. Muaz'ın, kaza-i hacet hususunda sizi yakında fitneye atmasından korkarım!" dedi. Onun bu sözü Muaz'a ulaştı (ve bir gün) Abdullah'la karşılaştı. Muaz:

"Ey Abdullah İbnu Ömer! Şurası muhakkak ki, Resûlullah aleyhissalatu vesselam'dan gelen bir hadisi tekzib etmek nifaktır. Bunun günahı da bunu söyleyenedir. Ben, Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini kesinlikle dinlemiştim: "Lanete sebep olan şu üç şeyden kaçının: Suyun geldiği yollara, (halkın istifade ettiği) gölgelere, yolların üstüne abdest bozmak."
6057 taharet YOLA ABDEST BOZULMAZ "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Geceleyin yolların üzerine yatmaktan, oralarda namaz kılmaktan sakının. Çünkü yolların üstü yılanların ve vahşi havvanların sığınağıdır. Yolların üzerine abdest bozmaktan da sakının. Çünkü bu, lanet vesilesidir."
6058 taharet YOLA ABDEST BOZULMAZ "Salim radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam yol ortasında namaz kılmayı, oralarda büyük veya küçük abdest bozmayı yasakladı."
6059 taharet HELÂDA GÖZÜKMEMEK "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Bir seferde Resûlullah aleyhissalatu vesselam ile beraberdim. Abdest bozmak üzere uzaklaştı. Sonra geldi. Su istedi ve abdest aldı."
6060 taharet HELÂDA GÖZÜKMEMEK "Ya'la İbnu Mürre, babasından naklen anlatıyor: "Ben bir seferde Resûlullah aleyhissalatu vesselam'la beraberdim. Bir ara kaza-yı hacette bulunmak istedi. Bana dedi ki: "Şu iki bodur hurmayı bana getir ve onlara: "Resûlullah aleyhissalatu vesselam sizin (sütre olmak üzere biraraya gelmenizi emrediyor!" de!" buyurdular. (Ben de dediğini yaptım), onlar hemen toplandılar. Aleyhissalatu vesselam onları sütre olarak kullanıp, kaza-yı hacetini yaptı. Sonra bana:

"Ağaçların yanlarına var ve onlara: "Herbiriniz eski yerine gitsin!" de!" buyurdular. Ben emri onlara ulaştırdım. Onlar da yerlerine döndüler."
6061 taharet HELÂDA GÖZÜKMEMEK "İbnu Abbas radıyallahu anhüma anlatıyor: "ResûIullah aleyhissalatu vesselam bir defasında dağ yoluna saparak küçük abdest bozdu. Abdest bozarken, (yere yaklaşarak nazarlara ve sıçrantılara karşı ihtiyat maksadıyla bacaklarını öyIe açtı ki) uyluk kemikleri yerlerinden ayrılacak diye içimden ona acıma geçti."
6062 taharet DURGUN SUYA AKITMAMALI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse (akar olmayan)durgun suya küçük abdestini bozmasın."
6063 taharet SİDİK SIÇRANTISI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kabir azabının çoğu sidik sebebiyledir."
6064 taharet BEVLEDENE (AKITANA) SELAM VERİLMEZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam bevlederken, yanından geçti ve selam verdi. Aleyhissalatu vesselam, selamına karşılık vermedi. İşi bitince, ellerini yere vurup teyemmüm etti, sonra selama mukabelede bulundu."
6065 taharet BEVLEDENE (AKITANA) SELAM VERİLMEZ "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam küçük abdest bozmakta iken bir adam yanına geldi ve selam verdi. Resûlullah ona: "Beni bu halde görünce selam verme! Zira sen bu durumda selam da versen ben senin selamına mukabele etmem!" buyurdular."
6066 taharet SU İLE İSTİNCA "Ebu Süfyan radıyallahu anh anlatıyor: "Bana Ebu Eyyûb el-Ensari, Cabir İbnu Abdillah, Enes İbnu Malik haber verdiler ki, Tevbe sûresinin 108. ayeti -ki meal-i şerifi şöyledir: "Orada maddi ve manevi pisliklerden temizlenmeyi seven kimseler vardır. Allah da çokca temizlenenleri sever"- nazil olduğu vakit Resûlullah: "Ey Ensar cemaati! Allah sizi temizlik hususunda övmektedir, (bu övgüye sebep olan) temizliğiniz nedir?" diye sordular. Onlar da:

"Biz namaz için abdest alırız, cünüblüğe karşı yıkanırız, su ile de istinca yaparız!" dediler. Aleyhissalatu vesselam: "Övgü işte bunun için! Buna devam edin!" buyurdular."
6067 taharet SU İLE İSTİNCA "Hz. Aişe radıyallahu anha demiştir ki: "Resûlullah aleyhissalatu vesselam makadını üç sefer yıkardı." İbnu Ömer de şöyle demiştir:

"Bunu biz de yaptık ve makadı su ile yıkamayı bir şifa ve temizlik vasıtası bulduk."
6068 ölüm KAPLARIN ÖRTÜLMESİ "Hz. Aişe anlatıyor: "Ben Resûlullah için geceleyin, üzeri örtülü üç kap hazırlardım; birisi abdesti için, birisi misvak için, biri de içmesi için."
6069 ölüm KAPLARIN ÖRTÜLMESİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ne abdest suyu (hazırlama ve dökme işini) ne de sadaka dağıtma işini başkasına bırakmaz, bizzat yapardı."
6070 ölüm KAPLARIN ÖRTÜLMESİ "Hz. Aişe anlatıyor: "Ben ve Resûlullah aleyhissalatu vesselam ikimiz de tek bir kapta(ki suda)n abdest alırdık. Bundan önce suya kedinin değdiği de olurdu."
6071 ölüm KEDİ ARTIĞI İLE ABDEST "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Namaz kılanın önünden geçmekle) kedi namazı bozmaz. Çünkü o, evin (demirbaş) eşyasındandır."
6072 Gusül Abdesti KADININ ARTIĞI İLE GUSÜL "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ehli; tek bir kapta yıkanıyorlardı. Onlardan biri, arkadaşının (guslettiği suyun) artığı ile yıkanmazdı."
6073 Gusül Abdesti KADIN VE ERKEK AYNI KAPTAN GUSLEDER "Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Hz. Peygamber aleyhissalatu vesselam ve zevceleri tek bir kaptan (su alarak) yıkanırlardı."
6074 ölüm NEBİZ İLE ABDEST "Abdullah İbnu Mes'ud anlatıyor: "Resûlullah aleyhissalatu vesselam, bana, cin gecesi: "Yanında abdest alacak su var mı?" diye sormuştu. Ben: "Hayır, yok! Ancak bir kabın içinde bir miktar nebiz var" dedim. Aleyhissalatu vesselam: "Hurma temizdir, su da temizleyicidir!" buyurdu ve hemen onunla abdest aldı."
6075 ölüm NEBİZ İLE ABDEST "Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, cin gecesinde İbnu Mes'ud'a: "Yanında su var mı?" diye sordu. O: "Hayır su yok. Ancak bir tulumda nebiz var!" deyince Aleyhissalatu vesselam: "Hurma temizdir, su da temizleyicidir (binaenaleyh nebiz temizdir) bana dök (abdest alayım)" buyurdular."
6076 ölüm DENİZ SUYU İLE ABDEST "İbnu'l-Firasi anlatıyor: "Ben ava çıkmıştım. Yanımda içine su koyduğum bir kırbam vardı. Deniz suyu ile ebdest aldım. Durumu Aleyhissalatu vesselam'a sordum. Bana: "Denizin suyu temizdir, meytesi (ölüsü) de helaldir!" cevabını verdi."
6077 ölüm DENİZ SUYU İLE ABDEST "Resülullah aleyhissalatu vesselam'ın kızı Rukiyye radıyallahu anha'nın cariyesi Ümmü Ayyaş radıyallahu anha demiştir ki: "Resûlullah aleyhissalatu vesselam oturuyor olduğu halde ben kendim ayakta olduğum halde (gerekli hizmetleri yaparak) ona abdest aldırırdım."
6078 ölüm UYKUDAN UYANINCA EL YIKANIR "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz uyanınca elini yıkamadıkça su kabına sokmasın."
6079 ölüm ABDESTTE BESMELE "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üzerine besmele çekmeyenin abdesti yoktur."
6080 ölüm ABDESTTE BESMELE "Sehl İbnu Sa'd es Saidi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Abdesti almayanın namazı yoktur. Abdest alırken Allah'ın ismini zikretmeyenin de abdesti yoktur. Resûlullah'a salat (u selam) okumayanın da namazı yoktur. Keza Ensarı sevmeyenin de namazı yoktur."
6081 ölüm TEK AVUÇ SU İLE MAZMAZA İSTİNŞAK "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı. Bu esnada bir avuç su ile üç kere mazmaza, üç kere istinşakta bulundu."
6082 ölüm UZUVLARI BİRER KERE YIKAYARAK ABDEST "Hz. Ömer radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'ı Tebük seferi sırasında abdest uzuvlarını birer kere yıkayarak abdest alırken gördüm."
6083 ölüm UZUVLARI ÜÇER KERE YIKAYARAK ABDEST "Abdullah İbnu Ebi Evfa radıyallahu anhüma anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm (yıkanacak uzuvlarını) üçer kere yıkamış, başına da bir kere meshetmişti."
6084 ölüm UZUVLARI ÜÇER KERE YIKAYARAK ABDEST "Ebu Malik el-Eş'ari anlatıyor: "Resûlullah aleyhissalatu vesselam (uzuvlarını) üçer sefer yıkayarak abdest alırdı."
6085 ölüm UZUVLARI BİR, İKİ, ÜÇ KERE YIKAYARAK ABDEST "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında abdest uzuvlarını) birer kere yıkayarak abdest aldı ve: "Bu abdest, Allah'ın bunsuz hiçbir namazını kabul etmeyeceği kimsenin abdestidir!" buyurdu. Sonra abdest uzuvlarını ikişer sefer yıkayarak aldı ve: "Bu abdestlerin kıymetlisidir!" buyurdu. Sonra üçer sefer yıkayarak abdest aldı ve:

"Bu, abdestin en mükemmel olanıdır. Ayrıca bu, hem benim, hem de Halilullah olan Hz. İbrahim aleyhisselam'ın abdestidir. Kim bu şekilde abdest alır, tamamlayınca da eşhedü en la ilahe illallah ve eşhedü enne Muhammeden Abduhu ve Resulühü "Şehadet ederim ki Allah'tan başka ilah yoktur ve şehadet ederim ki Muhammed Allah'ın kulu ve elçisidir" derse kendisine cennetin sekiz kapısı birden açılır, hangi kapısından dilerse ondan içeri girer!" buyurdular."
6086 ölüm UZUVLARI BİR, İKİ, ÜÇ KERE YIKAYARAK ABDEST "Übey İbnu Ka'b radıyallahu anh anlatıyor "Resûlullah aleyhissalatu vesselam su getirtip (uzuvlarını) birer birer yıkayarak abdest aldı.

"İşte bu abdest vazifesidir!" buyurdu. Yahut da: "İşte bu, yapmadığı taktirde, Allah'ın namazını kabul etmeyeceği, kişinin (yapması gereken asgari) abdestidir!" buyurdu. Sonra ikşer ikişer yıkayarak abdest aldı. Sonra:

"Bu da, Allah'ın ücretini iki hisse verdiği kişinin abdestidir!" buyurdu. Üçer sefer yıkayarak abdest aldı ve: "İşte bu benim ve benden önceki peygamberlerin abdestidir!" buyurdu."
6087 ölüm ABDESTTE İKTİSAD "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alan bir adam görmştü: "İsraf etme! İsraf etme!" buyurdular."
6088 ölüm ABDESTTE İKTİSAD "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, abdest almakta olan Sa'd'a uğramıştı:

"Bu israf da ne?" buyurdular. Sa'd: "Abdestte dahi israf olur mu?" dedi. Aleyhissalatu vesselam:

"Evet! cevabını verdi, akan bir nehir üzerinde olsan bile!"
6089 ölüm ABDESTTE İSBAĞ: MÜKEMMEL ABDEST "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Yaptığınız taktirde AIlah'ın günahlarınızı affedip, sevabınızı artırdığı ameli size söyleyeyim mi?"

"Evet ey Allah'ın Resülü, söyleyin!" dediler.

"Sıkıntıya rağmen abdesti mükemmel yapmak, mescidlere çok yürümek, bir namazdan sonra müteakip namazı beklemek."
6090 ölüm SAKALI HİLÂLLEME "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldığı zaman mübarek parmaklarını açarak sakalını hilaller ve bunu iki sefer yapardı."
6091 ölüm SAKALI HİLÂLLEME "İbnu Ömer radıyallahu anhüma anlatıyor "Resûlullah aleyhissalatu vesselam, abdest alınca, yanaklarını biraz ovduktan sonra sakalını alt kısmından (yukarı doğru) parmaklarıyla karıştırırdı."
6092 ölüm SAKALI HİLÂLLEME "Ebu Eyyub el-Ensari radıyallahu anh anlatıyor "Resûlullah aleyhissalatu vesselam 'ın abdest alınca sakalını hilallediğini gördüm."
6093 ölüm BAŞI MESH "Seleme İbnu'l-Ekva' radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı abdest alırken gördüm, başını bir kere meshetmişti."
6094 ölüm KULAKLAR BAŞTANDIR "Abdullah İbnu Zeyd radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kulaklar baştan (sayılır, yüzden sayılmaz)" buyurdular."
6095 ölüm PARMAKLARI HİLÂLLEME "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Namaza kalktığın vakit abdesti mükemmel yap. (Bu cümleden olarak) suyu ayak ve el parmaklarının arasına iyice ulaştır."
6096 ölüm PARMAKLARI HİLÂLLEME "Ubeydullah İbnu Ebi Rafi' radıyallahu anh babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alınca altına su ulaşsın diye yüzüğünü oynatırdı."
6097 ölüm ÖKÇELERİ YIKAMAK "Hz. Cabir İbnû Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Abdest sırasında yıkanmayan) ökçe üzerindeki kalın sinirlerin vay ateşten çekeceklerine!"
6098 ölüm ÖKÇELERİ YIKAMAK "Halid İbnu'l-Velid, Yezid İbnu Ebi Süfyan, Şurahbil İbnu Hasene, Amr İbnu'l-As radıyallahu anhüm ecmain'den herbiri, Resûlullah aleyhissalatu vesselam'ın şöyle buyurduğunu rivayet etmişlerdir: "Abdesti mükemmel alın! (Abdest sırasında iyi yıkanmayan) ökçelerin vay ateşten çekeceklerine!"
6099 ölüm AYAKLARIN YIKANMASI "Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, abdest aldı ve ayaklarını üçer sefer yıkadı."
6100 ölüm AYAKLARIN YIKANMASI "Rübeyyi' radıyallahu anh anlatıyor: "İbnu Abbas radıyallahu anhüma bana gelerek, şu malum hadisten sordu. -Burada Rübeyyi' "Resûlullah abdest aldı ve ayaklarını yıkadı" şeklinde yaptığı rivayeti kasteder- ve bana dedi ki: "Halk (yani bütün ashab-ı kiram hazeratı) ayakları yıkamaktan başka bir şeyi caiz görmezler. Halbuki ben, Kitabullah'ta sadece mesh görüyorum."
6101 ölüm ABDESTTEN SONRA ETEĞE SU SERPME "Zeyd İbnu Harise anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cebrail aleyhisselam bana abdesti öğretti. Bu meyanda bana, abdestten sonra, çıkacak bevl (sızıntısından hasıl olacak vesveseyi önlemek) için elbisemin altına su serpmemi emretti."
6102 ölüm ABDESTTEN SONRA ETEĞE SU SERPME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldı ve fercine (ön tarafına) su serpti."
6103 ölüm ABDEST HAVLUSU "Selmanu'l-Farisi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest aldılar. Sonra üzerindeki yün cübbesini ters çevirip (iç tarafıyla) yüzlerini sildiler."
6104 ölüm ABDESTTEN SONRAKİ DUA "Hz. Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim abdest alınca onu mükemmel kılar, sonra da üç kere: "Eşhedü enla ilahe illalahu vahdehu la şerike leh ve eşhedü enne Muhammeden abduhu ve Resülühü" derse, kendisine cennetin sekiz kapısı açılır, dilediğinden içeri girer."
6105 ölüm TUNÇ KAPLA ABDEST "Zeyneb Bintu Cahş radıyallahu anha'nın anlattığına göre, "Kendisinin sarıdan (tunçtan) bir teknesi vardı ve Resûlullah aleyhissalatu vesselam'ın saçlarını bu leğende tarardı."
6106 ölüm UYUYANIN ABDESTİ "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) horlayıncaya kadar uyudu. Sonra kalkıp namaz kıldı.''"
6107 ölüm UYUYANIN ABDESTİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın o uykusu, kendisi yani Hz. Peygamber oturur iken olmuştur."
6108 ölüm ZEKERE DEĞİNCE ABDEST Mİ? "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz zekerine (erkeklik uzvuna) dokunacak olursa ona abdest almak gerekir."
6109 ölüm ZEKERE DEĞİNCE ABDEST Mİ? "Ümmü Habibe ve Ebu Eyyub radıyallahu anhüma'dan rivayet edildiğine göre "Resûlullah aleyhissalatu vesselam'ın: "Fercine (cinsiyet uzvuna) dokunan abdest alsın" dediğini işitmişlerdir."
6110 ölüm ZEKERE DEĞİNCE ABDEST Mİ? "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a kişinin zekerine değmesinden sorulmuştu: "O, senin vücudundan küçük bir et parçasından başka bir şey değil" buyurdular."
6111 ölüm ATEŞTE PİŞENDEN ABDEST Mİ? "Yezid İbnu Ebi Malik'ten rivayet edildiğine göre, "Enes İbnu Malik radıyallahu anh ellerini kulaklarının üstüne koyarak: "Resûlullah aleyhissalatu vesselam'ın: "Ateşte pişen şeyi yiyince abdest alın" dediğini işitmemişsem kulaklarım sağır olsun!" derdi."
6112 ölüm ATEŞTE PİŞENDEN ABDEST Mİ? "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hz. Ebu Bekr ve Hz. Ömer ekmek ve et yediler ve abdest tazelemediler."
6113 ölüm ATEŞTE PİŞENDEN ABDEST Mİ? "Süveyd İbnu Nu'man el-Ensari"nin anlattığına göre, "Ashabtan bir grup Resûlullah aleyhissalatu vesselam ile birlikte Hayber'e hareket ederler. Yolda Sahba nam mevkiye gelince ikindi kılınır. Aleyhissalatu vesselam yiyecek talep eder. Sadece kavud çıkarılır. Onlar yenilir, içilir. Sonra su talep eden Resûlullah ağzını çalkayıp cemaate akşam namazı kıldırır."
6114 ölüm DEVE ETİ YEYİNCE ABDEST Mİ? "Üseyd İbnu Hudayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Koyun sütünü içince abdest almayın, deve sütünü içince abdest alın."
6115 ölüm DEVE ETİ YEYİNCE ABDEST Mİ? "Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam: "Devenin etini yeyince abdest alın, koyunun etini yeyince abdest almayın. Deve sütü içince de abdest alın, koyun sütü içince abdest almayın; koyun ağılında namaz kılın, deve ağıllarında namaz kılmayın" buyurdular."
6116 ölüm SÜT İÇİNCE MAZMAZA "Sehl İbnu Sa'd es-Saidi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Süt içince ağzınızı su ile çalkalayın, çünkü o yağlıdır" buyurdular."
6117 ölüm ÖPME ABDESTİ BOZAR MI? "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hanımlarından birini öptü, sonra çıkıp namaza gitti, abdest almadı." (Ravi Urve der ki): "O mutlaka sendin!" dedim, Aişe güldü."
6118 ölüm ÖPME ABDESTİ BOZAR MI? "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam abdest alır, sonra (zevcesini) öper ve abdest almadan namaz kılardı. Bunu bana yaptığı da olurdu."
6119 ölüm ABDEST ÜSTÜNE ABDEST "Ebu Gutayf el-Huzeli anlatıyor: "Abdullah İbnu Ömer'i mesciddeki ders halkasında dinlemiştim. Namaz vakti girince, kalkıp abdest aldı ve namaz kıldı, sonra tekrar tedris halkasına döndü. İkindi vakti olunca, yine kalkıp abdest aldı, namaz kıldı, tekrar yerine geldi. Akşam vakti girince, kalkıp abdest aldı ve namaz kıldı sonra yerine geldi. Ben: "Allah seni ıslah buyursun her namaz girince abdest almak farz mı sünnet mi?" dedim.

"Sen hep beni ve yaptığımı mı gözetledin?" dedi. "Evet!" dedim. Bunun üzerine: "Hayır" dedi ve açıkladı: "Eğer sabah namazı için abdest alsam onunla bütün namazları kılabilirim, (bu caizdir), yeter ki abdestimi bozmamış olayım. Ancak Resûlullah aleyhissalatu vesselam'ın: "Kim abdest üzerine abdest alırsa ona on hasenat vardır" dediğini işittim de bu hasenelere talip oldum."
6120 ölüm ABDEST HADESTEN SONRA VACİPTİR "Ebu Saidi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a namazda abdestin bozulduğuna dair düşülecek şüpheden sorulmuştu, şöyle cevap verdi: "Kulağına bir ses, burnuna bir koku gelinceye kadar namazdan ayrılmasın."
6121 ölüm ABDEST HADESTEN SONRA VACİPTİR "Muhammed İbnu Amr İbnu Ata rahimehullah anlatıyor: "Ben, Saib İbnu Yezid'i elbisesini koklarken gördüm ve: "Bunu niçin yapıyorsun?" diye sordum. Bana: "Resûlullah aleyhissalatu vesselam'ın "Abdest, koku veya işitmek sebebiyle vacib olur!" buyurdular" dediğini işittim, bunun için kokluyorum" dedi."
6122 ölüm KİRLENMEYEN SUYUN MİKTARI "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Su iki veya üç kulle oldu mu onu hiçbir şey kirletmez."
6123 ölüm KİRLENMEYEN SUYUN MİKTARI "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Mekke ile Medine arasında bulunan ve vahşi hayvanların, köpeklerin, eşeklerin uğradıkları havuzlar ve bunların suyu ile temizlik yapılıp yapılamayacağı hususunda sorulmuştu: "Karınlarında götürdükleri onlarındır, kalan da bizimdir, temizlikte kullanabilirsiniz" dedi."
6124 Hayız HAYIZ "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Biz büyük bir su birikintisine rastladık, içerisinde eşek ölüsü vardı. Bu leş sebebiyle o sudan kullanmaktan kaçındık. Nihayet Resûlullah aleyhissalatu vesselam bize uğradı. (Halimize muttali olunca): "Şurası muhakkak ki, suyu hiçbir şey kirletmez" buyurdular. Biz de oradan su aldık (hayvanlara) içirdik ve (kaplarımıza) su aldık."
6125 Hayız HAYIZ "Ebu Ümame el-Bahili radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki suyu hiçbir şey kirletmez, yeter ki (pis madde) kokusuna, tadına ve rengine galebe çalmasın."
6126 ölüm YEMEYE BAŞLAMAYAN ÇOCUĞUN SİDİĞİ "Ümmü Kürz radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Henüz yemek yemeyen) erkek çocuğun sidiğini temizlemek için su serpilir, kız çocuğunun sidiği ise yıkanarak temizlenir."
6127 ölüm SİDİK DEĞEN TOPRAĞIN TEMİZLENMESİ "Vasile İbnu'l-Eska' anlatıyor: "Bir bedevi, Resûlullah aleyhissalatu vesselam'a gelerek: "Allahım, bana ve Muhammed'e rahmet kıl! Bu rahmetinde bize başkasını ortak yapma!" diye dua etti. Bunun üzerine Aleyhissalatu vesselam: "Bak şu yaptığına! -veya: Yazık sana!- Sen geniş olan şeyi gerçekten daralttın!" buyurdu. Derken bedevi bacaklarını ayırıp akıtmaya başladı. Resûlullah aleyhissalatu vesselam'ın ashabı: "Hey! (ne yapıyorsun!) deyip (telaşlandılar). Aleyhissalatu vesselam: "Bırakın adamı (işini tamamlasın!)" diye müdahale etti. Sonra da bir kova su getirtip üzerine döktü."
6128 ölüm TOPRAK TOPRAĞI TEMİZLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ey Allah'ın Resûlü biz mescide gelirken pis yerlere basıyoruz (bu durumda ne yapmamız gerekir?) diye sorulmuştu. Aleyhissalatu vesselam şu cevabı verdi: "Yeryüzünün birkısmı (yürüyünce) diğer bir kısmını temizler."
6129 ölüm TOPRAK TOPRAĞI TEMİZLER "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Bir adam hanımına temas ederken giydiği elbisesinin içerisinde (elbiseyi yıkamadan) namaz kılıp kılamayacağını sordu. Aleyhissalatu vesselam: "Kılabilir. Ancak herhangi bir bulaşık görürse onu yıkaması gerekir" dedi."
6130 ölüm MESTLER ÜZERİNE MESH "İbnu Ömer radıyallahu anhüma, Sa'd İbnu Malik'i mestleri üzerine meshederken görür ve: "Siz demek mest üzerine meshediyorsunuz ha!" diyerek yadırgar ve birlikte Hz. Ömer'in yanına giderler. Sa'd, Hz. Ömer'e: "Şu kardeşim oğluna mestlere mesthetme hususunda fetva ver!" der. Hz. Ömer: "Biz Resûlullah aleyhissalatu vesselam ile beraberken, mestlerimize meshediyorduk, biz bunda bir beis görmeyiz!" der. İbnu Ömer: "Hatta, heladan gelmiş olsa da mı ?" diye sorar. Hz. Ömer "evet!" der."
6131 ölüm MESTLER ÜZERİNE MESH "Selh es-Saidi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam mestleri üzerine meshetti, bize de mest üzerine meshetmemizi emir buyurdu."
6132 ölüm MESTLER ÜZERİNE MESH "Enes İbnu Malik radıyallahu anh anlatıyor: "Ben, bir sefer sırasında Resûlullah aleyhissalatu vesselam ile beraberdim. Bir ara "su var mı?" diyerek abdest suyu getirtti. Abdest alıp mestleri üzerine meshetti. Sonra orduya yetişerek askerlere namaz kıldırdı."
6133 ölüm MESTİN ÜST VE ALTINA MESH "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün yolda giderken) abdest almakta olan ve bu sırada mestlerini de yıkayan bir adama rastladı. Onu mestlerini yıkamaktan men edercesine eliyle işaret ederek: "Sen sadece şöyle meshetmekle emrolundun" buyurdu ve mübarek elinin parmaklarıyla ayak parmaklarının ucundan bacağın dibine (mafsal kısma) kadar çizgiler çekerek gösterdi."
6134 teyemmüm TEYEMMÜM "El-Hakem ve Seleme İbnu Küheyl'in anlattıklarına göre, "Abdullah İbnu Ebi Evfa radıyallahu anh'a teyemmümden sormuşlar, o da kendilerine şu cevabı vermiştir: "Resûlullah aleyhissalatu vesselam Ammar'a şöyle yapmasını emretti: Ellerini yere vurdu, sonra ellerine yapışan toz toprağı çırptı ve yüzünü meshetti."

El-Hakem, rivayetinde "Kollarını da (meshetti)" dedi. Seleme İbnu Küheyl, rivayetinde "Dirseklerini de" demiştir."
6135 teyemmüm TEYEMMÜM "İbnu Abbas radıyallahu anh'a'nın anlattığına göre "Resülullah aleyhissalatu vesselam bir adam başından yaralanmıştı, bilahare ihtilam sebebiyle cünüb oldu. Kendisine gusletmesi emredildi, o da yıkandı, hastalanıp öldü. Bu haber Aleyhissalatu vesselam'a ulaşınca:

"Onu öldürdüler, sebep olanların Allah belalarını versin! Cehaletin ilacı sormak değil mi (niye sormadan fetva verdiler?)" buyurmuştur."

Ata der ki: "Bize ulaştığına göre, Resûlullah aleyhissalatu vesselam: "Keşke bedenini yıkayıp başının yaralı yerini bıraksaymış" buyurmuştur."
6136 Gusül Abdesti CÜNÜBKEN ABDESTSİZ UYUNUR MU "Ebu Saidi'I-Hudri radıyallahu anh'ın anlattığına göre, "Kendisi geceleyin cünüb olur, o halde uyumak ister. Resülullah aleyhissalatu vesselam ise, ona abdest alıp öyle uyumasını emreder."
6137 Gusül Abdesti HER KILIN DİBİNDE CENABETLİK "Hz. Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Beş vakit namaz, cuma namazına kadar cuma namazı, emanetin edası, arada cereyan eden (küçük günahlara kefarettir."

Ben: "Emanetin edası nedir?" dedim.

"Cenabetten gusuldür. Zira her kılın dibinde (yıkanması gereken) cenabetlik vardır" buyurdular."
6138 Gusül Abdesti KADIN İHTİLAM OLUR MU? "Havle Bintu Hakim radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam'a "Rüyasında erkeğin gördüğü şeyi gören kadının hükmünü sormuş, Aleyhissalatu vesselam da kendisine: "İnzal vaki olmadıkça gusül gerekmeyeceğini, tıpkı inzal olmadıkça erkeğe de gusül gerekmediği gibi" şeklinde cevap vermiştir."
6139 Gusül Abdesti KADIN İHTİLAM OLUR MU? "Amr İbnu şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İki hitan (sünnet mahalli) birbirine kavuştu, (erkek uzvunun) baş kısmı kayboldumu gusül vacip olur (inzal şart değildir)."
6140 Gusül Abdesti GUSÜL SIRASINDA PERDE "İbnu Mes'ud radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse açık arazide veya kendisini örtmeyen bir dam üstünde gusül yapmasın. O kimseyi görmese de, kendisi (ruhaniler tarafından) görülmektedir."
6141 ölüm ABDESTE SIKIŞAN NAMAZ KILMASIN "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam abdest bozma hususunda darlanan kimseye (abdestini bozmadan) namaz kılmayı yasakladı."
6142 ölüm ABDESTE SIKIŞAN NAMAZ KILMASIN "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse (abdest bozma) sıkıntısı varken namaza durmasın."
6143 Hayız KADIN HAYIZLI İSE "Ümmü Seleme radıyallahu anha anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'la birlikte yorganın altında idim. Kadınların maruz kaldığı hayız (kanını) o sırada gördüm. Derhal örtünün altından sıvışıverdim. Resûlullah aleyhissalatu vesselam: "Hayız mı oldun?" dedi. "Ben, kadınların gördüğü hayız kanını gördüm" dedim. Aleyhissalatu vesselam: "Bu, Allah Teala Hazretlerinin, Hz. Adem'in kızlarına yazdığı bir kaderdir" buyurdular."

Ümmü Seleme sözlerine şöyle devam eder: "Ben yataktan sıvışıp, (yapılması gerekenleri yaparak) kendime çekidüzen vererek geri döndüm. Resûlullah aleyhissalatu vesselam bana: "Gel benimle birlikte yatağa gir!" dedi. Ben de yanına girdim."
6144 Hayız KADIN HAYIZLI İSE "Muaviye İbnu Ebi Süfyan radıyallahu anh anlatıyor: "Ben, Resûlullah aleyhissalatu vesselam'ın zevce-i muhteremleri olan Ümmü Habibe radıyallahu anha'ya: "Hayız olduğunuz zaman Resûlullah aleyhissalatu vesselam'la münasebetiniz nasıl olurdu?" diye sordum. Şu cevabı verdi: "Birimiz hayız görmeye başlar başlamaz derhal uyluklarının yarısına kadar uzanan izarını bağlar, sonra Resûlullah aleyhissalatu vesselam'la beraber yatardı."
6145 Gusül Abdesti HAYIZLI NASIL YIKANIR? "Hz. Aişe radıyallahu anh anlatıyor: "Resülullah aleyhissalatu vesselam, ben adetli iken, bana: "Saçını(n örgülerini) çöz ve yıkan" dedi."

Hz. Ali, kendi rivayetinde: "Başını çöz" demiştir."
6146 Hayız HAYIZLI MESCİDE GİREMEZ "Ümmü Seleme radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bu mescidin avlusuna girerek, yüksek sesle: "Şurası muhakkak ki, mescid, ne cünüb ne de hayızlıya helal değildir" buyurdular."
6147 Hayız HAYIZLI KADIN TEMİZLİKTEN SONRA SARILIK, BULANIKLIK GÖRÜRSE "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, temizlikten sonra hayız şüphesi veren akıntı gören kadın hakkında: "O bir damar veya damarlar(dan gelen istihaze kanı)dır, (hayız kanı değildir)" buyurdular."

Muhammed İbnu Yahya dedi ki: "Temizlikten sonra" tabiriyle "(hayız devri bitip) yıkandıktan sonra" demek istemiştir."
6148 Hayız NİFAS KAÇ GÜN? "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam nifaslı kadınlar için kırk gün (temizlenme) müddeti belirledi. Ancak, daha önce temizlendiğini görenleri hariç tuttu."
6149 Hayız HAYIZ OLÂN KIZ KAPANMALIDIR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam yanıma girmişti, yanımdaki cariyem hemen gizlendi. Aleyhissalatu vesselam: "Cariye adet gördü mü?" diye sordular. "Evet!" deyince, Resûlullah, sarığından bir parça bez kopararak cariyeye: "Başını bununla ört!" buyurdular."
6150 Hayız HAYIZLI KINA YAKAR "Muaze radıyallahu anha anlatıyor: "Bir kadın Hz. Aişe radıyallahu anha'ya: "Hayızlı kadın kınalanır mı?" diye sormuştu. "Biz, Resûlullah aleyhissalatu vesselam'ın sağlığında kınalanırdık" diye cevap verdi."
6151 ölüm SARGI ÜZERİNE MESH "Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Bilek kemiklerimden biri kırılmıştı. Resûlullah aleyhissalatu vesselam'a (abdest sırasında ne yapmam gerektiğini) sordum. Aleyhissalatu vesselam bana, sargı üzerinden meshetmemi söyledi."
6152 ölüm TÜKRÜK TEMİZDİR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Hz. Hüseyin'i omuzunda taşırken gördüm, çocuğun tükrüğü Aleyhissalatu vesselam'ın üzerine akıyordu."
6153 ölüm KABA AĞIZDAN SU DÖKMEK "Abdülcebbar İbnu Vail babası Vail radıyallahu anh'tan anlatıyor: "Resûlullah aleyhissalatu vesselam'a (abdest için içi su dolu) bir kova getirildiğini gördüm. Aleyhissalatu vesselam, o sudan ağzına alıp mazmaza yaptı, misk kokulu veya miskten daha hoş kolulu olarak suyu fem-i mübareklerinden kovaya bıraktı. Sonra burnuna da su çekip bu suyu kovanın dışına attı."
6154 Gusül Abdesti AVRETE BAKMAMAK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın fercine hiç bakmadım -veya "görmedim.-"

Ebu Bekr der ki: "Bu hadisi (Hz. Aişe'den) onun azadlı bir cariyesi rivayet etmiştir."
6155 Gusül Abdesti VÜCUDDA SU DEĞMEDİK KURU YER "İbnu Abbas radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam cünüblükten yıkanmıştı. Gusülden sonra bir parça yerin kuru kaldığını farketti. Bunun üzerine perçeminden (akıttığı su ile) orayı ıslattı."

İshak, rivayetinde: "O kuru yerin üzerine saçını sıktı" demiştir."
6156 Gusül Abdesti VÜCUDDA SU DEĞMEDİK KURU YER "Hz. Ali radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a gelerek: "Ben cenabetten yıkanmış, sonra da sabah namazını kılmıştım, sonradan, bedenimde tırnak kadar bir yere suyun değmemiş olduğunu farkettim (ne yapayım?)" dedi. Aleyhissalatu vesselam: "Eğer, orayı (ıslak) elinle meshetseydin bu sana yeterliydi" buyurdular."
6157 namaz ÖĞLE NAMAZI VAKTİ "Habbab (İbnu Eret) ve Abdullah İbnu Mes'ud radıyallahu anhüma anlatmışlardır: "Biz Resûlullah aleyhissalatu vesselam'a kızgın kumların hararetinden şikayet ettik. Fakat şikayetimizi dinlemedi."
6158 namaz ÖĞLEYİ SERİNLİĞE BIRAKMA "Muğire İbnu Ş'u'be radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam ile birlikte öğleyi gün ortası sıcaklığında kılardık. (Bir ara) bize: "Öğle namazını serinliğe bırakın. Zira hararetin iddeti cehennemin kabarmasındandır" buyurdular."
6159 namaz ÖĞLEYİ SERİNLİĞE BIRAKMA "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Öğle namazını serinliğe bırakın."
6160 namaz AKŞAM NAMAZI VAKTİ "Abbas İbnu Abdi'l-Muttalib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim, akşam namazını yıldızlar cıvıldaşıncaya kadar tehir etmedikçe fıtrat üzerine devam eder."

Ebu Abdillah İbnu Mace der ki: "Muhammed İbnu Yahya'nın şöyle dediğini işittim: "Bu hadis hakkında alimler Bağdat'ta anlaşmazlığa düştüler. Ben ve Ebu Bekr el-A'yan, Avvam İbnu Abbad İbni'l-Avvam'a kadar gidip sorduk. Bize, babasına ait asıl nüshayı çıkardı, araştırdı, hadisi orada buldu."
6161 namaz YATSIDAN ÖNCE YATILMAZ, SONRA KONUŞULMAZ "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bize, yatsı namazından sonra gece sohbetini kıtmıştır, yani bize bunu yasaklamıştır."
6162 namaz YATSIYA ATEME DEMEYİN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bedeviler, (yatsı) namazı meselesinde size galebe çalmasınlar." İbnu Harmele şu ilavede bulundu:- Bu namazın adı işa (=yatsı)dır.- Bedeviler ona, develeri sebebiyle geciktirip tehir ettikleri için "ateme" derler."
6163 namaz EZAN NASIL BAŞLADI? "Salim, babası Abdullah İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resûlullah aleyhissalatu vesselam, namazları (duyurup toplanmayı sağlama) vasıtası üzerine halkla istişare etti. Boru öttürmeyi teklif ettiler. Yahudiler(in usulü olması) sebebiyle bunu hoş karşılamadı. Bunun üzerine halk çan çalınabileceğini hatırlattı. Aleyhissalatu vesselam, hıristiyanlara benzeme) endişesiyle bunu da hoş karşılamadı. Aynı gece, Ensardan Abdullah İbnu Zeyd denen bir zata ve Ömer İbnu'I-Hattab'a rüyalarında ezan öğretildi. Ensari, geceleyin Resûlullah aleyhissalatu vesselam'in kapısını çaldı. Resûlullah aleyhissalatu vesselam onu (öğrenip okumasını) Bilal'e emretti. Bilal da ezan olarak okudu."

Zühri diyor ki: "Bilal radıyallahu anh hazretleri sabah ezanına şu ibareyi ilave etti: "Essalatu hayrun mine'n-nevm (=namaz uykudan hayırlıdır)." Resûlullah bu ilaveyi teyid etti."

Hz. Ömer radıyallahu anh: "Ey Allah'ın Resulü, Abdullah İbnu Zeyd'in gördüğünü rüyamda ben de görmüştüm (ancak o, size duyurmakta benden önce davrandı)" dedi."
6164 namaz EZANDA TERCÍ "Ebu Mahzura İbnu Mi'yer radıyallahu anh'ın terbiyesinde yetim olarak yetişen Abdullah İbnu Muhayrız'dan rivayet edildiğine göre, "Ebu Mahzure, kendisini Suriye'ye göndermek üzere hazırlarken, Abdullah, Ebu Mahzure'ye şöyle dediğini anlatıyor: "Ey amcacığım! Ben Suriye'ye gidiyorum ve senin ezan okuyuşunun (hikayesini) soruyorum."

Ravi, bunun üzerine Ebu Mahzure'nin şunu anlattığını belirtir: "Ben bir grupla birlikte yola çıkmıştım. Epey bir yol almıştık. Resûlullah aleyhissalatu vesselam'ın müezzini Aleyhissalatu vesselam'ın yanında namaz için ezan okudu. Biz de müezzinin sesini Aleyhissalatu vesselam'a arkamız dönük olarak işittik. Biz onun sesini alaylı alaylı tekrar edip yansıladık. (Bu yaptığımızı) Resûlullah aleyhissalatu vesselam işitti. Bize bazı kimseler yollayarak yanına çağırttı önüne oturttu ve: "Kulağıma kadar gelen ses hanginizin?" dedi. Arkadaşlarım beni işaretlediler. Doğru da söylediler. Resûlullah, onları geri çevirdi, beni alıkoydu. Sonra bana: "Kalk ezan oku!" dedi. Doğruldum. (Ezanı bilmediğimden) öyle mahçup olmuştum ki, o anda nazarımda Resûlullah'tan ve yapmamı emrettiği şeyden daha menfur bir şey yoktu. Resûlullah aleyhissalatu vesselam'ın önünde doğrulmuş, öyle kalmıştım.

Bunun üzerine Resûlullah aleyhissalatu vesselam, ezanı kendisi bana okudu. Arkadan: "Haydi söyle!" dedi. Allahuekber, Allahuekber, Allahuekber, Allahuekber, Eşhedü en Ia ilahe illallah, eşhedu en la ilahe illallah, Eşhedü enne Muhammede'r-Resûlullah, eşhedü enne Muhammede'r-Resûlullah!"

Sonra bana şunu söyledi: "Sesini yükselt. Eşhedü en la ilahe illallah, eşhedu enlailahe illallah, eşhedü enne Muhammede'r-Resûlullah, eşhedu enne Muhammede'r-Resûlullah, Hayye ala's-salati, hayye ala's-salah, Hayye ala'l-Felahi hayye ala'l-felah. Allahuekber Allahuekber, la-ilahe illallah!"

Sonra, ezanı bitirince beni çağırdı ve bana içerisinde gümüş para bulunan bir çıkın verdi. Sonra elini Ebu Mahzûra'nın alnına koydu, arkadan yüzüne kaydırdı, sonra göğsü üzerine götürdü, sonra ciğerinin üzerine kaydırdı. Sonra Resûlullah aleyhissalatu vesselam'ın mübarek eli, Ebu Mahzûra'nın göbeği üzerine ulaştı. Sonra Aleyhissalatu vesselam: "Allah seni mübarek kılsın, Allah sana bereket yağdırsın" dedi. Ben de:

"Ey Allah'ın Resûlü! Bana Mekke'de ezan okumamı emir buyursanız?" dedim."

"Haydi emrettim!" buyurdular.

Derken içimde Resûlullah'a karşı duyduğum bütün kötü hisler kayboldu. Yerine Resûlullah aleyhissalatu vesselam sevgisi doldu. Hemen Resûlullah'ın Mekke'deki valisi Attab İbnu Esid'in yanına geldim. Resûlullah aleyhissalatu vesselam'ın emri sebebiyle Attab'ın yanında namaz için ezanı ben okudum."

Ravi der ki: "Ebu Mahzura'ya yetişenler bu hadiseyi, Abdullah İbnu Muhayriz'in bana anlattığı şekil üzere bana tahdis ettiler."
6165 namaz EZANDA SÜNNET "Resûlullah aleyhissalatu vesselam'ın müezzini Sa'd el-Karazi radıyallahu anh'tan rivayet edildiğine göre, "Resûlullah aleyhissalatu vesselam, Bilal radıyallahu anh'a (ezan okurken) iki parmağını kulağına sokmasını emrederek: "Şüphesiz bu, sesin daha çok yükselmesini sağlar" buyurmuştur."
6166 namaz EZANDA SÜNNET "Ebu Cuhayfe radıyallahu anh anlatıyor: "Ebtah nam mevkide Resûlullah aleyhissatatu vesselam'ın yanına geldim. Kırmızı bir çadırda kalıyordu. Derken Bilal çıkıp ezan okudu. Ezanında her bir cihete dönüyor ve iki parmağını kulaklarına sokuyordu."
6167 namaz EZANDA SÜNNET "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müezzinlerin boyunlarına, müslümanların iki hasletleri takılmıştır: Namazları ve oruçları. (Bunların vakitlerini müslümanlara müezzinler ilan eder.)"
6168 namaz EZANDA SÜNNET "Hz. Bilal radıyallahu anh'ın anlattığına göre: "(Bir gün) sabah namazını haber vermek üzere Aleyhissalatu vesselam'ın yanına gelmiş, ancak kendisine "uyuyor" denilmiş. Bunun üzerine:

"Essalatu hayrun mine'n-Nevm, essalatu hayrun mine'n-nevm (namaz uykudan daha hayırlıdır)!" demiştir. Bundan böyle bu ibarenin sabah ezanına dahil edilmesi kabul görmüş ve ezan bu minval üzere kesinlik kazanmıştır."
6169 namaz EZAN OKUNURKEN EZAN TEKRAR EDİLİR "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müezzin ezan okuduğu vakit onun söylediklerini aynen tekrar edin."
6170 namaz EZAN OKUNURKEN EZAN TEKRAR EDİLİR "Ümmühatu'l-Mü'minin'den olan Ümmü Habibe radıyallahu anha'nın anlattığına göre, "Resûlullah aleyhissalatu vesselam, yanında iken, ister gece, ister gündüz olsun, her ne zaman müezzinin ezanını işitirse, müezzinin söylediğini aynen tekrar etmiştir."
6171 namaz EZANIN FAZİLETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim oniki yıl müezzinlik yaparsa ona cennet vacip olur. Ona, her gün için, ezanı sebebiyle altmış hasene yazılır, her bir ikameti için de otuz hasene yazılır."
6172 namaz İKAMETTE BİRER BİRER OKUMA "Aleyhissalatu vesselam'ın müezzinlerinden Sa'd el-Karazi radıyallahu anh'ın rivayetine göre, "Bilal-i Habeşi radıyallahu anh'ın ezanı ikişer ikişer idi. İkameti ise birer birerdi."
6173 namaz İKAMETTE BİRER BİRER OKUMA "Ebu Rafi' Mevla Resûlillah anlatıyor: "Ben Bilal radıyallahu anh'ın, Resûlullah aleyhissalatu vesselam'ın yanında ikişer ikişer ezan okuduğunu, birer birer de ikamet getirdiğini gördüm."
6174 namaz EZAN OKUNUNCA MESCİDDEN ÇIKILMAZ "Hz. Osman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim mescidde iken ezan okunmaya başladığı halde, bir ihtiyaç olmadan ve tekrar mescide dönme gayeside bulunmadan mescidi terkederse o kimse münafıktır."
6175 mescidler ALLAH İÇİN MESCİD BİNA ETMEK "Ömer. İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim, içerisinde Allah'ın isminin zikredildiği bir mescid bina ederse Allah da onun için cennette bir ev bina eder."
6176 mescidler ALLAH İÇİN MESCİD BİNA ETMEK "Hz. Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendi malından Allah rızası için bir mescid bina ederse Allah da ona cennette bir ev bina eder."
6177 mescidler ALLAH İÇİN MESCİD BİNA ETMEK "Hz.Cabir İbnu Adillah radıyallahu anh anlatıyor: "Resûlullah aleyhisselatu vesselam buyurdular ki: "Kim Allah için bağırtlak kuşu yuvası kadar veya daha küçük bir mescid bina etse, Allah onun için cennette bir ev bina eder."
6178 mescidler MESCİD MÜTEVAZİ OLMALI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Görüyorum ki, yahudilerin havralarını, hıristiyanların da kiliselerini yükselttikleri gibi sizler de mescidlerinizi yükselteceksiniz."
6179 mescidler MESCİD MÜTEVAZİ OLMALI "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Ameli bozulan her kavim mescidlerini süslemeye yönelmiştir."
6180 mescidler MESCİD NEREYE YAPILMALI "İbnu Ömer radıyallahu anhüma'dan anlatıldığına göre, "Kendisine, insan tersinin atıldığı bahçelerde namaz kılmanın hükmünden sorulduğu zaman, Resulullah'a refederek, şu cevabı vermiştir: "Eğer bahçe birçok defalar sulanmış (pislik eseri kalmamış) ise orada namaz kılabilirsiniz."
6181 mescidler MESCİDDE MEKRUH İŞLER "Yine İbnu Ömer radıyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Bazı şeyler vardır, mescidde yapılması uygun değildir: "Mescid (yanlardan iki kapılı ise gel-geç için) yol olarak kullanılamaz, orada silah kılıfsız taşınmaz, yaya kiriş takılmaz, ok saçılmaz, çiğ et geçirilmez, had tatbik edilmez, kimseye kısas vurulmaz, alışveriş mahalli de yapılmaz."
6182 mescidler MESCİDDE MEKRUH İŞLER "Vasile İbnu'l-Eska radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mescidlerinizi çocuklarınızdan, delilerinizden, alış-verişlerinizden, davalarınızın ikamesinden, sesinizi yükseltmekten, hadlerinizin icrasından, kılıçlarınızı kınlarından sıyırmaktan uzak tutun. Mescidlerin kapılarının yakınlarında abdest yerleri yapın. Mescidlerinizi, cuma günü buhurlayarak güzel kokulu kılın."
6183 mescidler MAHALLELERDE MESCİD "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Amcalarımdan biri, Resulullah aleyhissalatu vesselam için yemek hazırladı. Gelip Resulullah aleyhissalatu vesselam'a:

"Evimde yemek yemenizi ve orada bir namaz kılmanızı arzu ediyorum" dedi. (Aleyhissalatu vesselam davete icabet ederek) evine geldi. Evinde şu hasırlardan biri vardı. Hasırın bir köşesinin namaz için hazırlanmasını emir buyurdu. Bunun üzerine üzeri süprüldü ve (yumuşaması için) üzerine su serpildi. Sonra Aleyhissalatu vesselam namaz kıldı. Biz de ona uyarak namaz kıldık."

Ebu Abdillah İbnu Mace der ki: "Hadiste geçen fahl kelimesi siyahlaşmış hasır manasına gelir."
6184 mescidler MESCİDLERİN TEMİZLİĞİ "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim mescidden (insanlara rahatsızlık veren) bir şeyi çıkarırsa Allah Teala Hazretleri ona cennette bir ev yapar."
6185 mescidler MESCİDLERİN TEMİZLİĞİ "Yine Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Mescidlere ilk defa kandil koyan Temimu'd-Dari'dir."
6186 mescidler MESCİDDE TÜKÜRMEK MEKRUHTUR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, mescidin kıble duvarındaki bir tükrüğü kazıyıp temizledi."
6187 mescidler KOYUN VE DEVE AĞALINDA NAMAZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer siz, namaz kılmak için koyun ağılı ve deve damından başka bir yer bulamadı iseniz, koyun ağılında namazınızı kılın, fakat deve damında kılmayın."
6188 mescidler KOYUN VE DEVE AĞALINDA NAMAZ "Abdullah İbnu Muğaffel el-Müzeni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Koyun ağıllarında namaz kılın, deve damlarında kılmayın. Çünkü develer, şeytanlardan yaratılmıştır."
6189 mescidler KOYUN VE DEVE AĞALINDA NAMAZ "Sebre İbnu Ma'bed el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Deve damlarında namaz kılınmaz, fakat koyun ağıllarında namaz kılınır."
6190 mescidler MESCİDE GİRERKEN DUA "Resulullah aleyhissalatu vesselam'ın pek muhterem kerimeleri Hz. Fatıma radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam mescide girince: "Bismillahi vesselamu ala Resulillahi. Allahümmağfirli zunubi veftah li rahmetike (Allah'ın adıyla girip, Allah'ın Resulune selam ediyorum. Ey Allahım, benim günahımı affet, bana rahmet kapılarını aç)" derdi. Mescidden çıkarken de: "Bismillahi. Vesselamu ala Resulillahi. Allahümmağfir li zunubi veftah li ebvabe fadlike (Allah'ın adıyla çıkıyorum, Resulullah'a selam ediyorum. Allahım, günahımı affet, bana fazl u kereminin kapılarını aç!)" diye dua okurdu."
6191 mescidler MESCİDE GİRERKEN DUA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince Resulullah aleyhissalatu vesselam'a selam etsin ve şu duayı okusun: Allahümmaftah li ebvabe rahmetike (Allahım, bana rahmetinin kapılarını aç) çıkarken de Resulullah'a selam versin ve şu duayı okusun: "Allahümme a'sımıni mine'şşeytani'r-racim (Allahım, beni taşlanmış şeytandan koru)."
6192 mescidler NAMAZA YÜRÜYEREK GİTMEK "Ebu Saidi 'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir defasında yanındakilere): "Allah'ın kendisiyle hataları örtüp, sevapları artırdığı şeyi size göstereyim mi?" demişti. Ashab: "Evet söyleyin ey Allah'ın Resulü!" dediler. Bunun üzerine:

"O şey, zahmetli durumlarda bile abdesti tam almak, mescidlere çok adım atmak, namazdan sonra müteakip namazı beklemek!" buyurdular."
6242 namaz NAMAZIN MEKRUHLARI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz esneyince elini ağzına koysun ve (haaah! diyerek) ses çıkarmasın. Çünkü bu hale şeytan güler."
6243 namaz NAMAZIN MEKRUHLARI "Adiyy İbnu Sabit, babası kanalıyla dedesinden, Resulullah aleyhissalatu vesselam'ın şu sözünü rivayet etmiştir: "Namazda tükürmek, sümkürmek, hayız haline girmek ve uyuklamak şeytandandır."
6244 namaz CEMAAT İMAMI SEVMİYORSA? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Üç kişi vardır ki bunların kıldıkları namaz, başlarından bir karış öte yükselmez: Kendisini sevmeyen kimselere namaz kıldıran kimse, kendisine kocası küs olarak geceyi geçiren kadın, birbirine küs iki kardeş."
6245 namaz İKİ KİŞİ CEMAAT SAYILIR "Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İki ve daha fazlası bir cemaattir."
6246 namaz İKİ KİŞİ CEMAAT SAYILIR "Hz. Cabir İbnu Abdillah anlatıyor: "Resulullah aleyhissalatu vesselam akşam namazını kılıyordu, gelip hemen sol tarafına durdum, beni tutup sağına durdurdu."
6247 namaz İMAMIN ARKASINDA DURMAK MÜSTEHABTIR "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, muhacirlerin ve ensarların, (namaz adabını) kendisinden almaları için, hemen peşine durmalarından hoşlanırdı."
6248 namaz İMAMA VACİB OLAN "Ebu Hazım anlatıyor: "Yüce sahabi Sehl İbnu Sa'd es-Saidi kavminin gençlerini namaz kıldırmak için öne geçirirdi. Kendisine: "Senin İslamiyet'te hatırı sayılır bir önceliğin (kıdem) olduğu halde niye böyle yapıyorsun?" diye soruldu. Şu cevabı verdi: "Ben Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim:"İmam zamin (kefil)dir. Eğer namazı iyi kıldırırsa sevap hem onadır, hem cemaatedir. Şayet fena kıldırırsa vebali kendinedir, cemaate değildir."
6249 namaz İMAM NAMAZI KISALTIR "Osman İbnu Ebi'l-as radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben namazda çocuk ağlaması işitir, bunun üzerine kıraatimi kısa tutarım."
6250 namaz SAFLARI DÜZELTME "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, (namazda) safları dolduranlara Allah rahmet kılar, melekler de günahlarının örtülmesi için dua ederler. Kim de safdaki bir gediği doldurursa, bu ameli sebebiyle Allah onun cennetteki makamını bir derece yükseltir."
6251 namaz ÖN SAFIN FAZİLETİ "Bera İbnu Azib ve Abdurrahman İbnu Avf radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Allah ve melekleri ilk safta namaz kılanlara salat ederler."
6252 namaz KADINLARIN SAFLARI "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Erkeklerin saflarının en hayırlısı en öndeki saftır, en hayırsızı da en arkadakidir. Kadınların saflarının en hayırlısı en geride olanıdır, en kötüsü de en önde olanıdır."
6253 namaz SÜTUNLAR ARASINDA SAF "Kurre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında, sütunlar arasında saf teşkil etmekten men edilir, sütunların olduğu yerden kovulurduk."
6254 namaz SÜTUNLAR ARASINDA SAF "Ali İbnu Şeyban anlatıyor: "Resulullah aleyhissalatu vesselam'a gitmek üzere kavmimizin yola çıkardığı heyet olarak yola çıkıp Resulullah'ın yanına geldik. Ona biat ettik, arkasında namaz kıldık. Sonra arkasında bir başka namaz daha kıldık. Namaz bitmişti. Safın gerisinde tek başına namaz kılan birini gördü. Aleyhissalatu vesselam, adam gideceği zaman yanında durarak: "Namazına (yeniden) yönel! Çünkü safın gerisinde tek başına kılanın namazı yoktur!" buyurdu."
6255 namaz SAFIN SAĞ TARAFI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'a: "Caminin sol kısmı (cemaatsiz) boş kaldı" denmişti. Aleyhissalatu vesselam: "Mescidin sol kısmını ihya edene iki kat sevap vardır!" buyurdular."
6256 namaz KIBLE "el-Bera radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'la birlikte Beytu'l Makdis'e doğru onsekiz ay namaz kıldık. Medine'ye girişinden iki ay sonra kıble istikameti Ka'be'ye çevrildi. Resulullah aleyhissalatu vesselam, Beytu'l Makdis'e müteveccihen namaz kılarken yüzünü çokça semaya çeviriyordu: Allah Teala hazretleri, Peygamberinin kalbinden geçeni yani, Ka'be'ye yönelme arzusunu bildi.

Bir gün Cebrail aleyhisselam (göğe doğru) yükseldi. Resulullah aleyhisalatu vesselam, o yerle gök arasında yükselirken onu gözüyle takip etmeye başladı, onun nasıl bir vahiy getireceğini gözetliyordu. Derken aziz ve celil olan Allah "Biz senin yüzünün göğe doğru çevrilip durduğunu görüyoruz..." (Bakara 144) ayetini indirdi. Biz, Beytu'l-Makdis'e doğru farzın iki rek'atini kılmış tam rükuda iken, bir adam gelip: "Kıble, Ka'be'ye doğru çevrilmiştir!" haberini getirdi. Derhal yönlerimizi çevirdik. Namazımızı yenilemeyip kıldığımız kısmın devamını tamamladık. Resulullah aleyhissalatu vesselam: "Ey Cibril! Beytul-Makdise doğru kıldığımız namazlarımızın hali ne olacak?" diye sordu. Bunun üzerine de, Allah Teala hazretleri: "Allah sizin (daha önce Beytu'l-Makdis'e doğru kıldığınız) namazları zayi etmeyecektir" (Bakara 143) ayetini inzal buyurdu."
6257 namaz TAHİYYETÜ'L-MESCİD "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz mescide girince iki rek'at namaz kılmadan oturmasın."
6258 namaz NAMAZ KILARKEN TÜKÜRÜLMEZ "Hz. Huzeyfe radıyallahu anh'ın anlattığına göre, Şebese İbnu'r-Rıb'iyy'in önüne tükürdüğünü görmüş ve: "Ey Şebese! önüne tükürme, zira Resulullah, aleyhissalatu vesselam bundan yasaklamış ve: "Kişi namaza durduğu vakit Allah Teala hazretleri ona veçhinden yönelir" buyurmuştur dedi."
6259 namaz SECCADE ÜZERİNDE NAMAZ "Amr İbnu Dinar rahimehullah anlatıyor: "İbnu Abbas radıyallahu anhüma Basra'da halısı üzerinde namaz kıldı, sonra arkadaşlarına Resulullah aleyhissalatu vesselam'ın, halısı üzerinde namaz kıldığını söyledi."
6260 namaz SICAKTA-SOĞUKTA ELBİSEYE SECDE "Abdullah İbnu Abdirrahman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bize geldi ve Beni Abdileşhel mescidinde bize namaz kıldırdı. Secde edince ellerini elbisesinin üzerine koyduğunu gördüm."
6261 namaz SICAKTA-SOĞUKTA ELBİSEYE SECDE "Sabit İbnu Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir elbiseye bürünmüş olarak Beni Abdileşhel kabilesinde namaz kıldı. (Secdede) çakılların soğukluğundan korunmak maksadıyla ellerini elbisesinin üzerine koymuştu."
6262 namaz NAMAZDA UYARI TESBİHİ-EL ÇIRPMASI "İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda, (ihtiyaç halinde), kadınların ellerini çırpmasına, erkeklerin de "sühanallah!" demesine ruhsat tanıdı."
6263 namaz AYAKKABIYLA NAMAZ "İbnu Ebi Evs radıyallahu anh anlatıyor: "Dedem Evs es-Sakafi, namaz kılarken bazan bana işarette bulunurdu. Ben de ayakkabılarını kendisine verirdim. Şöyle demişti: "Ben Resulullah aleyhissalatu vesselam 'ı ayakkabıları ile namaz kılarken gördüm."
6264 namaz AYAKKABIYLA NAMAZ "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'ı ayakkabıları ve mestleri ile namaz kılarken gördük."
6265 namaz HUŞU "İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gözlerinizin hızla kör olmaması için, namazdayken onları semaya kaldırmayın."
6266 namaz TEK GİYSİ İÇİNDE NAMAZ "Kaysan radıyallahu anh demiştir ki: "Resulullah aleyhissalatu vesselam'ı Bi'r-i Ülya nam mevkide tek parça giysi içerisinde ramaz kılarken gördüm."
6267 namaz TEK GİYSİ İÇİNDE NAMAZ "Kaysan radıyallahu anh : "Ben Resulullah aleyhissalatu vesselam'ı öğle ve ikindi namazlarını, (mübarek göğsü üzerinde) topladığı tek parçalık bir giysi içerisinde kılarken gördüm" demiştir."
6268 namaz TİLAVET SECDESİNİN SAYISI "Ebu Derda anlatıyor: "Ben Resulullah aleyhissalatu vesselam'la birlikte onbir (tilavet) secde(si) yaptım. Onların arasında Kur'an-ı Kerim'in el-Mufassal denen (kısa surelerden) hiçbirisi yoktu. Secde ayeti olan sureler bunlardı: A'raf, Ra'd, Nahl, Beni İsrail(=İsra), Meryem, Hacc, Furkan, Neml, Secde, Sad, Havamim(=Fussilet)."
6269 namaz TİLAVET SECDESİNİN SAYISI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Biz Resulullah aleyhissalatu vesselam'la birlikte İza's-Semau'n-Şakkat ve İkra bismi Rabbike surelerinin secde ayetlerinde secde ettik."
6270 namaz NAMAZI TAMAMLAMA "İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hazar namazını ve sefer namazını farz kılmıştır. Biz hazarda farzdan önce ve sonra sünnet kılardık. Seferde de farzdan önce ve sonra sünnet kılardık."
6271 namaz NAMAZI TERKEDEN "Hz. Enes İbnu Malik radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Kulla şirk arasında sadece namazın terki vardır. Onu terketti mi şirke düşmüş demektir."
6272 namaz CUMANIN FARZİYYETİ "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) bize hitap etti ve dedi ki: "Ey insanlar! Ölmezden önce Allah'a tevbe edin. (Musibet hastalık, yaşlılık gibi) ağır meşguliyetlere düşmezden önce salih ameller işlemede acele edin. Çok zikir ederek, gizli ve açık çok sadaka vererek Allah'a karşı üzerinizdeki borcu ödeyin ki bol rızka, ilahi nusrete ve ıslah-ı hale mazhar olasınız. Bilesiniz Allah, benim içinde bulunduğum şu makamda, şu günde, şu ayda, bu yıldan Kıyamet'e kadar devam etmek üzere Cum'a namazını farz kıldı. Kim bunu, benim sağlığımda veya ölümümden sonra adil veya zalim bir imam oldukça, istihfaf ederek veya inkar ederek terkedecek olursa Allah onun iki yakasını biraraya getirmesin, işine bereket vermesin. Haberiniz olsun! O kimsenin tevbe etmedikçe ne namazı, ne zekatı, ne haccı, ne orucu, ne de makbul bir iyiliği vardır. Kim de tevbe ederse Allah onun tevbesini kabul eder. Haberiniz olsun! Bir kadın bir erkeğe imamlık yapamaz. Bir bedevi de muhacire imamlık yapamaz. Facir de mü'mine imamlık yapamaz. Ancak fasık zor kullanır mü'min de onun kılıncından ve kamçısından korkarsa bu durumda imama uyar."
6273 namaz CUMA'NIN FAZİLETİ "Ebu Lübabe İbnu Abdilmünzir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü, (haftanın diğer) günlerinin efendisidir. Allah katında da en mühim olanıdır. O, Allah katında, Kurban ve Ramazan bayramı günlerinden daha mühimdir. Bu günün beş hasleti vardır: Allah, Adem'i bugünde yarattı. Allah Adem aleyhisselam'ı o günde yeryüzüne indirdi. Allah Adem'in ruhunu o gün kabzetti. O günde bir saat vardır ki, kul o saatte Allah'tan haram bir şey talep etmedikçe her ne isterse mutlaka kendisine talebi verilir. Kıyamet de o gün kopacaktır. Bütün mukarreb (Allah'a yakın) melekler, sema, arz, rüzgar, dağ, deniz hepsi o günden korkarlar."
6274 namaz CUMA GUSLÜ "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Cum'a günü abdest alan kimse bununla fazilet kazanır. Bu, güzel bir ameldir. Farzı da yerine getirmiş olur. Kim de guslederse, gusül daha faziletlidir."
6275 namaz CUMAYA ERKEN GİTMEK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cuma günü gelince, mescidin her bir kapısı üzerinde melekler yer alır. İnsanları mertebelerine göre yazarlar. Bu mertebeler önce geliş sırasına göredir. İmam minbere çıktımı defteri kapatırlar, hutbeyi dinlerler. Namaza erken gelen, bir deve tasadduk etmiş gibidir. Ondan sonra gelenler bir sığır tasadduk etmiş gibidir. Onu takiben gelenler bir koyun tasadduk etmiş gibidir."

(Resulullah saymaya devam ederek tavuğu ve yumurtayı da saydı. Selh hadisinde şu ziyadede bulundu:) "Bundan da sonra gelen kimse, artık yalnız namaz sevabını almak için gelmiş olur."
6276 namaz CUMAYA ERKEN GİTMEK "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Cuma namazına erken gelmenin ehemmiyetini deve kurban edene, sığır kurban edene, davar kurban edene ve hatta tavuk tasadduk edene benzetti."
6277 namaz CUMAYA ERKEN GİTMEK "Alkame rahimehullah anlatıyor: "Abdullah İbnu Mes'ud radıyallahu anh ile birlikte cuma namazına gittik. Mescidde kendinden önce üç kişinin geldiğini gördü: "Ben dört kişinin dördüncüsüyüm, dördüncü de (rahmet-i ilahiyeden) uzak değildir" dedi ve açıkladı: "Ben Resulullah aleyhissalatu vesselam'ın şöyle buyurduğunu işittim: "Kıyamet günü insanlar, cuma namazlarına geliş sıralarına göre Allah'a yakınlık kazanacaklardır. Birinci, ikinci, üçüncü... şeklinde."

Abdullah sonra: "Ben dördün dördüncüsüyüm, dördüncü olan da (Allah'ın rahmetinden) uzak değildir" dedi."
6278 namaz CUMA KIYAFETİ "Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cuma günü minberde şöyle buyurdular: "Sizden biri, cuma için, iş elbisesi dışında iki parçalı bir elbise satın alsa ona bir vebal yoktur."
6279 namaz CUMA KIYAFETİ "Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Cuma günü, kim güzelce yıkanır, mükemmelce temizliğini yapar, iyi elbiselerini giyer, ailesinin kokusundan Allah'ın takdir ettiğini sürünür, sonra da cuma namazına gider; camide boş söz etmez, oturan iki kişinin arasına girmezse, o cuma ile önceki cuma arasındaki (küçük günahları) affedilir."
6280 namaz CUMA KIYAFETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bu (cuma gününü) Allah mü'minler için (haftalık) bayram kılmıştır. Öyleyse kim cumaya gelirse yıkansın. Eğer kokusu varsa ondan sürünsün. Misvak kullanmanız da gerekir."
6281 namaz CUMA VAKTİ "Cum 'a günleri Resulullah aleyhissalatu vesselam'a ezan okuyan Sa'd el-Karaz, ezanı, gölge ayakkabı bağı kadar olunca okuduğunu belirtmiştir."
6282 namaz CUMA VAKTİ "Hz. Enes anlatıyor: "Biz cum namazını kılar, sonra (evlerimize) döner ve kaylule (öğle uykusu) yapardık."
6283 namaz CUMA HUTBESİ "Sa'd el-Karaz anlatıyor: "Resulullah aleyhissalatu vesselam harbte hutbe okurken kılınca dayanarak hutbe okurdu. Cum'a günü hutbe okurken asasına dayanarak hutbe okurdu."
6284 namaz CUMA HUTBESİ "Abdullah İbnu Mes'ud radıyallahu anh'a: "Resulullah aleyhissalatu vesselam ayakta mı, oturarak mı hutbe okurdu diye sorana, "(Bunu sormaya ne hacet. Kur'an'daki:) "Onlar seni ayakta (yalnız) bıraktılar!" (Cum'a 11) ayetini okumuyor musun?" diye cevap verdi."
6285 namaz CUMA HUTBESİ "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, minbere çıkınca selam verirdi."
6286 namaz HUTBEYİ DİNLEME EDEBİ "Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Cum'a günü, ayakta Tebareke'yi okudu. Bize Allah'ın günlerini (Kıyamet'i) hatırlattı. Bu sırada Ebu'd-Derda -veya Ebu Zerr bana dürttü ve: "Bu sure ne zaman indirildi? Ben, onu şu ana kadar işitmedim" dedi. Ubey ona: "Sus!" diye işaret etti. Namazdan çıkınca: "Ben sana bu surenin ne zaman indirildiğini sordum, sen bana söylemedin!" dedi. Ubey de: "Bugünkü namazından, bu lakırdıdan başka bir nasibin yok!" diye cevap verdi. Soru sahibi (koşarak) Resulullah aleyhissalatu vesselam'a gitti ve hadiseyi anlatarak Ubey'in kendisine söylediğini haber verdi. Resulullah da ona: "Übey doğru s¢ylemiş" cevabında bulundu."
6287 namaz CUMA NAMAZINDA KIRAAT "Ebu İnebe el Havlani anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazında Sebbihisme Rabbike'l Ala ve Hel etake hadisu'l-Gaşiye surelerini okurdu."
6288 namaz CUMANIN BİR REKATINA YETİŞEN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cuma'dan bir rekate yetişirse, onu ikiye tamamlasın."
6289 namaz CUMAYA GELME MESAFESİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Kuba ehli, cuma günü, Resulullah aleyhissalatu vesselam'ın mescidine gelerek cuma namazı kılarlardı."
6290 namaz CUMAYI ÖZÜRSÜZ TERKEDEN "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim cumayı zaruret (Şer'i bir mazeret) olmadan üç kere terkederse, Allah kalbini mühürler."
6291 namaz CUMAYI ÖZÜRSÜZ TERKEDEN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Farzedelim ki sizden birinin, şehirden bir-iki mil uzakta davar sürüsü olsun da, orada ot bulmak zorlaşsın ve daha uzaklara gitsin, sonra. cuma gelsin, fakat o cuma namazına gelmesin, bir cuma daha gelsin, o yine cuma namazına katılmasın, üçüncü cuma gelsin, o yine de cuma namazına gelmesin. İşte Allah böyle birinin kalbini mühürler."
6292 namaz CUMADAN ÖNCE NAMAZ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma namazından önce dört rek'at (nafile) kılardı. Bu dört rek'atın arasında selam vermezdi."
6293 namaz CUMADA ÇÖMELME "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam cuma günü ihtiba şeklinde (kabalarının üzerine oturup bacaklarını dikerek) oturmayı yasakladı." Ravi der ki: "Yani imam hutbe okurken."
6294 namaz CUMADA HATİBE YÖNELME "Amr İbnu Sabit, babası Sabit'ten naklen anlatıyor: "Resulullah aleyhissalatu vesselam hutbe vermek üzere minbere çıktığı vakit, ashab ona yüzleriyle yönelirlerdi."
6295 namaz CUMADA SAAT-İ İCABE "Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam oturuyordu. Ben: "Allah'ın kitabında (Tevrat'ta) şu ifadeyi buluyoruz: "Cuma gününde öyle bir saat vardır ki, mü'min kul o saati denk getirerek namaz kılıp Allah'a dua ettiği taktirde isteği mutlaka yerine getirilir" dedim.

Abdullah devamla dedi ki: "Benim bu sözüm üzerine Resulullah aleyhissalatu vesselam: "Yahut bir saatin bir kısmı" diye bana işaret buyurdu. Ben de: "Doğru söylediniz veya bir saatin bir kısmı" diyerek sözümü düzelttim. Sonra sordum: "Bu vakit (cumanın) hangi vaktidir?" Bana: "O, gündüzün saatlerinin sonudur" diye cevap verdi. Ben dedim ki: "Bu saat namaz vakti değildir." Şu cevabı verdi: "Evet, mü'min kul namaz kılar, sonra müteakip namazı beklemek maksadıyla oturursa o, sevap yönüyle aynen namaz kılıyor gibidir."
6296 namaz FARZLARLA KILINAN SÜNNETLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim, bir günde (farzlar dışında) oniki rekatlik namaz kılarsa, cennette onun için bir köşk kurulur. Bunun iki rek'ati sabahın farzından önce, iki rek'ati öğleden önce, iki rek'ati öğle namazından sonra, iki rek'at zannediyorum dedi ki- ikindi farzından önce, iki rek'at akşam farzından sonra ve iki rek'at -zannediyorum dedi ki- yatsı farzından sonra."
6297 namaz SABAHIN SÜNNETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam abdest alınca, iki rek'at namaz kılar sonra (mescide) giderdi."
6298 namaz SABAHIN SÜNNETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam fecirden önce iki rek'at namaz kılardı ve: "Şu iki sure ne kadar iyidir, sabahın o iki rekatinde bunlar okunur: Kulhü vallahu ahad" ve "Kul ya eyyühe'l-kafirün"."
6299 namaz SABAHIN SÜNNETİ KAÇARSA NE ZAMAN KAZA EDİLİR? "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam uyuya kalarak sabahın iki rekat (sünnet)ini kaçırmış, güneş doğduktan sonra bunları kaza etmiştir."
6300 namaz ÖĞLE FARZINDAN ÖNCE İKİ REK'AT "Kabus İbnu Ebi'l-Muharık babası Ebu'l Muharık radıyallahu anh'tan naklen anlatıyor:

"Babam beni Hz. Aişe'ye göndererek, Resulullah aleyhissalatu vesselam'ın (farz dışında) hangi namaza ısrarla devam etmeyi sevdiğini sordu. Hz. Aişe: "Aleyhissalatu vesselam, öğleden önce dört rek'at kılar ve bunlarda kıyamı uzatır, rûkü ve secdeyi de güzel yapardı" dedi."
6301 namaz ÖĞLE FARZINDAN SONRA İKİ REKATI KAÇIRAN "Abdullah İbnu'l-Haris anlatıyor: "Hz. Muaviye (bir gün Resulullah aleyhissalatu vesselam'ın muhterem zevceleri Ümmü Seleme radıyallahu anha'ya bir elçi gönderdi. Elçinin yanında ben de vardım. Elçi Ümmü Seleme'ye sordu. O da şöyle cevap verdi: "(Zekat toplamak üzere) bir memur göndermiş olan Resulullah aleyhissalatu vesselam bir gün benim odamda öğle namazı için abdest aldığı sırada yanında çokça muhacir vardı. Resulullah muhacirlerin meseleleriyle yakinen ilgileniyor idi. Derken kapı vuruldu. Kapıya çıktı (tahsildar gelmişti). Önce öğle namazı (nın farzını) kıldı; sonra, tahsildarın getirdiğini taksim etmek üzere oturdu. Bu taksim işi ikindi vakti girinceye kadar devam etti. Sonra odama girdi, iki rekat namaz kıldı ve arkadan şu açıklamayı yaptı: "Tahsildarla olan meşguliyetim, bu iki rek'ati öğlenin peşinden kılmama mani oldu. Bu sebeple onları ikindiden sonra kıldım."
6302 namaz AKŞAMIN SÜNNETİ "Rafi İbnu Hadic radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Beni Abdi'l-Eşhel kabilesinde yanımıza geldi. Mescidimizde bize akşam namazı kıldırdı. Sonra da: "Şu iki rek'at (sünneti de) evlerinizde kılın" buyurdu."
6303 namaz VİTR "el-Mutallibu'bnu Abdillah anlatıyor: "Bir adam İbnu Ömer radıyallahu anhüma'ya: "Vitri nasıl kılayım?" diye sordu. O da: "Bir rek'atle vitir kıl!" dedi. Öbürü: "İyi ama halkın "Büteyra(=güdük)!" demesinden korkarım" dedi. İbnu Ömer "(tek rekatli bu namaz, Allah ve Resulü'nün sünnetidir!" dedi. Bu ifadesiyle: "(Tek rekatlı bu namaz), Allah ve Resulü'nün sünnetidir" demek istemiştir."
6304 namaz VİTR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam nafile namazların her iki rek'atinde selam verir, bir rek'atla da vitir namazı kılardı."
6305 namaz DUADA ELLERİ KALDIRMA, YÜZE SÜRME "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a dua edince avuçlarının içini açarak dua et, ellerinin sırtlarıyla dua etme. Duayı bitirince avuçlarını yüzüne sür."
6306 namaz KUNUT "Enes İbnu Malik radıyallahu anh'a sabah namazındaki kunut hakkında sorulmuş, o da şu cevabı vermiştir: "Biz rükudan önce de sonra da kunut okurduk."
6307 namaz SEFERDE VİTR "Salim babası Abdullah İbnu Ömer radıyallahu anhüma'dan anlatıyor: "Resulullah aleyhissalatu vesselam sefer sırasında iki rek'at kılardı, buna ilavede bulunmazdı.

Geceleyin de teheccüd namazı kılardı." Ben babama: "Aleyhissalatu vesselam sefer sırasında vitir de kılar mıydı?" diye sordum, "evet!" cevabını verdi."
6308 namaz VİTRDEN SONRA İKİ REK'AT "Ümmü Seleme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam vitir

namazından sonra oturduğu yerden iki hafif rekat daha kılardı."
6309 namaz VİTİRDEN SONRA OTURARAK İKİ REK'AT KILMAK "Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, vitirden sonra kısa iki rekatlik bir namaz kılardı. Bunu oturarak kılardı."
6310 namaz VİTİRDEN SONRA OTURARAK İKİ REK'AT KILMAK "Hz. Aişe radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam tek bir rek'atle vitir kılar, sonra oturduğu yerden iki rek'at daha kılar, bunlarda kıraatte bulunurdu. Rüku'ya gitmek isteyince, kalkar rüku yapardı."
6311 namaz BİNEK ÜZERİNDE VİTR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam vitir namazını bineği üzerinde de kılardı."
6312 namaz GECENİN BAŞINDA VİTR "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam, Hz. Ebu Bekr radıyallahu anh'a: "Vitri ne zaman kılarsın?" diye sordu. O: "Gecenin başında, yatsıdan sonra!" diye cevap verdi. Aleyhissalatu vesselam: "Ey Ömer, sen ne zaman?" diye sordu. Hz. Ömer: "Gecenin sonunda!" diye cevap verdi. Aleyhissalatu vesselam da: "Ey Ebu Bekr! Sen sağlam (ihtiyatlı) olanı tutmuşsun! Ey Ömer, sen de kuvveti tutmuşsun."
6313 namaz UNUTARAK CÜNÜB NAMAZ KILAN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namaz için evinden çıkıp (namaz mahalline gelerek) tekbir getirdi, sonra ashaba (bekleyin diye) işaret buyurdu. Hemen gidip gusletti geldi. Saçlarından su damlıyordu. Onlara namaz kıldırdı. Namazdan çıkıca:

"Yanınıza cünüb olarak gelmişim. Namaza duruncaya kadar da durumumu hatırlayamadım. (Tam kılacağım anda hatırladım)" buyurdular."
6314 namaz UNUTARAK CÜNÜB NAMAZ KILAN "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselm buyurdular ki: "Kime namazda iken kusma veya burun kanaması veya bulantılı kusma veya mezi akması hallerinden biri isabet ederse, hemen gidip abdest alsın. Sonra gelip namazının üzerine (kılamadığı kısmı) bina etsin. İşte bu sırada (dünyevi kelamla) konuşmasın."
6315 namaz NAMAZDA ABDESTİ BOZULAN "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz namaz kılarken hadesi vaki olsa, burnunu tutup namazdan çıksın."
6316 namaz HASTA NAMAZI "Vail İbnu Hucr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a hasta iken oturduğu yerde sağ tarafı üzerine (yaslanmış vaziyette) namaz kılarken gördüm."
6317 namaz OTURARAK NAFİLE NAMAZI "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın gece namazını hep ayakta kıldığını gördüm, başka şekilde kıldığını hiç görmedim. Bu hal yaşlanıncaya kadar devam etti. Yaşlanınca oturarak kılmaya başladı. Okumakta olduğu kıraatından otuz-kırk ayet kalınca, kalkar onları ayakta okuyup secdeye giderdi."
6318 namaz OTURARAK KILINAN NAMAZIN SEVABI YARIM "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün evinden çıkınca, mescidde oturarak (nafile) namaz kılanları gördü, şöyle buyurdu: "Oturanın kıldığı namaz, sevaben ayakta kılanın namazının yarısına denktir."
6319 namaz RESULULLAH'IN HASTALIKTA KILDIĞI NAMAZ "Salim İbnu Ubeyd anlatıyor: "Resulullah aleyhissalatu vesselam hastalığı sırasında bir ara bayılmıştı. Sonra ayıldı ve: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Bilal'e söyleyin ezan okusun! Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Üzerine yine baygınlık geldi, az sonra ayıldı. Yine: "Namaz vakti girdi mi?" diye sordu. "Evet!" dediler. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Sonra tekrar bayıldı. Az sonra ayıldı. Ayılır ayılmaz: "Namaz vakti girdi mi?" dediler. "Evet!" denildi. "Öyleyse Bilal'e söyleyin ezan okusun ve Ebu Bekr'e söyleyin o da halka imamlık etsin!" buyurdular. Hz. Aişe radıyallahu anha: "Babam Ebu Bekr yufka yürekli bir kimsedir. (Size mahsus) bu makama geçerse dayanamaz ağlar, (sizin yerinize) imamlığa tahammül edemez! Bu işi bir başkasına söyleseniz!" dedi. Derken Resulullah aleyhissalatu vesselam bir kere daha bayıldı. Az sonra ayıldı. Yine: "Bilal'e söyleyin ezan okusun, Ebu Bekr'e söyleyin o da halkın namazını kıldırsın" buyurdular. Sonra: "Siz kadınlar Hz. Yusuf'un (kıssasında zikri geçen fettan) kadınlar gibisiniz" buyurdular."

Ravi der ki: "Bilal'e emredildi, ezan okudu. Hz. Ebu Bekr'e emredildi o da namaz kıldırdı. Sonra Resulullah aleyhissalatu vesselam bir hafiflik hissedip: " Kendisine dayanacağım birini çağırın!" buyurdular. Berire ve bir de erkek geldi. Onlara dayanarak mescide gitti. Hz. Ebu Bekr onu görünce geri çekilmek istedi. Ancak Aleyhissalatu vesselam ona: "Yerinden ayrılma!" diye işaret buyurdu. Sonra Resulullah aleyhissalatu vesselam gelip Hz. Ebu Bekr'in yanına oturdu. Ebu Bekr böylece namazı kıldırdı. Bilahare Aleyhissalatu, vesselam ruhunu teslim etti."
6320 namaz RESULULLAH'IN HASTALIKTA KILDIĞI NAMAZ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, kendisini ölüme götüren hastalığa yakalandığı vakit Hz. Aişe'nin evinde idi. "Bana Ali'yi çağırın!" buyurdular. Hz. Aişe radıyallahu anha: "Ey Allah'ın Resulü! Sana Ebu Bekr'i çağırsak olmaz mı?" dedi. "Onu çağırın!" buyurdular. Hafsa radıyallahu anha: "Sana Ömer'i çağırsak olmaz mı?" dedi.

"Onu çağırın!" buyurdular. Ümmü'l-Fadl: "Ey Allah'ın Resulü! Sana Abbas'ı çağırsak olmaz mı?" dedi. "Evet!" buyurdular. (Adı geçenler) toplanınca Resulullah aleyhissalatu vesselam mübarek başlarını kaldırarak (etrafa bir) bakıp sükut ettiler. Hz. Ömer:

"Kalkın! Resulullah aleyhissalatu vesselam'ı yalnız bırakın!" dedi. Az sonra Bilal geldi. Resulullah'a namazı haber verdi. Aleyhissalatu vesselam: "Ebu Bekr'e söyleyin halka namaz kıldırsın!" buyurdular. Hz. Aişe "Ey Allah'ın Resulü! Muhakkak ki Ebu Bekr, yumuşak kalpdi, tutuk bir kimsedir. (Makamınızda) sizi göremezse ağlar, insanlar da (ona katılıp) ağlarlar. Emretseniz de halka namazı Ömer kıldırsa!" dedi. (Resulullah aleyhissalatu vesselam namazu Ebu Bekr'in kıldırması için ısrar edince) Hz. Ebu Bekr, halka namaz kıldırmak üzere öne geçti. Bu sırada Resulullah aleyhissalatu vesselam kendinde bir hafiflik hissetti. İki kişinin arasında dayanarak mescide geçti, ayakları yerde sürünüyordu. Halk Aleyhissalatu vesselam'ı mescidde görünce Ebu Bekr'i "sübhanallah!" diyerek ikaz ettiler. O geri çekilmek istedi. Ama Aleyhissalatu vesselam: "Yerinde kal" diye işaret etti. Resulullah gelip Ebu Bekrin sağına oturdu. Ebu Bekr kalktı.. Hz. Ebu Bekr Resulullah'ı imam kıldı, halk da Ebu Bekr'i imam kıldı. İbnu Abbas radıyallahu anhüma der ki: "Resulullah aleyhissalatu vesselam, kıraati, Hz. Ebu Bekr'in kıldığı yerden aldı."

Veki der ki: "Sünnet böyledir (ikinci imam, kıraati birincinin kaldığı yerden devam ettirir)"
6321 namaz SABAH NAMAZINDA KUNUT "ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam sabah namazında kunut yapmaktan nehyolundu."
6322 namaz NAMAZDA YILAN, AKREB ÖLDÜRÜLEBİLİR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken, onu bir akreb sokmuştu. "Allah akrebe lanet etsin! dedi. Namaza duranı da başkasını da bırakmıyor. Onu Harem bölgesinde de, dışında da öldürün!" buyurdular."
6323 namaz NAMAZDA YILAN, AKREB ÖLDÜRÜLEBİLİR "Rafi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam namazda iken bir akreb öldürdü."
6324 namaz MEKRUH VAKİT "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Saffan İbnu'l-Muattal, Resulullah aleyhissalatu vesselam'a bir husus sorarak: "Ey Allah'ın Resulü! Ben size sizin bildiğiniz, benim bilmediğim bir şey soracağım" dedi. Aleyhissalatu vesselam: "Nedir o?" deyince: "Gece ve gündüzlerin saatleri içerisinde namaz kılmanın mekruh olduğu bir saat var mı?" dedi. Resulullah şu cevabı verdi: "Evet! Sabah namazını kıldın mı, artık güneş doğuncaya kadar namazı terket. Çünkü güneş şeytanın iki boynuzu arasından doğar. Doğduktan sonra, güneş başın üzerinde ok gibi dik oluncaya kadar (geçen zaman içinde) namaz kıl. Çünkü bu esnada kılınan namazlara melekler hazır bulunurlar ve namazlar makbuldür. Güneş ne zaman ki başın üstünde ok gibi dik durur, namazı terket. Çünkü tam o sırada cehennem tutuşturulur ve kapıları açılır. Bu hal, güneş senin sağ kaşından kayıncaya kadar devam eder. Güneş kaydı mı, artık, ikindi namazı kılıncaya kadarki zaman içinde kılınan namazlarda melekler hazır olur ve o namazlar makbuldür. İkindi namazını kıldın mı artık güneş batıncaya kadar namaz kılmayı terket."
6325 namaz MEKRUH VAKİT "Ebu Abdillah es-Sunabihi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güneş şeytanın iki boynuzu arasında doğar -veya güneşle birlikte şeytanın iki boynuzu doğar dedi.- Güneş yükselince şeytan ondan ayrılır. Güneş semanın ortasına gelince şeytan güneşe yaklaşır. Güneş batıya yönelince -veya ayrılınca dedi- şeytan güneşten ayrılır. Güneş batmaya yaklaşınca, şeytan güneşe yaklaşır. Güneş batınca şeytan ondan ayrılır. Öyleyse bu üç saatte namaz kılmayın."
6326 namaz KORKU NAMAZI "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına havf (korku) namazı kıldırdı. Resulullah, bütün cemaatle birlikte rüku yaptı, sonra da Resulullah ve hemen arkasındaki saf secde ettiler, diğerleri ise ayakta (kıyam halinde) beklediler. Resulullah (ikinci rek'ate) kalkınca beklemekte olanlar kendi kendilerine iki secdede bulundular. Sonra öndeki saf gerileyerek ikinci safın yerinde durdu ve ikinci saftakiler ilerleyerek ön safın yerinde durdu. Sonra Resulullah aleyhissalatu vesselam hepsiyle birlikte rüku yaptı. Sonra Resulullah aleyhissalatu vesselam hemen arkasındaki safla birlikte secde etti. Bunlar başlarını secdeden kaldırınca, diğerleri de secde ettiler. Böylece cemaatin tamamı Aleyhissalatu vesselam ile birlikte rüku etmiş oldu. Her grup bir rek'atin secdelerini kendi kendilerine yapmış oldular. Bu esnada, düşman kıble cihetindeydi."
6327 namaz YAĞMUR NAMAZI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün yağmur duasına çıkmıştı. Ezan ve ikamet olmaksızın bize iki rek'at namaz kıldırdı. Sonra bize hutbe okudu. Yüzünü, elleri kaldırılmış olarak kıbleye çevirdi. Ayrıca ridasını ters çevirdi: sağ yanını solu, sol yanını da sağı üzerine aldı."
6328 namaz YAĞMUR DUASI "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir bedevi gelerek Resulullah aleyhissalatu vesselam'a: "Ey Allah'ın Resulü! Ben öyle bir kabileden geliyorum ki, (kuraklık sebebiyle) çobanlar hayvan otlatamıyor ve erkek develerinden hiçbiri rahat rahat yürüyemiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere gelip Allah'a hamd ü senadan sonra: "Allahümme's-kına gaysen muğisan merien tabakan meri'en ğadakan acilen ğayra raisin (=Allahım! Bize can kurtaran akibeti, hayırlı, umumi, bol, sırılsıklam eden acil ve gecikmesiz yağmur ver" diye dua etti, sonra minberden indi. Etraftan gelen herkes: "(Peygamberin duası bereketine gelen yeterli miktarda yağmurla) hepimiz ihya edildik") dedi."
6329 namaz BAYRAM NAMAZLARI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ve ondan sonra gelen iki halife radıyallahu anhüma hazretleri Hz. Ebu Bekr, Hz. Ömer İbnu'l-Hattb, bayram namazını hutbeden önce kılarlardı."
6330 namaz BAYRAM HUTBESİ "Nubayt radıyallahu anh'ın anlattığına göre, "haccetmiş, haccı sırasında Resulullah aleyhissalatu vesselam'ı devesi üzerinde, hutbe verirken görmüştür."
6331 namaz BAYRAM HUTBESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan ve Kurban bayramı (musallaya) çıktı. Orada ayakta hutbe okudu, sonra bir miktar oturdu, tekrar kalktı (ikinci hutbeyi okudu)."
6332 namaz BAYRAM NAMAZINDAN ÖNCE VE SONRA NAMAZ "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hiçbir bayramda bayram namazından önce ve sonra (nafile) namaz kılmamıştır (bayram namazıyla kılınan sünnet namaz yoktur.)"
6333 namaz BAYRAM NAMAZINDAN ÖNCE VE SONRA NAMAZ "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazından önce hiçbir namaz kılmazdı. Evine dönünce iki rek'at namaz kılardı."
6334 namaz BAYRAM NAMAZINA YAYA GİTMEK "Sa'd el-Karaz ve İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yürüyerek gider, yürüyerek dönerdi."
6335 namaz BAYRAMA GİDERKEN BİR YOLU, DÖNERKEN BAŞKA BİR YOLU TAKİP ETMEK "Sa'd el-Karaz radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazlarına giderken Sa'id İbnu Ebi'l-As'ın mahallesinden geçer, sonra çadırların bulunduğu yerden geçer, namaz dönüşünü başka bir yoldan yapar, Beni Zürayh'ten Ammar İbnu Yasir'in evine, oradan Ebu Hureyre'nin mahallesine, oradan Balat'a geçerek (evine gelirdi)."
6336 namaz BAYRAMA GİDERKEN BİR YOLU, DÖNERKEN BAŞKA BİR YOLU TAKİP ETMEK "Ebu Rafi'radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bayram namazına yaya olarak gider, dönüşü de, gittiğinden başka bir yolla yapardı."
6337 namaz BAYRAMDA TAKLİS (ÇALGI) "Amir rahimehullah anlatıyor: "İyaz el-Eş'ari, Enbar'da bir bayram namazında hazır bulunmuştu. Şöyle dedi: "Resulullah aleyhissalatu vesselam'ın yanında taklis yapıldığı gibi sizi niye taklis yapar görmüyorum?"
6338 namaz BAYRAMDA TAKLİS (ÇALGI) "Kays İbnu Sa'd radıyallahu anhüma anlatıyor: "(Resulullah aleyhissalatu vesselam'in vefatından sonra) O 'nun sağlığında mevcut olan her şeyi gördüm, ancak biri hariç. Görmediğim bu şey de, Ramazan bayramında onun için yapılan taklisdir."
6339 namaz BAYRAMDA HARBE SÜTRE OLABİLİR "Hz. Enes anlatıyor: "Resulullah aleyhissalatu vesselam, Musalla'da bir harbeyi sütre yaparak bayram namazı kıldı."
6340 namaz KADINLAR BAYRAM NAMAZINA GİDER "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, her iki bayramda da kızlarını ve hanımlarını (musallaya) çıkarırdı."
6341 namaz BİR GÜNDE İKİ BAYRAM "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin şu gününüzde iki bayram bir araya gelmiştir: Dileyene, bayram namazı cuma namazının da yerini tutar. (Ancak) biz, cum'a namazını da kılacağız."
6342 namaz BİR GÜNDE İKİ BAYRAM "İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında iki bayram (cuma ve bir bayram) aynı günde birleşti. Aleyhissalatu vesselam bayramı kıldırdı, sonra da: "Dileyen cumaya da gelsin, dileyen de gelmesin" buyurdular."
6343 namaz BAYRAMDA SİLAH TAŞIMAK "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, düşman karşısında olmadıkça İslam memleketlerinde, her iki bayramda silah kuşanılmasını yasakladı."
6344 namaz BAYRAM GUSLÜ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında da Kurban bayramında da guslederdi."
6345 namaz BAYRAM GUSLÜ "Sohbet şerefine eren Fakih İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ramazan bayramında, Kurban bayramında, Arefe gününde yıkanırdı. Fakih de o günlerde yıkanmalarını aile halkına emrederdi."
6346 namaz NAFİLELER KAÇ REKAT? "Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her iki rek'atte bir selam vermek vardır."
6347 namaz KIYAMU'L-LEYL (GECE NAMAZI) "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hz. Davud'un oğlu Hz. Süleyman'ın annesi, oğlu Süleyman'a: "Ey oğlum! Geceleyin fazla uyuma! Zira geceleyin fazla uyku, kişiyi Kıyamet günü fakir bırakır" demiştir."
6348 namaz KUR'AN'I GÜZEL SESLE OKUMAK "Abdurrahman İbnu's-Saib anlatıyor: "Sa'd İbnu Ebi Vakkas yanımıza geldi. Gözü kapanmış idi. Kendisine selam verdim. "Sen kimsin?" dedi. Kendimi tanıttım. Bunun üzerine dedi ki: "Kardeşim oğluna merhaba! Duydum ki senin Kur'an okumaya güzel sesin varmış. Ben Resulullah aleyhissalatu vesselam'ı dinledim. Demişti ki: "Şu Kur'an hüzünlü olarak nazil oldu, Öyleyse onu okuyunca ağlayın. Eğer ağlayamazsanız ağlamaya çalışın ve onu güzel okuyun. Onu güzel okumaya gayret etmeyen bizden değildir."
6349 namaz KUR'AN'I GÜZEL SESLE OKUMAK "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında bir gece, yanına gitmekte ağır kaldım ve sonra geldim. "Nerdeydin?" buyurdu. "Ashabından birinin kıraatini dinliyordum. Onunki kadar güzel bir kıraati ve sesi hiç kimsede görmedim" dedim. Bunun üzerine Aleyhissalatu vesselam kalktı, onunla ben de kalktım. Gidip onun kıraatini dinledi. Sonra bana dönüp: "Bu, Salim Mevla Ebu Huzeyfe'dir. Ümmetim içerisinde böylelerini var eden Allah'a hamdolsun!" buyurdular."
6350 namaz KUR'AN'I GÜZEL SESLE OKUMAK "Hz. Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kur'an'ı okumada sesce insanların en güzeli o kimsedir ki, okurken kendisini dinlediğiniz vakit, Allah'tan korktuğu kanaatine varırsınız ."
6351 namaz KUR'AN'I GÜZEL SESLE OKUMAK "Fedale İbnu Ubeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, güzel sesle Kur'an'ı açıktan okuyan kimseyi dinleme hususunda, güzel sesli cariyesini dinleyen erkekten daha çok alaka sahibidir."
6352 namaz KUR'AN'I GÜZEL SESLE OKUMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün mescide girince bir kimsenin kıraatini işitmişti: "Bu kim?" diye sordu. "Abdullah İbnu Kays!" denilince: "Buna Al-i Davud'un mizmarlarından (nağmelerinden) bir mızmar verilmiştir" buyurdular."
6353 namaz GECE NAMAZINDA KIRAAT "Ümmü Hani Bintu Ebi Talib radıyallahu anha anlatıyor: "Ben evimin damında iken, Resulullah aleyhissalatu vesselam'ın geceleyin (namazda) okuduğu Kur'an'ı işitirdim."
6354 namaz GECE NAMAZINDA KIRAAT "Ebu Zerr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam sabah oluncaya kadar namazda bir ayeti tekrarlayıp durdu. O ayet şudur: "Eğer sen onlara azab edersen onlar senin kullarındır. Eğer onları affedersen muhakkak ki sen azizsin, hakimsin" (Maide 118)."
6355 namaz GECE KAÇ REKAT TEHECCÜT? "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam yatsı namazından boşaldığı vakitten fecr vaktine kadar onbir rek'at namaz kılardı, her iki rek'atta bir selam verirdi, bir rek'atle de vitirde bulunurdu (yani tek kılardı). Bütün rek'atler sırasında, secdeleri öyle uzun tutardı ki, siz bir secde esnasında, daha başını kaldırmadan elli ayet okuyabilirdiniz. Müezzin sabah namazının birinci ezanını tamamlayınca kalkar, hafif iki rek'at namaz kılardı."
6356 namaz GECENİN EN EFDAL VAKTİ "Amr İbnu Abese radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulü! Kim seninle birlikte (ilk defa) müslüman oldu?" diye sordum. "Bir hür, bir köle!" buyurdular. Ben: "Allah'a daha yakın (olunan) bir saat var mı?" dedim, "Evet, gecenin son yarısı (Allah'a daha yakın olunan saattir)" buyurdular."
6357 namaz GECENİN EN EFDAL VAKTİ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam gecenin evvelinde uyur, son kısmını (ibadetle) ihya ederdi."
6358 namaz GECENİN EN EFDAL VAKTİ "Rıfa'atü'l-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri gecenin yarısı veya üçte ikisi geçinceye kadar (günahların kaydını) geciktirir. Sonra: "Sakın kullarım benden başkasından bir talepte bulunmasınlar! Kim ben Azimüşşan'dan talep ederse, isteğine icabet eder, duasını kabul ederim. Kim benden talepte bulunursa, ona istediğini veririm. Kim benden af dilerse onu affederim, bu hal fecir doğuncaya kadar devam eder" buyurur"
6359 namaz AKŞAM YATSI ARASI NAMAZ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim akşamla yatsı arasında yirmi rek'at namaz kılarsa Allah ona cennette bir köşk yapar."
6360 namaz EVDE NAFİLE "Asım İbnu Amr anlatıyor: "Irak ahalisinden bir grup, Hz. Ömer'e gitmek üzere yola çıktı. Yanına geldikleri vakit Hz. Ömer onlara: "Siz kimlerdensiniz!? diye sordu. Onlar: "Biz Irak ahalisindeniz!" dediler. "İzinli olarak mı geldiniz?" dedi. Onlar: "Evet!" dediler. Onlar Hz. Ömer radıyallahu anh'tan kişinin evde kıldığı namazın hükmünü sordular. Hz. Ömer: "Ben Resulullah'a bu hususta sormuştum da: "Kişinin evinde kıldığı namazı nurdur, öyleyse evlerinizi nurlandırın" buyurdu" dedi."
6361 namaz EVDE NAFİLE "Ebu Saidi'l-Hudri anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizdenbiri namazını kılınca, ondan evi için de bir nasib ayırsın. Zira Allah Teala hazretleri, onun evine, namazından bir hayır bırakır."
6362 namaz EVDE NAFİLE "Abdullah İbnu Sad radıyallahu anh anlatıyor: "Ben Resulullah aleyhissalatu vesselam'a: "Evdeki namaz mı, mesciddeki namaz mı daha efdal?" diye sordum. Şu cevabı verdi: "Evime bakmıyor musun, mescide ne kadar yakın! Farzlar hariç, evimde kılmam, benim nazarımda mescidde kılmamdan daha makbuldür."
6363 namaz HACET NAMAZI "Abdullah İbnu Ebi Evfa el-Eslemi radıyallahu anh anlatıyor: "(Bir gün) Resulullah aleyhissalatu vesselam yanımıza geldi ve: "Kimin Allah'a veya mahlukatından birine bir haceti varsa abdest alsın, iki rek'at namaz kılsın, sonra şu duayı okusun: Lailahe illallahu'l-Halimu'l-Kerim. Subhanallahi Rabbi'l-Arşi'l-azim. Elhamdulillahi Rabbi'l-Alemin. Allahümme inni eselüke mucibatı rahmetike ve azaime mağfiretike ve'l-ganimete min külli birrin Vesselamete min külli ismin, Es'elüke ella teda'a li zenben illa ğafartehü. Ve la hemmen illa ferrectehu vela haceten hiye leke rıdan illa kaday teha li (Halim ve kerim olan Allah'tan başka ilah yoktur. Büyük Arşın Rabbi noksan sıfatlardan mukaddestir. Hamd alemlerin Rabbine aittir. Allah'ım, şüphesiz ben, senin rahmetine vesile olan sebepleri, mağfretini gerektiren hasletleri, her hayrın ganimetlerini ve her günahtan selamette olmayı senden dilerim. Allahım! Her günahımı bağışlamanı, her kederimi gidermeni, rızana uyan her dileğimigörmeni senden talep ediyorum)."

Sonra Allah'tan dünya ve ahiretle ilgili ne dilerse ister, çünkü şüphesiz (o dilek) takdir edilir."
6364 namaz ŞABANIN ONDÖRDÜ "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şaban ayının onbeşinci gecesi olduğu zaman gecesinde namaz kılın, gündüzünde de oruç tutun. Çünkü Allah Teala hazretleri o gün, güneşin batmasıyla, dünya semasına iner ve şöyle der: "Bana istiğfar eden yok mu mağfiret etsem! Benden rızık isteyen yok mu rızık versem, belaya maruz kalan yok mu afiyet versem... Şöyle olan yok mu, böyle olan yok mu?" Bu hal fecrin sökmesine kadar devam eder."
6365 namaz ŞABANIN ONDÖRDÜ "Ebu Musa el-Es'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Allah Teala hazretleri, Şa'ban ayının onbeşinci gecesi (kullarına rahmetle) nazar eder ve müşrikle, müşahin (kindar bencil) hariç herkese mağfret buyurur."
6366 namaz ŞÜKÜR SECDESİ "Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Ebu Cehl'in başının kesildiği müjdelendiği gün, iki rek'at şükür namazı kıldı."
6367 namaz ŞÜKÜR SECDESİ "Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, ciddi bir ihtiyacının görüldüğü hususunda müjdelenmişti, bunun üzerine hemen secdeye kapandı."
6368 namaz ŞÜKÜR SECDESİ Ka'b İbnu Malik radıyallahu anh, Allah tevbesini kabul edince derhal secdeye kapanmıştır.
6369 namaz NAMAZ, GÜNAHA KEFARETTİR "Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini isittim: "Birinizin evinin avlusunda bir nehir aksa da bunun içinde günde beş sefer yıkansa acaba bedeninde hiç kir kalır mı?" Aleyhisalatu vesselam'ın muhatabı: "Hiçbir şey kalmaz!" dedi. Resulullah da: İşte namaz da böyledir, suyun kiri, pası giderdiği gibi o da günahları giderir."
6370 namaz BEŞ VAKİT NAMAZIN FARZ OLUŞU "İbnnu Abbas radıyallahu anhüma anlatıyor: "Peygamberiniz (Mirac gecesinde) elli vakit namazla emrolundu. Sonra bunu beşe indirinceye kadar Rabbinize müracaatta bulundu."
6371 namaz BEŞ VAKİT NAMAZIN FARZ OLUŞU "Ebu Katade İbnu Rıb'i anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah-u Zülcelal hazretleri buyurdu ki: "Senin ümmetine beş vakit namazı farz kıldım ve kim bunu vaktinde kılmaya devam ederse onu cennete koyacağım diye katımda ahidde bulundum. Kim de bunu vaktinde kılmaya devam etmezse katımda onun için hiçbir ahid yoktur."
6372 namaz MESCİD-İ HARAM VE MESCİD-İ NEBİ'DE NAMAZIN FAZİLETİ "Hz. Cabir anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim mescidimde kılınacak bir namaz, onun dışındaki mescidlerde kılınan bin namazdan efdaldir. Ancak Mescid-i Haram hariç. Zira Mescid-i Haram'da kılınan bir namaz, diğer mescidlerde kılınan yüzbin namazdan efdaldir."
6373 namaz MESCİD-İ AKSA'DA NAMAZ "Resulullah aleyhissalatu vesselam'ın azadlısı Meymune radıyallahu anha anlatıyor:

"Ey Allah'ın Resulu! Biz Beytu'l Makdis hakkında fetva ver!" demiştim. Şöyle buyurdular: "Orası mahşer (yani Kıyamet günü insanların toplanacağı) ve menşer (herkesin defterlerinin neşredileceği) yeridir. Oraya gidin ve içinde namaz kılın. Çünkü orada kılınacak tek namaz kendi dışındaki yerlerde kılacağınız bin namaz gibidir."

Ben tekrar sordum: "Ben oraya gitmeye muktedir olamazsam ne yapmalıyım?" Şu cevabı verdi: "Ona kandil yağı bağışlarsın, aydınlatılmasında kullanılır. Böyle yapan da oraya varan gibidir."
6374 namaz MESCİD-İ AKSA'DA NAMAZ "Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişinin evinde kıldığı namazı bir namazdır, ama mahallesinin mescidinde kıldığı namazı yirmibeş namazdır. İçerisinde cum'a kılınan mescidde kıldığı namazı beşyüz namazdır. Mescid-i Aksa'da kıldığı namazı ellibin namazdır. Benim mescidimde kıldığı namazı da ellibin namazdır. Mescid-i Haram'da kıldığı namazı yüzbin namazdır."
6375 namaz MİNBERİN İNŞAASI, KÜTÜĞÜN AĞLAMASI "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir hurma kütüğüne (dayanarak) hutbe verirdi. Minber yapılınca (hutbelerde kütüğü bırakıp) minbere çıktı. Bunun üzerine kütük (bu ayrılık sebebiyle ağlayıp) inledi. Aleyhissalatu vesselam yanına gelip kucakla(yıp teselli et)ti, kütük sustu. Aleyhissalatu vesselam şu açıklamayı yaptı: "Eğer onu kucaklamasaydım Kıyamet gününe kadar inleyecekti."
6376 namaz MİNBERİN İNŞAASI, KÜTÜĞÜN AĞLAMASI "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (hutbe sırasında) bir ağaç kökünün veya bir hurma kütüğünün dedi- yanında ayağa kalkardı. Sonradan bir minber edindi." Ravi der ki (terkedildiği vakit) hurma kütüğü ağladı."

Hz. Cabir der ki: "Kütüğün iniltisini bütün mescid halkı işitti. O kadar ki Resulullah aleyhissalatu vesselam yanına gelip okşadı. Bunun üzerine kütük sustu." Bazıları da: "Eğer Resulullah aleyhissalatu vesselam yanına gel(ip teselli et)meseydi Kıyamet'e kadar ağlayacaktı" dedi."
6377 namaz MİNBERİN İNŞAASI, KÜTÜĞÜN AĞLAMASI "Hz. Ebu Hureyre radıyallahu anh anla yor: "Resulullah aleyhissalatu vesselam çok namaz kılardı. Öyle ki ayakları kabarmıştı. Kendisine "Allah senin geçmiş ve gelecek günahlarını affetmiştir (kendini niye bu kadar yıpratıyorsun?)" denildi. O bunlara şu cevabı verdi: "çok şükreden bir kul olmayayım mı?"
6378 namaz ÇOK SECDE "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah için secde eden herkese Allah bir sevap yazar ve bu secde sebebiyle bir günahını affeder, makamını da bir derece artırır; öyleyse secdeyi çok yapın."
6379 namaz AYAKKABI NEREYE KONMALI? "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ayakkabılarını ayağından ayırma. Eğer çıkaracak olursan ayakkabılarını ayaklarının arasına koy. Onları sağına koyma, arkadaşının sağına da koyma; arkana da koyma, aksi taktirde arkandakine ezada bulunursun."
6380 ölüm HASTA ZİYARETİ "Ebu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Müslüman için müslüman üzerinde dört haslet vardır: "Hapşırınca (elhamdulillah! derse) teşmit etmek (yerhamukallah! demek), davet edince icabet etmek, öldüğü zaman (cenazesinde) hazır bulunmak, hastalandığı zaman geçmiş olsun ziyareti yapmak."
6381 ölüm HASTA ZİYARETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir müslümanın diğer bir müslüman üzerinde beş hakkı vardır: "Selamını almak, davete icabet, cenazeye katılmak, hasta ziyareti, "elhamdulillah!" dediği taktirde hapşırana yerhamukallah (diyerek teşmitte bulunmak)."
6382 ölüm HASTA ZİYARETİ "Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir kimse hastalanacak olsa ona üç günden sonra geçmiş olsun ziyaretinde bulunurdu."
6383 ölüm HASTA ZİYARETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalaatu vesselam bir hastayı ziyaret etti ve "Canın ne çekiyor?" diye sordu. Hasta "Buğday ekmeği!" dedi. Resulullah aleyhissalatu vesselam: "Kimin yanında buğday ekmeği varsa kardeşine göndersin!" dedi. Sonra Resulullah ilave etti: "Birinizin hastası birşeye iştah duyarsa ondan yedirsin."
6384 ölüm HASTA ZİYARETİ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ziyaretine gittiği bir hastanın yanına girdi ve "Bir şey canın çekiyor mu? Kek canın çekiyor mu?" diye sordu. Hasta "Evet!" deyince ona kek aradılar."
6385 ölüm HASTA ZİYARETİ "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bana: "Bir hastanın yanına girince, ondan sana dua edivermesini talep et. Çünkü onun duası meleklerin duası gibidir" buyurdular."
6386 ölüm ÖLECEK KİMSEYE LAİLAHE İLLALLAH TELKİNİ "Abdullah İbnu Cafer babasından radıyallahu anh naklen anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölülerinize (ölmek üzere olanlara) Lailahe illallahu'l-Halimu'l-Kerim, Subhanallahi Rabbi'l Arşi'l-Azim, Elhamdulillahi Rabbi'l-Alemin" demeyi telkin edin!" Yanındakiler: "Ey Allah'ın Resulu! Bunun sağlara telkini nasıldır?" dediler. "Daha güzeldir, daha güzeldir!" buyurdular."
6387 ölüm ÖLECEK KİMSENİN YANINDA NE KONUŞMALI? "Muhammed İbnu'l Münkedir anlatıyor: "Hz. Cabir radıyallahu anh'ın yanına girdim. Ölmek üzereydi. "Resulullah aleyhissalatu vesselam'a bizden selam götür!" dedim."
6388 ölüm MÜ'MİN CAN ÇEKİŞME HALİNDEN SEVAP KAZANIR "Hz. Aişe radıyallahu anha'nın anlattığına göre: "Resulullah aleyhissalatu vesselam bir gün yanına girdiği sırada, bir yakınının nefesini ölüm kesmek üzere idi. Aleyhissalatu vesselam Hz. Aişe'nin üzüntüsünü görünce kendisine: "Şu yakının için üzülme. Zira onun şu ızdırabı hasenatındandır!" buyurdular."
6389 ölüm MÜ'MİN CAN ÇEKİŞME HALİNDEN SEVAP KAZANIR "Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a (ölmek üzere olan bir kimsenin) insanları tanıma hali ne zaman sona erer?" diye sordum. "(Gaybi hakikatları) gördüğü zaman!" buyurdular."
6390 ölüm ÖLÜNÜN GÖZÜ KAPATILIR "Şeddad İbnu Evs radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizin yanında hazır bulunduğunuz taktirde (ölünce) gözlerini kapayıverin. Çünkü göz, ruhu takip eder (ve açık kalır). Ayrıca hakkında hayır söyleyin. Çünkü melekler ev halkının söylediklerine "Amin!" derler."
6391 ölüm ÖLÜNÜN GASLİ "Abdullah İbnu Ömer radıyallahu anhüm anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "ölülerinizi güvendiğiniz kimseler yıkasın."
6392 ölüm ÖLÜNÜN GASLİ "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Kim bir ölüyü yıkar, kefenler, kefenini güzel kokulu maddelerle kokulandırır, taşır ve namazını kılar, cenazeyle ilgili olarak gördüğü (kötü alametleri ölü) aleyhine yaymazsa, (bu yaptığına mükafaat olarak) günahlarından ternizlenir ve annesinden doğduğu gün gibi (tertemiz) olur."
6393 ölüm KARI KOCAYI, KOCA KARIYI GASLEDEBİLİR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Baki'den dönmüştü. Beni, başımdaki bir ağrıdan hastalanmış ve "vay başım" çekerken buldu.

"Ey Aişe, asıl hasta benim, vay başım!" dedi ve sonra ilave etti: "Benden önce ölsen de senin başında durup seni (kendi elimle) yıkasam, kefenlesem, namazını kıldırsam ve defnetsem, senin için daha iyidir."
6394 ölüm RASULULLAH'IN GASLİ "Büreyde radıyallahu anh anlatmıştır: "Resulullah aleyhissalatu vesselam vefat edince, yıkamak istedikleri vakit dahilden bir münadi şöyle nida etti: "Resulullah aleyhissalatu vesselam'ın gömleğini üzerinden çıkarmayın."
6395 ölüm RASULULLAH'IN GASLİ "Hz. Ali radıyallahu anh'tan anlatıldığına göre: "Resulullah aleyhissalatu vesselam'ı yıkadığı zaman, ölüde aranan (idrar, gaita gibi) şeyleri aradı, fakat bulamadı. Bunun üzerine: "Babam sana feda olsun. Sen çok temizsin; hayatta iken temizdin, ölünce de temizsin!" dedi."
6396 ölüm RASULULLAH'IN GASLİ "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Ben ölünce, beni Gars adlı kuyumdan yedi kırba su ile yıkayın."
6397 ölüm RASULULLAH'IN GASLİ "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Suhuliyye denen üç parça beyaz ince bez içinde kefenlenmiştir."
6398 ölüm RASULULLAH'IN GASLİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam üç parça giysi içerisine kefenlenmiştir: İçerisinde vefat ettiği gömleği ve Necrani (iki parçalı) hulle."
6399 ölüm KEFENLENEN ÖLÜYE BAKMAK "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim vefat ettiği zaman ashabına: "Ben oğluma bakmadıkça, onu kefenlerinin içine dahil etmeyin" buyurdu. (Yıkama işi bitince kefenlemezden önce) çocuğa yaklaştı, üzerine eğilip baktı ve ağladı."
6400 ölüm KEFENLENEN ÖLÜYE BAKMAK "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir cenazeyi takip eden kimse, naaşın bütün taraflarını (sırayla) omuzlasın. Zira bu sünnettir. Sonra dilerse tekrar nafile taşıması yapsın, dilerse taşıma işini terketsin."
6401 ölüm KEFENLENEN ÖLÜYE BAKMAK "Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir cenazenin sür'atle götürüldüğünü görmüştü, (müdahale ederek:) "Sükunetle gidin!" buyurdular.."
6402 ölüm CENAZE TAŞIYANIN KIYAFETİ "İmran İbnu'l-Husayn ve Ebu Berze radıyallahu anhüma anlatıyor: "Resulullah, aleyhissalatu vesselam'la birlikte bir cenazeye gittik. (Bu esnada) Aleyhissalatu vesselam, ridalarını atıp sadece gömlekleri içerisinde yürümekte olan bir cemaat gördü ve: "Cahiliye amelini mi işliyorsunuz? Yoksa cahiliye fiilini yaparak onlara mı benzemeye çalışıyorsunuz? Şu suretinizden bir başka suretle (kabristandan) dönmeniz için hakkınızda beddua etmeyi cidden arzuladım" buyurdu. Bunun üzerine ridalarını giydiler ve bir daha bu adetlerine dönmediler."
6403 ölüm CENAZE TAŞIYANIN KIYAFETİ "Ebu Bürde radıyallahu anh anlatıyor: "Ebu Musa el-Eş'ari radıyallahu anh, eceli geldiği zaman (yakınlarına): "Benim cenazemi ateşle takip etmeyin!" diye vasiyet etti. Bunun üzerine Ebu Bürde'ye: "Sen bu hususta bir şey işittin mi?" diye sordular. O da: "Evet, hem de Resulullah aleyhissalatu vesselam'dan" dedi."
6404 ölüm CENAZE CEMAATİ ÇOKSA "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin cenazesine yüz müslüman namaz kılarsa, ona mağfiret olunur."
6405 ölüm ÖLÜYÜ HAYIRLA YADETMELİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze geçmişti, hakkında hayırla senada bulunuldu. Aleyhissalatu vesselam: "Vacib oldu!" buyurdu. Sonra bir diğer cenazeyi getirdiler. Halk bunu kötü hasletlerle yadetti. Aleyhissalatu vesselam yine: "Vacib oldu!" buyurdu ve şu açıklamayı yaptı: "Sizler Allah'ın yeryüzündeki şahitlerisiniz!"
6406 ölüm CENAZE İÇİN KIRAAT "Ümmü Şerik el-Ensariyye radıyallahu anha: "Resulullah bize, cenazeye (namaz kıldığımızda) Fatiha-ı, Serifeyi okumamızı emretti" demiştir."
6407 ölüm CENAZE NAMAZINDA DUA "Hz. Cabir radıyallahu anh demiştir ki: "Ne Hz. Peygamber aleyhissalatu vesselam, ne Ebu Bekir, ne de Ömer radıyallahu anhüma, cenaze namazı hakkında cevaz verdikleri kadar hiçbir şey hakkında cevaz vermediler. Yani (cenaze namazını) bir vakte bağlamadılar."
6408 ölüm CENAZE NAMAZI DÖRT TEKBİRLİDİR "Hz. Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Osman İbnu Maz'ün üzerine cenaze namazı kıldırdı. Namazda dört kere tekbir getirdi."
6409 ölüm CENAZE NAMAZI DÖRT TEKBİRLİDİR "El-Heceri rahimehullah anlatıyor: "Resulullah'ın sahabisi olan Abdullah İbnu Ebi Evfa ile birlikte, onun bir kızının cenaze namazını kıldım. Abdullah dört kere tekbir getirdi. Dördüncüden sonra (selam vermeyip) biraz durdu. Ben safların muhtelif yerlerinden cemaatin onu uyarmak üzere "sübhanallah" dediklerini işittim. Sonra selam verdi ve dedi ki: "Siz benim beş kere tekbir getireceğimi mi zannediyordunuz?" Cemaat: "Evet bundan korktuk" dediler. Bunun üzerine: "Hayır bunu yapmayacağım. Ancak Resulullah aleyhissalatu vesselam dört kere tekbir getirir, sonra bir müddet durup Allah'ın söylemesini dilediği bir şeyler söyler, sonra da selam verirdi" dedi."
6410 ölüm CENAZE NAMAZI DÖRT TEKBİRLİDİR "Kesir İbnu Abdillah'ın dedesi, "Resulullah aleyhissalatu vesselam'ın (cenaze namazında) beş kere tekbir getirdiğini söylemiştir."
6411 ölüm ÇOCUK CENAZESİNE NAMAZ "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Ölen) çocuklarınız için cenaze namazı kılın. Çünkü onlar (cennete girmede sizin öncülerinizdendir."
6412 ölüm RESULULLAH'IN OĞLUNA CENAZE NAMAZI "İbnu Abbas radıyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim ölünce, Resulullah cenaze namazı kıldı ve: "Onun cennette bir süt annesi olacaktır. Eğer yaşasaydı sıddık bir nebi olacaktı. Eğer yaşamış olsaydı kıbti dayıları azad olacaktı ve hiçbir kıbti köleleştirilmeyecekti" buyurdu."
6413 ölüm RESULULLAH'IN OĞLUNA CENAZE NAMAZI "Hüseyin İbnu Ali İbni Ebi Talib radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu Kasım vefat edince Hz. Hatice radıyallahu anha: "Ey Allah'ın Resulü! Kasım'ın sütü taştı. Keşke Allah ona, süt çağını tamamlayacak kadar ömrünü uzatsaydı" dedi. Aleyhissalatu vesselam, bunun üzerine: "O süt devresini cennette tamamlayacak!" buyurdular. Hz. Hatice: "Ey Allah'ın Resulü!, Şayet bunu bilseydim, çocuğun ölümü, nazarımda hafiflerdi" dedi. Aleyhissalatu vesselam: "Dilersen Allah'a dua edeyim de sana onun sesini işittireyim" dedi. Ancak Hz. Hatice: "Hayır! Ey Allah'ın Resulü! Allah ve Resulünü tasdik ediyorum" dedi."
6414 ölüm ŞEHİTLERE CENAZE NAMAZI "İbnu Abbas radıyallahu anhüma anlatıyor: "Uhud günü, şehidlerin cenazeleri Resulullah aleyhissalatu vesselam'ın yanına getirildiler. Aleyhissalatu vesselam onar onar gruplar halinde namazlarını kıldırdı. Her grup değiştikçe, Hamza yerinde sabit kalıyor (böylece her grupla birlikte ona namaz kılınıyordu)."
6415 ölüm CENAZE NAMAZI KILINMAYAN VAKİTLER "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam: "ölüleriniz üzerine gece ve gündüz (cenaze) namazı kılınız (kılabilirsiniz)" buyurmuştur."
6416 ölüm CENAZE NAMAZI KILINMAYAN VAKİTLER "Vasile İbnu'l-Eska' radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her ölü üzerine namaz kılın, her emirin komutası altında cihad edin."
6417 ölüm KABİR ÜZERİNDE NAMAZ "Amir İbnu Rebia radıyallahu anh anlatıyor: "Siyahi bir kadın ölmüştü. Resulullah aleyhissalatu vesselam'a duyurulmadan defnedildi. Sonra haberdar olunca "Bunu bana niye haber vermediniz?" dedi ve ashabına: "Kadının kabri üzerinde saf tutunuz!" emrederek kadına cenaze namazı kıldırdı."
6418 ölüm KABİR ÜZERİNDE NAMAZ "Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir ölü üzerine, gömüldükten sonra namaz kıldı."
6419 ölüm KABİR ÜZERİNDE NAMAZ "Ebu Said radıyallahu anh anlatıyor: "Mescidi temizleyen bir siyahi kadın vardı. Bir gece öldü. (Hemen defnedildi). Sabah olunca vefatı Resulullah'a haber verildi. "Bana niye zamanında duyurmadınız?" deyip kalktı. Ashabıyla (kabristana gitti), kadının kabri üzerinde durup, halk arkasında, tekbir getirip namaz kıldı. Sonra oradan ayrıldı."
6420 ölüm NECAŞİ ÜZERİNE NAMAZ "Mücemmi' İbnu Cariye el-Ensari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) buyurdular ki: "Kardeşiniz Necaşi ölmüştür, kalkın üzerine cenaze namazı kılın!" Biz de kalktık, Aleyhissalatu vesselam'ın arkasında iki saf yaptık (namazını kıldık)."
6421 ölüm NECAŞİ ÜZERİNE NAMAZ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Necaşi üzerine (gıyabında cenaze) namazı kıldı ve dört kere tekbir aldı."
6422 ölüm CENAZEYE KATILANIN SEVABI "Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim bir cenaze üzerine namaz kılarsa ona bir kıratlık sevab vardır, kim de defnedilinceye kadar cenazeye iştirak ederse ona iki kıratlık sevab vardır. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun.. Kırat, şu gördüğünüz Uhud dağından daha büyüktür."
6423 ölüm CENAZE GEÇERKEN AYAĞA KALKMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanından bir cenaze getirilmişti, derhal ayağa kalktı ve: "Ayağa kalkın, zira ölümde korku ve dehşet vardır" buyurdu."
6424 ölüm CENAZE GEÇERKEN AYAĞA KALKMAK "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, bir cenazeyi teşyi edince, cenaze lahde (mezardaki hususi oyuğa) konuncaya kadar oturmazdı. (Bir defasında), bir yahudi alimi gelerek: "Ey Muhammed! (Bu sünnetin çok güzel.) Biz de böyle yapıyoruz!" dedi. Resulullah aleyhissalatu vesselam hemen oturarak, cemaate emretti: "(Oturun ve) yahudilere muhalefet edin!"
6425 ölüm CENAZE GEÇERKEN AYAĞA KALKMAK "Ebu Rafi' radıyallahu anh anlatıyor: "(Vefat etmiş bulunan Sa'd radıyallahu anh'ın cesedi kabre indirileceği zaman) Resulullah aleyhissalatu vesselam, Sa'd'ın cesedini tabutun üzerinden usulca çekti, (kabre yerleştirip defnettikten sonra) kabrin üzerine su çiledi."
6426 ölüm CENAZE GEÇERKEN AYAĞA KALKMAK "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (kabre indirilip defnedileceği zaman) kıble istikametinden tutularak karşılandı ve tabutun üzerinden yavaşça çekilip çıkarıldı."
6427 ölüm CENAZE GEÇERKEN AYAĞA KALKMAK "Said İbnnu'I-Müseyyeb rahimehullah anlatıyor: "Ben, İbnu Ömer radıyallahu anhüma ile birlikte bir cenazede beraber bulundum. Cenazeyi lahde koyunca: "Bismillahi ve fi sebilillahi, ve ala Milleti Resulillahi" dedi. Sonra lahidin önüne kerpiç dizilmeye başlanınca: "Allahümme ecirha mineşşeytani ve min azabi'l-kabri, Allahümme cafi'l-arda an cenbeyha ve sa'id ruhaha ve lakkıha minke rıdvanen, (Ey Allahım bu cenazeyi şeytanın şerrinden ve kabir azabından koru. Ey Allahım! Yeri onun yanlarından uzak tut! Ruhunu yükselt, onu katından rızaya erdir!" dedi. Ben. "Ey İbnu Ömer! Bu duayı Resulullah aleyhissalatu vesselam'dan mı işittin, kendi fikrinle mi söylüyorsun?" dedim. "Bunu ben kendimden söylesem, ben söz söylemeye muktedirim demektir. Hayır! Ben onu Resulullah aleyhissalatu vesselam'dan işittim" cevabını verdi."
6428 ölüm LAHİD MÜSTEHABDIR "Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Lahd (usulüyle defin) bize aittir. Şakk (usulüyle defin) başkalarına aittir."
6429 ölüm ŞAKK "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam öldüğü zaman Medine'de bir adam vardı. Lahid kazardı, bir başkası da şakk kazardı. Ashab: "Rabbimizden hayırlısını dileyerek ikisine de haber gönderelim, hangisi sonra gelirse onu terkeder (önce gelenin usulünce Resulullah'ı defneder)iz" dediler, ikisine de haber saldılar. Lahid kazan önce geldi. Bunun üzerine ashab, Resulullah aleyhissalatu vesselam için lahid kazdılar (ve onun usulünce defnettiler)."
6430 ölüm ŞAKK "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam vefat ettiği zaman, (ashab, Aleyhissalatu vesselam'ın lahd veya şakk usulünden hangisiyle defnedileceği hususunda) ihtilaf ettiler. Hatta bu hususta (aralarında) konuştular, sesleri yükseldi. Bunun üzerine Hz. Ömer radıyallahu anh: "Resulullah aleyhissalatu vesselam'ın yanında ne sağ iken ne de ölmüş iken bağırmayın! -veya buna benzer bir söz- söyledi. Sözlerine devamla: "Şakk usulüyle kazan kimseye de, lahid usulüyle kazan kimseye de adam gönderin" dedi. Bunun üzerine lahid yapan erken geldi. Aleyhissalatu vesselam için bir lahid kazdı. Sonra Resulullah aleyhissalatu vesselam oraya defnedildi."
6431 ölüm KABRİN KAZILMASI "el-Edra'u's-Sülemi radıyallahu anh anlatıyor: "Bir gece Resulullah aleyhissalatu vesselam'ı korumak üzere nöbet tuttum. Derken yüksek sesle Kuran okuyan bir adam peydah oldu. Az sonra Resulullah aleyhissalatu vesselam dışarı çıktı. "Ey Allah'ın Resulü dedim, bu adam riyakardır."

Ravi Edra' devamla der ki: "Bu adam bir müddet sonra Medine'de öldü. (Defin için hazırlık yapıldı ve) tekfin işlemi bitirildi. Ashab tabutunu taşıdı. Aleyhissalatu vesselam: "Ona rıfkla muamele edin, Allah ona rıfkla muamele etti. Zira o Allah ve Resulünü severdi buyurdular. Resulullah onun kabrini kazdırdı ve "Kabrini geniş tutun, Allah ona geniş davrandı" buyurdular.

Ashabından biri: "Ey Allah'ın Resulü! Siz buna üzüldünüz" demişti, Aleyhissalatu vesselam: "Doğru üzüldüm! Çünkü o, Allah ve Resulünü seviyordu" buyurdular."
6432 ölüm KABİR TAŞI "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Osman İbnu Maz'ün'un kabrini bir taşla işaretledi."
6433 ölüm KABİR ÜZERİNE BİNA YASAĞI "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabrin üzerine herhangi bir şey yapılmasını yasakladı."
6434 ölüm KABİR ÜZERİNE BİNA YASAĞI "Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kabir üzerine bina yapılmasını yasakladı."
6435 ölüm KABİR ÜZERİNDE YÜRÜNMEZ "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir ateş koru veya bir kılıç üzerinde yürümek veya ayakkabımı ayağımla dikmek, bana bir müslümanın kabri üzerinde yürümekten daha sevimlidir. Ha kabirler arasında abdestimi bozmuşum, ha çarşı ortasında. (Nazarımda ikisi de birdir)."
6436 ölüm KABİR ZİYARETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, kabir ziyaretine ruhsat tanıdı."
6437 ölüm KABİR ZİYARETİ "İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ben size kabir ziyaretini yasaklamıştım, şimdi onları ziyaret edin. Çünkü bu, dünya bağını kırar, ahireti hatırlatır."
6438 ölüm KABİR ZİYARETİ "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Bir bedevi Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü, babam sıla-i rahim yapardı... daha neler neler yapardı. O simdi nerede?" dedi. Aleyhissalatu vesselam: "Cehennemde" diye cevap verdi.Bedevi bu cevaba öfkelenmiş gibiydi, sormaya devam ederek: "Pekala babanız nerede?" dedi. Aleyhissalatu vesselam: "Sen nerede bir mürik kabrine uğrarsan onu cehennemle müjdele!" buyurdular. Bilahare bu bedevi müslüman oldu ve dedi ki: "Resulullah aleyhissalatu vesselam bana cidden yorucu bir vazife yükledi, uğradığım her kafir kabrine mutlaka ateşi müjdeledim."
6439 ölüm KABİR ZİYARETİ VE KADIN "Hassan İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kabirleri ziyaret eden kadınlara lanet etti."
6440 ölüm KADINLAR CENAZEYİ TEŞYİ ETMEZ "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, (dışarı) çıkmıştı. Oturan bir grup kadın gördü. Onlara: "Ne sebeple oturuyorsunuz?" diye sordu. "Bir cenaze bekliyoruz" dediler. Aleyhissalatu vesselam: "Siz mi yıkayacaksını?" buyurdular. Onlar: "Hayır!" dediler. Siz mi taşıyacaksınız?" buyurdular. Kadınlar yine: "Hayır!" dediler. Kabre indirenlerle siz mi cenazeyi indireceksiniz?" dedi. Kadınlar yine: "Hayır!" dediler. Aleyhissalatu vesselam: "Öyleyse günah işlemiş olarak ve sevapsız olarak geri dönün!" emrettiler."
6441 ölüm YAS YASAĞI "Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, (Mümtehine suresinin 12. ayetinde geçen "... Ma'ruf (güzel) olan hiçbir hususta sana asi olmamaları (üzerine sana biatta bulunacakları zaman sen de onlarla biatta bulun...)" ibaresini "nevh" (yani ölü üzerine bağıra bağıra ağlamak) olarak açıkladı."
6442 ölüm YAS YASAĞI "Cerir Mevla Muaviye anlatıyor: "Hz. Muaviye radıyallahu anh Humus'ta halka hutbe verdi ve hutbesinde Resulullah aleyhissalatu vesselam'ın yas tutmayı (=nevh) yasakladığını da hatırlattı."
6443 ölüm YAS YASAĞI "Ebu Malik el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutmak cahiliye işlerinden biridir. Yas tutan kadın, tevbe etmeden ölürse, Allah Teala hazretleri, ona katrandan bir elbise, cehennem alevinden de bir gömlek biçer."
6444 ölüm YAS YASAĞI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: Yas tutma cahiliye işlerinden biridir. Zira yas tutan kadın, ölmezden önce tevbe etmezse, Kıyamet günü, üzerinde katrandan bir gömlek ve onun üstünde de cehennem aleminden bir gömlek giydirilmiş olarak diriltilir."
6445 ölüm YAS YASAĞI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, beraberinde yüksek sesle ağlayan bir kadın bulunan cenazeyi takip etmeyi yasakladı."
6446 ölüm DÖVÜNEREK ÜST-BAŞ YIRTARAK MATEM YASAĞI "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam yüzünü cırmalayıp yolan kadına, cebini, yakasını yırtan kadına, mahvoldum, helak oldum diyerek dövünen kadına lanet etti."
6447 ölüm ÖLÜ ÜZERİNE AĞLAMAK "Esma Bintu Yezid radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın oğlu İbrahim öldüğü zaman Resulullah aleyhissalatu vesselam ağladı. Ona taziyede bulunan kimse -ki bu, ya Ebu Bekr ya da Ömer radıyallahu anhüma idi- "(Ey Allah'ın Resulü!) Allah'ın hakkını tazim etmeye en çok hak sahibi olan kimse sen (değil mi)sin!" dedi. Bunun üzerine Resulullah: "Göz ağlar, kalp üzülür. Biz Rabbimizin razı olmayacağı söz söylemeyiz" (dedi. Sözünü, İbrahim'e hitaben şöyle tamamladı:) "Eğer ölüm doğru bir vaad ve herkese şamil umumi bir haber olmasaydı ve arkada kalan, önden gidene hiç kavuşmayacak olsaydı ey İbrahim, biz şu anda duyduğumuzdan çok daha büyük bir üzüntü çekecektik. Biz gerçekten senin için çok hüzünlüyüz."
6448 ölüm ÖLÜ ÜZERİNE AĞLAMAK "Hamna Bintu Cahş radıyallahu anha'dan anlatıldığına göre: "Kendisine: "Kardeşin öldürüldü" denmişti, "Allah ona rahmet etsin, inna lillah ve inna ileyhi raci'un (Allah'tan geldik, Allah'a dönücüleriz)" dedi. Arkadan "Kocan öldürüldü" dendi, bu sefer "Vah kaderim!" dedi. Bunun üzerine Aleyhissalatu vesselam: "Kadının kocasına karşı öyle bir sevgisi vardır ki, bu, bir başka şeyi için olmaz" buyurdular."
6449 ölüm ÖLÜ ÜZERİNE AĞLAMAK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Uhud'da şehit olanlar için ağlayan Abdüleşhel kadınlarının yanından gelmişti. "Hamza'nın ağlayanları yok!" diye üzüntüsünü ifade etti. Bunun üzerine, Ensar kadınları toplanarak gelip Hamza için ağladılar. Bir müddet sonra Resulullah aleyhissalatu vesselam uyandı ve: "Yazık şu kadınlara! Hala evlerine dönmemişler! Söyleyin onlara, evlerine dönsünler! Bugünden sonrada ölen üzerine ağlamasınlar!" buyurdu."
6450 ölüm ÖLÜ ÜZERİNE AĞLAMAK "İbnu Ebi Evfa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mersiyeler (ölünün iyi hallerini söyleyerek ağlamak) okumaktan men etti."
6451 ölüm ÖLÜ YAS SEBEBİYLE AZAB GÖRÜR MÜ? "Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölüye, dirinin ağlaması sebebiyle azap edilir. Diriler: "Ey koruyucu! Ey giydirici! Ey yardımcı! Ey sığınak!" gibi (hitaplarla ölüye seslendikçe) ölü kıskıvrak tutulup çekilir ve: "Sen böyle misin? Sen böyle misin?" denilir."

Ravi Esid der ki: "(Ben, bunu işitince) "Subhanallah! Allah Teala hazretleri "Birinin günahı bir başkasına yüklenmez" buyurmadı mı!" dedim. Musa İbnu Ebi Musa: "Yazık sana! Ben sana, Ebu Musa radıyallahu anh'ın Resulullah aleyhissalatu vesselam'dan anlattığını aktarıyorum. Yoksa sen Ebu Musa'nın Resulullah'a iftira ettiğini mi sanıyorsun? Veya benim Ebu Musa hakkında yalan söylediğimi mi zannediyorsun?" dedi."
6452 ölüm MUSİBETE SABIR "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri şöyle der: "Ey Ademoğlu! İlk sadme sırasında sabreder, buna benim mükafaat vereceğimi ümid edersen, ben cennet dışında bir sevaba razı olmayacağım."
6453 ölüm MUSİBETE SABIR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam kendisi ile halk arasında bulunan bir kapıyı açtı -veya perdeyi kaldırdı- halkın Hz. Ebu Bekir'in arkasında namaz kıldığını gördü. Onların bu iyi hali sebebiyle ve onlarda bu gördüğünü, kendinden sonra Allah'ın devam ettireceği ümidiyle Allah'a hamd etti ve dedi ki: "Ey insanlar! İnsanlardan veya mü'minlerden her kim bir musibete düçar olursa, başına gelen musibetin şiddetini benim sebebimle maruz kaldığı musibetle hafifletsin. Çünkü, benden sonra, ümmetimden hiç kimse, benim musibetimden daha şiddetli bir musibetle karşılaşmayacaktır."
6454 ölüm MUSİBETE SABIR "Hz. Hüseyin radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibete uğrayan kimse, bilahare o musibeti hatırlayarak inna lillahi ve inna ileyhi raciun diye istircada bulunsa, o musibetin vakti çoktan geçmiş bile olsa, Allah bu istircası sebebiyle, ona, musibetin geldiği ilk günün sevabını aynen verir."
6455 ölüm MUSİBETZEDEYE TAZİYE "Amr İbnu Hazm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir musibeti sebebiyle din kardeşine taziyede bulunan hiçbir mü'min yoktur ki, Allah Teala hazretleri Kıyamet günü ona bir takım keramet elbisesi giydirmesin."
6456 ölüm ÇOCUĞUNU KAYBEDENiN SEVABI "Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Buluğa ermemiş üç çocuğu ölen hiç bir müslüman yoktur ki, o çocuklar onu, cennetin sekiz kapısında karşılamasınlar. O, bu kapılardan hangisinden dilerse cennete girer."
6457 ölüm DÜŞÜK SAHİBİNİN SEVABI "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Önümden göndereceğim bir düşük çocuk, arkamdam bırakacağım bir atlıdan, bana şüphesiz daha sevimlidir."
6458 ölüm DÜŞÜK SAHİBİNİN SEVABI "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Allah, düşük çocuğun baba ve annesini cehenneme sokacağı zaman, düşük çocuk Rabbi ile mücadele eder. Sonunda ona: "Ey Rabbine karşı gelen düşük, haydi ebeveynini cennete sok!" denilir. Bunun üzerine düşük çocuk, onları göbek bağı ile çekerek cennete sokar."
6459 ölüm DÜŞÜK SAHİBİNİN SEVABI "Hz. Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun ki, düşük çocuk, ahirette annesini göbek bağından tutup cennete çekecektir, yeter ki annesi düşük sebebiyle sevap kazanacağına inanıp sabretsin."
6460 ölüm CENAZE EVİNDE TOPLANMA "Cerir İbnu Abdillah el-Beceli radıyallahu anh anlatıyor: "Biz (Resulullah zamanında), cenaze sahibinin evinde toplanmayı ve (ev halkının da bu toplananlar için) yemek yapmalarını, yasaklanan matemden bir parça bilirdik."
6461 ölüm GURBETTE ÖLEN ŞEHİDDİR "İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gurbette ölmek şehitliktir."
6462 ölüm HASTALANARAK ÖLEN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim hasta halde ölürse şehit olarak ölmüştür ve kabir azabından korunmuştur, sabah-akşam cennetten rızıklandırılır."
6463 ölüm ÖLÜNÜN KEMİĞİ KIRILMAZ "Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ölünün kemiğini kırmak günah itibariyle tıpkı dirinin kemiğini kırmak gibidir."
6464 ölüm RESULULLAH'IN HASTALIĞI "Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ı ölüme götüren hastalığı sırasında "Namaza ve sağellerinizin malik olduğu şeylere dikkat edin" diyordu. Mübarek lisanları bunu söylemeyecek hale gelinceye kadar tekrara devam ettiler."
6465 ölüm RESULULLAH'IN VEFATI VE DEFNİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam için mezar kazmaya azmettikleri vakit Ebu Ubeyde İbnu'l Cerrah'a adam gönderdiler. O, Mekke halkının mezarı gibi şak şeklinde mezar kazıyordu. Ebu Talha'ya da adam gönderdiler. O da Medine ahalisinin mezarı gibi, lahid tarzında mezar kazıyordu. İşte bu iki zata iki ayrı elçi yola çıkarıldı. Ashab dedi ki: "Allahım, Resulün için sen tercih et" Ebu Talha'yı yerinde buldular ve (kazı yerine) getirdiler. Ebu Ubeyde (yerinde) bulunamadı. Böylece Resulullah aleyhissalatu vesselam için lahid tarzında mezar hazırlandı."

İbnu Abbas radıyallahu anhüma demiştir ki: "Resulullah aleyhissalatu vesselam'ın teçhizi salı günü tamamlanınca, evindeki karyolası üzerine konuldu. Sonra erkekler, gruplar halinde yanına girerek cenaze namazı kıldılar. Erkeklerin namazı bitince kadınlar gruplar halinde girip namaz kıldılar. Onlar da namazlarını tamamlayınca çocukları gruplar halinde odaya koydular. "Resulullah aleyhissalatu vesselam'ın namazına kimse imamlık yapmadı (herkes müstakil kıldı).

Müslümanlar, kabrin kazılacağı yer hususunda ihtilaf etti. Bir kısmı: "Mescidine gömülsün" dedi. "Ashabıyla birlikte (Baki'e) defnedilsin" dedi. Hz. Ebu Bekir radıyallahu anh: "Ben Resulullah'ın: "Her peygamber öldüğü yere defnedilmiştir" dediğini işittim" dedi.

İbnu Abbas dedi ki : "Bunun üzerine Resulullah aleyhissalatu vesselam'ın, üzerinde ruh-u şerifelerini teslim ettikleri yatağını kaldırdılar ve (o yerde) mezar kazdılar. Sonra

Aleyhissalatu vesselam çarşamba gününün gece yarısında defnedildi. Resulullah'ın kabrine Hz. Ali, Fazl İbnu Abbas, kardeşi Kusam, Şükran Mevla Resulullah aleyhissalatu vesselam inmişlerdi. Evs İbnu Havli ki bu, Ebu Leyla'dır Ali İbnu Ebi Talib'e dedi ki: "Allah aşkına, Resulullah aleyhissalatu vesselam'dan bizim de hissemizi verin." Bunun üzerine Hz. Ali, ona: "(Kabre) sen de in!" dedi. Şükran, Aleyhissalatu vesselam'ın azadlısı idi. Resulullah aleyhissalatu vesselam'ın giymekte olduğu bir kadife parçasını aldı, kabre yaydı ve: "Allah'a yemin olsun senden sonra kimse bunu giymeyecek!" dedi. Böylece o da Aleyhissalatu vesselam'la birlikte gömüldü."
6466 ölüm RESULULLAH'IN VEFATI VE DEFNİ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ölüm acısını duyunca, kızı Fatıma radıyallahu anha: "Vay babacığımın ızdırabına!" dedi. Resulullah da: "Bugünden sonra babana ızdırab yok artık! Kıyamete kadar hiç kimsenin yakasını bırakmayacak olan (ölüm), artık babana gelmiştir" buyurdular"
6467 ölüm RESULULLAH'IN VEFATI VE DEFNİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Biz "Resulullah aleyhissalatu vesselam zamanında kadınlarımıza kötü söz sarfetmek ve istediğimiz muameleyi yapmaktan, hakkımızda bir vahiy geliverir endişesiyle kaçınırdık. Resullullah aleyhissalatu vesselam vefat edince, (istediğimiz gibi) konuşmaya başladık."
6468 ölüm RESULULLAH'IN VEFATI VE DEFNİ "Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam ile beraberken biz Ashabın hedef ve gayesi tek idi. O vefat edince, kimimiz şöyle, kimimiz böyle baktı (hedefler ayrıldı)."
6469 ölüm RESULULLAH'IN VEFATI VE DEFNİ "Resulullah aleyhissalatu vesselam'ın zevce-i paklerinden Ümme Seleme Bintu Ebi Ümeyye radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam zamanında insanlar namaza durdukları vakit hiçkimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah aleyhissalatu vesselam vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hz. Ebu Bekr vefat etti, Hz. Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hz. Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı."
6470 ölüm RESULULLAH'IN VEFATI VE DEFNİ "Hz. Enes radıyallahu anh anlatıyor: "Hz. Ebu Bekr radıyallahu anh, Resulullah aleyhissalatu vesselam'ın vefatından sonra Hz. Ömer'e: "Bizimle gel, Resulullah aleyhissalatu vesselam'ın yaptığı gibi Ümmü Eymen radıyallahu anhayı bir ziyaret edelim" dedi. Hz. Enes devamla der ki: "Ziyaretine gittiler, yanına varınca kadıncağız ağladı. Kendisine: "Niye ağlıyorsun? Allah'ın kendi nezdinde hazırladığı, Resulullah aleyhissalatu vesselam için daha hayırlıdır" dediler. Kadın onlara:

"Ben de biliyorum ki, Allah'ın yanındaki, Resulullah için elbette daha hayırlıdır. Ancak ben semadan vahyin kesilmesine ağlıyorum" cevabını verdi." (ÜmmÜ Eymen) bu sözüyle onları da ağlattı ve Ümmü Eymen'le beraberce ağladılar."
6471 ölüm RESULULLAH'IN VEFATI VE DEFNİ "Ebu'd-Derda anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cum'a günü bana salavatı çok okuyun. Çünkü o gün okunan salavatlar meşhuddur, melekler ona şahidlik ederler. Bana salavat okuyan hiç kimse yoktur ki, o daha okumasını bitirmeden salavatı bana ulaştırılmamış olsun." Bunun üzerine dedim ki: "Siz öldükten sonra da mı?" "Evet buyurdular, öldükten sonra da. Zira Cenab-ı Hak hazretleri toprağa, peygamberlerin cesedini çürütmeyi haram etmiştir. Allah'ın peygamberi her zaman diridir, rızka mazhardır."
6472 oruç ORUCUN FAZİLETİ "Hz. Cabir radıyallahu anh anlatıyor: "Her iftar vaktinde Allah tarafından (cehennemden) azad edilen kimseler bulunur. Bu, (Ramazanın) her gecesinde olur."
6473 oruç RAMAZAN AYININ FAZİLETİ "Hz. Enes İbnu Malik radıyallahu anhuma anlatıyor: "Ramazan ayı girmişti. Resulullah aleyhissalatu vesselam buyurdular ki: "Bu mübarek aya girmiş bulunuyorsunuz. Bu ayda bir gece vardır ki bin aydan hayırlıdır. Bu gecenin hayır ve bereketinden mahrum kalan bir kimse, bütün hayırlardan mahrum kalmış gibidir. Onun hayrı ise sadece (uhrevi saadetten) mahrum kimseye haramdır."
6474 oruç YEVM-İ ŞEKK ORUCU "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ramazan orucunu hilali görmezden bir gün önce başlatmayı yasakladı."
6475 oruç YEVM-İ ŞEKK ORUCU "Hz. Muaviye İbnu Ebi Süfyan radıyallahu anhüma minber üstünde şunu anlatmıştır:

"Resulullah aleyhissalatu vesselam Ramazan ayından önce minberde buyurdular ki: "Ramazan falan gün başlayacak. Biz daha önceden oruç tutarız. Dileyen önceden başlasın, dileyen de (o güne kadar tutmayı) tehir etsin."
6476 oruç RAMAZAN AYI KAÇ GÜN? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Ramazan ayında kaç gün geçti?" buyurdular. Biz: `Yirmiiki, geriye de sekiz gün kaldı!" dedik. Resulullah bu cevabımız üzerine: "Ramazan ayı şu kadardır, Ramazan ayı şu kadardır, Ramazan ayı şu kadardır!" diyerek (ellerinin parmaklarıyla) üç kere gösterdi ve sonuncu sefer bir parmağını büktü (yani yirmidokuz isareti yaptı)."
6477 oruç RAMAZAN AYI KAÇ GÜN? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın sağlığında ramazan ayını yirmidokuz gün olarak tutmamız otuz tutmamızdan daha fazladır."
6478 oruç YOLCULUKTA ORUÇ TUTULUR MU? "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yolculuk (sefer) sırasında oruç tutmak birr (denen makbul ve mahbub amelden) değildir."
6479 oruç YOLCULUKTA ORUÇ TUTULUR MU? "Abdurrahman İbnu Avf radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Seferde Ramazan orucu tutan hazerde oruç tutmayan gibidir."
6480 oruç RAMAZANDA BİR GÜN YEMENİN KEFARETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Helak oldum!" dedi. Aleyhissalatu vesselam: "Seni helak eden şey nedir?" diye sordu. Adam: "Ramazan içinde hanımıma temasta bulundum!" dedi. Resulullah: "Öyleyse bir köle azad et!" buyurdu. Adam: "Kölem yok ki!" dedi. Aleyhissalatu vesselam: "Üst üste iki ay oruç tut!" emretti. Adam: "Tahammül edemem" dedi. Resulullah: "öyleyse altmış fakir doyur!" buyurdu. Adam: "(Bu kadar yiyeceği) bulamam!" dedi. Bunun üzerine Aleyhissalatu vesselam adama: "Otur!" dedi. Adam oturdu. Adam bu şekilde beklerken arak denen bir sepet hurrma getirildi. Aleyhissalatu vesselam: "Haydi bunu götür ve tasadduk et!" buyurdular. Adam: "Ey Allah'ın Resulü! Seni Hak ile gönderen Zat-ı Zülcelal'e yemin olsun şu iki kayalık (Uhud ve Air dağları) arasında (yani Medine'de) yaşayan aileler içerisinde buna bizden daha muhtacı yoktur!" dedi. Resulullah aleyhissalatu vesselam: "Öyleyse haydi götür, horantana yedir!" buyurdular."

Hadisin yine Ebu Hureyre'den yapılan bir başka rivayetinde şu ziyade mevcuttur: "Resulullah aleyhissalatu vesselam adama: "Ramazandan bozduğun gün yerine bir gün oruç tut!" buyurur."
6481 oruç ORUÇLU KUSARSA "Fezale İbnu Ubeyd el-Ensari radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselam, oruçlu olduğu bir günde yanlarına gelmiş, içmek üzere su istemiş ve içmiştir. "Ey Allah'ın Resulü! Bugün siz oruçlu idiniz!" denince: "Evet öyleydim, lakin (az önce) kustum (orucum bozuldu)" buyurmuştur."
6482 oruç ORUÇLU MİSVAK VE SÜRME KULLANIR MI? "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Oruçlunun hayırlı hasletlerinden biri misvak kullanmasıdır."
6483 oruç ORUÇLU MİSVAK VE SÜRME KULLANIR MI? "Yine Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam oruç iken gözüne sürme çekti."
6484 oruç ORUÇLU HACAMAT OLUR MU? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hacamat yapan da yaptıran da orucunu bozmuş olur."
6485 oruç ORUÇLUYKEN ÖPME "Resulullah aleyhissalatu vesselam'ın azadlılarından Meymune radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'a oruçlu iken, oruçlu hanımını öpen adam hakkında sorulmuştu: "İkisinin orucu da bozulur!" buyurdular."
6486 oruç ORUÇLUYKEN MÜBAŞERET "İbnu Abbas radıyallahu anh anlatıyor: "Yaşlı oruçlulara mübaşeret (öpme vs.) hususunda ruhsat tanındı ise de gençlere mekruh kılındı."
6487 oruç ORUÇLUYKEN GIYBET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nice oruçlular vardır ki, tuttuğu oruçtan yanına sadece çektiği açlık kar kalır. Nice gece namazı kılanlar vardır ki, onların da karı gece uykusuz kalmaktan ibarettir."
6488 oruç SAHUR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gündüz orucuna sahur yemeği ile yardımcı olun, kaylüle (öğle uykusu) ile de gece namazına yardımcı olun!"
6489 oruç İFTARDA ACELE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanlar iftarı ta'cil edip (geciktirmedikleri) müddetçe hayır üzere devam ederler. Öyleyse iftarı tacil edin (ilk vaktinde orucunuzu açın). Çünkü yahudiler,

iftarlarını te'hir ederler."
6490 oruç ORUÇLU CÜNUB SABAHLARSA "Hz. Ebu Hureyre radıyallahu anh demiştir ki: "Hayır! Kabenin Rabbine yemin olsun!

"Cünub olarak sabahlayan kimse orucunu bozsun!" sözünü ben söylemedim. Bunu söyleyen, Muhammed aleyhissalatu vesselam'dır."
6491 oruç HZ. NUH'UN ORUCU "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Nuh aleyhisselam Ramazan ve Kurban bayramları hariç, yıl orucu tutmuştur" dediğini işittim."
6492 oruç ŞEVVALDEN ALTI GÜN "Sevban Mevla Resulullah aleyhissalatu vesselam'ın: "Ramazan bayramından sonra altı gün oruç tutan, yıl orucu tutmuş gibi olur. Zira (ayet-i kerime'de) "Kim bir hayır amelde bulunursa ona yaptığının on misli ecir verilir" (buyrulmuştur)" dediğini işitmiştir."
6493 oruç TEŞRİK GÜNLERİ ORUÇ TUTULMAZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Hacc sırasında) Mina'da geçirilen günler yeme içme günleridir."
6494 oruç TEŞRİK GÜNLERİ ORUÇ TUTULMAZ "Bişr İbnu Suhaym radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam teşrik günlerinde hutbe okudu ve dedi ki: "Cennete sadece müslüman kimse girecektir ve şurası da muhakkak ki bu günler yeme içme günleridir."
6495 oruç CUMARTESİ ORUCU "Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cumartesi günleri, farz oruçlar dışında oruç tutmayın. Sizden biri, o gün, üzüm çöpünden veya bir ağaç kabuğundan başka (yiyecek) bir şey bulamasa bile, onları emip oruç tutmasın."
6496 oruç AREFE GÜNÜ ORUCU "Katade İbnu'n-Numan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Arafe günü oruç tutan kimsenin önündeki bir yıl ile geçmişteki bir yıllık (küçük) günahları mağfiret olunur" dediğini işittim."
6497 oruç AŞURA ORUCU "Muhammed İbnu Sayfi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Aşure günü bize sordu: "Bugün sizden bir şey yiyen var mı?" Biz de: "Yiyen de var yemeyen de" dedik. Bunun üzerine: "Bu günün geri kalanını bir şey yiyen de, yemeyen de (oruçla) tamamlasın. Arûz halkına da haber salın, onlar da günün geri kalan kısmını (oruçla) tamamlasınlar" buyurdu." Ravi der ki: "Arûz ile, Medine civarındaki Arûz nam mevkiin ahalisini kastetti."
6498 oruç PAZARTESİ-PERŞEMBE ORUCU "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Pazartesi ve Perşembe günleri oruç tutardı. Kendisine: "Ey Allah'ın Resulü! Siz Pazartesi ve Perşembeleri oruç tutuyorsunuz (bunun hikmeti nedir?)" diye sorulmuştu. Şu açıklamada bulundu: "Allah Teala hazretleri pazartesi ve perşembe günleri birbirlerine küsenler hariç bütün müslümanlara mağfiret buyurur ve (amelleri arzeden meleğe): "Küs olan bu iki kişi barışıncaya kadar onları bırak!" emreder."
6499 oruç HARAM AYLARINDA ORUÇ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Receb ayı orucunu yasaklamıştır."
6500 oruç HARAM AYLARINDA ORUÇ "Muhammed İbnu İbrahim anlatıyor: "Üsame İbnu Zeyd radıyallahu anhüma Haram aylarda oruç tutardı. Resulullah aleyhissalatu vesselam kendisine: "Şevval'de oruç tut!" buyurdular. O da, bundan sonra haram aylarda orucu terketti ve vefat edinceye kadar Şevval ayında oruç tuttu."
6501 oruç ORUÇ BEDENİN ZEKATIDIR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Herşeyin bir zekatı (temizlenme vasıtası) vardır, cesedin zekatı oruçtur."

Muhrız rivayetinde şu ziyadede bulundu: "Resulullah aleyhissalatu vesselam şunu ilave etti: "Oruç, sabrın yarısıdır."
6502 oruç ORUÇ BEDENİN ZEKATIDIR "Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam Sa'd İbnu Muaz'ın yanında iftar açmıştı. Şöyle buyurdular: "Yanınızda oruçlular iftar etti. Yemeklerinizden ebrar olanlar yedi, size de melaikeler rahmet duasında bulundular."
6503 oruç ORUÇLUNUN YANINDA YENİRSE? "Büreyde radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bilal radıyallahu anh'a: "Yemek ye, ey Bilal!" demişti. "Ben oruçluyum!" diye karşılık verdi. Bunun üzerine Aleyhissalatu vesselam: "Biz rızıklarımızı yiyoruz. Bilal'in rızkının fazlı cennettedir. Ey Bilal yanında yemek yenen oruçlunun kemiklerinin tesbih ettiğini ve meleklerin de onun için istiğfarda bulunduğunu hissettin mi?" buyurdular."
6504 oruç ORUÇLUNUN DUASI MAKBUL "Abdullah İbnu Amr İbni'l As radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, oruçlunun iftarını açtığı zaman reddedilmeyen makbul bir duası vardır."
6505 oruç BAYRAM NAMAZINA BİRŞEYLER YİYEREK GİDİLiR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ashabına fıtır sadakasından yedirmedikçe Ramazan bayramı günü bayram namazına çıkmazdı."
6506 oruç RAMAZANDA MÜSLÜMAN OLAN "Atiyye İbnu Süfyan radıyallahu anh anlatıyor: "Sakif kabilesinin müslüman olmasını müzakere etmek üzere Resulullah aleyhissalatu vesselam'a gönderilen heyetimizin bize anlattığına göre, heyet Ramazan ayında O'na varmıştır. Aleyhissalatu vesselam, onları, mescidin içinde kurduğu çadırda ağırlamıştır. Heyet müslüman olunca ayın geri kalan günlerinin orucunu tutmuşlardır."
6507 oruç KADIN KOCANIN İZNİYLE ORUÇ TUTAR "Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam kadınların kocalarından izin almaksızın (nafile) oruç tutmalarını yasakladı."
6508 oruç MİSAFİR, NAFİLE ORUCUNU EV SAHİBİNİN İZNiYLE TUTAR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Bir kimse başkasının yanında misafir olunca, ev sahibinden izin almadan oruç tutmasın" dediğini rivayet etmiştir."
6509 oruç ŞÜKÜRLE YİYEN ORUÇLU GİBİDİR "Sinan İbnu Senne el-Eslemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şükreden oruçsuz kimseye, sabreden oruçlunun sevabının misli verilir."
6510 oruç MU'TEKİF MESCİDE YERLEŞİR "İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam itikafa girince, yatağı veya karyolası onun için, tevbe sütununun gerisine konulurdu."
6511 oruç MU'TEKİF HASTA ZİYARET EDER, CENAZEYE KATILIR MI? "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mutekif (itikafta olan), cenazeye katılır, hastayı ziyaret eder."
6512 oruç İTİKAFIN SEVABI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam mütekif hakkında: "O, günahları hapseder ve bütün hayırları işlemiş gibi ona hayırlar kazandırır" buyurdular."
6513 oruç BAYRAM GECELERİNİ İHYA "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim her iki bayramın da gecesini, Allah'tan sevap umarak ibadetle geçirirse kalplerin öldüğü günde kalbi ölmez."
6514 zekat ALTIN VE GÜMÜŞÜN ZEKATI "İbnu Ömer ve Hz. Aişe radıyallahu anhüma'nın anlattığına göre: "Resulullah aleyhissalatu vesselam, her yirmi dinar ve daha fazlası için yarım dinar (zekat) alırdı, kırk dinar için de bir dinar (zekat) alırdı."
6515 zekat BİR YILLIK MALA ZEKAT "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Üzerinden bir yıl geçmedikçe, bir malda zekat yoktur" dediğini işittim."
6516 zekat ZEKAT DÜŞEN MİKTAR "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beş deveden aşağı mal için zekat yoktur. Beş okiyyeden az (gümüş için de) zekat yoktur. Beş vask miktarından az olan (hurma, üzüm ve hububat) için de zekat yoktur."
6517 zekat ZEKAT VERİRKEN NE DENİR? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Zekat verdiğiniz zaman: "Allahım! Bu zekatı büyük bir sevaba vesile kıl, (hak sahibine ödenip sevap beklenmeyen) bir borç kılma" demek suretiyle zekatın sevabını istemeyi unutmayın."
6518 zekat DEVELERİN ZEKATI "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Beşten az olan deve için zekat yoktur. Dört deve için de zekat yoktur. Deve sayısı beşe ulaştımı, dokuz oluncaya kadar bir koyun gerekir. On deve olunca iki koyun gerekir, ondört deveye kadar yine iki koyun gerekir, onbeşe ulaştı mı üç koyun gerekir. Ondokuz olsa da üç koyun gerekir. Yirmi olunca dört koyun gerekir. Bu, yirmidörde kadar böyledir. Deve sayısı yirmibeşe ulaşınca, otuzbeş oluncaya kadar bu miktarın zekatı bir bint-i mehazdır (bir yaşını doldurmuş, ikinci yaşına basmış dişi deve); eğer bintu mehaz yoksa bir ibnu lebün (iki yaşını doldurup üçüncü yaşına basan erkek deve)dir. Eğer bir deve fazlalaşırsa (otuzaltı olursa) zekatı bir bintu lebündur. Sayı kırkbeşi buluncaya kadar zekat yine de bir bintu lebündur. Bu miktarı bir deve aşsa bir hıkka (üç yaşını doldurup dörde basan dişi deve); bu, deve sayısı altmış oluncaya kadar böyledir. Altmış deveyi aşınca yetmişbeş oluncaya kadar bir ceze'a (dört yaşını doldurup beşinciye giren dişi deve) gerekir. Bu miktarı bir deve aşınca doksan deveye kadar iki bintu lebün gerekir. Bu miktarı bir deve aşınca (Doksan bir olunca) iki hıkka gerekir, bu, yüzyirmiye kadar böyledir. Bundan sonra her elli deve için bir hıkka, her kırk için bir bintu lebun (zekat) gerekir."
6519 zekat DAVARIN ZEKATI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müslümanların zekatları (sürülerini suladıkları) su başlarında alınır. (Zekat memurları oralara gider, halk, zekatını vermek için, zekat memurlarının ayağına gelmez)."
6520 zekat SADAKA TOPLAYANLAR "Abdullah İbnu Üneys radıyallahu anh'ın anlattığına göre: "Kendisi Hz. Ömer radıyallahu anh'la birlikte bir gün zekat hakkında müzakerede bulunmuşlardır. Hz. Ömer: "Sen, Resulullah aleyhissalatu vesselam'ın sadakada yapılan hırsızlık hakkında: "Kim sadaka malından bir deve veya koyun çalacak olsa, Kıyamet günü o çaldığı şeyi sırtına yüklenmiş olarak gelir!" buyurduğunu işitmedin mi ?" demiş, Abdullah İbnu Üneys de: "Evet işittim" diye cevap vermiştir."
6521 zekat ZEKAT GEREKTİREN MALLAR "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, (yerden çıkan mahsullerden) şu beş şeyden zekat verilmesini teşri buyurdu: "Buğday, arpa, hurma, üzüm ve darı."
6522 zekat ZEKAT İYİ MALDAN VERİLMELİ "Bera İbnu Azib radıyallahu anh'tan rivayet edildiğine göre, bu yüce sahabi "Ey iman edenler! Kazandığınız şeylerin) ve yerden sizin için çıkardığımız şeylerin temizlerinden infak ediniz ve malın kötüsünden infak etmeye kalkmayın!" (Bakara 267) mealindeki ayet-i kerime hakkında şöyle demiştir: "Bu ayet-i kerime Ensar radıyallahu anhüm hakkında nazil oldu. Onlar, hurma toplama mevsimi gelince, kendi bahçelerinden taze hurma salkımlarını devşirip Resulullah'ın mescidinde sütunlar arasına gerilmiş iplere asarlardı. Bunlardan fakir muhacirler yerlerdi. Ensarilerden biri, bu kadar çok salkımın arasında bir tane adi hurmalı salkımın bulunmasını caiz sanarak adi hurmalar da bulunan bir salkım sokuşturmuştu. İşte bunu yapan zat hakkında buyrularak "Zekatınızı, bozuk ve kötü hurmadan vermeye kalkmayın" ihtarında bulunulmuştur. "Öyle kötü hurmalar ki, eğer size hediye edilmiş olsaydı işinize yaramayan bir şeyi size gönderdiği için hissedeceğiniz öfkeden dolayı, sahibinden utanç duyarak kabul edecektiniz" denmek istenmiştir. Hak Teala hazretleri, bizim sadakalarımıza muhtaç olmadığını belirterek, sadakayı kendi menfaatimiz için verdiğimizi, öyleyse iyi şeylerden vermemiz gerektiğini ihtar etmiştir."
6523 zekat BALIN ZEKATI "Ebu Seyyare el Müte'i anlatıyor: "Ey Allah'ın Resulü, benim bal arılarım var (zekat düşer mi?)dedim.

"Evet! Öşürünü ver!" buyurdu.

"Ey Allah'ın Reslulü! Arıları benim için muhafaza buyur!" dedim, o da onları benim için muhafaza buyurdu."
6524 zekat ÖŞÜR VE HARAÇ "Ala İbnu'l-Hadrami radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni Bahreyn'e -veya Hecer'e- gönderdi. Ben orada kardeşler arasında müşterek olan bir bağdan vergi almak üzere giderdim. Kardeşin biri müslüman ise, müslümanın payına düşenden öşür, müşrikten de harac alırdım."
6525 zekat VASK, ALTMIŞ SA'DIR "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir vask altmış sa'dır."
6526 zekat YAKINLARA ZEKAT "Ümmü Seleme radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam bize sadaka vermemizi emretmişti. Abdullah İbnu Mesud'un hanımı Zeyneb radıyallahu anhüma: "Kardeşimin yetim çocukları ile fakir olan kocama versem bu, beni sadaka mükellefiyetinden kurtarur mu? Ben onlara şöyle şöyle infak ediyorum!" dedi. Aleyhissalatu vesselam: "Evet!" buyurdular. Ravi der ki : "Zeyneb san'atkar bir kadındı, el işi yapardı."
6527 nikah EVLENMENİN FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki:

"Nikah benim sünnetimdendir. Kim benim sünnetimle amel etmezse benden değildir. Evleniniz! Zira ben, diğer ümmetlere karşı siz(in çokluğunuz) ile iftihar edeceğim. Kimin maddi imkanı varsa hemen evlensin. Kim maddi imkan bulamazsa (nafile) oruç tutsun. Çünkü oruç, onun için şehveti kırıcıdır."
6528 nikah EVLENMENİN FAZİLETİ "İbnu Abbas radıyallahu anhüma anlatıyor: Resulullah aleyhissalatu vesselam buyurdular ki: "Sevişenler için nikah kadar sevgiyi artırıcı bir şey görmedik veya görülmedi."
6529 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Eğer bir kimsenin bir başkasına secde etmesini emretseydim, kadına, kocasına secde etmesini emrederdim ve eğer bir erkek karısına kırmızı bir dağdan siyah bir dağa ve siyah bir dağdan kırmızı bir dağa taş taşımayı emretseydi, uygun olan, kadının bu emri yerine getirmesidir."
6530 kocanın hanımı üzerindeki hakkı ERKEĞİN HANIMI ÜZERİNDEKİ HAKLARI "Abdullah İbnu Ebi Evfa radıyallahu anh anlatıyor: "Hz. Muaz Şam'dan dönünce Resulullah aleyhissalatu vesselam'a secde etmişti. Aleyhissalatu vesselam hayretle : "Ey Muaz! Bu da ne?" dedi. O açıkladı: "Şam'a gitmiştim, onların reislerine ve patriklerine secde ettiklerine rastladım. İçimden, aynı şeyi size yapmak arzusu geçti." Aleyhissalatu vesselam, bunun üzerine: "Bunu yapmayın! Zira, şayet ben, bir kimseye, Allah'tan başkasına secde etmeyi emretseydim, kadına kocasına secde etmesini emrederdim. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin ederim ki, bir kadın, kocasının hakkını eda etmedikçe Rabbinin hakkını da eda edemez. Kadın (deve sırtındaki) semere binmiş iken kocası nefsini talep edecek olsa, kadın bu isteğe mani olamaz."
6531 nikah EN EFDAL KADIN "Resulullah aleyhissalatu vesselam'ın azadlısı Sevban radıyallahu anh anlatıyor: "Gümüş ve altın (biriktirme) ile ilgili ayet (Tevbe 34) nazil olduğu zaman halk: "Öyleyse hangi malı biriktirmeliyiz?" diye birbirlerine sordular. Hz. Ömer: "Bunu, ben sorup size haber vereyim!" dedi ve hemen devesine atlayıp gitti. Ben de peşinden gittim. Hz. Ömer: "Ey Allah'ın Resulü hangi maldan edinelim?" diye sordu. Aleyhissalatu vesselam da: "Her biriniz, şükreden bir kalp, zikreden bir dil, ahiret işinize yardımcı olacak mü'mine bir kadın edinsin" buyurdular."
6532 nikah EN EFDAL KADIN "Ebu Ümame radıyallahu anh'ın rivayetine göre: "Resulullah aleyhissalatu vesselam şöyle buyurmuşlardır: "Mü'min, Allah'a takvadan sonra en ziyade saliha bir zevceden hayır görür. Böylesi bir kadına emretse itaat eder. Ona baksa sürur duyar, bir şeyi yapıp yapmaması hususunda yemin etse, kadın bunu yerine getirerek onu yeminden kurtarır, kadınından ayrılıp uzak bir yere gitse, kadın hem kendi namusu ve hem de adamın malı hususunda hayırhah ve dürüst olur."
6533 nikah DİNDARLA EVLENMELİ "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Güzellikleri sebebiyle kadınlarla evlenmeyin. Çünkü güzelliklerinin onları (kibir ve gurur sebebiyle) alçaltacağından korkulur. Onlarla mal ve mülkleri sebebiyle de evlenmeyin, zira mal ve mülkün onları azdıracağından korkulur. Fakat onlarla diyaneti esas alarak evlenin. Yemin olsun, burnu kesik, kulağı delik siyahi dindar bir köle (dindar olmayan hür kadınlardan) efdaldir."
6534 nikah BEKARLAR EVLENDİRİLSİN "Üveym İbnu Saide radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bakire kızlarla evlenin. Çünkü onların ağızları daha tatlı, rahimleri daha doğurgandır, aza da razı olurlar."
6535 nikah HÜR VE VELUD OLANLA EVLENİLSİN "Hz. Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Kim Allah'a pak ve temizletilmiş olarak kavuşmak isterse hür kadınlarla evlensin."
6536 nikah HÜR VE VELUD OLANLA EVLENİLSİN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Evleniniz! Zira ben (Kıyamet günü diğer ümmetlere karşı) çokluğunuzla iftihar edeceğim."
6537 nikah EVLENECEĞİN KADINA BAKMAK "Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Ben bir kadınla evlenmek istedim ve kadını gizlice görmeye çalıştım. Sonunda onu kendi hurma bahçesinde gördüm."

Bu açıklaması üzerine, kendisine: "Sen Resulullah'ın ashabından olduğun halde bunu yaptın mı?" diye ayıpladılar. O da şöyle cevapladı: "Ben Aleyhissalatu vesselam'ın "Allah bir kimsenin kalbine bir kadınla evlenme arzusu attığı zaman, ona bakmasında bir beis yoktur!" dediğini işittim."
6538 nikah EVLENECEĞİN KADINA BAKMAK "Hz. Enes radıyallahu anh anlatıyor: Mugire İbnu Şu'be bir kadınla evlenmek istemişti. Resulullah aleyhissalatu vesselam kendisine: "Git önce onu bir gör! Zira böyle yapman, aranızdaki ülfet ve sevginin devamı için daha uygundur" buyurdular. O da öyle yaptı ve evlendiler. Bilahare Mugire radıyallahu anh, aralarındaki uyumdan bahsettiler."
6539 nikah EVLENECEĞİN KADINA BAKMAK "Mugire İbnu Şu'be anlatıyor: "Resulullah aleyhissalatu vesselam'a gelip evlenmek istediğim bir kadından bahsettim. Bana: "Git onu bir gör! Bu, onunla muhabbet ve ünsiyetinizin devamı için daha uygundur" dedi. Ben de Ensardan bir kadının yanına geldim, onu ebeveyninden istedim ve Resulullah aleyhissalatu vesselam'ın sözünü onlara haber verdim. Onlar sanki bundan hoşlanmadılar. Hıdr denen hususi hücresinde bulunan kız bunu işitmişti: "Resulullah aleyhissalatu vesselam, sana bakmanı emretmişse, bak! Aksi taktirde Allah aşkına bana bakma!" dedi. Sanki kız da bu bakma işini büyütmüştü.

Muğire sözüne devamla dedi ki: "Ben kıza baktım ve onunla evlendim." Muğire kızla aralarındaki uyuşmayı da zikretti."
6540 nikah DUL VE BAKİRE İLE İSTİŞARE "Adiyy İbnu Amire el-Kindi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dul kadın, kendi arzusunu açıkça ifade eder, bakire kızın rızası sükutundan anlaşılır."
6541 nikah KIZIN GÖNLÜ OLMADAN EVLENDİRİLMEZ "İbnu Bureyde, babası Büreyde'den naklediyor: "Genç bir kız, Resulullah aleyhissalatu vesselam'a gelerek: "Babam, hakirliğini benimle gidermek için kardeşinin oğluyla evlendirdi" diye şikayette bulundu.

Büreyde devamla der ki: "Resulullah aleyhissalatu vesselam (bu nikahın kabul veya reddinde) yetkiyi kıza bıraktı. Kız da: "Ben babamın yaptığı işi kabul ettim fakat babaların böyle yapmaya haklarının olmadığının kadınlarca bilinmesini istedim" dedi."
6542 nikah KÜÇÜK KIZLARI BABALARI EVLENDİREBİLİR "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Aişe radıyallahu anha ile yedi yaşında iken onunla nikahlandı, dokuz yaşında iken zifaf yaptı. Resulullah aleyhissalatu vesselam, Hz. Aişe onsekiz yaşlarında iken vefat etti"
6543 nikah KÜÇÜK KIZI BABA DIŞINDA EVLENDİREN "Abdullah İbnu Ömer radıyallahu anhüma'nın anlattığına göre, "Osman İbnu Maz'un radıyallahu anh vefat ettiği zaman, geride yetim bir kızını bıraktı. İbnu Ömer der ki:

"Dayım Kudame ki kızın da amcasıydı- o kızı bana nikahladı. Bu nikah işi, kızın babasının ölümünden sonra olmuştu. Kız, amcasının yaptığı bu nikahtan hoşlanmadı ve Muğire İbnu Şu'be ile evlendirilmesini arzu etti. (Kız buluğ çağına vardıktan) sonra amcası, onu Muğire ile evlendirdi."
6544 nikah VELİSİZ NiKAH CAİZ DEĞİL Mİ? "Hz. Aişe ve İbnu Abbas radıyallahu anhüm'ün anlattıklarına göre, "Resulullah aleyhissalatu vesselam: "Veliden izinsiz nikah sahih olmaz" buyurmuştur."
6545 nikah VELİSİZ NiKAH CAİZ DEĞİL Mİ? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın kadını evlendiremez. Kadın kendi başına da evlenemez. Zani kadın kendi kendine evlenen kadındır."
6546 nikah ŞİĞAR NİKAHI YASAKTIR "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İslam'da şiğar yoktur."
6547 nikah MEHİR "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Aişe radıyallahu anha'yı, elli dirhem değerinde ev eşyası mukabilinde nikahladı."
6548 nikah NiKAH DUASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'a hamd etmekle başlamayan her hayırlı işin bereketi güdüktür."
6549 nikah NİKAHI İLAN "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şu nikahı ilan edin ve bunun için davul da döğün."
6550 nikah NiKAHDA DEF VE GÜFTE "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir seferinde Medine-i Münevvere'nin bir yerinden geçmişti. Bir kısım cariyelerin deflerini çaldıklarını ve şöyle söylediklerini işitti: "Biz Beni Neccar'ın kızlarıyız Komşu olarak Muhammed ne iyi!" Bunun üzerine Aleyhissalatu vesselam: "Allah da bilir, ben sizleri cidden seviyorum" buyurdular."
6551 nikah NiKAHDA DEF VE GÜFTE "İbnu Abbas radıyallahu anhüma anlatıyor: "Hz. Aişe ensardan, bir yakını kızcağızı evlendirmişti. Resulullah gelince: "Genç kızı (kocasına) gönderdiniz mi?" diye sordu. Evdekiler "evet!" deyince "Kızla birlikte bir de çalgıcı gönderdiniz mi?" dedi. Onlardan "Hayır göndermedik" cevabını alınca, Aleyhissalatu vesselam: "Ensar, aralarında gazel okuma adeti mevcut olan bir cemaattir. Keşke onlara: "Size geldik size geldik, size selam bize selam" deyiverecek birini gönderseydiniz" buyurdular."
6552 nikah NiKAHDA DEF VE GÜFTE "Mücahid merhum anlatyor: "Ben İbnu Ömer radıyallahu anhüma ile beraberdim. Derken bir davul sesi işitti. Derhal iki parmağını iki kulağına soktu ve oradan (hızla) uzaklaştı. Bunu üç kere yaptı. Sonra: "Resulullah aleyhissalatu vesselam da böyle yapmıştı" dedi."
6553 nikah MUHANNİS "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, erkeklere benzemeye çalışan kadına ve kadınlara benzemeye çalışan erkeğe lanet etti."
6554 nikah DÜĞÜN YEMEĞİ "eleme ve Hz. Aişe radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatuvesselam bize Fatıma'yi zifafa hazirlayip, Ali radiyallahu anha teslim etmemizi emretti.Hemen gidip ilk is, Batha taraflarından getirilen yumusak topraktan Ali'nin evinin tabanına yaydik. Sonra iki yastiğin icerisine, ellerimizle dikmis olduğumuz hurma lifi doldurduk. Hurma ve kuru uzumle ziyafet hazirladik, üzerine tatli su ictik. Sonra üzerine elbise takilip, su kabi asılacak bir agac parcasini getirip odanin bir kenarina koyduk. Biz, Hz. Fatıma radiyallahu anhanin duğununden daha guzel bir duğun gormedik."
6555 nikah DAVETE İCABET "reyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Duğun yemegi ilk gün haktir, ikinci gün mesrudur, ucuncu gün riya ve gösterristir."
6556 nikah CİMA ESNASINDA TESETTÜR "Utbe İbnu Abdi's-Sülemi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz hanımına temas edeceği vakit örtünsün, eşekler gibi çırılçıplak soyunmasın."
6557 nikah DÜBÜRDEN TEMAS HARAMDIR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hanımına dübüründen temas eden kimseye rahmet nazarıyla bakmayacaktır."
6558 nikah DÜBÜRDEN TEMAS HARAMDIR "Huzeyme İbnu Sabit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah, hakkı beyanda haya talep etmez." Bunu üç kere tekrarladı, sonra şöyle devam etti: "Kadınlara dübürlerinden temas etmeyin!"
6559 nikah AZL "Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hür kadının izni olmadan ona azil yapmayı yasakladı."
6560 nikah KIZ; HALA VEYA TEYZESİ ÜZERİNE NİKAHLANMAZ "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselsm'ı işittim, şu iki nikahı yasaklamıştı: "Kişinin, kadınla kadının halasını, veya kadınla kadının teyzesini bir nikahta birleştirmesi."
6561 nikah KIZ; HALA VEYA TEYZESİ ÜZERİNE NİKAHLANMAZ "Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, halası veya teyzesi üzerine nikahlanamaz."
6562 nikah HÜLLECİYE LANET "Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam hulle yapana da yaptırana da lanet etti."
6563 nikah NİKAH "Ukbe İbnu Amir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün): "Sizlere kiralık döl hayvanını haber vereyim mi?" buyurdular. (Yanında bulunanlar:) "Evet ey Allah'ın Resulü! Haber verin!" dediler. "O hülle yapandır. Allah hülle yapana da hülle yaptırana da lanet etsin!" buyurdular."
6564 nikah SÜT KARDEŞLİĞİ "Abdullah İbnu'z-Zübeyr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Barsakları birbirinden ayıran miktarda süt emilmedikçe evlenme yasağı hasıl olan emme vuku bulmaz."
6565 nikah CARİYESİNİ AZAD EDİP NİKAHLAYAN "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, Hz. Safiyye radıyallahu anhhayı azad etti ve azadlığını onun mehri kıldı ve onunla (hürre olarak) evlendi."
6566 nikah CARİYESİNİ AZAD EDİP NİKAHLAYAN "İbnu Ömer radıyallahu anhüma anlatıyor: "Köle, efendisinin izni olmadan evlenirse, zani sayılır."
6567 nikah MUT'A NİKAHI HARAMDIR "İbnu Ömer radıyallahu anhüma anlatıyor: "Ömer İbnu'l-Hattab halife olunca halka hitap etti ve dedi ki: "Resulullah aleyhissalatu vesselam mut'a nikahını bize üç kere helal kılmıştı, sonra onu haram kıldı. Vallahi, mut'a nikahı yapan evli bir kimseyi duyarsam onu taşla recmederim. Böyle birisi, recm olmaktan kendini kurtarabilmek için, bana, Resulullah'ın, onu haram kıldıktan sonra tekrar helal kıldığına dair dört şahid getirmelidir."
6568 nikah DENKLİK "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nutfeleriniz için (kadının) hayırlısını tercih edin. Kendinize denk olanlarla evlenin, denklerinizin kızını isteyin."
6569 nikah KADIN GÜNÜNÜ KUMASINA VEREBİLİR "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, zevce-i pakleri Safiyye Bintu Huyey radıyallahu anha'ya bir sebeple kızmışlardı. Safiyye bana:

"Ey Aişe! "Resulullah aleyhissalatu vesselam'ı benden razı edecek bir çaren var mı? Böyle bir çare bulursan ben Resulullah'ın bana uğrama sırası olan bugünü sana vereceğim!" dedi. Ben de: "Evet var!" dedim. Zaferanla boyalı olan başörtümü aldım, (nefis) kokusunu neşretmesi için üzerine su çiledim. Sonra (bunu üzerime alarak) gidip Resulullah aleyhissalatu vesselam'ın yanına oturdum. Aleyhissalatu vesselam: "Ey Aişe! Benden uzak dur, bugün senin günün değil!" buyurdular. Ben de: "Bu Allah'ın lütfudur, dilediğine verir" dedim ve (Safiyye ile aramızda) olup biteni anlattım. Bunun üzerine Aleyhissalatu vesselam, Safiyye'den razı oldu."
6570 nikah EVLENMEYE ARACI OLMA "Ebu Rühm radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "En hayırlı şefaatlerden biri, evlenecek iki kişinin arasında yardımcı olmaktır."
6571 nikah EVLENMEYE ARACI OLMA "Hz. Aişe radıyallahu anha anlatıyor: "(Bir gün) Üsame radıyallahu anh kapının eşiğine takılıp düştü ve yüzü kanadı. Resulullah aleyhissalatu vesselam:

"Ondan şu ezayı temizleyiver!" buyurdular. Ben ise tiksindim (ve bunu yapmaktan imtina ettim). Bunun üzerine Aleyhissalatu vesselam, onun kanını emip yüzünden atmaya başladı. Sonra da: "Eğer Usame bir kız olsaydı onu süsleyip, (güzel) giydirecek ve (evlenmeye) cazip kılacaktım" buyurdular."
6572 nikah KADINLARA İYİ MUAMELE "İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, ehline karşı en iyi davrananınızdır. Ben aileme en iyi olanınızım."
6573 nikah KADINLARA İYİ MUAMELE "Abdullah İbnu Amr (İbni'I-As) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sizin en hayırlınız, kadınlarına karşı en iyi davrananlardır."
6574 nikah KADINLARA İYİ MUAMELE "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam benimle koşu yarışı yaptı. Yarışı ben kazandım."
6575 nikah KADINLARA İYİ MUAMELE "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam Safiyye Bintu Huyey radıyallahu anha ile evlenmiş olarak Medine-i Münevvere'ye geldiği zaman, Ensar kadınları (yanıma) gelip ondan (ve güzelliğinden bana) haber verdiler. Hz. Aişe devamla der ki:- "Kendimi tanınmayacak bir hale getirip, üzerime örtu alıp (onu görmek üzere) ben de gittim. Resulullah aleyhissalatu vesselam (açık olan) gözüme bakıp beni tanıdı. Bunun üzerine ben hemen geri döndüm ve hızlıca yürüdüm. Aleyhissalatu vesselam da peşimden gelerek bana yetişti ve beni kucakladı. Sonra: "(Safiyye'yi) nasıl buldun?" diye sordu. Ben de: "Bırak (beni)! Yahudi kadınlardan bir yahudi kadındır!" dedim."
6576 nikah KADINLARA İYİ MUAMELE "Hz. Aişe radıyallahu anha anlatıyor: "Zeyneb (Bintu Cahş) odama izinsiz olarak öfkeyle girinceye kadar (kumalarımın bana kızdıklarını) bilmiyordum. (Zeyneb odama girdikten) sonra: "Ey Allah'ın Resulü! Ebu Bekr'in kızının, kollarını sana sarması sana yeterli mi?" diye çıkıştı, sonra da bana yöneldi. Ben de ondan yüzümü çevirdim, (söylediklerine cevap vermedim). Öyle ki Aleyhissalatu vesselam (dayanamayıp): "Onu durdur ve kendini müdafaa et!" dedi. Bunun üzerine Zeyneb'e yöneldim, (gereken cevabı verdim. Öyle oldu ki) bana cevap veremez hale geldi ve sonunda ağzının tükrüğünün kuruduğunu farkettim. Resulullah aleyhissalatu vesselam'ın (bu durumdan memnun olarak) yüzünün güldüğünü gördüm."
6577 nikah KADINLARA İYİ MUAMELE "Hz. Aişe radıyallahu anha anlatıyor: "Ben Resulullah aleyhissalatu vesselam'ın yanında iken bebeklerimle oynardım. Aleyhissalatu vesselam da benim kız arkadaşlarımı bana gönderirdi. Arkadaşlarımla beraber oynardık."
6578 nikah GERDEĞİN MÜSTEHAB VAKTİ "Haris İbnu Hişam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, Ümmü Seleme radıyallahu anha ile Şevval ayında nikahlandı ve Şevval ayında onunla gerdeğe girdi."
6579 nikah UĞUR VE UĞURSUZLUK NEDE VAR? "Mıhmar İbnu Mu'aviye radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın şöyle söylediğini işittim: "Uğursuzluk yoktur. Ancak üç şeyde uğur olabilir: Kadında, atta, evde."
6580 nikah UĞUR VE UĞURSUZLUK NEDE VAR? "Salim'in babası (Abdullah İbnu Ömer) radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Uğursuzluk üç şeydedir: At, kadın ve evdedir."

Zühri der ki: "Bana Ebu Ubeyde İbnu Abdillah İbni Zeme'a, büyük annesi Zeyneb'in Ümmü Seleme'den, onun bu üç şeyi sayıp bir de kılıncı ilave ettiğini rivayet etti."
6581 nikah KISKANÇLIK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kıskançlığın bazısını Allah sever, bazısını da sevmez. Allah'ın sevdiği kıskançlık, kötülük olduğunda kuvvetli zan beslendiği zaman duyulan kıskançlıktır. Allah'ın hoşlanmadığı kıskançlık da zayıf bir ihtimal karşısında duyulan kıskançlıktır."
6582 nikah KISKANÇLIK "Hz. Aişe radıyallahu anha anlatıyor: "Hz. Hatice radıyallahu anha'ya duyduğum kadar hiçbir kadına karşı kıskançlık duymadım. Bu da, Resulullah aleyhissalatu vesselam'ın onu çok zikretmesinden ileri gelmişti. Nitekim Resulullah'ın Rabbi, ona, Hz. Hatice'yi cennette kamıştan İbnu Mace der ki: yani altından mamul bir evle müjdelemesini emretmişti."
6583 nikah ERKEK, ÇOCUĞUNDAN ŞEKKE DÜŞERSE "İbnu Ömer radıyallahu anhüma anlatıyor: "Çölde yaşayan bedevilerden biri Resulullah aleyhissalatu vesselam'a geldi ve: "Ey Allah'ın Resulü! Karım, benim yatağımda siyah bir çocuk doğurdu. Biz, asla aramızda siyah bulunmayan bir aileyiz dedi. Aleyhissalatu vesselam. "Senin develerin var mı?" diye sordu. Adam "Evet, var!" deyince: "Renkleri nedir?" diye sordu. Adam "Kızıl!" diye cevap verdi. Aleyhissalatu vesselam "Aralarında siyah da var mı?" dedi. Adam "Hayır!" deyince: "Peki boz deve var mı?" diye sordu. Adam "Evet var!" deyince: "Pekiyi bu nereden oldu?" diye sordu. Adam "Belki bir damara çekmiştir!" deyince: "Senin o oğlun da bir damara çekmiş olabilir!" buyurdular."
6584 nikah ÇOCUK YATAK SAHİBİNE AİT "Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, çocuğun yatak sahibine ait olduğuna hükmetmiştir."
6585 nikah ÇOCUK YATAK SAHİBİNE AİT "Ebu Ümame el-Bahili anlatıyor: "Resulullah aleyhissalatu vesselam: "Çocuk yatağa aittir, zaniye mahrumiyet (veya taşla öldürülmek) vardır" buyurdular."
6586 nikah KOCASINI ÜZEN KADIN "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bir kadın geldi, yanında iki de çocuğu vardı. Kadın bunlardan birini sırtına almış, diğerini de yediyordu. Aleyhissalatu vesselam onu görünce (takdirlerini) şöyle ifade buyurdular: "(Kadınlar çocuklarını karınlarında) taşırlar, doğururlar ve onlara merhamet beslerler. Bunlar bir de kocalarına eziyet vermeseler, namazlarını kılanlar cennete girerler!"
6587 nikah HARAM HELALİ HARAM KILMAZ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Haram, helali haram kılmaz."
6588 nikah TALAKTA ŞAKA YOK "Ebu Musa radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kısım insanlara ne oluyor da Allah'ın hududuyla oynarlar. Onlardan biri çıkıp: "(Ey kadın) seni boşadım, sana dönüş yaptım, seni boşadım" der."
6589 nikah HAMİLENİN İDDETİ DOĞUMLA BİTER "Zübeyr İbnu'l-Avvam radıyallahu anh'ın anlattığına göre: "Ümmü Külsüm Bintu Ukbe nikahı altında idi. Hanım, hamile olduğu halde kendisine: "Bir talakla nefsimi boş kıl!" diye talepte bulundu. Bunun üzerine o da hanımını bir talakla boşadı. Sonra namaza gitti. Döndüğünde hanımını doğum yapmış buldu. Zübeyr: "Bu kadına ne oluyor? O, beni aldattı, Allah da onu aldatsın!" dedi. Sonra Resulullah aleyhissalatu vesselam'a gidip durumu anlattı. Aleyhissalatu vesselam: "İddet süresi, beklenmedik bir anda sona ermiştir. Sen ona yeniden talip ol!" demiştir."
6590 nikah BOŞAMA HEDİYESİ "Hz. Aişe radıyallahu anha anlatıyor: "Amra Bintu'l-Cevn, zifaf için yanına geldiği vakit Resulullah aleyhissalatu vesselam'dan istiazede bulunmuştu. Aleyhissalatu vesselam da: "(Ey kadın!) Sen gerekten sığınılacak birisine (Allah'a) sığındın!" buyurup kadını hemen boşadı. Üsame veya Enes'e emredip ona razıkiyye (denilen beyaz keten kumaştan mamul) üç kat elbise verdi."
6591 nikah BOŞAMA HEDİYESİ "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kadın, kocasının kendisini boşadığını iddia eder ve bu iddiasına adil bir şahit de getirirse kocasından bu hususta yemin talep edilir. Boşamadım diye yemin ederse şahidin şehadeti batıl olur. Yeminden imtina ederse bu imtinası ikinci şahid yerine geçer."
6592 nikah MA'TUH, ÇOCUK VE UYUYANIN TALAKI "Ali İbnu Ebi Talib radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kalem çocuktan, mecnundan ve uyuyandan kaldırılmıştır."
6593 nikah MÜKREH VE UNUTANIN TALAKI "Ebu Zerr el-Gıfari radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimin hata, unutma ve mecbur edilme (ikrah) hallerini affetmiştir."
6594 nikah MÜKREH VE UNUTANIN TALAKI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri ümmetimden hata, unutma ve zorlanma(nın günahını) affetmiştir."
6595 nikah NİKAHDAN ÖNCE TALAK "Misver İbnu Mahreme radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce talak yoktur. Temellükten önce de azadlık yoktur."
6596 nikah NİKAHDAN ÖNCE TALAK "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Nikahtan önce boşama olmaz."
6597 nikah KADININ BOŞANMA TALEBİ MEKRUHTUR "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mazur bir sebep yokken kocasından boşanma talep eden kadın cennetin kokusunu bile bulamaz. Halbuki cennetin kokusu kırk yıllık yürüme mesafesinden duyulur."
6598 nikah KADININ BOŞANMA TALEBİ MEKRUHTUR "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Habibe Bintu Sehl, Sabit İbnu Kays, İbni Şemmas radıyallahu anhüma'nın nikahı altında idi. Sabit ise kısa boylu çirkin bir adamdı. Habibe, Aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Vallahi, Allah'tan korkmasam, kocam yanıma girince suratına tüküreceğim (o kadar nefret ediyorum)" der.Aleyhissalatu vesselam: "(Mehir olarak aldığın) bahçeyi geri verir misin?" dedi. Kadın "evet!" dedi.

Ravi der ki: "Kadın bahçeyi Sabit'e iade etti. Resulullah aleyhissalatu vesselam da onları ayırdı."
6599 nikah İLA "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam, hanımlarının hücrelerine bir ay girmemeye yemin etti. Böylece yirmidokuz gün onlardan ayrı kaldı. Otuzuncu akşam olunca yanıma girdi. Kendisine: "Sen yanımıza tam bir ay girmemeye yemin etmiştin" dedim. Parmaklarıyla işaret ederek: "Ay şöyledir" dedi (ve otuzu gösterdi). "Ay şöyledir!" diyerek (iki elinin) parmaklarını saldı. Üçüncüde bir parmağını tutup (yirmidokuzu gösterdi)."
6600 nikah İLA "Hz. Aişe anlatıyor: "Resulullah aleyhissalatu vesselam ilada bulundu. Sebebi de hediyesinin Zeyneb Bintu Cahş tarafından reddedilmiş olması idi. Bunun üzerine Aişe radıyallahu anha Aleyhissalatu vesselam: "Zeyneb senin hediyeni muhakkak küçümsemiş olmalı" dedi. Bunun üzerine öfkelenen Resul-ü Ekrem aleyhissalatu vesselam bütün kadınlarından ila etti (ayrı kalmaya yemin etti.)."
6601 lian Lİ'AN "İbnu Abbas radıyallahu anhüma anlatıyor: "Ensardan bir erkek, Beliclan'dan bir kadınlaevlendi ve zifaf yapıp, kadının yanında geceyi geçirdi. Sabah olunca: "Ben bu kadını bakire bulmadım!" dedi. Durum Resulullah aleyhissalatu vesselam'a intikal ettirildi. Resulullah, kızı çağırtıp meseleyi sordu. Kadın: "Hayır! Ben bakire idim!" dedi. Aleyhissalatu vesselam'ın emri üzerine müla'ane yaptılar. (Koca) kadına mehrini verdi."
6602 lian Lİ'AN "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dört sınıf kadın vardır ki, onlarla kocaları arasında müla'ane yapılmaz: Müslümanın nikahı altındaki hıristiyan kadın, müslümanın nikahı altındaki yahudi kadın, kölenin nikahı altındaki hür kadın, hür kişinin nikahı altındaki köle kadın."
6603 talak AZAD EDİLEN CARİYEDE MUHAYYERLİK "Hz. Aişe radıyallahu anha anlatıyor: "Berire üç hayız müddetince iddet beklemekle emrolundu."
6604 talak CARİYENİN İDDETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhisselatu vesselam buyurdular ki: "Köle kadının talakı ikidir, iddeti de iki hayız müddetidir."
6605 talak KÖLENİN BOŞAMASI "İbnu Abbas radıyallahu anhuma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'ın yanına gelerek: "Ey Allah'ın Resulü! Efendim beni köle kadını ile evlendirmişti. Şimdi de hanımla aramı ayırmak (boşandırmak) istiyor" dedi. Bunun üzerine Aleyhissalatu vesselam minbere çıkarak şu hitabede bulundu:

"Ey insanlar! Sizden birine ne oluyor ki, kölesini cariyesi ile evlendirip, sonra da aralarını ayırmak ister. Boşama yetkisi, şüphesiz kadının bacağını tutan (kocay)a aittir, (kölenin efendisine ait değildir)."
6606 yemin HZ.PEYGAMBER NASIL YEMİN EDERDİ? "Rifa'a İbnu Arabe el-Cüheni radıyallahu anh anlatıyor: "Allah huzurunda şehadet ederim ki, Resulullah aleyhissalatu vesselam'ın, and içtiği zaman kullandığı yemini şöyle idi: "Nefsimi kudret elinde tutan Zat-ı Zülcelal'e yemin ederim."
6607 yemin İSLAMDAN BAŞKA BİR DİNLE YEMİN ETMEK CAİZ DEĞİL "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir kimsenin: "Ben, öyleyse yahudi olayım!" diye yemin ettiğini işitmişti. Şöyle buyurdular: "Yahudilik ona vacib oldu!"."
6608 yemin ALLAH ADINA YEMİN EDİLİNCE RAZI OL "İbni Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, bir adamın kendi babası üzerine yemin ettiğini işitmişti, derhal müdahale ederek: "Babalarınız üzerine yemin etmeyin. Kim Allah üzerine yemin ederse doğru söylesin. Allah üzerine kendisi için yemin edilen de razı olsun (söylenene inansın, tasdik etsin). Allah üzerine edilen yemine razı olmayan (söyleneni tasdik etmeyen) kimse, Allah'a yakın (bir kul) değildir" buyurdular."
6609 yemin YEMİN GÜNAHA GİRMEK VEYA PİŞMAN OLMAKTIR "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yemin (sonuç ve netice itibariyle) ya günaha girmektir yahut da pişman olmaktır."
6610 yemin KEFARETİNİ ÖDEYİP YEMİNİ BOZ "Hz. Aişe radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim sıla-i rahmi koparma veya uygun olmayan (benzeri bir şey) hususunda yemin ederse, bu yeminden (meşru olan kurtuluşu) onun gereğini yerine getirmemektir."
6611 yemin YEMİN KEFARETİNDE KAÇ KİŞİ DOYURULUR? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam (yerine getirmediği yemini için) kefaret olarak bir sa' miktarı kuru hurma tasadduk etti. İnsanlara da böyle yapmalarını söyledi. Bunu bulamayana "yarım sa' buğday" takdir etti."
6612 yemin YEMİN EDENİ KURTARIN "Safvan İbnu Abdirrahman el-Kureşi anlatıyor: "Fetih günü babamı Aleyhissalatu vesselam'ın yanına getirdim ve: "Ey Allah'ın Resulü! Babama hicretten birpay ayır!" dedim. Resulullah: "Artık hicret kalmadı" buyurdular. Ben de gidip (Resulullah'ın hatırını hiç kırmadığı sevgili amcası) Abbas radıyallahu anh'ın yanına gittim, "Beni tanıdın mı?" dedim.

"Evet!" deyince, arzumu ona açtım, babama hicretten bir nasip ayırması için Resulullah nezdinde şefaatte bulunmasını rica ettim. Kabul etti ve Abbas, üzerinde cübbesi olmaksızın gömlekli olarak evinden çıktı (huzur-u nebeviye gelip: ) "Ey Allah'ın Resulü! Falancayı ve onunla aramızdaki (dostluğu) biliyorsun. O, size hicret üzere biat etmesi (ve böylece muhacir olma sevabından bir pay alması) için, babasını getirdi" dedi. Bunun üzerine Aleyhissalatu vesselam: "Artık hicret yok!" buyurdular. Abbas hazretleri: "(Bu adamın babası ile hicret şartıyla biat etmesi için) senin üzerine yemin ettim" dedi. Aleyhissalatu vesselam elini uzatıp adamın elini meshetti ve: "Amcamı yemininden kurtardım, hicret yoktur!" buyurdular."

"ALLAH'IN DİLEDİĞİ SONRA SENİN DİLEDİĞİN" DEMEK"
6613 yemin YEMİN EDENİ KURTARIN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz yemin edince sakın: "Allah'ın dilediği ve senin dilediğin" demesin. Lakin şöyle desin: "Allah'ın dilediği sonra senin dilediğin."
6614 yemin YEMİN EDENİ KURTARIN "Huzeyfe İbnu'l-Yeman radıyallahu anh anlatıyor: "Müslümanlardan bir adam r'üyasında ehl-i kitaptan birine rastlamış, o da kendisine: "Siz (müslümanlar) bir de Allah'a ortak koşmasanız ne iyi insanlarsınız. Ama şöyle diyerek (şirke düşüyorsunuz): "Allah'ın dilediği ve Muhammed'in dilediği."

Rüya sahibi bu gördüğünü gelip Resulullah'a anlattı. Aleyhissalatu vesselam da: "Vallahi ben sizin böyle söylediğinizi bilmiyordum. (Öyleyse bundan böyle) şöyle söyleyin: "Allah'ın dilediği, sonra Muhammed'in dilediği" buyurdular."
6615 yemin NEZRİNE UY "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek: "Ey Allah'ın Resulü! Ben Büvane nam mevkide bir deve kurban etmeye nezrettim" dedi. Aleyhissalatu vesselam: "İçinde cahiliyeden kalma bir şey var mı?" dedi. Adam: "Hayır!" deyince Resul-i Ekrem efendimiz: "Nezrini yerine getir!" buyurdu."
6616 yemin NEZRİNE UY "Meymune Bintu Kerdem el-Yesariyye radıyallahu anha'nın anlattığına göre: "Babasının terkisinde iken, babası Resulullah aleyhissalatu vesselam'la karşılaşır ve der ki: "Ben, Büvane nam mevkide deve kurban etmek üzere nezrettim." Aleyhissalatu vesselam: "Orada put var mı?" diye sorar. Babas: "Hayır!" der. Aleyhissalatu vesselam: "Öyleyse nezrini yerine getir!" emreder."
6617 yemin NEZİR BORCU İLE ÖLEN "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir kadın, Resulullah aleyhissalatu vesselam'a gelerek: "Annem öldü, üzerinde oruç nezri vardı, onu yerine getirmeden vefat etti" dedi. Resulullah aleyhissalatu vesselam: "Velisi ona bedel oruç tutsun!" buyurdular."
6618 Alım-Satım KAZANCA TEŞVİK "Mikdam İbnu Ma'dikerb ez-Zübeydi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kişi elinin emeğiyle kazandığından daha temiz bir kazanç elde etmemiştir. Kişinin nefsine, ailesine, çocuğuna ve hizmetçisine harcadığı sadakadır."
6619 Alım-Satım EMİN TACİR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Emin, dürüst, müslüman tacir, Kıyamet günü şehidlerle beraberdir."
6620 Alım-Satım SIHHAT NİMETİ "Muaz İbnu Abdillah İbni Hudeyb'in amcası radıyallahu anh anlatıyor: "Biz bir cemaatte idik. Başında ıslaklık olduğu halde Resulullah aleyhissalatu vesselam çıkageldi. Birimiz ona: "Bugün sizi iyi ve ferah görüyoruz" dedi. "Evet! Elhamdulillah öyledir!" buyurdular. Sonra halk zenginlik hususunda sohbete daldılar. Aleyhissalatu vesselam: "Muttaki için zenginliğin bir zararı yok!" buyurdular. Devamla: "Ancak dediler, sıhhat, muttaki için zenginlikten daha hayırlıdır. Gönül hoşluğu da bir nimettir."
6621 Alım-Satım MAİŞET TALEBİNDE İTİDAL "Ebu Humeyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Dünya talebinde mutedil olun. Çünkü herkes, kendisi için yaratılmış olana müyesserdir (kazanmaya hazırlanmıştır)."
6622 Alım-Satım HEM DÜNYA HEM AHİRET "Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Himmet yönüyle insanların en yücesi hem dünya hem de ahiret işine himmet gösteren mü'mindir."
6623 Alım-Satım HELAL HARAMLAR "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar Allah'a karşı muttaki olun ve (dünyevi) talepte mutedil olun. Zira, hiçbir kimse yoktur ki, (Allah'ın kendisine taktir ettiği) rızkını eksiksiz elde etmeden ölmüş olsun. Rızkı gecikse bile ona mutlaka kavuşacaktır. Öyleyse Allah'tan korkun ve talepte mutedil olun, (gayr-ı meşru yollara sapmayın), helal olanı alın, haram olanı terkedin."
6624 Alım-Satım KAZANÇ YOLUNU DEĞİŞTİRME "Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Meşru) bir işten (helal rızık) kazanan kimse o işe devam etsin"
6625 Alım-Satım RIZIK "Nafi anlatıyor: "Ben Şam ve Mısır'a ticaret malı gönderiyordum. Irak'a da gönderdim ve mü'minlerin annesi Hz. Aişe'nin yanına varıp kendisine: "Ey mü'minlerin annesi! Ben Şam'a ticarete gidiyordum, şimdi Irak'a gidiyorum" dedim. Bunun üzerine: "Böyle yapma! Sana ve eski ticaret yerine ne oldu? Zira ben, Resulullah aleyhissalatu vesselam'ın: "Allah Teala hazretleri, sizden birine bir ciheti rızkına sebep kılarsa, bu değişinceye veya güçleşinceye kadar onu terketmesin" buyurduğunu işittim" dedi."
6626 Alım-Satım SAN'ATLAR "Ebu Hureyre radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "İnsanların en çok yalan söyleyenleri boyacılar ve kuyumculardır."
6627 Alım-Satım MUHTEKİR KAYBEDER "Hz. Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Malını satışa arzeden rızka erer, muhtekir (pahalanması için satmayıp bekleten)de lanete uğrar."
6628 Alım-Satım İHTİKAR "Hz. Ömer radıyallahu anh anlatıyor: "Resullullah aleyhissalatu vesselam'ı işittim, buyurdular ki: "Müslümanlara bir gıda maddesinde ihtikarda bulunanı Allah Teala hazretleri cüzzam ve iflasa mahkum eder."
6629 Alım-Satım PARAYLA KUR'AN ÖĞRETİMİ "Ubey İbnu Ka'b radıyallahu anh anlatıyor: "Bir adama Kur'an öğretmiştim. Bana bir yay hediye etti. Bunu Resulullah aleyhissalatu vesselam'a haber verdim: "Eğer onu alırsan, ateşten bir yay almış olursun" buyurdular. Ben de geri iade ettim."
6630 Alım-Satım HACCAMIN KAZANCI HELAL Mİ? "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hacamat oldu ve bana emretti, ben de hacamat yapan zatın ücretini ödedim."
6631 Alım-Satım HACAMAT "Ukbe İbnu Amr radıyallahu anh anlatıyor: Resulullah aleyhissalatu vesselam hacamat edenin (bu işten) kazancını yasakladı."
6632 Alım-Satım ALIŞ-VERİŞTE MUHAYYERLİK "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki : "Satış her iki tarafın rızasıyla olur."
6633 Alım-Satım MEVCUT OLMAYAN ŞEY SATILAMAZ "Attab İbnu Esad radıyallahu anh'ın anlattığına göre: "Resulullah aleyhissalatu vesselamonu Mekke'ye gönderdiği zaman kendisini, satın alıp da henüz teslim alınmamış bir malın karından men etmiştir."
6634 Alım-Satım AKİBETİ MEÇHUL SATIŞ YASAK "İbnu Abbas radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Bey'-i garar'dan (yani tahakkuk edip etmeyeceği bilinmeyen akibeti meçhul satıştan) men etti."
6635 Alım-Satım PİYASAYA NARH KONAMAZ "Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam zamanında fiyatlar artmıştı. Halk müracaat ederek: "Ey Allah'ın Resulü fiyatları siz düzenleseniz!" dedi. Aleyhissalatu vesselam şu cevabı verdi: "Ben, sizden kimsenin kendisine yaptığım bir zulmü talep etmez olduğu halde aranızdan ayrılmayı diliyorum "
6636 Alım-Satım ALIŞ-VERİŞTE MÜSAMAHA "Osman İbnu Affan radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Gerek satıcı ve gerekse alıcı iken kolaylık gösteren kimseyi Allah cennete koydu."
6637 Alım-Satım PAZARLIK "Kayle Ümmü Beni Emmar radıyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam'ın yaptığı umrelerden birinde kendisine Merve'de yaklaştım ve: "Ey Allah'ın Resulü! Ben alıp satan bir kadınım. Bir şeyi satın almak istediğim zaman arzuladığımdan daha düşük bir fiyat teklif ediyorum. Sonra yavaş yavaş artırarak arzuladığım fiyata geliyorum. Bir şeyi satacağım zaman da, önce, almayı arzuladığım fiyattan daha yüksek bir fiyat teklif ediyor, sonra yavaş yavaş inerek arzuladığım fiyata geliyorum, (böyle yapmama ne dersin?)" dedim.

Şu cevabı verdi: "Ey Kayle, böyle yapma. Bir şey satın almak istedin mi, düşündüğün fiyatı söyle, sana verilsin veya verilmesin."

Aleyhissaltu vesselam sonra şunu söylediler: "Bir malı satmak istediğin zaman da versen de vermesen de (yüksek fiyat değil) satmak istediğin fiyatı söyle."
6638 Alım-Satım ALIŞ VERİŞ "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam güneş doğmazdan önce alış-veriş pazarlığı yapmaktan ve süt vermekte olan hayvanları kesmekten men etti."
6639 Alım-Satım AŞILANMIŞ HURMA MALI OLAN KÖLE SATILMIŞSA "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, müşteri (kendisine ait olmasını) şart koşmamış ise, (satılan) hurma ağaçlarının (başında bulunan) meyvesinin, ağaçları aşılayanın hakkı olduğuna ve keza, müşteri, (kölenin malının kendisine ait olmasını) şart kılmadığı taktirde, kölenin malının satıcıya ait olduğuna hükmetti."
6640 Alım-Satım TERAZİYİ AĞIR TUTUN "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Tarttığınız zaman tartınızı ağır yapın."
6641 Alım-Satım ÖLÇÜ-TARTI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, Medineye geldiği vakit, halk ölçü-tartı işinde insanların en kötüsü idi. Bunun üzerine Allah Teala hazretleri "Ölçü ve tartıda hile yapanların vay haline" diye başlayan sureyi indirdi, Bundan sonra ölçü ve tartıyı güzel yaptılar."
6642 Alım-Satım ALDATMA HARAMDIR "Ebu'l Hamra radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ı, yanında bir kap içinde bir miktar zahire satan bir adamın yakınlarından geçtiğini gördüm. Mübarek elini kabın içine sokup (kontrol ettikten sonra) adama: "Sen hile yapmışa benziyorsun. Bize hile yapan bizden değildir" buyurdu."
6643 Alım-Satım KABZEDİLMEYEN YİYECEK SATILAMAZ "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, biri satıcının biri de alıcının ölçekleri olmak üzere iki ölçekten geçmedikçe bir zahireyi satmayı yasakladı."
6644 Alım-Satım YİYECEKLERİN TARTILMASI BEREKET GETİRİR "Abdullah İbnu Büsr el-Mazini ve Ebu Eyyub radiyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam'ın: "Zahirenizi ölçünüz ki, sizin için bereketlensin" buyurdular."
6645 Alım-Satım ÇARŞILAR "Ebu Üseyd es-Saidi radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Nebit çarşısına gidip ona baktılar ve: "Burası size münasib bir çarşı değildir" buyurdular. Sonra bir başka çarşıya gidip baktılar. Yine: "Burası da size uygun bir çarşı değil" buyurdular. Sonra şu çarşıya döndü, içini dolaşıp (tedkik buyurdular) ve:

"İşte sizin çarşınız burasıdır! Sakın burası daraltılmasın ve burada (satış ve alış) yapanlardan vergi alınmasın" buyurdular."
6646 Alım-Satım ÇARŞILAR "Selman radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Kim sabah namazına giderse, iman bayrağıyla gitmiş olur. Kim de çarşıya giderse o da iblis bayrağıyla gitmiş olur" buyurdular."
6647 Alım-Satım ERKENDE BEREKET "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Allahın, ümmetim için perşembe günü ilk vaktin(de yapılan iş)i mübarek kıl" diye dua ettiler."
6648 Alım-Satım EFENDİMİZDEN DUA "İbnu Ömer radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam şöyle dua buyurdular: "Allahım, ümmetime, günün ilk vakitlerin(de yaptıkları iş)i bereketlendir."
6649 Alım-Satım SÜTÜ MEMEDE BIRAKILAN HAYVANIN SATIŞI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey insanlar! Muhaffele, yani müşteriyi aldatmak için sütü sağılmayıp memesinde kalan bir hayvanı satın alan kimse üç gün muhayyerdir. (Hayvanı bu esnada geri verebilir.) Eğer geri verecek olursa, hayvanla birlikte, sağdığı sütün iki mislini -veya sağılan sütünün (kıymetinin) bir mislini buğday olarak demişti- geri versin."
6650 Alım-Satım ALDATMA "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Doğru söyleyen ve doğruluğu (mucizelerle) tasdik edilen Ebu'l-Kasım aleyhissalatu vesselam üzerine şehadet ederim ki, O bize şöyle buyurdular: "Muhalleb (sütü memede hapsedilmiş) hayvanları satmak aldatmacadır ve aldatma işi hiçbir mü'mine helal olmaz."
6651 Alım-Satım KÖLENİN MUHAYYERLİĞİ "Semüre İbnu Cündüb radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Satılan) kölenin uhdesi (yani alıcısının muhayyerliği veya satıcısının zimmetinde olduğu müddet) üç gündür."
6652 Alım-Satım MALIN KUSURU SÖYLENİR "Vasile İbnu'l-Eska' radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kirn bir şeyi ayıbını açıklamadan satarsa daima Allah'ın gadabına ve meleklerin lanetine maruz kalır:"
6653 Alım-Satım MALIN KUSURU SÖYLENİR "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a esirler getirildiği zaman, aile efradını birbirinden ayırmak istemediği için hepsini bir kişiye verirdi."
6654 Alım-Satım SAYICA FAZLA HAYVANIN PEŞİN MÜBADELESİ "Hz. Enes radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam, mü'minlerin annesi Safiyye radıyallahu anha'yı yedi baş (cariye-köle) ile satın aldı."
6655 Alım-Satım FAİZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mirac gecesi, bir kavme uğradım ki, karınları evler gibi iri idi. Bu karınların içi yılanlarla dolu idi ve yılanlar dışardan gözüküyorlardı. Ben: "Ey Cibril bunlar kimlerdir?"diye sordum. "Bunlar faiz yiyenler!" dedi."
6656 Alım-Satım FAİZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Faiz yetrniş çeşit günaha sebeptir. En hafifi kişinin anasıyla zina yapması gibidir."
6657 Alım-Satım FAİZ "Abdullah (İbnu Mes'ud) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Faiz yetmişüç kapı (çeşit)dir: '"
6658 Alım-Satım FAİZ "Hz. Ömer radıyallahu anh anlatıyor: "Enson inen ayet, faizle ilgili olan ayettir. Resûlullah aleyhissalatu vesselam onu bize açıklamadan vefat etti. Öyleyse faizi de faiz şüphesi olan muameleyi de bırakın."
6659 Alım-Satım VERESİYEDE BELLİ MİKTAR BELLİ MÜDDET ŞART "Abdullah İbnu Selam radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip: "Yahudilerden bir aileyi kastederek "Falanın oğulları müslüman oldular. Ancak pek acıktılar, tekrar İslam'dan dönmelerinden korkuyorum" dedi. Aleyhissalatu vesselam: "Kimin yanında birşeyler var?" diye sordu. Yahudilerden biri: "Benim yanımda şu şu kadar nakit var, -zannedersem üçyüz dinar demişti- Falan ailenin bahçesinden (alınacak meyve için) şu fiyatla selem akdini yaparım)" dedi. Aleyhissalatu vesselam da: "Şu kadar vade ile şu fiyata" olur, "falan ailenin bahçesinden (elde edilecek meyve" kaydı) olmaz" buyurdu."
6660 Alım-Satım ORTAKLIK VE MUDÂRABE "Salih İbnu Süheyb, babası Süheyb (İbnu Sinan)'dan naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardır ki onlarda bereket vardır: "Belli bir vade ile olan satış, Mukaraza (denilen ortaklık çeşidi), satmak için değil, ev için buğday-arpa karışımı."
6661 Alım-Satım EVLADIN MALINDA BABANIN HAKKI "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Bir adam: "Ey Allah'ın Resûlü! Benim mal ve çocuğum var. Babam da malımı kökünden kurutmak, tüketmek ister" dedi. Aleyhissalatu vesselam: "Sen de malın da babana aitsiniz" buyurdular."
6662 Alım-Satım RASTLANAN SÜRÜ VE BAHÇEDEN İSTİFADE "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir çobanın (sürüsünün) yanına geldiğin vakit, ona üç kere nida et! (Çoban) cevap verirse ne ala, vermezse, fesada sebep olmadan (sürü sağıp götürmeden) sütünden iç. Bir bahçenin duvarına geldin mi, bahçe sahibini üç kere çağır. Cevap verirse ne ala, (kendinden isteyerek ihtiyacını gör), aksi taktirde fesada sebep olmadan yiyebilirsin."
6663 Alım-Satım RASTLANAN SÜRÜ VE BAHÇEDEN İSTİFADE "Ebu Hüreyre radıyallahu anh anlatıyor: "Bir sefer sırasında biz Resûlullah aleyhissalatu vesselam'la birlikkte idik. Derken, memeleri ida denilen bir bitki ile bağlanmış bir deve sürüsüne rastladık. (Sütten istifade için) sürüye yaklaştık. Resûlullah aleyhissalatu vesselam bizi çağırdı, hemen yanına gittik. "Bu develer müslüman bir aileye ait, bu onların zaruri gıdalarıdır ve Allah'tan sonra (muhtaç oldukları) bereketleri (hayırlı malları)dır. İçinde azıklarınız bulunan dağarcıklarınızın yanına vardığınızda, onların içindeki erzakınızın çalınmış olması sizi sevirdirir mi? Bunu adalete uygun bulur musunuz?" buyurdular. Ashab: "Hayır!" deyince: "İşte bu (sizin yapmak istediğiniz) de öyle bir iştir" buyurdu. Biz: "Yeyip içmeye muhtaç olursak ne dersiniz?" diye sorduk. Şu cevabı verdi: "Yiyin fakat taşımayın, için fakat taşımayın!"
6664 Alım-Satım DAVAR BESLEME "Ümmü Hani radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam bana "Koyun ve keçi edin. Zira onda bereket vardır" buyurdular."
6665 Alım-Satım DAVAR BESLEME "Urve el-Bariki radıyallahu anhüma, "Resûlullah aleyhissalatu vesselam'ın şu sözünü nakletmiştir: "Deve, sahipleri için bir izzet vesilesidir. Koyun ve keçi de berekettir. Hayır, Kıyamete kadar atın alnına bağlanmıştır."
6666 Alım-Satım DAVAR BESLEME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Koyun ve keçi cennet hayvanlarındandır."
6667 Alım-Satım DAVAR BESLEME "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zenginlere koyun-keçi edinmelerini emretti ve buyurdu ki: "Zenginlerin tavuk edinmeleri halinde, Allah, köylerin helak olmasına izin verir."
6668 Dava KAZA "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni Yemen'e gönderdi. "Ey Allah'ın Resûlü dedim. Sen beni gönderiyorsun. Halbuki ben gencim ve aralarında davalarını hükme bağlayacağım. Ben ise daha hükmetmeyi bilmiyorum!"

Ali devamla der ki: "Bunun üzerine Resûlullah eliyle göğsüme vurdu ve: "Allahım, kalbine hidayet, diline hakta sebat ver!" diye dua etti."

Ali der ki: "O günden sonra, iki kişi arasında verdiğim hiçbir hükümde tereddüt etmedim."
6669 Dava RÜŞVET "Abdullah (İbnu Mes'ud) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Halk arasında hüküm veren hiç kimse yoktur ki, Kıyamet günü bir melek ensesinden tutmuş olarak onu getirmesin. Sonra melek başını semaya kaldırır. Eğer (meleğe): "Onu at!" diyen olursa melek onu cehennemin öyle derin bir çukuruna atar ki, kırk yılda o çukurun dibine varabilir."
6670 Dava HAKİMİN HÛKMÜYLE HARAM HELAL OLMAZ "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki ben bir insanım. Sizden bazısı, delilini beyanda diğerlerine nazaran daha belagatlıdır. Bu sebeple, ben, kimin lehinde diğer kardeşimin hakkından bir parça kesersem, şüphesiz ona ateşten bir parça kesmiş olurum."
6671 Dava MAHKEMEDE YEMİN "Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yaş bir misvak çubuğu için bile olsa, şu minberimin yanında bile bile yalan yere yemin eden hiçbir köle ve cariye yoktur ki ona cehennem vacip olmasın."
6672 Dava ÇALINMIŞ MALINI BULANIN ALMA HAKKI "Semure İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin bir eşyası kaybolsa veya çalınsa, sonra bunu bir adamın satmakta olduğunu görse, o mala sahibi ehaktır. Onu satın almış olan kimse satandan bedelini geri alır."
6673 Dava BİRŞEYİ KIRAN HAKKINDA HÜKÜM "Beni Sûe kabilesinden bir adam anlatmıştır: "Ben Hz. Aişe radıyallahu anha'ya: "Resûlullah aleyhissalatu vesselam'ın ahlakını bana haber ver!" demiştim. Şu cevapta bulundu: "Sen Kur'an'ın "Ve hiç şüphesiz sen pek yüce bir ahlak üzerindesin" (Kalem 4) ayetini okumadın mı?" (Aişe radıyallahu anha sözüne devamla) dedi ki: "Resûlullah aleyhissalatu vesselam (bir gün) ashabıyla birlikte (hücremde) idiler. Kendisine yemek yapmıştım. Hafsa da yemek yapmıştı. Ama yemeği hazırlamada Hafsa benden önce davrandı. Ben cariyeme: "Git Hafsa'nın yemeğini dök!" dedim. O(nun cariyesi) yemeği Resûlullah aleyhissalatu vesselam'ın önüne tam koyacağı sırada cariyem yetişip ona vurdu ve tabak kırıldı, yemek ortalığa dağıldı. Resûlullah çabuk davranıp (kırıkları) bir araya getirdi, deri sofra üzerine dökülen yemekleri topladı ve (ashabıyla) yediler. Sonra Resûlullah aleyhissalatu vesselam benim kabımı (kırılana bedel, içindeki yemekle birlikte) Hafsa'ya gönderdi ve: "Kırılan kabınız yerine bu kabı alınız, içerisindeki yemeği de yiyiniz" buyurdu." Aişe devamla der ki: "Ben işlediğim (bu densizliğe hak ettiğim gücenmenin izini) Resûlullah aleyhissalatu vesselam'ın mübarek yüzlerinde hiç görmedim."
6674 Dava HATILINI KOMŞU DUVARA SAPLA "İkrime İbnu Seleme'den rivayet edildiğine göre: "Belmuğire'den iki kardeşten biri duvarının üzerine hatıl koydurmamaya köle azad etmek üzere yemin etti. Sonra Mücemmi' İbnu Yezid ile ensardan birçok kimse yanına gelip:

"Şehadet ederiz ki, Resûlullah aleyhissalatu vesselam: "Hiçbiriniz komşusunun hatılını duvarına saplamasına mani olmasın" buyurdu" dediler. Adamcağız bunun üzerine: "Ey kardeşim! Senin lehinde benim aleyhimde hüküm verilmiş oldu. Ben (koydurmayacağım diye köle azadı üzerine) yemin etmiştim. Bari, sen benim duvarımın yanına bir direk koy ve hatılını bu direk üzerine at (böylece benim de yeminim bozulmasın)" dedi."
6675 Dava HATILINI KOMŞU DUVARA SAPLA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse, duvarına, komşusunun hatıl saplamasına mani olmasın."
6676 Dava YOLUN GENİŞLİĞİNDE İHTİLAF OLURSA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yolun (genişliği hususunda) ihtilafa düşerseniz yedi zira' yapın."
6677 Dava ZARARA ZARARLA MUKABELE YOK "Ubade İbnu's-Samit ve İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle hükmetmiştir: "Zarara sokmak ve zarara karşı zarar vermek yoktur."
6678 Dava ZİLYED "Cariye (İbnu Zafer el-Hanefi) radıyallahu anh anlatıyor: "Bir grup insan, aralarında yer alan ve sazlıktan mamul bir çardağın mülkiyeti hakkındaki ihtilaflarını çözdürmek üzere Resûlullah aleyhissalatu vesselam'a başvurdular. Aleyhissalatu vesselam, onlara, meselelerini çözmesi için Huzeyfe radıyallahu anh'ı gönderdi. Huzeyfe gidince, kulübe kamışlarını bağlayan ipin tesbit edildiği yere daha yakın olanlar lehinde hükmetti. Huzeyfe, Aleyhissalatu vesselam'ın yanına dönünce nasıl hükmettiğini haber verdi. Aleyhissalatu vesselam: "İsabet ettin ve güzel hükmettin!" buyurarak taktirlerini ifad etti."
6679 Dava KÂİF "İbnu Abbas radıyallahu anhüma anlatıyor: "Kureyşliler kahine bir kadına gelip: "(Hz. İbrahim aleyhisselam'ın ayak izinin bulunduğu bilinen Makam-ı İbrahim'deki taşı kastederek) şu makam sahibine, iz yönüyle en çok benzeyeni bize bildir!" dediler. Kahine:

"Suyun sürüklediği kum kadar ince olan şu toprak üzerine bir bez yayıp sonra da üzerinden yürürseniz, ben istediğinizi haber veririm!" dedi. Söylendiği gibi bir bez yaydılar, sonra halk üzerinde yürüdü. Kahine kadın Resûlullah aleyhissalatu vesselam'ın ayak izini görünce: "Ona benzemede bu, en ileri olanınız!" dedi. Bu hadiseden sonra yirmi yıl-veya Allah'ın dilediği-kadar bir zaman geçince Allah Teala hazretleri, Muhammed Mustafa'yı peygamber olarak gönderdi."
6680 Dava ÇOCUĞA EBEVEYN HAKKINDA MUHAYYERLİK "Abdülhamid İbnu Seleme'nin dedesi radıyallahu anh anlatıyor: "(Boşanan) annesi ile babası, kendisini yanında tutmak hususunda ihtilafa düşerek, Resûlullah aleyhissalatu vesselam'a başvurdular. Bunlardan biri kafir, diğeri müslüman idiler. Aleyhissalatu vesselam çocuğu (anne veya babadan birini seçmede) muhayyer bıraktı. Çocuk kafir olanı tercih etmişti ki, Aleyhissalatu vesselam: "Allahım, onu doğruya yönelt!" diye dua buyurdu. Bunun üzerine çocuk müslüman olana yöneldi. Böylece çocuğu müslüman olana verdi."
6681 Dava MALINA ZARAR VERENE TASARRUF YASAĞI "Muhammed İbnu Yahya İbnu Habban radıyallahu anh anlatıyor: "O benim dedem Munkız İbnu Amr'dır. (Bir savaşta başından derin bir yara almıştı. Bu yara onun dilini kırmıştı (normal konuşamıyordu). Buna rağmen o, ticareti bırakmamıştı. Alış-verişte hep aldatılırdı. Bunun üzerine Resûlullah aleyhissalatu vesselam'a gelerek durumunu anlattı. Aleyhissalatu vesselam, "Sen alış-veriş edince: "(Dinimizde) aldatma yok!" de! Ayrıca sen, satın aldığın her malı geri verme hususunda üç geceye kadar muhayyersin. (Bu üç günlük muhayyerlik müddetinden) sonra rızan varsa malı tut, yoksa malı sahibine geri ver" buyurdu."
6682 Dava MÜFLİS "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Muaz İbnu Cebel radıyallahu anh'ı alacaklılarından kurtardı. Sonra onu Yemen'e amil (vali) olarak yolladı. Bunun üzerine Hz. Muaz şöyle dedi: "Resûlullah aleyhissalatu vesselam, (elimde mevcut) malımla beni borçlardan halas etti, sonra da Yemen'e amil tayin etti."
6683 Dava ŞAHİTLİK İSTENMEDEN ŞEHADET "Cabir İbnu Semüre radıyallahu anh anlatıyor: "Hz. Ömer radıyallahu anh bize Cabiye'de hitap etti ve dedi ki: "Resûlullah aleyhissalatu vesselam, tıpkı benim sizin aranızdaki şu kalkmam gibi bizim aramızda hitap için ayağa kalktı ve dedi ki: "Ashabım, bunları takip edenler (tabiin) ve onları da takip edenler (etbauttabiin) hakkında bana riayetkar olun (benim hatırım için onlara da saygılı olun). Onlardan (Etbauttabiinden) sonra yalan yaygınlaşacak, öyle ki, kişi kendisinden şahitlik istenmediği halde şehadette bulunacak, yemin talep edilmediği halde yemin edecek."
6684 Dava BORÇLARDA ŞEHADET "Ebu Saidi'l-Hudri radıyallahu anh, Bakara suresinin (mealen) "Ey iman edenler! Birbirinize belirli bir müddet için borçlandığınız zaman!" diye başlayan (ve müdayene ayeti olarak bilinen ve Kur'an-ı Kerim'in en uzun ayeti olan Bakara suresinin 282. ayetini) "...Eğer bazınız bazınıza güvenirse -yani borcu, sened, şahidler veya rehinle tevsik etmeye gerek duymazsa- kendisine güvenilmiş olan borçlu kimse borcunu ödesin..." ayetine gelince: "Bu ayet, bundan önceki ayeti neshetti" dedi"."
6685 Dava ŞAHİDLİĞİ CAİZ OLMAYANLAR "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam dinine göre) hain erkek ve haine kadının, müslüman iken hadd cezasına çarpılan kimsenin şahidliği makbul değildir. Keza kin ile husumet sahibinin kin beslediği kimse aleyhine şahidliği caiz değildir."
6686 Dava TEK ŞAHİD VE YEMİNLE HÜKÜM "Sürrak radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir erkeğin şahitliğini ve talibin (davacının) yeminini geçerli saydı."
6687 Dava YALAN ŞAHİTLİK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yalancı şahidin ayakları, (daha şehadet mahallinden) ayrılmadan Allah Teala hazretleri ona cehennemi vacip kılar."
6688 Dava EHLİ KİTABIN BİRBİRİNE ŞAHİTLİĞİ "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Ehl-i Kitab'ın birbirlerine şahitlik etmelerine izin verdi."
6689 Hibe ÖMRÂ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömra(nın mal sahibininmenfaatine bir yönü) yoktur. Kim bir malı ömra kılarsa artık o mal, ömra kılana aittir."
6690 Hibe HİBEDEN DÖNME "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bağışını geri alan kimsenin durumu şu köpeğin durumu gibidir: Yalını yer, iyice doyunca kusar. Sonra kusmuğuna tekrar dönüp onu yer."
6691 Hibe SEVAP ÜMİDİYLE HİBE "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi, karşılığı verilmediği müddetçe hibesini geri alma hakkına sahiptir."
6692 Hibe KOCADAN İZİNSİZ KADININ HİBESİ "Ka'b İbnu Malik'in anlattığına göre: "Hanımı, kendine ait bir zinet eşyasını Resûlullah aleyhissalatu vesselam'a götürüp: "Ben bunu tasadduk ediyorum" demiştir. Aleyhissalatu vesselam kendisine: "Kadının kendi malından (da olsa) bağışı kocasının izni olmadan caiz değildir. Acaba sen Ka'b'den izin aldın mı?" demiştir. Hanım "Evet!" deyince, hanımın kocası Ka'b İbnu Malik'e (bir adam göndererek): "Sen Hayre'ye zinetini tasadduk etmesine izin verdin mi?" diye sordurmuş, Ka'b: "Evet!" deyince Resûlullah aleyhissalatu vesselam kadının hibesini kabul buyurmuştur."
6693 sadaka SADAKA ETTİĞİ ŞEYİ SATIN ALABİLİR Mİ? "Zübeyr İbnu'l-Avvam radiyallahu anh'ın anlattığına göre, "Kendisi gamr veya gamra denilen bir atı hibe olarak vermiş, sonra o attan olduğu söylenen erkek veya dişi bir tayın satışa arzedildiğini görmüş, tayı satın almayı bırakmıştır."
6694 sadaka SADAKA ETTİĞİ ŞEY VERASETLE GELİRSE "Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Bir adam Resulullah aleyhissalatu vesselam'a gelerek;: "Ben bahçemi anneme vermiştim. Şimdi o vefat etti. Benden başka da varis bırakmadı (bahçeye varis olabilir miyim?)" dedi. Resulullah aleyhissalatu vesselam şu cevabı verdi: "Senin sadakan tam oldu. Bahçen tekrar sana rücu etti."
6695 sadaka SADAKA ETTİĞİ ŞEY VERASETLE GELİRSE "Ebu Umame ve Enes İbnu Malık radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam: "Ariyet, sahibine döner, minha (intifası bağışlanan mal) sahibine iade edilir" buyurdular."
6696 Borç HAVALE "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Borcunu ödemeye muktedir olan kimsenin özürsüz olarak ödemeyi geciktirmesi zulûmdür. Sen alacaklı durumda iken (alacağın) varlıklı ve güvenilir bir kimseye havale edilirse, bu havaleyi kabullen."
6697 Borç ÖDEME NİYETİYLE BORÇLANAN "Abdullah ibnu Ca'fer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Borç, Allah'ın hoşlanmadığı bir şeye ait olmadığı müddetçe, Allah-u Zülcelal hazretleri, borcunu ödeyinceye kadar borçlu ile birliktedir."

Ravi der ki: "Abdullah İbnu Ca'fer, vekil harcına derdi ki: "Git, benim için borç al. Zira ben, Resûlullah'tan bu hadisi işittikten sonra Allah'ın benimle olmadığı bir gece geçirmekten hoşlanmam."
6698 Borç ÖDEME NİYETİYLE BORÇLANAN "Süheyb el-Hayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim ödememek kastıyla borca girerse Allah'ın huzuruna hırsız olarak çıkar."
6699 Borç ÖDEMEME NİYETİYLE BORÇLANAN "İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üzerinde bir dinar veya bir dirhemlik borçla ölen kimsenin borcu, onun hayır ve hasenatından ödenir. Orada (mahşer yerinde) ne dinar ne de dirhem vardır."
6700 Borç BORÇTA CİDDİYET "Büreyde el-Eslemi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir borçluya mühlet verirse, her gün için bir sadaka sevabı kazanır. Kim onun borcunu vadesi geldikten sonra tehir ederse, tehir ettiği müddetçe, her geçen gün (alacağı mal kadar) sadaka yazılır."
6701 Borç BORÇLUYA MÜHLET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bir hak sahibine: "Sen hakkını (borçludan) imkan nisbetinde günahlara girmeden al" buyurdular."
6702 Borç BORCUNU İSTEMEDE ANLAYIŞ "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam gelerek Resûlullah aleyhissalatu vesselam'dan bir alacağını veya bir hakkını talep etti. Bunu yaparken nezakete uymayan bazı yakışıksız söz sarfetti. Resûlullah'ın ashabı adama dersini vermek istediler. Ama Resûlullah aleyhissalatu vesselam müsaade etmeyip: "Bırakın! Zira alacaklı kimsenin, hakkını alıncaya kadar borçlu üzerinde söz hakkı vardır" buyurdular."
6703 Borç HAK SAHİBİ SÖZ SAHİBİDİR "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Bir bedevi Resûlullah aleyhissalatu vesselam'a gelerek, Efendimizin uhdesinde bulunan alacağını istedi ve bunu yaparken sert davrandı. Hatta: "Borcunu ödeyinceye kadar seni taciz edeceğim" dedi. Ashab-ı Kiram hazretleri bedeviyi azarlayıp: "Yazık sana! Kiminle konuştuğunu bilmiyorsun galiba!" dediler. Adam: "Ben hakkımı talep ediyorum" dedi. Aleyhissalatu vesselam, ashabına: "Sizler niçin hak sahibinden yana değilsiniz?" buyurdu ve Havle Bintu Kays radıyallahu anha'ya adam göndererek: "Sende kuru hurma varsa benim borcumu ödeyiver. Hurmamız gelince borcumuzu sana öderiz" dedi. Havle: "Hay hay! Babam sana kurban olsun Ey Allah'ın Resûlü!" dedi. Kadın, Resûlullah'a borç verdi, O'da bedeviye olan borcunu kapadı ve ayrıca yemek ikram etti. (Bu tavırdan memnun kalan) bedevi: "Borcunu güzelce ödedin. Allah da sana mükafaatını tam versin" diye memnuniyetini ifade etti: Aleyhissalatu vesselam da: "İşte bunlar (borcunu hakkıyla ödeyenler) insanların hayırlılarıdır. İçindeki zayıfların, incitilmeden haklarını alamadıkları bir cemiyet iflah olmaz" buyurdular."
6704 Borç ÖDÜNÇ VERME "Kays İbnu Rûmi merhum anlatıyor: "Süleyman İbnu Üzüna, Alkame'ye, ödeneği gelme zamanına kadar bin dinar borç vermişti. Ödeneği çıkınca, borcunu ondan istedi ve sert davrandı. O da hemen ödedi, ancak Alkame Süleyman'a kızmıştı. Birkaç ay durup yanına geldi: "Ödeneğim gelinceye kadar bana bin dirhem ver!" dedi. Süleyman yine: "Pekala! Memnuniyetle!" dedi (ve ailesine yönelerek:) "Ey Ümmü Utbe! Şu yanındaki mühürlü keseyi getir!" diye seslendi. Kadın keseyi getirdi. Süleyman, Alkame'ye:

"Vallahi işte ödediğin dirhemler! Ben bunlardan tek dirhemi yerinden kımıldatmadım!" dedi. Bunun üzerine Alkame:

"Allah babandan razı olsun. O halde alacağını tahsil için bana olan o kaba davranışın sebebi neydi?" dedi. Süleyman:

"Senden işittiğim hadisler!" cevabını verdi.

"Benden ne işitmiştin?"

"Sen İbnu Mes'ud radıyallahu anh'dan naklen Resûlullah aleyhissalatu vesselam'ın: "Bir müslümana bir şeyi iki kere borç olarak veren hiçbir müslüman yoktur ki, onun bu davranışı, o şeyi bir kere sadaka etmiş gibi sevap olmasın!" buyurmuştur.

Bunun üzerine Alkame: "Evet, İbnu Mes'ud bana böyle haber vermişti!" diye te'yid etti."
6705 Borç ÖDÜNÇ VERME "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Miraç gecesinde cennetin kapısı üzerinde şu ibarenin yazılı olduğunu gördüm: "Sadaka on misliyle mükafaatlandırılacaktır. Ödünç para onsekiz misliyle mllükafaatlandırılacaktır." Ben: "Ey Cibril! Ödünç verilen şey ne sebeple sadakadan daha üstün oluyor?" diye sordum." "Çünkü dedi, dilenci (çoğu kere) yanında para olduğu halde sadaka ister. Borç isteyen ise, ihtiyacı sebebiyle talepte bulunur."
6706 Borç ÖDÜNÇ VERME "Yahya İbnu Ebi İshak el-Hünai anlatıyor: "Hz. Enes radıyallahu anh'a: "Bizden bir adam, (din) kardeşine borç olarak mal verir. Sonra malı alan kimse borç verene bir hediyede bulunur (bu hususta ne dersin?)" diye sordum. Enes bana şu cevabı verdi: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz bir malı borç verse, sonra alan da veren kimseye bir hediye vermek veya bineğine bindirmek istese, sakın o hediyeyi almasın, bineğine de binmesin. Eğer aralarında borç alıp-vermezden önce böyle (dostane) muameleler olmuşsa o başka."
6707 Borç ÖLÜNÜN BORCUNU ÖDEME "Said İbnu'l-Atval radıyallahu anh'ın anlattığına göre: "Kerdeşi ölmüş ve üçyüz dirhem mal ve geride bakıma muhtaç horanta bırakmıştır. Der ki: "Ben bu parayı ailesine harcamayı arzu ettim. Aleyhissalatu vesselam: "Kardeşin borcundan dolayı hapsedilmiştir. Borcunu sen ödeyiver" buyurdu. Sa'd da: "Ya Resûlullah! Ben onun yerine borcunu ödedim. Yalnız bir kadının iddia edip şahitlendiremediği iki dinarı ödemedim" dedi. Bunun üzerine Resûl-i Ekrem aleyhissalatu vesselam Sa'd'a: "Sen kadına iddia ettiğini ver. Çünkü kadın gerçeği söylemektedir" buyurdu."
6708 Borç ÜÇ BORCU ALLAH ÖDER "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, borç sahibi (ödemeden) ölünce, borcu Kıyamet günü ondan alınır. Fakat şu üç sebeple borçlanan kimse bu hükmün dışındadır:

1. Adamın gücü Allah yolunda (savaşta) zayıflar, o da Allah düşmanına ve kendi düşmanına karşı kuvvetlenmek için borçlanır.

2. Bir adamın yanında bir müslüman ölür, onu kefenleyip gömecek parası olmaz, bu maksatla borçlanır.

3. Bir adam, bekarlık sebebiyle nefsinden Allah'a karşı korku hisseder. Dinine zarar gelir endişesiyle (borçlanarak) evlenir. Allah Teala hazretleri, Kıyamet günü, bunların borçlarını kendisi öder."
6709 rehin HZ. PEYGAMBERİN ZIRHI REHİNE İDİ "Esma Bintu Yezid radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, zırhını bir yahudinin yanında, bir miktar zahire mukabili rehine bırakılmış olarak vefat etti."
6710 rehin HZ. PEYGAMBERİN ZIRHI REHİNE İDİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam vefat ettiği zaman, zırhı, otuz sa' arpa mukabili bir yahudiye rehin bırakılmıştı."
6711 rehin REHİN GERİ ALINIR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rehin, (borcun ödenmesiyle) geri alınabilir."
6712 muzâra'a İŞÇİNİN ÜCRETİ "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İşçiye ücretini, teri kurumadan önce veriniz."
6713 muzâra'a KARIN TOKLUĞUNA ÜCRET "Utbe İbnu'n-Nüder anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında idik. Ta-sin-mim suresini okudu. Hz. Musa aleyhisselam'ın kıssasına gelince: "Hz. Musa, fercinin iffeti (Hz. Şuayb'ın kızıyla evlenme) ve karnının doyurulması mukabilinde sekiz veya onyıl işçi olarak çalışmayı kabullendi" buyurdu."
6714 muzâra'a KARIN TOKLUĞUNA ÜCRET "Ebu Hureyre radıyallahu anh anlatıyor: "Yetim olarak büyüdüm, fakir olarak hicret ettim. Karnımı doyurma ve (yolculuk) sırasında bazan binerek ayağımı dinlendirme nöbeti karşılığında İbnetu Gazvan'a işçi oldum. Konakladıkları vakit onlara odun topluyordum. Bindikleri zaman da develerini yürütmek için ezgi söylerdim. İslam dinini bir nizam, Ebu Hureyre'yi de imam (idareci) kılan Allah'a hamdolsun."
6715 muzâra'a BİR KOVA SU BİR HURMAYA "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a (bir ara) maddi darlık isabet etti. Bu duruma Ali muttali oldu. Hemen çıkıp, Resûlullah aleyhissalatu vesselam'ın ihtiyacını görecek bir gelir temini için iş aradı. Derken bir yahudiye ait bir bahçeye uğradı. Adama her kovası bir kuru hurmaya onyedi kova su çıkarıverdi. Yahudi de hurmasından onun için onyedi tane acve (denilen iyi hurma) seçip verdi. Ali radıyallahu anh bunları Resûlullah'a getirdi."
6716 muzâra'a BİR KOVA SU BİR HURMAYA "Hz. Ali radıyallahu anh anlatıyor: "Ben bir hurma mukabilinde bir kova su çıkarırdım ve hurmanın iyi, kuru olmasını şart koşardım."
6717 muzâra'a BİR KOVA SU BİR HURMAYA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Ensardan bir zat gelip: "Ey Allah'ın Resûlü! (Bugün) renginizi niye değişmiş görüyorum?" diye sordu. Aleyhissalatu vesselam: "Açlıktan" buyurdular. Ensari hemen evine döndü. Ama evinde (ikram edecek) birşey bulamadı. Yiyecek aramaya çıktı. Derken hurmalık sulayan bir yahudiye rastladı: Yahudiye: "Hurmalığını ben sulayayım ne dersin?" dedi. O da: "Pekala!" dedi. Ensari: "Her kovaya bir hurma!" dedi ve hurmanın içi kararmış, sertleşmiş ve adileşmiş olmamasını şart koştu, iyi hurmadan alacağını söyledi. Sonra iki sa' hurma yapacak miktarda su çıkardı ve aldığı hurmayı Resûlullah aleyhissalatu vesselam'a getirdi."
6718 muzâra'a ÜÇTE BİRE, DÖRTTE BİRE MUZÂRA'A "Tavus'un anlattığına göre: "Muaz İbnu Cebel radıyallahu anh, Resûlullah aleyhissalatu vesselam, Hz. Ebu Bekr, Hz.Ömer ve Hz. Osman zamanlarında araziyi, (mahsulünü) üçte bir, dörtte bir karşılığında kiraya vermiştir. Bu kiralama işi, (o zamandan) şu günümüze kadar tatbik edilegelmiştir."
6719 muzâra'a HURMA VE ÜZÜM ORTAKLIĞI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber arazisini, hurmalıklarıyla, tarlalarıyla mahsulün yarısı mukabilinde eski ahalisine (yahudilere müzaraa usulüyle) verdi."
6720 muzâra'a HURMA VE ÜZÜM ORTAKLIĞI "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Hayber'i fethedince orayı yarıya ortağa verdi."
6721 muzâra'a MÜSLÜMANLAR ÜÇ ŞEYDE ORTAK "Hz. İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlar üç şeyde ortaktırlar: Suda, otta, ateşte. Bunlardan alınacak bedel de haramdır."

Ebu Said dedi ki: "Sudan maksad) akarsudur.."
6722 muzâra'a MÜSLÜMANLAR ÜÇ ŞEYDE ORTAK "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Üç şey vardırki (istenince) vermemezlik edilmez: Su, ot ve ateş."
6723 muzâra'a MÜSLÜMANLAR ÜÇ ŞEYDE ORTAK "Hz. Aişe radıyallahu anha anlatıyor: "Ey Allah'ın Resulü!" dedim, verilmemesi caiz olmayan şey nedir?"

"Su, tuz ve ateş!" buyurdular. Ben tekrar: "Ey Allah'ın Resulü dedim. Evet suyu anladık öyledir, ama tuz ve ateş niye öyledir?" dedim. Şu cevabı verdi:

"Ey Humeyra! Kim (isteyene) ateş verirse, bu ateşin pişirdiği her şeyi tasadduk etmiş gibi sevap kazanır! Kim de tuz verirse, o dabu tuzuntatlandırdığı her şeyi tasadduk etmiş gibi olur. Kim su bulunan yerde bir müslümana bir içimlik su içirirse sanki bir köle azad etmiş gibi olur, suyun bulunmadığı yerde içirirse, onu ihya etmiş gibi olur."
6724 muzâra'a OTA MANİ OLMAK İÇİN SUYA MANİ OLUNMAZ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Suyun fazlası esirgenmez. Kuyunun (ihtiyaçtan) artan kısmı da esirgenmez."
6725 muzâra'a AKAR SUYUN KULLANIMINDA SIRA "Salebe İbnu Ebi Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mehzur (isimli derenin) suyu (ile arazilerin sulanması sırası) hususunda şu hükmü verdi:

"(Arazisi) yukarıda olan kimse (arazisi) aşağıda olan kimsenin üstündedir (yani önce o sular). Yukarıdaki kimse (arazisini), su, ayak topuklarına varıncaya kadar sular, sonra suyu kendisinden aşağıda olana salıverir."
6726 muzâra'a AKAR SUYUN KULLANIMINDA SIRA "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, hurmalıkların akar su ile sulanmaları hususunda şöyle hükmetti: "Suyun başından itibaren önce üsttekiler aşağıdakilerden önce sular. Su ökçeye (çıkacak kadar akmaya) bırakılır. Sonra su bitişikteki aşağıya bırakılır. Bahçeler bitinceye veya su tükeninceye kadar böyle yapılır."
6727 muzâra'a SUYUN TAKSİMİ "Kesir İbnu Abdillah İbni Avf el-Müzeni'nin dedesi (Amr İbnu Avf) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sulama gününde önce atlardan başlanmalıdır."
6728 muzâra'a KUYUNUN HARİMİ "Abdullah İbnu Muğaffel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (sahipsiz bir arazide) bir kuyu kazarsa, kendi hayvanlarına yatak olmak üzere kırk ziralık mesafe onun olur."
6729 muzâra'a AĞACIN HARİMİ "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir hurma bahçesinde, bir adama ait bir, iki, üç hurma ağacı hususunda hüküm verdi. Bahçe sahibi ile bu birkaç ağacın sahipleri, bahçedeki hakları hususunda ihtilaf etmişlerdi. Aleyhissalatu vesselam, bu münferid ağaçlardan her biri için, dipten itibaren dalının uzandığı yere kadar ağacın harimi sayılacağına hükmetti."
6730 muzâra'a AĞACIN HARİMİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hurma ağacının harimi onun dallarının uzunluğu kadardır."
6731 muzâra'a AKARINI SATAN, PARASINI MİSLİNE YATIRSIN "Sa'id İbnu Hureys radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ev veya akar satıp elde ettiği parayı aynı cins (bir mülk)'e yatırmazsa, bu kimse, aldığı bedelin hakkında mübarek kılınmamasına müstehak olur."
6732 muzâra'a AKARINI SATAN, PARASINI MİSLİNE YATIRSIN "Huzeyfe İbnu'l-Yeman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir ev satar da aldığı parayı emsaline yatırmazsa, o para, kendisine mübarek kılınmaz."
6733 Arazi ARAZİYİ SATIŞTA KOMŞUYA HABER VER "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin arazisi olur da satmak isterse, önce komşusuna arzetsin."
6734 Suf'a HUDUD BELİRİRSE SUF'A YOK "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam taksim edilemeyen malda suf'a hakkı tanıdı. Eğer (taşınamaz mal taksim edilip) hududlar belli olursa artık suf'a hakkı yoktur."
6735 Suf'a SUF'A TALEBİ "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Suf'a (hakkı) devenin bağlı bulunduğu ipi çözmek gibidir (ipi çözülen deve kaçırıldığı gibi, kullanılmayan suf'a hakkı da kaçırılır)."
6736 Suf'a SUF'A TALEBİ "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir ortak diğer bir ortaktan önce (üçüncü bir ortagın hissesini suf'a yoluyla) satın aldığı zaman, diğer ortağın, hisseyi satın alan ortağa karşı suf'a hakkı yoktur. Buluğ çağına varmamış ortak ve gaib (yani hazır bulunmayan) ortak için de suf'a hakkı yoktur."
6737 lukata(buluntular) YİTİK, BULANA HELAL DEĞİL "Abdullah İbnu's-Sıhhir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanın yitirdiği (herşey) ateş alevidir."
6738 müdebber MÜDEBBER "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Müdebber (efendisi ölünce azad edilecek olan) köle, sülüs (yani sahibinin terekesinin üçte birin)den olmak üzere muteberdir."
6739 ümmü veled ÜMMÜ VELED "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kimin cariyesi, kendisinden bir çocuk doğurmuşsa, o cariye (ümmü veled olur ve) kendisinin vefatından sonra hür olur."
6740 ümmü veled ÜMMÜ VELED "İbnu Abbas radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanında (oğlu) İbrahim'in annesi zikredilmişti. Aleyhissalatu vesselam: "Onu, oğlu İbrahim azad etti! buyurdular."
6741 ümmü veled ÜMMÜ VELED "Hz. Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam aramızda hayatta iken, cariyelerimizi ve çocuklarımızın annesi olan cariyelerimizi satardık, bunda bir beis görmezdik."
6742 mutakebe MUKATEBE "Amr İbnu Şu'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle yüzyirmi okiyye üzerinden mukatebe yapılan bir köle, bütün borcunu ödese de on okiyyelik (az bir şey dahi kalsa) o yine köledir."
6743 mutakebe MUKATEBE "Ümmü Seleme radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Siz kadınlardan birinin mukatebe yaptığı bir köleniz varsa, köleniz ödeyeceği meblağa sahip olduğu andan itibaren onun yanında örtünmeniz (kaç-göç etmeniz) gerekir."
6744 mahrem MAHREMİ KÖLE OLAMAZ "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim mahremi olan bir yakınına malik (olma durumunu kazanır) ise o mahremi hürdür."
6745 Azad MALI OLAN KÖLE AZAD EDİLMİŞSE "Abdullah İbnu Mes'ud radiyallahu anh'ın azadlısı Umeyr'in anlattığına göre: "Abdullah kendisine: "Ey Umeyr! Seni ben, kolay bir azadlama ile azadladım. Zira Resulullah aleyhissalatu vesselam'ın: "Kim bir köleyi azad eder ve (kölenin elindeki) malını zikretmezse mal kölenin olur!" dediğini işittim. Sen bana elindeki maldan haber ver (ne kadardır)?"
6746 veled-i zina VELED-İ ZİNANIN AZADLISI "Resulullah'ın azadlılarından Meymune bintu Sa'd anlatıyor: "Resulullah aleyhissalatu vesselam'a veled-i zinadan sorulmuştu, şu cevabı verdi: "Savaşırken giydiğim bir çift ayakkabı veled-i zinayı azad etmemden daha hayırlıdır."
6747 Hudud HADDLERİN TATBİKİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın had cezalarından birinin yerine getirilmesi Allah'ın beldelerinde kırk gece yağan yağmurdan daha hayırlıdır."
6748 Hudud HADDLERİN TATBİKİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kur'an'dan tek bir ayeti inkar edenin boynunu vurmak helal olur. Kim "la ilahe illallahu vahdehû la şerike leh ve enne Muhammeden abduhu ve Resûluhu (Allah birdir, ortağı yoktur, Muhammed onun kulu ve elçisidir)" derse hiç kimsenin ona dokunma yetkisi yoktur. Ancak, bir hadd suçu işlerse, ona cezası verilir."
6749 Hudud HADDLERİN TATBİKİ "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Siz Allah'ın had cezalarını (akrabalık ve diğer hususlarda size) yakın olan hakkında da uzak olan hakkında da tatbik edin. Allah'ın hükmünü uygulamaktan sizi hiçbir ayıplayıcının ayıplaması alıkoymasın."
6750 Hudud ŞÜPHE VARSA HAD UYGULANMAZ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hadd cezasını defedebildiğiniz müddetçe defedin (suçun sübutunu zedeleyen delilleri esas alarak uygulamaktan kaçının)."
6751 Hudud ŞÜPHE VARSA HAD UYGULANMAZ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim müslüman kardeşinin ayıbını örterse, Kıyamet günü Allah da onun ayıbını örter. Kim de müslüman kardeşinin ayıbını açarsa Allah da onun ayıbını açıp evinin içinde bile rezil eder."
6752 Hudud HADD CEZASINA ŞEFAAT OLMAZ "Mes'ud İbnu'l-Esved radıyallahu anh anlatıyor: "(Fatıma isimli) kadın, Resûlullah aleyhissalatu vesselam'ın evinden kadifeyi çalınca biz bunu büyük bir hadise olarak değerlendirdik. Kadın Kureyş'ten (taşınmış) birisiydi. Lehinde konuşmak üzere Resûlullah'a geldik: "Biz onun cezasına mukabil kırk okiyyelik fidye verelim" dedik. Aleyhissalatu vesselam: "Cezasını çekerek temizlenmesi onun için daha hayırlıdır" buyurdular. Biz Resûlullah aleyhissalatu vesselam'ın sözündeki yumuşaklığı görünce, Üsame'ye geldik ve: "Git, kadın lehine Resûlullah'a konuş (da eli kesilmesin)" dedik. Resûlullah aleyhissalatu vesselam bu hali görünce (sertleşti ve) hutbe irad etmek üzere ayağa kalktı, şöyle söyledi: "Aziz ve celil olan Allah'ın cariyelerinden bir cariyeye terettüp eden Allah'ın haddlerinden birini (tatbik etmemem için) üzerimde niye bu kadar ısrar ediyorsunuz? Muhammed'in nefsini kudret elinde tutan Zat-ı Zülcelal'e yemin olsun! Eğer o kadının tenezzül ettiği şeye (hırsızlığa) Muhammed'in kızı Fatıma tenezzül etseydi Muhammed (hiç çekinmeden) onun elini mutlaka keserdi."
6753 Hudud KÖTÜLÜĞÜ ALENİ YAPAN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Zina suçu sebebiyle) herhangi birini şahitsiz olarak recmetseydim, falann kadını recmederdim. Çünkü onun konuşmasından, vaziyetinden ve yanına girip çıkanlardan dolayı ciddi bir şüphe hasıl olmuştur."
6754 Hudud CARİYEYE HADD TATBİKİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cariye zina ederse sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, yine zina yaparsa yine sopalayın, sonra onu, (bu halini belirterek) bir örgü (ip) bedeliyle de olsa satın!"
6755 Hudud YAŞLI VE HASTAYA HADD GEREKİR "Said İbnu Sa'd İbnu Ubade radıyallahu anhüma anlatıyor: "avi der ki: Bu büyükanne Esma Bintu Ebi Bekr midir, yoksa Su'da Bintu Avf mıdır bilemiyorum- naklediyor: "Resûlullah aleyhissalatu vesselam Duba'a Bintu Abdilmuttalib'in yanına girmişti, ona: "Ey halacığım seni hacc yapm"tan alıkoyan mani nedir?" diye sordu. Halası: "ın Resulü! 0 buna zayıftır, buna dayanamaz, yüz sopa vurursak ölür!" dediler. Efendimiz: "Öyleyse, onun için yüz saçaklı bir hurma dalı alın ve ona o dal ile bir kere vurun!" buyurdular."
6756 Hudud MALINI MÜDAFAA EDERKEN ÖLEN ŞEHİTTİR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin malının yanına (gasbetmek veya çalmak için) gidilir, bu maksatla mal sahibiyle mukatele edilir ve mal sahibi öldürülürse, o kimse şehit olur."
6757 Hudud MALINI MÜDAFAA EDERKEN ÖLEN ŞEHİTTİR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kimin malı zulüm yoluyla elinden alınmak istenir ve bu yolda öldürülürse, o kimse şehittir."
6758 Hudud HIRSIZA HADD "Amir İbnu Sa'd'ın babası (Sa'd İbnu Ebi Vakkas) radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Üç dirhemlik) kalkan değerinde (bir malın çalınmasıyla) hırsızın eli kesilir."
6759 Hudud KÖLE ÇALARSA "İbnu Abbas radıyallahu anhüma anlatıyor: "Humusa ait kölelerden biri humus malından çalmıştı. Bu hadise Resulullah'a haber verildi. Hırsızın elini kesmedi. "(Hepsi de) Allah Teala hazretlerinin malıdır, bazısı bazısını çalmıştır" buyurdular."
6760 Hudud YANKESİCİ "Abdurrahman İbnu Avf anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhtelis (yankesici) kimseye el kesme cezası verilmez."
6761 Hudud MEYVE VE SEBZEDE EL KESİLMEZ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne meyve sebebiyle ne de keser (denen hurma göbeği) hırsızlığı sebebiyle el kesilmez."
6762 Hudud MESCİDDE HADD UYGULANMAZ "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam mescidlerde hadd uygulanmasını yasakladı."
6763 Hudud TA'ZİR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "On kamçıdan fazla ta'zir cezası vermeyin."
6764 Hudud ERKEK KARISINI YABANCI İLE YAKALARSA "Seleme İbnu'l-Muhabbık radıyallahu anh anlatıyor: "Haddlerle ilgili ayet nazil olunca, kıskanç bir adam olan Ebu Sabit, Sa'd İbnu Ubade'ye: "Sen hanımınla bir adamı yakalasan ne yapacağını zannedersin?" denildi.

"Kılıncımı her ikisine de vurur (gebertirim)! Dört tane şahit getirmemi mi bekleyeceğim? O vakte kadar herif işini tamamlar ve gider bile veya "Şöyle bir vak'a gördüm deyip de bana hadd vurmalarını ve ebediyen şahitlikten de düşmemi mi göze alacağım?" diye cevap verdi. Ravi der ki: "Onun bu sözleri Resûlullah'a haber verildi. Aleyhissalatu vesselam (önce): "Kılınç şahid olarak yeterlidir" dedi ise de, sonra: "Hayır! Sarhoşun ve kıskancın bu işte birbirini takip etmelerinden korkarım!" buyurdular."
6765 Hudud ÖLEN BABASININ HANIMIYLA EVLENEN "Muaviye İbnu Kurre radıyallahu anh babası (Kurre İbnu İyas)dan naklediyor: "Resûlullah aleyhissalatu vesselam beni, babasının hanımıyla evlenmiş olan bir adama göndererek boynunu vurmamı ve malını müsadere etmemi emretti."
6766 Hudud YABANCIYI BABA DİYE İDDİA EDEN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, kendisini babasından başkasına nisbet ederse (yani onun oğlu olduğunu söylerse) veya mevlasından başka birini mevla (efendi) edinirse, Allah'ın, meleklerin ve bütün insanların laneti üzerine olsun."
6767 Hudud YABANCIYI BABA DİYE İDDİA EDEN "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim (kendisine) babasından başkasını (baba diye) iddia ederse cennetin kokusunu hiç duymayacaktır. Halbuki onun kokusu beşyüz yıl uzaklıkta bulunup (hissedilir)."
6768 Hudud KABİLEDEN BİRİNİ İNKÂR EDEN "Eş'as İbnu Kays anlatıyor: "Kinde heyeti içerisinde Resûlullah aleyhissalatu vesselam'a geldim. Heyet mensupları beni kendilerinden üstün görürlerdi. Bu sebeple: "Ey Allah'ın Resülü! Bizden değil misiniz?" dedim. "Biz, Beni Nadr İbni Kinanedeniz, anamızı iffetsizlikle itham etmeyiz ve babalarımıza olan nisbetimizi reddetmeyiz!" buyurdular.

Ravi devamla der ki: "Eş'as İbnu Kays derdi ki: "Kureyşli birinin, Nadr İbnu Kinane'den olduğunu reddeden biri bana getirilse, ona mutlaka (iftira etti diye) hadd celdesi tatbik ederim."
6769 Hudud KABİLEDEN BİRİNİ İNKÂR EDEN "Safvan İbnu Ümeyye radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında idik. Derken Amr İbnu Mürre radıyallahu anh geldi ve: "Ey Allah'ın Resulü! Allah bana musibet takdir etmiştir. Çünkü ben elimle def çalmaktan başka bir yolla rızıklanacağımı zannetmiyorum. Öyleyse bana fuhşa ait olmayan şarkı hususunda izin verin!" dedi. Aleyhissalatu vesselam şu cevapta bulundu: "Hayır! Sana izin veremem, bunda bir hayır, bir rıza yoktur. Sen yalan söyledin ey Allah'ın düşmanı! Allah seni temiz ve helal şeylerle rızıklandırdı, sen ise (kendi iradenle) aziz ve celil olan Allah'ın rızkından sana helal kıldıkları yerine, Allah'ın rızkından sana haram kıldığı rızkı ihtiyar ettin. Eğer bu yasaklama hükmünü daha önce sana ulaştırmış olsaydım şimdi sana hak ettiğin cezayı verirdim. Yanımdan kalk ve Allah'a tevbe et. Bilesin, bu yasaktan sonra (eski işini) yaparsan seni acı bir şekilde döveceğim ve ibret olsun diye saçını traş edeceğim, seni ailenden alıp sürgüne göndereceğim. Senin üstün başında taşıdığın varlığını Medine gençlerine ganimet olarak helal kılacağım."

Ravi der ki: "Amr, (Resûlullah'ın bu talimatından sonra, öyle fena ve rüsvay bir vaziyette kalktı ki, bunun derecesini ancak Allah bilir.

O çekip gidince Resûlullah aleyhissalatu vesselam: "Bunlar asilerdir. Böyleleri tevbe etmeden ölürse, aziz ve celil olan Allah onları, Kıyamet günü, dünyada oldukları üzere muhannes (kadınlaşmış), çıplak ve insanlara karşı bir ince yaprakla olsun örtülmemiş vaziyette haşredecektir, ayağa kalktıkça yere yıkılacaklardır."
6770 Diyet MÜSLÜMANI ZULMEN ÖLDÜREN "Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hiçbir şirk koşmadan ve haram bir kana da bulaşmadan Allah'a kavuşursa (önünde sonunda) cennete girecektir."
6771 Diyet MÜSLÜMANI ZULMEN ÖLDÜREN "Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Şüphesiz dünyanın yok olması, Allah Teala nezdinde, bir mü'minin haksız yere öldürülmesinden daha ehvendir" buyurdular."
6772 Diyet MÜSLÜMANI ZULMEN ÖLDÜREN "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim bir mü'mini öldürmeye yarım kelime kadar yardım etse, iki gözün arasına "Allah'ın rahmetinden ümidsizdir" yazılı olduğu halde Allah Teala hazretlerinin huzuruna çıkacaktır."
6773 Diyet KISAS NEREDE YOK? "Cariye İbnu Zafar radıyallahu anh anlatıyor: "Bir adam bir başkasının ön kolunu bir kılıç vurarak mafsal olmayan bir yerden koparıp attı. Kolu koparılan adam Resûlullah aleyhissalatu vesselam'a müracaatla kolunu kesenden hakkını almasını istedi. Resûlullah aleyhissalatu vesselam kolu kesilene diyet ödemeyi emretti. Adam: "Ey Allah'ın Resülü! Ben kısas istiyorum" dedi. Aleyhissalatu vesselam: "Diyetini al, Allah diyeti hakkında mübarek kılacaktır" buyurdular ve kısasa hükmetmediler."
6774 Diyet KÂFİRİN DİYETİ "Abbas İbnu Abdilmuttalib anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ne me'mûne (beyin zarına ulaşan yara)da, ne caife (bedenin iç kısmına ulaşan yara)da, ne de münakkıla (kemiği kırıp yerinden kaydıran yara)da kısas vardır. (Yani başkasını bu çeşit yaralarla yaralayan kimseye kısas uygulanmaz, diyet alınır)."
6775 Diyet KÂFİRİN DİYETİ "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam, ehl-i kitap olan yahudi ve hıristiyanların diyetinin müslümanların diyetinin yarısı olduğuna hükmetti."
6776 Diyet KATİL MAKTULE VARİS OLAMAZ "Amr İbnu Şuayb anlatıyor: "Beni Mudlic'ten bir adam oğlunu öldürmüştü. Hz. Ömer ondan (diyet olarak) yüz deve aldı. Otuz hıkka (beş yaşına basmış dişi deve), otuz ceze'a (dört yaşına basmış dişi deve) ve kırk da halifa (hamile deve). Sonra: "Maktül'ün kardeşi nerededir? Ben Resûlullah aleyhissalatu vesselam'dan: "Katile (maktulün malından) varis olma hakkı yoktur" dediğini işittim" dedi."
6777 Diyet DİŞİN DİYETİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir diş için diyet olarak beş deveye hükmetti."
6778 Diyet PARMAKLARIN DİYETİ "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Parmakların hepsi diyette eşittirler. Herbirine onar deve diyet vardır."
6779 Diyet HÜR, KÖLEYE KARŞI ÖLDÜRÜLÜR MÜ? "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Bir adam kölesini kasten ve taammüden öldürdü. Resûlullah aleyhissalatu vesselam adama yüz sopa ile celde tatbik etti ve bir yıl da sürgüne gönderdi ve müslümanların hisselerinin) içinden onun hissesini sildi."
6780 Diyet KISAS KILIÇLA YAPILIR "Nu'man İbnu Beşir ve Ebu Bekre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kısas (cezası) ancak kılıçla icra edilir."
6781 Diyet HERKES KENDİ CİNAYETİNDEN SORUMLU "Tarık el Muharibi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı koltuk altlarının beyazlığı görülecek kadar kollarını kaldırıp şöyle dediğini işittim: "Bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz, bilesiniz hiçbir anne oğlunun günahından sorumlu tutulmaz."
6782 Diyet HERKES KENDİ CİNAYETİNDEN SORUMLU "Haşhaş el-Anberi radıyallahu anh anlatıyor: "Beraberimde oğlum olduğıı halde Resûlullah aleyhissalatu vesselam'a gelmiştim. Bilvesile: "Sen oğlunun günahından sorumlu tutulmazsın, o da senin günahından sorumlu tutulmaz" buyurdular."
6783 Diyet HERKES KENDİ CİNAYETİNDEN SORUMLU "Üsame İbnu Şerik anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hiç kimse başka birinin günahından mesul olmaz."
6784 Diyet HEDER OLAN (TAZMİN EDİLMEYEN) ZARARLAR "Amr İbnu Avf anlatıyor: "Resûlullah aleyhissalatu vesselam: "Acma (yani dilsiz hayvan)ın verdiği zarar hederdir. Maden ocağında uğranılan zarar da hederdir" buyurdular."
6785 Diyet HEDER OLAN (TAZMİN EDİLMEYEN) ZARARLAR "Ubade İbnu's-Samit anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle hükmetti: "Madende uğranılan zarar hederdir, kuyunun sebep olduğu zarar hederdir, dilsizin (hayvanın) sebep olduğu zarar hederdir."

Acma: Deve, sığır, davar (koyun-keçi) ve başka hayvan manasınadır. Cübar tazmini olmayan, ödettirilmeyen zarardır, heder de denir."
6786 Diyet KASÂME "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Mes'ud'un oğulları Huvayyısa ve Muhayyısa ile Sehl'in oğulları Abdullah ve Abdurrahman Hayber'den yiyecek temin etmek maksadıyla (Medine'den) çıkıp gittiler. Orada Abdullah'a saldırıp öldürdüler. Durum Resûlullah aleyhissalatu vesselam'a haber verilmişti. "(Abdullah'ın arkadaşlarına: "Onun Hayber yahudileri tarafından öldürüldüğüne yemin ederseniz diyete) müstehak olursunuz!" buyurdular. Onlar: "Ey Allah'ın Resülü! Görmediğimiz şey hususunda nasıl yemin edelim!" dediler. Aleyhissalatu vesselam: "Öyle ise yahudiler yemin ederek isnat ettiğiniz suçtan beraet ederler" buyurdu. Onlar: "Ey Allah'ın Resulü! (Yahudiler, yemin etmekle beraet edebilince) bizi öldürürler" dediler. Neticede maktulün diyetini, Aleyhissalatu vesselam kendi nezdinden karşıladı."
6787 Diyet MÜSLE YAPILAN KÖLE HÜRDÜR "Zinba (Ebu Ravh) radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam'ın yanına gelmişti. Aleyhissalatu vesselam, onun kölesini hadımlaştırdığını öğrenince, köleyi müsle (işkence) sebebiyle azad etti."
6788 Diyet EMAN VERDİKTEN SONRA ÖLDÜREN "Rıfa'a İbnu Şeddad el-Fityani demiştir ki: "Şayet Amr İbnu'I-Hamık el-Huza'i'den işittiğim bir kelam (hadis) olmasaydı ben Muhtar'ın başı ile cesedini (ayırıp) arasında yürürdüm. Ondan, Aleyhissalatu vesselam'ın: "Kim bir kimsenin kanına eman verir ve sonra da öldürürse o kimse Kıyamet günü zulüm bayrağını taşır" buyurmuş olduğunu işittim."
6789 kısas HAMİLE KADINA KISAS "Muaz İbnu Cebel, Ebu Ubeyde İbnu'l-Cerrah, Ubade İbnu's-Samit ve Şeddad İbnu Evs radıyallahu anhüm ecmain'den rivayet edildiğine göre Resûlullah aleyhissalatu vesselam şöyle buyurmuştur: "Kadın, taammüden bir kimseyi öldürdüğü vakit, hamile olduğu taktirde hemen öldürülmez, çocuğunu doğurup bir bakıcıya vermesi beklenir. Keza zina yapacak olsa karnındakini doğurup bir kadına verinceye kadar recmedilmez."
6790 vasiyet RESULULLAH'IN VASİYETİ "Hz. Enes anlatıyor: "Resûlullah aleyhissalatu vesselam'a ölüm vakti geldiği vakit, Aleyhissalatu vesselam'ın can çekişirken yaptığı vasiyetin hepsi: "Namaz(ı ihmal etmeyin) ve sağ ellerinizin sahip oldukları(nın yani kölelerinizin hukukuna riayet edin)" demek olmuştur."
6791 vasiyet VASİYETE TEŞVİK "Hz. Enes anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mahrum kişi, vasiyet etmekten mahrum kalan kişidir."
6792 vasiyet VASİYETE TEŞVİK "Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim vasiyet yapmış olarak ölürse doğru bir yol ve sünnet üzere ölmüş olur; takva ve şehadet üzere ölmüş olur, mağfirete uğramış (günahları bağışlanmış) olarak ölmüş olur."
6793 vasiyet VASİYETTE ZULÜM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim varisinin mirasçılığı (hakkı)ndan kaçarsa Allah Kıyamet günü o kimsenin cennetten mirasçılığını keser."
6794 vasiyet VASİYETTE ZULÜM "Muaviye İbnu Kurre babasından naklen anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, ölüm yaklaşınca vasiyette bulunur ve vasiyeti de Allah'ın kitabına uygun olursa, bu vasiyeti, onun hayatında vermeyi ihmal ettiği zekatına kefaret olur."
6795 vasiyet SADAKA ÖLÜM SIRASINDA DEĞİL HAYAT BOYU VERİLMELİ "Büsr İbnu Cahhaş el-Kureşi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) bir avucuna tükürdü, sonra bu tükrüğü işaret parmağıyla göstererek buyurdular ki : "Allah Teala hazretleri diyor ki: "Ey Ademoğlu! Sen nasıl olur da beni aciz yerine koyar ve zekatını ödemezsin! Halbuki ben seni şu tükrük damlası kadar bir sudan yarattım. Sen, ne vakit ruhun şuraya gelince -eliyle boğazını gösterdi- "Sadaka veriyorum!" dersin. Sadaka vermenin zamanı bu mu!"
6796 vasiyet SADAKA ÖLÜM SIRASINDA DEĞİL HAYAT BOYU VERİLMELİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, Allah Teala hazretleri, (ahirete göndereceğiniz hayır) amellerinizi artırmak için, vefatınız zamanında mallarınızın üçte birini size tasadduk etti (vasiyet etme yetkisini verdi)."
6797 vasiyet SADAKA ÖLÜM SIRASINDA DEĞİL HAYAT BOYU VERİLMELİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ademoğlu! İki şey vardır ki, hiçbirisi senin hakkın değildir ve ben onları rahmetimle sana bağışladım:

1) (Canını almak üzere) gırtlağından tuttuğum anda malından sana (vasiyette bulunman için üçte bir nisbetinde) bir pay ayırdım, ta ki onunla seni temizleyeyim, günahlarından arındırayım.

2) Ecelin sona erdikten sonra kullarımın sana (kılacakları cenaze) namazı."
6798 vasiyet VARİS LEHİNE VASİYET OLMAZ "Hz. Enes anlatıyor: "(Veda hutbesi sırasında) ben Resûlullah aleyhissalatu vesselam'ın devesinin (boynunun) altında idim. Devenin salyası üzerime akıyordu. Efendimizin şöyle söylediğini işittim: "Allah Teala Hazretleri her hak sahibine hakkını vermiştir. Bilesiniz, varise vasiyet yoktur."
6799 miras FERAİZ (VARİSLERİN PAY HAKLARI) İLMİNE TEŞVİK "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ebu Hureyre, feraiz ilmini öğrenin ve öğretin. Çünkü o, ilmin yarısıdır. O unutulan bir ilimdir ve o ümmetimden çekip alınacak ilk ilimdir."
6800 miras CEDDE (BÜYÜKANNE)NİN PAYI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bir ceddeyi südüse (altıda bir'e) varis kıldı."
6801 miras KELÂLE "Ömer İbnu't-Hattab radıyallahu anh demiştir ki: "Üç mesele vardır ki, şayet Resûlullah aleyhissalatu vesselam onları açıklamış olsaydı bu benim yanımda, dünya ve dünyanın içindeki şeylerden daha hayırlı olacaktı: Kelale,faiz ve hilafet."
6802 miras KÂTİLİN MİRASI "Abdullah İbnu Amr anlatıyor: "Resûlullah aleyhissalatu vesselam, Mekke'nin fethedildiği gün kalkıp şu beyanda bulundu: "Kadın kocasının diyetine ve malına varis olur. Erkek de karısının diyetine ve malına varis olur, yeter ki bunlar birbirlerini öldürmüş olmasınlar. Bunlardan biri diğerini taammüden öldürürse ne malına, ne de diyetine hiçbir surette varis olamaz. Bunlardan biri arkadaşını hataen öldürürse malına varis olur, diyetine varis olamaz."
6803 miras ÇOCUĞUNU İNKÂR EDEN "Ebu Hureyre radıyallahu anh anlatıyor: "Mulaane ayeti nazil olduğu zaman Resûlullah aleyhissalatu vesselam buyurdular ki: "Kendilerinden olmayan bir kimseyi (yalan beyanla) bir kavme dahil eden kadının, Allah'tan bekleyeceği hiçbir şeyi yoktur. Allah onu asla cennetine koymayacaktır. Kendinden olduğunu bile bile çocuğunu inkar eden erkeğe karşı Allah, (rahmetini) perdeleyecek ve onu, şahidler huzurunda rezil-rüsvay edecektir."
6804 miras ÇOCUĞUNU İNKÂR EDEN "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir kimsenin, bilmediği bir nesebi iddia etmesi veya iç yüzü meçhul olsa bile bir nesebi reddetmesi bir nankörlüktür."
6805 miras ÇOCUK İDDİA ETME "Amr İbnu Şuayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Nisbet edildiği babasının ölümünden sonra ilhak edilmesi istenen çocuk, (adamın sağlığında inkar etmemiş olması şartıyla) babası olduğu söylenen adamın ölümünden sonra mirasçılarının ilhak iddiasında bulundukları kimsedir."

Ravi der ki: "Aleyhissalatu vesselam onun hakkında şu hükmü koydu: "Cinsi temasta bulunduğu sırada mülkiyetinde bulunan cariyeden doğan çocuk, bu çocuğun, o adamın çocuğu olduğunu iddia eden mirasçılara katılmış olur. Fakat mirasçıların yaptığı bu ilhak iddiasından önce (ölen adamın) mirasçılar arasında taksim edilmiş olan malından o ilhak edilen kimseye artık pay yoktur. (Şayet varsa) henüz taksim edilmemiş mirastan yetiştiği miktardan kendine hissesi vardır. Nisbet edildiği babası (hayatta iken) onu inkar etmiş (yani onun kendi çocuğu olmadığını söylemiş) olma halinde, artık (mirasçılar, ilhak iddiasında bulunsalar bile) o kimse mirasçılara katılmaz (ve adamın çocuğu sayılmaz). Eğer çocuk, adamın, cinsi temasta bulunduğu sırada) malik olmadığı bir cariyeden veya zina ettiği hür bir kadından olsa, (adamın mirasçıları ilhak iddiasında bulunsa bile) çocuk, adamın evladından sayılmaz ve çocuğa mirasçı olamaz; bu durumda kendisine nisbet edilen adam, çocuğun kendisinden olduğunu te'yid etse bile hüküm böyledir. Çünkü o, zina mahsulü bir çocuktur. Hür veya cariye olan annesinin mirasçılarına katılır."
6806 miras MİRASLARIN TAKSİM ÇEŞİTLERİ "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cahiliye devrinde taksim edilmiş bir miras malı, o zamanki taksim üzere muteberdir. İslam dönemine intikal eden bir miras, artık İslam'a göre taksim edilecektir."
6807 Cihad ALLAH YOLUNDA CİHADIN FAZİLETİ "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda cihad eden kimse Allah'ın şu garantisi altındadır: "Allah onu ya mağfiret ve rahmetine dahil eder (şehit olur), yahud sevap ve ganimetle sağ salim geri çevirir. Allah yolunda cihad eden kimsenin misali, hiç ara vermeden geceleri hep namaz kılan, gündüzleri de hep oruç tutan kimse gibidir. Bu hal evine dönünceye kadar böyledir."
6808 Cihad BİR GAZİYİ TEÇHİZ ETMENİN FAZİLETİ "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah yolunda cihad eden bir gaziyi tam olarak teçhiz ederse, o gazi ölünceye veya savaştan dönünceye kadar sevabına iştirak eder."
6809 Cihad ALLAH YOLUNDA NAFAKANIN FAZİLETİ "Hz. Ali, Ebu'd-Derda, Ebu Hureyre, Ebu Ümame, Abdullah İbnu Ömer, Abdullah İbni Amr, Hz. Cabir, İmran İbnu Husayn radıyallahu anhüm ecmain anlatmışlardır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim evinde oturduğu halde; Allah yolunda (cihad edenlere) bir nafaka gönderecek olursa, ona her bir dirhem karşılığında yediyüz dirhem (sevabı) vardır. Kim de Allah yolunda bizzat cihad eder ve bu yolda mal harcarsa, ona da herbir dirhem için yediyüzbin dirhem (sevabı) vardır."

Resûlullah aleyhissalatu vesselam sözlerini şu ayetle tamamladı: "Ve Allah dilediğine kat kat sevap verir" (Bakara 26l)."
6810 Cihad ALLAH YOLUNDA RİBAT "Abdullah İbnu'z-Zübeyr radıyallahu anh anlatıyor: "Osman İbnu Affan radıyallahu anh bir hitabesinde şöyle dediler: "Ey insanlar! Ben Resûlullah aleyhissalatu vesselam'dan bir hadis işitmiştim. Size ve arkadaşlığınıza olan düşkünlüğüm (yani bu hadisi duyunca beni terkederek hep cephelere koşacağınız endişem) bunu şimdiye kadar rivayetime mani oldu. (Şimdi rivayet ediyorum. Artık) dileyen kendisine ribatı (Allah yoluna bezli) seçsin, dileyen de bıraksın. Efendimiz buyurmuştu ki: "Kim Allah Subhanehu yolunda bir gece ribat (yani hududda ve tehlikeli yerde düşmana karşı bekleme)de bulunursa, o tek gecesi bin günlük gece namazına ve bin günlük gündüz orucuna bedel olur."
6811 Cihad ALLAH YOLUNDA RİBAT "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah yolunda murabıt olarak ölürse, kendisine, yapmakta olduğu salih amellerin ücreti (sanki ölmemiş gibi Kıyamet gününe kadar verilir), rızkı da mütemadiyen verilir, kabirdeki hesaba çekicilerden emin olur. Allah Teala hazretleri onu, Kıyamet günü cehennem korkusundan emin olarak diriltir."
6812 Cihad ALLAH YOLUNDA RİBAT "Übey İbnu Ka'b radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah rızası için Ramazan ayı dışında müslümanların avreti gerisinde (yani düşmanların gelmesinden korkulan tehlikeli cephede), sevap umuduyla bir günlük ribat, sevap yönüyle yüz yıllık oruçlu, namazlı ibadetten hayırlıdır. Müslümanların avreti gerisinde, ramazan ayında Allah rızası için bir günlük ribat Allah indinde, orucuyla namazıyla bin yıllık ibadetten daha hayırlı, sevabca daha büyüktür. Eğer Allah onu sağ-salim ailesine kavuşturursa, bin yıl ona bir tek günah yazılmaz, sadece haseneleri yazılır ve kendisine Kıyamete kadar ribat sevabı akıtılır."
6813 Cihad ALLAH YOLUNDA NÖBET "Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah askerlerin nöbetini tutan kimseye rahmet eylesin (veya eylemiştir)."
6814 Cihad ALLAH YOLUNDA NÖBET "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda bir gece nöbetcilik, bir adamın ailesi içinde bin yılda kılacağı namaz ve tutacağı oruçtan daha hayırlıdır, (bu zikredilen) yıl üçyüzaltmış gündür ve bir gün bin yıl gibidir."
6815 Cihad CİHADA ÇIKMAK "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cihada çağırıldığınız zaman cihada koşun."
6816 Cihad CİHADA ÇIKMAK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissaIatu vesselam buyurdular ki: "Allah yolunda kim tek bir yürüyüş yapsa, kendisine isabet eden toz, Kıyamet günü mislince misk olur."
6817 Cihad DENİZ GAZVESİNİN FAZİLETİ "Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Denizde yapılan bir gazve (savaş), sevapça karada yapılan on gazveye bedeldir."
6818 Cihad DEYLEM'İN FETHİ VE KAZVİNİN FAZİLETi "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın ömründen bir tek gün bile kalmış olsa, Ehl-i Beyt'imden bir adam melik oluncaya ve Deylem dağına ve Konstantiniyye'ye (İstanbul'a) malik oluncaya kadar Allah, o günü uzatacaktır."
6819 Cihad DEYLEM'İN FETHİ VE KAZVİNİN FAZİLETi "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın etrafını fethetmek sizlere nasib kılınacak ve Kazvin denilen bir şehir size fethedilecektir. Sizden kim bu gazveye kırk gün =veya kırk gece iştirak ederse, ona cennette üzerinde yeşil zeberced taşı bulunan altından mamul bir sütun verilecektir. Bu sütun üzerinde, kırmızı yakut taşlarından mamul bir kubbe (köşk) vardır. O kubbenin, altundan mamul yetmişbin kapısı vardır, her kapı kanadının başında (huru'Iiyn denilen) siyah gözlü bir zevce vardır."
6820 Cihad ALLAH YOLUNDA CİHAD İÇİN AT BESLEMENiN FAZİLETİ "Temimu'd Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ı işittim, buyurdular ki: "Allah yolunda kim bir at (edinip) bağlar, kendi eliyle yemini verirse, yedirdiği her bir dane için bir sevap vardır."
6821 Cihad ALLAH YOLUNDA ÇARPIŞMANIN FAZİLETİ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Ben bir harbe katıldım. Abdullah İbnu Ravaha şöyle demişti : "Ey nefsim ! Seni cennet(e sokacak olan mukatele)den hoşlanmıyor görüyorum. Allah'a yemin ederim ki sen istesen de istemesen de savaşacaksın!"
6822 Cihad ALLAH YOLUNDA ÇARPIŞMANIN FAZİLETİ "Amr İbnu Abese radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a gelip: "Ey Allah'ın Resulü! Cihadın hangisi en faziletlidir?" dedim. "Kanı dökülen ve iyi cins atı yaralanan mücahid(in cihadı en faziletli cihaddır)" buyurdular."
6823 Cihad ALLAH YOLUNDA ÇARPIŞMANIN FAZİLETİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda yaralanan hiçbir yaralı yoktur ki -ancak kimin O'nun yolunda yaralandığını Allah bilir- Kıyamet günü, yarası, yaralandığı gündeki şekliyle getirilmiş olmasın: Kanı kan renginde, kokusu misk kokusunda olarak."
6824 Cihad ALLAH YOLUNDA ŞEHİD OLMANIN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında şehitlerden bahsedilmişti. Şöyle buyurdular: "Yeryüzü şehidlerin kanından kurumadan önce, onu, hurilerden iki karısı, emzikli yavrularını çöl bir arazide kaybedip aniden bulan anne heyecanıyla, her birinin elinde -dünya ve içindekilerden daha değerli- birer takım elbise olduğu halde karşılarlar."
6825 Cihad SİLAH "Sa'ib İbnu Yezid radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Uhud günü iki zırh giydi. Aleyhissalatu vesselam sanki ikisini de üst üste giymişti."
6826 Cihad SİLAH "Hz. Ali radıyallahu anh anlatıyor: "Mugire İbnu Şu'be radıyallahu anh, Resûlullah aleyhissalatu vesselam'la gazveye çıktığı vakit, beraberinde bir mızrak taşırdı. Dönüşünde mızrağını atardı, ta ki onu, kendisi için bir başkası taşıyıversin. Ali ona: "Senin bu yaptığını Resûlullah 'a haber vereceğim!" dedi (ve haber verdi). Aleyhissalatu vesselam Mugire'ye: "Öyle yapma! Eğer yaparsan yere attığın mızrak, yitik mal olarak kaldırılmaz, (alan onu temellük eder)" dedi. "
6827 Cihad SİLAH YERLİ OLMALI "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın elinde bir arabi yay vardı. Aleyhissalatu vesselam o sırada elinde farisi bir yay olan bir adam görmüştü: "Bu nedir? At onu!" buyurdular ve devamla: "Sizin şunu ve şunun benzerleri ile (el-kana denen) mızrakları edinmeniz gerekir. Çünkü Allah Teala hazretleri, sizin için dini bunlarla güçlendirecek ve size muhtelif beldeler(in fethini) müyesser kılacaktır" buyurdular."
6828 Cihad ALLAH YOLUNDA ATMAK "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında) ok atmakta olan (Eslem kabilesinden) bir gruba rastlamıştı, (onları takdiren): "Ey İsmailoğulları! Atmaya devam edin. Sizin atalarınız da (çok iyi) atıcılardı" buyurdular."
6829 Cihad SAVAŞ SIRASINDA ALIM-SATIM "Harice İbnu Zeyd radıyallahu anhüma anlatıyor: "Bir adamın, babam (Zeyd İbnu Sabit)ten gazveye çıkıp, gazve sırasında alış-veriş ve ticaret yapan kimse hakkında sorduğuna şahit oldum. Babam ona şu cevabı vermişti:

"Biz Resûlullah aleyhissalatu vesselam ile Tebük (seferin)de iken alıyor, satıyorduk. Resulullah bizi gördüğü halde yasaklamamıştı."
6830 Cihad SAVAŞ SIRASINDA ALIM-SATIM "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Eksem İbnu'l-Cevn el-Huza'i'ye: "Ey Eksem! Kendi kavminden olmayanlarla birlikte {kafrlere karşı) savaş ki huyun güzelleşsin ve arkadaşlarının yanında kıymetin olsun. Ey Eksem! (Yolculuk sırasında) arkadaşların en hayırlısı (sayıca) dört olandır. Askeri birliğin en hayırlısı, (miktarı) dörtyüz olandır. Ordunun en hayırlısı dörtbin olandır. Onikibin kişilik ordu, sayı azlığı sebebiyle mağlub olmaz."
6831 Cihad MÜBAREZE (TEKE TEK SAVAŞ) VE SELEB "Seleme İbnu'l-Ekva' anlatıyor: "Bir adamla teke tek vuruştum ve herifi geberttim. Onun selebini (eşyalarını) Resûlullah aleyhissalatu vesselam bana verdi."
6832 Cihad MÜBAREZE (TEKE TEK SAVAŞ) VE SELEB "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Kim bir kafiri öldürürse seleb'i onundur" buyurdular."
6833 Cihad GULÜL (GANİMETTEN ÇALMA) "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Huneyn günü bize, ganimet malından bir devenin yanında namaz kıldırdı. Namazdan sonra deveden bir parça yün alıp onu iki parmağı arasına koydu sonra: "Ey insanlar! buyurdu. Şu yün parçası bile sizin ganimetlerinizdendir. Bir iplik, bir iğne, bundan daha değerli, daha değersiz bile olsa buraya getirin. Zira (getirmemek gulüldür yani hırsızlık); gulül ise, Kıyamet günü yapan için ardır, ayıptır, ateştir."
6834 Cihad NEFEL (GANiMETTEN AYRI OLARAK VERİLEN PARA) "Amr İbnu Şu'ayb an ebihi an ceddihi radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'dan sonra nefel (yani mücahide ganimetteki hissesinden başka bir şey) yoktur.Müslümanların kuvvetli olanları (kazandıklarından) zayıf olanlara verirler. "

(Ravilerden) Reca demiştir ki: "Süleyman İbnu Musa'nın şöyle söylediğini işittim: "Mekhül bana Habib İbnu Mesleme'den rivayeten dedi ki: "Resûlullah savaşa giderken (askerlerden bazılarına diğerlerinden fazla olarak) dörtte bir ve savaş dönüşünde üçte bir nisbetinde nefel (denen ziyade bir ikram)da bulundu." Bunun üzerine Amr: "Ben sana babam vasıtasıyla (sahabi olan) dedemden rivayet ediyorum, sen ise Mekhül'den hadis rivayet ediyorsun" demiştir."
6835 Cihad DEVLET BAŞKANININ ORDUYA TAVSİYESİ "Safvan İbnu Assal radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni seriyyede savaşa gönderdi. (Yola çıkarken) şu talimatı verdiler: "Allah'ın adıyla, Allah yolunda yürüyün. Allah'ı inkar edenlerle savaşın. İşkence yapmayın, (ahidde bulunduğunuz taktirde) ahdinizi bozmayın, çocukları öldürmeyin."
6836 Cihad ALLAH'A İSYANDA KULA İTAAT YOK "Ebu Said radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam Alkame İbnu Mücezzez radıyallahu anh'ı, benim de içinde bulunduğum bir askeri birliğin başında savaşa gönderdi. Kumandan gazvesinin başına geçince veya yolda belli bir yere varınca, askerlerden bir grup, kendisinden (ayrı gitmek) hususunda izin istedi. Onlara izin verdi. Başlarına Abdullah İbnu Huzafe İbnu Kays es-Sehmi'yi sorumlu tayin etti. Ben onunla savaşanlar içerisinde idim. Yolun bir yerine gelmiştik, (mola sırasında) askerlerden bazıları ısınmak veya üzerinde (yemek) yapmak maksadıyla bir ateş yaktılar. Komutanımız Abdullah -ki şakacı birisiydi- "sizin üzerinizde itaat edilmek ve sözü dinlenmek hakkım yok mu?"diye sordu. Askerler: "Elbette var!" dediler. "Öyleyse, dedi ne emredersem yapacaksınız değil mi?" Askerler yine: "Elbette!" dediler. Bunun üzerine komutan: "Şu halde size, şu ateşe atılmayı emrediyorum" dedi. Askerlerin birkısmı kalkıp emri yerine getirmeye hazırlandılar. Abdullah, onların ateşe atılacaklarına inanınca: "Kendinizi tutun, ben size şaka yapmıştım" dedi.

Medine'ye dönünce, bu hadiseyi Resûlullah aleyhissalatu vesselam'a anlattılar. Efendimiz şöyle buyurdular: "Onlardan (yani başınızdakilerden) kim size Allah'a isyanı emrederse ona itaat etmeyin."
6837 Cihad BİATA VEFA GEREKİR "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bilesiniz, Kıyamet günü ahdini tutmayan her vefasıza vefasızlığının derecesine uygun bir bayrak dikilecek (böylece vefasızlığı teşhir edilecek)tir."
6838 Hac HACCA GİTME "İbnu Abbas veya Fadl İbni Abbas -veya bunlardan biri bir diğerinden- anlatmıştır: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hacc yapmak isterse acele etsin. Çünkü olur ki insan hastalanır (bineği) kaybolur, (gitmeye mani) bir iş zuhür eder."
6839 Hac HACCIN FARZ KILINMASI "Hz. Enes radıyallahu anh anlatıyor: "Halk: "Ey Allah'ın Resülü, haccetmek her sene farz mıdır?" diye sormuştu. "Eğer "Evet!" desem bu vacip olur. Eğer vacip olsa, bunu yerine getiremezsiniz, bu durumda yerine getirmezseniz azab görürsünüz" buyurdular."
6840 Hac HACC VE UMRENİN FAZİLETİ "Hz. Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacc ve umreyi peşpeşe yapın. Çünkü bunların peşpeşe yapılması, tıpkı körüğün demirin pasını temizlemesi gibi, fakrı ve günahları temizler."
6841 Hac HACININ DUASINDAKİ FAZİLET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacılar ve umre yapanlar Allah'ın elçileridir. Onlar Allah'a dua etseler, Allah onlara derhal icabet eder (dualarını kabul eder). Eğer kendisinden af ve mağfret dileseler, derhal onlara mağfiret eder."
6842 Hac HACININ DUASINDAKİ FAZİLET "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah yolunda cihad eden, hacceden ve umre yapan Allah'ın elçisidir. Çünkü Allah bunların yapılmasına kulları davet etti, onlar da icabet ettiler. Buna mukabil onlar da O'ndan (dilediklerini istediler), Allah da onlara istediklerini verdi."
6843 Hac ÖLENE BEDEL HACC "İbnu Abbas radıyallahu anhüma anlatıyor: "Bir adam Resûlullah aleyhissalatu vesselam'a gelip: "Babama bedel haccedebilir miyim?" diye sordu. Aleyhissalatu vesselem: "Evet! Babana bedel haccet. Bu haccınla onu hayır yönüyle artırmasan bile şer yönüyle artırmış olmazsın" buyurdular."
6844 Hac ÖLENE BEDEL HACC "Ebu'l-Gavs İbnu Huseyn'in -ki el-Fur kabilesinden biridir anlattığına göre: "Resûlullah aleyhissalatu vesselam'a babasının üzerine vacib olmuş fakat eda etmeden ölmüş olduğu hacc hakkında sormuştu. Aleyhissalatu vesselam: "Babana bedel haccet!" buyurdu ve ilave etti: "Nezir orucu da böyle, ona bedel kaza edilir."
6845 Hac HAYATTA OLAN GÜÇSÜZE BEDEL HACC "Husayn İbnu Avf radıyallahu anh anlatıyor: "Ey Allah'ın Resülü! Babama hacc farz oldu. Ancak binek üzerinde bağlanmadıkça hacc yapmaya muktedir değil!" dedim. Aleyhissalatu vesselam bir müddet süküt buyurup sonra: "Babana bedel haccet!" buyurdular."
6846 Hac MİKAT YERLERİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize hitap ederek buyurdular ki: "Medine halkının ihrama gireceği yer Zülhuleyfe'dir. Şam halkının ihrama gireceği mikat yeri Cuhfe'dir. Yemenlilerin mikat yeri Yelemlem'dir. Necid ahalisinin mikat mahalli Karn'dır. Doğu (yani Irak) ahalisinin mikat yeri Zat-ı Irk'dır." Aleyhissalatu vesselam sonra, mübarek yüzlerini doğu taraftaki ufka çevirdi ve: "Allahım onların (doğudakilerin) kalplerini İslam'a çevir" diye dua etti."
6847 Hac İHRAM "Hz. Enes radıyallahu anh anlatıyor: "Ben (Zülhuleyfe'deki) ağacın yanında, Resûlullah'ın bindiği devesinin sefinelerinin (yani çökük iken yere değen uzuvlarının) yanında idim. Deve ayağa kalkıp doğrulunca, Aleyhissalatu vesselam: "Allah'ım! Umre ve hacca beraber niyet ederek davetine icabet ediyorum! Emrine amadeyim!" buyurdular. (Yani o zaman ihrama girdiler). Bu (ihrama girme işi) Veda haccında idi."
6848 Hac İHRAMLIYA GÖLGELİK "Hz. Cabir İbnu Abdillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah rızası için gününü, akşama kadar, güneş altında telbiye çekerek geçiren hiçbir muhrim (hacc veya umre için ihrama giren) yoktur ki günahları güneşle beraber batmasın ve annesinin kendisini doğurduğu (günahsız) şekle dönmesin."
6849 Hac HACCDA İHRAMDAN ÇIKMA ŞARTI "Ebu Bekr İbnu Abdillah İbnü'z-Zübeyr radıyallahu anhüma büyük annesinden -ravi der ki: Bu büyükanne Esma Bintu Ebi Bekr midir, yoksa Su'da Bintu Avf mıdır bilemiyorum- naklediyor: "Resûlullah aleyhissalatu vesselam Duba'a Bintu Abdilmuttalib'in yanına girmişti, ona: "Ey halacığım seni hacc yapmaktan alıkoyan mani nedir?" diye sordu. Halası: "Ben hastalıklı bir kadınım, (hastalığımın hacc menasikini yapmama) engel olmasından korkuyorum" dedi. Bunun üzerine Aleyhissalatu vesselam: "İhrama gir, ancak (menasiki) ikmalden alıkonulduğun yerde ihramdan çıkmayı şart koş!" buyurdular."
6850 Hac HACCDA İHRAMDAN ÇIKMA ŞARTI "Duba'a (Bintu Zübeyr İbnü Abdilmuttalib) radıyallahu anha anlatıyor: "Ben hasta iken Resûlullah aleyhissalatu vesselam yanıma girdi ve (bana): "Sen bu yıl hacca gitmek istemiyor musun?" buyurdular. Ben: "Ey Allah'ın Resülü! Ben cidden hastayım" dedim. Aleyhissalatu vesselam: "Sen hacca git ve ihrama girerken: "(Allah'ım!) beni hacc menakisini tamamlamaktan alıkoyduğun yerde ihramdan çıkacağım" diyerekten niyet et!" buyurdular."
6851 Hac HAREM-İ ŞERİFE GİRME ÂDÂBI "Abdullah İbnu Abbas radıyallahu anhüma anlatıyor: "Peygamberler Harem-i, Şerife yaya ve yalınayak olarak girerlerdi. Yine yalınayak ve yaya olarak Beytullah'ı tavaf edip, menasiki (hacc ve umrenin gereklerini) bu şekilde ifa ederlerdi."
6852 Hac HACERÜ'L-ESVED'İ İSTİLAM "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Hacerü'l-Esved'e yöneldi, sonra dudaklarını üzerine koyup uzun müddet ağladıktan sonra ondan ayrıldı. Bir de baktı ki, Ömer İbnu'I-Hattab da yanında, o da ağlıyor. Hemen: "Ey Ömer buyurdular, evet gözyaşları burada dökülür."
6853 Hac TAVAFIN FAZİLETİ "Ata İbnu Ebi Rabah Ka'be'yi tavaf ederken İbnu Hişam radıyallahu anhüm'ün kendisine şöyle soru sorduğuna ve kendisinin şöyle cevap verdiğine şahit oldum: "İbnu Hişam: "Rükn-i Yemani hakkında bilgi verir misin?" diye sordu. Ata dedi ki: "Ebu Hureyre radıyallahu anh'ın rivayetine göre, Aleyhissalatu vesselam demiştir ki: "Rükn-i Yemani yetmiş(70) bin meleğe emanet edilmiştir. Kim (onun yanında): "Allahım! Senden af, dünya ve ahirette afiyet diliyorum. Rabbimiz! Bize dünyada iyiyi, ahirette de iyiyi ver ve bizi cehennem azabından koru!" diye dua ederse o melekler "amin!" derler." Ata, Hacerü'l-esved'in bulunduğu köşeye gelince: "Ey Ebu Muhammed! Bu Hacerü'I-esved rüknü hakkında ne işittin?" dedi. Ata şu cevabı verdi: "Ebu Hureyre radıyallahu anh bana, Resulullah aleyhissalatu vesselamın: "Kim hacerü'l-esvede yönelirse, şüphesiz Rahman (olan) Allah'a yönelmiş olur" buyurduğunu anlattı.. "

İbnu Hişam, Ata'ya: "Ey Ebu Muhammed! Tavafın faziletiyle ilgili ne işittiniz?" diye sordu. Ata şu cevabı verdi: "Ebu Hureyre radıyallahu anh, bana Resûlullah aleyhissalatu vesselam'ın: "Kim Beytullah'ı yedi sefer tavaf eder, tavaf sırasında konuşmayıp sadece "Sübhanallah, velhamdülillah ve lailahe illallah, vallahu ekber vela havle vela kuvvete illa billah" derse ondan on günah silinir ve on sevap yazılır, onun bununla mertebesi on derece yükselir. Kim de tavaf sırasında konuşursa sadece ayaklarıyla rahmete girer, tıpkı ayaklarıyla suya dalanlar gibi."
6854 Hac HACC-I İFRAD "Hz. Cabir radıyallahu anh diyor ki: "Resûlullah aleyhissalatu vesselam hacc-ı ifrad yapmıştır."
6855 Hac HACC-I İFRAD "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ebu Bekr, Ömer, Osman radıyallahu anhüm ecmain hacc-ı ifrad yaptılar."
6856 Hac HACC-I KIRAN "Ebu Talha radıyallahu anh demiştir ki: "Resûlullah aleyhissalatu vesselam hacc ve umreyi beraber (yani hacc-ı kıran) yaptı."
6857 Hac HACC-I KIRAN "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, ashabıyla birlikte (Veda Haccında Mekke'ye) geldikleri zaman, ne o ne ashabı, umre ve hacc için (Ka'be'nin etrafında yedi defa dolaşmak suretiyle) ancak bir kere tavaf ettiler."
6858 Hac HACCI FESHETMEK "Bera İbnu'l-Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ashabı, haccda başımızda beraber çıktılar. Biz (sahabilerin çoğu) hacc niyetiyle ihrama girdik. Mekke'ye geldiğimiz vakit, Aleyhissalatu vesselam: "Haccınızı umreye çevirin!" buyurdular. Ashab: "Ey Allah'ın Resülü! Biz hacc niyetiyle ihrama girmiştik! Şimdi onu nasıl umreye çevirelim?" dediler. Aleyhissalatu vesselam:

"Size emrettiğime riayet edin, dediğimi yapın!" buyurdular. Ashab, önceki itirazlarını tekrar etti, bunun üzerine Aleyhissalatu vesselam kızdı. (Ashab'ı koyup) gitti. Öfkeli haliyle Hz. Aişe'nin yanına girdi. Aişe radıyallahu anha, Resûlullah'ın öfkesini yüzünden okumuştu: "Seni kim öfkelendirdi ? Allah da onu öfkelendirsin! dedi. Aleyhissalatu vesselam: "Nasıl öfkelenmeyeyim? Ben bir emirde bulunuyorum, emrim tutulmuyor!" buyurdu."
6859 Hac UMRE "Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hacc cihaddır. Umre tatavvu (sünnet)dir."
6860 Hac RAMAZANDA UMRE "Herim İbnu Hanbeş radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ramazan ayında yapılan bir umre (sevap cihetiyle) bir hacca muadildir."
6861 Hac ZÜLKADE AYINDA UMRE "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Zülkade ayından başka bir ayda umre yapmamıştır."
6862 Hac MİNAYA ÇIKMA "İbnu Ömer radıyallahu anhüma'nın anlattığına göre: "Kendini (hacc sırasında) beş vakti (yani Zilhicce'nin sekizinci günü öğle, ikindi, akşam, yatsı ve Arefe günü sabah namazlarını) Mina'da kılardı. Sonra Resûlullah aleyhissalatu vesselam'ın da böyle yaptığını arkadaşlarına haber verdi."
6863 Hac ARAFAT'TA DUA "Abbas İbnu Mirdas es-Sülemi radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam, Arafe günü akşamı ümmeti için mağfiret duasında bulunmuştur. Rabb Teala, duasına: "Ben, zalimler hariç ümmetini mağfiret buyurdum. Zira ben zalimden mazlumun intikamını alacağım" diye icabette bulunmuştur. Resûlullah: "Ey Rabbim! Dilersen mazluma (kendi katından bir lütuf olarak) cenneti verir, zalimi de affedersin!" dedi. O akşam Rabb Teala bu duasına icabet etmedi. Resûlullah aleyhissalatu vesselam Müzdelife'de sabah namazını kılınca, önceki (cevapsız kalan) duasını tekrar etti. Duasına, arzusu istikametinde cevap verildi.

Ravi devamla der ki: "Resûlullah aleyhissalatu vesselam bunun üzerine (memnuniyetinden) güldü -veya "tebessüm etti" demiştir.- Hz. Ebu Bekr ve Ömer radıyallahu anhüma: "Annem babam sana kurban olsunlar! Şimdiye kadar bu saatlerde hiç gülmemiştiniz. Sizi güldüren şey nedir? Allah seni sevindirsin!" dediler. Aleyhissalatu vesselam: "Allah'ın düşmanı İblis, Rab Teala hazretlerinin, ümmetimin hepsini mağfiret buyurduğunu öğrenince, yerden toprak alıp kendi yüzüne saçtı ve "Yazıklar olsun bana! Helak oldum, her emeğim boşa gitti!" diye bağırıp çağırmaya başladı. Onun bu korku ve üzüntüsünü görmek beni güldürdü" buyurdular."
6864 Hac ARAFAT'TAN MÜZDELİFE'YE DÖNÜŞ "Hz. Aişe radıyallahu anha anlatıyor: "Kureyşliler dediler ki: "Biz Ka'be-i Muazzama sakinleriyiz (yani onun yanında ikamet eden imtiyazlı kimseleriz). Biz (vakfe için) Harem-i Şerif'in dışına çıkmayız (Arafat'a gitmeyiz, vakfemizi sadece Müzdelife'de taşradan gelenlerden ayrı olarak yaparız)"dediler. Bunun üzerine Allah Teala hazretleri şöyle buyurdular. (Mealen): "Sonra siz de, halkın ifaza yaptığı (döndüğü) yerden (yani Arafat'tan Müzdelife'ye) ifaza yapınız (akın akın dönünüz)" (Bakara 199)."
6865 Hac MÜZDELİFE'DE VAKFE "Bilal İbnu Rabah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana, Müzdelife vakfesinin sabahında: "Ey Bilal! Halkı sustur -veya Halkı dinlet!" buyurdular. Sonra halka şu hitabede bulundular:

"Allah Teala hazretleri, şüphesiz, şu Müzdelife'nizde, sizlere iyilik ve ihsanda bulunarak, günahkarlarınızı, hayır sahipleriniz hatırına bağışladı. İyilerinize dilediğini verdi. Öyleyse Allah'ın adıyla (buradan Mina'ya) hareket edin!"
6866 Hac AKABE CEMRESİ (İLK TAŞLAMA YERİ)NDE DURULMAZ "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Akabe cemresine taş attığı zaman hemen geçiyor (orada dua ve zikir için) durmuyordu."
6867 Hac TELBİYEYİ KESME ZAMANI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam Akabe cemresine (ilk taşlama)ya kadar telbiye getirdi (Lebbeyk... dedi)."
6868 Hac TELBİYEYİ KESME ZAMANI "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, kurban günü, Mina'da halk(ın suallerine cevap vermek üzere) oturdu. Bir adam yanına gelip: "Ey Allah'ın Resûlü! Kurbanımı kesmezden önce traş oldum!" dedi. "Bir zararı yok!" buyurdular. Sonra bir başkası gelip: "Ey Allah'ın Resûlü! Taşlamaları yapmazdan önce kurbanımı kestim" dedi. "Bir zararı yok!" buyurdular. O gün menasikle ilgili takdim ve tehirden her ne sorulmuşsa mutlaka "Bir zararı yok!" diye cevap verdiler."
6869 Hac KURBAN BAYRAMINDA HUTBE "Cübeyr İbnu Mut'im radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Mina'da Hayf (denilen dere kenarın)da ayağa kalkarak şunları söyledi: "Benim sözümü işitip aynen tebliğ edenin yüzünü (Kıyamet günü) Allah ak eylesin. Çünkü fıkıh (dolu hadisleri) yüklenen nice kimseler vardır ki, fakih değildir. Nice hadis taşıyıcıları vardır ki kendilerinden daha fakih olana hadis götürürler. Üç haslet vardır ki, bunlar oldukça mü'min kalbi kin ve husümet taşımaz: Ameli Allah rızası için ihlaslı yapmak, müslüman idarecilere hayırhah olmak, müslümanların cemaatine devam etmek... Çünkü müslümanların duaları ona katılanların hepsini kuşatır."
6870 Hac KURBAN BAYRAMINDA HUTBE "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Arafat'ta kulakları kesik gibi küçük olan devesinin üstünde olduğu halde şöyle buyurdular: "Bugünün hangi gün olduğunu, bu ayın hangi ay olduğunu, bu beldenin hangi belde olduğunu biliyor musunuz?"

Halk: "Burası haram beldedir, bu ay haram aydır, bugün kurban günüdür" diye cevap verdiler.

Aleyhissalatu vesselam sözlerine şöyle devam ettiler: "Bilesiniz! Şurası muhakkak ki mallarınız, kanlarınız birbirinize karşı haramdır, tıpkı şu ayınızın şu belde ve şu gündeki haramlığı gibi. Bilesiniz! (Kıyamet günü) Havz'ın başına hepinizden önce ben geleceğim. Ben sizin çokluğunuzla diğer ümmetlere karşı iftihar edeceğim. Sakın benim yüzümü kara çıkarmayın. Haberiniz olsun! Ben pek çok kimseyi (şefaatimle) ateşten kurtaracağım. Bazı kimseler de benden kurtarılacak (zebaniler onları götüreceklerdir). Ben: "Ey Rabbim! (Zebanilerin benden kaçırdıkları) benim sahabeciklerimdi (niye cehenneme götürülüyorlar?)" diyeceğim. Allah Teala hazretleri şöyle buyuracak: "Senden sonra onların neler ihdas ettiklerini sen bilmiyorsun!"
6871 Hac ZEMZEM İÇME ADABI "Muhammed İbnu Abdirrahman İbni Ebi Bekr radıyallahu anhüm anlatıyor: "Ben İbnu Abbas radıyallahu anhüma'nın yanında oturuyordum. Ona bir adam gelmişti. "Nereden geliyorsun?" diye sordu. Adam: "Zemzemden!" dedi. İbnu Abbas: "Ondan gerektiği şekilde içtin mi?" diye sordu. Adam: "Nasıl?" deyince açıkladı: "Zemzem içerken kıbleye döneceksin. Besmele çekeceksin. Üç kere nefes alıp kana kana içeceksin. İçip bitirince aziz ve celil olan Allah'a hamdedeceksin. Zira Aleyhissalatu vesselam şöyle buyurdular: "Münafıklarla bizim aramızdaki fark, onların zemzemi kana kana içmemeleridir."
6872 Hac ZEMZEM İÇME ADABI "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zemzem suyu ne maksatla içilirse o maksatla faydalıdır."
6873 Hac MUHASSAB NAM MEVKİDE KONAKLAMA "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam Mina'dan döndügü günü ertesi güne bağlayan gecenin sonunda Batha'dan Medine'ye hareket etti."
6874 Hac VEDA TAVAFI "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, hacının son amelinin (veda tavafı denilen) Ka'be'yi tavaf etmek olmadıkça Mekke'den ayrılmasını yasakladı."
6875 Hac İHRAMLININ AV CEZASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhramlı kişi deve kuşu yumurtası kıracak olursa, o yumurtanın bedeline denk fidye ödemelidir."
6876 Hac İHRAMLININ AV CEZASI "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhramlı yılanı, akrebi, saldırgan yırtıcı hayvanı, kelb-i aküru (saldırgan köpek, kurt, aslan, kaplan vs.), fasıkcık fareyi öldürebilir (bunları öldürdüğü için fidye ödemez)."

Ebıı Said'e fareye niye "fasıkcık" dendiği sorulmuştu. "Çünkü (bir keresinde) Resûlullah aleyhissalatu vesselam, onun yanmakta olan kandilin fitilini evi yakmak üzere sürüklemesinden dolayı uykusundan uyanmıştı" diye cevap verdi."
6877 Hac İHRAMLIYA AV HAYVANI YEMEK YASAKTIR "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a ihramlı iken av eti getirilmişti, onu yemedi."
6878 Hac İHRAMLIYA AV HAYVANI YEMEK YASAKTIR "Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, bana bir vahşi eşek verdi ve arkadaşlar arasında taksim etmemi emretti. O sırada arkadaşlarımın hepsi de ihramlıydı."
6879 Hac DİŞİ VE ERKEK HAYVANLARDAN MEKKE'YE KURBAN GÖNDERME "İyas İbnu Seleme'nin babası (Seleme) radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam'ın kurbanlık develeri arasında bir de erkek deve vardı."
6880 Hac MEKKE EVLERİNİ KİRAYA VERME "Alkame İbnu Nadle radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hz. Ebu Bekr ve Hz. Ömer radıyallahu anhüma vefat ettikleri zaman Mekke'nin evlerine "sevaib (yani oturanların mülkü değil, ihtiyaç sahiplerine terkedilmiş)" denmekte idi. Kim, (meskene) muhtaç ise bu evlerde oturur, kim de muhtaç değilse ihtiyacı olanı orada (kirasız) oturtur idi."
6881 Hac MEKKE'NİN FAZİLETİ "Safiyye Bintu Şeybe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ı Fetih yılında dinlemiştim. Şöyle buyurdular:

"Ey insanlar! Allah arz ve semayı yarattığı gün Mekke'yi haram kılmıştır. Orası Kıyamet gününe kadar haramdır. Bitkisi sürülmez, av hayvanı ürkütülmez, buluntusu da sadece (sahibini bulmak üzere) ilan etmek için alınır."

Bu esnada (amcası) Abbas radıyallahu anh: "İzhir otu hariç (olsun!). Çünkü evler ve kabirler için ona ihtiyacımız var!" dedi. Aleyhissalatu vesselam da: "İzhir otu hariç!" buyurdular."
6882 Hac MEKKE'NİN FAZİLETİ "Ayyaş İbnu Ebi Rebi'a el-Mahzûmi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bu ümmet, şu haram yerlere hakkı olduğu hürmeti gösterdiği müddetçe hayır üzere devam eder. Bu hürmete riayet etmediler mi helak olurlar."
6883 Hac MEDİNE'NİN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım! İbrahim aleyhisselam senin Halilindir, peygamberindir. Sen Mekke'yi İbrahim'in diliyle haram kıldın. Ey Allahım! Ben de senin abdin ve peygamberinim. Ben de (Medine'yi) iki kayalığı arasında kalan kısmıyla haram kılıyorum."
6884 Hac MEDİNE'NİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uhud, şüphesiz bizi seven, bizim de kendisini sevdiğimiz bir dağdır ve cennet bahçelerinden bir bahçenin üstündedir. Ayr dağı da cehennem derelerinden bir derenin üzerindedir."
6885 Hac YAĞMUR YAĞARKEN KA'BE'Yİ TAVAF "Davud İbnu Aclan radıyallahu anh anlatıyor: "Babam İkal ile birlikte yağmurlu bir günde tavafta bulunduk. Tavafımız bitince Makam(-ı İbrahim)in arka kısmına geldik. Babam orada dedi ki: "Enes İbnu Malik radıyallahu anh ile birlikte yağmur altında tavaf yaptım. Tavafı bitirdiğimizde, buraya geldik, iki rek'at namaz kıldık. O zaman Enes radıyallahu anh bize: "Tavafa yeniden başlayın. Zira mağfiret olundunuz. Biz Resûlullah aleyhissalatu vesselam'la birlikte yağmur altında tavaf etmiştik de bize böyle buyurmuştu" dedi."
6886 Hac YAYA OLARAK HACC YAPMAK "Ebu Said radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ve ashab-ı kiram hazeratı radıyallahu anhüm ecmain, Medine'den Mekke'ye yaya olarak hacc yaptılar. (Bu sırada) Aleyhissalatu vesselam: "İzarlarınızı (=vücudun belden aşağısını örten peştemal) bellerinize bağlayın" buyurmuş, sonra da bazan hızlı bazan yavaş yürümüştü."
6887 Hac RESULULLAH'IN KURBANLARI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kurban kesmek istediği zaman iki tane büyük şişman çift boynuzlu alaca, hadımlaştırılmış koç alırdı. Bunlardan birisini Allah'ın birliğine ve kendisinin peygamberliğine şehadet eden ümmeti adına keser, diğerini de Muhammed ve AI-i Muhammed aleyhissalatu vesselam adına keserdi."
6888 Hac KURBAN BAYRAMINDA KESİLEN KURBAN VACİB Mİ? "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Maddi imkanı olup da kurban kesmeyen namazgahımıza sakın yaklaşmasın."
6889 Hac KURBAN KESMENİN SEVABI "Zeyd İbnu Erkam radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın ashabı: "Ey Allah'ın Resulü dediler, bayram günü kesilen şu kurban nedir?"

"Bu babanız İbrahim aleyhisselam'ın sünnetidir" buyurdular. Ashab: "Pekiyi, kurban kesmede bize ne gibi sevap var ey Allah 'ın Resûlü!" dediler.

"Kurbanın her bir kılı için bir sevap" buyurdular. Ashab tekrar: "(Kesilen kurban, koyun kuzu gibi) yünlü ise ey Allah'ın Resûlü (sevap nasıl olacak)?" diye sordular. Aleyhissalatu vesselam: "Yünün her bir kılı için de bir sevap var!" buyurdular."
6890 Hac MÜSTEHAB OLAN KURBANLAR "Yunus İbnu Meysere İbni Halbes radıyallahu anh anlatıyor: "Ebu Sa'id ez-Zürakki -ki Resûlullah aleyhissalatu vesselam'ın ashabındandır- ile birlikte kurbanlarımızı satın almaya çıktık.

Yunus der ki: "Ebu Sa'id vücudca ne iri ne de alçak olan siyah nişanlı bir koça işaret ederek bana dedi ki: "Bana şunu satın al!" Ebu Said, sanki bu koçu Resûlullah aleyhissalatu vesselam 'ın koçuna benzetmişti."
6891 Hac MÜSTEHAB OLAN KURBANLAR "İbni Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında (bir ara) develer miktarca azalmıştı. Ashabına sığırların kurban edilmesini emretti."
6892 Hac KAÇ DAVAR BİR DEVE YERİNE GEÇER? "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam geldi ve: "Üzerimde bir deve (kurbanı) borcu var. Ben onu satın alacak güçteyim. Ama deve bulamıyorum ki satın alayım" dedi. Bunun üzerine Resûlullah aleyhissalatu vesselam ona yedi davar satın alıp kesmesini emretti."
6893 Hac KURBANIN ASGARİ YAŞ HADDİ "Ümmü Bilal Binti Hilal babasından naklediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Koyun nev'inden ceza' (yani altı ayını doldurmuş ve bir yılını doldurandan geri kalmayan dolgun kuzu)nun bayram kurbanı olması caizdir."
6894 Hac KURBAN NİYETİYLE SATIN ALINAN HAYVAN SAKATLANIRSA "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Kurban etmek üzere bir koyun satın almıştık. Kurt kuyruğunu veya kulağını kaptı. Biz durumu Resûlullah aleyhissalatu vesselam'a sorduk. Bize onu kurban etmemizi söyledi."
6895 Hac AİLE EHLİ YERİNE BİR DAVAR KURBAN ETME "Ebu Seriha radıyallahu anh anlatıyor: "Ben sünneti bildikten sonra ev halkım beni (çok sayıda kurban kesmeye) zorladılar. Ev halkı bir davarı veya iki davarı bayramda kurban ederlerdi. Şimdi (bir veya iki davarı kurban etmekle yetinirsek) komşularımız bizi cimrilikle itham ederler."
6896 Hac BAYRAM NAMAZINDAN ÖNCE KURBAN KESİLMEZ "Uveymir İbnu Eşkar radıyallahu anh'ın anlattığına göre, "Kurbanını bayram namazından önce kesmiş, sonra da durumu Resûlullah aleyhissalatu vesselam'a açmıştır. Aleyhissalatu vesselam da kendisine: "Kurbanını iade et (yeniden kes, o kurban yerine geçmez)" cevabında bulunmuştur."
6897 Hac KURBAN ETİNDEN YEME "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kurban ettiği her deveden birparça etin alınmasını emretti. (Toplanan) etler bir çömleğe konulup pişirildi. Sonra Resül-i Ekrem aleyhissalatu vesselam ve beraberindekiler etten yediler ve et suyundan içtiler."
6898 kesimler AKIKA "Yezid İbnu Abdi'I-Müzeni radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Oğlan çocuk için akika kurbanı kesilir, çocuğun başına kurban kanı değdirilmez."
6899 kesimler FERÂ'A VE ATİRE "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam'da) fera'a ve atire kurbanı kesmek yoktur."
6900 kesimler KESİM GÜZEL OLMALI "Ebu Sa'i'di 'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a koyunu kulağından tutarak yeden bir adam uğradı. Aleyhissalatu vesselam hemen müdahale ederek: "Hayvanın kulağını bırak da boynunun kenarından tut!" buyurdular."
6901 kesimler KESİM GÜZEL OLMALI "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam bıçakların bilenmesini ve hayvanlara gösterilmemesini emretti ve şu tenbihte bulundu: "Biriniz hayvan boğazlayınca boğazlamayı hızlı yapsın."
6902 kesimler SAĞMAL HAYVAN KESME YASAĞI "Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana ve Ömer'e "Bizimle birlikte el-Vakıfi'ye gelin" buyurdular. Biz de ay ışığında gittik, bahçeye kadar ulaştık. Bize: "Merhaba, hoşgeldiniz" dediler. Sonra bıçağı alarak davar sürüsünün içerisinde dolaştı. Aleyhissalatu vesselam (bu esnada): "Sağmal olandan sakın!" veya "Süt sahibi olandan" dedi."
6903 kesimler HAYVANI HEDEF YAPMA YASAĞI "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah hayvanlara müsle (işkence) yapmayı yasakladı."
6904 kesimler VAHŞİ EŞEKLERİN ETİ "Mikdam İbnu Ma'dikerb el-Kindi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam birçok şeyi haram kıldı, hatta vahşi eşekleri de zikretti."
6905 Av Konusu MECUSİNİN KÖPEĞİ "Hz. Cabir radıyallahu anh anlatıyor: "Biz onların, yani mecusilerin köpek ve kuşlarının avladıklarını yemekten nehyolunduk."
6906 Av Konusu OK-YAYLA AVLANAN HAYVANIN HÜKMÜ "Adiyy İbnu Hatim radıyallahu anh anlatıyor: "Ey Allah'ın Resülü dedim, biz ok atan bir kavimiz; (bize ne tavsiye buyurursunuz?)" Şu cevabı verdi: "(Ava) ok atıp (onu) deldiğin zaman deldiğin (av)ı ye."
6907 Av Konusu OK-YAYLA AVLANAN HAYVANIN HÜKMÜ "Temimu'd-Dari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ahir zamanda develerin hörgüçlerini, koyunların kuyruklarını (hayvan canlı iken) kesen bir kavim olacak. Bilesiniz! Canlıdan her ne kesilirse, o (meyte hükmündedir) murdardır (haramdır)."
6908 Av Konusu BALIK VE ÇEKİRGE AVI "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bize iki hayvanın ölüsünün yenmesi helal kılındı: "Balık ve çekirge."
6909 Av Konusu BALIK VE ÇEKİRGE AVI "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın zevceleri, çekirgeleri tabaklar üstünde birbirlerine hediye ederlerdi."
6910 Av Konusu ÖLDÜRÜLMESİ YASAK HAYVANLAR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam göçeğen kuşu (surad), kurbağa, karınca ve hüdhüd kuşunu öldürmeyi yasakladı."
6911 Av Konusu KELERİ ÖLDÜRMENİN HÜKMÜ "Fakih İbnu'l Muğire'nin azadlı cariyesi Saibe radıyallahu anha anlatıyor: "Hz. Aişe radıyallahu anha'nın yanına girmiştim. Odasında, yere konulmuş bir mızrak gördüm. "Ey mü'minlerin annesi! Bununla ne yapıyorsun?" diye sordum. Şu cevabı verdi:

"Biz bununla, su kelerleri öldürüyoruz. Çünkü Resulullah aleyhissalatu vesselam bize bildirdi ki, Hz. İbrahim aleyhisselam ateşe atıldığı zaman yerdeki bütün hayvanlar ateşin sönmesine katıldı, sadece keler katılmadı. Dahası o, ateşi (yanması için) üflüyordu. Bu sebeple Aleyhissalatu vesselam bunun öldürülmesini emir buyurdu."
6912 Av Konusu KURT VE TİLKİ "Huzeyme İbnu Cez' radıyallahu anh anlatıyor: "Ey Allah'ın Resulu dedim, ben, kara hayvanlarının hükmünü sormak üzere size geldim. Tilki hakkında ne buyurursunuz?" Aleyhissalatu vesselam: "Tilkiyi kim yiyor?" buyurdu. Ben bu sefer: "Kurt hakkında ne buyurursunuz?" dedim. "Kendisinde hayır bulunan bir kimse kurdu yer mi?" buyurdular."
6913 Av Konusu KERTENKELE "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kertenkeleyi haram kılmadı. Lakin ondan tiksindi. O, bütün çobanların yiyeceğidir. Allah Teala hazretleri ondan birçok kimseleri faydalandırır, yanımda olsaydı ben de yerdim."
6914 Av Konusu SU YÜZÜNDE DURAN ÖLÜ BALIĞIN HÜKMÜ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Denizin sahile attığı ve geri çekilmekle sahilde bıraktığı avı yiyiniz. Denizde ölüp de su yüzüne çıkan avı yemeyiniz."
6915 Av Konusu KARGANIN HÜKMÜ "İbnu Ömer radıyallahu anhüma der ki: "Resûlullah aleyhissalatu vesselam'ın "fasık" dediği kargayı kim yer? Vallahi o temiz hayvanlardan değildir."
6916 Av Konusu KARGANIN HÜKMÜ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yılan fasıktır, akreb fasıktır, fare fasıktır, karga fasıktır."

Kasım İbnu Muhammed İbni Ebi Bekr radıyallahu anh'a: "Karga yenilir mi ?" diye sorulmuştu. Şu cevabı verdi: "Resûlullah aleyhissalatu vesselam'ın ona "fasık" demesinden sonra onu kim yer?"
6917 yiyecekler YEMEK YEDİRME "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Selamı yaygınlaştırın, yemek yedirin, Allah Teala hazretlerinin size emrettiği şekilde kardeşler olun!"
6918 yiyecekler BİR KİŞİLİK YEMEK İKİ KİŞİYE YETER "Ömer İbnu'l-Hattab radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki bir kişilik yemek iki kişiye yeter, iki kişilik yemek de üç ve dört kişiye yeter. Dört kişilik yemek de beş-altı kişiye yeter."
6919 yiyecekler YEMEK SIRASINDA ELİ YIKAMA "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, evinin hayır ve bereketini Allah Teala hazretlerinin artırmasını diliyorsa, yemeğe otururken ve yemekten kalkarken ellerini yıkasın."
6920 yiyecekler YEMEK SIRASINDA ELİ YIKAMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam heladan çıkmışlardı. Bu esnada bir yemek getirildi. Bir adam: "Ey Allah'ın Resulü! Size abdest suyu getirmeyeyim mi?" dedi. Efendimiz: "Namaz mı kılacağım ki, (şimdilik gerek yok)" buyurdular."
6921 yiyecekler DAYANARAK YEMEK "Abdullah İbnu Büsr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir koyun (parçası) hediye etmiştim. Aleyhissalatu vesselam onu yemek üzere, dizlerinin üzerine oturdu. Bir bedevi: "Bu ne biçim oturuştur?"dedi. Resûlullah: "Allah beni mütevazi bir kul olarak yarattı, kibirli, kasılan biri yapmadı" diye cevap verdi."
6922 yiyecekler YEMEK SIRASINDA BESMELE "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında) Ashabından altı kişiyle beraber yemek yiyordu. Bir bedevi gelerek (hazır) yemeği iki lokmada ye(yip bitir)di. Resulullah aleyhissalatu vesselam: "Eğer bu (müsafir) "Bismillah" deseydi, (yemek) hepinize yeterdi. Öyleyse biriniz yemek yediği vakit "Bismillah" desin: Yemeğin başında "Bismillah" demeyi unutacak olursa, (hatırlayınca) "Bismillahi fi evvelihi ve ahirihi (başında da sonunda da bismillah)" desin!" buyurdular."
6923 yiyecekler SAĞ ELLE YEMEK "Hz. Ebu Hureyre radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam: "Herbiriniz sağ eliyle yesin, sağ eliyle içsin, sağ eliyle alsın, sağ eliyle versin. Zira şeytan sol eliyle yer, sol eliyle içer, sol eliyle verir, sol eliyle alır" buyurdular."
6924 yiyecekler KENDİ ÖNÜNDEN YEMEK "İlbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sofra konulunca, herkes kendi önünden yesin, sofra arkadaşının önünden almasın."
6925 yiyecekler TİRİTİ YEMEYE YANLARDAN BAŞLAMALI "Vasile İbnu'l-Eska el-Leysi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, tirit (tabağın)ın ortasına elini koyup: "Bismillah diyerek etrafından (kendinize yakın yerinden) yiyin, orta kısmını bırakın. Zira yemeğe bereket ortasından gelir" buyurdular."
6926 yiyecekler YEMEKTEN HİZMETÇİYE DE İKRAM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinize, hizmetçisi, (hazırlamak için) zahmetini ve hararetini çektiği bir yemek getirdiği vakit, onu da çağırsın ve kendisiyle beraber o da yesin. Eğer bunu yapmazsa, hiç olsun bir lokma alıp eline koysun."
6927 yiyecekler YEMEĞİN BAŞINDAN KALKILMAZ "Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam sofra kaldırılıncaya kadar yemeğin başından kalkılmasını yasakladı."
6928 yiyecekler YEMEĞİN BAŞINDAN KALKILMAZ "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sofra kuruldumu, hiç kimse sofra toplanıncaya kadar yemekten kalkmasın. Doysa bile, herkes bırakmadan, yemekten elini çekmesin, yemeye devam etsin. Zira kişi (erken çekilirse) arkadaşını mahçup eder, o da bırakır. Halbuki arkadaşının daha yemeye ihtiyacı vardır."
6929 yiyecekler YEMEĞE BUYUR ETME "Esma Bintu Yezid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir yemek getirilmişti. Bize de teklif edildi. "İştihamız yok" dedik. Aleyhissalatu vesselam: "Açlıkla yalanı birleştirmeyiniz" buyurdular."
6930 yiyecekler MESCİDDE YEMEK "Abdullah İbnu'I-Haris İbnu Cez ez-Zübeydi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam zamanında mescidde ekmek ve et yerdik."
6931 yiyecekler KABAK "Hz. Enes radıyallahu anh anlatıyor: "Annem Ümmü Süleym Resulullah aleyhissalatu vesselam'a benimle bir sepet taze hurma gönderdi ama evinde bulamadım. Bana bir azadlısının kendisi için hazırladığı bir yemeğe çağrıldığını, oraya gittiğini söylediler. Yanına ben de gittim. Yemeğini yemekte idi. Aleyhissalatu vesselam kendisiyle beraber yemem için beni de çağırdı."

Enes devamla der ki: "(Ev sahibi) etli ve kabaklı bir tirid hazırlamıştı. Meğer Aleyhissalatu vesselam kabağı severmiş. Ben (bunu görünce) kabağı toplayıp Aleyhissalatu vesselam'ın önüne yakın bırakmaya başladım. Yemeği yediğimiz zaman Aleyhissalatu vesselam evine döndü. (Ben de hurma) sepetini önüne sürdüm. Resûlullah hurmayı yemeye ve taksim etmeye başladı, sepetteki hurmayı böylece bitirdi."
6932 yiyecekler KABAK "Cabir (İbnu Tarik) radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın evinde huzurlarına çıktım. Yanında şu kabak vardı. "Bu nedir?"diye sordum. "Bu kabaktır, biz bununla yemeğimizi artırıyoruz" buyurdular."
6933 yiyecekler ET YEMEĞİ "Ebu'd Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünya ve cennet ehlinin yemeklerinin efendisi ettir."
6934 yiyecekler ET YEMEĞİ "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam davet edildiği her yemeğe mutlaka icabet etti. Bir et hediye getirildiği zaman da mutlaka kabul buyurdu."
6935 yiyecekler ETİN EN GÜZEL TARAFI "Abdullah İbnu Cafer radıyallahu anh, İbnu'z-Zübeyr ve bir grup için boğazladığı bir deveyi ikram ettiği sırada İbnu'z-Zübeyr'e rivayet ettiğine göre: "Bir defasında ashab Aleyhissalatu vesselam'a etyemeği sunarlarken kendisi Efendimizden şöyle söylediğini işitmiştir: "Etin en güzeli (hayvanın) sırt etidir."
6936 yiyecekler ETİN EN GÜZEL TARAFI "Hz. Enes İbnu Malik radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın önünden kebap artığı hiç kaldırılmadı ve beraberinde tüylü yaygı taşınılmadı."
6937 yiyecekler ETİN EN GÜZEL TARAFI "Abdullah İbnu'l-Haris İbnu'l-Cez'ez-Zübeydi radıyallahu anh anlatıyor: "(Bir gün) biz, Resûlullah aleyhissalatu vesselam'la birlikte mescidde kızartılmış bir parça et yedik. Sonra ellerimizi çakıllarla silip abdest almadan namaza durduk."
6938 yiyecekler KADİD YANİ GÜNEŞTE KURUTULMUŞ ET "Ebu Mes'ud radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam'a bir adam gelmişti. (Bir müddet) Efendimizle konuştu. Bu sırada adamcağız (duyduğu korkudan) omuzları titremeye başladı. Bunun üzerine Aleyhissalatu vesselam adama: "Sakin ol! Ben bir kral değilim, ben kadid (güneşte kurutulmuş et) yiyen bir kadının oğluyum" buyurdular."
6939 yiyecekler TUZ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Katığınızın efendisi tuzdur" buyurdular."
6940 yiyecekler ZEYTİNYAĞI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Zeytinyağını yiyin ve onu (bedeninize) sürünün. Çünkü o, mübarektir."
6941 yiyecekler SÜT "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam, kendisine süt sunulduğu vakit: "(Süt) bir berekettir" veya "(Süt) iki berekettir" derdi."
6942 yiyecekler KURU HURMA "Ubeydullah İbnu Ali İbni Ebi Rafi'in nenesi -ve Ebu Rafi'in karısı- Selma radıyallahu radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçerisinde kuru hurma olmayan bir ev, içerisinde yiyecek maddesi olmayan bir ev gibidir."
6943 yiyecekler YAŞ HURMAYI KURU HURMAYLA YEMEK "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yaş hurmayı kuru hurmayla birlikte yiyin. Eski hurmayı yeni hurmayla beraber yiyin. Zira şeytan (böyle yapmanıza) kızar ve: "Ademoğlu, eskiyi yeni ile beraber yiyecek kadar (hayatta) kaldı" der."
6944 yiyecekler YAŞ HURMAYI KURU HURMAYLA YEMEK "Hz. Ebu Bekr'in azadlısı Sa'd radıyallahu anhüma ki bu Sa'd "Resûlullah aleyhissalatu vesselam'a hizmet ediyordu ve Aleyhissalatu vesseIam onun hizmetini beğeniyordu- anlatıyor: "Resûlullah aleyhissalatu vesselam hurma yerken (açgözlülükle) ikran yapmayı (ikişer ikişer yemeyi) yasakladı."
6945 yiyecekler HAS UNDAN YAPILAN EKMEK "Ebu Hazım anlatıyor: "Ben Sehl İbnu Sa'd radıyallahu anh'a: "Sen has undan yapılmış beyaz ekmek gördün mü?" diye sormuştum. Sehl: "Resulullah aleyhissalatu vesselam vefat edinceye kadar, beyaz ekmek görmedim" dedi. Ben tekrar: "Resûlullah zamanında ashabın eleği var mıydı?" dedim. "Aleyhissalatu vesselam vefat edinceye kadar elek görmedim" dedi. "Öyleyse elenmemiş arpa ekmeğini nasıl yiyordunuz?" dedim. "Biz onu üflerdik, içindeki kepekten uçan uçardı. Kalan (kepek)leri de su ile yumuşatıp yoğururduk" cevabını verdi."
6946 yiyecekler HAS UNDAN YAPILAN EKMEK "Ümmi Eymen radıyallahu anha'nın anlattığına göre: "Kendisi bir unu eleyip ondan Aleyhissalatu vesselam için ekmek yapmıştır. Resûlullah: "Bu nedir?" diye sormuş, o da: "Bu bizim diyarda yaptığımız bir yiyecektir. Ben ondan sizin için bir ekmek yapmak arzu ettim" demiştir. Aleyhissalatu vesselam da: "Şu eleyip ayırdığın kepeği, öbürüne (un kısmına) geri kat, sonra yoğur (ve ekmek yap)" buyurmuştur."
6947 yiyecekler YUFKA EKMEK "Ata anlatıyor: "Ebu Hureyre radıyallahu anh (bir ara) kavmini ziyaret etmişti. -Ravi der ki: "Köyü de zannedersem Yuna idi- Köylüler kendisine evvelkilerin yufka ekmeğinden bir yufka getirmişlerdi. Ebu Hureyre ekmeği görünce ağladı ve "Resûlullah aleyhissalatu vesselam şu (lüks) ekmeği gözleriyle hiç görmedi" dedi."
6948 yiyecekler FÂLÜZEC (BAL HELVASI) "İbnu Abbas radıyallahu anhüma anlatıyor: "Falüzeci ilk işitmem şöyle oldu: "Cebrail aleyhisselam Resûlullah'a gelip: "Ümmetine yeryüzü açılacak. O zaman onlara dünyalık bol bol akacak. Öylesine akacak kifalüzec bile yiyecekler" dedi. Bunun zerine Aleyhissalatu vesselam: "Falüzec nedir?" diye sormuş, Cebrail aleyhisselam: "Yağ ve balı karıştırıp yapılan helva" diye açıklamıştır. Resûlullah bu haber karşısında hıçkıra hıçkıra ağlamıştır."
6949 yiyecekler ARPA EKMEĞİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yün (elbise) giydi, yamalı papuç giydi." Enes şunu da ilave etti: "Resûlullah aleyhissalatu vesselam 'beşi ' yemeği yedi ve sert elbise giydi."

(Enes'in ravisi) Hasen'e soruldu: "Beşi' dediğin yemek nedir?" O şu cevabı verdi: "Arpanın iri öğütülmüşüdür, ağızdaki lokmayı kişi, ancak bir yudum su ile yutabilirdi."
6950 yiyecekler İKTİSATLI YEMEK "Atiyye İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Selman radıyallahu anh, yemek yerken, biraz daha yemesi için ısrar edilince şöyle demişti: "(Yediğim miktar) bana yeter. Zira ben Aleyhissalatu vesselam'ı işittim. Buyurmuşlardı ki: "Dünyada insanların doyasıya en çok yiyeni, Kıyamet günü açlığı en uzun olacaktır."
6951 yiyecekler İKTİSATLI YEMEK "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her iştiha duyduğunu yemen israftandır."
6952 yiyecekler EKMEK ATILMAZ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam hücreme girmişlerdi. Atılmış bir ekmek parçası gördüler. Hemen onu alıp silerek yediler ve: "Ey Aişe! Kerim olana ikram et! (Yani kıymetli olan ekmeğe hürmet et!) Zira şu ekmek, bir kavme nefret edip kaçmışsa bir daha dönmemiştir" buyurdular."
6953 yiyecekler AÇLIKTAN ALLAH'A SIĞINMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allahım, açlıktan sana sığınırım. Çünkü o, en kötü yatak arkadaşıdır. Hıyanetten de sana sığınırım. Çünkü o, çok kötü iç duygusudur."
6954 yiyecekler AKŞAM YEMEĞİNİ BIRAKMAYIN "Hz. Cabir radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Akşam yemeğini bırakmayın, bir avuç hurma ile de olsa akşamı yiyin. Çünkü akşamın terki insana (erken) ihtiyarlık getirir."
6955 yiyecekler MİSAFİR EDİNME "Hz. Enes radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hayır, misafir ağırlanan eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."
6956 yiyecekler MİSAFİR EDİNME "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hayır, içerisinde yemek yenen eve, bıçağın deve hörgücüne ulaşmasından daha hızlı ulaşır."
6957 yiyecekler MİSAFİR EDİNME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Adamın misafirini kapıya kadar uğurlaması sünnettendir."
6958 yiyecekler ETLE YAĞI YEMEKTE BİRLEŞTİRME "İbnu Ömer radıyallahu anhüma anlatıyor: "Babam Ömer yanıma girmişti. Ben o sırada sofradaydım. Sofranın başında kendisine yer açtık. (Babam oturdu ve:) "Bismillah" dedi. Sonra elini yemeğe vurup bir lokma aldı. Sonra bir lokma daha alarak ikiledi. Sonra da: "Ben bu yemekte bir yağ tadı aldım. Bu, etin yağının tadı değildir" dedi. Ben: "Ey mü'minlerin emiri! Ben semiz et almak için çarşıya çıkmıştım. Pek pahalı buldum. Bunun üzerine, bir dirhemlik zayıf et aldım. Ona bir dirhemlik de yağ ilave ettim. Böylece bütün aile fertlerinin kemiklerden faydalanmasını arzu ettim" dedim. (Babam) Ömer dedi ki: "Bu iki şey, Resûlullah aleyhissalatu vesselam'ın sofrasında asla biraraya gelmediler. Efendimiz birini yediyse diğerini tasadduk etti."

Ben: "AI! ey mü'minlerin emiri. Ben bir kere yapmış bulundum. Bundan böyle bu iki şey benim soframda da asla beraber bulunmayacak!" dedim. Babam yine de: "Hayır! Ben bunu yapamam!" dedi (ve yemedi)."
6959 yiyecekler SOĞAN "Ukbe İbnu Amir el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam ashabına: "Soğan yemeyin!" dedi. Arkadan gizli (yani alçak sesli) bir kelime ile "çiğ" demiştir."
6960 yiyecekler MEYVELER "Nu'man İbnu Beşir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a Taiften üzüm hediye gelmişti. Beni çağırıp: "Şu salkımı al anana götür!" dedi. Aldım, ama anneme ulaştırmazdan önce yiyip bitirdim. Birkaç gece sonra karşılaşmıştık. Bana: "Salkımı ne yaptın, annene götürdün mü?" dedi. "Hayır!" dedim. Bunun üzerine beni Guder (vefasız) diye tesmiye buyurdu."
6961 yiyecekler MEYVELER "Talha radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına girmiştim. Elinde ayva vardı. Bana: "Ey Talha! Şunu al, (ye)! Çünkü bu, kalbe rahatlık verir" buyurdular."
6962 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Ebu'd-Derda radıyallahu anh demiştir ki: "Dostum bana: "Şarap içme. Çünkü o her kötülüğün anahtarıdır!" diye tavsiyede bulundu."
6963 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Habbab İbnu'I-Eret radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şaraptan sakın! Çünkü şarabın ağacı (asma) diğer ağaçların üstüne çıktığı gibi şarabın günahı da diğer günahların üstüne çıkar."
6964 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Hz. Ebu Hureyre radıyallahu anh rivayet ediyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyada şarap içen, onu ahirette içemeyecektir."
6965 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçki müptelası (=şarap düşkünü), (günah yönüyle) puta tapan gibidir."
6966 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İçki mübtelası cennete giremez."
6967 içecekler ŞARAP HER KÖTÜLÜĞÜN ANAHTARIDIR "Ebu Ümame el-Bahili anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden bir zümre, şaraba bir başka ad takarak onu içmedikçe geceler ve gündüzler tükenmeyecek (Kıyamet gelmeyecek)."
6968 içecekler HER SARHOŞ EDİCİ HARAMDIR "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sarhoşluk veren şey haramdır."
6969 içecekler HER SARHOŞ EDİCİ HARAMDIR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sarhoş edici haramdır, çoğu sarhoş eden şeyin azı da haramdır."
6970 içecekler BAZI KAPLARDA KURULAN ŞIRA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam nakir, müzeffet, dübba ve hanteme (denilen kaplar)da şıra yapılmasını yasakladı ve:"Sarhoş eden her şey haramdır" buyurdu."
6971 içecekler BAZI KAPLARDA KURULAN ŞIRA "İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben size bazı kaplarda nebiz (şıra) yapmayı yasaklamıştım. Bilesiniz, tek başına kap bir şeyi haram kılmaz. Sarhoşluk veren her şey haramdır."
6972 içecekler BAZI KAPLARDA KURULAN ŞIRA "Hz. Aişe radıyallahu anh şöyle demiştir: "(Ey Rümeyse!), sizden biri her yıl kurban derisinden bir su kabı yapmaktan aciz mi?"Aişe sözüne şöyle devam eder: "Resûlullah aleyhissalatu vesselam küpte, şunda ve şunda şıra yapmayı yasakladı. Ancak bu nevi kaplarda sirke yapmayı yasaklamadı."
6973 içecekler KAPLARIN AĞZININ ÖRTÜLMESİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize kapların ağızlarının örtülmesini, tulumların ağızlarının bağlanmasını ve (boş) kabın (ağzı yere gelecek şekilde) ters çevrilmesini emretti."
6974 içecekler KAPLARIN AĞZININ ÖRTÜLMESİ "Hz. Aişe radıyallahu anha anlatıyor: "Ben Resûlullah aleyhissalatu vesselam için, geceleyin ağzı kapalı üç kap hazırlardım: Bir kap abdest suyu için, bir kap misvakı için, bir kap içeceği için."
6975 içecekler GÜMÜŞ KAPTAN İÇME "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim gümüş bir kaptan su içerse, sanki karnına cehennem ateşi doldurmuş gibi olur."
6976 içecekler KABIN İÇİNE SOLUMA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz su içerken kabın içine solumasın. Tekrar yudumlamak isteyince kabı ağzından uzaklaştırıp (nefes alsın) sonra dilerse yeniden içsin."
6977 içecekler AVUÇLA SU İÇMEK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam yüzükoyun yatarak dudaklarımızla su içmemizi yasakladı. Keza, tek bir avuçla, avuçlayarak içmemizi de yasakladı ve buyurdu ki: "Sakın sizden kimse köpeklerin içtiği gibi suyu dudaklarıyla içmesin! Allah'ın gazabına uğrayan kavim gibi tek eliyle de içmesin. Suyu çalkalamadıkça geceleyin de içmesin, ağzı kapalı ise çalkalamaya gerek yok. Kim kapla içmeye muktedir olduğu halde, tevazuyu düşünerek eliyle içerse Allah parmakları adedince kendisine sevap yazar. Bu (avuç), Hz. İsa aleyhisselam'ın kabı idi. Çünkü o, kadehi atmış ve: "Öf! Bu dünya ile beraberdir!" demişti."
6978 içecekler CAM BARDAKTAN İÇMEK "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın, cam bir bardağı vardı, (suyu) onunla içerdi."
6979 tıp TIP "Üsame İbnu Şerik radıyallahu anh anlatıyor: "Bedevileri gördüm. Resûlullah aleyhissalatu vesselam'a bize şu işi yapmada bir günah var mı, şöyle davranmada günah var mı?" diye soruyorlardı. Onlara şöyle cevap vermişti:

"Allah'ın kulları! Allah, (sizlerin sorduğu şeyleri işleyen kimseden) günahı kaldırmıştır. Ancak din kardeşinin ırzından (şeref ve haysiyetinden) bir şeyler kırpan kimse bu hükmün dışındadır. İşte haram olan budur."

Bedeviler bu defa: "Ey Allah'ın Resülü! Hastalandığımız zaman tedavi yollarını aramasak, bu günah mıdır?" diye sordular. Aleyhissalatu vesselam:

"Tedavi arayın ey Allah'ın kulları! Zira, Allah Teala hazretleri koyduğu her hastalığa şifa da koymuştur, bundan sadece ihtiyarlık hariçtir, (onun tedavisi yok)" buyurdıılar.

Bedeviler yine sordular: "Ey Allah 'ın Resülu! Kula verilen (hasletler)in en hayırlısı hangisidir?" Aleyhissalatu vesselam: "Güzel huy!" buyurdular."
6980 tıp TIP "Ebu Hizame radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam'a: "Tedavi için kullandığınız ilaçlar şifa isteğiyle okunan dualar ve (düşmanlardan) korunmak için kullandığımız koruyucu şeyler hakkında ne dersiniz, bunlar Allah'ın kaderinden bir şeyi geri çevirip değiştirir mi ?" diye sormuşlardı. "Bu saydıklarınız da Allah'ın kaderindendir" diye cevap verdi."
6981 tıp TIP "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah hiçbir hastalık indirmedi ki şifasını da indirmemiş olsun."
6982 tıp TIP "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam "geçmiş olsun" ziyareti için uğradığı bir hastaya: "Bir şey yemek arzu ediyor musun?" diye sordu. Adam: "Kek!" dedi. Resûlullah: "Hay hay!" dedi ve hastaya kek aradılar."
6983 perhiz PERHİZ "Suheyb radiyallahu anh anlatıyor: "Resulullah aleyhissaIatu vesselam'ın yanına gelmiştim, yanında ekmek ve kuru hurma vardı. Bana:"Yanaş ve ye!" buyurdular. Bunun üzerine (yanaştım) ve hurmadan yemeye başladım. Aleyhissalatu vesselam: "Sende göz hastalığı bulunduğu halde hurma mı yiyorsun?" dedi. Ben: "Diğer bir kenardan çiğniyorum!" dedim. Aleyhissalatu vesselam tebessüm buyurdular."
6984 hasta HASTA YEMEĞE ZORLANMAZ "Ukbe İbnu Amir el-Cuheni radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Hastalarınızı yeyip içmeye zorlamayın. Zira Allah onları yedirir, içirir."
6985 tıp ÇÖREK OTU "İbnu Ömer radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Size şu çörek otunu tavsiye ederim. Zira onda, ölümden başka her derde şifa vardır."
6986 tıp BAL "Hz.Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her ay üç sabah bal yalayan kimseye büyük bir bela (hastalık) gelmez."
6987 tıp BAL "Hz.Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'a bal hediye edilmişti. Aramızda lokma lokma taksim etti. Ben kendi payımı aldım, sonra ben: "Ey Allah 'ın Resulu, bir lokma daha isterim!" dedim. "Pekiyi!" buyurdu."
6988 tıp BAL "Abdullah (İbnu Mes'ud) radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Size şu iki şifayı tavsiye ederim: "Bal ve Kur'an."
6989 tıp MANTAR VE MEDİNE'NİN ACVE HURMASI "Ebu Sa'id ve Cabir radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Mantar kudret helvası (nevi)'ndendir. Suyu göze şifadır. Acve hurması cennettendir ve cinnete karşı şifadır."
6990 tıp MANTAR VE MEDİNE'NİN ACVE HURMASI "Rafi' İbnu Amr el-Muzeni radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Acve (ismindeki Medine hurması) ve Sahra (adındaki Mescidi Aksa'da yer alan taş) cennettendir." Ravi Abdurrahman derki: "Ben sahra kelimesini şeyhimin ağzından dinledim."
6991 tıp MANTAR VE MEDİNE'NİN ACVE HURMASI "Ebu Ubey İbnu Ummi Haram radiyallahu anhuma arılatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Sinameki ve sennut (yani tereyağı tulumuna konulan bal veya dereotu) yemenizi tavsiye ederim. Çünkü bu iki şeyde sam'dan başka her hastalığa karşı şifa vardır." "Ey Allah'ın Resulu sam nedir?" diye sorulmuştu. "ölüm!" buyurdular." Ravi Amr dedi ki: "İbnu Ebi Able'nin söylediğine göre, sennut dereotudur, bazı başka alimler de "Bilakis, yağ tulumuna konan baldır, şairin şu beytinde sennut bu manadadır" demiştir. "Onlar tereyağı tulumundaki bal ile tereyağı gibidirler, aralarında hiyanet yoktur. Onlar komşularına hile yapılmasına da mani olurlar."
6992 namaz NAMAZ ŞİFADIR "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "(Bir keresinde) Resulullah aleyhissalatu vesselam erken namaza kalktı. Ben de erken kalktım ve biraz namaz kıldıktan sonra oturdum. "Resulullah aleyhissalatu vesselam bana dönüp baktı ve (Farsça): "Karnın mı ağrıyor?" buyurdu. Ben: "Evet! Ey Allah 'ın Resulu!" dedim. "Öyleyse kalk! Namaz kıl! Çünkü namazda şifa var!" buyurdular."
6993 tıp IRKU'N-NESÂ'NIN İLACI "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Irku'n-nesanın (oturak hizasından topuğa kadar uzanan bir sinirin) ilacı, arabi bir koyunun kuyruğudur. Bu kuyruk eritilip üç kısma ayrılır, sonra her sabah aç karnına bir parça içilir."
6994 tıp HUMMA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında hummadan bahsedilmişti. Aleyhissalatu vesselam:

"Onun hakkında fena söz sarfetmeyin. Çünkü o, günahları temizler, tıpkı ateşin demirdeki pası, curufu temizlemesi gibi" buyurdular."
6995 tıp HUMMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Humma (ateşli hastalık), cehennemin körüklerinden bir körüktür. Siz onu soğuk su ile kendinizden uzaklaştırın."
6996 tıp HACAMAT "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mirac sırasında yanlarından geçtiğim her cemaat bana mutlaka "Ey Muhammed! Ümmetine hacamat olmalarını emret!" demiştir."
6997 tıp HACAMAT "Hz. Ali radıyallahu anh anlatıyor: "(Bir gün) Cebrail Resûlullah aleyhissalatu vesselam'a, Ahdaayn (boynun iki tarafındaki damar) hizasından ve kahilden (iki omuzun arası) hacamat olma emrini getirdi."
6998 tıp HACAMAT "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir keresinde) atından bir hurma kütüğü üzerine düşmüş ve ayağı çıkmıştı."

Ravi Veki' der ki: "Yani Resûlullah aleyhissalatu vesselam, bir incinmeden dolayı ayağının üstünden hacamat ettirmiştir."
6999 tıp HANGİ AYDA HACAMAT OLMALI? "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim hacamat olmak isterse, ayın 17 veya 19 veya 2l'ini arasın. Sakın, kan fazlalaşmak suretiyle birinize galebe çalıp onu öldürmesin."
7000 tıp HANGİ AYDA HACAMAT OLMALI? "İbnu Ömer radıyallahu anhüma (azadlısına): "Ey Nafi bana kan galebe çaldı, benim için bir haccam getir, getireceğin haccam genç olsun, yaşlı veya çocuk olmasın" dedi. Devamla İbnu Ömer dedi ki: "Ben Resûlullah aleyhissalatu vesselam'ın: "Aç karnına hacamat olma idealdir, (onda şifa ve bereket vardır) aklı artırır. Hafızayı güçlendirir. Hafız olmak isteyenlerin hıfzetme kabiliyetini artırır. Hacamat olmak isteyen Allah'ın adıyla perşembe günü hacamat olsun. Cuma, cumartesi, pazar günlerinde hacamat olmaktan kaçının. Pazartesi ve Salı günü de hacamat olunuz. Çarşamba günü hacamat olmaktan kaçının: Çünkü o, Eyyub aleyhisselam'ın belaya düştüğü gündür. Cüzzam ve alaca hastalığı da sadece çarşamba günü veya çarşamba gecesi zuhür eder" dediğini işittim."


7001-7300

7001 zinet İSMİD SÜRMESİ "İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size ismidi tavsiye ederim. Zira o, gözü(n görme gücünü) parlatır ve kirpikleri (besleyip) bitirir."
7002 zinet İSMİD SÜRMESİ "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Uyuyacağınız zaman ismidle sürme çekmenizi tavsiye ederim. Çünkü o, gözü(n görme gücünü) parlatır ve kılları (yani kirpikleri besleyip) bitirir."
7003 Kur'an KUR'AN'LA TEDAVİ "Hz. Ali radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İlaçların en hayırlısı Kur'an'dır."
7004 muskalar GÖZ DEĞMESİ "Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Göz değmesinden) Allah'a sığının. Zira göz değmesi haktır."
7005 muskalar RUKYE (DUA İLE TEDAVİ) "Halide Bintu Enes Ümmü Beni Hazm es-Saidiyye radıyallahu anha'nın anlatığına göre: "Resûlullah aleyhissalatu vesselam'a gelmiş, (tedavide okuduğu) duayı Aleyhissalatu vesselam'a (kontrol ettirmek üzere) arzetmiştir. Aleyhissalatu vesselam (dua metninde mahzurlu bir kelam görmediği için) o duayı tedavide okumasına ruhsat vermiştir."
7006 muskalar YILAN VE AKREP SOKMASINA KARŞI RUKYE (DUA) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Bir adamı akrep sokmuştu. O gece acıdan uyuyamadı. Resûlullah aleyhissalatu vesselam'a: "Falancayı akrep soktu, bu yüzden geceleyin hiç uyuyamadı" diye haber verilmişti. Şöyle buyurdular: "Keşke akşamleyin şu duayı okusaydı: Eûzu bikelimatillahi't-tammati min şerri ma halaka" (Yarattığının şerrinden Allah'ın mükemmel kelimelerine sığınırım)" deseydi, akrebin sokması sabaha kadar ona zarar vermezdi."
7007 muskalar YILAN VE AKREP SOKMASINA KARŞI RUKYE (DUA) "Amr İbnu Hazm radıyallahu anh anlatıyor: "Yılan sokmasına karşı okunan duayı Resûlullah aleyhissalatu vesselam'a arzettim, onu okumama izin verdi."
7008 muskalar RESULULLAH'IN OKUDUĞU ŞİFA DUASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (hastalığım sırasında) bana geçmiş olsun ziyaretine gelmişti. Bana: "Seni, Cebrail'in bana getirdiği dua ile tedavi etmeyeyim mi?" buyurdular. Ben: "Annem babam sana kurban olsun ey Allah'ın Resülü! Evet!" dedim. Okudular: "Bismillahi erkike vallahu yeş ike min külli dain fike min şerri'n-neffasati fi'I-ukadi ve min şerri hasidin iza hased (Allah'ın adıyla sana okuyorum, sende olan her hastalığa karşı, düğümlere üfleyenlerin şerrine, hased ettikleri zaman hasedçilerin şerrine karşı Allah şifa versin (veya şifayı verecek olan Allah'tır)." Bunu üç sefer okudu."
7009 muskalar HUMMAYA KARŞI DUA "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, şiddetli bir hummaya yakalanmış iken Cebrail aleyhisselam gelmişti. Efendimizi tedavi için şu duayı okudu: "Bismillahi erkike min külli şey'in yüz'ike min hasedi hasidin ve min külli aynin. Allah u yeşfike. (Sana Allah adıyla okuyor, sana eza veren herşeyden, hasedcinin hasedinden ve herbir (kem) gözden şifa diliyorum. Allah sana şifa versin."
7010 muskalar MUSKA TAKMA "Abdullah İbnu Mes'udun zevcesi Zeyneb radıyallahu anhüma anlatıyor: "Yaşlı bir kadın vardı, bize gelir, humre (denilen bir veba çeşidine) karşı rukye yapardı. Bizim ayakları uzun bir karyolamız vardı. (Eşim) Abdullah eve gireceği zaman (geldiğini sezdirmek için) öksürüp ses çıkarırdı. Bir gün Abdullah aynı şekilde içeri girdi. Kadın, sesini işitince ona karşı örtüsüne büründü. Abdullah gelip yanına oturdu ve bana eliyle dokundu ve bir ipin eline değdiğini hissetmişti ki : "Bu nedir?" diye sordu. Ben: "(Takındığım bu muska) içinde humraya karşı dua var!" dedim. Abdullah onu derhal çekip kopardı, fırlatıp attı ve: "Abdullah'ın ailesi şirkten müstağnidir. Ben Resûlullah aleyhissalatu vesselam'ın: "Rukyeler, muskalar ve büyü bir şirktir" dediğini işittim" dedi. Ben: "Ama ben bir gün dışarı çıkmıştım. Beni falanca gördü, bunun üzerine ona gelen taraftaki gözüm yaşardı. O günden beri rukye yapınca gözümün yaşı kesilir, rukyeyi bıraktım mı tekrar yaşarır" dedim. Bunun üzerine Abdullah dedi ki: "Bu şeytandır, ona itaat edince seni bırakıyor, ona isyan ettiğin vakit parmağıyla gözüne dürtüyor. Ama Resûlullah aleyhissalatu vesselam'ın yaptığı gibi yapsaydın, bu senin için daha hayırlı, şifa bulman için de daha münasib olurdu: Gözüne su serpip şöyle diyeceksin: "Ezhibi'l-be's, Rabbi'n-nas, işfi, enteş-şafi, la şifaen illa şifauke, şifaen la yugadiru sakamen (Fenalığı gider. Ey insanların Rabbi! Şifa ver! Sen şifa verensin. Senin verdiğinden başka şifa yok! Öyle şifa ver ki, hiçbir hastalık geride kalmamış olsun)."
7011 muskalar MUSKA TAKMA "İmran İbnu'l-Husayn radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam, kolunda tunçtan bir bilezik taşıyan bir adam görmüştü: "Bu halka da ne?" diye sordu. Adam: "Bu vahine (denen kol ağrısın)dan dolayıdır" dedi. Aleyhissalatu vesselam da: "Çıkar onu! Zira o, ağrını artırmaktan başka bir işe yaramaz!" buyurdu."
7012 muskalar UĞUR VE UĞURSUZLUĞA İNANMA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam güzel tefaülden hoşlanır, uğursuz saymaktan hoşlanmazdı."
7013 muskalar UĞUR VE UĞURSUZLUĞA İNANMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ne sirayet (hastalığın bulaşması), ne uğursuzluk, ne hame (denen öldürülenin başından çıkıp intikam istediğine inanılan mahluk) ne de safer (ayının uğursuzluğu) vardır."
7014 muskalar UĞUR VE UĞURSUZLUĞA İNANMA "İbnu Ömer anlatıyor: "Resûlullah aleyhissalatu vesselam (bir günj: "Ne sirayet, ne uğursuzluk, ne de hame yoktur" demişti. Bir adam kalkarak: "(Nasıl olmaz ey Allah'ın Resülü! Kendisinde uyuz olan bir deve sebebiyle bir sürü uyuzlanıyor" dedi. Aleyhissalatu vesselam: "İşte bu kaderdir. Pekiyi önceki deveyi kim uyuzladı?" buyurdular."
7015 muskalar UĞUR VE UĞURSUZLUĞA İNANMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : "Cüzzamlılara devamlı surette bakmayınız."
7016 muskalar SİHİR "Ümmü Seleme radıyallahu anha diyor ki: "Ey Allah'ın Resulü! (Hayber'de) yediğin zehirli koyun etinin ağrısı her yıl sana ara vermeden geliyor" demiştim, şu cevapta bulundular: "Ondan bana isabet eden şey, Adem daha çamurunda iken (daha tam olarak yaratılmamış iken) Allah'ın hakkımda yazdığı) şeydir, (ondan ne eksiktir ne de fazlası)."
7017 muskalar SİHİR "Osman İbnu Ebi'I-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam beni, Taif'e vali tayin edince, namazda bana bir şey arız olmaya başladı. Öyle ki, kıldığımı bilemez hale geldim. Bu durumu kendimde görünce, hemen Resûlullah aleyhissalatu vesselam'a gittim. (Beni görünce: "Bu gelen İbnu Ebi'l-As değil mi?" buyurdular. Ben: "Evet! Ey Allah'ın Resulü!" dedim. "Niye geldin?" buyurdular. "Ey Allah'ın Resûlü! Bana namazda bir hal arız oldu, ne kıldığımı bilmez, anlamaz hale geldim" dedim. "Anlattığın şey şeytandır, onu bana yaklaştır!" buyurdular. Bunun üzerine Resulullah'a yaklaştım. (Diz çöküp) ayaklarımın üstüne oturdum. Aleyhissalatu vesselam mübarek elleriyle göğsüme vurup ağzımın içine tükürdüler. Sonra: "Çık ey Allah'ın düşmanı!" dediler. Bu muameleyi bana üç kere tekrar ettiler. Sonunda: "Haydi işinin başına git!" buyurdular."

Ravi der ki: "Osman kasem ederek dedi ki: "Ömrüme yemin olsun ki ondan sonra şeytanın bana sokulduğunu hiç sanmam."
7018 muskalar SİHİR "Ebu Leyla el-Ensari radıyallahu anh anlatıyor: "(Bir gün) ben Resûlullah aleyhissalatu vesselam'ın yanında otururken, Efendimize bir bedevi geldi: "Hasta bir erkek kardeşim var" dedi. Resûlullah: "Kardeşinin hastalığı nedir?" diye sordu. "Kardeşimde biraz delilik var!" dedi. "Git onu bana getir!" buyurdular. Adam gitti kardeşini getirdi. Resûlullah önüne oturttu. Fatiha-ı şerife Bakara suresinin başından ilk dört ayeti, ortalarindan "Ve ila hüküm ilahün vahidün" Ayeti, Ayete'l-Kürsi, sonundan ise üç ayeti; Al-i İmrandan bir ayeti ki bunun "şehidallahu ennahula ilahe illa hu" ayetinin olduğunu zannediyorum-A'raf suresinden bir ayeti; "inne rabbikumüllezi halaga" ayeti; Mü'minün süresinden bir ayeti; "ve men yedea ma allahi ilahen ahare la ber hane lehu" ayeti; Cin süresinden bir ayeti, "Ve ennehu tuala ceddü rabbina mattehaza sahiibeten veleden" ayeti, Saffat suresinin başından on ayeti, Haşir suresinin sonundan üç ayeti; Kulhüvallahu Ahad suresi, Muavvizateyn surelerini okuyarak ona afsun yaptığını işittim. Bunun üzerine bedevi ayağa kalktı. Tamamen iyileşmişti."
7019 giyecek HZ. PEYGAMBER'İN GİYECEKLERİ "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir şemle (car) içerisinde namaz kıldı. Car, (bedeninden düşmesin diye) onu bağlamıştı."
7020 giyecek HZ. PEYGAMBER'İN GİYECEKLERİ "Hz.Aişe anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ın bir kimseye sövdüğünü ve kendisi için bir elbise dürüldüğünü görmedim."
7021 giyecek YENİ ELBİSE GİYİNCE HAMDETMELİ "Hz.Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam yün elbise, yamalı ayakkabı ve cidden sert mi sert elbise giydi."
7022 giyecek YENİ ELBİSE GİYİNCE HAMDETMELİ "İbnu Ömer radıyallahu anhuma anlatıyor: "Resûlullah aleyhissalatu vesselam Hz. Ömer'in üzerinde bembeyaz bir gömlek görmüştü. "Bu elbisen yıkandı mı, yeni mi?" diye sordu. Hz. Ömer: "Hayır (yeni değil), yıkanmıştır!" dedi. Aleyhissalatu vesselam (ona): "Yeniyi giy(esin), hamdedici olarak yaşa(yasın) ve şehit olarak öl(esin)!" buyurdular."
7023 giyecek YENİ ELBİSE GİYİNCE HAMDETMELİ "Hz.Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şu iki kıyafetı yasakladı: İştimal-i samma (elleri de dahil, vücudunu tek bir elbise ile sıkıca sarmak) ve fercini semaya açmış vaziyette kabaların üzerinde oturup bacakları dikerek tek bir elbiseye sarınmak."
7024 giyecek YÜNLÜ GİYMEK "Ubade İbnu's-Samit radıyallahu anh anlatıyor: "Bir gün Resûlullah aleyhissalatu vesselam yanımıza geldi. Üzerinde kolları dar, yün, rumi bir cübbe vardı. Bize onun içerisinde namaz kıldırdı. Aleyhissalatu vesselam'ın üzerinde bundan başka bir giyecek yoktu."
7025 giyecek YÜNLÜ GİYMEK "Selman el-Farisi radıyallahu anh anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam abdest almıştı. Üzerindeki yün cübbeyi çevirip onun (iç kısmı) ile yüzünü sildi."
7026 giyecek YÜNLÜ GİYMEK "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mescidlerde olsun, kabirlerde olsun Allah Teala hazretlerini ziyarette giydiğiniz en güzel elbise beyazdır."
7027 giyecek ELBİSESİNİ KİBİRLE SÜRÜMEK "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim izarını kibirle yerde sürürse, Allah Kıyamet günü ona (rahmet nazarıyla) bakmaz."

Ravi (Atiyye) der ki: "Sonra ben, Balat'da İbnu Ömer'e rastladım. Ebu Sa'id'in Resûlullah aleyhissalatu vesselam'dan yaptığı rivayeti hatırladım. Eliyle kulağına işaret ederek dedi ki: "Bunu şu kulaklarım da işitti ve kalbim ezberleyip zaptetti."
7028 giyecek İZARIN YERİ "Muğire İbnu Şu'be radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Süfyan İbnu Sehl, izarını (topuklarından aşağı) sarkıtma! Çünkü Allah Teala hazretleri, izarını (topuklardan) aşağı sarkıtanı sevmez!"
7029 giyecek GÖMLEĞİN YENİ NE KADAR UZUN OLMALI? "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam kolları ve boyu kısa kamis (gömlek) giyerdi."
7030 giyecek KADININ ZEYLİ (ETEK BOYU) NE KADAR OLMALI? "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Hz. Fatıma veya Ümme Seleme radıyallahu anhüma'ya: "Senin eteğinin boy uzunluğu(nun erkek eteğine nazaran fazlalığı) bir ziradır" buyurdular."
7031 giyecek KADININ ZEYLİ (ETEK BOYU) NE KADAR OLMALI? "Hz.Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam kadınların eteklerinin (erkeğinkinden fazla uzunluğu) hakkında: "Bir karış" demişti. Aişe kendisine: "Bu durumda, yürürken bacakları (etekten dışarı çıkar" dedim. Aleyhissalatu vesselam: "Öyleyse bir zira' olsun!" buyurdular."
7032 giyecek SİYAH SARIK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, Fetih günü, Mekke'ye başında siyah bir sarık olduğu halde girdi."
7033 giyecek İPEKLİ GİYMEK, ALTIN TAKINMAK KADINLARA HELAL "Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün) yanımıza geldiler. Bir elinde ipek bir elbise, diğer elinde de altın vardı: "İşte bu iki şey ümmetimin erkeklerine haramdır, kadınlara helaldir" buyurdular."
7034 giyecek KIRMIZI RENKLİ ELBİSE ERKEĞE MEKRUHTUR "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam müfeddem elbiseyi yasakladı."

Ravi Yezid demiştir ki: "Ben (hadisi bana rivayet eden) Hasan İbnu Süheyl'e "Müfeddem nedir?" diye sordum. Dedi ki: "Üsfur ile kıyasıya boyanmış (kıpkırmızı olmuş) kumaştan elbisedir."
7035 giyecek ŞÖHRET ELBİSESİ "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatıu vesselam buyurdular ki: "Kim (dünyada, dikkatleri üzerine çeken) şöhret elbisesi giyerse, Allah, alçaltacağı gün alçaltıncaya kadar, o kimseden yüz çevirir (rahmet nazarıyla bakmaz)."
7036 giyecek MEYTE (MURDAR ÖLEN) HAYVANLARIN DERİSİ "Selman radıyallahu anh anlatıyor: "Ümmühatu'l-mü'mininden birinin bir davarı vardı. Hayvan öldü. Resûlullah aleyhissalatu vesselam, hayvanın ölüsünün yanından geçti ve: "Sahibi bunun derisinden istifade etseydi, kendine bir zarar (günah) gelmezdi" buyurdu."
7037 giyecek AYAKKABILARIN ŞEKLİ "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'ın ayakkabısının, taşması çift olan iki askısı (parmak arasından geçen tasması) vardı."
7038 giyecek TEK AYAKKABI İLE YÜRÜME "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizden kimse ayakkabı veya mestin sadece bir tekini giymiş olarak yürümesin, iki tekini birden çıkarsın veya ikisini birden giyerek yürüsün."
7039 giyecek AYAKKABIYI AYAKTA GİYMEK "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, kişinin ayakkabılarını ayakta giymesini yasakladı."
7040 zinet SAÇ VE SAKALI SİYAHA BOYAMA "Hz. Cabir radıyallahu anh anlatıyor: "Ebu Kuhafe, Fetih günü Resûlullah aleyhissalatu vesselam'a getirilmişti. Saçları köpük gibi bembeyazdı. Aleyhissalatu vesselam: "Bunu hanımlarından birine götürün(de bunun saç ve sakalının rengini) değiştirsin. Fakat siyah(a boyamak)tan da kaçınınız" buyurdular."
7041 zinet SAÇ VE SAKALI SİYAHA BOYAMA "Süheybü'I-Hayr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ağaran saç ve sakallarınızı boyamada) kullandığınız en iyi boya şüphesiz şu siyahtır. (Çünkü siyah boya) kadınlarınızı size daha çok rağbet ettiricidir, düşmanınızın içinde de hakkınızda daha çok korku doğurucudur."
7042 zinet SAÇ-SAKAL BOYAMAYI TERKİN HÜKMÜ "Hz. Enes radıyallahu anh'a: "Resûlullah aleyhissalatu vesselam saç ve sakalını boyadı mı?" diye sorulmuştu, şu cevabı verdi: "Aleyhissalatu vesselam, sakalının ön kısmında, onyedi veya yirmi tel kadar bir aklık görmüştür (bunlar için boya olur mu!) diye cevap verdi."
7043 zinet EVDE RESİM "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir kadın gelerek, kocasının gazvede olduğunu söyleyerek evine bir hurma ağacı resmini yapmak için izin istedi. Aleyhissalatu vesselam kadını men etti veya nehyetti."
7044 zinet AYAKLA BASILAN EŞYADAKİ RESİM "Hz. Aişe radıyallahu anha anlatıyor: "Ben bir sehvemi yani odasının içindeki yüklüğümsü bir kısmı kastediyor üzerinde resimler bulunan bir kumaşla örtmüştüm. Resûlullah aleyhissalatu vesselam (eve) gelince onu söktü. Ben de ondan iki yastık yaptım. Ben Aleyhissalatu vesselam'ı, bunlardan birine yaslanmış olarak gördüm."
7045 iyilik ANNE BABAYA İYİLİK "İbnu Selame es-Sülemi radıyallahu anh anlatıyor:

"Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim. Kişiye annesi(nin hakkına riayeti) tavsiye ederim" -diye üç kere tekrar etti. Sonra şöyle devam etti:- "Kişiye babası(nın hakkına riayeti) tavsiye ederim, kişiye kendi yerine işini takip eden velisi(nin hakkına riayeti) tavsiye ederim, hatta velisi kendisine eza vermiş bile olsa."
7046 iyilik ANNE BABAYA İYİLİK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Kıntar onikibin okiyyedir. Her okiyye, yerle gök arasında bulunan şeylerin hepsinden hayırlıdır."

Yine Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin ahirette derecesi yükseltilir. Bunun üzerine: "Bu yükselme (hakkım değildi), nereden gelmedir?" der. Kendisine: "Bu senin için evladının yaptığı istiğfar sebebiyledir" denilir."
7047 iyilik ANNE BABAYA İYİLİK "Mikdam İbnu Ma'dikerb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri size annelerinizin haklarına riayeti tavsiye etmektedir. Bunu üç sefer tekrarladı Allah size babalarınızın haklarına riayet etmenizi tavsiye etmektedir. Allah size akrabalarınızın haklarına yakınlık derecesine göre riayet etmenizi tavsiye etmektedir."
7048 iyilik ANNE BABAYA İYİLİK "Ebu Ümame radıyallahu anh anlatıyor: "Bir adam: "Ey Allah'ın Resülü, anne ve babanın çocukları üzerinde hakları nedir?" diye sormuştu. Aleyhissalatu vesselam: "Onlar senin cennet ve cehennemindirler" buyurdu."
7049 iyilik BABANIN ÇOCUKLARINA ve KIZANA İYİ DAVRANMASI "Ya'la İbnu Mürre radıyallahu anh anlatıyor: "Hz. Ali'nin oğulları Hz. Hasan ve Hz. Hüseyin radıyallahu anhüm ecmain koşarak Resûlullah aleyhissalatu vesselam'a geldiler. Efendimiz onları bağrına bastı ve: "Şurası muhakkak ki, çocuk, cimrilik ve korkaklık sebebidir" buyurdular."
7050 iyilik BABANIN ÇOCUKLARINA ve KIZANA İYİ DAVRANMASI "Süraka İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size sadakanın en faziletlisini haber vereyim mi? (Boşanma, kocasının ölümü gibi bir sebeple sana geri gönderilmiş ve senden başka çalışanı (Nafakasını temin edecek bir kimsesi) olmayan kızın (için harcadığın)dır."
7051 iyilik BABANIN ÇOCUKLARINA ve KIZANA İYİ DAVRANMASI "Ahnef İbnu Kays'ın amcası Sa'sa'a İbnu Muaviye radıyallahu anhüma anlatıyor: "Bir kadın beraberinde iki kızıyla birlikte Hz. Aişe'nin yanına girdi. Aişe radıyallahu anha kadıncağıza üç tane kuru hurma verdi. Kadın çocuklarına birer hurma verdi, kalan üçüncü hurmayı da çocukları arasında taksim etti."

Hz. Aişe der ki: "Az sonra Resûlullah aleyhissalatu vesselam geldi, hadiseyi kendisine anlattım. Bunun üzerine: "Buna hayret mi ettin? Kadın bu davranışı sebebiyle cennete girdi" buyurdular."
7052 iyilik BABANIN ÇOCUKLARINA ve KIZANA İYİ DAVRANMASI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, erginlik çağına varan iki kızına, onlar yanında kaldıkları veya kendisi onların yanında kaldığı müddetçe iyilik yapar ihsanda bulunursa, bu kızlar onu mutlaka cennete dahil ederler."
7053 iyilik BABANIN ÇOCUKLARINA ve KIZANA İYİ DAVRANMASI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın."
7054 iyilik KOMŞU HAKKI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cebrail aleyhisselam komşu hakkında öyle ısrarla tavsiyede bulundu ki, komşuyu komşuya varis kılacak zannettim."
7055 iyilik YETİM HAKKI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki "Allahım! Ben şu iki zayıfın hakkının çiğnenmesinden cidden sakındırırım: Yetim ve kadın."
7056 iyilik YETİM HAKKI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanlar içinde en hayırlı ev kendisine iyilik yapılan bir yetimin bulunduğu evdir. Müslümanlar içinde en kötü ev de kendisine kötülük yapılan bir yetimin bulunduğu evdir."
7057 iyilik YETİM HAKKI "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim üç yetimi yetiştirir, nafakasını temin ederse, sanki ömrü boyu geceleri namaz kılmış, gündüzleri oruç tutmuş ve sabahtan akşama yalın kılıç Allah yolunda cihad etmiş gibi sevap alır. Keza, ben ve o, şu iki kardeş (parmak) gibi cennette kardeş oluruz" buyurdu ve şehadet parmağı ile orta parmağını birbirine yapıştırdı."
7058 iyilik SUYU SADAKA ETMENİN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü insanlar saf saf olurlar -İbnu Nümeyr dedi ki:"Cennet ehli saf saf olurlar: Derken cehennem ehlinden bir kişi cennet ehlinden birine uğrar ve: "Ey fülan! Hatırladın mı sen su istemiştin de ben sana bir içimlik su vermiştim" der, (ve bu suretle şefaat diler). (Resûlullah aleyhissalatu vesselam buyurdu ki:) "Adam, o kimseye şefaat eder. (Cehennemlik olan bir başka) adam, cennetlik olan bir başkasının yanından geçer ve ona: "Sana abdest suyu verdiğimi hatırlıyor musun?" der (şefaat ister. O da hatırlar) ve ona şefaat eder."

(Ravi) İbnu Nümeyr (rivayetinde biraz farkla) şöyle der: "Ve cehennemlik olanlardan biri cennetlik olanlardan birine): "Ey falan! Beni şöyle şöyle bir işe gönderdiğin günü hatırlıyor musun? Ben o gün senin için gitmiştim. (Bu sözüyle şefaatini ister. Cennetlik olan) kimse de ona şefaat eder."
7059 iyilik SUYU SADAKA ETMENİN FAZİLETİ "Süraka İbnu Cu'şem radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a, kendi develerini sulamak için hazırlayıp sıvadığım havuzlarıma gelen yolunu kaybetmiş yitik deveyi sularsam benim için bir sevap olup olmadığını sordum. Bana: "Evet, hararetli her ciğer sahibin(i sulamak)ta bir sevap vardır" buyurdular."
7060 iyilik KÖLELERE İYİLİK "Hz. Ebu Bekr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir defasında): "Mülkiyeti altında bulunan (köle ve cariye)lere kötü muamele eden kimse cennete girmeyecektir" demişti.

"Ey Allah'ın Resûlü! Siz bize: "Bu ümmet, köle ve yetimi en çok olan ümmettir" diye haber vermediniz mi" dediler. Aleyhissalatu vesselam: "Evet! Öyleyse onlara çocuklarınıza verdiğiniz değer gibi değer verin ve yediklerinizden yedirin!" buyurdu."

Ashab bu defa: "Köle ve cariyeler bize dünyada ne gibi faide sağlar?" diye sordu. Aleyhissalatu vesselam: "Savaş için beslediğin bir at üstünde Allah yolunda cihad edersin. Senin kölen de senin ihtiyacını giderir. Namaz kıldığı zaman artık o senin kardeşindir" açıklamasını yaptılar."
7061 iyilik SELAMI YAYMAK "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize selamı yaygınlaştırmamızı (tanıdık, tanımadık herkese vermemizi) emretti."
7062 iyilik GAYR-İ MÜSLİMİN SELAMI NASIL ALINIR? "Ebu Abdirrahman el-Cüheni radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yarın ben yahudilere kadar gideceğim, sakın onlara, önce siz selam vermeye kalkmayın. Onlar size selam verirse sadece "ve aleyküm" deyin."
7063 iyilik KAPI ÇALMA (İZİN İSTEME) "Ebu Eyyüb el-Ensari anlatıyor: "(Bir gün), Ey Allah'ın Resûlü! Şu selam malum. İsti zan (=izin istemek=kapı çalmak) nedir?" diye sorduk. Şu açıklamayı yaptılar: "(Bir başkasının evine girmek isteyen) kimse (varlığını duyurmak için kapıda, sesli olarak) sübhanallah, Allahüekber, elhamdilillah! der, öksürüp boğazını temizler (ve içeri girmek istediğini haber verip) ev halkından böylece izin ister."
7064 iyilik NASILSINIZ? DİYE HALİ SORULAN "Hz. Cabir radıyallahu anh anlatıyor: "Ey Allah'ın Resülü nasıl sabaha erdiniz?" diye sordum. Bana: "(Nafile) oruç tutmayan ve hiçbir hastayı ziyaret edemeyen bir adam olarak hayır ile sabahladım" diye cevap verdi."
7065 iyilik NASILSINIZ? DİYE HALİ SORULAN "Ebu Üseyd es-Sa'idi radıyallahu anh anlatıyor: "ResülulIah aleyhissalatu vesselam, Abbas İbnu Abdilmuttalib'in evine girerken, Abbas radıyallahu anh'a: "Esselamu aleyküm" buyurmuş, ev halkı da: "Ve aleykesselam ve rahmetullahi ve berekatuhu" diye selamını almışlar. Sonra Resûlullah, "Nasılsınız?" diye hal-hatır sormuş, onlar da: "Allah'a hamdolsun, iyiyiz. Babamız ve anamız sana feda olsun, sen nasılsın ey Allah'ın Resülü!" diye karşılık vermişler, Aleyhissalatu vesselam da: "Allah'a hamdolsun, ben de iyiyim!" buyurmuştur."
7066 iyilik BÜYÜĞE İKRAM "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Size bir kavmin büyüğü gelince onu büyükleyin, ikramda bulunun."
7067 iyilik HAPŞIRANA TEŞMİT "Hz. Ali anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hapşırınca "Elhamdulillah!" desin. Yanındakiler ona, yerkamukellah! desinler, hapşıran da onlara "Yehdikümullah ve yuslihu baleküm (Allah size hidayette bulunsun ve halinizi iyi kılsın)" desin."
7068 iyilik YANINDA OTURANA SAYGI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama rastladımı onunla konuşur, muhatabı ayrılmadıkça da yüzünü ondan çevirmezdi. Muhatabıyla musafaha yapsa, elini muhatabın elinden çekmıezdi. İlk çeken muhatabı olurdu. Aleyhissalatu vesselam'ın dizlerinin, yanında oturan arkadaşının dizlerinden ileri Çıktığı da görülmemiştir."
7069 iyilik MAZERETİ KABUL "Cevzan el-Küfi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim (din) kardeşine bir özür beyan eder de kardeşi bunu kabul etmezse, onun üzerinde meks sahibinin günahı kadar vebal olur."
7070 mizah ve şakalaşma ŞAKA "Ümmü Seleme radıyallahu anha anlatıyor: "Hz. Ebu Bekr radıyallahu anh ticari maksatla, Aleyhissalatu vesselam'ın vefatından bir yıl önce Busra ya kadar gitmişti. Beraberinde Nu'ayman ve Suvaybıt İbnu Hermele de varlardı. Bunlar Bedir gazilerindendi.. Nu'ayman erzakları gözetiyordu. Suvaybıt mizahı seven şakacı birisiydi. Nuayman'a (bir ara): "Bana yiyecek bir şeyler ver!" dedi. O ise: "Bekle de Ebu Bekir gelsin!" dedi. Suvaybıt (biraz öfkelenerek) "Vallahi seni kızdırmasını bilirim!" dedi. Ravi der ki: "(Bir müddet sonra) bunlar bir kavme uğradılar. Suvaybıt onlara:

"Benim bir kölem var, satın alırsanız (ucuza vereceğim)" der. Onlar da "Alırız!" derler. Suvaybıt: "Ancak şimdiden söyleyeyim, kölem çenebazdır, o size: "Ben hür kimseyim (köle değilim)" diyecektir. Eğer o böyle dedi diye almaktan vazgeçecekseniz (alıcı olup da) kölemle arama fesad sokmayın!" dedi. Onlar: "Hayır! biz onu senden satın alacağız!" dediler ve (pazarlık edip) on deve mukabili Nuayman'ı satın aldılar. Sonra yanına gelip, boynuna sarık veya ip bağladılar. Nu'ayman: "Bu adam sizinle alay ediyor, ben hürüm, köle değilim" dedi. Adamlar: "Senin böyle söyleyeceğini bize haber vermişti (yalanlarınla bizi kandıramazsın)" dediler ve Nuayman'ı alıp götürdüler.

Derken Hz. Ebu Bekr geldi. Durumu kendisine haber verdiler. Ravi der ki: "Hz. Ebu Bekr o kavmin peşine düştü, develerini geri verdi ve Nu'ayman'ı kurtardı. Resûlullah aleyhissalatu vesselam'ın yanına döndükleri zaman hadiseyi haber verdiler. Bu hadiseye Aleyhissalatu vesselam ve ashabı bir yıl güldüler."
7071 mizah ve şakalaşma ŞAKA "Büreyde İbnu'I-Husayb radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam gölge ile güneş arasında oturmayı nehyetti."
7072 uyumak YÜZÜKOYUN YATMAMALI "Ebu Zerr radiyallahu anh anlatıyor: "Ben yüzükoyun yatar vaziyette iken Resulullah aleyhissalatu vesselam yanıma geldi. Ayağıyla bana dürtüp: "Ey Cüneydib, bu yatış, cehennem ehlinin yatışıdır" buyurdu."
7073 uyumak YÜZÜKOYUN YATMAMALI "Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam mescidde, yüzükoyun yatıp uyuyan bir adamın yanından geçmişti. Ayağıyla dürterek: "Kalk, otur! Zira bu, cehennem(dekiler)e mahsus bir uykudur (yatıştır)" buyurdu."
7074 isim İSİMLERİ DEĞİŞTİRME "Abdullah İbnu Selam radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın yanına geldiğimde ismim Abdullah İbnu Selam değildi. Beni Resulullah aleyhissalatu vesselam Abdullah İbnu Selam diye isimlendirdi."
7075 isim ÇOCUĞU OLMYANA KÜNYE "Hamza İbnu Suhayb radiyallahu anhuma anlatıyor: "Hz. Ömer, Suhayb radiyallahu anhuma'ya: "Senin Oğlan çocuğun olmadığı halde niçin "Ebu Yahya" diye künye taşıyorsun?" diye sordu. Suhayb: "Beni, Ebu Yahya diye Resulullah aleyhissalatu vesselam künyeledi" dedi."
7076 medh MEDİH "Hz. Mu'aviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sakın birbirinizi methetmeyin. Çünkü bu boğazlamak (yani methedileni bir nevi katletmek)dir."
7077 müsteşar MÜSTEŞAR EMİN OLMALIDIR "Ebu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kendisiyle istişare edilen kişi güvenilen bir kimse (olmalı)dır."
7078 müsteşar MÜSTEŞAR EMİN OLMALIDIR "Hz.Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Biriniz (din) kardeşine danıştığı zaman, danışılan kimse ona (hak ve doğru gördüğü) kanaatını söylesin."
7079 tıp VÜCUDA HAMAM OTU SÜRMEK "Ümmü Seleme radiyallahu anha anlatıyor "Resulullah aleyhissalatu vesselam (vücudundaki kılları gidermek için) hamam otu sürmek istediği zaman avret mahallinden başlayarak oraya hamam otunu kendisi sürerdi. Bedeninin diğer yerlerine ailesi sürerdi."
7080 tıp VÜCUDA HAMAM OTU SÜRMEK Ümmü Seleme radiyallahu anha anlatıyor Resulullah aleyhissalatu vesselam, (tüylerini almak için) hamamotu süründü kasıklarına kendi eliyle sürdü.
7081 tıp VÜCUDA HAMAM OTU SÜRMEK "Amr İbnu Su'ayb an ebihi an ceddihi radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Halka ya emir, ya emirin memuru yahut da murai kimse kıssa anlatır."
7082 şiir KÖTÜ ŞİİR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İftira yönüyle insanların en büyüğü, bir adamı hicveden ve tümüyle bir kabileyi hicveden kimsedir. Keza, babasını inkar edip annesini zina ile itham eden kimsedir."
7083 şeytan GÜVERCİNLE OYNAMAK "Hz.Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam bir kuşun peşinde koşan bir adam görmüştü. " şeytanı takip eden bir şeytan!" buyurdu."
7084 şeytan GÜVERCİNLE OYNAMAK "Hz.Osman ve Hz.Enes radiyallahu anhuma anlatıyor: "Resulullah aleyhissalatu vesselam bir güvercinin peşine takılan bir adam görmüştü. "Bir şeytanı kovalayan bir şeytan" buyurdu."
7085 yazı YAZIYI TOPRAKLA KURUTMA "Hz.Cabir radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(mürekkeple yazdığınız vakit, kağıdınızı topraklayın (mürekkebin dağılmaması için) bu uygundur. Çünkü toprak mübarektir."
7086 Kur'an'ı Kerim'i Okuma KUR'AN-I KERİM'İ OKUMANIN SEVABI "Ebu Saidi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kur'an ehli (yani onu okuyan, onunla amel eden) cennete girdiği vakit, kendisine: "Oku ve yüksel!" denilir. O da okur ve yükselir. Her ayet için bir derece verilir. Böylece o bildiği ayetleri sonuna kadar okur (ve her biri için bir derece alır)."
7087 Kur'an'ı Kerim'i Okuma KUR'AN-I KERİM'İ OKUMANIN SEVABI "İbnu Büreyde'nin babası (Büreyde) anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü Kur'an-ı Kerim rengi uçuk bir adam gibi gelir ve (okuyucusuna): "Seni gece uykusuz ve gündüz susuz bırakan benim" der."
7088 Kur'an'ı Kerim'i Okuma KUR'AN-I KERİM'İ OKUMANIN SEVABI "Ebu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah u ahad, el-Vahidu's-Samed (yani İhlas suresi Kur'an'ın üçte birine denktir."
7089 Kur'an'ı Kerim'i Okuma KUR'AN-I KERİM'İ OKUMANIN SEVABI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki : "Aziz ve celil olan Allah buyurmuştur ki: "Kulum, beni andığı ve dudakları benim için kımıldandığı an ben kulumla beraberim."
7090 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Su'da'I-Mürriyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'ın vefatından sonra Hz. Ömer, (bir gün kocam) Talha'ya uğradı. (Onu üzgün bularak:) "Neyin var, niye üzgünsün? Amca oğlun (Ebu Bekr'in) halife oluşu mu seni üzdü?" dedi. Talha: "Hayır! Lakin ben Resûlullah aleyhissalatu vesselam'ın: "Ben bir kelime biliyorum, her kim ölümü anında onu söylerse mutlaka amel defteri için bir nur olur ve onun cesedi ve ruhu, ölüm anında o kelime sebebiyle bir rıza, bir rahmet bulacaktır" buyurduğunu işittim" dedi. Ben bu kelimenin ne olduğunu o ölünceye kadar sormadım. (İşte bunun için üzgünüm)" dedi. Bunun üzerine Hz. Ömer: "Ben o kelimeyi biliyorum. O, Resûlullah aleyhissaltu vesselam'ın amcası (Ebu Talib)e vefatı anında teklif ettiği kelime-i tevhiddir. Eğer Resülııllah aleyhissalatu vesselam, amcası için, kelime-i tevhidden daha kurtarıcı bir şey bilseydi onu (söylemesini) emrederdi" dedi."
7091 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Muaz İbnu Cebel radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölen bir nefis (ölüm anında) Allah'ın bir ve benim Allah elçisi olduğuma şehadet eder, kalbi de bunu tasdik ederse, Allah mutlaka ona mağfiret kılar."
7092 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Ümmü Hani radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "La ilahe illallah (Allahtan başka ilah yoktur)" kelimesini fazilette hiçbir amel geçemez ve bu kelime hiçbir günahı bırakmaz, (affettirir)."
7093 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, sabah namazının peşinden La ilahe illallahu vahdehu la şerike leh, lehü'l-mülkü ve lehü'l-hamdü bi-yedihi'l-hayr ve hüve ala külli şey'in kadir (Allah'tan başka ilah yoktur. O birdir, ortağı yoktur mülk ona aittir, hamdler de ona layıktır, her çeşit hayır O'nun elindedir. O her şeye kadirdir)" derse kendisine, Hz. İsmail evlatlarından bir köleyi azad etmiş gibi sevap yazılır."
7094 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Kudame İbnu İbrahim el-Cümahi radıyallahu anh'ın anlattığına göre: "Kendisi, Hz. Abdullah İbnu Ömer İbni'l-Hattab radıyallahu anhüma'ya gidip geliyordu. Bu uğramaları esnasında yaşça delikanlı ve üzerinde kırmızıya boyanmış iki parça giyecek vardı. Kudame devamla der ki: "Abdullah İbnu Ömer bize Resûlullah aleyhissalatu vesselam'ın kendilerine şunu anlattığını söyledi: "Allah'ın kullarından bir kul dedi ki: "Ey Rabbim! Senin zatının celaline ve senin hakimiyetinin azametine layık şekilde sana hamd olsun." Bu hamd kulun amelini yazmakla muvazzaf iki meleği aciz bıraktı. Onlar (bunun sevabını) nasıl yazacaklarını bilemediler. Bunun üzerine melekler göğe çıktılar ve: "Ey Rabbimiz! Senin kulun öyle bir kelam söyledi ki, nasıl yazacağımızı bilemiyoruz" dediler. AllahTeala hazretleri, -kulun söylediği sözü en iyi bilen olduğu halde-: "Benim kulum ne söyledi?" diye sordu. Melekler: "Ey Rabbimiz! O kul: "Ya Rabbi lekel-hamdu kema yenbaği li-Celali vechike ve azimi sultanike" söyledi" dediler. Bunun üzerine Allah Teala hazretleri o iki meleğe buyurdu ki: "Kulum bana kavuşup da ben onu söylediği söze (hamde) karşılık mükafaatlandırıncaya kadar siz o sözü kulumun söylediği gibi yazınız" buyurdu."
7095 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam sevdiği bir şeyi görünce: "Hamd o Allah'a mahsustur ki salih şeyler sadece onun lütuf ve nimetiyle tamamlanır" derdi. Hoşlanmadığı bir şey görünce de: "Her durum üzerine Allah'a hamd olsun" derdi."
7096 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle derlerdi: "Elhamdulillah ala külli hail. Rabbi eüzu bike, min hali ehli'n-nar" (Her hal için Allah'a hamdolsun. Ey Rabbim cehennem ehlinin halinden sana sığınırım."
7097 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah kuluna bir nimet verdiği zaman kul "Elhamdülillah" derse, kulun verdiği (yani hamd demek suretiyle ödediği, kendine sağlayacağı menfaatçe) aldığından efdal (üstün) olur."
7098 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Hz. Ebu Hureyre radıyallahu anh'ın anlattığına göre: "Kendisi ağaç dikerken yanına Resûlullah aleyhissalatu vesselam uğrar ve: "Ey Ebu Hureyre! Şu diktiğin nedir?" der.

"Kendim için bir fidan dikiyorum!" cevabını verir. Aleyhissalatu vesselam: "Sana, senin için daha hayırlı bir dikilecek fidan göstereyim mi?" buyurur. Ebu Hureyre: "Göster! Ey Allah'ın Resülü!" der. Bunun üzerine Aleyhissalatu vesselam: "Sübhanallahi velhamdülillahi ve la ilahe illallahu vallahu ekber (Allah bütün noksan sıfatlardan münezzehtir, bütün hamdler ona mahsustur. Allah'tan başka ilah yoktur, Allah en büyüktür)" de! Bunu söylersen her bir kelimesi için sana cennette bir ağaç dikilir."
7099 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Nu'man İbnu Beşir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah'ın celalinden zikrettiğiniz tesbih (sübhanallah), tehlil (la ilahe illallah) ve tahmid (elhamdülillah) cümleleri Arş'ın etrafında dönüp dururlar. Onlar tıpkı arı oğulu uğultusu gibi uğultu çıkararak, sahiplerini andırırlar. Sizden biri, Arş'ın civarında kendisini andırtan birisinin olmasından hoşlanmaz mı?"
7100 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Ümmü Hani radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam'a geldim ve: "Ey Allah'ın Resûlü! Bana (kolay ve sevabı büyük) bir amel gösterin. Zira artık ben yaşlandım, zaafa ugradım ve şişmanladım" dedim. Aleyhissalatu vesselam derhal şu cevabı verdiler: "Yüz kere Allahuekber de! Yüz kere elhamdulillah de, yüz kere sübhanallah de. (Bunu yapman senin için) Allah yolunda eğerlenip gemlenmiş yüz attan daha hayırlıdır. (Kurban edilmiş) yüz deveden daha hayırlıdır. Yüz köle azad etmekten daha hayırlıdır."
7101 Dua LA İLAHE İLLALLAH'IN FAZİLETİ "Ebu'd-Derda radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana dedi ki: "Sana sübhanallahi velhamdulillahi ve la ilahe illallahu vallahu ekber" demeyi tavsiye ederim. Zira bu kelimeler, günahları döker, tıpkı ağacın yapraklarını dökmesi gibi."
7102 Dua İSTİĞFAR "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben günde yüz sefer Allah'a istiğfarda bulunurum."
7103 Dua İSTİĞFAR "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben günde yetmiş kere Allah'a tevbe ve istiğfarda bulunurum."
7104 Dua İSTİĞFAR "Huzeyfe radıyallahu anh anlatıyor: "Benim dilimde, aile efradıma karşı bir ölçüsüzlük vardı. Fakat bu başkalarına olmazdı. Bu halimi Aleyhissalatu vesselam'a söyledim. Resûlullah: "İstiğfar bakımından ne haldesin? (Bu kusurunun bağışlanması için günde yetmiş kere istiğfar et!" buyurdular."
7105 Dua İSTİĞFAR "Abdullah İbnu Busr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Amel defterinde çok istiğfar bulunana ne mutlu!"
7106 Dua İSTİĞFAR "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhisselatu vesselam şöyle dua ederdi: "Ey Allahım! Beni, güzel amel işledikleri zaman(bunun mükafaatıyla) müjdelenen ve hata işlediği zaman da istiğfar edenlerden eyle!"
7107 Dua LA HAVLE VELA KUVVETE İLLA BİLLAH "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Sana cennet hazinelerinden bir hazineyi haber vereyim mi?" buyurdular.

"Evet! Ey Allah 'ın Resülü!" dedim.

"La havle vela kuvvete illa billah (Gerek ibadet için gerek dünyevi işlerim için muhtaç olduğum) bütün güç kuvvet Allah'tandır" de!" buyurdular."
7108 Dua LA HAVLE VELA KUVVETE İLLA BİLLAH "Hazım İbnu Harmele radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a uğramıştım. Bana: "Ey Hazım! La havle vela kuvvete illa billah" de! Çünkü bu cümle cennet hazinelerinden biridir" buyurdular."
7109 Dua RESÜLULLAH'IN DUASI "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah şu duayı çok yapardı: "Allahümme sebbit kalbi ala dinike.(Allahım kalbimi dinin üzere sabit kıl." Bir adam: "Ey Allah'ın Resülü! Biz sana iman ettiğimiz ve senin getirdiklerini tasdik ettiğimiz halde bizim (akibetimiz) için korkuyor musun?" dedi. Aleyhissalatu vesselam adama şu cevabı verdi: "Kalpler, muhakkak ki Rahman'ın parmaklarından iki parmağı arasındadır, onu (dilediği şekilde) döndürür."

Ravi der ki : "A'meş iki parmağını gösterdi. "
7110 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Kur'an'dan bir sure öğretir gibi şu duayı bize öğretmişti: "Allahım! Cehennem azabından, kabir azabından, Mesih Deccal'in fitnesinden, hayat ve ölüm fitnesinden sana sığınırım."
7111 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam: "Allah'tan faydalı ilim dileyin, faydasız ilimden Allah'a sığının" buyurdu."
7112 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "Hz. Aişe radıyallahu anha'nın anlattığına göre: "Resûlullah aleyhissalatu vesselam kendisine şu duayı öğretmiştir: "Allahım ben senden hayrın her çeşidini isterim; yakın olsun, uzak olsun; bildiğim olsun, bilmediğim olsun; bütün şerlerden de sana sığınırım; yakın olsun, uzak olsun; bildiğim şer olsun, bilmediğim şer olsun. Allahım! Kulun ve peygamberin Muhammed'in senden istediği şeyleri senden ben de istiyorum. Kulun ve peygamberin hangi şerlerden sana sığınmışsa ben de o şerlerden sana sığınıyorum. Allahım! Ben senden-, cenneti ve cennete götüren söz ve amel(de beni muvaffak kılman)ı istiyorum. Ateşten ve ateşe götüren söz ve fiillerden de sana sığınıyorum. Ve dahi benim hakkımda hükmettiğin her kaza ve kaderi hayırlı kılmanı senden diliyorum."
7113 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir adama: "Namazda ne diyorsun?" diye sordu. Adam: "Teşehhüdü (Ettahiyyatu, Allahümme salli, Allahümme barik...) okuyorum. Sonra Allah'tan cennet diliyor ve cehennem ateşinden O'na sığınıyorum. Ama vallahi ben, ne senin okuduğunu ne de Muaz'ın okuduğunu bilmiyorum" dedi. Resûlullah aleyhissalatu vesselam (adama): "Biz de senin okuduğun şeyler çerçevesinde okuyoruz" buyurdu."
7114 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "Evs İbnu İsmail el-Beceli radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam vefat ettiği zaman, Hz. Ebu Bekr'in şöyle söylediğini işitmiştir:

"Resûlullah aleyhissalatu vesselam benim şu makamımda ilk yıl, ayağa kalktı -böyle söyleyince Hz. Ebu Bekr gözlerinin yaşını tutamayıp ağladı- sonra dedi ki:

"Size doğru olmanızı sıdkı, tavsiye ederim. Çünkü sıdk birr (denen Allah'ın rızasına götüren en iyi amelle beraberdir) ikisi de cennettedir. Yalandan sakının. Çünkü o, fücürla beraberdir ve ikisi de cehennemdedir. Allah'tan afiyet dileyin. Çünkü, kimseye Çünkü, kimseye yakinden sonra afiyetten daha hayırlı bir şey verilmemiştir. Birbirinizle hasedleşmeyin. Birbirinizle aranızdaki iyi münasebetleri kesişmeyin. Birbirinize sırt çevirmeyin. Ey Allah'ın kulları kardeşler olun!"
7115 Dua RESULULLAH'IN SIĞINMA TALEP ETTİĞİ ŞEYLER "Hz. Ebu Hüreyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişinin yaptığı dualar içerisinde en hayırlısı şudur: Allahümme inni es'eluke'l-mu'afate fid-dünya ve'l-ahireti (Ey Allah'ım! Senden dünya ve ahirette afiyet istiyorum),"
7116 Dua DUAYA KENDİNLE BAŞLA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah bize ve Ad'ın kardeşine rahmet eylesin."
7117 Dua İSM-İ AZAM "el-Kasım (İbnu Abdirrahman) radıyallahu anh demiştir ki: "Allah'ın, duada şefaat kılındığı taktirde, o duayı kabul ettiği ism-i azamı şu üç surededir: Bakara, Al-i İmran ve Ta-Ha.

Ebu Ümame radıyallahu anh'tan yapılan bir rivayette, bunun benzeri Resûlullah aleyhissalatu vesselam'dan merfu olarak gelmiştir."
7118 Dua İSM-İ AZAM "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle yalvardılar: "Allahım! Ben, senin pak, güzel, mübarek ve yüce nezdinde en sevimli olan, onunla dua edildiği taktirde hemen icabet ettiğin, onunla senden istenince hemen verdiğin, onunla rahmetin talep edilince rahmetini esirgemediğin, onunla kurtuluş talep edilince kurtuluş verdiğin isminle senden istiyorum."

Hz. Aişe'nin belirttiğine göre, bir başka gün Aleyhissalatu vesselam'ın, kendisine "Ey Aişe! Kendisiyle dua edildiği taktirde icabet ettiği ismi, Allah'ın bana gösterdiğini sen biliyor musun?" diye sormuştu. Hz. Aişe der ki: "Ben: "Ey AIlah'ın Resülü! Annem babam sana feda olsun, onu bana da öğret!" dedim. "Ey Aişe onu sana öğretmem uygun düşmez!" buyurdu. Bu cevap üzerine ben de oradan uzaklaşıp bir müddet tek başıma oturdum. Sonra kalkıp, başını öptüm ve: "Ey Allah'ın Resülü! Onu bana öğret" diye ricada bulundum. O yine: "Onu sana öğretmem uygun olmaz, ey Aişe! Onunla senin dünyevi bir şey talep etmen uygunsuz olur" buyurdu."

Hz. Aişe devamla der ki: "Ben de kalkıp abdest aldım, sonra iki rekat namaz kıldım, sonra: "Allahım! Sana Allah isminle dua ediyorum. Sana Rahman isminle dua ediyorum.Sana Birrurrahim isminle dua ediyorum. Sana bildiğim ve bilmediğim güzel isimlerinin hepsiyle dua ediyorum. Bana mağfiret et, rahmet eyle" diye dua ettim."

Aişe devamla der ki: "Bu duam üzerine Resûlullah aleyhissalatu vesselam güldü ve: "İsm-i azam, senin yaptığın şu duanın içinde geçti" buyurdu."
7119 Dua İSM-İ AZAM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretlerinin doksandokuz ismi vardır, yüzden bir eksik. O, tektir, teki sever. Kim bu isimleri ezberlerse cennete girer. Onlar şunlardır: Allah, el-Vahid, es-Samed, el-Evvel, el-Ahir, ez-Zahir, el-Batın, el-Halık, el-Bari, el-Musavvir, el-Melik, el-Hakk, es-Selam, el-Mü'min, el-Müheymin, el-Aziz, el-Cebbar, el-Mütekebbir, er-Rahman, er-Rahim, el-Latif, el-Habir, es-Semi', el-Basir, el-Alim, el-Azim, el-Barr, el-Müte'al, el-Celil, el-Cemil, el-Hayy, el-Kayyüm, el-Kadir, el-Kahir, el-Aliyyu, el-Hakim, el-Karib, el-Mucib, el-Ganiyyu, el-Vehhab, el-Vedüd, eş-Şekür, el-Macid, el-Vacid, el-Vali, er-Raşid, el-Afuvvu, el-Ğafür, el-Halim, el-Kerim, et-Tevvab, er-Rabb, el-Mecid, el-Veliyyu, eş-Şehid, el-Mübin, el-Bürhan, er-Ra'üf, er-Rahim, el-Mübdiu, el-Mu'id, el-Bais, el-Varis, el-Kaviyyu, eş-Şedidu, ed-Darru, en-Nafi'u, el-Baki, el-Vaki, el-Hafıd, er-Rafi', el-Kabıd, el-Basıt, el-Mu'ızzu, el-Müzillü, el-Muksıt, er-Rezzak, Zü'l-Kuvve, el-Metin, el-Kaim, ed-Daim, el-Hafız, el-Vekil, el-Fatır, es-Sami', el-Mu'ti, el-Muhyi, el-Mümit, el-Mani', el-Cami', el-Hadi, el-Kafı, el-Ebed, el-Alim, es-Sadık, en-Nür, el-Münir, et-Tamm, el-Kadim, el-Vitru, el-Ahadu, es-Samedu, ellezi lem yelid velem yüled ve lem yekün lehu küfüven ahad."

Zûhri der ki: "Bana birçok ilim ehlinden ulaştığına göre, bu Esmau Hüsna'nın okunmasına "La ilahe illallahu vahdehu la şerike leh. Lehü'l Mülkü ve Lehü'I-Hamdu bi-yedihi'l-Hayr ve huve ala külli şeyin kadir, la ilahe illallahu, lehül-Esmau'l-Hüsna" diye başlanmalıdır."
7120 Dua BABANIN DUASI "Ümmü Hakim Bintü Vedda'el-Huza'iyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Babanın duası perdeyi deler (kabul makamına ulaşır)."
7121 Dua SABAH VE AKŞAM YAPILACAK DUALAR "Resûlullah aleyhissalatu vesselam'ın hadimi Ebu Selam anlatıyor: "Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Akşam ve sabaha erdiği vakit: "Raditu billahi Rabben ve bi'I-İslami dinen ve bi-Muhammedin nebiyyen (Rabb olarak Allah'tan, din olarak İslam'dan, peygamber olarak Muhammed'den razıyım" diyen bir müslüman veya insan veya köle yoktur ki, o kimseyi Kıyamet günü razı ve memnun etmek Allah üzerine bir hak olmasın."
7122 Dua YATAĞA GİRİNCE YAPILACAK DUA "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, yatağına girince, sağ elini yanağının altına koyar sonra şu duayı okurdu:

"Allahümme, kıni azabeke yevme teb'asu -ev tecme'u- ibadeke (Allahım! Kullarını yeniden dirilttiğin veya topladığın- gün beni azabından koru."
7123 Dua EVDEN ÇIKINCA YAPILACAK DUA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, evinden çıktığı vakit şu duayı okurdu: "Bismillahi la havle vela kuvvete illa billah, et-tüklani alallah. (Allahın ismiyle. Dünya ve ukba işlerine güç kuvvet Allah'tandır. Dayanağım Allah'dır."
7124 Dua EVDEN ÇIKINCA YAPILACAK DUA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kişi evinin -veya apartmanın- kapısından çıkınca, adama müekkel (nezaretçi) iki meleği vardır. Adam: "Bismillah" deyince onlar: "Doğruya irşad edildin" derler. "La havle vela kuvvete illa billah" deyince, melekler: "Korundun" derler. Adam: "Tevekkeltü alallah" deyince onlar: "İşin (sana bedel) görüldü" derler.

(Resûlullah aleyhissalatu vesselam devamla) dedi ki: "Sonra adamın iki karini (yani onu günaha sürüklemek isteyen insi ve cinni iki şeytanı) onu karşılarlar. Melekler (o şeytanlara): "Hidayete erdirilen, işi (Allah tarafından) görülen ve muhafaza altına alınan bir kimseden ne istiyorsunuz?" derler "
7125 rüya SALİH RÜYA "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslüman kişinin salih rüyası, peygamberliğin yetmiş cüzûnden biridir."
7126 rüya SALİH RÜYA "Ümmü Kürz el-Ka'biyye radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Peygamberlik gitti fakat mübeşşirat (mû'minin göreceği güzel rüyalar) bakidir."
7127 rüya SALİH RÜYA "Ebu Sa'id ve İbnu Abbas radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim, beni rüyasında görmüşse mutlaka beni görmüştür. Çünkü şeytan benim suretime giremez."
7128 rüya SALİH RÜYA "Ebu Cuheyfe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim beni rüyasında görürse, o uyanıkken beni görmüş gibidir. Çünkü şüphesiz, şeytan benim suretime girmeye muktedir değildir"
7129 rüya SALİH RÜYA "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rü'ya üç kısımdır: Biri Allah'tan bir müjdedir. Biri nefsin konuşmasıdır. Biri de şeytanın korkutmasıdır. Biriniz hoşuna giden bir rü'ya görecek olursa, dilerse onu anlatsın. Eğer hoşuna gitmeyen bir şey görürse onu kimseye anlatmasın, kalkıp namaz kılsın."
7130 rüya SALİH RÜYA "Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüya üç kısımdır: "Birkısmı; ademoğlunu üzmek için şeytandan olan korkulardır; birkısmı, kişinin uyanıkken kafasını meşgul ettiği şeylerdendir; bunları uykusunda görür; birkısım rüyalar da var ki, onlar peygamberliğin kırkaltı cüzünden birini teşkil eder."

Ravi Müslim İbnu Mişkem der ki: "Ben, Avf İbnu Malik radıyallahu anh: "Sen, bu hadisi Resûlullah aleyhissalatu vesselam'dan bizzat işittin mi?" dedim. Avf, (iki sefer tekrarla): "Evet! Ben bunu Resûlullah aleyhissalatu vesselam'dan işittim. Ben bunu Resûlullah aleyhissalatu vesselam'dan işittim" dedi."
7131 rüya HOŞLANILMAYAN RÜYA GÖRÜLÜNCE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biriniz hoşuna gitmeyen bir rüya görünce uzandığı zaman diğer yanına dönsün, üç sefer soluna tükürsün. Allah'tan o rüyanın hayrını talep edip, şerrinden Allah'a sığınsın."
7132 rüya HOŞLANILMAYAN RÜYA GÖRÜLÜNCE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelip: "Rüyamda başımın vurulduğunu, (koparıldığını) sonra da yerde yuvarlandığını gördüm!" dedi. Resûlullah aleyhissalatu vesselam şöyle buyurdular: "Şeytan (birinize rüyasında) gelir. O da bundan korkar. Sabah olunca, gidip bunu halka anlatır."
7133 rüya RÜYA NEYE DAYANILARAK YORUMLANMALI? "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Rüyada gördüğünüz şeylerin isimlerini, o rüyayı yormada esas alın. Keza gördüklerinizin künyelerini veya kinaye manalarını da dikkate alın. Rüya, ilk yorumcuya göre (vuküa gelir, öyleyse rastgele kimselere anlatmayın)."
7134 rüya RÜYA NEYE DAYANILARAK YORUMLANMALI? "Ümmü'l-Fadl radıyallahu anha'dan rivayet edildiğine göre: "Kendisi (bir gün): "Ey Allah'ın Resülü! Rüyamda sanki sizin uzuvlarınızdan birinin evimde olduğunu gördüm" demiş, Aleyhissalatu vesselam da: "Hayır görmüşsün. Kızım Fatıma bir oğlan çocuğu dünyaya getirir, sen onu emzirirsin" buyururlar.

Gerçekten de Hz. Fatıma radıyallahu anha (bir müddet sonra) Hz. Hüseyin veya Hasan radıyallahu anhüma'yı doğurdu. Ümmü'I-Fadl da (kendi bebeği) Kusam'ın sütüyle onu emzirdi.

Ümmü'I-Fadl (sözüne devamla) dedi ki: "Bir gün ben onu Aleyhissalatu vesselam'ın yanına getirip kucağına koydum. Ç'ocuk (Resulullah'ın kucağına) işedi. Bende çocuğun omuzuna vurdum. Resûlullah aleyhissalatu vesselam müdahale ederek "Oğlumun canını yaktın. Allah sana rahmet (mağfiret) etsin" buyurdıular."
7135 rüya RÜYA NEYE DAYANILARAK YORUMLANMALI? "Talha İbnu Ubeydillah radıyallahu anh anlatıyor: "Beli (kabilesinden) iki kişi Aleyhissalatu vesselam'ın yanına geldiler. İkisi beraber müslüman olmuştu. Biri gayret yönüyle diğerinden fazlaydı. Bu gayretli olanı, bir gazveye iştirak etti ve şehit oldu. Öbürü, ondan sonra bir yıl daha yaşadı. Sonra o da öldü."

Talha (devamla) der ki: "Ben rüyamda gördüm ki: "Ben cennetin kapısının yanındayım. Bir de baktım ki yanımda o iki zat var. Cennetten biri çıktı ve o iki kişiden sonradan ölene (cennete girmesi için) izin verdi. Aynı vazifeli zat, bir müddet sonra yine çıktı, şehit olana da (içeri girme) izni verdi. Sonra, adam benim için geri geldi ve:

"Sen dön, senin cennete girme vaktin henüz gelmedi!" dedi. Sabah olunca Talha bu rüyayı halka anlattı. Herkes bu rüya(da şehid olan zatın sonradan cennete girmesine) şaştı. Bu, Resûlullah'a kadar ulaştı, rüyayı ona anlattılar. (Dinledikten sonra) Aleyhissalatu vesselam: "Burada şaşacak ne var?" buyurdular. Halk: "Ey Allah'ın Resülü! Bu zat (din için) çalışmada öbüründen daha gayretli idi ve şehit! de oldu. Ama cennete öbürü ondan evvel girdi" dediler. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Berikisi ondan sonra bir yıl hayatta kalmadı mı?" dedi.

"Evet!" dediler. Aleyhissalatu vesselam: "Ve o ramazan idrak edip oruç tutmadı mı, bir yıl boyu şu şu kadar namaz kılmadı mı?" Halk yine: "Evet!" deyince, Resûlullah aleyhissalatu vesselam: "Şu halde ikisinin arasında bulunan mesafe gök ile yer arasındaki mesafeden fazladır!" buyurdular."
7136 Fitne LAİLAHE İLLALLAH DİYENE DOKUNULMAZ "Evs (İbnu Ebi Evs Huzeyfe es-Sakafi) radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'ın yanında oturuyorduk. O bize birkısım kıssalar anlatarak vazu nasihat ediyordu. Derken bir adam gelerek, gizli bir şeyler söyledi. Resulullah: "Bunu götürüp öldürün!" emretti. Adam geri dönünce, Resûlullah onu çağırdı ve: "Allah'tan başka ilah olmadığına şehadet edermisin?" diye sordu. Adam "Evet!" deyince: "Gidin, bu adamı serbest bırakın! Zira ben, insanlarla onlar la ilahe illallah deyinceye kadar savaşmakla emrolundum. Bunu dediler mi, bana onların kanları ve malları haram olur" buyurdu."
7137 Fitne LAİLAHE İLLALLAH DİYENE DOKUNULMAZ "İmran İbnu'I-Husayn radıyallahu anh anlatıyor: "Nafi' İbnu'l-Ezrak ve arkadaşları geldiler ve bana: "Ey İmran helak oldun (dinden çıktın)!" dediler. İmran: "Hayır! İmran helak olmadı (dinden çıkmadı)" dedi. Onlar ısrarla: "Evet evet helak oldun!" dediler. İmran: "Beni helak eden şey nedir?" dedi. Onlar: "Allah Teala hazretleri: "Fitne olmasın, dinin tamamı Allah için olsun diye onlarla savaşın" buyuruyor" dediler. İmran: "Evet biz onlarla savaştık ve hatta onları sürdük. Dinin tamamı Allah içindi. Dilerseniz, ben size Resûlullah aleyhissalatu vesselam'dan işittiğim bir hadisi rivayet edeyim!" dedi. Onlar: "Onu Resûlullah aleyhissaltu vesselam'dan sen mi işittin?" dediler. İmran: "Evet! Ben gördüm ki, Resûlullah, müşriklere karşı müslümanlardan müteşekkil bir ordu gönderdi. Askerler müşriklerle karşılaşınca, aralarında çok şiddetli bir savaş oldu. Müşrikler mağlup olup sırtlarını müslümanlara verdiler (saf dışı oldular). Sonra benim yakınlarımdan bir adam müşriklerden birine mızrakla saldırdı. Adamın üzerine yürüyünce, müşrik Eşhedü en lailahe illallah (Allah'tan başka ilah olmadığına şehadet ederim), ben müslümanım" dedi. Fakat müslüman asker ona mızrağını saplayıp adamı öldürdü. Adam Resûlullah aleyhissalatu vesselam'ın yanına gelip: "Ey Allah in Resülü! Helak oldum! (Yani büyük bir günah işledim)" dedi. Aleyhissalatu vesselam bir iki sefer: "Ne yaptın?" diye sordu. Adam yaptığını olduğu gibi anlattı. Resûlullah aleyhissalatu vesselam adama: "Kalbini yarıp içinde ne olup olmadığına bakmalı değil miydin?" dedi. Adam:

"Ey Allah'ın Resülü! Eğer kalbini yarsaydım içindekini bilebilir miydim ?" diye sordu . Aleyhissalatu vesselam: "Sen adamın hem sözünü kabul etmiyorsun hem de kalbindekini bilmiyorsun (olur mu böyle şey!)" dedi. İmran sözlerine devam etti: "Sonra Resûlullah aleyhissalatu vesselam, adam hakkında bir şey söylemedi. Adam da az bir zaman yaşadı. Nihayet öldü. Biz onu defnettik. Ertesi günü adamın cesedi yerüstünde görüldü. Halk: "Belki de bir düşman, kabrini deşip (kötülük için çıkarmıştır)" dedi. Tekrar onu defnettik. Gençlerimize mezarı başında nöbet tutmalarını söyledik. Buna rağmen cesedi tekrar mezardan dışarı atıldı. "Bekleyen gençlerimiz uyumuş olabilirler" diye düşündük. Bir kere daha onu defnettik. Bu sefer mezarını kendimiz bekledik. Ertesi gün yine cesedi kabirden dışarı atıldı. Bunun üzerine, adamın cesedini dağlar arasında bir geçide attık."

Hadise, bir başka rivayette İmran İbnu'I-Husayn tarafından (biraz farkla) şöyle anlatılmıştır: "Resûlullah aleyhissalatu vesselam bizi bir seriyyeye göndermişti. Sonra (savaşın bitiminde) müslümanlardan biri, müşriklerden birine saldırdı..." hadisi yukarıdaki gibi anlattı. Şu ilavede bulundu: "Toprak onun cesedini dışarı attı. Biz durumu Resûlullah'a haber verdik. Aleyhissalatu vesselam: "Bu toprak, ondan daha şerir insanları da kabul eder. Fakat Allah Teala hazretleri, size "la ilahe illallah" kelamının hürmetinin büyüklüğünü ders vermek istedi."
7138 Fitne MÜ'MİNİN KANI MALI HARAMDIR "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Veda haccı sırasında buyurdular ki: "Bilesiniz! Günlerin en ziyade haram olanları şu günlerinizdir. Bilesiniz! Ayların en haramı da şu ayınızdır. Bilesiniz! Beldelerin en haramı da şu beldenizdir. Bilesiniz! Kanlarınız, mallarınız birbirinize şu ayda, şu beldede şu gününüzün haramlığı gibi haramdır. Acaba tebliğ ettim mi?" Halk: "Evet!" dediler. Resûlullah: "Ey Allahım şahid ol!" buyurdu."
7139 Fitne MÜ'MİNİN KANI MALI HARAMDIR "Abduldah İbnu Amr radıyallahu anh anlatıyor: "Ben Resûlullah aleyhissalatu vesselam'ı Ka'be'yi tavaf ederken gördüm, şöyle diyordu: "Sen ne temizsin, kokun da ne güzel! Sen ne yücesin, senin hürmetin ne büyük! Muhammed'in nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun! Mü'minin Allah katındaki hürmeti, senin hürmetinden daha büyüktür. Mü'minin malının, kanının hürmeti de böyledir. Biz mü'min hakkında sadece hüsn-i zanda bulunuruz."
7140 Fitne MÜ'MİNİN KANI MALI HARAMDIR "Füdale İbnu Ubeyd anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Gerçek mü'min, halkın, kendisinden malı ve canı hususunda emin olduğu kimsedir. Hakiki muhacir de hata ve günahlardan hicret (terk) eden kimsedir."
7141 Fitne YAĞMA YASAKTIR "Sa'lebe lbnu'l-Hakem radıyallahu anh anlatıyor: "(Bir gazvede) düşmanın koyun sürüsüne rastlamıştık. Hemen yağmaladık ve tencereleri kurduk. Resûlullah aleyhissalatu vesselam tencerelerimizin yanından geçti (ve onları gördü). Kaldırmamızı emretti. Derhal hepsini devirdik. Sonra: "Yağma helal değildir" buyurdu."
7142 Fitne MÜSLÜMANA SÖVMEK FISKTIR "Ebu Hureyre ve İbnu Ebi Vakkas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümana sebbetmek (sövmek) fısktır, öldürmek de küfürdür."
7143 Fitne BİRBİRİNİZİ BENDEN SONRA ÖLDÜRMEYİN "Sunabih el-Ahmesi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bilesiniz! Havz(-ı kevser)e ilk geleniniz ben olacağım ve ben diğer ümmetlere karşı çokluğunuzla övüneceğim. Benden sonra birbirinizi öldürmeyin."
7144 Fitne MÜSLÜMANLAR ALLAH'IN ZİMMETİNDE (GARANTİSİNDE)DİR "Ebu Bekrı's-Sıddık radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sabah namazını kim kılarsa, o Allah'ın zimmetindedir. Allah'ın bu garantisini ihlal etmeyin. Kim onu öldürürse, Allah, yüzüstü cehenneme atıncaya kadar öldürenin peşini bırakmaz."
7145 Fitne MÜSLÜMANLAR ALLAH'IN ZİMMETİNDE (GARANTİSİNDE)DİR "Semüre İbnu Cündeb radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim sabah namazını kılarsa, Allah'ın garantisi altındadır."
7146 Fitne MÜSLÜMANLAR ALLAH'IN ZİMMETİNDE (GARANTİSİNDE)DİR "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mü'min, Allah katında, birkısım meleklerden daha kıymetlidir."
7147 Fitne ASABİYET "Füseyle'nin babası (Vasile İbnu'l-Eska) radıyallahu anh anlatıyor: "Ey Allah'ın Resulü dedim, kişinin kavmini sevmesi, (merdud olan) asabiye midir?"

"Hayır buyurdular, asabiye, kişinin zulümde kavmine yardımcı olmasıdır."
7148 Fitne SEVADU'L-A'ZAM (EKSERİYET) "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim dalalet (batıl) üzerinde toplanmaz. Öyleyse bir ihtilaf görünce, size çoğunluğu iltizam etmenizi tavsiye ederim."
7149 Fitne SEVADU'L-A'ZAM (EKSERİYET) "Hz. Mu'az İbnu Cebel radıyallahu anh anlatıyor: "Bir gün, Resûlullah aleyhissalatu vesselam, bir namaz kılmış ve namazı çok uzatmıştı. Namazdan çıkınca biz: "Ey Allah'ın Resülü! Bugün namazı çok uzattınız!" dedik. Şu açıklamayı yaptılar: "Ben bugün, bir ümit ve korku namazı kıldım. Ben (namazda) aziz ve celil olan Allah'tan ümmetim için üç şey talep ettim. Allah bunlardan ikisini verdi, birini vermedi. Ben Allah'tan ümmetime, kendileri dışında bir düşman musallat etmemesini talep ettim, bu talebimi kabul etti. Allah'tan ümmetimi (eski ümmetler gibi) toptan suda boğarak helak etmemesini talep ettim. Allah bunu da kabul etti. Allah'tan ümmetimin kendi aralarında savaşmamalarını talep ettim, Allah bunu reddetti."
7150 Fitne SEVADU'L-A'ZAM (EKSERİYET) "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Benden sonra ümmetim içerisinde) fitneler olacak. O fitnelerde, kişi mü'min olarak sabahlar, kafır olarak akşamlar, Allah'ın ilimle ihya ettikleri hariç."
7151 Fitne FİTNEDE TESEBBÜT (DİKKATLİ, SABIRLI OLMA) "Muhammed İbnu Mesleme radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:"Şurası muhakkak ki, bir fitne, bir ayrılık ve bir ihtilaf olacak. Bu durum gelince, Uhud'a kılıncınla git! Kırılıncaya kadar onu (taşa) çal. Sonra evinde otur. Hatta sana günahkar bir el veya ölüm gelinceye kadar (evinden çıkma)."

Nitekim (haber verilen bu fitne) çıktı ve ben Resûlullah aleyhissalatu vesselam'ın söylediğini yaptım."
7152 Fitne İKİ MÜSLÜMAN BİRBİRİNE KILIÇ ÇEKERSE "Ebu Musa radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir keresinde): "İki müslüman birbirlerine kılıç çekerlerse katil de maktül de cehennemdedir" buyurmuşlardı. Orada bulunanlar: "Ey AIlah'ın Resülü! Katili anladık, cehennemdedir; ya maktulün suçu ne?" dediler.

"Çünkü, o da kardeşini öldürmek istemişti" buyurdular."
7153 Fitne İKİ MÜSLÜMAN BİRBİRİNE KILIÇ ÇEKERSE "Ebu Ümame radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mertebe itibariyle insanların Kıyamet günü Allah indinde en kötüsü, ahiretini, başkasının dünyası için helak eden kuldur."
7154 Fitne FİTNEDE DİLİ TUTMAK "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Fitneden kaçının! Çünkü o esnada dil, (tesir bakımından) kılıç darbesi gibidir."
7155 Fitne FİTNEDE DİLİ TUTMAK "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki: Kişi, (bazan) Allah'ın gazabına sebep olan bir kelam eder, kendisi o sözde bir mahzur görmez. Ama o söz sebebiyle, cehennem ateşinin yetmiş yıllık dibine iner."
7156 Fitne FİTNEDE DİLİ TUTMAK "Ebu'ş-Şa'şa' rahimehullah'ın anlattığına göre, "İbnu Ömer radıyallahu anhüma'ya: "Biz ümeranın yanlarına girer, bir çeşit konuşuruz, yanlarından çıkınca da bir başka çeşit konuşuruz" denilmişti. Onlara "Biz bunu, Resûlullah aleyhissalatu vesselam zamanında münafıklık addederdik" dedi."
7157 Fitne İSLÂM GARİB BAŞLADI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki İslam garib (eşine rastlanmadık bir şekilde) başladı tekrar garibliğe avdet edecek. Gariblere ne mutlu."
7158 Fitne FİTNEDEN KİMLER SALİM OLABİLİR "Hz. Ömer radıyallahu anh'ın anlattığına göre: "Bir gün Resûlullah aleyhissalatu vesselam'ın mescidine gitmiştir. Orada Hz. Muaz İbnu Cebel radıyallahu anh'ı Aleyhissalatu vesselam'ın kabrinin dibinde oturmuş ağlar bulmuş ve: "Niçin ağlıyorsun?" diye sormuştur. Hz. Mu'az: "Resûlullah aleyhissalatu vesselam'dan işitmiş olduğum bir hadis sebebiyle" demiş ve Resûlullah aleyhissalatu vesselam'ın hadisini okumuştur: "Şurası muhakkak ki riyanın azı dahi şirktir. Kim Allah'ın velisine düşmanlık yaparsa şüphesiz Allah ile savaşmaya çıkmış olur. Allah itaatkar, takva sahibi ve halktan uzak duran öyle (kendi halinde) kullarını gerçekten sever ki, onlar görünmedikleri zaman aranmazlar (ehemmiyet verilmedikleri için, yoklukları kimsenin dikkatini çekmez), hazır bulundukları zaman (da meclislere, ciddi meşguliyetlere) çağırılmazlar, tanınmazlar. Kalpleri pırıl pırıl hidayet kandilleridir. (Onları hiçbir şey şekke şüpheye atamaz.) Her müşkil meselenin, ağır belanın altından kalkarlar."
7159 Fitne FİTNEDEN KİMLER SALİM OLABİLİR "Abdullah İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: 'İnsanlar, içerisinde bir tane iyisini bulamayacağın yüz deve(lik bir sürü) gibidirler."
7160 Fitne ÜMMETLERİN AYRILMASI "Avf İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Yahudiler yetmişbir fırkaya bölündüler, onlardan sadece bir fırka cennetliktir, yetmiş fırka cehennemliktir. Hıristiyanlar ise yetmişiki fırkaya bölündüler. Bunlardan da yetmişbir fırka cehennemliktir, sadece biri cennetliktir. Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun! Benim ümmetim yetmişüç fırkaya bölünecek, bunlardan biri cennetlik, yetmişikisi cehennemliktir."

"Ey Allah 'ın Resülü! Cennetlikler kimlerdir?" diye sorulmuştu. "Onlar, cemaattir" buyurdular."
7161 Fitne ÜMMETLERİN AYRILMASI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Muhakkak ki, İsrailoğulları yetmişbir fırkaya bölündü, ümmetim de yetmişiki fırkaya ayrılacak. Biri hariç hepsi ateştedir. O hariç olan cemaattir."
7162 Fitne ÜMMETLERİN AYRILMASI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizler, kendinizden önce gelen ümmetlerin sünnetine kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpa tıp uyacaksınız. Hatta onlar, daracık bir keler deliğine girseler oraya siz de gireceksiniz."

Oradakiler, "Ey Allah'ın Resulü! (Onlar) yahudiler ve hıristiyanlar mı?" diye sordular. Aleyhissalatu vesselam: "Bunlar değilse kimler olur?" buyurdular."
7163 Fitne KADIN FİTNESİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her sabah mutlaka iki melek nida eder: "Kadından vay erkeğin haline!" ve "Erkekten vay kadının haline!"
7164 Fitne KADIN FİTNESİ "Hz. Aişe radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam mescidde otururken Müzeyre kabilesinden bir kadın girdi, çok süslüydü, zinetleriyle mescidin içinde bile pek çalımlı yürüyordu. Bunun üzerine Aleyhissalatu vesselam: "Ey insanlar! Kadınlarınızı mescidde süsler takınmaktan ve çalımlı yürümekten men edin! Zira İsrailoğulları, kadınları zinet takınıp, mescidde çalımlı yürüyünceye kadar lanetlenmediler" buyurdular."
7165 Fitne EMR-İ Bİ'L-MÂ'RUF "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Hiçbiriniz kendisini tahkir etmesin" buyurmuştu. Yanındakiler: "Ey Allah'ın Resülü! Bizden biri nefsini nasıl tahkir eder?" diye sordular. "Bir kimse öyle bir şey görür ki, onunla ilgili birşey söylemesi Allah'ın onun üzerindeki hakkıdır. Fakat o, bu hususta konuşmaz. (Yani, insanlardan çekinip konuşmamakla nefsini tahkir etmiş, alçaltmış olur). Allah Teala hazretleri de Kıyamet günü, ona: "Şu şu meselede niye üzerine düşen sözü söylemedin?" diye hesaba çeker. Adam: "Konuşmamı halk korkusu engelledi" der. Allah Teala da: "Sen (insanlardan değil), önce benden korkmalıydın" der."
7166 Fitne EMR-İ Bİ'L-MÂ'RUF "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanına Habeşistan muhacirleri dönünce, onlara: "Habeşistan diyarında gördüğünüz farklı şeylerden bana anlatmaz mısınız?" buyurdular. Onlardan bir grub genç: "Elbette! Ey Allah'ın Resülü!" dediler (ve anlatmaya başladılar): "(Bir gün) biz otururken, onların yaşlı rahibelerinden biri, başının üstünde bir su küpü olduğu halde yanımızdan geçti, onlardan bir gence rastladı. Genç elinin birini rahibenin omuzları arasına koyup onu itti. Kadın dizlerinin üzerine düştü ve küpü kırıldı. Kadın yerden kalkınca, gence yöneldi ve: "Ey zalim! Allah kürsüyü kurup, evvelin ve ahirini toplayıp hesaba çektiği, el ve ayakların lisana gelip yaptıklarını anlattıkları (o Kıyamet gününde) sen bana yaptığın zulmün ne demek olduğunu bileceksin! Yarın Allah'ın huzurunda benim halimle, kendi halinin ne olduğunu göreceksin!" dedi.

Ravi der ki: "Resûlullah (bu anlatılanları dinledikten sonra): "Rahibe doğru söylemiş, rahibe doğru söylemiş. Allah, zayıfların intikamını güçlülerden almayan bir ümmeti nasıl takdis edip (günahlarından arındırır?)" buyurdu."
7167 Fitne EMR-İ Bİ'L-MÂ'RUF "Ebu Umame radıyallahu anh anlatıyor: "Resûlullah (hacc esnasında) birinci cemrenin yanında iken yanına bir adam gelerek: "Ey Allah'ın Resülü! Hangi cihad efdaldir?" dedi. Aleyhissalatu vesselam adama cevap vermedi. Adam ikinci cemrede görünce tekrar aynı şeyi sordu. Resûlullah yine süküt buyurdular. Akabe taşlamasını yapınca, bineğine binmek üzere, ayağını özengiye koyunca: "Soru sahibi nerdedir?" dedi. Adam da: "İşte benim ey Allah'ın Resülü!" dedi. Aleyhissalatu vesselam: "(En efdal cihad) zalim sultana karşı hakkı söylemektir!" buyurdular."
7168 Fitne KENDİNİZE DÜŞENE BAKIN "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "(Bir gün) Ey Allah'ın Resülü! Emr-i bi'l-ma'ruf ve'n-nehy-i ani'l-münker'i ne zaman terketmeliyiz?" diye sorulmuştu. Aleyhissalatu vesselam şu cevabı verdi: "Aranızda, sizden önceki milletlerde zuhur etmiş olan şeyler zuhüra başladığı vakit."

Biz: "Bizden önceki ümmetlerde ne zuhür etmişti?" diye sorduk.

"Hükümdarlık küçüklerinizin elinde olduğu, fuhuş (her çeşit çirkin ve kirli işler) büyüklerinizce işlendiği, ilim de rezillerinizin eline geçtiği vakit" buyurdular."

Ravi Zeyd İbnu Yahya der ki: "Resûlullah aleyhissalatu vesselam'ın "ilim rezillerinizin eline geçtiği vakit" sözünün manasının açıklanması, "İlmin, fasıkların (haramı alenen işleyen, farzları alenen terkeden) eline geçmesi demektir."
7169 Fitne KENDİNİZE DÜŞENE BAKIN "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, Kıyamet günü kulu mutlaka hesaba çeker. Hatta şunu da söyler: "Münkeri gördüğün zaman onu tatbik etmene mani olan şey ne idi?" Eğer Allah Teala hazretleri kula hüccetini söylemeyi telkin ederse kul şöyle der: "Ey Rabbim! Ben senin rahmetini umdum ve insanlardan korktum (ve dinin reddettiği münkerlere müdahaleyi bu sebeple terkettim)."
7170 Fitne KENDİNİZE DÜŞENE BAKIN "İbnu Ömer radıyallahu anhüma anlatıyor: "(Bir gün) Resûlullah aleyhissalatu vesselam yanımıza gelip şöyle buyurdular: "Ey muhacirler! Beş şey vardır, onlarla imtihan olacağınız zaman (artık cemiyette hiçbir hayır kalmamıştır. Onların siz hayatta iken zuhurundan Allah'a sığınırım. (Bu beş şey şunlardır:)

l) Zina: Bir millette zina ortaya çıkar ve aIeni işlenecek bir hale gelirse, mutlaka o millette taun hastalığı yaygınlaşır ve onlardan önce gelip geçmiş milletlerde görûlmeyen hastalıklar yayılır.

2) Ölçü-tartıda hile: Ölçü ve tartıyı eksik yapan her millet mutlaka kıtlık, geçim sıkıntısı ve sultanın zulmüne uğrar.

3) Zekat vermemek: Hangi millet mallarının zekatını vermezse mutlaka gökten yağmur kesilir. Hayvanlar da olmasaydı tek damla yağmur düşmezdi.

4) Ahdin bozulması: Hangi millet Allah ve Resülünün ahdini (yani düşmanla yaptığı anlaşmayı) bozarsa, Allah Teala hazretleri o millete, kendilerinden olmayan bir düşmanı musallat eder ve ellerindeki (servet)lerin bir kısmını onlar alır.

5) Kitabullahla hükmetmeyi terk: Hangi milletin imamları Kitabullahla ameli terkederek Allah'ın indirdiği hükümlerden işlerine gelenleri seçerlerse, Allah onları kendi aralarında savaştırır."
7171 Fitne KENDİNİZE DÜŞENE BAKIN "Bera İbnu Azib radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, (bir defasında): "Onlara Allah lanet eder ve lanet edenler de onlara lanet eder" buyurdu ve arkasından lanet edenler ibaresiyle "yerde yürüyen hayvanlar" ın kastedildiğini açıkladı."
7172 Fitne KENDİNİZE DÜŞENE BAKIN "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ömrü sadece yapılan iyilik artırır. Kaderi de sadece dua geri çevirir. Şurası muhakkak ki, kişi, işlediği günah sebebiyle rızkından mahrum edilir."
7173 Fitne BELAYA SABIR "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam hasta yatmakta iken yanına girdim. Elimi üzerine koydum, hararetini, yorganın üstünden elimin altında hissettim. "Ey Allah'ın Resülü! Hararetiniz çok fazla!" dedim.

"Biz (peygamberler) böyleyiz. Belalar bize katmerli gelir, buna mukabil ücretleri de katmerli verilir" buyurdular.

"Ey Allah'ın Resülü! Hangi insanlar en çok bela çekerler?" dedim. "Peygamberler!" buyurdular.

"Ey Allah'ın Resûlü! Sonra kimler?" dedim.

"Sonra salihler! buyurdular ve açıkladılar: Onlardan biri fakirliğe öylesine müptela olur ki, kendini örten abadan başka birşey bulamaz. Onlar, sizin bollukla sevindiğiniz gibi fakirlikle sevinirler."
7174 Fitne BELAYA SABIR "Hz. Enes radıyallahu anh anlatıyor: "Uhud (savaşı) gününde Resûlullah aleyhissalatu vesselam'ın bir dişi kırıldı ve başından yaralandı. Kan yüzüne akmaya başladı. Yüzündeki kanı hem siliyor hem de: "Kendilerini AIlah'a çağıran peygamberlerinin yüzünü kana boyayan bir kavim nasıl ıslah olur?" diyordu. Allah Teala hazretleri (sanki bu sözleri tevekküle uygun bulmayarak) şu ayeti inzal buyurdu:

"Kullarımın tedbir ve idaresinden senin elinde birşey yoktur ve sen onların inkarlarından mes'ul değilsin. Allah dilerse onlara tevbe nasip eder, dilerse zalim oldukları için onlara azab verir" (Al-i İmran 128)."
7175 Fitne BELAYA SABIR "Hz. Enes radıyallahu anh anlatıyor: "Bir gün Hz. Cibril aleyhisselam, Resûlullah aleyhissalatu vesselam'ın yanına geldi. O sırada Resûlullah üzgün vaziyette oturuyordu. Sebebiyse Mekkelilerden biri vurup yaralamıştı, mübarek vücutları kana boyanmıştı. Hz. Cebrail: "Neyin var (niye üzgünsün)?" diye sordu. Aleyhissalatu vesselam: "Şunlar bana yaptıklarını yaptılar!" dedi. Cibril: "Diler misin sana bir mucize göstereyim?" dedi. Resûlullah: "Evet bana (bir mucize) gösterin!" buyurdu. Derken Cebrail aleyhisselam, bulundukları vadinin gerisindeki bir ağacı gösterdi: "Şu ağacı çağır!" dedi. O da hemen çağırdı. Ağaç yürüyerek geldi önünde durdu. Cebrail aleyhisselam: "Ona söyle de geri gitsin!"dedi. Aleyhissalatu vesselam ağaca: "Geri dön!" dedi, o da döndü, eski yerine vardı. (Bunu gören Resûlullah aleyhissalatu vesselam, "üzüntümün zail olması için) bu bana yeter!" buyurdu."
7176 Fitne BELAYA SABIR "Übey İbnu Ka'b radıyallahu anh'ın anlattığına göre: "Resûlullah aleyhissalatu vesselam Mi'rac gecesinde çok hoş bir koku hissetti.

"Ey Cibril bu güzel koku nedir?" diye sordu. O da anlattı:

"Bu maşıta (berber) kadının, iki oğlunun ve kocasının kabirlerinin kokusudur. Bunların hikayesi şöyledir: Hızır aleyhisselam, Beni İsrail'in ileri gelenlerinden biriydi. Onun yol güzergahında manastırda oturan bir rahib vardı. Hızır oradan geçtikçe rahib önüne çıkar, İslamı öğretirdi. Hızır büluğa erince babası onu bir kadınla evlendirdi. Hızır İslamı hanımına öğretti ve bunu kimseye haber vermemesi hususunda söz aldı. Kendisi kadınlara yaklaşmazdı. Bu sebeple bir müddet sonra kadını boşadı. Aradan zaman geçince babası, Hızır'ı bir başka kadınla evlendirdi. Hızır ona da İslam'ı öğretti ve kimseye söylememesi için söz aldı. Bu sırrı o iki kadından biri tuttu, diğeri ifşa etti. (Böylece onun İslam'ı yaydığı ortaya çıktı.) Bunun üzerine Hızır oradan kaçtı. Deniz ortasında bir adaya geldi. Odun kesmek için iki kişi oraya geldi ve onu gördüler. Bunlardan biri Hızır'ı gördüğünü gizledi, diğeri ifşa etti ve: "Ben Hızır'ı gördüm!" dedi. Ona: "Seninle beraber onu başka kim gördü?" denildi. O: "Falan kimse!" dedi. Ona soruldu ise de gördüğünü söylemedi. Onların dininde yalan söyleyen öldürülürdü. Zamanla bu sır tutan adam öbür sır tutan kadınla evlendi. Bu kadın, Firavun'un kızının başını tararken tarak elinden düştü. Kadıncağız: "Firavun helak olsun!" dedi. Kız bunu babasına haber verdi. Kadının kocasından başka iki de oğlu vardı. Firavun, onları da çağırttı. Bunları dinlerinden çevirmek için Firavun ısrar etti. Onlar direndiler. O zaman Firavun: "Öyleyse sizi öldüreceğim!"dedi. Karı-koca: "Bu, tarafınızdan bize bir ihsan olur!" diye merdane cevap verdiler ve: "Madem öldüreceksin hiç olsun bizi bir kabre koy!" dediler. O da öyle yaptı. Resûlullah aleyhissatatu vesselam, Mirac'ta iken güzel bir koku duydu, Cibril aleyhisselam'a bunu sordu. O da bu hadiseyi anlattı."
7177 Fitne BELAYA SABIR "Ebu'd-Derda radıyallahu anh anlatıyor: "Halilim Aleyhissalatu vesselam bana şu vasiyette bulundu: "Hiçbir şeyi Allah'a ortak kılma, hatta param parça edilsen, ateşlerde yakılsan da; bile bile hiçbir namazını terketme; kim namazı bile bile terkederse ondan Allah'ın zimmeti (garantisi) kalkar; içki içme, çünkü o, bütün kötülüklerin anahtarıdır."
7178 Fitne FİTNE SEBEBİYLE ZAMANIN FENALAŞMASI "Hz. Muaviye radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Dünyanın bela ve fitneden başka hiçbir şeyi kalmadı."
7179 Fitne FİTNE SEBEBİYLE ZAMANIN FENALAŞMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İnsanlar öyle aldatıcı yıllar görecek ki, o yıllarda yalancılar tasdik, doğru söyleyenler tekzib edilecekler. Keza o yıllarda haine itimad edilecek, emin kimseye de hainsin denecek. O zaman ruvaybıda adam amme işinde söz sahibi olacak."

"Ruvaybıda kimdir?" diye sorulmuştu. "Amme işlerinde (söz sahibi olan) değersiz adam" diye cevap verdi."
7180 Fitne FİTNE SEBEBİYLE ZAMANIN FENALAŞMASI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İyi hurmalar adilerinden ayıklandığı gibi siz de ayıklanacaksınız. İyileriniz gidecek, kötüleriniz kalacak. (O devirde kötülerin içinde kalmaktansa) elinizden gelirse hemen ölün (ölün de hayırlı olanı tercih edin)."
7181 Fitne FİTNE SEBEBİYLE ZAMANIN FENALAŞMASI "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(İslam'ı yaşama) işi gittikçe zorlaşacak. Dünya da (gerçek müslümanlara) gittikçe sırt çevirecek. İnsanların da cimriliği artacak. Kıyamet ancak şerirlerin tepesine kopacak. Mehdi, Hz. İsa'dan başkası değildir."
7182 kıyamet KIYAMET ALAMETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Fırat nehri, altından bir dağı ortaya çıkarmadıkça Kıyamet kopmayacaktır. İnsanlar o altın sebebiyle öldürülecek. Öyle ki on insandan dokuzu öldürülecektir."
7183 kıyamet KIYAMET ALAMETLERİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mal dolup taşmadıkça, fitneler zuhür etmedikçe ve herc (haksız, sebepsiz öldürmeler) artmadıkça Kıyamet kopmayacaktır." Orada bulunanlar: "Herc nedir, ey Allah'ın Resülü?" dediler. Aleyhissalatu vesselam: "Öldürmedir! Öldürmedir! Öldürmedir!" diye üç kere tekrar etti."
7184 kıyamet KUR'AN VE (DİNLE İLGİLİ) İLİMLERİN YOK OLMASI "Ziyad İbnu Lebid radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bir şey anlatarak: "İşte bu şey, ilmin gitme anlarında olur" buyurdu. Ben: "Ey Allah'ın Resûlü! Bizler Kur'an'ı okur olduğumuz, evladlarımıza da okuttuğumuz, evlatlarımız da kendi evlatlarına okutur olacakları halde ilim nasıl gider (kaybolur)?" dedim. Aleyhissalatu vesselam:

"Anasız kalasıca Ziyad! Ben seni, Medine'nin en fakihlerinden biri bilirdim. Şu, (gözümüzün önündeki) yahudi ve hıristiyanlar kitapları olan Tevrat ve İncil'i okudukları halde onların içinde bulunanlarla amel ediyorlar mı? (Demek ki keramet okumada değil, okunanı hayata geçirmekte, yaşamakta ve tatbik etmektedir)" buyurdular."
7185 kıyamet KUR'AN VE (DİNLE İLGİLİ) İLİMLERİN YOK OLMASI "Huzeyfe İbnu'I-Yeman radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

Elbisenin nakşı silinip gittiği gibi İslam da silinip gidecek. Öyle ki oruç nedir, namaz nedir, hacc nedir, sadaka nedir? bilinemeyecek. Bir gecede AIlah'ın kitabı götürülecek, ondan yeryüzünde hiçbir şey kalmayacak. Çok yaşlı ihtiyar erkek ve kadınlardan birkısım insanlar sağ kalıp: "Biz babalarımıza la ilahe illallah kelimesi üzerine yetiştiğimiz için bu kelimeyi söyleriz" diyecekler."

Huzeyfe bu hadisi anlatınca orada bulunan Sıla radıyallahu anh kendisine: "O yaşlılar namaz nedir, oruç nedir, hacc nedir, sadaka nedir bilmezken "La ilahe illallah" kelimesi onlara bir fayda sağlar mı?" dedi. Huzeyfe (bu söze) cevap vermedi. Ama Sıla bu sorusunu üç kere tekrarladı.. Her seferinde Huzeyfe onun sorusuna cevaptan kaçındı. Sonunda üçüncü tekrar üzerine Sıla'ya yönelerek: "Ey Sıla kelime-i tevhid onları (hiç olsun ebedi) cehennemden kurtarır" dedi ve bunu üç kere tekrar etti."
7186 kıyamet EMANETİN GİDİŞİ "İbnu Ömer radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Aziz ve celil olan Allah, bir insan helak etmek istedi mi, ondan önce hayayı çeker alır. Hayası bir kere gitti mi sen ona artık herkesin nefretini kazanmış bir kimse olarak rastlarsın. Herkesin nefretini kazanmış olarak rastladığın kimseden emanet çekilip alınır (artık o, güvenilmeyen, kuşkulu kişidir). Kişiden emanet (güven) çekilip alınınca ona artık hep hain ve herkesce hain bilinen biri olarak rastlarsın. Ona hep hain ve hıyanetle bilinen biri olarak rastladın mı, sıra ondan merhametin çekip çıkarılmasına gelmiştir. Ondan rahmetin çıkarıldığı vakit artık ona (Allah'ın rahmetinden) kovulmuş, lanetlenmiş olarak rastlarsın. Ona sen kovulmuş, lanetlenmiş olarak rastlayınca ondan İslamiyet bağı çözülüp atılır."
7187 kıyamet KIYAMETİN BÜYÜK ALÂMETLERİ "Hz. Enes İbnu Ma'lik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu altı şeyden önce (ahirete bakan) iyi ameller işlemekte acele edin: "Güneşin battığı yerden doğması, Duhan, dabbetü'l-arz,Deccal, herbirinize mahsus olan ölüm ve (sizin salih amelinize mani olacak) amme hizmeti."
7188 kıyamet KIYAMETİN BÜYÜK ALÂMETLERİ "Ebu Katade radıyallahu anh arılatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Kıyametin büyük) alametleri ikiyüz (senesin)den sonra gelecektir."
7189 kıyamet KIYAMETİN BÜYÜK ALÂMETLERİ "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim beş tabakadır: İlk kırk yıl, hayır ve takva ehlidir. Bunu takip edenler yüzyirmi yılına kadardır. Bunlar merhamet sahibi, sıla-i rahme değer veren kimseler olacak. Sonra yüzaltmış yılına kadar olanlar birbirlerine sırt çevirirler, aralarındaki (kardeşlik bağlarını) koparırlar. Sonra da birbirlerini öldürme devri gelir. O devirde kurtuluş isteyin, kurtuluş!"

Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetim beş tabakadır. Her tabaka kırk yıldır. Benim tabakam ve ashabımın tabakası ilim ve iman ehli insanların tabakasıdır. İkinci tabaka kırk ile seksen yılı arasındaki (insanların) tabakasıdır, bunlar hayır ve takva ehli insanlardır..." (Hz. Enes, sonra hadisi yukarıdaki şekilde tamamladı.)"
7190 kıyamet KIYAMETİN BÜYÜK ALÂMETLERİ "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyametin kopmasına yakın (bazı insanlar günahları sebebiyle) "mesh"e (hayvan süretine çevrilme), "hasf"e (yere batma) ve "kazf'e (taşlanma azabı) uğrayacaktır."
7191 kıyamet KIYAMETİN BÜYÜK ALÂMETLERİ "Abdullah İbnu Amr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimde hasf, mesh ve kazf olacaktır."
7192 kıyamet DABBETU'L-ARZ "Abdullah İbnu Büreyde radıyallahu anhüma babası (Büreyde)'den naklediyor: "Resûlullah aleyhissalatu vesselam beni, Mekke'ye yakın badiyedeki bir yere götürdü. Burası kuru bir yerdi, etrafı da kumdu. Resûlullah aleyhissalatu vesselam: "Dabbetu'l-arz bu yerden çıkacak" buyurdu. İşaret edilen yerin eni ve boyu birer karıştı."

İbnu Büreyde dedi ki: "Bundan yıllar sonra haccettim. Babam (o sahanın en ve boy uzunluğunda bir asasını bize gösterdi. Baktım ki, o asa benim bu asam ile şu ve bu kadardır."
7193 kıyamet YE'CÜC VE ME'CÜC "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki:

"Ye'cüc ve Me'cüc (seddi) her gün kazarak nihayet güneşin ışığını görmeye yakın, başlarındaki kişi onlara: "Haydi dönün, kazımıza yarın devam ederiz!" der. Allah Teala hazretleri, sabah oluncaya kadar seddi eski güçlü haline iade eder. Bu hal onların müddetleri doluncaya kadar devam edecek. Vakit dolup da Allah onları insanların üzerine göndermek istediği zaman, aynı şekilde yine kazacaklar, güneşin ışığını görecekleri gedik açılacağı zaman, başlarındaki "haydi dönün inşaallah yarın kazmaya devam ederiz" diyecek. Onlar da "inşaallah!" diyecekler; ertesi günü gelecekIer. Bu sefer seddi bıraktıkları gibi bulacaklar. Yine kazacaklar, bu sefer insanların üzerine çıkacaklar ve (uğradıkları) suyu içip tüketecekler. İnsanlar, onlara karşı kalelerine çekilecekler. Bu sefer onlar da oklarını göğe atacaklar. Okları, üzeri kanlı olarak geri dönecek. Bunun üzerine Yecüc ve Mecüc: "Biz yeryüzündeki insanları kahrettik ve göktekilere de galebe çaldık" diyecekler. Sonra Allah, onların enselerine musallat olacak deve kurtlarını gönderecek, bunlarla onları öldürecek."

Resûlullah aleyhissalatu vesselam devamla dedi ki: "Nefsim elinde olan Zat-ı Zülcelal'e yemin olsun ki, yerdeki hayvanlar onların etlerini yemek suretiyle muhakkak ki iyice semirecek ve memeleri sütle dolacaktır."
7194 kıyamet YE'CÜC VE ME'CÜC "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Mirac gecesinde, Resûlullah aleyhissalatu vesselam Hz. İbrahim, Hz. Musa ve Hz. İsa ile karşılaştı. Kıyameti aralarında müzakere ettiler. Önce Hz. İbrahim aleyhisselam'dan başlayıp ona Kıyametten sordular. Onun Kıyamet hakkında herhangi bir bilgisi yoktu. Sonra Hz. Musa aleyhisselam'a sordular. Kıyamet hakkında onun da bir bilgisi yoktu. Söz Hz. İsa aleyhisselam'a geldi. O: "Kıyametin kopmasına yakın şeyler (alametler) hakkında bana bilgi verildi. Ama Kıyametin kopma (vaktini) Allah'tan başka hiç kimse bilemez" dedi. Sonra (Kıyametin alametlerin en biri olarak) Deccal'in çıkmasını anlattı. Şunları söyledi: "Sonra ben inip onu öldüreceğim ve bundan sonra halk memleketlerine dönecek. Bu defa onların karşısına Ye'cüc ve Me'cüc çıkacak ve her tepeden hızla hücum edeceklerdir. Onlar giderken rastladıkları her suyu içip tüketecekler ve uğrayacakları her şeyi bozup alt-üst edecekler. Bunun üzerine halk feryat ederek Allah'tan yardım dileyecek. Ben de Ye'cüc ve Me'cüc'ü öldürmesi için Allah'a dua edeceğim. (Duam kabul görecek) ve yer onların (leşlerinin) kokusu ile çok pis kokacak. Ben yine Allah'a dua edeceğim! Allah da bir su gönderecek ve o su, onları taşıyıp denize atacaktır. Daha sonra dağlar ufaltılıp dağıtılacak ve yer, derinin yarılıp genişletildiği gibi yayılıp genişletilecek.

İşte söylenen bu hal vuküa gelince, insanlara yakınlığı itibariyle Kıyametin, ev halkı ne zaman doğumu ile aniden karşılaşacaklarını bilmedikleri hamile kadın gibi olacağı bana bildirildi."

Ravi el-Avvam demiştir ki: "Bunun tasdiki Kitabullah'da bulunmuştur (Mealen): "Nihayet, Ye'cüc ile Me'cüc'ün önündeki sed açıldığında, her tepeden saldırmağa başlarlar" (Enbiya 96)."
7195 kıyamet MEHDİ'NİN ÇIKMASI "İbnu Mes'ud radıyallahu anh anlatıyor: "Biz, Resûlullah aleyhissalatu vesselam'ın yanında iken Beni Haşim'den bir grub genç geldi. Resûlullah aleyhissalatu vesselam onları görünce, gözleri yaşla doldu ve rengi değişti. Ben: "(Ey Allah'ın Resülü!) Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)" dedim. Şu cevabı verdiler:

"Biz öyle bir Ehl-i Beytiz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i Beytim benden sonra bela, kaçırılma ve sürgüne maruz kalacak. Nihayet, meşrık (doğu) tarafından beraberlerinde siyah bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i Beytim'den bir adama tevdi edecekler. Bu (Emir) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır. Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)" buyurdu."
7196 kıyamet MEHDİ'NİN ÇIKMASI "Sevban radıyallahu anh anlatıyor: "Reslülullah aleyhissalatu vesselam buyurdular ki: "Sizin hazinenizin yanında üç kişi kavga edecek: Üçü de bir halifenin evladıdır. (Halifelik) bunların hiçbirine nasip olmayacaktır. Sonra meşrık (doğu) cihetinden siyah bayraklar (taşıyan bir ordu) zuhur edecek, hiçbir kavmin öldürmediği şekilde sizi öldürecek."

Ravi der ki: "Sonra (Aleyhissalatu vesselam) ezberde tutamadığım bir şey daha söyledi. Son olarak da: "Onları görünce onlara derhal biat edin, kar üzerinde emekleyerek de olsa!" buyurdular. Çünkü o, Allah'ın halifesidir, Mehdidir."
7197 kıyamet MEHDİ'NİN ÇIKMASI "Hz. Ali anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Mehdi bizden, ehl-i Beyt'imizdendir. Allah onu bir gecede ıslah eder (yani tevbesini kabul eder, hizmetini yapacak hale getirir. Doğruyu ilham eder ve muvaffak kılar)"."
7198 kıyamet MEHDİ'NİN ÇIKMASI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biz Abdulmuttalib'in oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Cafer, Hasan, Hüseyin ve Mehdi."
7199 kıyamet MEHDİ'NİN ÇIKMASI "Abdullah İbnu'l Haris İbni Cez'iz-Zübeydi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam (bir gün): "Doğudan birtakım insanlar çıkacak ve Mehdi için zemin hazırlayacak" buyurdular. O Mehdi'nin hakimiyetini kastediyor."
7200 kıyamet MEZAHİM (ŞİDDETLİ SAVAŞLAR) "Zi Muhmer radıyallahu anh'a müslümanların Rumlarla yapacağı savaş sorulunca, Resûlullah'tan şu hadisi nakletmiştir: "Rumlar sizlerle emin bir sulh antlaşması yapacaklar. Sonra, siz ve onlar (başka) bir düşmanla savaşacaksınız ve zafer kazanıp ganimet mallarını alıp (savaştan) salimen galip çıkacaksınız. Sonra savaş yerinden ayrılıp tepeleri bulunan bir çayırlıkta mola vereceksiniz. Orada haç ehlinden (hıristiyanlardan) bir adam haçı havaya kaldırarak: "Haç galip oldu" diyecek, müslümanlardan bir adam kızarak kalkıp (adamın elindeki) haçı kırıp ezecektir. İşte o zaman Rumlar sulh antlaşmasını bozarak şiddetli bir savaş için toplanacaklar."

İbnu Mace, bu hadisin, kendisine bir başka vecihten de ulaştığını, hadisin o vechinde şu ziyadenin olduğunu belirtir: "(Rumlar) şiddetli bir savaş için toplanacaklar. O zaman onlar seksen sancak altında oldukları halde gelirler ve her sancakta onikibin asker vardır."
7201 kıyamet MEZAHİM (ŞİDDETLİ SAVAŞLAR) "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şiddetli savaşlar vuküa geldiği zaman Allah mevaliden (Arap olmayan müslümanlar) öyle bir ordu gönderecek ki atlarının cinsi yönünden Arapların en kıymetlisi ve silah yönünden onların en iyisi olup Allah, İslam dinini onlarla te'yid (takviye) edecektir."
7202 kıyamet MEZAHİM (ŞİDDETLİ SAVAŞLAR) "Amr İbnu Avf radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Müslümanların silahlarını koydukları yerin en yakını Bevla'da olmadıkça kıyamet kopmaz."

Aleyhissalatu vesselam sonra: "Ey Ali, ey Ali, ey Ali!" diye nida etti. (Hz. Ali)

"Annem babam sana kurban olsun, (buyurun ey Allah'ın Resülü!)" dedi.

Aleyhissalatu vesselam: "Muhakkak ki, sizler Beni Esfar'la (Rumlarla) savaşacaksınız. Sizden sonra gelecek müslümanlar da onlarla savaşacaklar. Nihayet Allah yolunda hiçbir kınayanın kınamasından korkmayan seçkin müslümanlar olan Hicaz halkı onlarla savaşa çıkacaklar. Konstantin'i tesbih ve tekbirlerle fethedecekler. Onlar daha önce benzerini elde etmedikleri ganimetler elde edecekler. Öyle ki (dirhem ve dinarları sayıyla değil, kalkanla ölçerek taksim edecekler. Bu sırada biri gelip şöyle diyecek: "Memleketinizde mesih çıktı: "Bilesiniz bu haber yalandır. Artık o haberi tutan (inanan) da pişmandır, terkeden (inanmayan) da pişmandır."
7203 kıyamet TÜRKLERLE SAVAŞ "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sizler, gözleri küçük, yüzleri geniş-yuvarlak bir kavimle savaşmadıkça Kıyamet kopmayacaktır. Onların gözleri çekirge gözleri gibi olup yüzleri de kat kat deri ile kaplanmış kalkanlar gibidir. Kıl ayakkabılar giyerler, deriden mamul kalkanlar edinirler ve atlarını hurma ağaçlarına bağlarlar."
7204 dünya DÜNYAYA KARŞI ZÜHD, (DÜNYAYA RAĞBET ETMEMEK) "Resulullah aleyhissalatu vesselam'ın ashabından olan Ebu Hallad radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Bir kimseye dünyaya karşı zühd ve az konuşma hasletlerinin verildiğini görürseniz ona yaklaşın (ve sözlerini dikkatle dinleyin). Çünkü o hikmetli sözler eder-veya ona hikmet ilham edilir-"
7205 dünya DÜNYAYA KARŞI ZÜHD, (DÜNYAYA RAĞBET ETMEMEK) "Sehl İbnu Sa'd es-Saidi radiyallahu anh anlatıyor: "(Bir Gün) Resulullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resulu! Bana Öyle bir amel gösterin ki, ben onu yaptığım taktirde Allah beni sevsin, halk da beni sevsin" dedi. Resulullah aleyhissalatu vesselam: "dünyaya rağbet gösterme, Allah seni sevsin, insanların elinde bulunanlara göz dikme ki onlar da seni sevsin!" buyurdular."
7206 dünya DÜNYAYA KARŞI ZÜHD, (DÜNYAYA RAĞBET ETMEMEK) "Hz.Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam hastalanmıştı. Sa'd İbnu Ebi Vakkas geçmiş olsun ziyaretine gitti. Yanına varınca Selman'ı ağlıyor buldu. Sa'd: "Niye ağlıyorsun? Ey kardeşim, sen Resulullah aleyhissalatu vesselam'a arkadaşlık etmedin mi, şöyle değil mi, böyle değil mi (diye ağlamasını abes kılan bir kısım faziletleri hatırlattı). Selman radiyallahu anh şu cevabı verdi: "Ben şu iki şeyden biri için ağlamıyorum: "Ben ne bir dünya düşkünlüğü ne de ahiret gafleti sebebiyle ağlıyor değilim. Beni ağlatan Resulullah aleyhissalatu vesselam'ın bir ahdidir. O bana bir husus ahdetmişti, şimdi kendimi o ahdi tecavüz etmiş görüyorum." Sa'd: "Resulullah size ne ahdetmişti ?" diye sordu. Selman: "Aleyhissalatu vesselam bana: "Birinize dünyalık olarak bir yolcunun azığı kadarı yeterli" diye ahdetmişti. Ben kendimi bu haddi aşmış görüyorum. Sana gelince, ey Sa'd! hüküm verdiğin zaman hükmünden, (hak) taksim ettiğin zaman taksiminden, bir şeye yöneldiğin zaman niyetinden Allah 'tan kork." Ravilerden Sabit der ki: "Selman radiyallahu anh'ın vefat ettiğinde geriye nafaka olarak sadece yirmi küsür dirhemlik bir mal bıraktığı haberi bana geldi."
7207 dünya DÜNYAYA İLGİ "Hz.Osman İbnu Affan radiyallahu anh anlatıyor: "Zeyd İbnu Sa'bit radiyallahu anh gün ortasında Halife Mervan'ın yanından çıkmıştı. Ben: "Bu saatte, Zeyd'i mutlaka sormak istediği bir şey için çağırmıştır" (diye düşündüm ve kendisine kanaatimi) söyledim. Zeyd: "O bize, Resulullah aleyhissalatu vesselam'dan işittiğimiz bazı şeyler sordu. Ben Aleyhissalatu vesselam'ın: "Kimin emeli dünya olursa Allah onun işini aleyhine darmadağın eder, fakirliği iki gözünün arasında kılar, dünyadan eline geçen miktar da kaderinde yazılandan fazla olmaz. Kimin de kasdi ahiret olursa, Allah, onun (dağınık) işini lehinde toplar, zenginliğini kalbine koyar, dünya nimetleri ona koşarak (kendiliğinden) gelir" sözünü anlattım."
7208 dünya DÜNYAYA İLGİ "Abdullah İbnu Mes'ud radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Kim gam ve tasalarını bire indirir ve sadece ahiret tasasına gönlünde yer verirse, onun dünyevi gamlarını Allah izale eder. Kim de gam ve tasalarını dünya ahvaline dağıtacak olursa, Allah onun, vadilerden hangisinde helak olacağına aldırış etmez."
7209 dünya DÜNYANIN ALLAH (c.c.) KATINDAKİ DEĞERİ "Sehl İbnu Sa'd radiyallahu anh anlatıyor: "Biz (hacc sırasında) Zülhüleyfe'de Resulullah aleyhissalatu vesselam ile beraberdik. O, birden şişkinlikten ayağı havaya kalkmış bir davar ölüsüyle karsılaşti. Bunun üzerine: "şu laşenin, sahibine ne kadar değersiz olduğunu görüyor musunuz? Nefsimi elinde tutan Zat-ı Zülcelal'e yemin olsun, şu dünya, Allah yanında, bunun sahibi yanındaki değersizliğinden daha değersizdir. Eğer dünyanın Allah katında sivrisineğin kanadı kadar değeri olsaydı, kafire ondan ebediyen tek damla su içirmezdi" buyurdular."
7210 dünya DÜNYANIN ALLAH (c.c.) KATINDAKİ DEĞERİ "Ebu Umame radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Benim nazarımda en ziyade gıbta etmeye değer kimse şu evsafı taşıyan kimsedir: (Dünyevi yükü ve) hali hafif, namazdan nasibi fazla, insanlar içinde (adem-i şöhretle) gizli kalmış ve kendisine (cemiyette) iltifat edilmemiş mü'mindir. Onun rızkı (zaruri ihtiyaçlarına) yetecek kadardı, o buna sabretti, ölümü de çabuk geldi, az miras bıraktı, kendisi için matem tutan kadın da az oldu."
7211 dünya DÜNYANIN ALLAH (c.c.) KATINDAKİ DEĞERİ "Esma Bintu Yezid radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam (bir Gün): "Size en hayırlınızı haber vereyim mi?" diye sordu. "Evet! Ey Allah'ın Resulu!" dediler. "Sizden o kimseler en hayırlıdır ki, onları görenler aziz ve celil olan Allah'ı hatırlarlar" buyurdular."
7212 dünya DÜNYANIN ALLAH (c.c.) KATINDAKİ DEĞERİ "Imran İbna Husayn radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, Allah Teala hazretleri, maddeten fakir, çoluk çocuk sahibi olup dilencilik ve haram kazançtan kaçınan mü'min kulunu sever."
7213 dünya DÜNYANIN ALLAH (c.c.) KATINDAKİ DEĞERİ "Abdullah İbnu Ömer radiyallahu anh anlatıyor: "Muhacirlerin fakirleri, Allah'ın, zenginleri kendilerinden (mali ibadetler yönüyle) daha üstün kıldığı hususunda dert yandılar. Aleyhissalatu vesselam onlara: "Ey fakirler cemaatı! Ben sizi, fakir muhacirlerin, cennete zenginlerinden, (dünya ölçüleriyle beşyüz yıl olan) yarım gün önce gireceklerini müjdelemeyeyim mi?" buyurdular." Bu hadisi rivayet eden Musa rahimehullah şu ayeti okudu:"Ve şüphesiz, senin Rabbin katındaki bir gün sizin saymakta olduğunuz bin yıl gibidir" (Hacc 47)."
7214 fakirler FAKİRLERLE DÜŞÜP KALKMA "Ebu Sa'idi'I-Hudri radiyallahu anh derdi ki : "Fakirleri sevin. Zira ben Resulullah aleyhissalatu vesselam'ın, dualarında şöyle söylediğini işittim: "Allahım, beni fakir olarak yaşat, fakir olarak ruhumu kabzet, ahirette de fakirler zümresinde hasret."
7215 fakirler FAKİRLERLE DÜŞÜP KALKMA "Habbab radiyallahu anh "Akşam, sabah, Rablerinin rızasını dileyerek O'na dua edenleri yanından kovma. Onların hesabı senden sorulmayacaktır, senin hesabın da onlara sorulmayacaktır, öyleyse onları kovup da zalimlerden olma" (En'am 52) mealindeki ayetle ilgili olarak şunu anlattı: "Akra' İbnu Habis et-Temimi ve Uyeyne İbnu Hisn el Fezarı Resulullah'ın yanına geldiler. Aleyhissalatu vesselam'ı Suheyb, Bilal, Ammar ve Habbab gibi zayıf müslümanlarla oturmuş buldular. (Bu gariban takımını) Resulullah'ın etrafında görünce onları küçümseyip hakir gördüler. Aleyhissalatu vesselam'a yaklaşıp başbaşa kaldılar (yani biz bir kenara çekildik). Onlar: "Biz, senin bize hususi bir sohbet oturumu ayırmanı isteriz, ta ki Araplar bizim üstünlüğümüzü tanısınlar. Zira sana (her taraftaki) Araplardan (durmadan) heyetler geliyor. Onların bizi bu (değersiz) köle bozuntularıyla beraber görmelerinden utanıyoruz. Şu halde, her ne zaman biz sana gelirsek, onları yanından kaldır. Biz gidince, dilersen yine onlarla beraber ol!" dediler. Aleyhissalatu vesselam da: "Pekala!" diye cevap verdi. Bunun üzerine onlar: "Bu teklifimizi bir yazı ile de teşvik et" dediler." (Habbab) der ki: "Aleyhissalatu vesselam hemen bir kağıt istedi, yazması için Ali radiyallahu anh'ı çağırdı. Biz hala bir kenarda oturmuş duruyorduk. Derken Cibril aleyhisselam indi ve şu vahyi getirdi. (Mealen): "Sabah akşam Rablerinin rızasını isteyerek O'na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur. Senin hesabından da onlara bir sorumluluk yoktur ki onları kovarak zulmedenlerden olasın" (En'am 52). Ayet-i kerime daha sonra Akra' İbnu Habis ve Uyeyne İbnu Hisn'i zikrederek devam etti: "Böylece, "Aramızdan Allah bunlara mı iyilikte bulundu?" demeleri için onları birbiriyle imtihan ettik. Allah şükredenleri iyi bilen değil midir?" (En'am 53). Ayet şöyle devam etti: "(Ey Muhammed) ayetlerimize iman edenler sana gelince: "Size selam olsun!" de. Rabbiniz, sizden kim bilmeyerek fenalık ister de arkasından tevbe eder ve nefsini düzeltirse, ona rahmet etmeyi kendi üzerine almıştır" (En'am 54). Habbab devamla der ki: "Bunun üzerine Aleyhissalatu vesselam'a yaklaştık, Öyle ki dizlerimizi dizlerinin üzerine koyduk. Aleyhissalatu vesselam bizimle otururdu. Kalkıp gitmek istediği zaman doğrulur ve bizi öyle terkederdi. Bunun üzerine aziz ve celil olan Allah şu vahyi indirdi: "(Sabah-akşam Rablerinin rızasını dileyerek O'na yalvaranlarla beraber sen de sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma -yani eşraf ile beraber oturma-. Bizi anmasını kendilerine unutturduğumuz yani Uyeyne ve Akra'- ve işinde aşırı giderek hevesine uyan kimseye uyma" (Kehf 28). Sonra onlara (yani mü'minlere ve kafirlere iki kişinin misalini (Kehf 32-44) ve dünya hayatının misalini (Kehf 45) getirdi (yani mezkur ayetleri bu maksatla inzal buyurdu). Habbab der ki: "(Bu hadiseden sonra) biz (zayıf takımdan olan sahabiler) Resulullah aleyhissalatu vesselam'la beraber otururduk. Aleyhissalatu vesselam'ın kalkma saati gelince, O'nun kalkması için önce biz onu terkederdik."
7216 fakirler FAKİRLERLE DÜŞÜP KALKMA "Ebu Saidi'l-Hudri radiyallahu anh anlatıyor: "Reslulullah aleyhissalatu vesselam buyurdular ki: "Malı şöyle şöyle, şöyle ve şöyle dağıtanlar hariç dünyalığı çok kazananlara yazıklar olsun!" "Söyle!" kelimesini Resulullah dört kere tekrar etti. Bunlarla "sağından, solundan, önünden ve arkasından hayır için harcayanlar" demek istedi."
7217 fakirler FAKİRLERLE DÜŞÜP KALKMA "Ebu Zerr radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "(Bu dünyada malca) en çok olanlar, kıyamet günü en aşagıda olacaklardır. Ancak malı şöyle şöyle (bol bol) harcayanlar ve onu temiz yoldan kazananlar hariç."
7218 fakirler FAKİRLERLE DÜŞÜP KALKMA "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "dünyalığı en çok olanlar (ahirette rütbece) en aşagı olacaklardır. Ancak, malı şöyle şöyle şöyle (hayır yolunda) harcayanlar hariç."
7219 fakirler FAKİRLERLE DÜŞÜP KALKMA "Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Yanımda Uhud dağı kadar altınım olup da ondan bir miktar yanımda kaldığı halde (iki gün geçip) üçüncü bir geçenin gelmesini sevmem. Bir borcu ödemek üzere (o altından) saklayacağım miktar hariç."
7220 fakirler FAKİRLERLE DÜŞÜP KALKMA "Amr İbnu Gaylan es-Sakafi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ey Allahım! Kim bana inanır, beni tasdik eder, ve her ne getirmiş isem onun senin yüce katından olduğunu ve hak olduğunu bilirse, ona az mal, az evlat ver, ona, sana kavuşmayı sevdir ve ölümünü çabuklaştır. Kim de bana inanmaz ve beni tasdik etmezse malını ve evladını çok kıl, ömrünü de uzat."
7221 fakirler FAKİRLERLE DÜŞÜP KALKMA "Nukade el-Esedi radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam beni, bir adama göndererek onun dişi devesini meniha olarak (bir müddet sütünden istifade etmek için) istedi. Adam talebi kabul etmedi. Bunun üzerine, Aleyhissalatu vesselam bir başka adama (aynı maksatla) yolladı. Bu zat, Efendimize sağmal bir deve yolladı. Resulullah deveye bakınca: "Allahım, deveyi göndereni mübarek kıl!" diye dua buyurdu." Nukade der ki: "Resulullah aleyhissalatu vesselam'a: "Onu getireni de (deyin)" dedim. Aleyhissalatu vesselam: "Onu getireni de (mübarek kıl)" dedi. Sonra devenin sağılmasını emretti. Deve sağıldı fakat derhal yine memeleri süt doldu. Resulullah aleyhissalatu vesselam: "Allahım, falanın malını çoğalt!" diye, önce reddeden kimse için de dua etti. Devesini gönderen için de: "Allahım, falanın rızkını gün be gün eyle" diye dua etti." F0
7222 Kanaat KANAAT "Hz.Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "kıyamet günü, dünyada iken yetecek kadar rızık verilmiş olmasını temenni etmeyecek ne fakir ne de zengin olacaktır." K0
7223 Resulullah'ın Ailesi HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ "Hz. Aişe radıyallahu anha anlatıyor: "Al-i Muhammed aleyhissalatu vesselam'ın, bazan bir ay geçer, hücrelerinin hiçbirinde ateş yanmazdı."

Hz. Aişe'nin ravisi Ebu Seleme der ki: "Ben Aişe radıyallahu anha'dan sordum:

"Öyleyse bu esnada ne yerlerdi?" Şu cevabı verdi:

"İki siyah: Hurma ve su! Ancak, Ensardan komşularınız vardı. Onlar sadakatli komşulardı. Onların sağmal hayvanları vardı. Bunlar hayvanlarının sütünden Aleyhissalatu vesselam'a gönderirlerdi. (O, bize de içirirdi)" dedi. Muhammed (İbnu Mace) der ki: "Ve onlar (yani Hz. Peygamber'in hücreleri) dokuz taneydi." R0
7224 Resulullah'ın Ailesi HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ "Hz. Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam tekrar tekrar buyurdular ki: "Muhammed'in nefsini elinde tutan Zat-ı Zülcelal'e yemin olsun ki, Al-i Muhammed'de hiçbir zaman akşamdan sabaha bir sa' miktarında ne zahire ne de kuru hurma bulunmuştur."

Halbuki o sıralarda Aleyhissalatu vesselam'ın dokuz zevceleri vardı." R0
7225 Resulullah'ın Ailesi HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ "Abdullah İbnu Mesud radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "AI-i Muhammed'de ancak bir müdd miktarı yiyecek maddesi sabahlamıştır" veya "Al-i Muhammed'de bir müdd yiyecek (bile) sabahlamadı" buyurdular." R0
7226 Resulullah'ın Ailesi HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ "Süleyman İbnu Surad radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize geldi ve bir yiyecek (ikramına) gücümüz yetmeksizin -veya bir yiyeceğe gücü yetmeksizin- üç gece kaldık." R0
7227 Resulullah'ın Ailesi HZ. PEYGAMBERİN AİLESİNİN MAİŞETİ "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir gün sıcak bir yemek getirilmişti. Yedi ve yemekten çıkınca: "Elhamdülillah, şu şu vakitten beri mideme sıcak bir yemek girmemişti" buyurdu." R0
7228 Resulullah'ın Ailesi ÂL-İ MUHAMMED'İN YATAĞI "Hz. Ali radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam'ın kızı (Fatıma gerdek gecesi) bana gönderildi. Onun gönderildiği gece yatağımız koyun derisinden başka bir şey değildi." R0
7229 Resulullah'ın Ailesi ÂL-İ MUHAMMED'İN YATAĞI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam, Ensar'dan bir zatın kapısının üstüne yaptırdığı bir kubbe gördü. "Bu nedir?" diye sordu. "Bu falancanın inşa ettirdiği bir kubbedir!" dediler. Resûlullah aleyhissalatu vesselam: "Böyle sarfedilen her mal, Kıyamet günü sahibine bir vebaldir!" buyurdular. Bu söz Ensari'ye ulaşmıştı. Kubbe'yi hemen yıktı. Sonra, Aleyhissalatu vesselam oradan tekrar geçti, fakat kubbeyi göremedi, akibetini sordu. "Sizin söylediğiniz kendisine ulaşınca yıktı" denildi. Bunun üzerine Resûlullah aleyhissalatu vesselam: "Allah ona rahmet kılsın, Allah ona rahmet kılsın!" diye dua buyurdular." R0
7230 tevekkül ve yakin TEVEKKÜL VE YAKiN "Halid'in oğulları Habbe ve Sev radıyallahu anhüm anlatıyor: "Resûlullah aleyhissalatu vesselam bir şey tamir etmekte iken yanına girdik. O işte kendisine yardım ettik. "Başlarınız kımıldadığı müddetçe rızık hususunda yeise düşmeyin. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur, sonra aziz ve celil olan Allah onu her çeşit rızıkla rızıklandırır" buyurdular." T0
7231 tevekkül ve yakin TEVEKKÜL VE YAKiN "Amr İbnu'l-As radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şüphesiz, her derede, ademoğlunun kalbinden bir parça bulunur (yani kalp her şeye karşı bir ilgi duyar). Öyleyse kimin kalbi bütün parçalara ilgi duyarsa, Allah onun hangi vadide helak olacağına hiç aldırmaz. Kim de Allah'a tevekkül ederse, kalbinin her şeye (ilgi kurarak dağılmasını önlemek için) Allah ona yeter." T0
7232 hikmet HİKMET "Hz. Ebu Eyyub radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'a bir adam gelerek: "Ey Allah'ın Resülü! Bana (dini) öğret ve fakat çok özlü olsun!" dedi. Aleyhissalatu vesselam: "Namazına kalktığın vakit (dünyaya) veda edenin (namazı gibi) namaz kıl. Sonradan (pişman olup) özür dileyeceğin söz söyleme. İnsanların elinde bulunan (dünyalık şeylerden) ümidini kesmeye azmet!" buyurdular." H0
7233 hikmet HİKMET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Bir meclise oturup hikmetli söz dinleyip, sonra bu meclisten bahsederken işittiği şeylerin sadece kötü kısımlarını anlatan bir kimsenin misali, bir çobana gelip: "Ey çoban, süründen bana bir koyun kes!" deyince, çobandan: "Git en iyisinin kulağından tut al" iznine rağmen gidip sürünün köpeğinin kulağından tutan adamın misalidir."

Ebu'l-Hasen İbnu Seleme de bu hadisin bir mislini rivayet etmiş, ancak rivayetinde şu farklılığa yer vermiştir: "Sürünün en iyi koyununun kulağını tut" H0
7234 Alçak Gönüllü Olma ALÇAK GÖNÜLLÜ OLMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri buyurdular ki: "Büyüklük benim ridamdır, azamet de benim izarımdır. Kim, bunlardan birinde benimle iddialaşmaya kalkarsa, onu cehenıneme atarım." A0
7235 Alçak Gönüllü Olma ALÇAK GÖNÜLLÜ OLMA "Ebu Sa'idi'l-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kim Allah Teala hazretlerinin rızası için bir derece tevazu izhar eder (alçak gönüllü) olursa, Allah, onu bu sebeple, bir derece yükseltir. Kim de Allah'a bir derece kibirde bulunursa, Allah da onu bu sebeple bir derece alçaltır, böylece onu esfel-i safiline (aşağıların aşağısına) atar." A0
7236 Alçak Gönüllü Olma ALÇAK GÖNÜLLÜ OLMA "Hz. Enes radıyallahu anh anlatıyor: "Medine ehlinden bir cariye bile Resûlullah aleyhissalatu vesselam'ın elinden tutardı ve Aleyhissalatu vesselam elini onun elinden çekmezdi de, cariye ihtiyacı için, O'nu Medine'nin istediği semtine çeker götürürdü. (Resûlullah tevazu gösterir, itiraz etmezdi)." A0
7237 Haya HAYA "Hz. Enes ve İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Her dinin (kendine has temel) bir huyu vardır. İslam'ın bu huyu, hayadır." H0
7238 Haya HAYA "Ebu Bekre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Haya imandandır. İman (sahibi) ise cennettedir. Hayasızlık (ve bundan kaynaklanan kabalıklar, çirkin ve kırıcı sözler) cefa (eziyet, zulüm, haksızlık)dan bir parçadır. Cefa (eden de) cehennemdedir." H0
7239 Haya HAYA "Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam'ın yanında oturuyor idik. (Bir ara): "Size Abdulkays kabilesinin gönderdiği heyet geldi" buyurdular. Halbuki içimizden hiç kimse (henüz heyetin geldiğini) görmemişti. Hakikaten geldiler ve konakladılar. Sonra Aleyhissalatu vesselam'ın huzuruna geldiler. Onlardan Eşecc el-Asari (adında biri) konaklama yerinde kaldı, o sonradan geldi. Çünkü o, bir konağa indi, devesini ıhtırdı. Yolculuk elbisesini bir kenara bıraktı. Sonra (taze elbise giyip, öyle) Aleyhissalatu vesselam'ın huzuruna çıktı. Resûlullah aleyhissalatu vesselam da ona: "Ey Eşecc! Sende aziz ve celil olan Allah'ın sevdiği iki haslet vardır: Hilm (acele etmemek) ve teenni ile hareket etmek" buyurdular. Eşecc: "Ey Allah'ın Resülü! Bu hasletler, cibilliyetimde (fıtratımda doğuştan getirdiğim) bir şey mi, yoksa sonradan (iradı gayretimle) meydana gelen bir şey mi?" dedi. Aleyhissalatu vesselam: "Hayır! Yaratılışında bulunan bir şeydi buyurdular." H0
7240 Haya HAYA "İbnu Abbas radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam Eşecc el-Asari'ye: "Muhakkak ki sende Allah'ın sevdiği iki haslet var: Hilm (acele etmemek) ve haya" buyurdular." H0
7241 Haya HAYA "İbnu Ömer radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah indinde kişinin yuttuğu en sevaplı yudum, Allah'ın rızasını düşünerek kendini tutup, yuttuğu ötke yudumudur." H0
7242 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Abdullah İbnu'z-Zübeyr radıyallahu anhüma'nın anlattığına göre, "Kendilerinin müslümanlığı kabul etmeleri ile, Allah'ın onları azarladığına dair (şu) ayetin inmesi arasında dört yıldan fazla zaman olmamıştır."

"Onlar, daha önce kendilerıne kitap verilen ve zaman geçtikçe kalpleri katılaşan kimseler gibi olmasınlar. Çünkü onların çoğu yoldan çıkmış kimselerdi" (Hadid 16)." A0
7243 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Çok gülmeyin, çünkü çok gülmek kalbi öldürür." A0
7244 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Bera radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la birlikte bir cenazede beraberdik. Aleyhissalatu vesselam kabrin kenarına oturup ağladılar, öyle ki (göz yaşlarıyla) toprak ıslandı. Sonra da: "Ey kardeşlerim İşte (başımıza gelecek) bu aynı (ölüm hadisesi) için iyi hazırlanın" buyurdular." A0
7245 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sinek başı kadar bile olsa, gözünden Allah korkusuyla yaş çıkan ve bu yaşı yanak yumrusuna değecek kadar akan hiçbir mü'min kul yoktur ki, Allah onu (ebedi) ateşe haram etmesin!" A0
7246 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Hz. Muaviye İbnu Ebi Süfyan radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ameller kap(ta bulunan madde) gibidir. En aşağısı (yani dipteki kısım) güzelse en yukarısı (yani üst kısmı) da güzel olur; en aşağısı bozulursa en üstü de bozulur." A0
7247 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer kişi namazını herkesin gözü önünde kılınca (edebine uygun kılar) güzel yapar, tek başına kimsenin görmediği durumda kılınca da (edebine uygun kılar) güzel yaparsa, Allah Teala hazretleri (onun ibadetinden memnun kalır ve:) "Bu (kulluğunu riyasız yapan) gerçek bir kulumdur" der." A0
7248 Allah Korkusuyla Ağlamak ALLAH KORKUSUYLA AĞLAMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Ey mü'minler! Amel ve ibadetlerinizi) itidal üzere yapın, ifrattan kaçının. Zira sizden hiç kimseyi (ateşten) ameli kurtaracak değildir."

Sahabiler: "Seni de mi amelin kurtarmaz, ey Allah'ın Resülü!" dediler. Aleyhissalatu vesselam: "Beni de, buyurdular. Eğer Allah kendi katından bir rahmet ve fazl ile benim günahlarımı bağışlamazsa beni de amelim kurtarmaz!" buyurdular." A0
7249 riya RİYA VE SUM'A "Hz. Ebu Hureyre radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'u Teala hazretleri şöyle buyurmuştur: "Ben her çeşit şirkten müstağniyim. Öyleyse, kim benim için işlediği bir amele birden başkasını ortak ederse ben ondan uzağım ve benim için yaptığı o iş, bana değil, ortak ettiği kimseyedir." R0
7250 riya RİYA VE SUM'A "Ebu Said radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam (bir gün) yanimiza geldi. Biz o sırada Mesih Deccal'i müzakere ediyorduk. Dediler ki: "Ben size, nazarımda sizin için Mesih Deccal'den daha ürkütücü bir şeyi haber vereyim mi?" "Evet! Ey Allah'ın Resulu! söyleyin!" dedik. "Şirk-i hafidir (gizli şirk). Mesela, kişi kalkar, namaz kılar, bu namazını, kendisine bakanlar sebebiyle güzel kılar, (işte bu, gizli şirke bir örnektir) buyurdular." R0
7251 riya RİYA VE SUM'A "Seddad İbnu Evs radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ümmetim hakkında en ziyade korktuğum şey, Allah'a şirktir. Bu sözümle, ümmetimin dönüp de tekrar güneşe veya kamere veya puta tapacaklarını demek istemiyorum. Fakat beni korkutan şey, Allah'tan başkası için yapacakları ameller ve (spor maksadıyla kılınan namazda, sıhhat niyetiyle tutulan oruçta olduğu üzere, amellerde Allah rızasından başka maksatları ön plana getirme gibi) gizli arzulardır." R0
7252 riya RİYA VE SUM'A "Ebu Saidi'l-Hudri radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Her kim (ibadetini gösteriş için) halka işittirirse, Allah o kimseyi (yani gayesini halka) işittirir ve kim (ibadetinde) riyakarlık ederse Allah onun riyakarlığının cezasını (dünyada) verir." R0
7253 Hased HASED "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Hased (çekememezlik) hayırları yer bitirir, tıpkı ateşin odunu yeyip tükettiği gibi. Sadaka hataları söndürür, tıpkı suyun ateşi söndürmesi gibi. Namaz, mü'minin nürudur. Oruç ateşe karşı perdedir." H0
7254 zulüm BAĞY (ZULÜM VE KÖTÜ MUAMELE) "Hz.Aişe radiyallahu anha anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "sevabı en çabuk gelen hayırlı amel mahlukata iyilik ve sıla-i rahimdir. Cezası en çabuk gelen kötü amel de bağy (mahlukata kötü muamele, zulüm) ve sıla-i rahm'i kesmektir." Z0
7255 zulüm BAĞY (ZULÜM VE KÖTÜ MUAMELE) "Hz.Enes radiyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam: "Bana "mütevazi olun, birbirinizin hukukuna tecavüz etmeyin" diye Allah Teala hazretleri vahiyde bulundu" buyurdular." Z0
7256 vera' ve takva VERA' VE TAKVA "Abdullah İbnu Amr radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam'a: "En efdal insan kimdir?" diye sorulmuştu. "Kalbi mahmüm (pak), dili doğru sözlü olan herkes" buyurdular. Ashab: "Doğru sözlülüğün ne demek olduğunu biliyoruz. Mahmümu'l-kalb ne demektir?" diye sordu.

"(Mahmüm kalb), Allah'tan korkan tertemiz kalptir, içinde günah yoktur, zulüm yoktur, kin yoktur, hased yoktur" buyurdular." V0
7257 vera' ve takva VERA' VE TAKVA "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ey Ebu Hureyre, vera sahibi ol (harama götürme şüphesi olan şeylerden de kaçın) ki insanların Allah'a en iyi kulluk edeni olasın! Kanaatkarlığı esas al ki insanların Allah'a en iyi şükredeni olasın. Nefsin için sevdiğini insanlar için de sev ki (kamil) mü'min olasın. Sana komşu olanlara iyi komşuluk et ki (kamil bir) müslüman olasın. Gülmeyi az yap, zira çok gülmek kalbi öldürür." V0
7258 vera' ve takva VERA' VE TAKVA "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Tedbir gibi akıl yoktur. Sakınmak gibi vera' yoktur. İyi huy gibi haseb (itibar vesilesi) yoktur." V0
7259 vera' ve takva VERA' VE TAKVA "Ebu Zerr radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben bir kelime -Osman dedi ki: "Bir ayet"- biliyorum. Eğer insanların hepsi onu tutsaydılar hepsine kafi gelirdi." Ashab: "Ey Allah'ın Resülü, bu hangi ayettir?" dediler, Aleyhissalatu vesselam: "Ve kim Allah'tan korkarsa, AIIah o kimseye (darlıktan genişliğe) bir çıkış yolu ihsan eder" (Talak 2) ayetini okudu." V0
7260 iyi sıfatlarıyla anma KİŞİYİ İYİ SIFATLARIYLA ANMA "Ebu Züheyr es-Sakafi radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bize, Nebavet veya Benavet'te -ravi dedi ki: Benave, Taif'te bir yerdir- hitapta bulundu ve dedi ki: "Cennet ehlini cehennem ehlinden tefrik edip bileceğiniz zaman yakındır." Ashab: "Ne ile bileceğiz ey Allah'ın Resülü?" dediler. Resûlullah aleyhissalatu vesselam açıkladı:

"(Kişiler hakkında yapacağınız iyilikle anma ve kötülükle anma suretiyle, sizler, birbirinize karşı Allah'ın şahitlerisiniz, (sizin hayırla yadettikleriniz cennetliktir, zemmederek, kötülüyerek andıklarınız da cehennemliktir)." I1
7261 iyi sıfatlarıyla anma KİŞİYİ İYİ SIFATLARIYLA ANMA "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Bir adam, Resûlullah aleyhissalatu vesselam'a: "Yaptığım işin iyilik veya kötülük olduğunu nasıl anlayabilirim?" diye sordu. Aleyhissalatu vesselam: "Komşunun "iyi yaptın!" dediğini işitirsen iyilik yaptın demektir. Eğer "kötülük yaptın!" dediklerini işitirsen, kötülük yaptın demektir" buyurdular." I1
7262 iyi sıfatlarıyla anma KİŞİYİ İYİ SIFATLARIYLA ANMA "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennetlik kişi o kimsedir ki, Allah kulağını hakkında halkın hayırlı övgüleriyle doldurmuştur, kendisi de hayırla yadedildiğini işitir. Cehennemlik olan da, kendi kulakları, halkın hakkındaki kötü anmalarıyla dolan ve bunu bizzat işiten kimsedir." I1
7263 niyet NİYET "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki insanlar Kıyamet günü niyetleri üzere diriltilecekler." N0
7264 Ecel EMEL VE ECEL "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "İhtiyar kimsenin kalbi iki şeyin sevgisinde daima gençtir: "Hayat sevgisi, çok mal sevgisi."
7265 Ecel EMEL VE ECEL "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Eğer ademoğlunun iki vadi dolusu malı olsaydı bir üçüncüsünü isterdi. Onun nefsini ancak toprak doldurur. Allah tevbe edenlerin tevbesini kabul eder." E0
7266 Kur'an ve Sünnet AMELDE DEVAM "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Farz olmayan amelden gücünüz yettiği kadar yüklenin. Çünkü amelin hayırlısı devamlı olanıdır, az bile olsa." K0
7267 Kur'an ve Sünnet AMELDE DEVAM "Hz. Cabir İbnu Abdillah radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam, bir taşın üzerinde namaz kılmakta olan bir adamın yanından geçip Mekke'nin kenarına geldi. Orada bir müddet durdu. Sonra ayrıldı. Adamı aynı vaziyette namaz kılıyor buldu. Bunun üzerine Aleyhissalatu vesselam ayağa kalktı, ellerini birleştirdi, sonra şöyle hitap etti: "Ey insanlar! Mutedil olun!" ve bu sözünü üç kere tekrarlayıp, sonunda: "Siz ibadetten usanmadıkça, Allah da size ihsan etmekten usanmaz!" buyurdular." K0
7268 günahları hatırlamak GÜNAHLARI HATIRLAMAK "Hz. Aişe radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam bana: "Ey Aişe! Ehemmiyetsiz görülen amellere karşı aman dikkatli ol! Çünkü onlar için de Allah (tarafın)dan (vazifelendirilmiş) araştırıcı bir melek vardır."
7269 günahları hatırlamak GÜNAHLARI HATIRLAMAK "Sevban radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ümmetimden birkısım insanları bilirim ki, Kıyamet günü Tihame dağları emsalinde bembeyaz (tertemiz) hayırlarla gelirler. Aziz ve celil olan Allah Teala hazretleri o sevapları saçılmış toz haline getirir (değersiz kılar, kabul etmez)."

Sevban dedi ki : "Ey Allah'ın Resülü! Onları bize tavsif et, durumlarını açıkla da, bilmeyerek biz de onlardan olmayalım!" Aleyhissalatu vesselam açıkladılar:

"Onlar sizin din kardeşlerinizdir. Sizin cinsinizden insanlardır. Sizin aIdığınız gibi onlar da gece (ibadetin)den nasiplerini alırlar. Ancak onlar, Allah'ın yasaklarıyla tenhada başbaşa kalınca o yasakları ihlal ederler, çiğnerler."
7270 tevbe TEVBE "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Günahlarınız semaya ulaşacak kadar çok bile olsa, arkadan tevbe etmişseniz, günahınız mutlaka affedilir." T0
7271 tevbe TEVBE "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah, kulunun tevbesine şu adamın sevinmesinden daha çok sevinir (yani razı olur): Adam yolculuk halindedir. Bir susuz çölde bindiği devesini kaybetmiştir, onu aramaya koyulur. Sonunda aramaları adamı cidden yorup aciz bırakınca (susuzluk ve sıcaktan olduğu yerde ölmek üzere, yere yatar), elbisesini başına çekip örtünür. İşte kendisi o halde iken, devesini kaybettiği yerde hayvanın ayak seslerini duyar. Yüzünden örtüyü kaldırır ve karşısında devesini görür." T0
7272 tevbe TEVBE "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Günahtan tevbe eden, bir günah işlememiş gibidir." T0
7273 tevbe TEVBE "İbnu Makıl anlatıyor: "Babamla birlikte Abdullah İbnu Mes'ud radıyallahu anh'ın yanına girdim. Bu ziyaret sırasında o: "Resûlullah aleyhissalatu vesselam'ın "pişmanlık tevbedir" dediğini nakletti. Babam: "Aleyhissalatu vesselam'dan bunu bizzat işittin mi?' diye sordu. Abdullah: "Evet!" dedi." T0
7274 tevbe TEVBE "Abdullah İbnu Amr radıyallahu anh arılatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Allah Teala hazretleri, kulun tevbesini, can boğaza gelmedikçe kabul eder." T0
7275 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "İbnu Ömer radıyallahu anhüma anlatıyor: "Resulullah aleyhissalatu vesselam ile birlikte idim. Ensardan bir zat gelerek Aleyhissalatu vesselam'a selam verdi. Sonra da: "Ey Allah'ın Resülü! Mü'minlerin hangisi en faziletlidir?" diye sordu. Aleyhissalatu vesselam: "Huyca en iyisidir!" buyurdular. Adam: "Mü'minlerin hangisi en akıllıdır?" diye sordu. Aleyhissalatu vesselam: "Ölümü en çok hatırlayandır ve ölümden sonra en iyi hazırlığı yapandır. İşte bunlar en akıllı kimselerdir" buyurdular." O1
7276 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Abdullah İbnu Mes'ud radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Birinizin eceli bir yerde olduğu zaman ihtiyaç onu oraya sıçratır. Sonra kalan ömrünün sonuna varınca aziz ve celil olan Allah onun ruhunu orada alır. Kıyamet günü, o yer: "Ey Rabbim! İşte bu, bana emanet ettiğin (cesed)dir!" der." O1
7277 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ölü kabre konulur. Salih kişi, kabrinde korkusuz ve endişesiz oturtulur. Sonra kendisine: "Hangi dinde idin?" denilir. "İslam dinindeydim" der. "Şu adam nedir?" denilir. "O, Allah'ın Resülü Muhammed'dir, bize Allah indinden açık deliller getirdi, biz de onu tasdik ettik" der. Ona: "Allah'ı gördün mü?" denilir. O: "Allah'ı görmek hiç kimseye mümkün ve muvafık değildir" der. Bu safhadan sonra cehenneme doğru bir delik açılır. Oraya bakar, ateş alevlerinin birbirini kırıp yok etmeye çalıştığını görür. Kendisine: "Allah'ın seni koruduğu ateşe bak!" denilir. Sonra ona cennet cihetinden bir delik açılır ve onun güzelliklerine ve içinde bulunan (nimet)lere bakar. Kendisine: "İşte senin makamın!" denilir ve yine ona: "Sen bunlar hususunda yakin (kesin iman) sahibi idin. Bu iman üzere öldün, bu iman üzere yeniden diriltileceksin inşaallah!" denilir.

Kötü adam da kabrinde korku ve endişe ile oturtulur. Kendisine: "Hangi dinde idin?" diye sorulur. "Bilmiyorum" diye cevap verir. Kendisine: "Bu adam kimdir?" denilir. Halkı dinledim, bir şeyler söylüyorlardı, onu ben de söyledim" der. Ona cennet cihetinden bir delik açılır. Cennetin güzelliklerine, içinde bulunan nimetlerine bakar. Ona: "Allah'ın senden uzaklaştırdığı şu cennete bak!" denilir. Sonra ona cehenneme doğru bir delik açılır. Oraya bakar. Alevlerin birbirini yeyip yoketmekte olduğunu görür. Ona: "İşte makamın burasıdır. Sen cehennemin varlığı hususunda şekk (ve inkar) içerisinde idin, bu şekk üzere öldün ve bu şekk üzere diriltileceksin inşaallah!" denilir." O1
7278 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Hz. Cabir radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Mü'min) ölü, kabre girdimi, güneş batışındaki haliyle ona temsil edilir. Bunun üzerine ölü oturup ellerini gözlerine sürer ve: "Beni bırakınız namaz kılayım" der." O1
7279 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Sûrun iki sahibinin ellerinde iki boynuz bulunur. Ne zaman (üflemekle) emrolunacaklarını dikkatle gözleyip düşünürler." O1
7280 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Yahudilerden bir adam Medine çarşısında: "Hz. Musa'yı insanlar üzerine seçen Zat'a yemin olsun!"demişti. Ensardan bir zat elini kaldırıp herife bir tokat indirdi.

"Demek böyle dersin ha! Üstelik Resûlullah aleyhissalatu vesselam aramızda olduğu halde!" dedi. Durum Resûlullah aleyhissalatu vesselam'a anlatıldı. Aleyhissalatu vesselam: "Aziz ve celil olan Allah buyurmuştur ki: "Süra üfürülür ve Allah'ın dilediklerinden başka göklerde kim var, yerde kim varsa düşüp ölür. Sonra bir daha süra üflenir ve onlar kabirlerinden kalkıp bakışırlar" (Zümer 58). Ben, başını ilk kaldıran olacağım. Ben, arşın ayaklarından birini tutan Hz. Musa aleyhisselam ile karşılaşırım. Bilemem, o başını benden öncemi kaldırdı, yoksa o, Allah'ın çarpılıp yıkılmaktan istisna tuttuklarından mıdır? Kim de: Ben Yünus İbnu Metta'dan daha hayırlıyım (üstünüm) derse şüphesiz yalan söylemiş olur." O1
7281 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, insanlar üç defa AIlah'a arzolunacaklar. İki arza mücadele ve mazeretlerden ibarettir. Üçüncü arzaya (sunuşa) gelince, (insanların işlediği amellerin yazılı olduğu defterler o zaman ellere uçacaklar (yani hızla verilecektir). Artık defteri kimisi sağ eliyle tutacak ve kimisi sol eliyle tutacaktır." O1
7282 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Hz. Hafsa radıyallahu anha anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben Bedir ve Hudeybiye'ye katılanlardan hiç kimsenin cehenneme girmemesini ümid ederim" buyurdular. Ben: "Ey AIlah'ın Resülü! Allah Teala hazretleri: "Sizden cehenneme varmayacak hiç kimse yoktur. Bu senin Rabbin katında kesinleşmiş bir hükümdür" (Meryem 71), buyurmadı mı?" dedim. Bunun üzerine Aleyhissalatu vesselam: "(Ey Hafsa!) Sen Allah'ın: "Sonra biz, Allah'tan korkup (O'na karşı gelmekten) sakınanları kurtarır, zalimleri de toptan orada bırakırız" (Meryem 72) buyurduğunu işitmedin mi?" buyurdu." O1
7283 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Rifa'a el-Cüheni radıyallahu anh anlatıyor: "Biz Resûlullah aleyhissalatu vesselam'la birlikte bir seferden dönmüştük. Buyurdular ki:

"Muhammed'in nefsi elinde olan Zat-ı Zülcelal'e yemin olsun! İman edib, sonra doğru yoldan ayrılmayan hiçbir kul yoktur ki cennete sokulmasın. Siz ve iyi (dindar) nesliniz cennetteki meskenlere yerleşmedikçe (diğer ümmetlerin mü'minleri olan) cennetliklerin cennete girmemelerini de ümit ederim ve Rabbim ümmetimden yetmişbin kişiyi hesapsız olarak cennete dahil etmeyi bana kesin vaadetti" O1
7284 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "İbnu Abbas radıyallahu anhüma anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Biz, ümmetlerin sonuncusuyuz ve hesabı ilk görülecek olanlarız. Orada: "Ümmi ümmet ve peygamberi nerededir?" denilir. Bilesiniz, biz sonuncu olan ilkleriz (yani dünyaya gelişte sonuncuyuz, Kıyamet günü hesabı verip cennete girmede ilkleriz." O1
7285 ölümü hatırlamak ÖLÜMÜ HATIRLAMAK "Ebu Bürde babasından anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü, Aziz ve celil olan Allah, mahlükatı topladı mı Ümmet-i Muhammed'e secde etmeleri için izin verilir. Onlar Allah'a uzun bir secde yaparlar. Sonra: "Başlarınızı (secdeden) kaldırın. Biz sayınız kadar (kafirleri) ateşten, kurtuluş için fidyeleriniz yaptık" buyurulacaktır." O1
7286 kıyamet KIYAMET GÜNÜ ALLAH'IN RAHMETİ "Ebu Sa'id radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki:

"Aziz ve celil olan Allah semavat ve arzı yarattığı gün, yüz rahmet yaratmıştır. Bunlardan birini arza indirmiştir. İşte bunun sayesinde bir anne çocuğuna karşı şefkat duyar, hayvanlar, kuşlar birbirlerine şefkat duyarlar. Allah geri kalan doksandokuz rahmeti, Kıyamet günü için (kendine) saklamıştır. Kıyamet gününde onları bu rahmetle yüze tamamlayacak." K0
7287 kıyamet KIYAMET GÜNÜ ALLAH'IN RAHMETİ "İbnu Ömer radıyallahu anhüma anlatıyor: "Gazvelerinin birinde Resulullah aleyhissalatu vesselam'la beraberdik. Derken bir kavme uğradı. "Siz kimsiniz?" diye sordu.

"Bizler müslümanlarız!" dediler. Bir kadın tandırına yakacak atmakla meşguldü ve yanında bir oğlu vardı. Tandırın alevi yükselince kadın çouğu uzaklaştırdı. Sonra kadın, Resûlullah aleyhissalatu vesselam'ın yanına geldi ve: "Sen Allah Resulüsün öyle mi ?"dedi. Aleyhissalatu vesselam: "Evet!" deyince, "Annem ve babam sana feda olsun! Allah Erhamü'r-Rahimin (yani merhametli olanların en merhametlisi) değil mi?" dedi. Kadın, "Evet!" cevabını alınca bu sefer: "Allah'ın kullarına olan rahmeti, annenin yavrusuna olan merhametinden daha fazla değil mi?" diye sordu. Aleyhissalatu vesselam yine: "Elbette!" buyurdu. Kadın: "Anne çocuğunu asla ateşe atmaz! (daha merhametli olan Allah kullarını nasıl cehenneme atar?)" dedi. Bunun üzerine Aleyhissalatu vesselam ağlayarak başını eğdi. Sonra başını kadına doğru kaldırarak: "Şüphesiz Allah, hak yoldan sapıp O'na itaat etmeye tenezzül etrneyen ve tevhid kelimesini söylemekten imtina eden azgın kulundan başka kullarına azab vermeyecektir" buyurdu." K0
7288 kıyamet KIYAMET GÜNÜ ALLAH'IN RAHMETİ "Ebu Hureyre radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Ateşe sadece şaki olanlar girecektir." Ashab: "Ey Allah'ın Resulü! Şaki kimdir?" diye sordu. Aleyhissalatu vesselam: "Allah için hiçbir ibadette bulunmayıp, hiçbir günahı terketmeyen kimsedir" diye cevap verdi." K0
7289 kıyamet KEVSER HAVZI "Ebu Sa'i'di'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Benim bir havuzum var. Genişliği Ka'be'den Beytu'l-Makdis'e kadar uzanır. Suyu süt misali bembeyaz. Yıldızlar adedince susakları var. Şurası muhakkak ki, Kıyamet günü ben, peygamberler arasında ümmeti sayıca en çok olan kimseyim." K0
7290 kıyamet ŞEFAAT "Ebu Musa el-Eş'ari radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ben, ümmetimin yarısının cennete girmesi ile şefaat (sahibi olmam) arasında muhayyer bırakıldım. Ben şefaati tercih ettim. Çünkü şefaat, daha şümullü ve ümmetimin (toptan kurtuluşuna) daha yeterlidir. Şefaati siz müttakilere mahsus mu biliyorsunuz? Hayır! O muttakiler değil günahkarlar, hatalılar ve pis işlere karışan (müslüman)lar içindir." K0
7291 Cennet ve Cehennem CENNETİN VASFI "Enes İbnu Malik radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şu dünya ateşiniz var ya! Bu, cehennem ateşinin yetmiş cüzünden bir cüzdür. Eğer o, su ile iki kere söndürülmemiş (harareti giderilmemiş) olsaydı, ondan faydalanamazdınız. Şurası muhakkak ki, bu dünya ateşi, aziz ve celil olan Allah'a, bir daha eski hararetine döndürmemesi için dua eder." C0
7292 Cennet ve Cehennem CENNETİN VASFI "Ebu Sa'id radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cehennemde) kafirin vücudu büyür. Öyle ki bir azı dişi Uhud dağından büyük olur. Vücudunun dişinden büyüklüğü, sizden birinin vücudunun dişinden büyüklüğü gibidir." C0
7293 Cennet ve Cehennem CENNETİN VASFI "Haris İbnu Ukayş radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Şurası muhakkak ki, benim ümmetimde öyle şefaati makbul kimseler var ki, birinin şefaatiyle Mudar kabilesinin insanlarından daha çok kimse cennete girecektir. Benim (davetime muhatap olan) ümmetimden öylesi de var ki, vücudu ateş için irileşir ve cehennemin bir köşesini teşkil eder." C0
7294 Cennet ve Cehennem CENNETİN VASFI "Hz. Enes radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Ağlama, cehennem ahalisi üzerine gönderilir. Bunun üzerine onlar da (ağlamaya başlarlar ve) gözyaşları kuruyuncaya kadar ağlarlar. Sonra (yaş yerine) kan ağlarlar. Öyle ki yüzlerinde kanallar meydana gelir. Eğer bu kanallara gemiler salınsa gemiler yürür." C0
7295 Cennet ve Cehennem CENNETİN VASFI "Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Kıyamet günü ölüm getirilir. Sırat üzerinde durdurulur ve: "Ey cennet ahalisi!" diye nida edilir. Cennettekiler, (bu çağrı üzerine) içinde bulundukları (o güzel) yerden çıkarılacakları korku ve heyecanıyla bakarlar. Sonra da: "Ey cehennem ahalisi!" diye nida edilir. Onlar da içinde bulundukları (o fena) yerden çıkarılacakları ümid ve sevinciyle bakarlar. (Ölüm gösterilerek) "Bunu tanıyor musunuz?" denilir. (Cennetlikler ve cehennemlikler hepsi bir ağızdan:) "Evet! Bu ölümdür" derler." C0
7296 Cennet ve Cehennem CENNETİN EVSAFI "Ebu Sa'idi'I-Hudri radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "Cennette bir karışlık yer (ebedi olduğu için, fani olan) küre-i arz ve üzerinde bulunanlardan -dünya ve içindekilerden- daha hayırlıdır." C0
7297 Cennet ve Cehennem CENNETİN EVSAFI "Sehl İbnu Sa'd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Cennette bir kamçılık yer (ebedi olduğu için, fani olan) dünya ve içindekilerden daha hayırlıdır." C0
7298 Cennet ve Cehennem CENNETİN EVSAFI "Üsame İbnu Zeyd radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam bir gün Ashab-ı Kiramına: "İçinizde cennet için gayret edecek kimse yok mu? Zira cennetin eşi yoktur. Ka'be'nin Rabbine yemin ederim ki, cennet, parıl parıl parlayan nurları, güzel kokulu üğrünen yeşillikleri, sağlam yüksek köşkleri, devamlı akan nehirleri, çok çeşitli olgun meyveleri, güzel genç zevceleri, pek çok takım elbiseleri ile yüksek, sağlam ve güzel saraylarda saadet ve yüz parlaklığı içinde yaşanan ebedi mekandır" buyurdu. Sahabiler: "Biz zaten onun için gayretteyiz, ey Allah'ın Resulü!" dediler. Aleyhissalatu vesselam: "İnşaallah!" deyiniz" dedi ve sonra cihaddan söz açtı ve ona teşvik etti." C0
7299 Cennet ve Cehennem CENNETİN EVSAFI "Ebu Ümame radıyallahu anh anlatıyor: "Resulullah aleyhissalatu vesselam buyurdular ki: "Allah'ın cennete soktuğu hiç kimse yoktur ki, onu yetmişiki zevce ile evlendirmiş olmasın. Bunlardan ikisi hüru'l-ayn (siyah gözlü), yetmiş tanesi cehennemliklerden kendine düşen mirasıdır. Bu kadınlardan herbiri şehvet çekicidir ve cennetlik her erkeğin şehvet gücü daimidir."

Hişam İbnu Halid der ki: "(Hadiste geçen) "Cehennemliklerden kendine düşenmirası" ibaresinden maksad, cehenneme giren erkeklerdir; bunların kadınlarına cennet ehli varis olurlar, tıpkı Firavun'un hanımına varis olunduğu gibi." C0
7300 Cennet ve Cehennem CENNETİN EVSAFI "Hz. Ebu Hureyre radıyallahu anh anlatıyor: "Resûlullah aleyhissalatu vesselam buyurdular ki: "(Cennette) sizden herbirinin iki tane menzili vardır: "Bir menzili cennette, bir menzili de cehennemde. Ölünce cehenneme girerse cennet ehli onun menziline varis olur. İşte Allah Teala hazretlerinin şu sözü bu durumu teyid eder: "İşte onlar varislerin ta kendileridir" (Mü'minün 10)."


Kaynaklar

http://islamikonular.weebly.com/kuumltuumlb304-s304tte-d304nle-oku-6-had304s-k304tabi-1-7300.html

Daha Fazla Eserleri Dinle

https://www.youtube.com/channel/UCEYENgvmadNu03Hu8E011Cw/playlists?view_as=subscriber


Topic 1

Kütübi Sitte 6 Hadis Kitabı Oku-Dinle Programı
http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 Kütübi Sitte 6 Hadis Kitabı Oku-Dinle Programı. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 Kütübi Sitte 6 Hadis Kitabı Oku-Dinle Programı. All Rights Reserved.