New Topic

 Hakikat Dergisi 328.SAYI - Ömer Öngüt
328.SAYI, Ocak 2021


İÇERİK

Başyazı ve Makaleler
Başyazı - İlim, Amel ve İbadetin Ruhu; İHLÂS - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
İlim, Amel ve İbadetin Ruhu; İHLÂS

“Şüphesiz ki Biz, Kitap’ı Sana Hak Olarak İndirdik. Öyle İse Sen de Dini Allah’a Has Kılarak İhlâs İle Kulluk Et.”
(Zümer: 2)

“Benim Hâlis Kullarım Üzerinde Senin Bir Nüfuzun Olamaz. Ancak Sana Uyan Azgınlar Bunun Dışındadır.”
(Hicr: 42)

“Biz Ondan Kötülüğü ve Fuhşu Bertaraf Ettik. Çünkü O Bizim İhlâslı Kullarımızdandı.”
(Yûsuf: 24)

“Amellerinizde İhlâsı Gözetin. Allah Amelin Halis, İhlâslı Olanını Kabul Eder.”
(Hadis-i Şerif)

“İhlâs Her İşin Temelidir. İhlâs Kaybolduğu Zaman Her Şey Kaybolur.”
(Ömer Öngüt -kuddise sırruh-)

İLİM, AMEL VE İBADETİN RUHU; İHLÂS

“İman-ı kâmil ancak ihlâs ile gerçekleşir. Hakiki mümin her hususta tam bir ihlâs sahibidir. Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk’a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet. Kişi ihlâs ve samimiyetini ibraz edemezse, Hazret-i Allah’ın lütuf ve ihsanlarına hiçbir zaman nâil ve dahil olamaz. Çünkü Hazret-i Allah bizim suretimize değil de niyetimize bakıyor. Niyetimiz hâlis olursa yapacağımız hayırlı işleri kolaylaştırır. Yapıldıkça da Mevlâ bizden râzı olur. Bugün için tek kurtuluş yolu; ya ihlâslı insanlarla ünsiyet etmeli veya vahdeti tercih etmelidir.”

(Ömer Öngüt -kuddise sırruh-)

İhlâs:

İslâm; boyun bükmek, teslim olmak, kurtuluşa girmek, selâmete çıkarmak, karşılıklı güven ve barış sağlamak, ihlâs ve samimiyet... gibi çeşitli mânâlar ifade eder.

İhlâs; İslâm’ın özüdür. İlmin ve amelin ruhu makamındadır.

İhlâs; her işte, her halde ve her an Hakk’ın rızâsını gözetmektir.

İhlâs; ibadet, taat, iyilikleri içten ve gönülden, samimiyetle sadece Hazret-i Allah için yapmak, şirk, riyâ ve nifaktan uzak olmaktır. Nefsin arzu ve isteklerini dizginlemek, kötü duygu ve düşüncelerden arınmak suretiyle, sıdk ile hulus-i kalp sahibi olmaktır.

Halis bir niyetle dünyevî menfaatlerden, beşerî beklentilerden sıyrılıp yalnız Hazret-i Allah’ın memnuniyetini kazanmaya, Hazret-i Allah’a kendini sevdirmeye çalışmak, Hakk’tan başka gaye ve hedefleri kalpten çıkarıp, söz ve fiilinde, düşünce ve davranışında, yani her hareketinde dosdoğru olmaktır. Hazret-i Allah öz niyete bakar.

Hazret-i Allah’a karşı samimi olmak, her emrini seve seve can-ü gönülden yapmak, azamet-i ilâhi’sinin karşısında kusurlu olduğunu itiraf ile acizliğini ortaya koymaktır.

İhlâs, Hazret-i Allah ile yakîn hasıl olmasıdır. Hazret-i Allah’ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Asıl ihlâs odur ki; bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden ve kolayca meydana gelir. Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ’dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Buna da âmil tasavvuf’tur.

İhlâs; iman nurundan meydana gelir. O kişide güzel işler husule gelir. İbadetin ruhu ihlâs’tır. İhlâsı olmayan ibadet ve hasenatlar suretadır.

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

“Şüphesiz ki biz, Kitap’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Allah-u Teâlâ’ya içten gelen bir bağlılıkla yönelmeli, hâlis, saf, katışıksız bir niyet sahibi olmalıdır.

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O’nun rızasından başka şeyleri karıştırmamak şarttır.

Âyet-i kerime’de şöyle buyuruluyor:

“Dikkat edin, halis din Allah’ındır.” (Zümer: 3)

Allah-u Teâlâ kendi rızâsına mahsus olandan başkasını kabul etmez. Ameller ancak takva ve ihlâs ölçüleriyle makbuldür.

İbadette asıl gaye Allah-u Teâlâ ve Tekaddes Hazretleri’dir. Allah-u Teâlâ yalnız kendisine ihlâsla ibadet etmemizi ve her işte yalnız kendisine yönelmemizi, sadece O’na dayanıp sığınmamızı ve kendisinden yardım dilememizi emir buyurmaktadır.

“(Ey Rabb’imiz!) Ancak sana kulluk eder ve yalnız senden yardım dileriz.” (Fâtiha: 5)

Zira insan O’nun yardımı olmazsa, ne kulluk görevini yapabilir ne de diğer işlerini yerine getirebilir.

Cenâb-ı Hakk Âyet-i kerime’sinde ihlâs ve samimiyetle kulluk etmemizi, yalnız O’ndan dilememizi emretmektedir.

“O ezeli ve ebedî hayat ile bâkidir, O'ndan başka ilâh yoktur. O halde dinde ihlâs ve samimiyet erbabı olarak O'na duâ edin.” (Mümin: 65)

Kulluk edilmeye lâyık olan sadece O'dur ve sadece O'na kulluk edilmesi gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında;

“Yâ Rabb’i! Beni sana karşı ihlâslı bir kul yap.” buyuruyorlar. (Ebu Dâvud)

Âyet-i kerime’de şöyle buyuruluyor:

“Biz onları ahiret yurdunu düşünen, ihlâslı kimseler kıldık.” (Sâd: 46)

İhlâs sahipleri Hazret-i Allah’ı isterler, Hazret-i Allah’ı severler, Hazret-i Allah’tan korkarlar. Allah-u Teâlâ’ya olan kusurlarından dolayı çok üzülürler. Her hareketlerini Allah için yaparlar. Ölümü hiçbir zaman unutmazlar. Hazret-i Allah’tan cenneti, cemâlullah’ı isterler.

İhlâs sahipleri iyiliği emreder, kötüden de nehyederler. Haramlardan kaçınırlar, şüpheli şeylerden de uzak dururlar. Gelip geçici dünya hayatına aldanmazlar. Beşeri münasebetlerini ahkâm-ı ilâhi mucibince yaparlar ve ahlâk-ı hamide olan güzel ahlâkla vasıflanmışlardır ve kul hakkından korkarlar. İşte onları Cenâb-ı Hakk Âyet-i kerime’sinde şöyle tarif ediyor ve cennetle müjdeliyor:

“Onlara şöyle denilir: ‘İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden, görmediği halde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.’” (Kaf: 32-34)

Allah-u Teâlâ’nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

“Sana yakîn (ölüm) gelinceye kadar Rabb’ine kulluk (ibadet) et!” (Hicr: 99)

Âyet-i kerime’si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

Hadis-i şerif’te:

“Amellerinizde ihlâsı gözetin. Allah amelin halis, ihlâslı olanını kabul eder.” buyuruluyor. (Münâvi)

İbadetler Allah’ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah... Allah-u Teâlâ’nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir. Ve bunlar ihlâsla, hulusi kalp ile samimiyetle sırf Allah-u Teâlâ’nın rızâ ve hoşnutluğunu kazanmak için yapılmalıdır.

Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O’nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O’nunla olmaktan, O’nunla muhatap olmaktan daha güzel bir şey yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

“İhsan, Allah’ı görüyormuş gibi ibadet etmendir. Zira sen O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Gerçek ihlâs sahipleri onlardır ki sabaha kadar ibadet ederler, sonra da ibadetlerine istiğfar ederler. İbadetlerinin karşılığında da bir beklentileri yoktur. Sadece rızâ-i ilâhi’dir. Ümmet-i Muhammed’e duâ ederler.

Allah-u Teâlâ kendine yönelenler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Hepiniz O’na yönelin ve O’ndan korkun, namazı kılın, müşriklerden olmayın.” (Rûm: 31)

Buyurarak kullarının kendisine yönelmelerini, kendisinden korkmalarını, nefislerini ilâh edinmemelerini emir buyuruyor.

Hazret-i Allah Kur’an-ı kerim’de İbrahim Aleyhisselâm’ın teslimiyetini, ihlâsla O’na yönelişini ve O’na sığınmasını haber veriyor:

“İbrahim gerçekten Allah’a boyun eğen ve O’na yönelen bir ümmet idi. Müşriklerden değildi.” (Nahl: 120)

Cenâb-ı Hakk Âyet-i kerime’sinde Resulullah Aleyhisselâm’a hitaben şöyle buyuruyor:

“De ki: ‘Şüphesiz ki ben, dini yalnız Allah’a hâlis kılarak kulluk etmekle emrolundum.

Ve ben müslümanların ilki olmakla emrolundum.’

De ki: ‘Rabb’ime karşı gelirsem, doğrusu büyük günün azabından korkarım.’

De ki: ‘Ben dinimde ihlâs ile ancak Allah’a kulluk ederim.’” (Zümer: 11-14)

İhlâs Her İşin Temelidir:

Allah-u Teâlâ Âyet-i kerime’sinde Davut Aleyhisselâm hakkında şöyle buyurmuştur:

“O ne güzel kul idi, daima Allah’a yönelirdi.” (Sad: 30)

Allah-u Teâlâ kalıba değil, kalbe bakar. İhlâs ile yapılan az bir ibadet kâfidir. İhlâssız yapılan bir ibadet ne kadar çok olursa olsun bir kıymeti yoktur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir.” (Camiu’s-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah’ım cümlemizi muhafaza buyursun. İbadetler ihlâs ile yapılmadığı zaman insan yoldan çıkar.

Biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. “Acaba bana bir şey verir mi?” diye insanın gözünün içine bakar. Yani ihtiyacını hâl ile karşısındakine hissettirir. O küçücük bir ihtiyacının giderilmesi için bu kadar boyun bükerse, ya bizim ne hale bürünmemiz lâzım? Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk’ta olsun.

Allah’ımız bize bu hâli duyursun ki, O’na her haliyle muhtaç olduğumuzu bilelim, acizliğimizi ibraz edelim ve öylece dilenelim. Gâni olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur. O çok ihsanda, biz ise çok isyanda olduğumuz için lâyık-i veçhile o ihtiyacı hissedemiyoruz.

İnsan dediğin şey bir resimden ibarettir. Senin hükümsüz, değersiz ve maskeden ibaret olduğunu, resimden ibaret olduğunu sen öldükten sonra, fotoğraflarına bakarak görecekler. Sen hayatta iken göremedin. İnsan bunu bilemediği için Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu da bilemedi. Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifna eder, zerre kadar bir pislik olduğunu gözüyle görürse, o zaman azamet-i ilâhi kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulunursa Allah-u Teâlâ ile arasında o kadar perde vardır. Ne kadar ifna olup aslını bulursa, azamet-i ilâhiye o kadar meydana çıkar.

Aslımız bir hayal, vehim. Üzerimizdeki bütün asar ve emanetler Sahib’imizindir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefsine benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.

Âyet-i kerime’de:

“Rabb’inin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” buyurulmaktadır. (Müzzemmil: 8)

Dünya işlerinden ihtiyacın kadarını yapıp, meşguliyetlerini bitirince kendini her şeyden çekerek Rabb’ine teveccüh et, samimi bir şekilde O’na ibadet için vakit ayır. Dünya alâkaları gönlünü aslâ meşgul etmesin. Her an O’nu zikretmeye devam ederek kalbini nurlandır. İhlâs ve sadâkatle yolunda bulun. O’nunla olmaya bak!

Bu samimi yönelme ve ihlâs ancak kalb-i selim ile mümkündür.

Farz-ı muhal ki dışından gayet süslü bir paket var, içini açtın pislik çıktı. Bizim şimdi yaptığımız ameller de böyle, ismi güzel içi çirkin, bu neye yarar?

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Âyet-i kerime'sinde beyan buyurulduğuna göre; Hazret-i Allah'ın kabul edeceği ihlâslı ibadetlerle sâlim bir kalbin icraatı lâzımdır.

Kalpte Hazret-i Allah ve Resulullah olacak... Böyle bir kalp, kalb-i selim’dir.

Samimi bir kalp ile Hazret-i Allah’a gönül vermek çok önemlidir. İnsan kalbi selim ile Hazret-i Allah’a yöneldiği zaman “Burada bizden birisi var!” derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Çünkü kalp bir et parçası olmasına rağmen içi ilâhidir. Allah-u Teâlâ’yı bilme ve sevme makamıdır.

Kalb-i selimin hâsıl olabilmesi için, kişinin sözünde ve işinde ihlâs sahibi olması gerekir. Hazret-i Allah’ın hoşnutluğu, nefsine daima muhalefet, güzel ahlâk ve takvâ ile kazanılır.

Allah-u Teâlâ'ya yönelmiş temiz bir kalp ile, ahlâk-ı zemimenin giderilip, güzel ahlâkın gelmesi ile Allah-u Teâlâ'ya samimi bir şekilde ubudiyete devam etmekle kalb-i selim elde edilir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ve yalnız Rabbine rağbet et!” (İnşirah: 8)

O’nun dışındaki sebep veya gayelerde duraklayıp kalma, başka maksada bağlanma, bütün niyet ve çalışmalarında ancak O’na yönel. Allah için çalışana Allah yeter.

Ahirette geçer para kalb-i selimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Dünyada kalacağın kadar dünya için çalış. Ahirette kalacağın kadar ahiret için çalış. Allah’a muhtaç olduğun kadar Allah için amel işle. Cehennem azabına tahammülün nispetinde da orası için çalış.”

Dünya hayaldir, ne ki varsa serî’üz-zevaldir. Ahiret de ebedîdir. Şu halde ebedi hayatının sermayesi için çalış.

Nitekim Allah-u Teâla Âyet-i kerime’sinde şöyle buyuruyor:

“Kendinize azık edinin. Şüphesiz ki azığın en hayırlısı takvâdır.” (Bakara: 197)

Allah-u Teâlâ dünya hayatında yolculuk için kullarına azık edinmelerini emredince, ahiret için de azık edinmelerinin yolunu göstermektedir.

Âyet-i kerime’den anlaşıldığına göre; insan için iki yolculuk kararlaştırılmıştır. Birisi dünyada yolculuk, birisi de dünyadan yolculuktur. Dünyada yolculuk için yiyecek, içecek, binecek ve gerektiğinde harcayacak azık lâzım olduğu gibi, dünyadan yolculuk için de azık lâzımdır. Bu da mârifetullah ve muhabbetullahla, O’nun hıfz-u himayesi altına girmekle olur. Bu takvâ azığı diğerinden daha hayırlıdır.

İbadetleri İhlâs ile Yapmak:

İmanı muhafaza etmek şarttır, bu da ancak ihlâslı ibadet ile olur.

İbadet, Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Cenâb-ı Hakk Âyet-i kerime’de:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

O’nu bilmek, O’nu bulmak, O’nu bilerek ihlâs ile ibadet etmekle kâimdir.

Evvelâ Yaratan'ı bil de ondan sonra ibadet et. Bilinmeyen Allah'a ibadet suretten, şekilden ibaret olur.

Allah-u Teâlâ'yı tanımadıktan sonra, kişilerin bu mevzuları anlaması da suretadır.

Yaratılışın asıl sebebi, kişinin Yaratan'ını arayıp bulmasıdır. Âyet-i kerime'nin sırrı budur. İnsan yüzünü Hakk'a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan'ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan “Nutfe”ye inmesi şarttır.

Onu bilmenin tek şartı da “Men Arefe”nin sırrına vâkıf olmaktır.

Cenâb-ı Hakk insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

“Nefsini bilen Rabb’ini bilir.” buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı:

“Fakirliğimle övünürüm.” Hadis-i şerif’inden öğrenilir. (K. Hafâ, c. 2 s. 87)

Buradaki fakirlikten murad; “Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm.” demektir.

İnsanın kendisini bilmesi demek, bir zerre hakir sudan olduğunu bilmesi demektir. Bunu bilecek ki, onu yaratanın azametini ve kudretini görmüş olsun.

Böyle olmayınca Allah-u Teâlâ'nın ilâhi beyanlarına vukufiyet kesbedemiyor. O'nun Kâdir-i mutlak olduğunu, her zerreyi yarattığını ve her zerrede uluhiyet sırları mevcut olduğunu idrak ederek tefekkür edemiyor.

Bir düşün!

Öyle bir azamet sahibi ki;

Her şeyi yoktan var ediyor. Murad ettiği şey “Ol!” emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek. Bir kâinat; bir yaprağın, bir buğday tanesinin veyahut bir sivrisineğin karşısında âciz kalıyor.

Yaratanı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Göklerin ve yerin gaybı Allah’ındır. Her iş O’na döndürülür. Öyle ise O’na kulluk et ve O’na güven.” (Hud: 123)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

“Allah, kendisinden başkasına ibadet etmemenizi emretmiştir.” buyuruyor. (Yusuf: 40)

Cenâb-ı Hakk’ın emirlerini yerine getirirken ihlâsı yaşamak ve sadece O’nun rızâsını gaye edinerek yapılan ibadet, hayır, hasenat fayda verecektir.

Meselâ; namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

O’nun heybet ve azameti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

Yine, zekâtı gönül hoşluğu içinde ayırıp vermelidir.

Kazancın en helâlinden ve en hayırlısından vermelidir.

Zekâtı gizli olarak çıkarıp vermek daha faziletlidir. Çünkü bu durum gösterişten uzaktır.

Bir insan zekât verdiği zaman; verdirdiği için, vasıta kıldığı için Allah-u Teâlâ’ya şükrediyorsa, verdiği zaman zevk duyuyorsa, zekât budur işte. Çünkü O sana verdi, ver diye!

Oruç da böyledir. Sadece gündüzleri yemekten, içmekten, mukarenetten kesilmek değildir.

Gece gündüz bütün âzâlarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah’tan bunu isteyin.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O’na şükür ve istiğfar etmiş olmaz. O’nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Hacc’da ise çok incelikler vardır.

Hacc; Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbânî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nur beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saadetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saadettir. Orada bulundurduğu için ayrıca şükretmeli, vazife ve şartları yerine getirmeye gayret göstermelidir. Gitmiş olmak için değil sadece Hazret-i Allah’ın rızâsı için gitmelidir.

•

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğullarının zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Kendilerine böyle söylenip söylenmediğinden kim emindir?

Bu husus sadece Hacc’la ilgili değildir. Namaz da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah’ın rahmetinden uzaklaşmadan başka bir fayda vermez.” (Ahmed bin Hanbel)

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz.”

İhlâslı İbadetin Mükâfatı Huzurdur:

Beşeriyetin bugün en çok muhtaç olduğu şey huzurdur. Herkes bunu arıyor, kimse ele geçiremiyor. Âlimi geçiremez, dervişi geçiremez. Avam zaten bulamıyor.

Bunun bir tek sırrı; ihlâsla Allah-u Teâlâ'ya dönüp ibadet etmektir. Huzurun sırrı buradan çözülüyor. İnsan ihlâsla ibadete koyulduğu zaman, Mevlâ ilk lütfu olarak kalbin üzerinde baskı yapan günahları bir kere atar, yok eder. Kalp kendi hâlinde kalır. İbadet ettikçe inşirah bulur, büyür. Bu büyümesi sebebiyle gelecek birçok fırtınaları rahatlıkla hazmeder. Gelecek lütufları da gayet güzel hazmeder. Nefsin boşluk yerlerini bildiği için onun üzerinde durmaz. İşte bu insan Cenâb-ı Hakk'ın lütfu ile huzura nâil olmuştur. Bu huzur içinde huşuya da varır.

İnsanların içine girse de, artık bu huzur devam eder. İnsanların içine giriyor amma, fırtınasına girmiyor. İş icabı katılmıştır, fakat kalbi huzurludur. Hakk ile meşguldür.

Huzuru artırmak için huşuya dalmak gerekir. Bu sefer deryadan zevk damlaları düşmeye başlar. İnsan huşuya daldıkça dalacağı gelir. Suya giren bir insanın vücudu nasıl ki hoş bir hâl içinde ferahlıyorsa, asıl zevk bütün vücudu ihata eder.

Bunlar bir noktaya kadar götürmek için vasıtadır. İnsan yürüdükçe avamlık hâlinden kurtulur. “Şimdiye kadar ben boşuna yaşamışım.” der. Çünkü İslâm olarak bulunuyoruz, İslâm'ı yaşamıyoruz, mühim olan yaşamak...

Allah'ımız lütfedip kaynağı buldurursa, insan Tarikat-ı âliye'ye intisap edince eski hâllerine nedamet eder. Hakikate de geçince aynı sözü söyler. “Eyvah ben tarikatta kendime yazık etmişim. Tarikatta iken her şeyi kendim yaptım zannederdim, hep kendimi beğenir başkasını küçük görürdüm.” diye cidden istiğfar eder. Hatta Tarikat-ı âliye'de bulunan bir insanın bir tehlikesi daha vardır ki, ne yaparsa yapsın hemen karşılığını görmek ister. Hiç olmazsa bir rüyâ görsem de Cenâb-ı Hakk'ın taltif ettiğini bilsem düşüncesiyle gayr-i ihtiyâri bir teşekkür bekler. Yani oraya dahi nefis sarkar, hep karşılık peşindedir. Halbuki o lütfu O bahşetti bize. O ihsan etmişken O'na satmaya çalışmak, ne kadar günahkâr olduğumuzu ibraz edeceğimiz yerde bir de kalkıp ücret beklemek ne kadar abes değil mi?

Bu vartalardan kurtulmak için hiç durmadan terakki etmek gerekiyor. Biz tarikattayız diyoruz hiç kimseyi beğenmiyoruz. Bu temsiller birer ölçüdür. Mevlâ'mızın affına, merhametine ne derece muhtaç olduğumuzu, nasıl sığınmamızın icâbettiğini duyurmak istiyoruz. Asıl öz burada toplanıyor.

İhlâs Sahiplerine Şeytan Musallat Olamaz:

Sadece ihlâs sahipleri ilâhi muhafaza altındadır. Şeytanın onlar üzerinde bir nüfuzu yoktur. Allah-u Teâlâ, kıyamet gününe kadar mühlet verdiği zaman şeytan şöyle mukabele etti:

“Rabb’im! Beni azdırdığın için, andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.” (Hicr: 39)

Günahları kendilerine güzel göstererek, kafalarına şüphe ve kuşku sokarak azmalarına sebep olacağım.

“Yalnız içlerinden ihlâsa erdirilmiş kulların hariç.” (Sâd: 83 - Hicr: 40)

Yalnız taatin için seçilmiş hususi kulların aldanmazlar. Çünkü onlar içinde bulundukları duruma basiret gözüyle bakabilen uyanık kimselerdir.

Şeytan bu hususta aczini bildiği için böyle bir istisnâda bulunmuş, yalan yere iddiâda bulunmak istememiştir.

Allah-u Teâlâ Âyet-i kerime’sinde, ihlâslı müminlerin üzerinde şeytanın hiçbir hâkimiyeti bulunmadığını beyan buyurmaktadır:

“Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hâkimiyetin olamaz. Rabb’in vekil olarak yeter.” (İsrâ: 65)

Allah-u Teâlâ’nın gerçek kulları şeytanın hâkimiyetine girmezler. Onlar ilâhî himayeye nâil olan güzide kullardır.

Müminler O’na tevekkül ederler. O da onları korur. Allah-u Teâlâ’ya gerçekten yönelen ve ubudiyet ile bağlanan bir kimse İblis’in hâkimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah’tan başka güçlere güvenenler, İblis’le imtihan edildiklerinde mağlup olurlar.

Sapıklığı tercih edenlerin dışında İblis’in hiç kimseyi etkileyemeyeceğine dâir Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İşte bana varan doğru yol budur.” (Hicr: 41)

Bütün bunlar benim takdirime ve hikmetime göre cereyan eder.

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.” (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

“Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Sen ancak onları azdırabilir, yanlış yollara sürükleyebilirsin. Fakat o da senin gücünle değil, onların iradelerini kötüye kullanarak arkana düşmeleri dolayısıyladır. Yalnız ihlâslı kullara hakimiyet kuramadığın gibi, diğerlerine de hakimiyet kuramazsın.

Daha sonra Allah-u Teâlâ Âdemoğulları’na hitâp ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır.” (Kehf: 50)

Allah-u Teâlâ’yı dost edinmeyi bir kenara bırakmak suretiyle, İblis’i ve yandaşlarını dost edinmeniz ne kötü bir haksızlıktır! O’na ibadet yerine İblis’e ibadet etmek ne kötü bir şeydir!

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Ey Âdemoğulları! Ben size: “Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır.” diye emretmedim mi?” buyuruyor. (Yâsin: 60)

Nefis sünepelik yapıp, insanı daima arzusuna doğru yuvarlamak ister. Fakat Hakk Celle ve Alâ Hazretleri bir kulunu bağlılığı nispetinde tasarrufuna alır. O tasarruf sayesinde, nefsin arzularına meyletmez. Yoksa kul kendi hâline kalırsa, nefis yapacağını yapar. Şeytan da böyledir. Bir kul ihlâsla Allah’ına bağlı kaldıkça, Hazret-i Allah onun zarar vermesine müsaade etmez. Aynı kul nefsin sünepeliği sebebi ile Hazret-i Allah’tan boşaldığı nispette şeytana ruhsat verir. O ona yapacağını yapar. Az boşalmışsa az, çok boşalmışsa çok ruhsat verir. Hiç boşalmamışsa hiç vermez. Yani verilen ruhsat hata nispetindedir.

İhlâslı Çalışmak:

İhlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor. Bize ihlâsla ubudiyet, sadakatle çalışma düşüyor.

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk’tan alır, halktan bir şey beklemez. Allah’ım onlardan etsin.

Bütün Peygamber Efendilerimiz davet ettikleri topluluklardan hiçbir ücret istememişlerdi.

“Resul’üm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O her şeye şâhiddir.” (Sebe: 47)

Allah-u Teâlâ hiçbir ücret istemeyenlerin doğru yolda olduğunu beyan ediyor ve onlara tabi olunmasını emir buyuruyor:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah’ın yanındaki durumunu bilmiyorum. Onun için Allah’ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini dünyada alacağım dediği zaman, ahirette ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

Halbuki asıl hizmet liveçhillâh yalnız Allah için yapılandır. Hakk için çalışanlara Allah-u Teâlâ ihsan eder, ikram eder, fakat halktan ücret bekleyen kimse, ücretini peşin olarak almıştır, ikinci bir ücret almaya hakkı yoktur.

Yalnız ve yalnız Allah için çalışan, halktan hiçbir şey beklemeyen yok denecek kadar azdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

“Siz Allah'ın dinine yardım edip sarılırsanız Allah da size yardım eder.” (Muhammed: 7)

Bu ilâhî hükme inanıp iman eden kimse; Hazret-i Allah'a sığınır, hiç kimseden çekinmez, çünkü onun desteği bizzat Hazret-i Allah'tır.

Bu nimeti elden kaçırmayalım. Bu da ancak ihlâslı çalışmalarla olur. Dikkat ederseniz “Vasiyet”de bir yer var:

“İhlâsı yaşayanları seçin. Zira yarın, sizi borçlu çıkarır. İhlâslısını seçin, velev yaptığı iş az olsa da.”

İhlâs sahipleri muhafaza altındadır. Yani evvelâ ihlâs, sonra iş. İhlâssız olan çok pahalıya mal olur. Cemiyete zarar verir, beşeriyete zarar verir, kasaya zarar verir, çok zararı olur. Onun için önce ihlâs, sonra çalışmak.

Bir insandan ihlâs kalkıp menfaat, su-i niyet girerse Hazret-i Allah feyzi çeker. Balıklar susuz kaldığı gibi insan susuz kalır. Hakk yolunda hareket, menfaat girmeyecek.

Niyet-i hâlisâ olursa samimiyet olur, doğruluk olur, o doğrulukla beraber itimatla yavaş yavaş mali maksuda ulaşır. Yeter ki kulda o ihlâsı, o niyeti, o azmi görsün. Hakk'tan geldik, Hakk'a gideceğiz. Binaenaleyh güzel geldik, güzel gidebilmek için güzel iş ve harekette bulunmamız lâzım.

Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

“Yâ Rabb'i! Lâyık olmadığımız halde sevmişsin, seçmişsin, yola koymuşsun, bunun şükrünü bize bahşet, sana şükredelim. Bizi lütfunla destekle hizmet edelim.”

İhlâs Ancak Niyetle Olur:

İhlâs olmadan Allah-u Teâlâ’nın rızâsı gözetilmeden ne yapılırsa yapılsın ind-i ilâhide makbul olmuyor. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir. Allah-u Teâlâ’nın amellere bakması niyet sebebi iledir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar.” (Müslim)

Kalbe bakılmasının sebebi de niyet yeri olduğu içindir.

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Ameller niyetlere göredir. Herkesin niyet ettiği ne ise, eline geçecek olan ancak odur. Kim ki Allah ve Resul’ünün yolunda hicret etmişse, onun hicreti Allah ve Resul’ünedir. Kimin hicreti de elde etmek istediği bir dünyalık veya evlenmek istediği bir kadın için ise onun hicreti de hicret ettiği şeyedir.” (Buhârî. Tecrid-i Sarih: 1)

“Fetihten sonra hicret yoktur. Fakat cihad ve niyet vardır. Cihada çağrıldığınız zaman koşunuz.” (Buhârî)

Hadis-i şerif’ler gösteriyor ki niyet bu derece mühimdir ve amelden önce gelir.

“Müminlerin niyetleri amellerinden ve münafıkların da amelleri niyetlerinden hayırlıdır.” (Camiu’s-sağir)

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz niyet-i hâlisanın önemini şöyle beyan ediyorlar:

“Cenâb-ı Allah’ın rızasını kazanmak için beslenen iyi niyet, sahibini cennete dahil eyler.” (Münavî)

“Bir kimse teheccüd namazına kalkmak niyeti ile yatağa yatıp uyku ağır basarak uyanamazsa, niyeti nispetinde sevap kazanır. Uykusu ise Cenâb-ı Hakk tarafından kendisine bir ikram olur.” (İbn-i Mâce)

“Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir.” (Ahmed bin Hanbel)

Ebu Abdullah -radiyallahu anh-den rivayet edilmiştir:

Bir gazada Resulullah Aleyhisselâm ile beraber idim. Bir ara şöyle buyurdular:

“Medine’de kalan öyle erler vardır ki, yürüdüğünüz her yerde, geçtiğiniz her vâdide onlar sizinle beraberdirler. Onları orada hastalık alıkoymuştur.”

Bir başka rivayette “Onlar ecirde sizinle müşterektirler.” buyuruluyor. (Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemizden rivayet edildiğine göre:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Bir ordu harbetmek için Kâbe’ye yürür. Çıplak bir yere geldiklerinde öncesi de sonrası da hepsi yerin dibine geçirilir.” buyurdular.

Dedim ki “Yâ Resulellah! Neden hepsi yerin dibine geçiyor? Halbuki onların içinde ticaret için çıkanlar olduğu gibi, onlardan olmadığı halde yollarda katılanlar vardır.”

Şöyle buyurdular:

“Hepsi birden yere geçirilirler, sonra da niyetlerine göre haşrolunurlar.” (Buhârî- Müslim)

Ebu Musa Abdullah -radiyallahu anh-den rivayet edildiğine göre, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’den “Kahramanlık göstermek için, kavmini korumak için ve gösteriş yapmak için vuruşanlardan hangisi Allah yolundadır?” diye sorulduğunda buyurdular ki:

“Ancak Kelimetullah’ın (Allah’ın sözünün yücelmesi) için vuruşan Allah yolundadır.” (Buhârî- Müslim)

Görüldüğü üzere her şeyin özü ve esası niyettir.

Ebu Bekre -radiyallahu anh-den rivayet edildiğine göre:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“İki müslüman kılıçları ile birbirine karşı çıkarlarsa, öldüren de ölen de cehennemdedir.” buyurdular.

Dedim ki “Yâ Resulellah! Öldürenin durumu belli, ölene ne oluyor?”

Şöyle buyurdular:

“O da arkadaşını öldürmeye son derece hırslı idi.” (Buhârî-Müslim)

Bir diğer Hadis-i şerif’lerinde buyururlar ki:

“Bir kimse bir iyilik yapmaya niyetlenir de yapamazsa, Allah-u Teâlâ kendi katında o kimse için tam bir iyilik sevabı yazar.

Eğer hem niyetlenir, hem de o iyiliği yaparsa on iyilik sevabı yazar ve bu sevabı yedi yüze ve daha fazlasına kadar katlayarak çıkarır.

Şayet bir kötülük yapmaya niyetlenir de sonra vazgeçerse, Allah-u Teâlâ onun için tam bir iyilik yazar.

Eğer kötülüğe hem niyetlenir hem de onu yaparsa, Allah o kimse için bir günah yazar.” (Buhârî- Müslim)

Çalışmayı da İhlâsı da Niyeti de İhsan Edecek O’dur:

Rabb’imiz gerçek manada has bir kul, Habib’ine ümmet etsin. Rızâ yolunda çalışmayı ve cihadı bize nasip etsin. Rızâ yolunda çalışmayı, cihadı bize lütuf ihsan buyurursa Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz’in büyük bir müjdesi var.

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizi)

Hiç şüphe yok ki onlar Nur’un karşısındaydılar. Efdal evvel onlar. Yalnız Nur’dan uzaklaşıp 1400 sene geçmiş olduğu halde aynı hali muhafaza etmekle belki onları idrak edebiliriz. Onun için şimdi çalışmanın tam zamanı. Ama Allah-u Teâlâ ve Tekaddes Hazretleri lütfedecek ki çalışalım.

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruluyor. (Nisâ: 79)

Şu hâlde çalışmayı, ihlâsı, niyeti de O ihsan edecek.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir.” (Ankebût: 69)

Halisane bir niyet ve ihlâs ile Hazret-i Allah'a sığınarak, Hazret-i Allah'a dayanarak, Hazret-i Allah'a güvenerek, azim ve gayretle çalışır, mücadele ve mücahede ederse o zaman Allah-u Teâlâ; “Niyetiniz halis olursa, azim ve gayret gösterirseniz, ben sizi desteklerim, yollarımı açarım.” buyuruyor.

Bu Âyet-i kerime’nin mazharı kimdir? Niyeti halis olacak, azim ve gayreti son derece fazla olacak ki o zaman Cenâb-ı Hakk bu kulu benimser, yollarını açar, imanını kemâlleştirir ve destekler. Bir kulu Hakk destekledi mi o kulun önüne geçilmez.

Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikati bildirir ve duyurur. Onları nefsin ve şeytanın hilelerinden kurtarır. Nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” buyuruyor. (Muhammed: 17)

O, onu destekliyor, yollarını açıyor, hidayetini artırıyor, imanını kemâlleştiriyor “Siracen münira” oluyor. Verdiği nur kadar nur saçıyor. Nereye? İrşad için nereye sürmüşse O’nun ihsan ettiği nuru oraya saçıyor.

Binaenaleyh bunlar bir nevi O’nun desteğiyle yürüttüğü kullardır. O vardır, kişi yoktur. Kişi, O onu sürmediği halde “Ben de giderim!” derse doğrudan doğruya nefis putuna tapmıştır, nefis putunu eline almıştır, irşada kalkmıştır.

Şimdi gizli olarak Allah-u Teala orada, kimse görmüyor. O zanneder ki, o işi kul yapıyor. Hayır! Hazret-i Allah onunla beraber, onu destekliyor, ona lütfediyor.

Bir mahlûku Halik’ı desteklerse artık ondan daha büyük lütuf olmaz.

Resulullah Aleyhisselâm “İnsanlar Helâk Olmuşlardır.”
Hadis-i Şerif’inde Kimlerin Kurtulacağını Beyan Ediyor:

İhlâs’ın ehemmiyetini ve ihlâs sahibi olmayanları bekleyen korkunç tehlikeyi arz edelim:

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunç. Bu korkunçluğu, arzedeceğimiz ikinci Hadis-i şerif bize daha güzel belirtecek.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır? Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“(Kıyamet günü) Allah Tebareke ve Teâlâ, ‘Ey Âdem!’ buyuracak. O da icabet ederek ‘Buyur yâ Rabb’i! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak. Allah-u Teâlâ ‘Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!’ diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

“Bütün insanlar helâk olmuşlardır.”

Niçin bunların hepsi helâk olmuştur? “Ben” dedi, kâfir nefis alenen küfrünü ilân etti. Hazret-i Allah’a karşı geldi, Hakk’ı görmedi ve tanımadı, böylece müşriklerden oldu ve Allah-u Teâlâ’ya hasım kesildi.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Bunlar kör olup tabiat karanlığına düşenlerdir.

Bunlar dünyada “Benim şunum var, benim bunum var, ben şunu yaptım, ben bunu yaptım!” der. Gerçek mânâda Yaratan’ı, nimetlerle donatanı bilemeden, verdiği nimetleri ve lütufları göremeden ölür.

Ve fakat Yaratan lütfunu çekince, verdiği nimetleri alınca, hepsini yerlere serince, gerçekten O’nunla oluyormuş. Amma insan bilemedi, bunun için helâk oldu. Üstelik kibirlendi de kibirlendi.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah büyüklük taslayanları asla sevmez.” buyuruyor, (Nahl: 23)

Böbürlenerek Hakk ve hakikatı kabulden kaçınan, ilâhî ahkâma uymaktan uzaklaşanları af ve âtıfetine nail buyurmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyururlar:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

Bunun sebeb-i hikmeti nedir?

Senin aslın bir damla kerih su. Bu bir damla kerih suyu, O dilediği şekilde inşâ etti, günâ gün tekâmül ettirdi, cenin haline koydu, ruh ihsan etti, her âzâları yerine taktı.

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminun: 14)

Amma sen bunların hepsini unuttun, “Ben!” dedin. Hem Hazret-i Allah’ı inkâr ediyorsun, hem O’nun verdiği nimetlere nankörlük yapıyorsun, üstelik ihsan-ı ilâhîyi nefse bağlıyorsun. Bundan daha büyük günah olamaz ve hiçbir günah ile de kıyas edilemez.

Bir büyük günah daha vardır ki:

“Dünyaya muhabbet büyük günahların en büyüğüdür.” (C. Sağir)

Buyuruyor Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde.

Seni dünya mı yarattı? Sen dünya için mi geldin? Halbuki dünya bir imtihan sahnesidir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Bir sahne, o kadar... Fakat insanoğlu bunu bilemedi, azdı da azdı. Bu azgınlığımızdan çok korkuyorum ve Allah’ıma sığınıyorum.

Binaenaleyh kurtuluş ancak ihlâs ile mümkündür. “İhlâs sahipleri de büyük bir tehlike üzerindedir.” İhlâs kaybolduğu zaman her şey kaybolur. Hastalıklar zuhur eder. Zâhirî hastalıklar nihayetinde vücud elbisesine gelir. Hatta bazı hastalıklardan ölen kimse şehid hükmündedir. Halbuki kalpteki maraz ve hastalık kişinin ebedî hayatına malolur.

Bu Çok Mühim Hadis-i Şerif’in İzâhı:

“İnsanlar helâk olmuşlardır...” Hadis-i şerif’i çok mühim, çok ince. Kalpte Hazret-i Allah olacak, gönülde ihlâs olacak.

“Bütün insanlar helâk olmuştur, âlimler müstesna. Âlimler de helâk olmuşlardır, ilmiyle âmil olanlar müstesna.”

Bu nokta çok korkunçtur.

Zâhirde kalan âlimler de benlik içindedirler. Hep “Ben!” der, “Ben biliyorum!”, “Ben söylüyorum!”, “Ben irşad ediyorum!” der.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki birini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivaya hasretsin. Bir kalpte iki sevgi yaşamaz.

O “Ben”in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ’nın ihsanını nefse bağlamış. Nefse bağladığı için nefis “Ben!” diyor, Allah-u Teâlâ’yı inkâr ediyor. Bunun apaçık mânâsı budur.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor. “Ben, ben, ben!” diyor cehenneme gidiyor.

Gerçekten birçoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur’an’ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatte câhil olduğunu bilmiyor.

Zâhirden sonra hakikate geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikate geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki: “Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah’a nasıl şirk koştum?” der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

Hatta ulemâdan bir zât der ki:

“Medreselerde yaladığım mürekkebi kırk senedir çıkarmaya çalışıyorum, hâlâ muvaffak olamadım.”

Ne demek bu? İlim tahsili esnasında nefsin aldığı gururu hâlâ kalbinden silemediğini ifade ediyor. Halbuki bu zât ehl-i keşif olmuş.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

“İnananların Allah'ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadid: 16)

Dünyaya meylettiler, Kur’an-ı kerim’in öğütlerinden yüz çevirdiler.

“Kullarımdan şükreden azdır.” (Sebe: 13)

Bunun içindir ki Fenâfirresul'e alınmayanların durumu çok tehlikelidir. Bunlar gerçek mânâda Hazret-i Allah'ı bilmez, Resulullah Aleyhisselâm'ı da bilmez.

Sebebi:

Fenâfirresul'e alınmamış ki Resulullah Aleyhisselâm'ı bilsin, Fenâfillah'a alınmamış ki Hazret-i Allah'ı bilsin. Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime'de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

“Elfakru fahrî” sırrına mazhar olanlar, bu benlik dâvâsında bulunanlardan ikrah eder, fakat kimseye bir şey söylemez.

İlmiyle amel edenler niçin tehlikededirler?

İçeriye alınmış, içeriye nüfuz etmiştir. Yani kafadan kalbe inmiş, içeriye nüfuz etmiştir. Hiçbir şey bilmediğini bildi ve itiraf etti, istiğfara başladı. Fakat hiçbir şey olmadığını bilmez. Çünkü burada hiçbir şey olmadığını bilmesi için mârifetullah ilmi gerekiyor.

Hiç olduğunu bilenler dahi büyük bir tehlikededir. Bu Hadis-i şerif çok derin bir süzgeçtir!

Niçin tehlikededir?

O tuttuğu müddetçe helâk olmaz, bir an bırakırsa helâkına vesile olur. Allah-u Teâlâ tuttukça helâk olmazsın, atarsa helâk olursun. Zira sana âit hiçbir şey yoktur. Bir tek tüye sahip değiliz. Bir göze, bir ele, bir ayağa demiyorum, bir tek tüye sahip değiliz, buna rağmen “Ben!” dedik.

Yaratan O, nimetlerle donatan O, yaşatan O, öldüren yine O.

•

Bunun özetini bir temsil ile üç noktada izah edelim:

1. Zâhirde kalanlar kalp kapısında nakış yapar, caminin kapısındadır.

2. Hakikate alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

3. Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk’ı bulmuştur, Hakk iledir.

Buraya alınan bu veli kulları, dilerse Zât’ına yaklaştırır, dilerse uzaklaştırır, dilerse tutar, dilerse atar. Mahlûkun hiç hükmü yoktur. Burada görülüyor ki, muhlisler dahi büyük bir tehlikededirler. Avam demiyorum, veliler dahi büyük tehlikededirler. Nice velilerin kaydığına dair kitaplarda işaret var.

Hatta Âyet-i kerime’sinde buyuruyor ki:

“Allah dilediğini mağfiret eder, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir.” (Âl-i imrân: 129)

Mahlûka ait hiçbir şey yok. İnsanların helâk olduğunu belirten bu Hadis-i şerif ne kadar mühim. Allah’ımız bizi bize bırakmasın, lütuf rızasından ayırmasın.

•

“İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna.” buyrulduğuna göre kurtulma yeri ihlâs...

Yalnız kimleri kurtarıyor? “Veli” ism-i şerif’ine mazhar ettiklerini O lütfettiği için kurtarıyor. Buradan bu yoldan giden kurtuluyor. O bir fırka budur. Hepsi ümmet-i Muhammed ama kurtuluş fırkası budur.

İhlâs sahiplerindeki büyük tehlike:

Hadis-i şerif’in sonunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İhlâs sahipleri de büyük bir tehlike üzerindedirler.” buyurdular.

İhlâs sahibi muhlislerin tehlikesi şu ki; ihsan-ı İlâhi’yi nefsine mal edecek mi? Putuna mal edecek mi? Yoksa bu Sahibimin’dir mi diyecek! Sahibimin diye mi gösterecek. Veliler çalışmışlar, Hazret-i Allah’a yaklaşmaya çalışmışlardır. Allah-u Teâlâ çekti ise mahvolmuştur, erimiştir. Çekiş nispetinde gizli sırlar var. Diğer velilerde birçok kerametler, ilim-irfan olur. Kimseye vermediğini ona vermiştir. O da bana verdi diye halka gösterir. İşte tehlike burada... Kimin malını kime gösteriyorsun? Velilerin tutulduğu nokta burası. Meğer Hakk Celle ve Alâ Hazretleri ifna eder, af eder alır. Muhafazadadır.

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Hazret-i Allah yeter. Evet keramet de bir lütf-u İlâhi’dir. Buna rağmen keramet ehli olmak istemenin sırrını size şöyle arzedelim:

Evliyâullah’tan bazılarının yüzü Hazret-i Allah’a dönüktür. O ister ki O’nun hükmü olsun. Daha doğrusu o Hazret-i Allah’ı istiyor, O’nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayri hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk’ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk’ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır. Bunlar yanılabilir, kayabilir. Allah-u Teâlâ tuttukça ötekisi kaymaz.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O’nun ve O’ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. “Çalış kârı senin olsun.” demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O’nun, irfansa O’nun, edepse O’nun, irşadsa yine O’nun, hülâsa her şey O’nun... Benim dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Keramet de bu gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Büyük Tehlike Nasıl Oluyor?

Velilerin iki yüzü vardır; birisi Hakk’a dönüktür, biri halka dönüktür. Hakk’tan aldığını halka gösterdiği zaman bunu benimserse Cenâb-ı Hakk “Kimin malını kime gösteriyorsun?” der. O’nun malını kendi malı gibi gösterdi. Halbuki lütuf, ihsan, ikram hep O’nundur.

İşte velilerin tutulduğu, mesul olduğu yer bu noktadır. Hazret-i Allah dilerse kurtarır, dilerse kurtarmaz.

Hakk Celle ve Alâ Hazretleri veli kullarını cennete sevkederken; “Durdurun bunları!” diyecek. Durdurulacaklar ve “Kimin malını kime satıyordun?” diyecekler. Velilerin eridiği nokta burası, “Büyük bir tehlike!” dediği yer burası.

Bu Hadis-i şerif’in son manası budur. “Kimin malını kime satıyordunuz?” Bütün veli kulları önüne getirdiği zaman; “Kimin malını kime satıyordun? Gösteriş, riyâ yapıyordun, merhamet gösteriyordun. Kimin malıyla bunları yapıyordunuz?” diyecek. Allah’ım kurtarsın, beğendiği gibi bir kul yapsın.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hâtmü’l-Evliyâ” kitabında Allah-u Teâlâ’nın veli kullarına mahşerde bundan soracağını, Evliyâullah’ın orada ancak Hâtemü’l-evliyâ’nın delâlet etmesi, aracılık etmesi sayesinde kurtulacağını haber vermiştir:

“Muhammed -sallallahu aleyhi ve sellem-in yolu üzerinde yürütülerek tasfiye edilen, sonra temizlenen, sonra velâyet verilen ve daha sonra velâyeti hatmedilen bu veli de böyledir. Nefis ve şeytan, ona ikram edilen şeye musallat olamaz. Onun nübüvvetiyle ve Allah’ın mührü ile mühürleyici olduğu kıyamet gününde ortaya çıkar. İşte bu nedenledir ki Muhammed -sallallahu aleyhi ve sellem- peygamberlere bir hüccet olduğu gibi, bu veli de Allah-u Teâlâ’nın kendilerine:

“Ey bir araya toplanmış veliler! Ben size velâyet’imi verdim, fakat siz onu nefsin ortaklığından geri çekmediniz. Öyle ki, velâyet’i kirletip örttünüz ve bana bu kirli sıfatlarla geldiniz. Velâyet’in bütünüyle ilgili sıdkın yerine gelmemesi, zayıflığınız ve ömrünüzün azlığının da buna sebebiyet vermesi nedeniyle, nefse onun hakkında herhangi bir nasip verilmedi ve dolayısıyla kusurlarınızı da örtmedi.” buyuracağı bütün velilere bir hüccet olur.

Allah-u Teâlâ’nın işte bu kula minnetinden dolayıdır ki, kendisine “Hatm” verilmesi nedeniyle, mahşerde Muhammed -sallallahu aleyhi ve sellem- de onu aynen ikrar edeceği için, bu bir gizlilik içinde olacaktır. Öyle ki; onun şeytanı zillete, nefsi de mahcup bir şekilde kahra sevkedilir. Peygamberler, Muhammed -sallallahu aleyhi ve sellem-in üstünlüğünü tasdik ettikleri gibi, veliler de işte o an onun kendilerinden daha üstün olduğunu kabul ve tasdik ederler.” (“Hâtmü’l-Evliyâ”, 14. Bölüm)

İşte tehlike buradan doğuyor. O’nun sana verdiğini aleme gösteriş yapıyor. “Allah’ım lütfunla benim varlığımı ifna et, Zât’ından başka bir şey kalmasın.” diyorum. Bazen balık puluna düşerim, bazen kendimi yaranın kabuğu gibi görürüm. Ve Rabb’im bundan çok hoşlandı, beni burada tutuyor. Yaranın kabuğunun ne değeri var? Hükümsüz bir şey.

Bizim kendimizi kitaplardaki tarifimiz şöyledir: “Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul’ü yeter, ziynet için Hazret-i Kur’an yeter, şeref için İslâm dininin şerefi yeter.”

Sen huzur-u ilâhi’desin. Ne gerek senin konuşman? Ne konuşursun? Ne gerek senin varlığın benim yanımda? Bunu Rabb’im bize sevdirmiş... Çünkü nefis daima kendisinin bir şey olduğunu, bir şey söylediğini, onun istediğini söyler.

Onun için şükredin, Cenâb-ı Hakk bu yola almış, daim eylesin. Onun için şükredin.

İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah’tan korkmalı ve mucibince amel etmelidir.

İhlâs sahipleri bu yolda tutulmuştur. Kalbinde hastalık olan ihlâsını kaybeder.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

İhlâs kaybolunca her şey kaybolur. Benlik husule gelir. Bölücülükler buradan başlar.

İhlâs nedir o zaman?

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri “Şeriat üç şeyle tamamlanır. İlim, amel, ihlâs.” buyurmuşlardır.

İlim okumakla, amel çalışmakla elde edilirse de, ihlasta daimi kalmak ancak tasavvufla elde edilir. Yani bâtın ilminin icraatına bağlıdır. Bunun zâhirle ilgisi yoktur.

İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvani melekeye iner.

İlim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyât mümkün değil.

İhlâsın Çok Gizli Noktasını Tarif Edelim:

Allah-u Teâlâ bir Hadis-i kudsî’de buyuruyor ki:

“İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan da ifsad etmek için ona muttali olamaz.”

Bunlar Allah-u Teâlâ'nın esrar odasıdır, Allah-u Teâlâ esrarını bunlara vermiştir.

Melek bile O'nun verdiği ilme muttali olamıyor, nerede kaldı ki benibeşer!

Bunun da sırrı, çünkü Allah-u Teâlâ dilediği kulunu zâtına seçer ve çeker.

Demek ki ihlâs sevgililerin kalbinde emanet. O zaman gir sevgilisinin kalbine kurtul. Burada aranan da; samimiyet ve teslimiyettir. Öz bu oluyor.

Tutuldukları için, hıfz-u himaye ve tasarruf-u ilâhiye altında bulundukları için o ihlâsı elde ediyorlar.

İnsan Hazret-i Allah’ta samimi olacak. Öyle samimi olacak ki Hazret-i Allah’ı ve Resulullah’ı kendisinden fazla sevecek. Kendisinden fazla sevince o sevgi ona her şeyi yaptırır.

Ne yapın, ne yapın Hazret-i Allah’a kendinizi sevdirin. Kurtuluş için başka çare yok.

İhlâs, teslimiyet; bunlar verilmekle olur. Kime verilirse onda olur.

Bir insan Hazret-i Allah’a güvenmekle, O’na itimat etmekle helâk olmaktan kurtulur.

Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

“Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk’ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ.” (Asr: 1-3)

Bütün insanlar hüsran içindedirler, ancak iman edenler ve sâlih amel işleyenler kurtuluyor.

Kulun yapacağı şu var: Niyeti halis olacak, ameli sâlih olacak, helâl lokma yiyecek, mahviyeti tercih edecek. Bu dört şeye dikkat edecek.

Sıdk ile, ihlâs ile teslim olan ihvanları yürütürler de, ihvan yürüdüğünü bilmez. Fakat yürütürler. Kimi? İhlâs ve sadakati olanı.

İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir.

Bu yol Hazret-i Allah ve Resulullah’a ait bir yoldur. Yeter ki ihlâs ile yürüyelim.

Bu yol, nezaket yolu, edep yolu olup birleştirici bir yoldur. Kendini beğenme, nefsine dayanma ve dağıtma yolu değildir. Samimi olarak ihlâsla Hazret-i Allah’a yönelin...

Aranan ihlâs, samimiyet, istikamet ve mahviyet. Muhtaç olduğumuzu idrak etmemiz lâzım. Hâlik O. İnsanın yanılması da varlıktan yanılıyor. Onun için var olan yalnız O’dur. İnsan maske olduğunu görür ve bunun üzerinde durur, fakat zavallı insan “Ben!” diyor. O zaman putlandı. Yeter artık. “Ben!” Niçin Var’ı geçiyorsun, Var’ın önüne geçiyorsun, nefsini öne atıyorsun, putlanıyorsun? Artık yeter! Bir şey yok daha. O “Ben!” kişiye yeter.

Onun için bu manen yürümekte, incelmekte çok incelikler var. Demek ki; bir insan Hakk’ı görürse kendisinin bir vasıtadan ibaret olduğunu görür, maskenin ne hükmü var?

Ama bu arada tekrar kayda geçerken insana bir irade-i cüziye vermiş. Bu irade-i cüziye ile seni imtihana çekecek, fakat öyle bir imtihan ki; zerreden soracak. İşte bu zerre mevzuatı ortaya geçince; “Yâ Rabb’i! Beni zerreden hesaba çekersen helâkıma vesile olur. Ama bana acırsan, bana rahmet ve merhamet edersen, “Geç kulum!” dersen kurtarırsın. Bunu söylerken de şuraya dayanıyorum:

Mizanın tehlikesinden ancak dünyada nefsini hesaba çeken; duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle, tevbeleri kabul edilenler kurtulurlar.

Amelleri tartılacak olanlar, iyilikle kötülüğü birbirine karıştırmış olan kimselerdir. Yani hem sevap hem de günah işlemiş olanların amelleri tartılacaktır.

Amel defterlerinin dağıtımında, defterini sağ eline alanlar, kolay bir hesap ile kurtulacaklardır.

“Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.” (İnşikak: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ’ya arzolunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, aslâ şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz, herhangi bir mazeret istenmez. “Bunu niçin yaptın?” dahi denilmez, herhangi bir sıkıntı ile karşılaşmaz, aleyhine delil getirilmez. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır. Görülüyor ki hesabı ince elekten geçirilenler cezâya çarptırılırlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kıyamet günü inceden inceye hesaba çekilen azaba uğratılır.” buyurmuşlardır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu söz üzerine:

“Yâ Resulellah! Allah-u Teâlâ:

‘Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.’ buyurmuyor mu? (İnşikak: 7-8)” diye sorduğunda:

“O hesap değildir, sadece bir arz edilmekten ibarettir. Yoksa kimin hesabı inceden inceye tetkik edilirse azaba uğrar.” cevabını verdiler. (Buhârî)

Âişe -radiyallahu anhâ- Vâlidemiz çok zeki ve ilim sahibi olduğu için bu Âyet-i kerime’yi okuyor. Âişe Vâlidemiz kurtuluş yolunu arıyor. Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz onu şöyle açıklıyorlar:

“Yâ Âişe! Amel defterlerinin sağından verilmesi şu demek; ‘Ey kulum! Sen şunu şunu şunu yaptın!’ diyecek ve Cenâb-ı Hakk defteri kapatacak, ‘Ben bunları görmezden geliyorum geç!’ diyecek.

Böyle söyledikleri kurtulur. Hesaba çekilen tutulur.”

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah Aleyhisselâm’ı dinledim, namazlarının bazısında:

‘Allah’ım! Beni kolay bir hesapla muhasebe et!’ diyordu.

Namazı bitirince: ‘Yâ Resulellah! Kolay hesap nedir?’ diye sordum.

‘Kitabına bakılıp geçiştirilivermesidir.’ buyurdu.” (Ahmet bin Hanbel)

İşte insanın karşılaşacağı kolay hesap budur. Sonra kurtulur.

Sahib’ime şöyle niyaz ederim:

Allah’ım! İhsan ettiğin ruh, beden, âzâlar ve sonsuz sayısız nimetlerine karşı, bütün bunların bir zerresinin dahi idrakinden âcizim. Hiçbirine şükredemeyeceğim için de âcizliğimi ortaya koyuyorum. İyi biliyorum ki hiçbir amelim de yok. Tek bir ümidim ve güvencim varsa, af ve merhametindir. Af eder mi, geç kulum der mi?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz “Sizden hiç kimse amel ve ibadeti ile kurtulamaz.” buyurdular. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz “Sen de mi yâ Resulellah?” diye sordukları zaman “Evet” buyurdular, “Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya.” (Müslim)

Demek ki bir insanın kendisine dayanması, kendisine güvenmesi, ibadetlerini ileri sürmesi en büyük cehalettir. Bu güvenenlerin hepsi, nefis putuna dayanmaktan ileri gelir.

Hazret-i Allah’ın sevgisine nail olan, lütfuna dahil olan; nail olduğu için dahil olmuştur ve onu hıfz-u himayesine almıştır. Kurtardığı için o kul kurtulmuştur. Sonra onun düşmemesi için onu bizzat kendisi idare eder, tehlikelerden onu O korur ve geçirir. Onu kurtaran bizzat Allah-u Teâlâ’dır.

Onun için insan dünyada Hakk ile olursa, kabirde de mahşerde de cennet-i alâ’da da Hakk ile olmuş olur. Bu sebeple insanın dünyaya fazla dalmaması gerekiyor. İşte insanın bu kadar büyük tehlike karşısında varlığını ortaya koyması putlanması demektir.

İhlâsı Elde Etmek İçin Tasavvuf Yolunda İlerlemek Lâzım:

İlmi ve ameli elde etmek için şeriatten istifade edilmiştir. İlmin ve amelin ruhu makamında olan ihlâsı elde etmek için ise tasavvuf yolunda ilerlemek lâzımdır.

“Seyr-i ilâllah” mesafesi keşfedilmedikçe, yani Allah-u Teâlâ'ya doğru olan yol gidilmedikçe, “Seyr-i fillâh” hasıl olmadıkça, tam ihlâs elde edilemez. O kimse ihlâsın hakikatinden uzak olup, muhlis zâtların erdiği kemâlâta kavuşamaz.

Avamın hepsi, bazı ibadetlerinde az da olsa, güçlükle elde edebilir.

Asıl ihlâs odur ki, bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden, kolayca meydana gelir.

Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ'dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da ancak “Fenâ”dan, “Bekâ”dan ve has mânâda “Velâyet” derecesine kavuştuktan sonra ele geçer. Zorlama ile ele geçen ihlâs devam etmez.

Zorlama olmaksızın ele geçen ihlâs devamlıdır ve bu ihlâs, Hakk'al-yakîn mertebesinde hâsıl olur.

İşte bu mertebeye varan veliler, her yaptıkları işi Allah için yaparlar, nefisleri için değil.

Tasavvuf yolunda ilerleyenlerin ilimde ve amelde kazançları olur. Başkalarına çalışmakla, öğrenmekle, anlamakla hâsıl olan bilgiler, onlara ilham yolu ile hâsıl olur. Ameller, ibadetler kolayca ve seve seve yapılır. Nefis ve şeytan tarafından gelen gevşeklik kalmaz. Günahlar ve haram olan şeyler çirkin görülür.

Tarikat-ı âliye'ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere yakîn ve ihlas hasıl olmasıdır. Hakiki iman da budur. Yani bunun mânâsı şu; İslâm'ım demek başka, İslâm'ı yaşamak başka, İslâm'ı da bilerek yaşamak başka.

İhlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ'nın bütün emirlerine boyun büktüğü zaman; râziyeye, mardiyye'ye çıktığı gibi, nefs-i sâfiye'ye dahi çıkabilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz.” buyuruyor. (En’âm: 151)

Daha önce de beyan ettiğimiz gibi Tarikat-ı âliye bir hastahanedir. Bu hastalıkların izalesi için, tedavi için. Bir salik intisap ile bu hastalıklardan temizlenmeye çalışır, ihlâsını muhafaza ettikçe bu yolda ilerler. Muvaffak olduğu kadarıyla gayesine ulaşır. Ahirette bu ihlâs ve niyetine göre alır.

Ancak bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

İhlâs ve Sadakât:

İhlâs çok mühim. Sadakatin özü Hazret-i Allah’a bağlanmak. Bu iki cümle hayati bir ders. Birbirinizi sevin, muhalefet etmeyin. Muhalefet edeceğinize, ortaya Allah-u Teâlâ’nın kitabını, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’ini koyun oradan halletmeye çalışın. Ama şeytanın, nefsin arzusu ile halletmeye çalışmayın. Hele böyle bir zamanda birlik, beraberliğe çok ihtiyaç var.

Bu konuda Bediüzzaman Said Nursi -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

“Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar da az olsalar, manen bir ordu kadar kuvvetli ve kıymetli sayılırlar.”

Birbirinizle muhabbet edin. Çünkü Bediüzzaman Hazretleri üç söz söylemişlerdir:

Tesanüd, ihlâs, sadakat.

Binaenaleyh öyle tutunalım.

Abdülkadir Geylani -kuddise sırruh- Hazretleri ne buyuruyor:

“Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah’ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk’ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudut çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.” (“Fethu’r-Rabbânî”; 60. Meclis)

Geçer gider, onu kimse durduramaz buyuruyor. Bu Hakk’ın verdiği kuvvettir, halkın verdiği kuvvet değil.

Allah-u Teâlâ Musa Aleyhisselâm’ı, zorba bir adamı ve onu ilâh edinen kavmini Hakk’a davet etmekle vazifelendirdi. Kardeşi Harun Aleyhisselâm’a da peygamberlik vererek, onunla kendisini destekledi.

“Sen ve kardeşin âyetlerimle gidin. Beni anmakta gevşek davranmayın.

Firavun’a gidin, doğrusu o azmıştır.” buyurdu. (Tâhâ: 42-43)

Ayrıca:

“Biz seninle beraberiz, (olanları) işitiyoruz.” (Şuarâ: 15)

Buyurarak onları koruma ve yardım garantisiyle teselli etti.

Firavun bir şey yapabildi mi? Ne kendisi ne ordusu, hepsi helâk oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne buyurdu:

“Allah bana yeter, O’ndan başka ilâh yoktur, O’na tevekkül ederim, O büyük arşın sahibidir.” (Tevbe: 129)

İşte bu ihlâs ve tesanüd olacak ki bize Allah yeter. Bu tesanütle beraber Hazret-i Allah’a sığınıp çıktığın zaman önünde hiçbir kimse duramaz. Çünkü seni O korur.

Cenâb-ı Hakk ikinci bir Âyet-i kerime’de:

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” buyuruyor. (Enfâl: 64)

Ne arıyorsun başka? “Allah yeter” buyuruyor.

İhlâs ve Sadâkat İmtihanda Belli Olur:

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sıhhatla imtihandan geçmektedirler.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imran: 186)

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz.

Resulüm! Sabredenleri müjdele!” (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ’ya sığınan ve yönelenlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki, kendilerine bir musibet geldiği zaman ‘Biz Allah içiniz ve biz O’na döneceğiz.’ derler.” (Bakara: 156)

Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

“İşte Rablerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in bir kitabından bir sayfa açtık.

“Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et.”

Mısraları karşımıza çıktı, bize büyük tesellî verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretlerimiz’in beyanları da ne kadar güzel:

“Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir.”

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Serbest zamanlarda, güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

Onun içindir ki sabırla, sükut ile, ihlâs adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.

Makbul Olan İhlâslı Olmaktır:

Bazı kimseler çok zikir-fikir yapar. Bazı kimseler de çok ihlâslı ve samimidirler.

Bunların hangisinin daha efdâl olduğu belli değildir. Bazı veliler, çok ihlâslı olanların daha makbul tutulduklarını da beyan etmişlerdir.

Hakikaten bu sevilmekte büyük hikmetler var. Sevilmedikçe insan sevemez zaten.

Sevilebilmemiz için, bizde sevilme hasletleri olması lâzımdır.

Sıdk, Teslimiyet ve İhlâs; Selâmet, Saadet ve Muhabbet:

– “Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saadet ve Muhabbet” verileceğini söylediniz.”

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüyâ ile birçok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı, kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzım gelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda her şey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?”

Helâl Yenmezse İhlâs Olmaz
İhlâs Olmazsa Muhabbet Olmaz:

İhlâsın muhafazası için en mühim bir nokta da helâl lokmadır. Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz. Hiçbir şey olmaz. Ee bugün helâl yiyen kaç kişi var? Allah’ımız bizi korusun ve bize acısın.

Haram ve zararlı şeylerden kaçınmak farzdır. Allah’ın kulları olduklarını söyleyenler, temiz ve helâl olanı yerler, Rablerine şükrederler, haram ve pis olan şeylerden kaçınırlar.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.” (Bakara: 57 - A’raf: 160 - Tâhâ: 81)

Rızıkların helâl olanlarından yiyerek hayatınızı geçirin ve bu nimetlerin kadrini kıymetini bilin.

Bunların yaratılmaları sizin faydanız içindir.

“Allah’ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah’tan korkun.” (Mâide: 88)

Çünkü sizin dünya saadetiniz ve ahiret selâmetiniz ancak bu surette tecelli eder.

İbadetin onda dokuzu helâl lokmada arandığına göre, demek ki insanın ilk önce helâl lokma üzerine eğilmesi gerekmektedir. Bir insanın ihlâsla Allah’a yönelmesi için helâl lokma şarttır. Helâl lokma olmazsa ihlâs husule gelmez.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davud Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhârî. Tecrid-i sarîh: 967)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Helâli aramak, helâl kazanmak ve helâl yemek her müslüman üzerine farzdır.” buyurmuşlardır. (Taberânî)

Helâl yiyenlerin içleri nurlanır, bu nurdan hikmet husule gelir. Hikmet ehlinde en güzel iş ve icraatlar zuhur eder.

Selim bir kalbe sahip olmak için helâl lokma yemek şarttır. Helâl yenmezse ihlâs olmaz, ihlâs olmayınca muhabbet olmaz.

İbrahim Ethem -kuddise sırruh- Hazretleri buyururlar ki:

“Bir gün Beyt-i Mukaddes’te yatıyordum. Gece yarısı oldu, kapı açıldı bir pir içeri girdi. Mihraba geçerek iki rekât namaz kıldı. Sonra arkasından kırklar geldiler.

Birisi; ‘Burada bir kişi yatıyor, tanımadığımız biri var!’ dedi. Pir gülümseyip; ‘Bu Ethem oğlu İbrahim’dir. Kırk gündür kıldığı namazdan zevk alamaz, huzurunu bulamaz!’ deyince, selâm verip yanlarına gittim. Bunun sebebinin ne olduğunu suâl ettim.

‘Şu gün, hurma alırken bir hurma tanesi yere düştü. Sen o hurmayı kendi hakkın zannederek aldığın hurmaların içine koydun ve onu yediğin için kırk gündür ibadetlerinden tad alamıyorsun!’ dedi.

Ertesi gün hurmayı aldığım zâtın yanına gittim ve kendisinden helâllik istedim. O da hakkını helâl etti!”

Samimi bir kalp ile Hazret-i Allah’a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk’a ulaştırır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ’dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

İhlâs ve Muhabbet:

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretlerimiz:

“Feyz alıp ilerlemeye yarayacak bir şey varsa o da ihlâs ve muhabbettir.” buyuruyorlar.

Kişinin bütün sa’y-ü gayreti ihlâsa dayanır, işler ihlâs ile yapılırsa Allah-u Teâlâ muhabbet verir, kişi işlerini ve ibadetlerini ihlâsla yapar ve Mevlâ da ondan râzı olur.

Bu, şu demektir ki; çok çalışırsak Allah-u Teâlâ bizi çok yükseklere çıkarır. O makamlar hep çalışanlara verilmiştir. Fakat aslâ makam sevdâsında bulunulmayacaktır. Bu makamların hepsi varlıktır, nefis bu makamları taşıyamaz, erir. Onun için size her zaman tavsiye ediyoruz ki, sadece Hakk’ın rızâsını gözetin. O var, sen varlığını yok et. Hakiki Var’a kul olmak için Habib’inin yoluna gir. Onun yolunu bozma, onun yoluna kalıbını bas.

İtimat edin, bu yolun sermayesi ihlâs ile muhabbettir. Kimde ne kadar varsa ona o kadar verilir.

Çok büyük zannedilen bir kimse eğer Allah-u Teâlâ’nın nazarından düşmüşse, onunla her konuşan kimse batmış gibi zarar görür. Tıpkı kirece batmış gibi yanar, hiç kimse de bilmez. Çünkü o nazardan düşmüş. Bir mürşidin nazarından düşmektense gökten düşmek daha hayırlıdır. Gökten düşerse belki imanla gider, fakat onun imanından şüphe edilir. Eğer mürşidin kalbi nazargâh-ı ilâhi ise, onda Hazret-i Allah hükmeder. Onun rızâsı Hakk’ın rızâsıdır. Zamanın mürşidi Resulullah Aleyhisselâm’da fâni olmuşsa aynıdır. Fakat bunu bilmediği için kayar.

Fakat nazar ise iksir gibidir. Bir bakışı kalbindeki bakırı altına çevirir. Onun için bu yolun sermayesi ihlâs ve muhabbettir. Ne kadar ihlâs ve muhabbet varsa o kadar mânevi ücret verilir. O ücret saadet-i ebediyenin kazanılmasına vesile olur. Yani sevilmek bu kadar mühimdir, düşmek de bu kadar acıdır.

İman-ı Kâmil Ancak İhlâs İle Gerçekleşir:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz “Kendisinden sonra ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin delâlette olacağını, ancak bir tanesinin kurtulacağını” beyan buyurmuştur. (Ebu Dâvud)

İslâm caddesinde yürüyen fırkanın yolcuları da üçe ayrılır. Caddenin en solunda “Şeriat ehli” ortada “Tarikat ehli” ve en sağında da “Hakikat ehli” yürürler. Bu yolcular “Zâhir, Bâtın, Ledün” diye de adlandırılırlar.

İnananlar bu üç noktada yürümekle beraber, iman-ı kâmil ve ihlâs ancak hakikate geçince tecelli eder.

Şu hâlde bir mümin şeriata sarıldıktan sonra sağa doğru kaymaya çalışmalıdır. Tarikatı aşmalı hakikate ulaşmalıdır. Şeriat noktasında kalmışsa, her an dalâlete sapmasından korkulur.

Şeriat caddesinde yürüyebilmek için kâlen, hâlen, fiilen ahkâm ve Sünnet-i seniyye’ye tâbi olmak şarttır.

Kim ki tâbi değilse, yavaş yavaş yoldan sapar ve yetmiş iki fırkanın sokaklarından birisinde yürümeye başlar. Artık onun attığı her adım, kendisini Rabb’inden uzaklaştırmaktan başka bir işe yaramaz.

Bu noktada Hakk Celle ve Alâ Hazretleri şöyle buyuruyorlar:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

•

O’ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

Tutulma yolları ihlâs, istikamet ve mahviyettir.

Hakikat; ancak ihlâsla, istikametle, mahviyetle bulunur.

Gönlünü Hazret-i Allah'a ve Resulullah'a ver ki; seni sevsin, zâtına çeksin. Ama bunun şartları var; ihlâs, istikamet, mahviyet olacak ki rızâsına nail olasın.

İhlâslı insanın sözü beşeriyete fayda verir, ihlâslı olmayanın beşeriyete faydası olmaz.

İhlâs Tertemiz Bir Pınar Gibidir:

“Allah’ımız cümlemizi iyi hallerle hallendirdiği kullarından eylesin. Güzel hâl ancak Mevlâ’mızdan gelir. Güzel hâl Allah-u Teâlâ’nın kuluna merhamet etmesinden husule gelir. Merhamet ihlâstan, ihlâs da iman nurundan meydana gelir. Böylece o kimsede güzel işler husule gelir. Güzel işler ölçüyle meydana gelir. Buradaki ölçüden murad Kur’an-ı kerim ve Sünnet-i seniyye ölçüsüdür. Ölçüsü Kur’an ve Sünnet olan dünya ve ahiret saadetini elde etmiş olur.

Hepimiz geldik göçücüyüz. Hepimiz göçerken dayandığımız şeyle göçeceğiz. Dayandığımız şey Hazret-i Allah ile olursa O’nda göçeriz. Hazret-i Allah’a dayanmayan herkes nedâmetle göçer, helâk olmaya mahkûmdur.

Dünyada herkes icraatını yapar, imtihanını verir, göçer gider. Yalnız Hakk rızâsını icraat olarak kabul edenler kazanır bu imtihanı. Gerisi hep boştur.

Nefsine dayanarak iş yapanlar aldanmışlardır. Onların hâli altınla yaldızlanmış âdi madene benzer. Dışarıdan güzel görünür, ancak biraz karıştırırsanız hemen foyası meydana çıkar.

İhlâs tertemiz pınar gibidir. Hazret-i Allah ve Resul’ünden ve zamanın kutbundan aldığı feyizle kalp coşar-taşar.

O feyiz ve nurdan mahrum olanlar nefisle icraatını yürütürler. Onların gidişleri nefisle olduğu için âkıbetleri helâk olur.”

İhlâslı Arkadaş:

Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kısıktır, hâli yavaştır. Gayrıya tecavüz etmez. Hiç kimsenin ayıbını görmez, kendi kusurları ile meşguldür. Onları buradan tanırsınız.

Bu zümre yok denecek kadar azdır. Ya bulacaksınız sohbet edeceksiniz; veyahut kenara çekileceksiniz onlara selâmla iktifa edeceksiniz. Kurtulmak için efendim. Bir daha dönecek değiliz. Kabirde de hiç kimse yardım edecek değil. Mademki bana yardımı olmayacak, ben şimdiden bana yardım edecek olanı bulayım diyeceksiniz.

Bana kim yardım eder? Mevlâ... Şu hâlde ben Mevlâm ile olayım. Başkasından hiç yardım gelmeyeceğine göre, “O’ndan yana olayım, O’ndan yana olmayandan olmayayım.” diyeceksiniz. Yolu kestirmeden alırsınız. O zaman yaşama şartları güçleşir, nefsin arzuları yerine gelmez. Yepyeni bir mücadele başlar.

Hadis-i şerif’:

“Allah’ı gözet ki, O’nu önünde bulasın.” (Tirmizi)

Bu Yolun Yolcuları İhlâs Sahibidir:

Kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtuluyor. Allah-u Teâlâ bir kula lütfu ile tecelli ederse, bütün bu hileler ve tuzaklar hükümsüzdür. Yemin ederim ki kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtulur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurdu ki:

“Allah’ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur. Kimi de sapıtırsa, işte onlar mahvolanlardır.” (A’raf: 178)

Benim bildiğimi siz bilseniz kurtulamayacağınızı anlarsınız. Bu hakikatlerin birçoklarını Cenâb-ı Hakk bize gösterir. Onun için çok iyi biliyorum ki, ancak ve ancak Allah-u Teâlâ murad ettiğini kurtarıyor. Diğerleri bir fırtınaya tutuluyor ve ebedi hayatı gidiyor. Artık onun şeyhi şeytan oluyor, onu artık o irşad ediyor, o kendisinin Hakk yolunda olduğunu zannediyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

Hakk yolunu bulmak, o yolda bulunmak çok büyük bir lütf-u ilâhidir. Bu yolun yolcuları ihlâs sahibidir, mahviyet ile yol alırlar, asıllarının bir damla kerih su olduğunu bilirler. Allah-u Teâlâ’nın tasarrufu altındadırlar. Tutulmuşlardır. Saadet-i ebediye’ye nail olmuşlardır.

Ancak Hakk yolunu bulduğu halde kalbinde maraz çıkanlar da vardır. Bunlarda kendini beğenme, makam, mevki, menfaat gibi dünyevî maksatlar zuhur eder. Bu gibileri Allah-u Teâlâ tasarruf-u ilâhisinden çıkartır. Bunlar kayanlardır, dökülmüşlerdir. Felâket ehline dahil olmuşlardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

“Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alışveriş ne kötü!” (Âl-i imran: 187)

Zira ihlâs sahibi olmak bu yolda esastır. Bu da bir Allah vergisidir.

İhlâs Sahiplerinin Mânevi Yolculuğu:

Bir kimse Tarikât-ı âliye’ye intisap ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir. Birinci tepeyi geçirir, orada yol ikiye ayrılır. Cenâb-ı Hakk lütfuyla tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür.

Yani ihlâslı olanlar yürüdükçe varlıklarını yitirirler. O tepeden aşağıya doğru Allah’ın lütfuyla iner. Yani çıkar çıkar, çıkar, hiçliğe iner. O hiçlik onun daire-i saadet’ine delâlet eder. Bunlar Allah-u Teâlâ’nın kurtardığı kimselerdir. Senelerden beri nazargâh-ı ilâhi olan kalbine sardığı varlık tellerini, Allah yoluna düşmesiyle yavaş yavaş sermeye başlar. Diğer taraftan da hiçlik tellerini toplar. Mahviyet kısmına geçince artık yükü azalmıştır. Yapıcılık, bilicilik, öncülük gibi sıfatlar birbir zail olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Bunlar “Nuriye fırkası”na ayrılmış olanlardır.

Şimdi bir insan mânen yükseldikçe Allah-u Teâlâ dilediğini indirir, indirir, indirir, her şeyi yerde arar. Yerin altında arar.

İhlâslı kimsenin yürüyüşü böyledir. Nasibini aldıkça gider, terakki eder. Nasibi varsa bir gün muradına erer.

“Muradına erer” ne demektir?

Bu üç noktada; Fenâfişşeyh, Fenâfirresul ve Fenâfillah’ta olur. Bu merhalelerden geçenler benliklerini eritirler.

Âyet-i kerime’de:

“Kim inanır, nefsini ıslah ederse, onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır.” buyuruluyor. (En’âm: 48)

Bir de şeytana tutunanlar vardır.

O tepede ya, şeytan o anda onu kaydırmaya çalışıyor ve kaydırıyor. “Herkesten daha üstünüm!” demeye, herkese tepeden bakmaya başlar. Her şeyi kendisine mâleder. Çok yükseldiğini zanneder. Herkesi küçük kendisini büyük görür. “Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum!” diyerek sivrilmiştir, içine kurt düşmüştür. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir. Sola kaymıştır. Kaydığı yetmez, orada plân çevirmeye çalışır. “Ben bu işi daha iyi yürütebilirim, daha lâyıkım!” der. Plânını tatbike koyarken Hazret-i Allah da onun kalbini çevirir. Kalbini çevirdiği anda mukallit sınıfına düşer. Artık o bir yıkıcıdır. Bunlar da Nâr fırkası’dır. Onlarda şekavet, gadap, harislik, tul-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felah bulmuş, kurtulmuştur, onu kirletip örten kişi elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

Birisi mahviyete doğru iniş yapıyor, birisi varlıktan kayıyor. Burası mihenk taşıdır.

Öyleyse alındıktan sonra Hazret-i Allah’a sığınmalı, ihlâs ve samimiyetle yola devam etmelidir. İnsan mânevi yolda yürüyüp terakki ettikçe kendisini küçük görmeye, küçülmeye, süzülmeye başlar, dâvâlardan geçer. Gayesi Hakk olup rızâ için hareket eder. Fakat terakki edemezse kendisini beğenme hâli husule gelir ve eneye kapılır. Kendisine paye verdiği anda olduğu yerde çakılır, hem düşer hem helâk olur. Başkasını da helâk eder. Şöyle ki, çürüyen bir meyvenin yanındaki meyveleri de çürütmesi gibi o anda başkalarını hemen çürütür. Bu ancak Âyet-i kerime ve Hadis-i şerif’lere dikkat etmekle ortaya çıkar.

Şeytan daima kalpleri bozmak ve vesvese vermek ister. Ancak ihlâs sahipleri üzerinde nüfuzu yoktur.

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

“Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler.” (Hacc: 53)

İhlâsı Bırakıp
Riyâ’ya Yönelmek Gizli Şirktir:

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Onlar gösteriş yaparlar.” buyuruyor. (Mâûn: 6)

Riyâ; insanın kendisini başkalarına üstün göstermek, onların kalplerinde yer etmek, hürmet ve tâzim beklemektir. Bu gibi kimseler yaptıkları iyilikleri kendisini övsünler, parmakla göstersinler, “Ne kadar sâlih insan!” desinler diye yaparlar. Namazı insanlar görsün diye hususiyetle herkesin görebileceği bir yerde lâubâli bir tavırla kılarlar, aslâ Allah için kılmazlar.

İbadet ettiklerini zannettikleri için, Allah-u Teâlâ’nın yanında kendilerinin çok makbul olduğu zannındadırlar.

İnsanlardan çekindikleri için kılarlar. Farzları yerine getiriyormuş gibi görünürler. Kalplerinde olmayan şeyi başkalarına karşı göstermek isterler.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“İnsanlara gösteriş yaparlar. Allah’ı pek az zikrederler.” (Nisâ: 142)

Hiçbir iyi işi hâlis niyetle yapmazlar. Her yaptıkları iş başkalarına gösteriş içindir. Yaptığının karşılığını bu dünyada görmekten başka bir şey düşünmezler. Namazı gösteriş için kılarlar.

Topluluk varken itina ile namaz kılan, yalnız başına kalınca terkeden kişi münâfık ve mürâidir. Bu ise nifakın en tehlikelisidir.

Riyâ katiyetle haram olduğu içindir ki riyâkârlar azaba müstehak olurlar. Riyâkâr insan kendisine fayda verecek iyilikler yaptığını zanneder, fakat ahirete göçtüğünde hiçbir iyiliğin karşılığını göremez.

Tenhada bulunduğunda yapamadığı farzları halkın göreceği yerde yapmak riyâdır ve riyânın en fenâsıdır.

Riyâdan kaçınmak çok zordur. Çünkü riyâ, siyah karıncanın karanlık gecede siyah taş üzerinde yürümesinden daha gizlidir.

Şu kadar var ki farz olan ibadetleri aşikâr olarak yerine getirilmesinden dolayı kişi riyâkâr sayılmaz.

Amel iki türlüdür: Bir amel var, bir de amel-i sâlih var. Kişi amel işliyor amma, sâlih olmadığı için, yani yaptığı ameli ihlâsla, sırf Allah için yapmadığı için makbul değildir. Riyâ karışan ameller, âfet isabet edip de harap olan bahçeye benzer.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın!” buyuruyor. (Kehf: 110)

Her kim bu yüce makamı elde etmeyi arzu ediyorsa, Allah-u Teâlâ’ya takdim edebilecek amelleri işlesin. Kulluğuna, riyâkârların yaptığı gibi ne açık ne de kapalı hiçbir şirk karıştırmasın.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar Allah’a ve âhiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarfederler. Şayet şeytan bir kimseye arkadaş olursa, o ne kötü bir arkadaştır!” (Nisâ: 38)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar, insanlara gösteriş yaparlar, Allah’ı pek az zikrederler.” (Nisâ: 142)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle bir duâsı var:

“Allah’ım! Gösterişten uzak, bereketi çok, Zât’ını övücülerden olayım. Duâmız yetersizdir, red olmasın, evvel olmasın, âhir olmasın.”

Burada dikkat ederseniz; “Gösterişten uzak, bereketi çok” deniliyor.

“Gösterişten uzak” da o kadar ince mânâ var ki... Her türlü gösteriş işlerinde Hakk’a perde vardır. Gösterişten uzak olursa Allah için olur, bereketi de çok olur. Eğer gösteriş olursa o perdedir; rızâ olmaz, riyâ olur.

“Bir kimse halka göstermek maksadıyla amel ve ibâdette bulunursa gerçekten Cenâb-ı Hakk’ın yüce merhametinden mahrum olur.” (Camiu’s-sağir)

“Şüphesiz Cenâb-ı Allah, amel ve ibâdeti kabûl buyurmaz, riyâ ile garaz ve dünyevî maksat ve hesaplardan hâlis olmadıkça.” (Nesâî)

Ebu'l Hasan Harkânî -kuddise sırruh- Hazretlerimiz:

“Allah için yaptığın her şey ihlâstır, halk için yaptıkların ise riyâ.” buyuruyorlar.

Süfyân-ı Sevrî Hazretleri bir arkadaşının Hacc ziyaretine gider. Arkadaşı ikram maksadıyla oğluna “Evladım, geçen seneki değil de bu sene Hacc’dan getirdiğim tabağı getir” der.

Süfyân-ı Sevrî Hazretleri; “Eyvah!.. İkisini de birden yaktınız” buyurur arkadaşına.

Bir kelime ile... Ne idi bu kelime? “Geçen seneki değil de bu sene Hacc’dan getirdiğim tabağı getir.”

Yani bir kelime ile iki defa Hacc’a gittiğini ifa etmesiyle riyâ giriyor, ikisinin de birden sevabı yok oluyor.

Anlatabildik mi? Bu kadar incedir riyâ...

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar.”

İnsanı bu tehlikeden ancak Allah-u Teâlâ’nın nuru kurtarır, başkası kurtaramaz. Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

Üç Grup İnsan:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âhir zamanda ümmetim üç grup olacaktır:

Allah’a hâlisane kulluk edenler.

Allah’a riyâ ile kulluk edenler.

Geçimini insanlar üzerine yıkmak için Allah’a kulluk edenler.

Allah, onları kıyamet gününde bir araya topladığı zaman, geçimini insanlar üzerine yıkmak için Allah’a kulluk eden kimseye:

‘İzzetim ve celâlim hakkı için söyle. Bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse:

‘İzzet ve celâline yemin olsun ki, geçimimi insanlar üzerine yıkmak için sana kulluk ettim.’ diyecek.

Allah-u Teâlâ ona:

‘Topladığın sana fayda vermedi. Bunu cehenneme götürün!’ buyuracak.

Sonra riyâ için ibadet yapan kimseye:

‘İzzet ve celâlim hakkı için, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sana ibadetteki gayem insanlara riyâ idi.’ diyecek.

Allah-u Teâlâ ona:

‘O amelden sana hiçbir şey yükselmedi. Bunu da cehenneme götürün.’ buyuracak.

Sonra da ihlâs ile Allah’a ibadet eden kimseye:

‘İzzet ve celâlim hakkı için söyle, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sen benim ibadet ederkenki gayemi en iyi bilensin. Ben sadece seni zikretmeyi ve senin rızânı kazanmayı gaye edindim.’ diyecek.

Allah-u Teâlâ da:

‘Kulum doğru söyledi. Bunu cennete götürün!’ buyuracak.” (Mecmau’z-zevâid: 10/222)

Dünyasını ahiretine göre düzenleyen, yüzünü ihlâsla Rabb’ine doğru yöneltmiş olan, vuslattan sonra da son durağı Cennet ve Cemâlullah olan müminlere ne mutlu!

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (17) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (17)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Tevhid’in İki Rüknundan Biri (2) - Ömer Öngüt
    Tevhid’in İki Rüknundan Biri (2)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (117) - Zaruret Hali - Ömer Öngüt
    Zaruret HaliMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (117)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 240) - Hakîm et-Tirmizî -kuddise sırruh- (44) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (44)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 240)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (173) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (31) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (31)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (173)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (10) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (10)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (2) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (2)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (86) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (86)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Düşman Askerî Kapasitemizi Yok Etmek İstiyor! - Ömer Öngüt
    Düşman Askerî Kapasitemizi Yok Etmek İstiyor!GÜNDEM Uğur Kara
  • EĞİTİM - Sorumluluklarını Asla Unutma! - Ömer Öngüt
    Sorumluluklarını Asla Unutma!EĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 328. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

İmanı muhafaza etmek şarttır, bu da ancak ihlâslı ibadet ile olur.

İbadet, Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Cenâb-ı Hakk Âyet-i kerime’de:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

O’nu bilmek, O’nu bulmak, O’nu bilerek ihlâs ile ibadet etmekle kaimdir. İbadette asıl gaye Allah-u Teâlâ ve Tekaddes Hazretleri’dir. Allah-u Teâlâ yalnız kendisine ihlâsla ibadet etmemizi ve her işte yalnız kendisine yönelmemizi, sadece O’na dayanıp sığınmamızı ve kendisinden yardım dilememizi emir buyurmaktadır.

“(Ey Rabb’imiz!) Ancak sana kulluk eder ve yalnız senden yardım dileriz.” (Fâtiha: 5)

Hazret-i Allah’a karşı samimi olmak, her emrini seve seve can-ü gönülden yapmak, azâmet-i ilâhi’sinin karşısında kusurlu olduğunu itiraf ile acizliğini ortaya koymaktır.

İhlâs, Hazret-i Allah ile yakîn hasıl olmasıdır. Hazret-i Allah’ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Asıl ihlâs odur ki; bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden ve kolayca meydana gelir. Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ’dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Buna da âmil tasavvuf’tur.

İhlâs; iman nurundan meydana gelir. O kişide güzel işler husule gelir. İbadetin ruhu ihlâs’tır. İhlâsı olmayan ibadet ve hasenatlar suretadır.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz onları ahiret yurdunu düşünen, ihlâslı kimseler kıldık.” (Sâd: 46)

İhlâs sahipleri Hazret-i Allah’ı isterler, Hazret-i Allah’ı severler, Hazret-i Allah’tan korkarlar. Allah-u Teâlâ’ya olan kusurlarından dolayı çok üzülürler. Her hareketlerini Allah için yaparlar. Ölümü hiçbir zaman unutmazlar. Hazret-i Allah’tan cenneti, cemâlullah’ı isterler.

İslâm; boyun bükmek, teslim olmak, kurtuluşa girmek, selâmete çıkarmak, karşılıklı güven ve barış sağlamak, ihlâs ve samimiyet... gibi çeşitli mânâlar ifade eder.

İhlâs; İslâm’ın özüdür. İlmin ve amelin ruhu makamındadır.

İhlâs; her işte, her halde ve her an Hakk’ın rızâsını gözetmektir.

İhlâs; ibadet, taat, iyilikleri içten ve gönülden, samimiyetle sadece Hazret-i Allah için yapmak, şirk, riyâ ve nifaktan uzak olmaktır. Nefsin arzu ve isteklerini dizginlemek, kötü duygu ve düşüncelerden arınmak suretiyle, sıdk ile hulus-i kalp sahibi olmaktır.

Halis bir niyetle dünyevî menfaatlerden, beşerî beklentilerden sıyrılıp yalnız Hazret-i Allah’ın memnuniyetini kazanmaya, Hazret-i Allah’a kendini sevdirmeye çalışmak, Hakk’tan başka gaye ve hedefleri kalpten çıkarıp, söz ve fiilinde, düşünce ve davranışında, yani her hareketinde dosdoğru olmaktır. Hazret-i Allah öz niyete bakar.

Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O’nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O’nunla olmaktan, O’nunla muhatap olmaktan daha güzel bir şey yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

“İhsan, Allah’ı görüyormuş gibi ibadet etmendir. Zira sen O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Gerçek ihlâs sahipleri onlardır ki sabaha kadar ibadet ederler, sonra da ibadetlerine istiğfar ederler. İbadetlerinin karşılığında da bir beklentileri yoktur. Sadece rızâ-i ilâhi’dir. Ümmet-i Muhammed’e duâ ederler.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Şüphesiz ki Biz, Kitap’ı Sana Hak Olarak İndirdik. Öyle İse Sen de Dini Allah’a Has Kılarak İhlâs İle Kulluk Et.”
(Zümer: 2)

“Benim Hâlis Kullarım Üzerinde Senin Bir Nüfuzun Olamaz. Ancak Sana Uyan Azgınlar Bunun Dışındadır.”
(Hicr: 42)

“Biz Ondan Kötülüğü ve Fuhşu Bertaraf Ettik. Çünkü O Bizim İhlâslı Kullarımızdandı.”
(Yûsuf: 24)

“Amellerinizde İhlâsı Gözetin. Allah Amelin Halis, İhlâslı Olanını Kabul Eder.”
(Hadis-i Şerif)

“İhlâs Her İşin Temelidir. İhlâs Kaybolduğu Zaman Her Şey Kaybolur.”
(Ömer Öngüt -kuddise sırruh-)

İLİM, AMEL VE İBADETİN RUHU; İHLÂS

“İman-ı kâmil ancak ihlâs ile gerçekleşir. Hakiki mümin her hususta tam bir ihlâs sahibidir. Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk’a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet. Kişi ihlâs ve samimiyetini ibraz edemezse, Hazret-i Allah’ın lütuf ve ihsanlarına hiçbir zaman nâil ve dahil olamaz. Çünkü Hazret-i Allah bizim suretimize değil de niyetimize bakıyor. Niyetimiz hâlis olursa yapacağımız hayırlı işleri kolaylaştırır. Yapıldıkça da Mevlâ bizden râzı olur. Bugün için tek kurtuluş yolu; ya ihlâslı insanlarla ünsiyet etmeli veya vahdeti tercih etmelidir.”

(Ömer Öngüt -kuddise sırruh-)

İhlâs:

İslâm; boyun bükmek, teslim olmak, kurtuluşa girmek, selâmete çıkarmak, karşılıklı güven ve barış sağlamak, ihlâs ve samimiyet... gibi çeşitli mânâlar ifade eder.

İhlâs; İslâm’ın özüdür. İlmin ve amelin ruhu makamındadır.

İhlâs; her işte, her halde ve her an Hakk’ın rızâsını gözetmektir.

İhlâs; ibadet, taat, iyilikleri içten ve gönülden, samimiyetle sadece Hazret-i Allah için yapmak, şirk, riyâ ve nifaktan uzak olmaktır. Nefsin arzu ve isteklerini dizginlemek, kötü duygu ve düşüncelerden arınmak suretiyle, sıdk ile hulus-i kalp sahibi olmaktır.

Halis bir niyetle dünyevî menfaatlerden, beşerî beklentilerden sıyrılıp yalnız Hazret-i Allah’ın memnuniyetini kazanmaya, Hazret-i Allah’a kendini sevdirmeye çalışmak, Hakk’tan başka gaye ve hedefleri kalpten çıkarıp, söz ve fiilinde, düşünce ve davranışında, yani her hareketinde dosdoğru olmaktır. Hazret-i Allah öz niyete bakar.

Hazret-i Allah’a karşı samimi olmak, her emrini seve seve can-ü gönülden yapmak, azamet-i ilâhi’sinin karşısında kusurlu olduğunu itiraf ile acizliğini ortaya koymaktır.

İhlâs, Hazret-i Allah ile yakîn hasıl olmasıdır. Hazret-i Allah’ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Asıl ihlâs odur ki; bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden ve kolayca meydana gelir. Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ’dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Buna da âmil tasavvuf’tur.

İhlâs; iman nurundan meydana gelir. O kişide güzel işler husule gelir. İbadetin ruhu ihlâs’tır. İhlâsı olmayan ibadet ve hasenatlar suretadır.

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

“Şüphesiz ki biz, Kitap’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Allah-u Teâlâ’ya içten gelen bir bağlılıkla yönelmeli, hâlis, saf, katışıksız bir niyet sahibi olmalıdır.

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O’nun rızasından başka şeyleri karıştırmamak şarttır.

Âyet-i kerime’de şöyle buyuruluyor:

“Dikkat edin, halis din Allah’ındır.” (Zümer: 3)

Allah-u Teâlâ kendi rızâsına mahsus olandan başkasını kabul etmez. Ameller ancak takva ve ihlâs ölçüleriyle makbuldür.

İbadette asıl gaye Allah-u Teâlâ ve Tekaddes Hazretleri’dir. Allah-u Teâlâ yalnız kendisine ihlâsla ibadet etmemizi ve her işte yalnız kendisine yönelmemizi, sadece O’na dayanıp sığınmamızı ve kendisinden yardım dilememizi emir buyurmaktadır.

“(Ey Rabb’imiz!) Ancak sana kulluk eder ve yalnız senden yardım dileriz.” (Fâtiha: 5)

Zira insan O’nun yardımı olmazsa, ne kulluk görevini yapabilir ne de diğer işlerini yerine getirebilir.

Cenâb-ı Hakk Âyet-i kerime’sinde ihlâs ve samimiyetle kulluk etmemizi, yalnız O’ndan dilememizi emretmektedir.

“O ezeli ve ebedî hayat ile bâkidir, O'ndan başka ilâh yoktur. O halde dinde ihlâs ve samimiyet erbabı olarak O'na duâ edin.” (Mümin: 65)

Kulluk edilmeye lâyık olan sadece O'dur ve sadece O'na kulluk edilmesi gerekir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında;

“Yâ Rabb’i! Beni sana karşı ihlâslı bir kul yap.” buyuruyorlar. (Ebu Dâvud)

Âyet-i kerime’de şöyle buyuruluyor:

“Biz onları ahiret yurdunu düşünen, ihlâslı kimseler kıldık.” (Sâd: 46)

İhlâs sahipleri Hazret-i Allah’ı isterler, Hazret-i Allah’ı severler, Hazret-i Allah’tan korkarlar. Allah-u Teâlâ’ya olan kusurlarından dolayı çok üzülürler. Her hareketlerini Allah için yaparlar. Ölümü hiçbir zaman unutmazlar. Hazret-i Allah’tan cenneti, cemâlullah’ı isterler.

İhlâs sahipleri iyiliği emreder, kötüden de nehyederler. Haramlardan kaçınırlar, şüpheli şeylerden de uzak dururlar. Gelip geçici dünya hayatına aldanmazlar. Beşeri münasebetlerini ahkâm-ı ilâhi mucibince yaparlar ve ahlâk-ı hamide olan güzel ahlâkla vasıflanmışlardır ve kul hakkından korkarlar. İşte onları Cenâb-ı Hakk Âyet-i kerime’sinde şöyle tarif ediyor ve cennetle müjdeliyor:

“Onlara şöyle denilir: ‘İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden, görmediği halde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.’” (Kaf: 32-34)

Allah-u Teâlâ’nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

“Sana yakîn (ölüm) gelinceye kadar Rabb’ine kulluk (ibadet) et!” (Hicr: 99)

Âyet-i kerime’si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

Hadis-i şerif’te:

“Amellerinizde ihlâsı gözetin. Allah amelin halis, ihlâslı olanını kabul eder.” buyuruluyor. (Münâvi)

İbadetler Allah’ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah... Allah-u Teâlâ’nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir. Ve bunlar ihlâsla, hulusi kalp ile samimiyetle sırf Allah-u Teâlâ’nın rızâ ve hoşnutluğunu kazanmak için yapılmalıdır.

Hakk ehli niçin ibadeti çok seviyor? Niçin çok ibadet ediyor? İbadet esnasında o O’nun iledir de ondan. O hep ibadet yapmak ister. Ondan daha tatlı bir şey yok. O’nunla olmaktan, O’nunla muhatap olmaktan daha güzel bir şey yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

“İhsan, Allah’ı görüyormuş gibi ibadet etmendir. Zira sen O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Gerçek ihlâs sahipleri onlardır ki sabaha kadar ibadet ederler, sonra da ibadetlerine istiğfar ederler. İbadetlerinin karşılığında da bir beklentileri yoktur. Sadece rızâ-i ilâhi’dir. Ümmet-i Muhammed’e duâ ederler.

Allah-u Teâlâ kendine yönelenler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Hepiniz O’na yönelin ve O’ndan korkun, namazı kılın, müşriklerden olmayın.” (Rûm: 31)

Buyurarak kullarının kendisine yönelmelerini, kendisinden korkmalarını, nefislerini ilâh edinmemelerini emir buyuruyor.

Hazret-i Allah Kur’an-ı kerim’de İbrahim Aleyhisselâm’ın teslimiyetini, ihlâsla O’na yönelişini ve O’na sığınmasını haber veriyor:

“İbrahim gerçekten Allah’a boyun eğen ve O’na yönelen bir ümmet idi. Müşriklerden değildi.” (Nahl: 120)

Cenâb-ı Hakk Âyet-i kerime’sinde Resulullah Aleyhisselâm’a hitaben şöyle buyuruyor:

“De ki: ‘Şüphesiz ki ben, dini yalnız Allah’a hâlis kılarak kulluk etmekle emrolundum.

Ve ben müslümanların ilki olmakla emrolundum.’

De ki: ‘Rabb’ime karşı gelirsem, doğrusu büyük günün azabından korkarım.’

De ki: ‘Ben dinimde ihlâs ile ancak Allah’a kulluk ederim.’” (Zümer: 11-14)

İhlâs Her İşin Temelidir:

Allah-u Teâlâ Âyet-i kerime’sinde Davut Aleyhisselâm hakkında şöyle buyurmuştur:

“O ne güzel kul idi, daima Allah’a yönelirdi.” (Sad: 30)

Allah-u Teâlâ kalıba değil, kalbe bakar. İhlâs ile yapılan az bir ibadet kâfidir. İhlâssız yapılan bir ibadet ne kadar çok olursa olsun bir kıymeti yoktur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir.” (Camiu’s-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah’ım cümlemizi muhafaza buyursun. İbadetler ihlâs ile yapılmadığı zaman insan yoldan çıkar.

Biz hakikaten Allah’ımızın rızâsına muhtaç olduğumuzu anladığımız zaman, o bize çok çok ihsan ve ikramda bulunacak. Bunu böyle bilelim.

Meselâ çok muhtaç bir dilenci var. “Acaba bana bir şey verir mi?” diye insanın gözünün içine bakar. Yani ihtiyacını hâl ile karşısındakine hissettirir. O küçücük bir ihtiyacının giderilmesi için bu kadar boyun bükerse, ya bizim ne hale bürünmemiz lâzım? Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk’ta olsun.

Allah’ımız bize bu hâli duyursun ki, O’na her haliyle muhtaç olduğumuzu bilelim, acizliğimizi ibraz edelim ve öylece dilenelim. Gâni olan Hazret-i Allah dilerse çok çok ikram ve ihsanda bulunur. O çok ihsanda, biz ise çok isyanda olduğumuz için lâyık-i veçhile o ihtiyacı hissedemiyoruz.

İnsan dediğin şey bir resimden ibarettir. Senin hükümsüz, değersiz ve maskeden ibaret olduğunu, resimden ibaret olduğunu sen öldükten sonra, fotoğraflarına bakarak görecekler. Sen hayatta iken göremedin. İnsan bunu bilemediği için Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu da bilemedi. Allah-u Teâlâ lütfeder, bir mahlûk kendisini ifna eder, zerre kadar bir pislik olduğunu gözüyle görürse, o zaman azamet-i ilâhi kendiliğinden husule gelir. İnsan bunu görmezse kendisinde ne kadar varlık bulunursa Allah-u Teâlâ ile arasında o kadar perde vardır. Ne kadar ifna olup aslını bulursa, azamet-i ilâhiye o kadar meydana çıkar.

Aslımız bir hayal, vehim. Üzerimizdeki bütün asar ve emanetler Sahib’imizindir. Biz bunu söylerken yalnız ağızla söylüyoruz.

Kim ki Allah-u Teâlâ’nın ihsan ve emanetini nefsine benimserse, o Allah-u Teâlâ’nın ihsan ve emaneti ile Allah-u Teâlâ’ya satış yapmaya çalışıyor demektir.

Âyet-i kerime’de:

“Rabb’inin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” buyurulmaktadır. (Müzzemmil: 8)

Dünya işlerinden ihtiyacın kadarını yapıp, meşguliyetlerini bitirince kendini her şeyden çekerek Rabb’ine teveccüh et, samimi bir şekilde O’na ibadet için vakit ayır. Dünya alâkaları gönlünü aslâ meşgul etmesin. Her an O’nu zikretmeye devam ederek kalbini nurlandır. İhlâs ve sadâkatle yolunda bulun. O’nunla olmaya bak!

Bu samimi yönelme ve ihlâs ancak kalb-i selim ile mümkündür.

Farz-ı muhal ki dışından gayet süslü bir paket var, içini açtın pislik çıktı. Bizim şimdi yaptığımız ameller de böyle, ismi güzel içi çirkin, bu neye yarar?

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuarâ: 88-89)

Âyet-i kerime'sinde beyan buyurulduğuna göre; Hazret-i Allah'ın kabul edeceği ihlâslı ibadetlerle sâlim bir kalbin icraatı lâzımdır.

Kalpte Hazret-i Allah ve Resulullah olacak... Böyle bir kalp, kalb-i selim’dir.

Samimi bir kalp ile Hazret-i Allah’a gönül vermek çok önemlidir. İnsan kalbi selim ile Hazret-i Allah’a yöneldiği zaman “Burada bizden birisi var!” derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Çünkü kalp bir et parçası olmasına rağmen içi ilâhidir. Allah-u Teâlâ’yı bilme ve sevme makamıdır.

Kalb-i selimin hâsıl olabilmesi için, kişinin sözünde ve işinde ihlâs sahibi olması gerekir. Hazret-i Allah’ın hoşnutluğu, nefsine daima muhalefet, güzel ahlâk ve takvâ ile kazanılır.

Allah-u Teâlâ'ya yönelmiş temiz bir kalp ile, ahlâk-ı zemimenin giderilip, güzel ahlâkın gelmesi ile Allah-u Teâlâ'ya samimi bir şekilde ubudiyete devam etmekle kalb-i selim elde edilir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ve yalnız Rabbine rağbet et!” (İnşirah: 8)

O’nun dışındaki sebep veya gayelerde duraklayıp kalma, başka maksada bağlanma, bütün niyet ve çalışmalarında ancak O’na yönel. Allah için çalışana Allah yeter.

Ahirette geçer para kalb-i selimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Dünyada kalacağın kadar dünya için çalış. Ahirette kalacağın kadar ahiret için çalış. Allah’a muhtaç olduğun kadar Allah için amel işle. Cehennem azabına tahammülün nispetinde da orası için çalış.”

Dünya hayaldir, ne ki varsa serî’üz-zevaldir. Ahiret de ebedîdir. Şu halde ebedi hayatının sermayesi için çalış.

Nitekim Allah-u Teâla Âyet-i kerime’sinde şöyle buyuruyor:

“Kendinize azık edinin. Şüphesiz ki azığın en hayırlısı takvâdır.” (Bakara: 197)

Allah-u Teâlâ dünya hayatında yolculuk için kullarına azık edinmelerini emredince, ahiret için de azık edinmelerinin yolunu göstermektedir.

Âyet-i kerime’den anlaşıldığına göre; insan için iki yolculuk kararlaştırılmıştır. Birisi dünyada yolculuk, birisi de dünyadan yolculuktur. Dünyada yolculuk için yiyecek, içecek, binecek ve gerektiğinde harcayacak azık lâzım olduğu gibi, dünyadan yolculuk için de azık lâzımdır. Bu da mârifetullah ve muhabbetullahla, O’nun hıfz-u himayesi altına girmekle olur. Bu takvâ azığı diğerinden daha hayırlıdır.

İbadetleri İhlâs ile Yapmak:

İmanı muhafaza etmek şarttır, bu da ancak ihlâslı ibadet ile olur.

İbadet, Allah-u Teâlâ’yı en büyük tâzim ve sevgi ile anmak, yüceltmek, buyruklarını yerine getirmektir. Yaratılışımızın gayesi de budur.

Cenâb-ı Hakk Âyet-i kerime’de:

“Ben cinleri ve insanları ancak bana ibadet etsinler diye yarattım.” buyuruyor. (Zâriyat: 56)

O’nu bilmek, O’nu bulmak, O’nu bilerek ihlâs ile ibadet etmekle kâimdir.

Evvelâ Yaratan'ı bil de ondan sonra ibadet et. Bilinmeyen Allah'a ibadet suretten, şekilden ibaret olur.

Allah-u Teâlâ'yı tanımadıktan sonra, kişilerin bu mevzuları anlaması da suretadır.

Yaratılışın asıl sebebi, kişinin Yaratan'ını arayıp bulmasıdır. Âyet-i kerime'nin sırrı budur. İnsan yüzünü Hakk'a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan'ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan “Nutfe”ye inmesi şarttır.

Onu bilmenin tek şartı da “Men Arefe”nin sırrına vâkıf olmaktır.

Cenâb-ı Hakk insanı kendini tanımak için yaratmış; kendini tanımayı, insanın nefsini tanımasına bağlı kılmıştır. Onun için de insana kendi nefsini bilme istidadını vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

“Nefsini bilen Rabb’ini bilir.” buyuruyorlar. (K. Hafâ)

Bunun gerçek mânâsı:

“Fakirliğimle övünürüm.” Hadis-i şerif’inden öğrenilir. (K. Hafâ, c. 2 s. 87)

Buradaki fakirlikten murad; “Ben fakirim. Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye mâlik değilim. Fakirliğimle de övünürüm.” demektir.

İnsanın kendisini bilmesi demek, bir zerre hakir sudan olduğunu bilmesi demektir. Bunu bilecek ki, onu yaratanın azametini ve kudretini görmüş olsun.

Böyle olmayınca Allah-u Teâlâ'nın ilâhi beyanlarına vukufiyet kesbedemiyor. O'nun Kâdir-i mutlak olduğunu, her zerreyi yarattığını ve her zerrede uluhiyet sırları mevcut olduğunu idrak ederek tefekkür edemiyor.

Bir düşün!

Öyle bir azamet sahibi ki;

Her şeyi yoktan var ediyor. Murad ettiği şey “Ol!” emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek. Bir kâinat; bir yaprağın, bir buğday tanesinin veyahut bir sivrisineğin karşısında âciz kalıyor.

Yaratanı tanımak, O’na gönülden teslim olmak, kulluk görevlerini yerine getirmek insanın en başta gelen vazifesidir.

Bir Âyet-i kerime’de de şöyle buyuruluyor:

“Göklerin ve yerin gaybı Allah’ındır. Her iş O’na döndürülür. Öyle ise O’na kulluk et ve O’na güven.” (Hud: 123)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

“Allah, kendisinden başkasına ibadet etmemenizi emretmiştir.” buyuruyor. (Yusuf: 40)

Cenâb-ı Hakk’ın emirlerini yerine getirirken ihlâsı yaşamak ve sadece O’nun rızâsını gaye edinerek yapılan ibadet, hayır, hasenat fayda verecektir.

Meselâ; namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

O’nun heybet ve azameti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

Yine, zekâtı gönül hoşluğu içinde ayırıp vermelidir.

Kazancın en helâlinden ve en hayırlısından vermelidir.

Zekâtı gizli olarak çıkarıp vermek daha faziletlidir. Çünkü bu durum gösterişten uzaktır.

Bir insan zekât verdiği zaman; verdirdiği için, vasıta kıldığı için Allah-u Teâlâ’ya şükrediyorsa, verdiği zaman zevk duyuyorsa, zekât budur işte. Çünkü O sana verdi, ver diye!

Oruç da böyledir. Sadece gündüzleri yemekten, içmekten, mukarenetten kesilmek değildir.

Gece gündüz bütün âzâlarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur.

İbadetin özü şükürdür. Namaz kılıyorsan ona şükredeceksin. Zekât veriyorsan ona şükredeceksin. Hayır yapacaksan ona şükredeceksin. Yaptığının şükrünü yaparsan vermiş olursun. Bana ibadet ettiriyor, huzuruna kabul buyuruyor, nasıl şükür lâzım, nasıl şükür lâzım. Yaptırana, yaptırdığı için şükür etmek. Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ. Hazret-i Allah’tan bunu isteyin.

Bu yüzden insan, ömrü boyunca Allah yolunda başını secdeden kaldırmasa, hatta ibadet ve şükür maksadıyla başını secdeye koysa ve istiğfarla şükretse gene de O’na şükür ve istiğfar etmiş olmaz. O’nun sonsuz ihsanına karşı bir mahlûk ne yapabilir. Onun için çok çalışmalıyız.

Hacc’da ise çok incelikler vardır.

Hacc; Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbânî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nur beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saadetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saadettir. Orada bulundurduğu için ayrıca şükretmeli, vazife ve şartları yerine getirmeye gayret göstermelidir. Gitmiş olmak için değil sadece Hazret-i Allah’ın rızâsı için gitmelidir.

•

Allah-u Teâlâ Musa Aleyhisselâm’a şöyle vahyetmişti:

“Yâ Musâ! İsrailoğullarının zâlimlerine söyle ki beni zikretmesinler! Çünkü beni zikrederlerse ben de onları lânetle anacağım.”

Dâvud Aleyhisselâm’a ise şöyle vahyetmişti:

“Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise, onlara lânet etmem şeklindedir.” (Deylemî)

Kendilerine böyle söylenip söylenmediğinden kim emindir?

Bu husus sadece Hacc’la ilgili değildir. Namaz da böyledir, oruç da, zekât da, diğer ibadetler de böyledir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa o kimseye Cenâb-ı Allah’ın rahmetinden uzaklaşmadan başka bir fayda vermez.” (Ahmed bin Hanbel)

“Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır.” (İbn-i Mâce)

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

“Bir ameli yerine getirmek için göstereceğiniz ihtimamdan ziyade amelin kabul edilmesi için ihtimam ediniz.”

İhlâslı İbadetin Mükâfatı Huzurdur:

Beşeriyetin bugün en çok muhtaç olduğu şey huzurdur. Herkes bunu arıyor, kimse ele geçiremiyor. Âlimi geçiremez, dervişi geçiremez. Avam zaten bulamıyor.

Bunun bir tek sırrı; ihlâsla Allah-u Teâlâ'ya dönüp ibadet etmektir. Huzurun sırrı buradan çözülüyor. İnsan ihlâsla ibadete koyulduğu zaman, Mevlâ ilk lütfu olarak kalbin üzerinde baskı yapan günahları bir kere atar, yok eder. Kalp kendi hâlinde kalır. İbadet ettikçe inşirah bulur, büyür. Bu büyümesi sebebiyle gelecek birçok fırtınaları rahatlıkla hazmeder. Gelecek lütufları da gayet güzel hazmeder. Nefsin boşluk yerlerini bildiği için onun üzerinde durmaz. İşte bu insan Cenâb-ı Hakk'ın lütfu ile huzura nâil olmuştur. Bu huzur içinde huşuya da varır.

İnsanların içine girse de, artık bu huzur devam eder. İnsanların içine giriyor amma, fırtınasına girmiyor. İş icabı katılmıştır, fakat kalbi huzurludur. Hakk ile meşguldür.

Huzuru artırmak için huşuya dalmak gerekir. Bu sefer deryadan zevk damlaları düşmeye başlar. İnsan huşuya daldıkça dalacağı gelir. Suya giren bir insanın vücudu nasıl ki hoş bir hâl içinde ferahlıyorsa, asıl zevk bütün vücudu ihata eder.

Bunlar bir noktaya kadar götürmek için vasıtadır. İnsan yürüdükçe avamlık hâlinden kurtulur. “Şimdiye kadar ben boşuna yaşamışım.” der. Çünkü İslâm olarak bulunuyoruz, İslâm'ı yaşamıyoruz, mühim olan yaşamak...

Allah'ımız lütfedip kaynağı buldurursa, insan Tarikat-ı âliye'ye intisap edince eski hâllerine nedamet eder. Hakikate de geçince aynı sözü söyler. “Eyvah ben tarikatta kendime yazık etmişim. Tarikatta iken her şeyi kendim yaptım zannederdim, hep kendimi beğenir başkasını küçük görürdüm.” diye cidden istiğfar eder. Hatta Tarikat-ı âliye'de bulunan bir insanın bir tehlikesi daha vardır ki, ne yaparsa yapsın hemen karşılığını görmek ister. Hiç olmazsa bir rüyâ görsem de Cenâb-ı Hakk'ın taltif ettiğini bilsem düşüncesiyle gayr-i ihtiyâri bir teşekkür bekler. Yani oraya dahi nefis sarkar, hep karşılık peşindedir. Halbuki o lütfu O bahşetti bize. O ihsan etmişken O'na satmaya çalışmak, ne kadar günahkâr olduğumuzu ibraz edeceğimiz yerde bir de kalkıp ücret beklemek ne kadar abes değil mi?

Bu vartalardan kurtulmak için hiç durmadan terakki etmek gerekiyor. Biz tarikattayız diyoruz hiç kimseyi beğenmiyoruz. Bu temsiller birer ölçüdür. Mevlâ'mızın affına, merhametine ne derece muhtaç olduğumuzu, nasıl sığınmamızın icâbettiğini duyurmak istiyoruz. Asıl öz burada toplanıyor.

İhlâs Sahiplerine Şeytan Musallat Olamaz:

Sadece ihlâs sahipleri ilâhi muhafaza altındadır. Şeytanın onlar üzerinde bir nüfuzu yoktur. Allah-u Teâlâ, kıyamet gününe kadar mühlet verdiği zaman şeytan şöyle mukabele etti:

“Rabb’im! Beni azdırdığın için, andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.” (Hicr: 39)

Günahları kendilerine güzel göstererek, kafalarına şüphe ve kuşku sokarak azmalarına sebep olacağım.

“Yalnız içlerinden ihlâsa erdirilmiş kulların hariç.” (Sâd: 83 - Hicr: 40)

Yalnız taatin için seçilmiş hususi kulların aldanmazlar. Çünkü onlar içinde bulundukları duruma basiret gözüyle bakabilen uyanık kimselerdir.

Şeytan bu hususta aczini bildiği için böyle bir istisnâda bulunmuş, yalan yere iddiâda bulunmak istememiştir.

Allah-u Teâlâ Âyet-i kerime’sinde, ihlâslı müminlerin üzerinde şeytanın hiçbir hâkimiyeti bulunmadığını beyan buyurmaktadır:

“Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hâkimiyetin olamaz. Rabb’in vekil olarak yeter.” (İsrâ: 65)

Allah-u Teâlâ’nın gerçek kulları şeytanın hâkimiyetine girmezler. Onlar ilâhî himayeye nâil olan güzide kullardır.

Müminler O’na tevekkül ederler. O da onları korur. Allah-u Teâlâ’ya gerçekten yönelen ve ubudiyet ile bağlanan bir kimse İblis’in hâkimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah’tan başka güçlere güvenenler, İblis’le imtihan edildiklerinde mağlup olurlar.

Sapıklığı tercih edenlerin dışında İblis’in hiç kimseyi etkileyemeyeceğine dâir Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“İşte bana varan doğru yol budur.” (Hicr: 41)

Bütün bunlar benim takdirime ve hikmetime göre cereyan eder.

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz.” (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

“Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Sen ancak onları azdırabilir, yanlış yollara sürükleyebilirsin. Fakat o da senin gücünle değil, onların iradelerini kötüye kullanarak arkana düşmeleri dolayısıyladır. Yalnız ihlâslı kullara hakimiyet kuramadığın gibi, diğerlerine de hakimiyet kuramazsın.

Daha sonra Allah-u Teâlâ Âdemoğulları’na hitâp ederek Âyet-i kerime’sinde şöyle buyurmaktadır:

“Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır.” (Kehf: 50)

Allah-u Teâlâ’yı dost edinmeyi bir kenara bırakmak suretiyle, İblis’i ve yandaşlarını dost edinmeniz ne kötü bir haksızlıktır! O’na ibadet yerine İblis’e ibadet etmek ne kötü bir şeydir!

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Ey Âdemoğulları! Ben size: “Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır.” diye emretmedim mi?” buyuruyor. (Yâsin: 60)

Nefis sünepelik yapıp, insanı daima arzusuna doğru yuvarlamak ister. Fakat Hakk Celle ve Alâ Hazretleri bir kulunu bağlılığı nispetinde tasarrufuna alır. O tasarruf sayesinde, nefsin arzularına meyletmez. Yoksa kul kendi hâline kalırsa, nefis yapacağını yapar. Şeytan da böyledir. Bir kul ihlâsla Allah’ına bağlı kaldıkça, Hazret-i Allah onun zarar vermesine müsaade etmez. Aynı kul nefsin sünepeliği sebebi ile Hazret-i Allah’tan boşaldığı nispette şeytana ruhsat verir. O ona yapacağını yapar. Az boşalmışsa az, çok boşalmışsa çok ruhsat verir. Hiç boşalmamışsa hiç vermez. Yani verilen ruhsat hata nispetindedir.

İhlâslı Çalışmak:

İhlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor. Bize ihlâsla ubudiyet, sadakatle çalışma düşüyor.

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk’tan alır, halktan bir şey beklemez. Allah’ım onlardan etsin.

Bütün Peygamber Efendilerimiz davet ettikleri topluluklardan hiçbir ücret istememişlerdi.

“Resul’üm! Onlara de ki: ‘Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim Allah’a âittir. O her şeye şâhiddir.” (Sebe: 47)

Allah-u Teâlâ hiçbir ücret istemeyenlerin doğru yolda olduğunu beyan ediyor ve onlara tabi olunmasını emir buyuruyor:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah’ın yanındaki durumunu bilmiyorum. Onun için Allah’ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini dünyada alacağım dediği zaman, ahirette ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

Halbuki asıl hizmet liveçhillâh yalnız Allah için yapılandır. Hakk için çalışanlara Allah-u Teâlâ ihsan eder, ikram eder, fakat halktan ücret bekleyen kimse, ücretini peşin olarak almıştır, ikinci bir ücret almaya hakkı yoktur.

Yalnız ve yalnız Allah için çalışan, halktan hiçbir şey beklemeyen yok denecek kadar azdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

“Siz Allah'ın dinine yardım edip sarılırsanız Allah da size yardım eder.” (Muhammed: 7)

Bu ilâhî hükme inanıp iman eden kimse; Hazret-i Allah'a sığınır, hiç kimseden çekinmez, çünkü onun desteği bizzat Hazret-i Allah'tır.

Bu nimeti elden kaçırmayalım. Bu da ancak ihlâslı çalışmalarla olur. Dikkat ederseniz “Vasiyet”de bir yer var:

“İhlâsı yaşayanları seçin. Zira yarın, sizi borçlu çıkarır. İhlâslısını seçin, velev yaptığı iş az olsa da.”

İhlâs sahipleri muhafaza altındadır. Yani evvelâ ihlâs, sonra iş. İhlâssız olan çok pahalıya mal olur. Cemiyete zarar verir, beşeriyete zarar verir, kasaya zarar verir, çok zararı olur. Onun için önce ihlâs, sonra çalışmak.

Bir insandan ihlâs kalkıp menfaat, su-i niyet girerse Hazret-i Allah feyzi çeker. Balıklar susuz kaldığı gibi insan susuz kalır. Hakk yolunda hareket, menfaat girmeyecek.

Niyet-i hâlisâ olursa samimiyet olur, doğruluk olur, o doğrulukla beraber itimatla yavaş yavaş mali maksuda ulaşır. Yeter ki kulda o ihlâsı, o niyeti, o azmi görsün. Hakk'tan geldik, Hakk'a gideceğiz. Binaenaleyh güzel geldik, güzel gidebilmek için güzel iş ve harekette bulunmamız lâzım.

Bu ihlâslı çalışma ve ubudiyet arzusu gönülde olacak. Çünkü Cenâb-ı Hakk kişinin öz niyetine bakıyor.

“Yâ Rabb'i! Lâyık olmadığımız halde sevmişsin, seçmişsin, yola koymuşsun, bunun şükrünü bize bahşet, sana şükredelim. Bizi lütfunla destekle hizmet edelim.”

İhlâs Ancak Niyetle Olur:

İhlâs olmadan Allah-u Teâlâ’nın rızâsı gözetilmeden ne yapılırsa yapılsın ind-i ilâhide makbul olmuyor. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir. Allah-u Teâlâ’nın amellere bakması niyet sebebi iledir.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar.” (Müslim)

Kalbe bakılmasının sebebi de niyet yeri olduğu içindir.

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Ameller niyetlere göredir. Herkesin niyet ettiği ne ise, eline geçecek olan ancak odur. Kim ki Allah ve Resul’ünün yolunda hicret etmişse, onun hicreti Allah ve Resul’ünedir. Kimin hicreti de elde etmek istediği bir dünyalık veya evlenmek istediği bir kadın için ise onun hicreti de hicret ettiği şeyedir.” (Buhârî. Tecrid-i Sarih: 1)

“Fetihten sonra hicret yoktur. Fakat cihad ve niyet vardır. Cihada çağrıldığınız zaman koşunuz.” (Buhârî)

Hadis-i şerif’ler gösteriyor ki niyet bu derece mühimdir ve amelden önce gelir.

“Müminlerin niyetleri amellerinden ve münafıkların da amelleri niyetlerinden hayırlıdır.” (Camiu’s-sağir)

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz niyet-i hâlisanın önemini şöyle beyan ediyorlar:

“Cenâb-ı Allah’ın rızasını kazanmak için beslenen iyi niyet, sahibini cennete dahil eyler.” (Münavî)

“Bir kimse teheccüd namazına kalkmak niyeti ile yatağa yatıp uyku ağır basarak uyanamazsa, niyeti nispetinde sevap kazanır. Uykusu ise Cenâb-ı Hakk tarafından kendisine bir ikram olur.” (İbn-i Mâce)

“Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir.” (Ahmed bin Hanbel)

Ebu Abdullah -radiyallahu anh-den rivayet edilmiştir:

Bir gazada Resulullah Aleyhisselâm ile beraber idim. Bir ara şöyle buyurdular:

“Medine’de kalan öyle erler vardır ki, yürüdüğünüz her yerde, geçtiğiniz her vâdide onlar sizinle beraberdirler. Onları orada hastalık alıkoymuştur.”

Bir başka rivayette “Onlar ecirde sizinle müşterektirler.” buyuruluyor. (Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemizden rivayet edildiğine göre:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“Bir ordu harbetmek için Kâbe’ye yürür. Çıplak bir yere geldiklerinde öncesi de sonrası da hepsi yerin dibine geçirilir.” buyurdular.

Dedim ki “Yâ Resulellah! Neden hepsi yerin dibine geçiyor? Halbuki onların içinde ticaret için çıkanlar olduğu gibi, onlardan olmadığı halde yollarda katılanlar vardır.”

Şöyle buyurdular:

“Hepsi birden yere geçirilirler, sonra da niyetlerine göre haşrolunurlar.” (Buhârî- Müslim)

Ebu Musa Abdullah -radiyallahu anh-den rivayet edildiğine göre, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’den “Kahramanlık göstermek için, kavmini korumak için ve gösteriş yapmak için vuruşanlardan hangisi Allah yolundadır?” diye sorulduğunda buyurdular ki:

“Ancak Kelimetullah’ın (Allah’ın sözünün yücelmesi) için vuruşan Allah yolundadır.” (Buhârî- Müslim)

Görüldüğü üzere her şeyin özü ve esası niyettir.

Ebu Bekre -radiyallahu anh-den rivayet edildiğine göre:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

“İki müslüman kılıçları ile birbirine karşı çıkarlarsa, öldüren de ölen de cehennemdedir.” buyurdular.

Dedim ki “Yâ Resulellah! Öldürenin durumu belli, ölene ne oluyor?”

Şöyle buyurdular:

“O da arkadaşını öldürmeye son derece hırslı idi.” (Buhârî-Müslim)

Bir diğer Hadis-i şerif’lerinde buyururlar ki:

“Bir kimse bir iyilik yapmaya niyetlenir de yapamazsa, Allah-u Teâlâ kendi katında o kimse için tam bir iyilik sevabı yazar.

Eğer hem niyetlenir, hem de o iyiliği yaparsa on iyilik sevabı yazar ve bu sevabı yedi yüze ve daha fazlasına kadar katlayarak çıkarır.

Şayet bir kötülük yapmaya niyetlenir de sonra vazgeçerse, Allah-u Teâlâ onun için tam bir iyilik yazar.

Eğer kötülüğe hem niyetlenir hem de onu yaparsa, Allah o kimse için bir günah yazar.” (Buhârî- Müslim)

Çalışmayı da İhlâsı da Niyeti de İhsan Edecek O’dur:

Rabb’imiz gerçek manada has bir kul, Habib’ine ümmet etsin. Rızâ yolunda çalışmayı ve cihadı bize nasip etsin. Rızâ yolunda çalışmayı, cihadı bize lütuf ihsan buyurursa Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz’in büyük bir müjdesi var.

“Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez.” (Tirmizi)

Hiç şüphe yok ki onlar Nur’un karşısındaydılar. Efdal evvel onlar. Yalnız Nur’dan uzaklaşıp 1400 sene geçmiş olduğu halde aynı hali muhafaza etmekle belki onları idrak edebiliriz. Onun için şimdi çalışmanın tam zamanı. Ama Allah-u Teâlâ ve Tekaddes Hazretleri lütfedecek ki çalışalım.

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruluyor. (Nisâ: 79)

Şu hâlde çalışmayı, ihlâsı, niyeti de O ihsan edecek.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir.” (Ankebût: 69)

Halisane bir niyet ve ihlâs ile Hazret-i Allah'a sığınarak, Hazret-i Allah'a dayanarak, Hazret-i Allah'a güvenerek, azim ve gayretle çalışır, mücadele ve mücahede ederse o zaman Allah-u Teâlâ; “Niyetiniz halis olursa, azim ve gayret gösterirseniz, ben sizi desteklerim, yollarımı açarım.” buyuruyor.

Bu Âyet-i kerime’nin mazharı kimdir? Niyeti halis olacak, azim ve gayreti son derece fazla olacak ki o zaman Cenâb-ı Hakk bu kulu benimser, yollarını açar, imanını kemâlleştirir ve destekler. Bir kulu Hakk destekledi mi o kulun önüne geçilmez.

Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikati bildirir ve duyurur. Onları nefsin ve şeytanın hilelerinden kurtarır. Nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir.” buyuruyor. (Muhammed: 17)

O, onu destekliyor, yollarını açıyor, hidayetini artırıyor, imanını kemâlleştiriyor “Siracen münira” oluyor. Verdiği nur kadar nur saçıyor. Nereye? İrşad için nereye sürmüşse O’nun ihsan ettiği nuru oraya saçıyor.

Binaenaleyh bunlar bir nevi O’nun desteğiyle yürüttüğü kullardır. O vardır, kişi yoktur. Kişi, O onu sürmediği halde “Ben de giderim!” derse doğrudan doğruya nefis putuna tapmıştır, nefis putunu eline almıştır, irşada kalkmıştır.

Şimdi gizli olarak Allah-u Teala orada, kimse görmüyor. O zanneder ki, o işi kul yapıyor. Hayır! Hazret-i Allah onunla beraber, onu destekliyor, ona lütfediyor.

Bir mahlûku Halik’ı desteklerse artık ondan daha büyük lütuf olmaz.

Resulullah Aleyhisselâm “İnsanlar Helâk Olmuşlardır.”
Hadis-i Şerif’inde Kimlerin Kurtulacağını Beyan Ediyor:

İhlâs’ın ehemmiyetini ve ihlâs sahibi olmayanları bekleyen korkunç tehlikeyi arz edelim:

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunç. Bu korkunçluğu, arzedeceğimiz ikinci Hadis-i şerif bize daha güzel belirtecek.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır? Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“(Kıyamet günü) Allah Tebareke ve Teâlâ, ‘Ey Âdem!’ buyuracak. O da icabet ederek ‘Buyur yâ Rabb’i! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak. Allah-u Teâlâ ‘Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!’ diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

“Bütün insanlar helâk olmuşlardır.”

Niçin bunların hepsi helâk olmuştur? “Ben” dedi, kâfir nefis alenen küfrünü ilân etti. Hazret-i Allah’a karşı geldi, Hakk’ı görmedi ve tanımadı, böylece müşriklerden oldu ve Allah-u Teâlâ’ya hasım kesildi.

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Bunlar kör olup tabiat karanlığına düşenlerdir.

Bunlar dünyada “Benim şunum var, benim bunum var, ben şunu yaptım, ben bunu yaptım!” der. Gerçek mânâda Yaratan’ı, nimetlerle donatanı bilemeden, verdiği nimetleri ve lütufları göremeden ölür.

Ve fakat Yaratan lütfunu çekince, verdiği nimetleri alınca, hepsini yerlere serince, gerçekten O’nunla oluyormuş. Amma insan bilemedi, bunun için helâk oldu. Üstelik kibirlendi de kibirlendi.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah büyüklük taslayanları asla sevmez.” buyuruyor, (Nahl: 23)

Böbürlenerek Hakk ve hakikatı kabulden kaçınan, ilâhî ahkâma uymaktan uzaklaşanları af ve âtıfetine nail buyurmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde şöyle buyururlar:

“Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük bir günahtır.”

Bunun sebeb-i hikmeti nedir?

Senin aslın bir damla kerih su. Bu bir damla kerih suyu, O dilediği şekilde inşâ etti, günâ gün tekâmül ettirdi, cenin haline koydu, ruh ihsan etti, her âzâları yerine taktı.

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminun: 14)

Amma sen bunların hepsini unuttun, “Ben!” dedin. Hem Hazret-i Allah’ı inkâr ediyorsun, hem O’nun verdiği nimetlere nankörlük yapıyorsun, üstelik ihsan-ı ilâhîyi nefse bağlıyorsun. Bundan daha büyük günah olamaz ve hiçbir günah ile de kıyas edilemez.

Bir büyük günah daha vardır ki:

“Dünyaya muhabbet büyük günahların en büyüğüdür.” (C. Sağir)

Buyuruyor Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde.

Seni dünya mı yarattı? Sen dünya için mi geldin? Halbuki dünya bir imtihan sahnesidir.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Bir sahne, o kadar... Fakat insanoğlu bunu bilemedi, azdı da azdı. Bu azgınlığımızdan çok korkuyorum ve Allah’ıma sığınıyorum.

Binaenaleyh kurtuluş ancak ihlâs ile mümkündür. “İhlâs sahipleri de büyük bir tehlike üzerindedir.” İhlâs kaybolduğu zaman her şey kaybolur. Hastalıklar zuhur eder. Zâhirî hastalıklar nihayetinde vücud elbisesine gelir. Hatta bazı hastalıklardan ölen kimse şehid hükmündedir. Halbuki kalpteki maraz ve hastalık kişinin ebedî hayatına malolur.

Bu Çok Mühim Hadis-i Şerif’in İzâhı:

“İnsanlar helâk olmuşlardır...” Hadis-i şerif’i çok mühim, çok ince. Kalpte Hazret-i Allah olacak, gönülde ihlâs olacak.

“Bütün insanlar helâk olmuştur, âlimler müstesna. Âlimler de helâk olmuşlardır, ilmiyle âmil olanlar müstesna.”

Bu nokta çok korkunçtur.

Zâhirde kalan âlimler de benlik içindedirler. Hep “Ben!” der, “Ben biliyorum!”, “Ben söylüyorum!”, “Ben irşad ediyorum!” der.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Ki birini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivaya hasretsin. Bir kalpte iki sevgi yaşamaz.

O “Ben”in gizli mânâsı, Allah-u Teâlâ o kalpte yok, varlık ve nefis var. Allah-u Teâlâ’nın ihsanını nefse bağlamış. Nefse bağladığı için nefis “Ben!” diyor, Allah-u Teâlâ’yı inkâr ediyor. Bunun apaçık mânâsı budur.

Benlik şirktir, benlik puttur, benlik küfürdür! Fakat insan benlikten kurtulamıyor. “Ben, ben, ben!” diyor cehenneme gidiyor.

Gerçekten birçoğu irşad ettiğini sanır, ifsad ettiğini bilmez. Niçin bilmez? Hakikati bilmediği için bilmez. Çünkü dıştan içeriye alınmamıştır. Evin dışında kalmış, dıştan sesleniyor. İlmi kafada kaldı, kalbine inmedi. Kur’an’ın nûru boğazdan aşağıya da inmedi. İçeriye nüfuz edemedi. Onun için hakikati bilmiyor, o ise her şeyi bildiğini sanıyor, kendisinin bir allâme olduğunu biliyor, hakikatte câhil olduğunu bilmiyor.

Zâhirden sonra hakikate geçmek için tarikat ilmini dahi bitirmek lâzımdır, bunu açık söylüyorum. Hakikate geçtikten sonra da kalbin içine nüfuz eder. Bir de bakar ki: “Eyvah! Ben kendimin bir şey bildiğimi zannediyordum, şimdiye kadar nasıl bu varlığı topladım, Hazret-i Allah’a nasıl şirk koştum?” der. Hiçbir şey bilmediği gibi, kendisini de bilmediğini o anda öğrenir, hakikat perdesi açılır, o zamana kadar yaptığı varlıklara istiğfara başlar ve hayatı boyunca devam eder.

Hatta ulemâdan bir zât der ki:

“Medreselerde yaladığım mürekkebi kırk senedir çıkarmaya çalışıyorum, hâlâ muvaffak olamadım.”

Ne demek bu? İlim tahsili esnasında nefsin aldığı gururu hâlâ kalbinden silemediğini ifade ediyor. Halbuki bu zât ehl-i keşif olmuş.

İşte âlimler bunun için helâk oldu. Çünkü fenâdan bihaberdirler. Bunun için kalbi de yumuşamadı, yumuşamasına muvaffak olmadı.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

“İnananların Allah'ı zikir için kalplerinin saygı ile yumuşaması zamanı hâlâ gelmedi mi?” (Hadid: 16)

Dünyaya meylettiler, Kur’an-ı kerim’in öğütlerinden yüz çevirdiler.

“Kullarımdan şükreden azdır.” (Sebe: 13)

Bunun içindir ki Fenâfirresul'e alınmayanların durumu çok tehlikelidir. Bunlar gerçek mânâda Hazret-i Allah'ı bilmez, Resulullah Aleyhisselâm'ı da bilmez.

Sebebi:

Fenâfirresul'e alınmamış ki Resulullah Aleyhisselâm'ı bilsin, Fenâfillah'a alınmamış ki Hazret-i Allah'ı bilsin. Ene putunu eline almış, irşada kalkmış ve fakat ahirete bu put ile göçtüğü zaman hakikati görecek.

Zira Âyet-i kerime'de:

“Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

“Elfakru fahrî” sırrına mazhar olanlar, bu benlik dâvâsında bulunanlardan ikrah eder, fakat kimseye bir şey söylemez.

İlmiyle amel edenler niçin tehlikededirler?

İçeriye alınmış, içeriye nüfuz etmiştir. Yani kafadan kalbe inmiş, içeriye nüfuz etmiştir. Hiçbir şey bilmediğini bildi ve itiraf etti, istiğfara başladı. Fakat hiçbir şey olmadığını bilmez. Çünkü burada hiçbir şey olmadığını bilmesi için mârifetullah ilmi gerekiyor.

Hiç olduğunu bilenler dahi büyük bir tehlikededir. Bu Hadis-i şerif çok derin bir süzgeçtir!

Niçin tehlikededir?

O tuttuğu müddetçe helâk olmaz, bir an bırakırsa helâkına vesile olur. Allah-u Teâlâ tuttukça helâk olmazsın, atarsa helâk olursun. Zira sana âit hiçbir şey yoktur. Bir tek tüye sahip değiliz. Bir göze, bir ele, bir ayağa demiyorum, bir tek tüye sahip değiliz, buna rağmen “Ben!” dedik.

Yaratan O, nimetlerle donatan O, yaşatan O, öldüren yine O.

•

Bunun özetini bir temsil ile üç noktada izah edelim:

1. Zâhirde kalanlar kalp kapısında nakış yapar, caminin kapısındadır.

2. Hakikate alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

3. Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk’ı bulmuştur, Hakk iledir.

Buraya alınan bu veli kulları, dilerse Zât’ına yaklaştırır, dilerse uzaklaştırır, dilerse tutar, dilerse atar. Mahlûkun hiç hükmü yoktur. Burada görülüyor ki, muhlisler dahi büyük bir tehlikededirler. Avam demiyorum, veliler dahi büyük tehlikededirler. Nice velilerin kaydığına dair kitaplarda işaret var.

Hatta Âyet-i kerime’sinde buyuruyor ki:

“Allah dilediğini mağfiret eder, dilediğine azap eder. Allah çok bağışlayıcıdır, çok merhametlidir.” (Âl-i imrân: 129)

Mahlûka ait hiçbir şey yok. İnsanların helâk olduğunu belirten bu Hadis-i şerif ne kadar mühim. Allah’ımız bizi bize bırakmasın, lütuf rızasından ayırmasın.

•

“İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna.” buyrulduğuna göre kurtulma yeri ihlâs...

Yalnız kimleri kurtarıyor? “Veli” ism-i şerif’ine mazhar ettiklerini O lütfettiği için kurtarıyor. Buradan bu yoldan giden kurtuluyor. O bir fırka budur. Hepsi ümmet-i Muhammed ama kurtuluş fırkası budur.

İhlâs sahiplerindeki büyük tehlike:

Hadis-i şerif’in sonunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“İhlâs sahipleri de büyük bir tehlike üzerindedirler.” buyurdular.

İhlâs sahibi muhlislerin tehlikesi şu ki; ihsan-ı İlâhi’yi nefsine mal edecek mi? Putuna mal edecek mi? Yoksa bu Sahibimin’dir mi diyecek! Sahibimin diye mi gösterecek. Veliler çalışmışlar, Hazret-i Allah’a yaklaşmaya çalışmışlardır. Allah-u Teâlâ çekti ise mahvolmuştur, erimiştir. Çekiş nispetinde gizli sırlar var. Diğer velilerde birçok kerametler, ilim-irfan olur. Kimseye vermediğini ona vermiştir. O da bana verdi diye halka gösterir. İşte tehlike burada... Kimin malını kime gösteriyorsun? Velilerin tutulduğu nokta burası. Meğer Hakk Celle ve Alâ Hazretleri ifna eder, af eder alır. Muhafazadadır.

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Hazret-i Allah yeter. Evet keramet de bir lütf-u İlâhi’dir. Buna rağmen keramet ehli olmak istemenin sırrını size şöyle arzedelim:

Evliyâullah’tan bazılarının yüzü Hazret-i Allah’a dönüktür. O ister ki O’nun hükmü olsun. Daha doğrusu o Hazret-i Allah’ı istiyor, O’nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayri hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk’ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk’ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır. Bunlar yanılabilir, kayabilir. Allah-u Teâlâ tuttukça ötekisi kaymaz.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O’nun ve O’ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. “Çalış kârı senin olsun.” demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O’nun, irfansa O’nun, edepse O’nun, irşadsa yine O’nun, hülâsa her şey O’nun... Benim dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Keramet de bu gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Büyük Tehlike Nasıl Oluyor?

Velilerin iki yüzü vardır; birisi Hakk’a dönüktür, biri halka dönüktür. Hakk’tan aldığını halka gösterdiği zaman bunu benimserse Cenâb-ı Hakk “Kimin malını kime gösteriyorsun?” der. O’nun malını kendi malı gibi gösterdi. Halbuki lütuf, ihsan, ikram hep O’nundur.

İşte velilerin tutulduğu, mesul olduğu yer bu noktadır. Hazret-i Allah dilerse kurtarır, dilerse kurtarmaz.

Hakk Celle ve Alâ Hazretleri veli kullarını cennete sevkederken; “Durdurun bunları!” diyecek. Durdurulacaklar ve “Kimin malını kime satıyordun?” diyecekler. Velilerin eridiği nokta burası, “Büyük bir tehlike!” dediği yer burası.

Bu Hadis-i şerif’in son manası budur. “Kimin malını kime satıyordunuz?” Bütün veli kulları önüne getirdiği zaman; “Kimin malını kime satıyordun? Gösteriş, riyâ yapıyordun, merhamet gösteriyordun. Kimin malıyla bunları yapıyordunuz?” diyecek. Allah’ım kurtarsın, beğendiği gibi bir kul yapsın.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri “Hâtmü’l-Evliyâ” kitabında Allah-u Teâlâ’nın veli kullarına mahşerde bundan soracağını, Evliyâullah’ın orada ancak Hâtemü’l-evliyâ’nın delâlet etmesi, aracılık etmesi sayesinde kurtulacağını haber vermiştir:

“Muhammed -sallallahu aleyhi ve sellem-in yolu üzerinde yürütülerek tasfiye edilen, sonra temizlenen, sonra velâyet verilen ve daha sonra velâyeti hatmedilen bu veli de böyledir. Nefis ve şeytan, ona ikram edilen şeye musallat olamaz. Onun nübüvvetiyle ve Allah’ın mührü ile mühürleyici olduğu kıyamet gününde ortaya çıkar. İşte bu nedenledir ki Muhammed -sallallahu aleyhi ve sellem- peygamberlere bir hüccet olduğu gibi, bu veli de Allah-u Teâlâ’nın kendilerine:

“Ey bir araya toplanmış veliler! Ben size velâyet’imi verdim, fakat siz onu nefsin ortaklığından geri çekmediniz. Öyle ki, velâyet’i kirletip örttünüz ve bana bu kirli sıfatlarla geldiniz. Velâyet’in bütünüyle ilgili sıdkın yerine gelmemesi, zayıflığınız ve ömrünüzün azlığının da buna sebebiyet vermesi nedeniyle, nefse onun hakkında herhangi bir nasip verilmedi ve dolayısıyla kusurlarınızı da örtmedi.” buyuracağı bütün velilere bir hüccet olur.

Allah-u Teâlâ’nın işte bu kula minnetinden dolayıdır ki, kendisine “Hatm” verilmesi nedeniyle, mahşerde Muhammed -sallallahu aleyhi ve sellem- de onu aynen ikrar edeceği için, bu bir gizlilik içinde olacaktır. Öyle ki; onun şeytanı zillete, nefsi de mahcup bir şekilde kahra sevkedilir. Peygamberler, Muhammed -sallallahu aleyhi ve sellem-in üstünlüğünü tasdik ettikleri gibi, veliler de işte o an onun kendilerinden daha üstün olduğunu kabul ve tasdik ederler.” (“Hâtmü’l-Evliyâ”, 14. Bölüm)

İşte tehlike buradan doğuyor. O’nun sana verdiğini aleme gösteriş yapıyor. “Allah’ım lütfunla benim varlığımı ifna et, Zât’ından başka bir şey kalmasın.” diyorum. Bazen balık puluna düşerim, bazen kendimi yaranın kabuğu gibi görürüm. Ve Rabb’im bundan çok hoşlandı, beni burada tutuyor. Yaranın kabuğunun ne değeri var? Hükümsüz bir şey.

Bizim kendimizi kitaplardaki tarifimiz şöyledir: “Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul’ü yeter, ziynet için Hazret-i Kur’an yeter, şeref için İslâm dininin şerefi yeter.”

Sen huzur-u ilâhi’desin. Ne gerek senin konuşman? Ne konuşursun? Ne gerek senin varlığın benim yanımda? Bunu Rabb’im bize sevdirmiş... Çünkü nefis daima kendisinin bir şey olduğunu, bir şey söylediğini, onun istediğini söyler.

Onun için şükredin, Cenâb-ı Hakk bu yola almış, daim eylesin. Onun için şükredin.

İnsan sabırlı olmalı, sükût etmeli, Hazret-i Allah’tan korkmalı ve mucibince amel etmelidir.

İhlâs sahipleri bu yolda tutulmuştur. Kalbinde hastalık olan ihlâsını kaybeder.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

İhlâs kaybolunca her şey kaybolur. Benlik husule gelir. Bölücülükler buradan başlar.

İhlâs nedir o zaman?

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri “Şeriat üç şeyle tamamlanır. İlim, amel, ihlâs.” buyurmuşlardır.

İlim okumakla, amel çalışmakla elde edilirse de, ihlasta daimi kalmak ancak tasavvufla elde edilir. Yani bâtın ilminin icraatına bağlıdır. Bunun zâhirle ilgisi yoktur.

İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvani melekeye iner.

İlim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyât mümkün değil.

İhlâsın Çok Gizli Noktasını Tarif Edelim:

Allah-u Teâlâ bir Hadis-i kudsî’de buyuruyor ki:

“İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan da ifsad etmek için ona muttali olamaz.”

Bunlar Allah-u Teâlâ'nın esrar odasıdır, Allah-u Teâlâ esrarını bunlara vermiştir.

Melek bile O'nun verdiği ilme muttali olamıyor, nerede kaldı ki benibeşer!

Bunun da sırrı, çünkü Allah-u Teâlâ dilediği kulunu zâtına seçer ve çeker.

Demek ki ihlâs sevgililerin kalbinde emanet. O zaman gir sevgilisinin kalbine kurtul. Burada aranan da; samimiyet ve teslimiyettir. Öz bu oluyor.

Tutuldukları için, hıfz-u himaye ve tasarruf-u ilâhiye altında bulundukları için o ihlâsı elde ediyorlar.

İnsan Hazret-i Allah’ta samimi olacak. Öyle samimi olacak ki Hazret-i Allah’ı ve Resulullah’ı kendisinden fazla sevecek. Kendisinden fazla sevince o sevgi ona her şeyi yaptırır.

Ne yapın, ne yapın Hazret-i Allah’a kendinizi sevdirin. Kurtuluş için başka çare yok.

İhlâs, teslimiyet; bunlar verilmekle olur. Kime verilirse onda olur.

Bir insan Hazret-i Allah’a güvenmekle, O’na itimat etmekle helâk olmaktan kurtulur.

Hazret-i Allah kulundan bir şey bekliyor; ihlâslı bir iman ve imanın icabı olan amel-i sâlih.

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

“Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk’ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ.” (Asr: 1-3)

Bütün insanlar hüsran içindedirler, ancak iman edenler ve sâlih amel işleyenler kurtuluyor.

Kulun yapacağı şu var: Niyeti halis olacak, ameli sâlih olacak, helâl lokma yiyecek, mahviyeti tercih edecek. Bu dört şeye dikkat edecek.

Sıdk ile, ihlâs ile teslim olan ihvanları yürütürler de, ihvan yürüdüğünü bilmez. Fakat yürütürler. Kimi? İhlâs ve sadakati olanı.

İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir.

Bu yol Hazret-i Allah ve Resulullah’a ait bir yoldur. Yeter ki ihlâs ile yürüyelim.

Bu yol, nezaket yolu, edep yolu olup birleştirici bir yoldur. Kendini beğenme, nefsine dayanma ve dağıtma yolu değildir. Samimi olarak ihlâsla Hazret-i Allah’a yönelin...

Aranan ihlâs, samimiyet, istikamet ve mahviyet. Muhtaç olduğumuzu idrak etmemiz lâzım. Hâlik O. İnsanın yanılması da varlıktan yanılıyor. Onun için var olan yalnız O’dur. İnsan maske olduğunu görür ve bunun üzerinde durur, fakat zavallı insan “Ben!” diyor. O zaman putlandı. Yeter artık. “Ben!” Niçin Var’ı geçiyorsun, Var’ın önüne geçiyorsun, nefsini öne atıyorsun, putlanıyorsun? Artık yeter! Bir şey yok daha. O “Ben!” kişiye yeter.

Onun için bu manen yürümekte, incelmekte çok incelikler var. Demek ki; bir insan Hakk’ı görürse kendisinin bir vasıtadan ibaret olduğunu görür, maskenin ne hükmü var?

Ama bu arada tekrar kayda geçerken insana bir irade-i cüziye vermiş. Bu irade-i cüziye ile seni imtihana çekecek, fakat öyle bir imtihan ki; zerreden soracak. İşte bu zerre mevzuatı ortaya geçince; “Yâ Rabb’i! Beni zerreden hesaba çekersen helâkıma vesile olur. Ama bana acırsan, bana rahmet ve merhamet edersen, “Geç kulum!” dersen kurtarırsın. Bunu söylerken de şuraya dayanıyorum:

Mizanın tehlikesinden ancak dünyada nefsini hesaba çeken; duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle, tevbeleri kabul edilenler kurtulurlar.

Amelleri tartılacak olanlar, iyilikle kötülüğü birbirine karıştırmış olan kimselerdir. Yani hem sevap hem de günah işlemiş olanların amelleri tartılacaktır.

Amel defterlerinin dağıtımında, defterini sağ eline alanlar, kolay bir hesap ile kurtulacaklardır.

“Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.” (İnşikak: 7-8)

Bu gibi kimselerin amelleri Allah-u Teâlâ’ya arzolunur. İbadetlerine sevap verilir. Eğer günahı varsa günahından geçilir, affolunur, aslâ şiddet olmaz. Yaptıklarının bütün incelikleri sorulmaz, herhangi bir mazeret istenmez. “Bunu niçin yaptın?” dahi denilmez, herhangi bir sıkıntı ile karşılaşmaz, aleyhine delil getirilmez. Çünkü yaptığı şeylerden bütün incelikleriyle hesaba çekilecek kimse azaba uğrayacaktır. Görülüyor ki hesabı ince elekten geçirilenler cezâya çarptırılırlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Kıyamet günü inceden inceye hesaba çekilen azaba uğratılır.” buyurmuşlardır.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu söz üzerine:

“Yâ Resulellah! Allah-u Teâlâ:

‘Kimin kitabı sağından verilirse, onun hesabı pek kolay görülür.’ buyurmuyor mu? (İnşikak: 7-8)” diye sorduğunda:

“O hesap değildir, sadece bir arz edilmekten ibarettir. Yoksa kimin hesabı inceden inceye tetkik edilirse azaba uğrar.” cevabını verdiler. (Buhârî)

Âişe -radiyallahu anhâ- Vâlidemiz çok zeki ve ilim sahibi olduğu için bu Âyet-i kerime’yi okuyor. Âişe Vâlidemiz kurtuluş yolunu arıyor. Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz onu şöyle açıklıyorlar:

“Yâ Âişe! Amel defterlerinin sağından verilmesi şu demek; ‘Ey kulum! Sen şunu şunu şunu yaptın!’ diyecek ve Cenâb-ı Hakk defteri kapatacak, ‘Ben bunları görmezden geliyorum geç!’ diyecek.

Böyle söyledikleri kurtulur. Hesaba çekilen tutulur.”

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

“Resulullah Aleyhisselâm’ı dinledim, namazlarının bazısında:

‘Allah’ım! Beni kolay bir hesapla muhasebe et!’ diyordu.

Namazı bitirince: ‘Yâ Resulellah! Kolay hesap nedir?’ diye sordum.

‘Kitabına bakılıp geçiştirilivermesidir.’ buyurdu.” (Ahmet bin Hanbel)

İşte insanın karşılaşacağı kolay hesap budur. Sonra kurtulur.

Sahib’ime şöyle niyaz ederim:

Allah’ım! İhsan ettiğin ruh, beden, âzâlar ve sonsuz sayısız nimetlerine karşı, bütün bunların bir zerresinin dahi idrakinden âcizim. Hiçbirine şükredemeyeceğim için de âcizliğimi ortaya koyuyorum. İyi biliyorum ki hiçbir amelim de yok. Tek bir ümidim ve güvencim varsa, af ve merhametindir. Af eder mi, geç kulum der mi?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz “Sizden hiç kimse amel ve ibadeti ile kurtulamaz.” buyurdular. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz “Sen de mi yâ Resulellah?” diye sordukları zaman “Evet” buyurdular, “Meğer Allah-u Teâlâ rahmeti ve fazlı ile beni koruya.” (Müslim)

Demek ki bir insanın kendisine dayanması, kendisine güvenmesi, ibadetlerini ileri sürmesi en büyük cehalettir. Bu güvenenlerin hepsi, nefis putuna dayanmaktan ileri gelir.

Hazret-i Allah’ın sevgisine nail olan, lütfuna dahil olan; nail olduğu için dahil olmuştur ve onu hıfz-u himayesine almıştır. Kurtardığı için o kul kurtulmuştur. Sonra onun düşmemesi için onu bizzat kendisi idare eder, tehlikelerden onu O korur ve geçirir. Onu kurtaran bizzat Allah-u Teâlâ’dır.

Onun için insan dünyada Hakk ile olursa, kabirde de mahşerde de cennet-i alâ’da da Hakk ile olmuş olur. Bu sebeple insanın dünyaya fazla dalmaması gerekiyor. İşte insanın bu kadar büyük tehlike karşısında varlığını ortaya koyması putlanması demektir.

İhlâsı Elde Etmek İçin Tasavvuf Yolunda İlerlemek Lâzım:

İlmi ve ameli elde etmek için şeriatten istifade edilmiştir. İlmin ve amelin ruhu makamında olan ihlâsı elde etmek için ise tasavvuf yolunda ilerlemek lâzımdır.

“Seyr-i ilâllah” mesafesi keşfedilmedikçe, yani Allah-u Teâlâ'ya doğru olan yol gidilmedikçe, “Seyr-i fillâh” hasıl olmadıkça, tam ihlâs elde edilemez. O kimse ihlâsın hakikatinden uzak olup, muhlis zâtların erdiği kemâlâta kavuşamaz.

Avamın hepsi, bazı ibadetlerinde az da olsa, güçlükle elde edebilir.

Asıl ihlâs odur ki, bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden, kolayca meydana gelir.

Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ'dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da ancak “Fenâ”dan, “Bekâ”dan ve has mânâda “Velâyet” derecesine kavuştuktan sonra ele geçer. Zorlama ile ele geçen ihlâs devam etmez.

Zorlama olmaksızın ele geçen ihlâs devamlıdır ve bu ihlâs, Hakk'al-yakîn mertebesinde hâsıl olur.

İşte bu mertebeye varan veliler, her yaptıkları işi Allah için yaparlar, nefisleri için değil.

Tasavvuf yolunda ilerleyenlerin ilimde ve amelde kazançları olur. Başkalarına çalışmakla, öğrenmekle, anlamakla hâsıl olan bilgiler, onlara ilham yolu ile hâsıl olur. Ameller, ibadetler kolayca ve seve seve yapılır. Nefis ve şeytan tarafından gelen gevşeklik kalmaz. Günahlar ve haram olan şeyler çirkin görülür.

Tarikat-ı âliye'ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere yakîn ve ihlas hasıl olmasıdır. Hakiki iman da budur. Yani bunun mânâsı şu; İslâm'ım demek başka, İslâm'ı yaşamak başka, İslâm'ı da bilerek yaşamak başka.

İhlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ'nın bütün emirlerine boyun büktüğü zaman; râziyeye, mardiyye'ye çıktığı gibi, nefs-i sâfiye'ye dahi çıkabilir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz.” buyuruyor. (En’âm: 151)

Daha önce de beyan ettiğimiz gibi Tarikat-ı âliye bir hastahanedir. Bu hastalıkların izalesi için, tedavi için. Bir salik intisap ile bu hastalıklardan temizlenmeye çalışır, ihlâsını muhafaza ettikçe bu yolda ilerler. Muvaffak olduğu kadarıyla gayesine ulaşır. Ahirette bu ihlâs ve niyetine göre alır.

Ancak bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

İhlâs ve Sadakât:

İhlâs çok mühim. Sadakatin özü Hazret-i Allah’a bağlanmak. Bu iki cümle hayati bir ders. Birbirinizi sevin, muhalefet etmeyin. Muhalefet edeceğinize, ortaya Allah-u Teâlâ’nın kitabını, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’ini koyun oradan halletmeye çalışın. Ama şeytanın, nefsin arzusu ile halletmeye çalışmayın. Hele böyle bir zamanda birlik, beraberliğe çok ihtiyaç var.

Bu konuda Bediüzzaman Said Nursi -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

“Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar da az olsalar, manen bir ordu kadar kuvvetli ve kıymetli sayılırlar.”

Birbirinizle muhabbet edin. Çünkü Bediüzzaman Hazretleri üç söz söylemişlerdir:

Tesanüd, ihlâs, sadakat.

Binaenaleyh öyle tutunalım.

Abdülkadir Geylani -kuddise sırruh- Hazretleri ne buyuruyor:

“Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah’ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk’ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudut çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ’nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.” (“Fethu’r-Rabbânî”; 60. Meclis)

Geçer gider, onu kimse durduramaz buyuruyor. Bu Hakk’ın verdiği kuvvettir, halkın verdiği kuvvet değil.

Allah-u Teâlâ Musa Aleyhisselâm’ı, zorba bir adamı ve onu ilâh edinen kavmini Hakk’a davet etmekle vazifelendirdi. Kardeşi Harun Aleyhisselâm’a da peygamberlik vererek, onunla kendisini destekledi.

“Sen ve kardeşin âyetlerimle gidin. Beni anmakta gevşek davranmayın.

Firavun’a gidin, doğrusu o azmıştır.” buyurdu. (Tâhâ: 42-43)

Ayrıca:

“Biz seninle beraberiz, (olanları) işitiyoruz.” (Şuarâ: 15)

Buyurarak onları koruma ve yardım garantisiyle teselli etti.

Firavun bir şey yapabildi mi? Ne kendisi ne ordusu, hepsi helâk oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne buyurdu:

“Allah bana yeter, O’ndan başka ilâh yoktur, O’na tevekkül ederim, O büyük arşın sahibidir.” (Tevbe: 129)

İşte bu ihlâs ve tesanüd olacak ki bize Allah yeter. Bu tesanütle beraber Hazret-i Allah’a sığınıp çıktığın zaman önünde hiçbir kimse duramaz. Çünkü seni O korur.

Cenâb-ı Hakk ikinci bir Âyet-i kerime’de:

“Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter.” buyuruyor. (Enfâl: 64)

Ne arıyorsun başka? “Allah yeter” buyuruyor.

İhlâs ve Sadâkat İmtihanda Belli Olur:

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sıhhatla imtihandan geçmektedirler.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imran: 186)

“Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz.

Resulüm! Sabredenleri müjdele!” (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ’ya sığınan ve yönelenlerdir.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki, kendilerine bir musibet geldiği zaman ‘Biz Allah içiniz ve biz O’na döneceğiz.’ derler.” (Bakara: 156)

Bu bir teslimiyettir ve Hakk’a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

“İşte Rablerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in bir kitabından bir sayfa açtık.

“Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et.”

Mısraları karşımıza çıktı, bize büyük tesellî verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretlerimiz’in beyanları da ne kadar güzel:

“Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir.”

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Serbest zamanlarda, güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

Onun içindir ki sabırla, sükut ile, ihlâs adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.

Makbul Olan İhlâslı Olmaktır:

Bazı kimseler çok zikir-fikir yapar. Bazı kimseler de çok ihlâslı ve samimidirler.

Bunların hangisinin daha efdâl olduğu belli değildir. Bazı veliler, çok ihlâslı olanların daha makbul tutulduklarını da beyan etmişlerdir.

Hakikaten bu sevilmekte büyük hikmetler var. Sevilmedikçe insan sevemez zaten.

Sevilebilmemiz için, bizde sevilme hasletleri olması lâzımdır.

Sıdk, Teslimiyet ve İhlâs; Selâmet, Saadet ve Muhabbet:

– “Rüyâmda Zât-ı âliniz: “Bu kapıda Sıdk, Teslimiyet ve İhlâs lâzım.” buyurdunuz. Bunu elde ettikten sonra insana “Selâmet, Saadet ve Muhabbet” verileceğini söylediniz.”

– “Efendim, bu bir rüyâ gibi görünüyorsa da, Allah-u Teâlâ bu rüyâ ile birçok bilgiler bahşediyor.

Sadâkat bu yolda çok mühimdir. Bir kulun gerçekten Allah-u Teâlâ’ya dayanması lâzımdır. Bu gibi kimselere dilediğini akıtır. Çeşme akıyor, o sırtını çeşmeye vermiş.

Fakat bu öyle bir dayanma olacak ki, bu dayanmanın içine ikinci bir şey girmeyecek. Gaye, maksat, menfaat gibi şeyler girmediği gibi, O’nun râzı olmadığı şeyler de kalpten geçmeyecek. Bu suretle kişi boşalmış olacak. Boşalma ne demek? Yani boru haline gelecek. Borudan su akar amma, o su boruya âit değil.

Bu gibi kimselerin, Mevlâ’nın tecelliyâtını gözü ile görmesi lâzımdır. Artık kendisinin hiçbir hükmü ve rolü olmadığına göre, Fâil-i mutlak’ın fiilini seyretmeye başlıyor.

Bunu da temin eden nedir? Kalbin selimliği, Hakk’tan gayrı hiçbir şeye dayanmayışı, Hakk’a dayandığından ötürü Hakk’ın tecelliyâtının husule gelmesi.

Teslimiyet: Cenâb-ı Hakk ezelde bir kulunu almayı murad etmişse, onu bir rehbere teslim eder. Nasibini de teslim ettiği yere koyar. O da günâ gün nasibini oradan alır.

Rehber ona cebinden vermiyor, verilen nasibi veriyor. Çünkü kendisi de muhtaçtır.

O kimsenin o nasibini alabilmesi için, Allah-u Teâlâ o Rehber’e karşı bir muhabbet ve merbudiyet verir. Bu da Allah-u Teâlâ’dan gelir, kişiye âit değildir. Hatta bu sevgi o kadar ilerler ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e dahi bu sevgi bulunmaz. Çünkü onun tahsili oradadır, Mevlâ ona o sermayeyi bahşetmiştir. Bu sermaye kendiliğinden değildir.

Sevilen sevmedikçe, sevilenden bir şey gelmez. Yani konmadıkça nasıl olur o testide o su? O muhabbet de Allah’ımızın bir ikramı ve ihsanı olarak konuluyor. O muhabbet sebebiyle yavaş yavaş teslimiyet husule gelmeye başlar. Bu muhabbet tıpkı ekilen bir fidana benzer. Büyüdükçe bir taraftan boy verir, bir taraftan da yavaş yavaş dalını budağını salar, iman yerleşir. Zaten o muhabbet de imanla beraber yerleşiyor. Cenâb-ı Hakk’ın o lütfu onu sağlıyor, teslimiyeti artıyor, imanı artıyor. Halbuki Cenâb-ı Hakk anbean imanını artırıyor, imanını artırdığı nisbette teslimiyeti de artıyor.

Yalnız şu hususu hiçbir zaman unutmamamız lâzımdır ki, hiçbir şeyin kendisinin olmadığı, kendiliğinden meydana gelmediği kabul edilmelidir. Fakat bunu insan o anda bir türlü bilemez ve bulamaz, bu hareketlerin çoğunu nefsinden bilir. Nefsinden bildiği için de Allah-u Teâlâ onu elinden çeker alır, veyahut o an için alır. Bomboş olduğunu anlayınca istimdat eder. Onun o istimdadı sığınma mânâsına gelir, yine alınır. Bu alma-verme o kadar çok husule gelir ki, tâ ki kendisinin hiçbir şey olmadığını bilsin. ‘Ah! Boşuna emek çekmişim, meğer benim hiçbir şeyim yokmuş.’ deyinceye kadar devam eder. O muhabbet ve teslimiyet sayesinde, o merbudiyet sayesinde lâzım gelecek dersleri verirler.

Cezbeye alınanlar ise daha çok muhabbete düçar olur. Allah-u Teâlâ’nın ezeli ihsanı çoksa ibtilâsı da çoktur, boyuna ibtilâdan ibtilâya uğrar. O nisbette yolu çabuk alır. Allah-u Teâlâ Fâil-i mutlak olduğu için onu imtihana tâbi tutar. İmtihanlar âni ve seri olur, Allah-u Teâlâ’nın kişiyi ne ile imtihana tâbi tutacağı bilinmez. Fakat eğer ona lütfettiyse, onu doldurmak suretiyle o ibtilâlar karşısında onu yine hıfz-u himaye eder. Demek ki bunlar tekâmül etmek için merhale oluyor. Arabaya binen bir insan bugün buradadır, yarın başka yerdedir, yürüdükçe yer değişir. Seyr-ü sülûkteki bir insan da böyledir. Allah-u Teâlâ ona lütfetmişse boyuna gider. Buradaki seyr ile buradaki seyr değişir. Şimdi Düzce’de idi, şimdi başka yerde. Her yerin kendine göre bir şekli vardır. Tâ ki murad ettikleri yere kadar seyrettirirler.

O teslimiyeti sayesinde bu seyr-ü sülûkü görür. Fenâfişşeyh’teki teslimiyet tamam olduğu zaman, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimizin taht-ı terbiyesine verilmiş olur. Allah-u Teâlâ’nın şeyhe verdiği muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e intikal eder. Şeyhe karşı sonsuz sevgisi saygısı kalır amma, muhabbet Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’e geçer. Çünkü orada tahsil görecek, birçok süzülmeler orada olacak, nefsin tortularından orada kopacak, o teslimiyet sayesinde haddelerden geçecek.

Seyyid-i Kâinat Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz’e o kadar muhabbeti olur ki, ona olan muhabbet Hazret-i Allah’a olmaz. Bu nokta çok incedir. Tâ ki Fenâfillâh’a varıncaya kadar devam eder. Vaktâki o tahsili de bitirmeye muvaffak olursa bütün muhabbet Mevlâ’da toplanmaya başlar. An be an çoğalır. O tahsili bitirttiren teslimiyet ve muhabbettir. Muhabbet muhabbetullaha ulaşır. Meselâ bir kimse sevdiği kimsenin uğrunda her şey yapıyor, ya Cenâb-ı Hakk sana o sevgiyi verirse ne yapılmaz?”

Helâl Yenmezse İhlâs Olmaz
İhlâs Olmazsa Muhabbet Olmaz:

İhlâsın muhafazası için en mühim bir nokta da helâl lokmadır. Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz. Hiçbir şey olmaz. Ee bugün helâl yiyen kaç kişi var? Allah’ımız bizi korusun ve bize acısın.

Haram ve zararlı şeylerden kaçınmak farzdır. Allah’ın kulları olduklarını söyleyenler, temiz ve helâl olanı yerler, Rablerine şükrederler, haram ve pis olan şeylerden kaçınırlar.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Size rızık olarak verdiğimiz şeylerin iyi ve güzel olanlarından yiyin.” (Bakara: 57 - A’raf: 160 - Tâhâ: 81)

Rızıkların helâl olanlarından yiyerek hayatınızı geçirin ve bu nimetlerin kadrini kıymetini bilin.

Bunların yaratılmaları sizin faydanız içindir.

“Allah’ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah’tan korkun.” (Mâide: 88)

Çünkü sizin dünya saadetiniz ve ahiret selâmetiniz ancak bu surette tecelli eder.

İbadetin onda dokuzu helâl lokmada arandığına göre, demek ki insanın ilk önce helâl lokma üzerine eğilmesi gerekmektedir. Bir insanın ihlâsla Allah’a yönelmesi için helâl lokma şarttır. Helâl lokma olmazsa ihlâs husule gelmez.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Hiç kimse elinin emeğinden daha hayırlı bir yemek aslâ yememiştir. Allah’ın peygamberi Davud Aleyhisselâm da kendi eliyle kazandığını yerdi.” (Buhârî. Tecrid-i sarîh: 967)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Helâli aramak, helâl kazanmak ve helâl yemek her müslüman üzerine farzdır.” buyurmuşlardır. (Taberânî)

Helâl yiyenlerin içleri nurlanır, bu nurdan hikmet husule gelir. Hikmet ehlinde en güzel iş ve icraatlar zuhur eder.

Selim bir kalbe sahip olmak için helâl lokma yemek şarttır. Helâl yenmezse ihlâs olmaz, ihlâs olmayınca muhabbet olmaz.

İbrahim Ethem -kuddise sırruh- Hazretleri buyururlar ki:

“Bir gün Beyt-i Mukaddes’te yatıyordum. Gece yarısı oldu, kapı açıldı bir pir içeri girdi. Mihraba geçerek iki rekât namaz kıldı. Sonra arkasından kırklar geldiler.

Birisi; ‘Burada bir kişi yatıyor, tanımadığımız biri var!’ dedi. Pir gülümseyip; ‘Bu Ethem oğlu İbrahim’dir. Kırk gündür kıldığı namazdan zevk alamaz, huzurunu bulamaz!’ deyince, selâm verip yanlarına gittim. Bunun sebebinin ne olduğunu suâl ettim.

‘Şu gün, hurma alırken bir hurma tanesi yere düştü. Sen o hurmayı kendi hakkın zannederek aldığın hurmaların içine koydun ve onu yediğin için kırk gündür ibadetlerinden tad alamıyorsun!’ dedi.

Ertesi gün hurmayı aldığım zâtın yanına gittim ve kendisinden helâllik istedim. O da hakkını helâl etti!”

Samimi bir kalp ile Hazret-i Allah’a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk’a ulaştırır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ’dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

İhlâs ve Muhabbet:

Muhammed Es’ad Erbilî -kuddise sırruh- Hazretlerimiz:

“Feyz alıp ilerlemeye yarayacak bir şey varsa o da ihlâs ve muhabbettir.” buyuruyorlar.

Kişinin bütün sa’y-ü gayreti ihlâsa dayanır, işler ihlâs ile yapılırsa Allah-u Teâlâ muhabbet verir, kişi işlerini ve ibadetlerini ihlâsla yapar ve Mevlâ da ondan râzı olur.

Bu, şu demektir ki; çok çalışırsak Allah-u Teâlâ bizi çok yükseklere çıkarır. O makamlar hep çalışanlara verilmiştir. Fakat aslâ makam sevdâsında bulunulmayacaktır. Bu makamların hepsi varlıktır, nefis bu makamları taşıyamaz, erir. Onun için size her zaman tavsiye ediyoruz ki, sadece Hakk’ın rızâsını gözetin. O var, sen varlığını yok et. Hakiki Var’a kul olmak için Habib’inin yoluna gir. Onun yolunu bozma, onun yoluna kalıbını bas.

İtimat edin, bu yolun sermayesi ihlâs ile muhabbettir. Kimde ne kadar varsa ona o kadar verilir.

Çok büyük zannedilen bir kimse eğer Allah-u Teâlâ’nın nazarından düşmüşse, onunla her konuşan kimse batmış gibi zarar görür. Tıpkı kirece batmış gibi yanar, hiç kimse de bilmez. Çünkü o nazardan düşmüş. Bir mürşidin nazarından düşmektense gökten düşmek daha hayırlıdır. Gökten düşerse belki imanla gider, fakat onun imanından şüphe edilir. Eğer mürşidin kalbi nazargâh-ı ilâhi ise, onda Hazret-i Allah hükmeder. Onun rızâsı Hakk’ın rızâsıdır. Zamanın mürşidi Resulullah Aleyhisselâm’da fâni olmuşsa aynıdır. Fakat bunu bilmediği için kayar.

Fakat nazar ise iksir gibidir. Bir bakışı kalbindeki bakırı altına çevirir. Onun için bu yolun sermayesi ihlâs ve muhabbettir. Ne kadar ihlâs ve muhabbet varsa o kadar mânevi ücret verilir. O ücret saadet-i ebediyenin kazanılmasına vesile olur. Yani sevilmek bu kadar mühimdir, düşmek de bu kadar acıdır.

İman-ı Kâmil Ancak İhlâs İle Gerçekleşir:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz “Kendisinden sonra ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin delâlette olacağını, ancak bir tanesinin kurtulacağını” beyan buyurmuştur. (Ebu Dâvud)

İslâm caddesinde yürüyen fırkanın yolcuları da üçe ayrılır. Caddenin en solunda “Şeriat ehli” ortada “Tarikat ehli” ve en sağında da “Hakikat ehli” yürürler. Bu yolcular “Zâhir, Bâtın, Ledün” diye de adlandırılırlar.

İnananlar bu üç noktada yürümekle beraber, iman-ı kâmil ve ihlâs ancak hakikate geçince tecelli eder.

Şu hâlde bir mümin şeriata sarıldıktan sonra sağa doğru kaymaya çalışmalıdır. Tarikatı aşmalı hakikate ulaşmalıdır. Şeriat noktasında kalmışsa, her an dalâlete sapmasından korkulur.

Şeriat caddesinde yürüyebilmek için kâlen, hâlen, fiilen ahkâm ve Sünnet-i seniyye’ye tâbi olmak şarttır.

Kim ki tâbi değilse, yavaş yavaş yoldan sapar ve yetmiş iki fırkanın sokaklarından birisinde yürümeye başlar. Artık onun attığı her adım, kendisini Rabb’inden uzaklaştırmaktan başka bir işe yaramaz.

Bu noktada Hakk Celle ve Alâ Hazretleri şöyle buyuruyorlar:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

•

O’ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

Tutulma yolları ihlâs, istikamet ve mahviyettir.

Hakikat; ancak ihlâsla, istikametle, mahviyetle bulunur.

Gönlünü Hazret-i Allah'a ve Resulullah'a ver ki; seni sevsin, zâtına çeksin. Ama bunun şartları var; ihlâs, istikamet, mahviyet olacak ki rızâsına nail olasın.

İhlâslı insanın sözü beşeriyete fayda verir, ihlâslı olmayanın beşeriyete faydası olmaz.

İhlâs Tertemiz Bir Pınar Gibidir:

“Allah’ımız cümlemizi iyi hallerle hallendirdiği kullarından eylesin. Güzel hâl ancak Mevlâ’mızdan gelir. Güzel hâl Allah-u Teâlâ’nın kuluna merhamet etmesinden husule gelir. Merhamet ihlâstan, ihlâs da iman nurundan meydana gelir. Böylece o kimsede güzel işler husule gelir. Güzel işler ölçüyle meydana gelir. Buradaki ölçüden murad Kur’an-ı kerim ve Sünnet-i seniyye ölçüsüdür. Ölçüsü Kur’an ve Sünnet olan dünya ve ahiret saadetini elde etmiş olur.

Hepimiz geldik göçücüyüz. Hepimiz göçerken dayandığımız şeyle göçeceğiz. Dayandığımız şey Hazret-i Allah ile olursa O’nda göçeriz. Hazret-i Allah’a dayanmayan herkes nedâmetle göçer, helâk olmaya mahkûmdur.

Dünyada herkes icraatını yapar, imtihanını verir, göçer gider. Yalnız Hakk rızâsını icraat olarak kabul edenler kazanır bu imtihanı. Gerisi hep boştur.

Nefsine dayanarak iş yapanlar aldanmışlardır. Onların hâli altınla yaldızlanmış âdi madene benzer. Dışarıdan güzel görünür, ancak biraz karıştırırsanız hemen foyası meydana çıkar.

İhlâs tertemiz pınar gibidir. Hazret-i Allah ve Resul’ünden ve zamanın kutbundan aldığı feyizle kalp coşar-taşar.

O feyiz ve nurdan mahrum olanlar nefisle icraatını yürütürler. Onların gidişleri nefisle olduğu için âkıbetleri helâk olur.”

İhlâslı Arkadaş:

Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kısıktır, hâli yavaştır. Gayrıya tecavüz etmez. Hiç kimsenin ayıbını görmez, kendi kusurları ile meşguldür. Onları buradan tanırsınız.

Bu zümre yok denecek kadar azdır. Ya bulacaksınız sohbet edeceksiniz; veyahut kenara çekileceksiniz onlara selâmla iktifa edeceksiniz. Kurtulmak için efendim. Bir daha dönecek değiliz. Kabirde de hiç kimse yardım edecek değil. Mademki bana yardımı olmayacak, ben şimdiden bana yardım edecek olanı bulayım diyeceksiniz.

Bana kim yardım eder? Mevlâ... Şu hâlde ben Mevlâm ile olayım. Başkasından hiç yardım gelmeyeceğine göre, “O’ndan yana olayım, O’ndan yana olmayandan olmayayım.” diyeceksiniz. Yolu kestirmeden alırsınız. O zaman yaşama şartları güçleşir, nefsin arzuları yerine gelmez. Yepyeni bir mücadele başlar.

Hadis-i şerif’:

“Allah’ı gözet ki, O’nu önünde bulasın.” (Tirmizi)

Bu Yolun Yolcuları İhlâs Sahibidir:

Kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtuluyor. Allah-u Teâlâ bir kula lütfu ile tecelli ederse, bütün bu hileler ve tuzaklar hükümsüzdür. Yemin ederim ki kişi ancak Allah-u Teâlâ’nın kurtarmasıyla kurtulur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurdu ki:

“Allah’ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur. Kimi de sapıtırsa, işte onlar mahvolanlardır.” (A’raf: 178)

Benim bildiğimi siz bilseniz kurtulamayacağınızı anlarsınız. Bu hakikatlerin birçoklarını Cenâb-ı Hakk bize gösterir. Onun için çok iyi biliyorum ki, ancak ve ancak Allah-u Teâlâ murad ettiğini kurtarıyor. Diğerleri bir fırtınaya tutuluyor ve ebedi hayatı gidiyor. Artık onun şeyhi şeytan oluyor, onu artık o irşad ediyor, o kendisinin Hakk yolunda olduğunu zannediyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

Hakk yolunu bulmak, o yolda bulunmak çok büyük bir lütf-u ilâhidir. Bu yolun yolcuları ihlâs sahibidir, mahviyet ile yol alırlar, asıllarının bir damla kerih su olduğunu bilirler. Allah-u Teâlâ’nın tasarrufu altındadırlar. Tutulmuşlardır. Saadet-i ebediye’ye nail olmuşlardır.

Ancak Hakk yolunu bulduğu halde kalbinde maraz çıkanlar da vardır. Bunlarda kendini beğenme, makam, mevki, menfaat gibi dünyevî maksatlar zuhur eder. Bu gibileri Allah-u Teâlâ tasarruf-u ilâhisinden çıkartır. Bunlar kayanlardır, dökülmüşlerdir. Felâket ehline dahil olmuşlardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

“Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alışveriş ne kötü!” (Âl-i imran: 187)

Zira ihlâs sahibi olmak bu yolda esastır. Bu da bir Allah vergisidir.

İhlâs Sahiplerinin Mânevi Yolculuğu:

Bir kimse Tarikât-ı âliye’ye intisap ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir. Birinci tepeyi geçirir, orada yol ikiye ayrılır. Cenâb-ı Hakk lütfuyla tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür.

Yani ihlâslı olanlar yürüdükçe varlıklarını yitirirler. O tepeden aşağıya doğru Allah’ın lütfuyla iner. Yani çıkar çıkar, çıkar, hiçliğe iner. O hiçlik onun daire-i saadet’ine delâlet eder. Bunlar Allah-u Teâlâ’nın kurtardığı kimselerdir. Senelerden beri nazargâh-ı ilâhi olan kalbine sardığı varlık tellerini, Allah yoluna düşmesiyle yavaş yavaş sermeye başlar. Diğer taraftan da hiçlik tellerini toplar. Mahviyet kısmına geçince artık yükü azalmıştır. Yapıcılık, bilicilik, öncülük gibi sıfatlar birbir zail olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hâl gibi lütuflar ihsan olunur. Bunlar “Nuriye fırkası”na ayrılmış olanlardır.

Şimdi bir insan mânen yükseldikçe Allah-u Teâlâ dilediğini indirir, indirir, indirir, her şeyi yerde arar. Yerin altında arar.

İhlâslı kimsenin yürüyüşü böyledir. Nasibini aldıkça gider, terakki eder. Nasibi varsa bir gün muradına erer.

“Muradına erer” ne demektir?

Bu üç noktada; Fenâfişşeyh, Fenâfirresul ve Fenâfillah’ta olur. Bu merhalelerden geçenler benliklerini eritirler.

Âyet-i kerime’de:

“Kim inanır, nefsini ıslah ederse, onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır.” buyuruluyor. (En’âm: 48)

Bir de şeytana tutunanlar vardır.

O tepede ya, şeytan o anda onu kaydırmaya çalışıyor ve kaydırıyor. “Herkesten daha üstünüm!” demeye, herkese tepeden bakmaya başlar. Her şeyi kendisine mâleder. Çok yükseldiğini zanneder. Herkesi küçük kendisini büyük görür. “Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum!” diyerek sivrilmiştir, içine kurt düşmüştür. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir. Sola kaymıştır. Kaydığı yetmez, orada plân çevirmeye çalışır. “Ben bu işi daha iyi yürütebilirim, daha lâyıkım!” der. Plânını tatbike koyarken Hazret-i Allah da onun kalbini çevirir. Kalbini çevirdiği anda mukallit sınıfına düşer. Artık o bir yıkıcıdır. Bunlar da Nâr fırkası’dır. Onlarda şekavet, gadap, harislik, tul-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Âyet-i kerime’de:

“Nefsini tertemiz yapıp arındıran felah bulmuş, kurtulmuştur, onu kirletip örten kişi elbette ziyana uğramıştır.” buyuruluyor. (Şems: 9-10)

Birisi mahviyete doğru iniş yapıyor, birisi varlıktan kayıyor. Burası mihenk taşıdır.

Öyleyse alındıktan sonra Hazret-i Allah’a sığınmalı, ihlâs ve samimiyetle yola devam etmelidir. İnsan mânevi yolda yürüyüp terakki ettikçe kendisini küçük görmeye, küçülmeye, süzülmeye başlar, dâvâlardan geçer. Gayesi Hakk olup rızâ için hareket eder. Fakat terakki edemezse kendisini beğenme hâli husule gelir ve eneye kapılır. Kendisine paye verdiği anda olduğu yerde çakılır, hem düşer hem helâk olur. Başkasını da helâk eder. Şöyle ki, çürüyen bir meyvenin yanındaki meyveleri de çürütmesi gibi o anda başkalarını hemen çürütür. Bu ancak Âyet-i kerime ve Hadis-i şerif’lere dikkat etmekle ortaya çıkar.

Şeytan daima kalpleri bozmak ve vesvese vermek ister. Ancak ihlâs sahipleri üzerinde nüfuzu yoktur.

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

“Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler.” (Hacc: 53)

İhlâsı Bırakıp
Riyâ’ya Yönelmek Gizli Şirktir:

Cenâb-ı Hakk Âyet-i kerime’sinde:

“Onlar gösteriş yaparlar.” buyuruyor. (Mâûn: 6)

Riyâ; insanın kendisini başkalarına üstün göstermek, onların kalplerinde yer etmek, hürmet ve tâzim beklemektir. Bu gibi kimseler yaptıkları iyilikleri kendisini övsünler, parmakla göstersinler, “Ne kadar sâlih insan!” desinler diye yaparlar. Namazı insanlar görsün diye hususiyetle herkesin görebileceği bir yerde lâubâli bir tavırla kılarlar, aslâ Allah için kılmazlar.

İbadet ettiklerini zannettikleri için, Allah-u Teâlâ’nın yanında kendilerinin çok makbul olduğu zannındadırlar.

İnsanlardan çekindikleri için kılarlar. Farzları yerine getiriyormuş gibi görünürler. Kalplerinde olmayan şeyi başkalarına karşı göstermek isterler.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“İnsanlara gösteriş yaparlar. Allah’ı pek az zikrederler.” (Nisâ: 142)

Hiçbir iyi işi hâlis niyetle yapmazlar. Her yaptıkları iş başkalarına gösteriş içindir. Yaptığının karşılığını bu dünyada görmekten başka bir şey düşünmezler. Namazı gösteriş için kılarlar.

Topluluk varken itina ile namaz kılan, yalnız başına kalınca terkeden kişi münâfık ve mürâidir. Bu ise nifakın en tehlikelisidir.

Riyâ katiyetle haram olduğu içindir ki riyâkârlar azaba müstehak olurlar. Riyâkâr insan kendisine fayda verecek iyilikler yaptığını zanneder, fakat ahirete göçtüğünde hiçbir iyiliğin karşılığını göremez.

Tenhada bulunduğunda yapamadığı farzları halkın göreceği yerde yapmak riyâdır ve riyânın en fenâsıdır.

Riyâdan kaçınmak çok zordur. Çünkü riyâ, siyah karıncanın karanlık gecede siyah taş üzerinde yürümesinden daha gizlidir.

Şu kadar var ki farz olan ibadetleri aşikâr olarak yerine getirilmesinden dolayı kişi riyâkâr sayılmaz.

Amel iki türlüdür: Bir amel var, bir de amel-i sâlih var. Kişi amel işliyor amma, sâlih olmadığı için, yani yaptığı ameli ihlâsla, sırf Allah için yapmadığı için makbul değildir. Riyâ karışan ameller, âfet isabet edip de harap olan bahçeye benzer.

Allah-u Teâlâ bir Âyet-i kerime’sinde:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın!” buyuruyor. (Kehf: 110)

Her kim bu yüce makamı elde etmeyi arzu ediyorsa, Allah-u Teâlâ’ya takdim edebilecek amelleri işlesin. Kulluğuna, riyâkârların yaptığı gibi ne açık ne de kapalı hiçbir şirk karıştırmasın.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Onlar Allah’a ve âhiret gününe inanmadıkları halde, mallarını insanlara gösteriş için sarfederler. Şayet şeytan bir kimseye arkadaş olursa, o ne kötü bir arkadaştır!” (Nisâ: 38)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar, insanlara gösteriş yaparlar, Allah’ı pek az zikrederler.” (Nisâ: 142)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle bir duâsı var:

“Allah’ım! Gösterişten uzak, bereketi çok, Zât’ını övücülerden olayım. Duâmız yetersizdir, red olmasın, evvel olmasın, âhir olmasın.”

Burada dikkat ederseniz; “Gösterişten uzak, bereketi çok” deniliyor.

“Gösterişten uzak” da o kadar ince mânâ var ki... Her türlü gösteriş işlerinde Hakk’a perde vardır. Gösterişten uzak olursa Allah için olur, bereketi de çok olur. Eğer gösteriş olursa o perdedir; rızâ olmaz, riyâ olur.

“Bir kimse halka göstermek maksadıyla amel ve ibâdette bulunursa gerçekten Cenâb-ı Hakk’ın yüce merhametinden mahrum olur.” (Camiu’s-sağir)

“Şüphesiz Cenâb-ı Allah, amel ve ibâdeti kabûl buyurmaz, riyâ ile garaz ve dünyevî maksat ve hesaplardan hâlis olmadıkça.” (Nesâî)

Ebu'l Hasan Harkânî -kuddise sırruh- Hazretlerimiz:

“Allah için yaptığın her şey ihlâstır, halk için yaptıkların ise riyâ.” buyuruyorlar.

Süfyân-ı Sevrî Hazretleri bir arkadaşının Hacc ziyaretine gider. Arkadaşı ikram maksadıyla oğluna “Evladım, geçen seneki değil de bu sene Hacc’dan getirdiğim tabağı getir” der.

Süfyân-ı Sevrî Hazretleri; “Eyvah!.. İkisini de birden yaktınız” buyurur arkadaşına.

Bir kelime ile... Ne idi bu kelime? “Geçen seneki değil de bu sene Hacc’dan getirdiğim tabağı getir.”

Yani bir kelime ile iki defa Hacc’a gittiğini ifa etmesiyle riyâ giriyor, ikisinin de birden sevabı yok oluyor.

Anlatabildik mi? Bu kadar incedir riyâ...

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar.”

İnsanı bu tehlikeden ancak Allah-u Teâlâ’nın nuru kurtarır, başkası kurtaramaz. Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

Üç Grup İnsan:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âhir zamanda ümmetim üç grup olacaktır:

Allah’a hâlisane kulluk edenler.

Allah’a riyâ ile kulluk edenler.

Geçimini insanlar üzerine yıkmak için Allah’a kulluk edenler.

Allah, onları kıyamet gününde bir araya topladığı zaman, geçimini insanlar üzerine yıkmak için Allah’a kulluk eden kimseye:

‘İzzetim ve celâlim hakkı için söyle. Bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse:

‘İzzet ve celâline yemin olsun ki, geçimimi insanlar üzerine yıkmak için sana kulluk ettim.’ diyecek.

Allah-u Teâlâ ona:

‘Topladığın sana fayda vermedi. Bunu cehenneme götürün!’ buyuracak.

Sonra riyâ için ibadet yapan kimseye:

‘İzzet ve celâlim hakkı için, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sana ibadetteki gayem insanlara riyâ idi.’ diyecek.

Allah-u Teâlâ ona:

‘O amelden sana hiçbir şey yükselmedi. Bunu da cehenneme götürün.’ buyuracak.

Sonra da ihlâs ile Allah’a ibadet eden kimseye:

‘İzzet ve celâlim hakkı için söyle, bana ibadet ederkenki gayen ne idi?’ diye soracak.

O kimse de:

‘İzzet ve celâline yemin olsun ki, sen benim ibadet ederkenki gayemi en iyi bilensin. Ben sadece seni zikretmeyi ve senin rızânı kazanmayı gaye edindim.’ diyecek.

Allah-u Teâlâ da:

‘Kulum doğru söyledi. Bunu cennete götürün!’ buyuracak.” (Mecmau’z-zevâid: 10/222)

Dünyasını ahiretine göre düzenleyen, yüzünü ihlâsla Rabb’ine doğru yöneltmiş olan, vuslattan sonra da son durağı Cennet ve Cemâlullah olan müminlere ne mutlu!


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (17)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (14)

Çok Kıymetli Bir Duâ:

“Allah’ım!

Eûzü Besmele’nin yüzü suyu hürmetine;

Allah’ım!

Fâtiha-i şerif ve İhlâs-ı şerif yüzü suyu hürmetine;

Allah’ım!

Tâhâ ve Yâsin-i şerif yüzü suyu hürmetine;

Allah’ım!

Kelâm-ı kadîm’in yüzü suyu hürmetine; ululuğun hakkı için, azâmetin hakkı için; Nur’undan Nur’unu yarattın, kâinâtı da o Nur’la donattın, o Nur’un yüzü suyu hürmetine ve o Nur’dan halkettiklerinin yüzü suyu hürmetine;

Allah’ım!

Bütün peygamberlerinin, Âdem Aleyhisselâm’ın, Nuh Aleyhisselâm’ın, İbrahim Aleyhisselâm’ın, Musa Aleyhisselâm’ın, İsa Aleyhisselâm’ın yüzü suyu hürmetine;

Allah’ım!

Ashâb-ı kehf’in ve Ashâb-ı kiram’ın yüzü suyu hürmetine;

Allah’ım!

Şühedâ’nın, Pîrân-ı izâm’ın yüzü suyu hürmetine;

Allah’ım!

Mübarek beldelerin, gün ve gecelerin yüzü suyu hürmetine;

Allah’ım!

Seçkin meleklerin Cebrâil Aleyhisselâm’ın, Mikâil Aleyhisselâm’ın, İsrâfil Aleyhisselâm’ın, Azrâil Aleyhisselâm’ın ve diğer meleklerin yüzü suyu hürmetine;

İstemem icap ettiği halde istemesini bilmediğim, fakat senin bildiğin şeyleri ihsan ve ikram buyur! Habib’in ne istemiş ise onu istiyorum, onun yüzü suyu hürmetine bize de ihsan buyur!

Zât’ına neden sığınmışsa, ben de ondan sana sığınıyorum. Bilmediğim tehlikelerden de beni muhafaza buyur!” (Ömer Öngüt -kuddise sırruh-)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Tevhid’in İki Rüknundan Biri (2)

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

O öyle bir “Azîz”dir ki, onu ancak Yaratan bilir. Hiçbir beşerin onu idrak etmesi mümkün değildir. Canlardan da cânanlardan da azîzdir.

O öyle bir nurdur ki, nurları o nurdan yarattı.

O öyle bir ruhtur ki, ruhları o ruhtan yarattı.

O öyle bir kandil ki;

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Âyet-i kerime’si ile bütün âlemleri nurlandıran bir kandil olarak vasıflandırılıyor.

“Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir.” (Tevbe: 128)

Bu Âyet-i kerime karşısında aklımızın ibresini tutmaya çalışırız.

Onu yaratan ona “Aziz” buyurduğu gibi, yine kendisine mahsus olan “Raûf” ve “Rahîm” ism-i şerif’lerini de ona atfetti. Onun yüce ve âlî olduğunu belirtmek için kendi isminden pay ayırdı.

Bu ism-i şerif’leri ona vermek demek; Allah-u Teâlâ’nın varlığı onda tecelli etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: “Ben buraya âitim.” demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif’lerini lâyık görmüş ve: “Bu benim nurumdur!” demiş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

“Raûf”; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif’in mazharıdır.

“Rahîm” insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerif’in de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır, ona ihsan ettiğini kimseye vermemiştir.

•

İnsanların iman edip hem dünyada hem ukbâda mesut ve bahtiyar olmalarına çok düşkündü. İnsanlara kendisini tüketircesine şefkat ve merhamet etmekteydi.

Onun bu hâlini Allah-u Teâlâ Âyet-i kerimesi’nde haber veriyor:

“Gerçekten biliyoruz ki, söyledikleri şeylerden dolayı göğsün daralıyor, için sıkılıyor.” (Hicr: 97)

Hiç şüphesiz ki o zaman da münâfıklar vardı, şimdi de var. O zamanki münkirler de çeşitli sözler söylerlerdi, şimdi de söyleniyor.

O zaman üzülüyordun, şimdikileri de biliyorsun.

Merhametlilerin en merhametlisi olan ve ona bu şefkati bahşeden Allah-u Teâlâ onun bütün iç durumunu biliyor ve onu teselli ediyor.

O ise insanların dalâletten hidayete ermelerini, hakikati bulmalarını, cehennemden kurtulup cennete girmelerini istiyor.

“İman etmiyorlar diye neredeyse kendini tüketeceksin Resul’üm!” (Şuarâ: 3)

Kendisine inanmayanları, hakaret eden ve alaya alanları, yılmadan gece-gündüz İslâm’a çağırmış, hidayete ermeleri için gayret sarfetmiştir.

Ayrıca iman şerefi ile müşerref olan ümmetlerini; dünya ve ahiretin sıkıntılarından kurtarmak için, yasakları işlemekten sakındırmaya çalışmıştır.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Benim misalim ateş yakan bir adamın misali gibidir. Ateş etrafındaki şeyleri aydınlatınca pervâneler ve şu ateşteki hayvanlar içine düşmeye başlarlar. Adam onlara engel olmaya başlarsa da onlar kendisine galebe çalarak ateşe atılırlar.

İşte ben ateşten korumak için sizin eteğinizden tutuyorum. ‘Ateşten beri gel! Ateşten beri gel!’ diyorum. Siz bana galebe çalarak onun içine atılıyorsunuz.” (Müslim: 2284)

Onun bu hâli şefkatinden ötürüdür. İnsanların cehenneme gitmesini önlemek istiyor. Fakat imansızlık girdabına düşmüş sapıklar, kendilerini cehenneme atmaya çalışıyorlar. Bu üzüntüsünden dolayı da kendisini tüketiyor.

•

Allah-u Teâlâ onu her şeyden aziz, kadrini yüce kılmış, herkese ve her şeye tercih etmiştir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

Âdem Aleyhisselâm’dan itibaren kendi zamanına gelinceye kadar mevcudatın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkatın en faziletlisidir. Zira o “Rahmeten lil-âlemîn”dir.

Mübarek vücudları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Kur’an-ı kerim her asra hitap ettiğine göre:

“Biliniz ki Resulullah aranızdadır.” (Hucûrât: 7)

Âyet-i kerime’sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir ve ehlince mâlumdur.

O diri biz ölü. O her zaman hayattadır. Biz ancak onun hayatı ile hayat buluyoruz. Bizim yaşamamız onun hayat vermesi ile kaimdir. Bu ise ancak ona iman etmekle mümkündür. Hayat kaynağı o, feyiz kaynağı o, hakikat kaynağı o, Ebul-ervah o, Rahmeten lil-âlemîn o... Bu sayede bütün âlemlere rahmet ihsan ediliyor, hayat veriliyor, amma kaynak o... Onsuz hayat ölüm. Niçin ölüm? Ona iman etmediği için ölüm.

Şu hususu da belirtmek isteriz ki; bu lütuf sadece Asr-ı saâdet’e mahsus olmayıp, o Nur’a gerçekten gönül verenlere âittir. Bu nur o zamandan bu zamana devam eder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar.” (Câmiü’s-sağîr)

Bunun mânâsı;

Allah-u Teâlâ’nın rızâsını kazanmak maksadıyla, benim için ve benim çizdiğim yol için, bu nuru yaymak için, karanlığı delmek için canlarını dahi feda etmeye hazırdırlar.

Bu hususta ikinci bir Hadis-i şerif daha arzedelim:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz.” (Mâide: 105)

Rivayete göre Ashâb-ı kiram’dan Sâlebe’tül-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e bu Âyet-i kerime’nin tefsirini sorduğunda şöyle buyurmuştur:

“Yâ Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak.

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır.”

Ashâb-ı kiram: “Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani sizden kelimesi yanlışlıkla mı kullanıldı?)” diye sorduklarında buyurdu ki:

“Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar.” (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Yani hiç şüphe yok ki bu gibi kimseler mevcut ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyurmuştur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun; onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer. Zira o Allah-u Teâlâ’nın nurudur, âlemlerin gurur ve sürûrudur. Âlemler onunla gururlanır, onunla sürûrlanır. Niçin? O’nun nuru olduğu için.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Onun nuru her şeyi ihata etmiş olarak görülecek, o nuru gören iman etmiş olacaktı. Halbuki makbul olan iman, gayba olan imandır. Allah-u Teâlâ beşer sıfatına koyup onu gizlemiştir.

“Şol ki, meddahı onun Allah ola,

Var kıyas eyle ki, ol ne şâh ola.”


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (117)

Zaruret Hali:

Kaplama dişle ilgili bir sual üzerine sözleri:

“İhtiyaç için olan şeyde zaruret vardır. Fakat keyfi olan her şeyden kaçınmalıdır.

Hatta bir zamanlar dişlerimiz hafif zedelenmişti. Gençlik saikası ile altın diş koydurmuştuk. Üst taraf tamamen altındı. Tarikât-ı âliye’ye intisap edince, bunun bir süs olduğunu kabul ettik ve hepsini söktürdük, dolayısı ile de bütün ağzımız dişsiz kaldı. Yirmi yaşlarında idik o zaman, fakat bugünkü aklımız olsaydı söktürmezdik. Çünkü diş gerçekten büyük nimet.

Hanefi mezhebine göre gusülde mazmaza, yani ağızın içini yıkamak farzdır ve bu yıkama gelişi güzel değil, ağız içlerinin her tarafını ihata edecek şekilde olması lâzımdır. Ancak içi oyuk dişlerde dikkat edildiği halde temizlenemeyen yemek artığı gibi şeylerin gusül abdestine zararı yoktur.

Dolayısı ile zaruret halinde diş oyuklarına dolgu yaptırmakta veya yarım protezlerle çürük dişleri kapatmakta bir mahzur yoktur.

Dolgu veya kaplama işinin, gusülü gerektirecek bir halde iken; yani cünüp, hayızlı ve nifaslı iken yapılması mahzurludur. Zira dolan dişin içi veya kaplanan dişin altı kirli kalacaktır. Dolgu veya kaplama, kişinin temiz halinde yapılmış ise; yapıldıktan sonraki kirlilik hallerinde dişlerin ilk durumu dikkate alınmaz, yani daha sonraki gusüller için mâni değildir.

Diğer bir husus, süs için kaplama yaptırılmaz. Eğer bilmeyerek sağlam diş süs için kaplatılmışsa, sonradan pişmanlık duyulursa yine de söktürmemelidir. Çünkü müslümana eziyet olur, eziyet ise haramdır. Zaruret olursa her türlüsü yapılır.”

Nurlu Sözler Hikmetli Beyanlar:

“Her şey bizim için... Hayat-memat, hastalık-sıhhat... Hepsi Hazret-i Allah’ın murad ettiği gibi oluyor. Hasta olmayayım desen elinden bir şey geliyor mu? Murad ettiği zaman hasta yapıyor, şifayı da yine O veriyor. Şifa-i hakiki O’dur. Öyleyse O’nu tanımak lâzım.”

•

“O kardeşe sakal ne güzel yakıştı. Hatta kayınpederine öyle dedik. “Damadınız sizi koşuda geçti.” Yani siz de durmayın demek istedik.

İnşallah kardeşler böyle böyle birbirine numune olur.

Hatta gözümüzle gördük, o kardeşin halini görüp orada sakal bırakanlar oldu. Numune olmak ne kadar güzel bir şey. Onların aldığı bütün sevabı, numune olan kardeş de bir o kadar daha alacak.

En çok hoşumuza giden de, bu hususta hanımının ona destek olması. Çok takdir ettik doğrusu. Daha evvel ona “Kardeşim” derdim amma, bu sefer içten dedik.”

•

“O’nun yolunda O’nun için yoruluncaya kadar değil, düşünceye kadar çalışmak lâzım ki, düşüp yapamadığı zaman “Takatim bu kadar imiş!” diyebilsin. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz mübarek ayakları şişinceye kadar ibadet ettiler.

Hazret-i Allah’ın ibadete ihtiyacı yok. Fakat kulun O’na yaklaşmaya ihtiyacı var. O da ancak ihlâs ve samimi bir ubudiyetle husule gelir. Başka türlü olmaz. Oturmakla yatmakla asla.”

•

“İnsanoğlu bulunduğu yolun “Hidayet yolu” olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun “Allah yolu” olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içerisinde varabildiklerini müşahede etmiş olmalıdır. Bu tahkik yapılmazsa insan bir dalâlet çukuruna girer, orada bocalarken ömrünü de tüketmiş olur. Böylece ahirete gider. Büyük pişmanlık duyar ama hiç faydası yok.

Bir yol ki Hakk’tan kula gider, o yolda saadetler vardır. Bir yol ki kuldan Hakk’a gider, bütün felaketler o yoldadır.”

•

“Farzımuhal ki bir er, bir kumandana karşı bir hakaret veya isyan ederse, kumandanı onu hiç cezasız bırakır mı?

Ey gafil insan! Sen Yaratan’ına karşı gelip isyan edersen, O’nun seni cezasız bırakacağını mı zannettin?

Bu noktada Allah-u Teâlâ’nın Adil-i mutlak olduğuna dair kendi yaşadığımız bir olayı anlatayım:

Askerde koğuşta oturuyoruz. Mustafa isminde bir onbaşı o gün nöbetçiydi. Hiçbir suçu kabahati olmadığı halde teskere almış, bir gün sonra memlekete gidecek olan bir eri çok fena dövdü. Gördüğümüz kadarıyla çocuğun hiçbir suçu yoktu. Oradaki bütün asker arkadaşlar, onun bu hareketini çok çirkin gördüler ve kalben kınadılar.

Mustafa onbaşı nöbetçi olduğu için askerleri topladı ve inşaat mahalline götürdü. Oranın nöbetçi subayı: “Sen bu askerleri niye geç getirdin?” diye onu öyle bir dövmüş ki, geldiği zaman yüzü kızarmış ve şişmişti. Adil-i mutlak olan Hazret-i Allah daha o asker gitmeden, ona yaptığının karşılığını kat kat göstermiş oldu. İşte ey gafil insan! Adil-i mutlak olan Hazret-i Allah adaletini dilerse aniden de gösterir. Sen ki Yaratan’a, nimetlerle donatana isyan edeceksin; O da seni cezasız bırakacak öyle mi? Bu mümkün değildir, muhakkak cezalandırır.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (240)

Hakîm et-Tirmizî -kuddise sırruh- (44)

Âlemlerin Rabbi’ne Sülûkun Keyfiyyeti Risâlesi

(Risâletü Keyfiyyeti’s-Sülûk ilâ Rabbi’l-âlemîn) / 4

Bu şahıs sana gelir, seninle O’nun arasında bir örtü üzerinden kavuşma meydana gelir. O’na dâir verilebilecek öğüt ve tavsiye; Allah’tan yana diri olmak ve Allah’ın hudutlarını aşmamaktır.

İşte bu, sana gayret ve mücâdele tâkatini veren, seni ilâhi zikirle iştigal ettiren “Hissî keşif”ten ileri gelmiştir.

Şu hâlde “Hissî” ve “Hayâlî keşif” arasındaki fark nedir?

Onu sana açıklayayım:

Bu, sen şahsın suretini ya da halkın fiillerinden herhangi bir fiilini gördüğün zaman, senin gözünün karışmasıyla ilgilidir. Artık “Keşif”ten yana sana arta kalan tek şey senin hayâlindir. İçinde O’nu gördüğün bu konumda, O’nunla ilgi kurmanı sağlayan mânevî idrak da artık senden kaybolup gitmiştir.

Sonra, O’nunla eğlendiğinde de yine zikirle meşgul olursun; ancak sadece “Hissî keşif”ten “Hayâlî keşf”e ulaşmış olursun. Hissî suretler içinde artık senden aklî mânâlar düşer, o da seni birtakım zorluklara düçâr eder.

Bu suretlerle ilgili murâd olunan şeyi bilmek, bir peygamber ya da onunla iştigâl etmeyen sıddîklardan Allah’ın dilediği bir kimse dışında hiç kimsenin anlayabileceği bir şey değildir.

Ben sana mânevî içecekler sunmuş ve ondan yana biraz su içirmiş oldum. Süt içenin içinde ise suya yer yoktur. İkisini bir araya toplamaksa kuşkusuz en iyisi ve en güzelidir. Bal içen için de bunun aynısı geçerlidir.

Şu hâlde sen ilâhi zikirle öyle meşgul ol ki, senden “Hayâl âlemi”nin perdesi kalksın; maddeden tamamen tecrîd edilmiş olan “Mânâlar âlemi” sende tecelli etsin.

Yine sen ilâhi zikirle öyle meşgul ol ki, sana sözünü ettiğim şeyler sende de tecelli etsin; hatta sen fenâya erişince bu mânevi müşâhede ya da rüyâ ilâhi zikre karşılık gelsin...

İkisini birbirinden ayırt edebilmenin yolu;

Müşâhade; şuhûdun gerçekleştiği mertebede terkin gerçekleşmesi, sonunda lezzetlerin ve herhangi bir şeyin terk edilemediği rüyânın artık uygun ve elverişli bir hâle gelmesi, akabinde yakaza (uyku ve uyanıklık arası hâl)in de uygun hale gelip istiğfar ve nedâmet etmektir.

Daha sonra ibtilâ ile sana meleklerin mertebeleri arz olunur, arz edilen şey de senin için bir mertebe olur.

Sen önce madeni taşların ve ondan başkalarının sırlarını keşfetmek istersin. Her taşın sırrını, zararları ve faydaları hakkında onun hâssalarını, özelliklerini tarif edersin. Buna âşık olursan da ya onunla birlikte, ya da kovulmuş halde kalırsın. Sonra senden onu muhafaza etme işi de alınıp hasret içinde kalırsın.

Sen adı anılan Cenâb’a gidip ulaşmak için ondan istifade eder de ilâhi zikirle iştigal edersen, bu gidişat senden kaldırılır ve sende bitkilerin keşfi meydana gelir, artık sen zararlarından ve faydalarından yana her ota neyin yüklendiğini ilân edersin. Lâkin senin onunla birlikte hükmün de yine senin önceki hükmün gibi olur.

Şu kadar var ki, ilk keşfe göre perdenin kaldırılması, bir bakıma onun hararetini ve nemini de çoğaltır. Bu diğer keşifte ise onun hararet ve nemi itidâl bulur.

Onunla bir arada durmadığın taktirde ise, hayvanlara karşı senden [perde] kalkar, [keşif] tekrar sana teslim edilir ve artık sen zararlardan ve faydalardan yana ona neyin yüklendiğini öğrenmeye başlarsın.

Her âlem kendi tesbihini ve hamdetme şeklini ve buradaki nüktesini sana öğretir. Bu da seni, ilâhi zikirlerden yana onun neyle meşgul olduğuna nazar ettirir.

Sen bu âlemleri görünce bu iki zikirle de meşgul olursun ki, sen zaten onun üzerindesindir. Ayrıca sen hakiki olmayan Hayâlî’yi de keşif etmiş olursun. Senin bu halin, senin için mevcûdât, yani varlıklar hakkında da kâim olur.

Sen zikirlerin bu çeşitleri hakkında müşâhedede bulununca, artık o sahih ve düzgün bir “Keşif” haline gelir.

İşte bu merdiven, tertîb üzere “Tehlîl” merdiveninin ta kendisidir. Senin için bu âlemlerde yine tertîb üzere bir musâhib (sohbet arkadaşı) tutulur.

Bundan sonra senin için canlılar hakkında, seyreden hayatın süregelen iki âleminin keşfi de gerçekleşir. İz ve eserinden yana her zât hakkında verilen şey de zâtların istidâtına göredir.

İbadetler de işte bu iki süregelen şeyin içine dercedilmiştir.

Sendeki mânevi yükseliş bununla birlikte yine durmaz, bu kez de senin için levhaların levhasına (Levh-i mahfûz’a) yükselme gerçekleşir ve artık sen korku ile muhâtap olursun.

Hayaller de senin hakkında çeşitlendirilir; zâtlar senin için ikâme edilir ve kolaylıkların suretleri de onun içinde görünür hale gelir.

Nasıl ki latîf kesîf, kesîf de latîf olur; işte bu onun bir benzeridir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (173)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (31)

Yolun İncelikleri:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektûbat” adlı eserinin “260. Mektub”unda şöyle buyurmaktadır:

“O deryâ donup kalmış buz denizi gibidir, hiç dalgalanmaz.”

Hükümsüz ve değersizim, artık kıpırdar mı o derya?

Çünkü hükümsüz, değersiz. Çöp kadar değeri olmayan deryada O tecelli etmiş. Kıpırdamaz. Niçin? Hazret-i Allah’a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e âittir. Hep O, hep O, hep O. Derya kıpırdamıyor, en küçük sallantısı yok. O öyle tecelli etmiş, o hakikati bildirmiş. Onun için dikkat ederseniz mürşid-i kâmil bir resimdir diyoruz, mürşid-i kâmil bir maskedir diyoruz. Görüyorum diyorum...

Artık görüyorum deyince... Sen resimden ibaret olduğunu öldükten sonra ecdadın görecek. Hayatta iken göremiyorsun. Çünkü “Benim!” diyorsun. Ecdadın görecek ama resimden ibaret olduğunu, maskeden ibaret olduğunu, paçavradan ibaret olduğunu görüyorum diyorum. Demek ki O’ndan başka bir şey yok. Bu konuşuyorum başka, görüyorum başka. İnsan konuşur, zanla konuşur. Görüyorum diyorum.

Bir insan bir çuvalın içine girse, çuvalın ağzı bağlansa ve hareket etmeye başlasa, karşıdan baktığın zaman çuval yürüyor ama içindekini görmüyorsun. Herkes diyor ki filân kişi yürüyor. Fakat içindeki varlığını çektiği zaman çuval ne olur? Kişi de böyledir, zerre de böyledir, kâinat da böyledir. Onun için yaratan O, tutan O. Varlığını çektiği zaman hiçbir şey yok. Nefsin de “Lâ”, kendin de “Lâ” kâinat da “Lâ”, yaratıcı Hazret-i Allah. Bunu anladıysanız her şey kolay. Bu işin özü. Burada Allah’tan başka bir şey yok. Yaratan da O, tutan da O. Yaratılanlar, tutulanlar Allah olur mu? “Hayyül Kayyûm” “O yaratıyor, O’nunla kâim” Biz Vahdet-i vücud’a, Kelime-i tevhit’ten başlayacağız. “Lâ” O’ndan başka bir şey yok.

•

Bir resim çekiliyorsun ve o resim senin varlığına delâlet ediyor da, Allah-u Teâlâ bu kâinatı yarattı, bu kâinatında O’nun varlığına delâlet ettiğini neden görmüyorsun? Neden aklın ermiyor? Neden ilmin yetmiyor? Bütün kâinatın bir zerrenin karşısında aciz kaldığını gördüğün halde Yaratan’ı bilemiyorsun ve bulamıyorsun.

•

Her zaman dediğimiz gibi her zaman O. Ama hep O kelimesi hiç anlaşılmıyor. İnsan ancak zannı kadar O diyor, o kadar. Ne zaman anlaşılır? Kendisinin bir kabuk olduğunu, bir maske olduğunu gözü ile görürse, O’nu da görürse O’ndan olduğunu o zaman görür. Başka türlü hep hikâye olarak kalır. İnsan O’nu görecek, kendisinin bir kabuktan bir maskeden ibaret olduğunu anlayacak ve O imiş diyecek. Ama geçti artık, öldükten sonra mı anlayacaksın? Geçti artık. Öldükten sonra herkes anlayacak, ama iş işten geçecek. Çünkü perde açılıyor.

Âyet-i kerime’de:

“Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Artık gözün keskindir.” buyuruluyor. (Kâff: 22)

•

Bütün zevât-ı kiram bulmaktan bahsetmiş, görmek ise dilediğine mahsustur.

Fakir der ki; şu gördüğün âlemler bir kabuktan ibaret. Portakalın kabuğu var ama kabuk portakal değildir. İçi yeniyor dışı yenmiyor, atıyorsun. İşte şu gördüğün âlemde dış kabuktur.

Çok güzel anlatmaya çalışıyorum ama akıl burayı kavrayamıyor. Çünkü akıl dereceleri beştir, ilim dereceleri beştir, ruh dereceleri beştir. Buraya çıkmayan bir akıl, buraya çıkmayan bir ilim bunları kavrayamaz.

•

Yol var adama muhtaç, adam var yola muhtaç. İyi bilin ki bu yol adama muhtaç değildir. Çünkü Hazret-i Allah kimseye muhtaç değildir, bu yol Allah yoludur.

Kimi almışlarsa, lütfuyla doldurmuş ve tekâmül ettirmişlerse; varlığını almışlarsa, yolun Hazret-i Allah’a ve Resulullah Aleyhisselâm’a ait olduğunu bilir, işte bunlar içeridedir. Ötekisi uydum kalabalığadır. Allah yolu edepten ibarettir.

Bu yol, Allah yolu... Varlığın, benliğin ne işi var burada...

İhvanın içindeki durumu size anlatsam herkes der ki:

“İhvan olmak ne güçmüş, ne güçmüş.”

Bu yola yüz kişi, bin kişi, milyonlarca kişi girer, ama sülûk esnasında döküle döküle fertler kalır. Acaba Rabb’im kaç kişiyi kabul eder, kaç kişiyi erdirir?

Nasibi olan nasibini alacak. Fakir der ki:

“Ben çobanım. İstediğini koyar ben gütmek mecburiyetindeyim. Ama hidayet verecek O’dur. Ben de muhtacım.”

Yolun ne olduğunu, imanın ne olduğunu, Hazret-i Allah’ın ne olduğunu, Peygamber Aleyhimüsselâm’ın ne olduğunu ancak duyurduğu kimseler anlar. En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben hepinizden çok Allah’ı bilirim ve hepinizden çok O’ndan korkarım.” (Buhârî)

Bir diğer Hadis-i şerif’lerinde ise:

“Cahil cesur olur.” buyuruyorlar.

Onun için yolun iç yüzünü bilmek gerekir. Ancak süzülenler kurtuldu. Onun için varlıktan Var olan Hazret-i Allah’a sığınırım. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir.

Bu durum karşısında bir mahlûkun durumu ne olabilir, nasıl kurtulabilir?

Bir anda niyetini bozdu mu gitti. Yol çok naziktir. Hiçbir şey bilinmiyor sanılmasın, binaenaleyh küçücük bir hareket insanı çok uzağa atar, küçük bir hareket insanı çok yakın eder.

Gerçekten Allah yolu çok ince. Çünkü yola girmiş, ama mektebe girmiş gibi. Gerçek manada yolun ne olduğunu bilmiyor. Allah yolu olduğunu bilmiyor. Hazret-i Allah’a, Kitabullah’a, Resulullah’a tazimi yok. “Ben yoldayım!” diyor, ama o kadar.

Arkadaş gibi, asker gibi. Askere verdiği kıymet kadar değer vermediğinden helâk oluyor.

Hazret-i Allah’ı kabul eder, kendisini inkâr ederse iman sahibi olur. Bizim tutumumuz çok yumuşak ve fakat çok keskindir. Bizim halkla, menfaatle işimiz ve ilgimiz yok.

Bu yol hiçbir yola benzemez.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

İşte fırkanın bir tanesini tarif ediyorum size. Bu Hadis-i şerif’in inceliğine bak. Allah-u Teâlâ “Veli” İsm-i şerif’ine mahzar ettiği kişileri kapıdan alır. Ebedî saadete erdirdiği kullar bunlardır. Ben başka bilmiyorum. Bu inceliğe sahip olmak lazım. “Girdim, çıktım!” En yakın ihvan sanki mektepte imiş gibi, çocuklarla konuşuyormuş gibi, askerdeki arkadaşlarıyla görüşüyormuş gibi. Yolun içinde. Ön safında. Yoldan haberi yok.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (10)

İlmullah’ın Hülâsası:

Gerek sen ve gerekse âlemler, Hakk ile kâinat arasındaki berzahtır.

Şöyle ki:

O içinde, sen perde. Sen aslında içeride nefes alıp veriyorsun. Amma Hakk’ı görmediğin için sen kendini müstakil zannediyorsun.

Ve fakat varlığını çekince nefes alabilir mi? Hayır!

Sen de böylesin, yarattığı bütün âlemler de böyle. Hepsi de Allah-u Teâlâ’ya muhtaç olduğu gibi, aslında hepsi perdeden ibarettir.

Vücud O, mevcud O...

O’nu gören böyle olduğunu görür. Yaratılanlar ise; hepsi de “Ol!” emr-i şerif’inden ibarettir, o kadar.

Perdeyi kaldırabilirsen O var. Amma sen perdede kaldın. Vücud elbiseni çıkar O var. Kâinat da böyledir. Çıkaramadığın için sen kendini gördün, orada kaldın. Oysa Allah-u Teâlâ ayrıdır, perde ayrıdır. Hakk’ı gören perdeyi de görür. Perdede Nakkaş’ın âsârını da görür. O her şeyi çepeçevre çevirmiştir. “Kün!” demesi ile her şey olmuştur. O Ehad’dır, her şey O’na muhtaçtır.

•

Nitekim Muhyiddin-i İbn’ül-Arabî -kuddise sırruh- Hazretleri bu ilmin ineceğini ve bu ilmin “İlm-i billâh”ın hülâsası olduğunu beyan etmiştir.

Onun bizzat kendi beyanını olduğu gibi naklediyorum:

“Bu ilim ilm-i billâhın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir. Bu ilmi, Nebî ve Resûller’den görebilenler ancak Hâtem-i nübüvvet olan Muhammed Aleyhisselâm’ın mişkâtından görürler.

Velilerden görebilenler de ancak onun mirasçısı olan Hâtem-i velinin mişkâtından (kandilinden) görürler, hatta peygamberler, o ilmi ne zaman müşahade etseler ancak Hâtem-i velâyet kandilinin ışığıyla görürler.” (Fusûsu’l-Hikem. Çeviren N. Gençosman s: 43-44)

•

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektubat” adlı eserinin “317. Mektub”unda Allah-u Teâlâ’nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini açıklamıştır.

“Bu ilim ve marifet; haller, vecdler, tecelliyat ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki; bu marifet ve ilimler, ulemânın ilimleri, evliyanın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür.”

İşte o ilim bu ilimdir.

Âyet-i kerime’de Hızır Aleyhisselâm hakkında:

“Tarafımızdan has bir ilim öğrettik.” (Kehf: 65)

Buyurulan ilimdir. Marifetullah ehli “Ulül-elbâb” olmasına rağmen, bu onun özüdür.

•

1652-1728 yılları arasında yaşayan İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri “Kenz-i Mahfi” adlı eserinin “10. Bahis”inde Hâtem-i veli’nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velilerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarında, kendisinden iki yüz sene sonra gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

“Vâris-i nebi olanlar arasında, kendilerine ilim nasip edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir.”

“Hâtem’ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir.” (Kenz-i Mahfî)

Şeyhü’l-Ekber Muhyiddin-i İbnü’l-Arabî -kuddise sırruh- Hazretleri bu husustaki tasdikini Fusûs’ul-Hikem adlı eserinde:

“O, zâhirde tâbi olduğu hükmü, bâtında Allah’tan alır.” sözü ile ifade etmiştir. (s: 45)

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri: “Bu bir kitaptır ki, ilâhî kitapların hepsi de bunda dercedilmiştir.” buyuruyor. Bütün ilâhî kitapların hülâsası Kur’an-ı kerim’dir. Kur’an-ı kerim’in bütün Âyet-i kerime’leri girdiğine göre Kütüb-i semâvî bu kitaplara yayılmış demektir. Bunu da Allah-u Teâlâ başka kimseye nasip etmemiştir.

Has İlim:

Mevzunun daha iyi anlaşılabilmesi için Kur’an-ı kerim’de ve Hadis-i şerif’lerde beyan edilen, Allah-u Teâlâ’nın Musa Aleyhisselâm’ı “Has ilim”e mazhar olan Hızır Aleyhisselâm’a göndermesini arzedeceğiz.

Musa Aleyhisselâm bir gün halkı topladı ve onlara etkili bir hitabede bulundu. Kalpler yumuşadı, gözlerden yaşlar aktı. Bunun üzerine cemaatin içinden birisi: “İnsanların en âlimi kimdir?” diye sordu. O ise: “En âlim benim!” dedi. “Allah bilir.” diyerek en iyi bilmeyi O’na nispet etmediği için, Allah-u Teâlâ bu sözünü hoş görmedi.

Bunun üzerine kendisine:

“İki denizin birleştiği yerde bulunan bir kulum, senden daha âlimdir.” diye vahyetti. (Buhârî, Tecrîd-i sarîh: 102)

Musa Aleyhisselâm:

“Yâ Rabb’i! Ben o âlim zâtı nasıl bulabilirim?” diye sordu. Ona denildi ki:

“Bir zembilin içine bir balık koy, onu sırtına al. O balığı nerede kaybedersen o âlim kulum oradadır.”

Musa Aleyhisselâm bunun üzerine genç arkadaşı Yûşâ bin Nûn ile birlikte zembile tuzlu bir balık koyarak yola çıktı ve balığı kaybedince kendisine bildirmesini söyledi.

Yûşâ bin Nûn, Musa Aleyhisselâm’ın ashâbının büyüklerindendir ve ölünceye kadar ondan hiç ayrılmamıştır.

O iki denizin birleştiği yer, Allah-u Teâlâ’nın Musa Aleyhisselâm’ı Hazret-i Hızır’la buluşturmaya söz verdiği yerdir. Musa Aleyhisselâm bu yeri bulabilmek için uzun zaman gideceğini söylemiş, bu has ilmi elde edebilmek için her türlü sıkıntıya katlanmaya râzı olmuştur.

Yürüye yürüye nihayet bir kayanın yanına vardılar, orada her ikisi de uyuyakaldılar.

Onlar uyurken balık harekete geçti. Zembilden ayrılarak denizin içine doğru kayıp gitti. Allah-u Teâlâ ondan suyun akıntısını kesti, öyle ki su kemer gibi oldu. Balık için bir kanal meydana gelmişti. Her ikisi de bu manzaraya şaşırdılar. Zira buluşma yerine gelmişlerdi, lâkin farkında değillerdi.

Günlerinin geri kalan kısmı ile o gece boyu da yürüdüler. Aradıklarını bulmak için alâmet olacak olan balığın ne halde olduğuna dikkat etmek hatırlarına gelmedi.

Sabah olunca Musa Aleyhisselâm genç arkadaşına:

“Yemeğimizi getir, şu yolculukta yorulduk.” dedi. Halbuki emrolunan yere gelinceye kadar yorgunluk duymamıştı.

Yemek istesin diye, kendisine açlık ve yorgunluk verilmişti.

Yûşâ bin Nûn, kayaya sığındıkları sırada balığı unuttuğunu, balığın canlanarak, denizde şaşılacak bir şekilde yolunu bulup gittiğini gördüğünü söyledi. Bunun içindir ki varacakları yere vardıklarının farkına varamayarak geçtiler gittiler. Musa Aleyhisselâm:

“İşte aradığımız o idi.” dedi.

İzlerinin üzerine hemen geri döndüler.

Geldikleri zaman yolda bıraktıkları izleri araştırarak onları takip ettiler. Çünkü balığın kaybolması, aradıkları zât ile kavuşmanın bir belirtisi olacaktı. Nihayet balığın canlanıp denize atladığı kayaya kadar geldiler.

“Derken kendisine nezdimizden bir rahmet verdiğimiz, tarafımızdan has bir ilim öğrettiğimiz bir kulumuzu (Hızır’ı) buldular.” (Kehf: 65)

Bu kul elbisesine bürünmüştü. Musa Aleyhisselâm ona selâm verdi ve konuştular:

– Burada selâm ne gezer?

– Ben Musa’yım!

– Benî İsrail’in Musa’sı mı?

– Evet! Benî İsrail’in Musa’sı!

Âyet-i kerime’lerde şöyle buyuruluyor:

“Musa ona: ‘Sana doğru yol olarak öğretilen ilimden bana da tâlim etmen için sana tâbi olayım mı?’ dedi.” (Kehf: 66)


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (2)

Ölüm Herkesin Başında (2)

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır.” (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır.

“Sonra onu öldürür ve kabre koyar.” (Abese: 21)

Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır.

Nitekim yatağında vefat eden Halid bin Velid -radiyallahu anh- Hazretleri şöyle demiştir:

“Şu şu savaşlarda bulundum. Vücudumda ok ve kılıç yarası olmayan yer yok. Amma işte ben yatağımda ölüyorum. Korkakların gözü aydın olsun!”

“Sonra bize döndürüleceksiniz.” (Ankebût: 57) (Bakınız. Enbiyâ: 35)

Kim O’na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

İmtihan Sahnesi:

Mülkün mutlak sahibi Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O’nun her şeye gücü yeter.

O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.

O Aziz’dir, çok bağışlayıcıdır.” (Mülk: 1-2)

Halbuki ilm-i ezelisinde kimin ne yapacağını biliyordu.

Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

“Amelin en güzel” olması liveçhillah, yalnızca Allah için olması demektir.

Doğru olması Rızâ-i ilâhiye uygun olması demektir.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima göz önünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ’nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder.

Hayat, her kemalin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan ahirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!” (Nahl: 30)

Dünya hayatında amellerini güzelleştirenlere Allah-u Teâlâ hem dünyada hem de ahirette iyilik verir. Onları istikamete yöneltir, hayat ile ölüm arasında ecel gelinceye kadar sırat-ı müstakimden ayırmaz...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (86)

Rivayet Ettikleri Bir Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir -radiyallahu anh- Efendimiz’den rivayetle bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Ya öğreten ol, ya öğrenen ol, ya dinleyen ol, ya da ilmi seven ol. Beşincisi olma helâk olursun.” (Taberânî)

Amr bin As -radiyallahu anh-e Tavsiye ve Nasihatleri:

Ebu Bekir -radiyallahu anh- Efendimiz, Amr bin As -radiyallahu anh- komutasındaki üç bin kişilik bir orduyu Şam tarafına uğurlarken Amr bin As -radiyallahu anh-e hitaben şöyle buyurdular:

“Ey Amr! Gizli ve aleni her türlü davranışta Allah’tan kork! Çünkü O, seni ve yaptıklarını görür.

Ey Amr! Ben seni, senden daha önce İslâm’a giren, senden daha çok İslâm’a ve müslümanlara faydalı olan bazılarına tercih ettim ve seni ordunun başına getirdim. O halde sen ahiret için çalışanlardan ol!

Yapacaklarını Allah rızâsı için yap! Maiyetinde bulunanlara bir baba gibi şefkat göster, onların gizli hallerini araştırma, zâhirini müşahedelerinle yetin. Kararlarında azimkâr ol. Düşmanla karşılaştığında sebat et, korkma! Hıyanet edenleri hemen cezalandır. Askerlerine öğüt verdiğinde az ve öz konuş.

Kendi nefsini ıslah et ki tebaan da sana hiç itirazsız tâbi olsun.”

Mücahidlere Beyanları:

“Gideceğiniz memlekette zinhar zulüm ve teaddi etmeyiniz. Çok yaşlı olanı katletmeyiniz. Hayvanatı da helâk etmeyiniz. Düşman ile ahid ve karar ettiğinizde ahdinizi bozup da anlaşmanızdan dönmeyiniz ve manastırlarda birtakım ruhbanlar vardır ki, onların kavl-i bâtılları iktizası nefislerini hapsetmişlerdir, onları sakın katletmeyiniz. Mabedlerini yıkmayınız ve fevkalâde zaruri olmadıkça hayvanları kesmeyiniz ve ağaçları da kesip yakmayınız.”

•

“Takvâ, akıllıca yapılan işlerin en güzelidir. Hakk’a âsi olmak, ahmakça yapılan işlerin en çirkinidir. Verilen emâneti yerine getirmek, en üstün doğruluk sayılır. Hıyanet olarak da en önde yalan gelir.”

Namazdaki İncelik:

Ümmü Rûmân -radiyallahu anhâ- şöyle buyurmuştur:

“Ebu Bekir -radiyallahu anh- namazda sağa sola yalpaladığımı görünce beni öyle bir azarladı ki neredeyse namazı bırakacaktım.

Daha sonra şöyle buyurdular:

“Ben Resulullah Aleyhisselâm’dan duymuştum. Biriniz namaza durduğunda dış uzuvlarını kıpırdatmasın. Yahudiler gibi sağa sola meyletmesin. Dış uzuvları kıpırdatmamak, oynatmamak da namazı tamamlayan hususlardandır.” (Ebu Nuaym)

Bir Duâları:

Hasân-ı Basri -rahmetullahi aleyh- Ebu Bekir -radiyallahu an-ın şöyle duâ ettiğini nakletmişlerdir:

“Allah’ım! Senden işimin neticesinde hayırlı olacak şeyi istiyorum.

Allah’ım! Bana vereceğin hayır; hoşnutluğun ve Naim cennetlerinde yüksek dereceler olsun.” (Ahmed bin Hanbel)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Düşman Askerî Kapasitemizi Yok Etmek İstiyor!

Türkiye’nin askeri kapasitesinin ve silah sanayiinin geldiği konumdan çok rahatsızlar. Küffar bu kapasiteyi yok etmek, gelişmesini engellemek için elinden geleni yapmaya çalışıyor.

Dönüm Noktası:

Amerika’nın CAATSA (ABD’nin Hasımlarıyla Yaptırımlar Yoluyla Mücadele Etme Yasası) kapsamında Türkiye’ye yaptırım uygulama kararı alması Türk-Amerikan ilişkilerinde yeni bir dönüm noktası olarak tarihe geçti. Bu karar F-35 uçaklarının verilmemesi meselesinin ötesine geçip tam bir silah ambargosuna zemin hazırlıyor ve Türk savunma sanayiini hedef alıyor.

Amerikan kongresindeki Siyonist-Haçlı ittifakı elbirliği ile Türkiye’yi cezalandırmaya, Türkiye’ye zarar vermeye, Türkiye’nin askeri kapasitesini engellemeye çalışıyorlar. Açıkça Türkiye’yi hasım, düşman olarak görüyorlar ve hiç kimseye yapmadıkları şekilde Türkiye’ye yaptırımlar uyguluyorlar.

Türkiye’nin askeri bürokrasisinde ve savunma sanayii camiasında ambargo ihtimallerinin konuşulduğu ilk zamanlarda her şeye rağmen Amerika’nın bir şekilde F-35’leri vereceğine dair bir kanaat vardı. Örtülü ambargoların gittikçe artan bir şekilde karşımıza çıkartılması sebebiyle zamanla bu kanaat kaybolmaya başlasa da resmi olarak böyle bir kararın alınmış olması artık hiçbir şeyin eskisi gibi olmayacağının resmen ilan edilmesi anlamına geliyor. Tabii olarak Türkiye de buna göre hareket edecek ve tabir caiz ise kendi gardını alacaktır.

Milat 15 Temmuz’dur:

Hendek olayları ve ardından yaşanan 15 Temmuz darbe teşebbüsünden sonra Türkiye’nin gözü açılmış ve sinsice bizi kuşatmayı, parçalamayı amaçlayan küresel ittifakın ajandasının yapraklarını teker teker yırtıp atmaya başlamıştır. Bu durum Amerikan merkezli bir düşmanlığın ayyuka çıkmasına sebep olmuştur. Zira Türkiye’deki başarısızlıkları sadece Türkiye özelinde değil, küresel ölçekte, büyük planda aksamalarına sebep olmuştur. FETÖ’nün tasfiye edilmesi insanlığı mankurtlaştırarak sanal-dijital bir küresel diktatörlük kurmayı hedefleyen küreselcilere büyük bir darbe vurmuştur. Hatta Amerika’da bir önceki seçimde iktidarı Trump’a kaybetmelerinin bir sebebi de budur. (15 Temmuz’dan sonra Brzezinski’nin Türkiye’deki darbe teşebbüsünü destekleyen Amerikalıları ve kurumları açıkça eleştirmesini 2016 kasımındaki seçimlere giden süreçte Amerikan derin mahfillerindeki mücadele ve tartışmalarda Trump lehine bir evrilmenin işareti olarak kabul edebiliriz. Brzezinski, Kissinger ile birlikte ABD’nin 2. Dünya Savaşı sonrası dış politika stratejilerinin belirlenmesinde kilit rol oynamış, Trilateral Komisyon’un direktörlüğünü yapmış, ömrünün sonuna kadar ABD’nin “Çok Gizli” dosyalarına erişim hakkını elinde bulundurmuş bir isimdir. 26 Mayıs 2017’de ölmüştür.)

Bu yüzden Türkiye’deki bu başarısızlıkları bunların bütün ayarlarını bozdu ve bu tarihten sonra Türkiye’ye aleni bir düşmanlık yapmaya başladılar. Trump’ın atadığı Türkiye’nin tezlerine yakın duran Flynn gibi bütün isimlerin ayağını kaydırdılar. (Kongre ile ABD yönetimi arasındaki çekişmelere biraz da bu pencereden bakılmalıdır.) Kongre’de sürekli Türkiye düşmanlığı üretenler başkanlık seçimini de kazandılar. Bakalım neler göreceğiz?

Diğer yandan 15 Temmuz’dan sonra Türkiye’nin Suriye başta olmak üzere yürüttüğü askerî harekâtlar ve silah kapasitesinin hızla artması Amerika ve Avrupa’nın yanında özellikle İsrail’i çok rahatsız etmiştir. İsrail de Türkiye’ye karşı aleni düşmanlık yapmaya başlamıştır. İsrailli yetkililer PKK’ya desteklerini açıkça dile getirmeye; Yunan’ı, Rum’u, Mısır’ı bir araya getirip Türkiye aleyhine ittifaklar kurmaya; “Türkiye İran’dan daha büyük tehdittir” diye açıklamalar yapmaya başlamıştır.

CAATSA Türkiye’ye Karşı Çıkartılmıştır,

S-400 Ambargonun Esas Sebebi Değildir:

Türkiye’nin Amerika’ya güvenemeyeceğini anlaması ve 15 Temmuz’dan sonra baskılara karşı daha dirençli hale gelmesinin ardından S-400 hava savunma sistemi almaya karar vermesinin yanında çok daha önemli bir değişim oldu. Türkiye sınır ötesinde başarılı harekâtlar yapmaya ve yıllardır fedakâr Türk mühendislerinin nüvelerini oluşturduğu fakat bir türlü üretim aşamasına gelemeyen savunma sanayi ürünlerini peşi sıra envantere almaya başladı.

Bu durum Amerikan yaptırımlarının bu kadar şiddetli olmasının esas sebebidir.

Türkiye’nin DEAŞ’a karşı başlattığı Fırat Kalkanı Harekâtı Mart 2017 yılında başarılı bir şekilde nihayete erdi. Hemen arkasından Ağustos 2017 yılında Amerikan Kongresi CAATSA yasasını kabul etti. F-35 vermeyiz teranesi de o yıl başladı.

Azerbaycan Türkiye’nin desteği ile Karabağ’da topraklarını işgalden kurtardı. Hemen arkasından Amerikan Kongresi, Başkanı yaptırım uygulamaya mecbur bırakan kararını aldı.

Amerika gibi bir ülke o kadar teknolojisine, askerî kapasitesine rağmen girdiği her yerde, Irak’ta, Afganistan’da bir batağa saplanırken, Türkiye ve Türkiye’nin desteklediği güçlerin, Suriye’de, Irak’ta, Libya’da, Karabağ’da kısa zamanda kesin ve net zaferler elde etmesi düşmanı korkutuyor, endişelendiriyor ve daha çok yaygara çıkartmalarına sebep oluyor.

Meselâ Azerbaycan’ın haklı davasını 30 yıldır Minsk grubu adı altında, BM’de resmî belgelerle kabul etmiş ülkeler utanmadan aleyhte konuşmaya, kararlar almaya başlamıştır. Fransız meclisi Karabağ’ın bağımsızlığını kabul eden bir karar aldı. Belçika Federal Meclisi’nin oybirliği ile kabul ettiği kararda “Azerbaycan’ın Karabağ’daki yeni düşmanlıkları” kınandı ve Ankara’nın “bölgedeki istikrarı bozucu askeri müdahalelerinin sona erdirilmesi” istendi.

Yine hatırlarsanız Karabağ savaşı sebebiyle Kanada SİHA’larda kullanılan optik sistemin ve motorun ihracına ambargo koydu. Zaten mütemadiyen bir ambargo ile karşı karşıyaydık; Amerika helikopter motoruna onay vermediği için Pakistan’a ATAK ihraç edemedik, Almanya motor vermediği için Fırtına obüsü ihraç edemedik, Altay tankının seri üretimine geçemedik. Buna mümasil birçok üründe gizli-açık bir ambargo zaten yaşıyorduk.

Binaenaleyh Amerika’nın aldığı yaptırım kararlarında S-400 meselesi işin sadece bir bahanesidir. Küffar Türkiye’nin askeri kapasitesinin artmasından, savunma sanayiinin gelişiminden ve kendi silah sistemlerine rakip olmaya başlamasından son derece rahatsızdır. Esas sebep budur.

Türkiye S-400 sistemini F-35’lere herhangi bir zarar vermeyecek şekilde kullanacağını ve bu hususun garanti edilmesi için ortak teknik komisyonlar kurmayı teklif etmesine rağmen Amerika buna yanaşmadı. Bu da bu mevzunun bir bahane olarak kullanıldığının en büyük delilidir.

Binaenaleyh küffarın derdi başka. Türkiye’nin askeri kapasitesinin ve silah sanayiinin geldiği konumdan çok rahatsızlar. Küffar bu kapasiteyi yok etmek, gelişmesini engellemek için elinden geleni yapmaya çalışıyor.

Yaptırım Kararının Amacı Çözüm Bulmak Değil:

Bu karar Türkiye ile orta bir yol bulmak için alınmış bir karar değildir. Bilakis içerik olarak bakıldığında Türkiye ile uzlaşma kapısını kapatmak amacı taşıdığı görülmektedir. Ambargonun kalkması için şart olarak Türkiye’nin S-400’leri ülke dışına çıkarmasını ve bir daha almayacağım diye tevbe etmesini istiyorlar. Böyle bir şey olabilir mi?

Yani kararı hazırlayanlar Türkiye ile Amerika’yı karşı karşıya getirmek, Türkiye’ye mutlak bir silah ambargosu uygulamak niyetiyle bu kararı hazırladılar. Türkiye’nin önünün kesilmesi gerektiğini düşünüyorlar ve bunun için Amerikan çıkarlarını heba etmeye hazırlar. NATO’dan ve bazı Amerikalı yetkililerden “Türkiye ile ittifak vazgeçilmez” mealinde açıklamalar gelmesinin sebebi bu ikilemdir. Türkiye’yi karşılarına almak Amerika’nın çıkarına değil, ancak Siyonist-Haçlı zihniyet Türkiye’ye karşı düşmanlıklarını gizlemekte, stratejik, akl-ı selim bir yol bulmakta zorlanıyor. Kalplerinde gizledikleri düşmanlık en ufak bir askerî harekâtımızda ayyuka çıkıyor. Savaşan ve zaferler kazanan bir Türk ordusu bunların bütün ayarlarını bozuyor. Asla böyle bir Türkiye görmek istemiyorlar. Çok tedirgin oluyorlar. Tek başlarına karşımıza çıkamadıkları için hemen bir ittifak, koalisyon kurmaya çalışıyorlar.

Bin yıldır hakkın ve adaletin uğrunda, Allah yolunda cihad etmiş atalarımızın mirasını taşımak tarihte olduğu gibi bugün de zorlu bir yol; ve fakat bir o kadar da şerefli bir durumdur.

Türkiye Nasıl Hızlı Silah Üretiyor:

Türkiye’nin kısa zamanda ve Batı silahları ile boy ölçüşecek yetenekte silahlar üretmesi küffarın dikkatini çekiyor. Bunun sebebi; hem yurtdışında hem yurtiçinde eğitim almış azımsanmayacak bir yetişmiş insan kapasitemiz var. Bu insanlarımız yıllarca birçok proje geliştirdiler. Ancak önleri sürekli kesildi. Bunun bir sebebi liyakatsiz yöneticiler ve memur zihniyeti tabir edebileceğimiz bürokratik yapı ise de esas sebebi kumandası dışarda olduğu için nüfuz ajanı gibi çalışan yapılar eliyle bu memleketin gelişmesinin önünün kesilmesidir. Bu işi masonlardan sonra FETÖ devraldı. FETÖ’nün temizlenmesinden sonra Türkiye’nin önü açıldı. Fırat Kalkanı’nda SİHA’larımız devrede değildi, 3-4 yılda bugün geldiğimiz seviyeyi görüyorsunuz. (Ancak bunların kalıntıları ve istikbalini Batı’nın çıkarlarını savunmakta görenler hâlâ ayaklarımıza bağlı bir ağırlık gibi hızımızı yavaşlatıyorlar.)

Yani bir alt yapı zaten vardı. Yoksa bu kadar hızlı ve başarılı ürünler ortaya çıkarmak zor olurdu. Bu söylediğimize güzel bir örnek pandemi başlangıcında üretilen solunum cihazlarında görürüz. Küçük bir girişimci firmanın 3-5 çalışanı daha önceden bir proje ve prototip hazırlamış olduğu için 15-20 günde büyük bir seferberlikle üretim yapılabildi. Savunma sanayiinde de bu şekilde birçok çalışma ve altyapı bulunmaktadır. Bazıları devreye alındı, bazıları devreye alınmak için sırasını beklemekte.

Binaenaleyh üstün bir gayret ve iyi bir organizasyonla çok daha hızlı neticeler almamız ve yakın zamanda büyük güçleri yakalamamız işten bile değildir.

Batı Kendi Kibrinin Şaşkınlığını Yaşıyor:

Batı faşist zihin altyapısının, Hint-Avrupa medeniyetinde bulunan kast sisteminin de etkisiyle kendisini üstün medeniyet, üstün ırk olarak görür. Onların nazarında dünyanın geri kalanı medeniyet götürülmesi gereken geri kalmış mahluklardır. Bu yüzden orduları ile, sinsi ve baskıcı siyasetleriyle gittikleri ülkelerde yaptıkları katliamları, o ülkeleri iliklerine kadar sömürmelerini bir hak olarak görürler ve hatta gittikleri ülkelere medeniyet götürüp oraları adam etmekle iftihar ederler.

Bu kibirleri benliklerine işlemiştir. Kontrol edemedikleri, rakip olarak gördükleri ülkelerin hepsi onlar için yoldan çıkmış ülkelerdir ve hepsi aynıdır. Bu yüzden bir kongre üyesini konuşurken Türkiye’yi Kuzey Kore ve İran’la aynı kategoriye koyarken görürsünüz.

Türkiye’yi olumsuz bir kalıba sokmaya çalıştıkları ve fakat buna dünyayı inandırmakta zorlandıkları için, hatta kendileri de pek inanmadıkları için büyük bir şaşkınlık ve bocalama yaşıyorlar. Yalan, iftira, ötekileştirme, her türlü algı operasyonu ile üzerimize geliyorlar.

Kibirleri Türkiye’de yaşanan değişimi görmelerine engel olduğu için, ambargo koyarak silah sanayiimizi engelleyebileceklerini sanıyorlar.

Engelleyemediklerini gördüklerinde de şaşkınlıkları ve düşmanlıkları artıyor. Birgün korktuklarının başlarına geleceğini biliyorlar. Türkiye’nin askerî kapasitesinin hızla artması ve başarılı askerî harekâtları onlara o günün yakın olduğu korkusunu yaşatıyor. Bizim onların üzerine gitmek gibi bir niyetimiz olmadığı halde üzerimize geliyorlar. Onlar üzerimize geldikçe yeni mevziler kazanmamıza yol açıyorlar. Düşmanlıkla engel olmaya çalıştıkça kendi kendilerine, kendi akıbetlerini hızlandırıyorlar.

Daha Kapsamlı Ambargolara Hazırlıklı Olmalıyız:

Küffarın niyeti Türkiye’ye bir gıdım harp malzemesi vermemektir. İlk fırsatta, yahut yaşanabilecek bir çatışmadan sonra çok sert bir ambargo uygulama ihtimalleri var. Hazırlıklarımızı ve gayretlerimizi buna göre yapmamız lâzım.


EĞİTİM

-Çocuklar İçin Şifalı Masallar-

“Sorumluluklarını Asla Unutma!”

(Sorumsuz, düzensiz ve disiplinden uzak olan çocuklar için tasarlanmış bir masal.)

“Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister.” (Enfâl: 67)

Bu topraklarda masallar; bir varmış bir yokmuş diye başlar. Ve bize aslında daha en başında hayata dair gerçeği seslenir kulaklarımıza; öyle ya, insanoğluyuz; “Bir varız, bir yokuz” işte… Hatta bu topraklarda yaşayan dervişlere göre insanoğlunun hayatı aslında bir hayaldir; “Hayat bir hayalâttır.”, üstelik göz açıp kapanıncaya kadar da kısa.

İçimize aldığımız ve ‘huuuu’ diye verdiğimiz her nefes; ‘hayat katar hayatımıza’. O halde dilde ruhsat varken ve değerli nefesler tükenmeden yaşadığımız günlerin kıymetini bilelim ve hadin hemen geçelim masalımıza...

“Bir varmış bir yokmuş evvel zaman içinde, çook çok uzak diyarlarda yaşayanların kendilerine ilginç bir isim verdikleri bir diyar varmış. Bu diyarda yaşayanların boyları bir cüce kadar kısa, hayalleri ise Ağrı Dağı’nı aşarmış. Bu diyarın özelliği diğer diyarlara göre daha eğlenceli, daha renkli ve her bireyin çok mutlu olmasıymış. Bu diyarın şekli bir köprü gibiymiş. Evleri, bahçeleri, parkları, ormanları, hatta dereleri ve tepeleri de bu köprü üzerindeymiş.

Ancak bu diyara ayak basanın, bastığı andan itibaren kronometre çalışmaya başlarmış. Her bireyin 18 sene 18 ay 18 gün 18 saat ve 18 saniye sonra bu güzel diyarı terk etmesi gerekiyormuş. Vaktini dolduran herkes köprünün başına gelir ve onu almaya gelecek olan Zümrüd-ü Anka kuşunu beklermiş. Son onsekiz saniyesi de bitince Zümrüd-ü Anka kuşu o muhteşem görüntüsü ile uçup gelir, vakti dolanları kanatlarının üstüne alır bu güzel diyardan alıp götürürmüş. Nereye mi? Bu sınırlı zaman boyunca yaptıkları ile elde ettiği, kazandığı yeni yerine... Zümrüd-ü Anka kuşu onu götürüp bundan sonra yaşayacağı yere gideceği yol ayırımının bulunduğu yerin başına inip oraya bırakırmış. Herkes bu yol ayrımında nereyi kazanmışsa oranın yolunda yürürmüş. Bu yolda bir defa yürümeye başlayan bir daha asla geri dönemezmiş. Bu nedenle gidenlerden hiç haber alınamazmış. Orada yaşayanlar arkadaşlarının nereyi kazandığını ve nasıl yaşadıklarını çok merak ederlermiş. Hatta bu meraklarını gidermek için kuş dili öğrenip Zümrüd-ü Anka kuşuna arkadaşlarının akibetlerini sormuşlar. Ama aldıkları cevap “Hayır!” anlamında kafa sallama ve “Cık cık” sesi olmuş.

Merakları iyice tavan yaptığı bir zamanda bu diyarda olağanüstü bir şey olmuş... Gökyüzünden bir uçurtma düştüğünü ve ucunda da bir zarf takılmış olduğunu görmüşler. Hemen zarfın içindeki kâğıdı çıkarıp okumaya başlamışlar... Fakat ne yazdığını bir türlü anlayamamışlar. En sonunda içlerinden birisi: “Bunu çözse çözse en çok kitap okuyanımız çözer” demiş. Ve hepsi beraber yaşantısı ile örnek bir arkadaşları olan Uslu’nun yanına gitmişler. Eve doğru yürürken bu arkadaşlarının bahçesindeki çiçekler mis gibi kokusu ile adeta taa öteden gelen kalabalığı karşılamış. Rengârenk kelebekler etrafta uçuşuyor, kuşlar da sanki hoşgeldiniz der gibi ötüşüyorlarmış. Arkadaşları kapıyı güleryüzle açmış ve merakla: “Hayırdır arkadaşlar! Böyle hepiniz toplanmışsınız?” demiş. Onlar da kâğıdı gösterip: “Bunu okusan okusan sen okuyabilirsin diye düşündük ve sana getirtik.” demişler ve kâğıdı uzatmışlar. Kâğıdı alır almaz: “Aaa! Bu benim karşı komşu Ters’in yazısı” demiş. Herkes eve doğru bakmış. Kırık dökük, bakımsız bir ev görmüşler. Arkadaşları Uslu “O kendisine söylenen her öğüdün tersini yaptığı için onun adı ‘Ters’tir bizim mahallede.” demiş. “Nasıl yani? Her şeyin tersini yapmak mı? Anlayamadım?” demiş en meraklıları. “Şöyle anlatayım arkadaşlar; annesi ‘Dişini firçala!’ dediğinde o fırçalamazdı, ‘Büyüklerine saygılı ol! Öf’lü, püf’lü, bee’li konuşma!” denildiğinde o büyüklerine karşı ‘Üff ya!’, ‘Aman bee!’ diye konuşurdu. ‘Evine bakım yapmalısın’ denildiğinde bakım yapmazdı. ‘Görevlerini yap’ denilince yapmazdı. ‘Uyku saati geldiğinde uyumalısın’ denildiğinde geceleri geç vakte kadar yatmazdı. Ama iki hafta önce vakti doldu. Zümrüd-ü Anka kuşu ile geleceğine uçtu. Bu arada da anlaşıldığına göre ilk defa gittiği yerden bize bir mesaj göndermeyi başaran kişi oldu. Bu nedenle burada ne yazıyorsa bizim hepimiz için çok önemli bir öğüt olsa gerek.” demiş. “Eee! Nasıl anlayacağiz ne yazdığını?” diye sormuşlar, bütün hepsi bir ağızdan. “Aslında mesajı hepiniz okuyabilir ve anlayabilirsiniz.” diye cevap vermiş. Kâğıda bakmışlar “EMELETRE ALSA INIRALKULULMUROS” yazıyormuş. “Yoook, yok! Biz okuduk ama anlayamadık.” demişler. “Arkadaşlar, çok basit. Ters’in mesajını da kendisi gibi tersten okumak gerek” demiş Uslu. Ve başlamışlar mesajı sesli bir şekilde hep birlikte tersten okumaya. “Sorumluluklarını asla erteleme!”

O gün onlar için bir dönüm noktası olmuş. Bu mesajı kulaklarına küpe yapıp diyarlarındaki en büyük giriş kapısına asmışlar. Bu diyara ilk adım atanlar daha ilk saniyede bu mesajı okusunlar ve 18 sene 18 ay 18 saat 18 saniye boyunca bu öğüdü unutmasınlar, ve gelecekte asla pişman olmasınlar diye düşünmüşler.

Ve kendilerine de o günden sonra isimlerini tersten okuyup ‘Kucoç’ demişler.”

Evet bu masal da burada bitmiş. Bu masalın sonunda gökten bir elmas düşmüş. Bu elmas masalı başından sonuna kadar okuyup şifreyi çözenlere ve hayata geçirenlere gelmiş.

Başarılı bir hayatın şifresini çözenlerden olabilmek duası ile....


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.