New Topic

 Hakikat Dergisi 327.SAYI - Ömer Öngüt
327.SAYI, Aralık 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Bu Kâfir ve Bağnazlara Meyledersek Akıbetimiz Ne Olur - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Bu Kâfir ve Bağnazlara Meyledersek Akıbetimiz Ne Olur

“Kitap Ehli’nden Olan Kâfirler de Müşrikler de Size Rabb’inizden Bir Hayır İnmesini İstemezler.”
(Bakara: 105)

“Kâfir Olanlar Birbirlerinin Dostlarıdır.”
(Enfâl: 73)

“Onlar Size Fenalık Etmekten Geri Kalmazlar. Size Sıkıntı Verecek Şeyleri İsteyip Dururlar. Öfkeleri Ağızlarından Taşmaktadır. Kalplerinin Gizledikleri İse Daha Büyüktür.”
(Âl-i imrân: 118)

“İnkâr Edip Kâfir Olanları, Dünyada da Ahirette de Şiddetli Bir Azaba Çarptıracağım. Onların Hiç Yardımcıları da Olmayacak.”
(Âl-i imrân: 56)

“Küffar Ehli Haçlı Seferine Azimli ve Hazırlıklı. Bugün Değişik Kisveler Altında Haçlı Seferleri Devam Etmektedir.”
(Ömer Öngüt -kuddise sırruh-)

KÜFÜR VE KÂFİRLER

“Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır.

Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Bu nokta iman ile küfrün ayrılış noktasıdır.”

(Ömer Öngüt -kuddise sırruh-)

Küffar öteden beri İslâm’ı yıkmak ve müslümanları yok etmek niyetindedir. Bunun için her fırsatta ordularıyla saldırmıştır. Bunların Haçlı zihniyeti asla değişmemiştir.

Küfür ehli kâfirler Haçlı seferlerini eskiden kılıçla, ordularını göndererek yaparlardı. Bugün her türlü yöntemle yapıyorlar. İslam’a, Resulullah Aleyhisselâm’a hakaret kampanyaları tertip etmekle; İslâm’ı ve müslümanları karalamak için kara propaganda yöntemleri kullanmakla; kendilerine ait kabul ettikleri bütün insan hakkı değerlerini çiğneyip kendi ülkelerindeki müslümanlara baskı ve zulüm yapmakla; terör örgütlerini ve taşeronlarını müslüman milletlere, Türkiye gibi ülkelere zarar vermek için sahaya sürmekle; silah ambargoları uygulamakla; ekonomik ambargo ve saldırılarla; iç karışıklıklar, iç savaşlar tertip etmekle; her türlü yöntemi uygulamak suretiyle Haçlı seferlerini devam ettiriyorlar. Çünkü onlar gerçekten İslâm’ın ve müslümanların düşmanıdır.

Cenâb-ı Hakk bize kâfirleri tanıtmış, Âyet-i kerime’sinde şöyle buyurmuştur:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Bir taraftan müslümanlara, İslâm ülkelerine, diğer taraftan İslâm dini’nin temellerine, iki can damarına; Hazret-i Kur’an’a ve Resulullah Aleyhisselâm’a, onun sünnetine saldırıyorlar.

Son günlerde hususiyetle Türkiye’ye olan düşmanlıkları iyice gün yüzüne çıktı. Her biri kendi derdi ile meşgul olduğu halde Türkiye’ye zarar vermek, Türkiye’ye düşmanlık yapmak için bir araya gelmeye çalışıyorlar, askeri, siyasi, ekonomik zararlar vermek için toplantılar tertip edip kararlar almaya çalışıyorlar. Diğer yandan Türkiye’ye, İslâm’a, müslümanlara olan kin ve düşmanlıklarından ötürü Resulullah Aleyhisselâm’a ve yüce kitabımız Kur’an-ı kerim’e her türlü hakareti yapıyorlar. Bunların içindeki kin ve düşmanlık işte bu kadar büyük.

Onların bu saldırgan, düşmanca tutumunu Hazret-i Allah bize haber veriyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bugün her yerde müslümanlar aleyhinde plânlar yapmaya, tuzaklar kurmaya, müslümanları terörist göstermeye, her şekilde düşmanlık etmeye devam ediyorlar.

Küffarın korkuları ve düşmanlığı ayyuka çıktı. Bunun en büyük sebebi Türkiye’nin küffarın etrafına örmeye çalıştığı terör ve düşmanlık çemberlerini kahraman ordusu ile parçalayıp atmasıdır. Irak, Suriye ve Libya’daki askeri başarılar, Ege ve Akdeniz’deki hak ve menfaatlerimizi korumak için donanmamızı sahaya sürmemiz, Azerbaycan’ın Karabağ’daki topraklarını azad etmek için yürüttüğü savaşta oynadığımız rol Haçlı Batı’nın Selçuklu ve Osmanlı atalarımızdan yedikleri tokatları hatırlarına getirdi.

Türkiye yeniden sahneye çıkıyor diye çok tedirginler. Azerbaycan nasıl ki Türkiye’nin sayesinde güçlü ve kuvvetli bir orduya kavuşup Ermenistan’ın arkasındaki Rusya, Fransa, Amerika gibi güçlü ülkelere rağmen kendi savaşını verebilmiş ise, aynı şekilde mazlum İslâm ülkelerinin de yavaş yavaş güçlenmeleri ve tepelerindeki sömürgeci ülkelerden kurtulmaya çalışmaları küffarın uykusunu kaçırıyor. Afrika’da büyük menfaatleri olan Fransa’nın en çok tedirgin olan ve en çok düşmanlık yapan bir ülke haline gelmesinin sebebi budur. Arka plânda İsrail’in aynı şekilde Türkiye düşmanlığı iyice ayyuka çıkmış durumda. Bunu gizlemiyorlar, Türkiye’yi İran’dan daha büyük tehdit gördüklerini söylüyorlar ve Türkiye’nin etrafını ateş çemberi ile çevirmeye çalışıyorlar.

Zira Türkiye’nin güçlenmesi ve bu sayede, gerek kendi haklarını müdafaa etmesi, gerek mazlum İslâm ülkelerine yardım etmesi küffarın işine gelmiyor. Tedirgin oluyorlar, kendilerine göre Türkiye’yi durdurmaya, zarar vermeye niyetliler. Bugüne kadar özellikle savunma sanayiinde uyguladıkları sinsi ambargolar bu düşmanlıklarının bir tezahürü idi. Önümüzdeki günlerde daha büyük düşmanlıklar, yeni ambargolar, çeşitli yöntemlerle zarar vermeye çalışabilirler.

Her geçen gün İslâm ülkelerini, müslümanları, hususiyetle Türkiye’yi hedef alan saldırılarına bir yenisi ekleniyor. Harpler, darpler, fitne-fesat, terör eylemleri, iç karışıklıklar … küffar elinden gelen her kötülüğü yapmaya çalışıyor. İslâm ülkelerini bombaları ile tarumar etmekle kalmıyor, aynı zamanda tekrar ayağa kalkamamaları, parçalanmaları için her türlü fitne ve alçaklığı icra ediyor. Türkiye başta olmak üzere bütün İslâm ülkeleri hedeftedir.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Küfür ehli İslâm’ın yayılmasını istemez. Kurduğu sömürü düzeni yıkılmasın diye, bile bile hakkı ve hakikati kapatmaya, söndürmeye çalışırlar.

Küffar milletleri ne Türkiye’ye ne de İslâm ülkelerine hakkını, hukukunu asla vermek niyetinde değil.

Tarihte olduğu gibi tek başlarına karşımıza çıkamadıkları için yine hepsi bir araya gelmeye, Haçlı ittifakları tertip etmeye çalışıyorlar.

Bu durum küffarın öteden beri küfrünün icabıdır. Asr-ı saadet’te Resulullah Aleyhisselâm’ı ve müslümanları ortadan kaldırmak için hepsi bir araya gelip ambargo tertip ettiler, 3 yıl boyunca müslümanlar büyük bir ekonomik buhran yaşadılar, aç kaldılar ancak bütün bu sıkıntılara rağmen muvaffak olamadılar. İslâm devleti büyüyüp serpildiği zaman bu sefer bütün Arap Yarımadası’ndaki bütün kabileler bir araya gelip müslümanlara saldırdılar. Ve fakat Allah-u Teala zaferi müslümanlara verdi. Yine Allah-u Teâlâ zaferi müslümanlara verecek ancak elbette sıkıntılar, zorluklar ve savaşlar da yaşanacak.

Binaenaleyh küffar tarih boyu daima İslâm’a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Bunlar topyekûn İslâm’a saldıracaklar. Bunun kararını aldılar. Bunun için zemin hazırlamaya çalışıyorlar. 11 Eylül hadisesi bunun için tertip edilmiştir. DEAŞ fitnesi bunun için peydahlanmıştır.

Hatırlarsanız 11 Eylül hadisesi olduğu zaman o günkü Amerikan başkanı Bush “Haçlı seferinin başladığını” açıklamıştı.

İngiliz Başbakanı Blair de “Irak’a girerken hıristiyanlık inancı ve bilincim etkili oldu” demiştir. Bugünde aynı küfür devam ediyor. Düşmanlıktan vazgeçmezler, İslâm’a kin kusmaktadırlar.

Kâfir müslümanları hedefe koymak için ince ince, adım adım tuzak kuruyor. Kendi halkına mütemadiyen kin ve düşmanlık pompalıyor. Ki büyük savaşlar çıkartabilsin.

Resulullah Efendimiz’e Hıristiyan Haçlı Batı’nın Bu Saldırıları
İmansızlıklarından, Kinlerinden ve Düşman Olmalarındandır:

Bu maksatla hıristiyan haçlılar son on beş, yirmi yıl içerisinde, özellikle 11 Eylül 2001 hadisesinden sonra müteaddit defalar İslâm’a ve müslümanların değerlerine saldırdılar. Yüce kitabımız Hazret-i Kur’an’a ve sevgili peygamberimiz Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’e hakaret ettiler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e yazı ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar.

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vemiş olmaz, tükrüğü ancak kendisine döner.

Ne hazindir ki İslâm devletlerinden ve müslümanlardan ses yok. Amerika ve İsrail Ortadoğu’ya o kadar nüfuz ediyor, ancak tepki görmüyor. Arabistan İsrail ile gizlice görüşüyor, BAE her türlü ihaneti yapıyor, yahudi ile anlaşıyor. İman ve küfür karıştırılıyor.

Müslümanlar bunu kanıksadılar. Resulullah Aleyhisselam’a hakaret sıradanlaştırıldı. Hiçbir tepki yok. Müslümanlar ne hale geldiler.

Nasıl bu hale geldik?

Küfre meyletmenin sonucu bu haldeyiz. Oysa Ashab-ı kiram Resulullah Aleyhisselam için canını veriyordu. Ona sevgi, saygı, itaat, teslimiyet, iman ile mücehhez idiler. Biz de onu canımızdan fazla sevmedikçe iman etmiş olmuyoruz.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Hiçbir kimse ben kendisine babasından, evladından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz.” buyuruyorlar. (Buharî)

İman bu kadar hassastır. Gerçek iman Hazret-i Allah ve O’nun Resul’ünü tercih etmektir.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir.” (Ahzab: 6)

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de kâmil imandan mahrumdurlar, imanları surette kalmıştır.

Bunlara hiç şaşmayın! Bunlar pistir, murdardır, necistir. İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler.

Cenâb-ı Hakk kâfirleri bize tanıtmış, necis ve murdar olduğunu beyan buyurmuştur:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Hem necis pistirler, hem de murdardırlar.

İşte bu necis kâfirler küfürlerini yayabilmek için hususiyetle Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’e saldırmayı ve hakaret etmeyi adet edindiler. Resulullah Aleyhisselâm Efendimiz’i karalamak için çok büyük paralarla çok büyük teşkilâtlar kurarak fitne, fesatlarına devam ediyorlar.

Bu faaliyetler misyonerlik faaliyetlerinin bir parçasıdır.

En son Fransa’nın yaptığı kepazelik ve rezillikler bardağı taşırmıştır. Zira bu sefer bu hakaretler adeta devlet eliyle icra edilmiştir. Bu durum İslâm’a, Hazret-i Kur’an’a ve Hazret-i Resulullah Aleyhisselâm’a yapılan saldırıların münferit olmadığını, bilinçli, plânlı yapıldığını ve Haçlı Batı devletlerince desteklendiğini ortaya koymuştur.

Gayeleri müslümanları kışkırtmak ve bahane ile Avrupa’dan kovmak. Müslüman olmak isteyenlerin zihinlerini bulandırmak, içlerinde olan küfrü, yaptıkları bu alçaklıkla ortaya dökmektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Hıristiyan papası “Kur’an-ı kerim üzerine eleştirel çalışma yapmak iyi olur” demişti. Ona 2017 yılı 299. sayımızda gerekli cevabı dergimizde yayınlamıştık.

İsveç’te aşırı sağcı bir milletvekili Kur’an’ı yakıyor, Hollanda, Danimarka sonra Fransa da devlet eliyle Hazret-i Kur’an’a ve Hazret-i Resulullah’a hakaret ediliyor. Her yerde provokasyon.

Gerek kelâmı olan Hazret-i Kur’an’ın, gerek resulü olan Hazret-i Muhammed Mustafa Aleyhisselâm’ın şahidi de koruyucusu da bizzat Hazret-i Allah’tır.

Kâfir ve münafıklar bu ilâhi Kitab-ı kerim’i bozmaya çalışsalar da O Hakk’tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah’tır. Kâfirler, ilâhî hükümleri kaldırmak, Hazret-i Kur’an’ı tahrif etmek isterler. Cenâb-ı Hakk ise onu koruduğunu beyan ediyor:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.” (Hicr: 9)

Ve bu küffarın en büyük kini Resulullah Aleyhisselâm’adır. Bu yüzden onu küçük düşürmek, ona hakaret etmek isterler.

Cenâb-ı Hakk ise onu hıfz-u himaye ettiğini beyan ediyor:

“Şüphesiz ki sen bizim hıfz-u himayemizde, gözetimimiz altındasın.” (Tûr: 48)

Elhamdülillâhi Rabb’il âlemin! Allah-u Teâlâ size yine fırsat vermeyecek. Murdarlığınızla kalacaksınız.

Binaenaleyh Allah-u Teâlâ Resul’ü Muhammed Aleyhisselâm’ı kabul etmeyen hiçbir kimsenin imanını kabul etmeyecektir. Bu çok açık bir İslâm düsturu ve akaididir.

Hadis-i şerif’te şöyle buyuruluyor:

“Varlığım kudret elinde olan Allah’a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur.” (Müslim)

Allah-u Teâlâ peygamberi Muhammed Aleyhisselâm’ı övmüş, onun hakkında Âyet-i kerime’de şöyle buyurmuştur:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Allah-u Teâlâ’nın onun incitilmesine asla tahammülü yoktur. Onu hem Habib’i, hem Resul’ü yapmıştır.

Resulullah Aleyhisselâm hakkında bir başka Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a çağıran (Muhammed’e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun.” (Ahkâf: 31)

Halbuki kâfirler İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına dâima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Hıristiyan haçlıların, âlemlere rahmet olarak gönderilen Resulullah Aleyhisselâm Efendimiz’e film, yazı ve karikatür yoluyla çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

“Allah’a çağıran (Muhammed’e) uymayan kimse bilsin ki, Allah’ı yeryüzünde âciz bırakamaz. Kendisinin O’ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler.” (Ahkaf: 32)

İslâm’a ve müslümanlara düşmanlık sözkonusu olunca bu haçlılara gerek aşikâr gerek sinsice destek veren yahudiler de bu küfürde ortak ve onlarla bir ve beraberdir.

İman ile küfür birbirine düşmandır, hasımdır. Biri nurdur; aydınlığa, hakikate, saadete, selamete, cennete götürür, diğeri nardır; karanlığa, dalâlete, felâkete, ebedi cehenneme götürür.

Hâl böyle iken, Allah-u Teâlâ küfrü ve kâfirleri bize düşman olarak tanıttığı halde, küffarın düşmanlığı iyice ayyuka çıkmış olduğu halde; ortaya çıkıp konuşan bazı kimselerin hâlâ küffardan akl-ı selim bir hareket bekliyor olmaları, Amerika ve Avrupa Birliği başta olmak üzere küffar devletlerinden müttefik, dost, ortak diye bahsetmeleri boştur, beyhudedir, yanlıştır.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Bu gibi şeyler Tanzimat’tan beri içimize yerleşen Batı hayranlığının, küfrü hoş görme hastalığının tezahürleridir.

Yine bu gibi kimselerin küffar ile mücadele etmek istemediklerini, onlarla iyi geçinmek gerektiğini söylediklerini görmekteyiz. Bu beyanların en büyük sebebi kâfire meyletmekten, küffarın dost bilinmesinden gelir. Halbuki biz ne kadar küffara meyledersek meyledelim, ne kadar dost kabul edersek edelim, küffar asla bize hakkaniyetle muamele edecek değil, düşmanlığından vazgeçecek değil.

Allah-u Teala bunların küfrüne, düşmanlığına karşı bizi daima ikaz edip, onlarla dost olmamamız gerektiğini emir buyurmuştur.

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Münafık tabiatlı insanlar rahatım istirahatım bozulmasın derdindeler. Halbuki bu dünya imtihan dünyasıdır. İman sahiplerine düşen küfürle ve küffarla mücadele etmektir. Kaldı ki bu mücadeleyi yapmayanlar küffarın zulüm ve katliamlarından asla kurtulamamışlardır. Gafletlerinin karşılığı küffarın zulmü ve soykırımı ile yüzleşmek olmuştur. Endülüs’te, Bosna’da ve buna benzer tarih boyu birçok yerde bunun örnekleri mevcuttur.

O halde bize düşen tek yol küffarla mücadele etmektir.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tahrîm: 9)

Küfür ve Kâfirler:

Allah-u Teâlâ’nın varlığına, birliğine, O’nun yüce peygamberi Hazret-i Muhammed Aleyhisselâm’a inanmayan ve dinden olduğu kesin olan bir hükmü inkâr eden kimseye “Kâfir” denir. Aynı mânâda “Münkir” kelimesi de kullanılır.

Hazret-i Allah’a ve Resul’üne imanı ve İslâm’ı kabul etmeyen kimse kâfirdir.

Küfür, “Örtmek” mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

Kur’an-ı kerim’de müstakil olarak kâfirler için “Kâfirûn” sûre-i celîle’si vardır. Ayrıca bir çok sûrelerde kâfirlerin durumu geniş ve açık olarak belirtilmiştir.

Allah-u Teâlâ şöyle buyurmaktadır:

“Resul’üm! De ki: Ey kâfirler!” (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ’dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

“Ey kâfirler!” hitabı sadece Kureyşliler veya Arabistan’daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm’ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

“Ey kâfirler!” diye hitap etmek, bu gibi kimselere: “Ey düşmanlar!”, “Ey İslâm’a muhalefet edenler!” diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, “Kâfir” sıfatını taşıdıkları müddetçe bu Âyet-i kerime’nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, “Ey kâfirler!” hitabının muhatabı olmaktan kurtulurlar.

Allah-u Teâlâ Kâfirun sûre-i şerif’inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur:

“Resul’üm! De ki:

‘Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza asla tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.’” (Kâfirun: 1-6)

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

“Onlar cehenneme gireceklerdir. O ne kötü bir karargâhtır!” (İbrahim: 29)

•

Allah-u Teâlâ’dan ve O’nun yüce dininden yüz çevirip küfre kayan, Hakk’ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O kâfirler ki, dinlerini bir eğlence ve oyun edindiler. Dünya hayatı onları aldattı.” (A’râf: 51)

Kesin olarak cehennemde ebedî kalacakları;

“İşte onlar cehennemliktirler, orada ebedî kalacaklardır.” Âyet-i kerime’si ile sâbittir. (Âl-i imrân: 116)

Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Âyetlerimizi yalanlayanlar ve onlara karşı büyüklük taslayanlar ise ateş ehlidir. Onlar orada ebedî kalacaklardır.” (A’râf: 36)

Onları uyarmakla uyarmamak arasında fark yoktur. Çünkü onlar bu öğütlerden faydalanıp da imana gelmezler.

Âyet-i kerime’de şöyle buyuruluyor:

“Kâfirlere gelince, onları ikaz etsen de etmesen de birdir, onlar iman etmezler.” (Bakara: 6)

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerim’in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir.

Kesin olarak iman etmeyecek kimseyi uyarmanın faydası, ileride delil ile susturulmaları içindir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

•

Allah-u Teâlâ kâfirlerin ölü gibi olduğunu, öğüt ve nasihatın kendilerine fayda vermeyeceğini beyan ederek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Tabiîdir ki sen ölülere işittiremezsin. Arkalarını dönüp giden sağırlara da dâvetini duyuramazsın.” (Rûm: 52)

Allah-u Teâlâ onları ölülere, sağırlara ve körlere benzetmiştir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür. İnkâr yüzünden kalbi ölen kişinin kulakları tamamıyla sağır olmuş demektir. Bu yüzden öğüt ona aslâ fayda vermez.

•

Kur’an-ı kerim’i ve Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen kâfirler ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bilmeyen (câhil müşrik)ler: ‘Allah bizimle konuşmalı ya da bize âyet (mucize) gelmeli değil miydi?’ dediler. Kendilerinden öncekiler de aynı şeyi söylediler.” (Bakara: 118)

Bunların istekleri doğru yolu bulmak için değil, inatlarında diretmek içindi. Bunların hepsinin aklî yapıları birdir, her asırdaki ve taraflardaki kâfirler hep aynı iddiâlarda bulunurlar.

“Kalpleri ne kadar da birbirine benzemiş.” (Bakara: 118)

O bakımdan onlar aynı sözlerle konuşur olmuşlardır.

“Gerçekleri iyice bilmek isteyenlere âyetleri iyice açıkladık.” (Bakara: 118)

Kalbinde imanın huzur ve sükununu bulan kimse, gerçeği bu Âyet-i kerime’lerde açıkça görür. İnanmaya meyilli olmayanlar bunları göremezler. Onlar kalpleri mühürlü olan inatçılardır.

•

Allah-u Teâlâ kullarını inkâr sapıklığına düşmekten sakındırarak Âyet-i kerime’sinde şöyle buyurmuştur:

“Eğer kâfir olursanız, bilin ki Allah size muhtaç değildir.” (Zümer: 7)

Sizin inkâr etmeniz O’nun hükümranlığına bir halel getirmez. Siz O’na muhtaçsınız. Çünkü küfürden zarar görüp imandan fayda görecek olanlar sizlersiniz.

“O, kullarının küfrüne râzı olmaz.” (Zümer: 7)

Kullarının kâfir oluşuna râzı olmayışı sizin menfaatiniz ve size rahmet olarak zararınızı savmak içindir. Yoksa kendisi bundan zarar gördüğü için değildir.

Küfür O’nun iradesi ile meydana çıkmasına rağmen onu emretmez. O’nun dilemesi ayrı, rızâsı ayrıdır. Allah-u Teâlâ sâlih insanlara iyilik yapmaları için fırsat tanıdığı gibi, fâcir insanlara da kötülük yapmaları için fırsat tanımaktadır. Bu ise, kötülüklerden râzı olduğu mânâsına gelmez. Çünkü kâfire gazap ettiği için ona cehennemi hazırlamıştır.

“Âyetlerimizi inkâr edip kâfir olanları yakında bir ateşe sokacağız. Derileri piştikçe, azabı artsın diye kendilerine yeni deriler vereceğiz. Şüphesiz ki Allah Azîz’dir, hikmet sahibidir.” (Nisâ: 56)

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin akıllıca düşünme hassalarından uzak olduklarını haber vermektedir:

“Onlara: ‘Allah’ın indirdiğine uyun!’ denildiği zaman: ‘Hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız.’ derler.” (Bakara: 170)

Atalarından kalma eski âdetlerin, Hakk’ın emrine ve hükmüne uygun olup olmadığına bakmazlar ve aramazlar. Sırf taassupla onlara uyup taklit edeceklerini söylerler.

“Peki, ya ataları bir şey anlamamış, doğruyu bulamamış kimseler olsa da mı?” (Bakara: 170)

Körükörüne geçmişe taparcasına sevgi beslemek, ilimden dinden nasibi olmayan ataları taassupla taklit etmek, cehalet ve sapıklıkta boğulup kalmaktır.

Bir şeye tâbi olma sebebi; eskilik yenilik veya atalar yolu olup olmaması değil, Allah-u Teâlâ’nın emrine ve hükmüne uygun olmasıdır. Allah-u Teâlâ’nın emrine ve hükmüne uyan ve ne yaptığını bilen atalara uyulur. Atalar bile olsa, O’nun hükmünü tanımayanlara, ne yaptığını bilmeyenlere aslâ uyulmaz. Bu durum eskilerde olduğu gibi yenilerde de böyledir.

Hak ve hakikatın ölçüsü, ne eski ne yenidir. Allah-u Teâlâ’nın hükmüne ve delile dayanan şey gerçektir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin üzerine şeytanların musallat olduklarını ve onların belirli günden sonra helâk olup cehenneme sevk edileceklerini beyan buyurmaktadır:

“Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar.” (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

“Şu halde onlar hakkında acele etme! Biz onların (günlerini) saydıkça sayıyoruz.” (Meryem: 84)

Cezalandırmak için yaptıklarını, hayatlarını sona erdirmek için günlerini ve nefeslerini saymaktadır. Verilen mühletle onlar kaçınılmaz olarak Allah-u Teâlâ’nın azap ve cezasına doğru yol almaktadırlar. Gün gelecek cezalarına kavuşacaklardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde kâfirleri şeytanların kardeşleri ve insan şeytanları olarak tanıtmakta ve şöyle buyurmaktadır:

“(Şeytanların) kardeşlerine gelince; şeytanlar onları azgınlığa sürüklerler.” (A’raf: 202)

Şeytanlar onları aldatırlar, dalâlet yollarını onlara güzel göstererek bu hususta onlara yardımda, teşvikte bulunurlar, destek verirler.

“Sonra da yakalarını bırakmazlar.” (A’raf: 202)

Günahta ısrar edip yollarından vazgeçmesinler diye onları azdırmaktan geri durmazlar. Onlar da küfür, isyan ve azgınlıklarına devam eder dururlar. Muttakiler gibi kötülüklerden vazgeçip kendilerini çekip çeviremezler. Bundan dolayı şeytanlara kapıldıkça kapılırlar, aldandıkça aldanırlar, saptıkça saparlar.

Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ’nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?” (Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

“De ki: Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?” (En’âm: 50)

Allah-u Teâlâ’nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O’nun yüce peygamberi Muhammed Aleyhisselâm’ın sünnet-i seniyye’sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

“Rabb’inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?” (Ra’d: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki âkıbetleri de aynı şekilde farklı olacaktır.

“Allah’ın hoşnutluğunu gözeten kimse, Allah’ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!” (Âl-i imrân: 162)

Allah-u Teâlâ’ya itaat edip rızasını arayan ile, O’na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

“Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.” (Âl-i imrân: 163)

Allah-u Teâlâ’nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

“Hiç mümin olan kimse, fâsık olan kimse gibi midir? Elbette bunlar eşit olamazlar.” (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak. Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

•

Allah-u Teâlâ, âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

“Kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, dünya hayatının geçici nimetlerinden vererek yaşattığımız, sonra da cezalandırmak için kıyamet günü huzurumuza getirilenler arasında bulunan kimse gibi olur mu?” (Kasas: 61)

Allah-u Teâlâ’nın kendilerine vâdettiği kimseler müminlerdir. Dünya hayatlarında Allah-u Teâlâ’ya gönülden inanmışlar, ahkâma sıkı sıkı sarılmışlar, ahiretleri için en güzel hazırlıklar yapmışlar ve o vaade kavuşmuşlardır.

Kendilerini az bir süre faydalandırdığı kimseler ise kâfirlerdir. Allah’a ve âhiret gününe inanmamışlar, ahkâm-ı ilâhî’yi arkalarına atmışlar, huzur-u ilâhî’ye eli boş gelmişler.

Bu iki zümrenin eşit olmayacağı apaçık bir gerçektir.

“Yoksa biz muttakileri, yoldan çıkanlar gibi mi sayacağız?” (Sad: 28)

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

“Rabb’inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?” (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu gibi kimseler hakkında şöyle buyurmuştur.

“Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?” (Fâtır: 8)

Onlar kötü işler yaparlar, bununla beraber güzel iş yaptıklarına inanır ve öyle zannederler.

İlmi olup da gereğiyle amel etmeyenler, görüp de görmemezlikten gelenler de kör hükmündedir.

“Körle gören, karanlıkla aydınlık, gölge ile hararet bir değildir. Dirilerle ölüler de bir değildir. Allah dilediği kimseye işittirir. Sen kabirde olanlara işittiremezsin.” (Fâtır: 19-20-21-22)

Kabirde olanlardan murat ruhu ölmüş olanlardır. Onlar hiçbir hakikati duymazlar.

Mümin imanı sayesinde gölge ve rahat içindedir. Kâfir de inkârından dolayı yakıcı sıcak içinde ve sıkıntıdadır.

Kalpleri iman ile mârifetullah ile diri olan müminlerle, içleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş kâfirler müsavi olamazlar.

“Allah bir kimsenin sinesini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.

Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

Onlar hidayet yolunu takip edemezler, dünya saâdetine, ahiret selâmetine eremezler, hak ve hakikatten daima uzak bulunurlar.

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?

İşte böyle; kâfirlere yaptıkları şeyler süslü gösterildi.” (En’âm: 122)

Bu cazibe sebebiyledir ki, kâfirler yaptıklarını beğenirler ve karanlıklardan hiçbir zaman çıkamazlar. Bunun neticesi olarak da ahirette cehennem azabı ile cezalandırılırlar.

“İki Hasım Zümre”:

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları birbirinden ayırmaktadır.

Allah-u Teâlâ bu Âyet-i kerime’sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur.

Hazret-i Allah-u Teâlâ hakikat ile dalâleti kesin ve açık olarak ayırıyor, iman edenlere duyuruyor:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur.

Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

•

Hazret-i Allah iman ile küfür arasında açık ve kesin bir berzah koymuş iken kâfirlerle bir olmak, onların küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, İslâm’ın ve imanın yüksekliğine tercih eder mi?

“Allah’a ve Peygamber’ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır.” (Mücâdele: 5)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ Kur’an-ı kerim’inde iman ve küfrü birbirinden ayırmış, aralarına kesin berzahı koyarak insanların bir kısmının kâfirlerden, diğer bir kısmının da müminlerden ibaret bulunduğunu Âyet-i kerime’lerinde beyan buyurmuştur:

“İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır.” (Muhammed: 1)

Zira onların bütün yaptıkları işler Allah için olmamış, bu sebeple de iptal edilmiş, boşa çıkmıştır. Allah-u Teâlâ o yapılanların hepsinin geçersizliğine hükmetmiştir.

Diğer taraftan:

“İman edip sâlih amel işleyenlerin, Rabb’leri tarafından MUHAMMED’e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir.” (Muhammed: 2)

Günahların bağışlanması, hallerin düzeltilip iyileştirilmesi, iman nimetinden sonra gelen çok büyük bir nimettir. Hâl ve ahvâli iyi olanın gönlü berraklaşır, düşünceleri salimleşir, dünya saâdetine ve ahiret selâmetine kavuşur.

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen Hakk’a uydular.” (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk’a tercih etmelerindendir.

Âyet-i kerime’de geçen “Hakk” kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ’nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O’dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ’nın zâtı hak olduğu gibi, O’ndan gelen ve O’na rücû eden her şey de haktır.

Kur’an-ı kerim’in tamamına yakın kısmında sık sık tekrarlanan hak mefhumu, Allah-u Teâlâ’dan başka Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e de nispet edilmektedir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğrusu biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehennemliklerden sorumlu değilsin.” (Bakara: 119)

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ve hakikat değişmez bir esastır ve Hakk’a dayanır. Yer ve gökler hak esası üzerine kaimdirler. Bunun içindir ki, Hakk’a bağlı olan herkes ve her şey de hak esası üzerine kaimdirler.

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ’nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk’a uymak, Hakk ehline uymakla mümkün olur.

Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

Küfür Tek Millettir:

Küfür, İslâm’a göre tek bir millettir. Tarih boyunca İslâm ülkelerine ve müslümanlara karşı küfür dâima birlikte hareket etmiştir. Hep düşmanlık beslemiş hiç dost olmamışlardır. Menfaatleri icabı dost göründükleri anlarda dahi içten içe kalplerinde derin bir düşmanlık beslemişlerdir.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır. Bu emir inananlara verilmiştir. Allah-u Teâlâ’nın emrini, Allah-u Teâlâ’ya inanan bir mümin iman eder ve tatbik eder.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bu Âyet-i kerime’ler İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Küfrün tek millet olduğunu” haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kâfir olanlar birbirlerinin dostlarıdır.” (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler. Onlar İslâm’ın ve müslümanların düşmanıdırlar.

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Âyet-i kerime’de:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” buyuruluyor. (Bakara: 120)

İslâm’a ve müslümanlara düşmanlık söz konusu olunca bütün kâfirler ittifak ederler. Güçleri yetmiş olsa, niyetleri; bizi dinimizden döndürünceye, yahut yok edinceye kadar bizimle savaşmaktır. Tarihte böyleydi, bugün de böyledir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

•

Allah-u Teâlâ Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

“Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Onlar hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler. Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah onları kahretsin!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır. Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Kitap ehli’nden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

Bu onların tıynetlerinde vardır. İşlerine gelince anlaşmaya sadık kalırlar, işlerine gelmediği zaman kitabına uydurup kaldırırlar, işlerine geldiği şekilde kendi menfaatlerine uygun olanı yürürlüğe koyarlar.

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın!’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah’a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

“Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

“Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!” (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

“Allah’ın nurunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

•

Allah-u Teâlâ küffârın müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedirler.

“Size sıkıntı verecek şeyleri isteyip dururlar.” (Âl-i imrân: 118)

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

“Allah onlara lânet etmiştir.” (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

“Allah onlara gazap etmiştir.” (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

“Allah kâfirleri sevmez.” (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

“O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Allah’ın lâneti kâfirlerin üzerine olsun!” (Bakara: 89)

Küffarla Dostluk Kurmak:

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hud: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müslümanlardan ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmiş iki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

Küfür Ehli Kâfirlerle İttifak Olmaz:

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şânı ne yücedir.” (A’râf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu ilâhi hüküm Allah’ın inanan kullarına kati beyanıdır. Onları dost edinen Cenâb-ı Allah’ın gadabını celbeder.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde kâfirleri dost edinenlere gadap edeceğini beyan buyuruyor:

“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.

Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.

Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)

Hazret-i Allah o kâfirlere düşman olduğunu diğer bir Âyet-i kerime’sinde şöyle ilân ediyor:

“Kim Allah’a, meleklerine, peygamberlerine, Cebrâil’e ve Mikâil’e düşman olursa, iyi bilsin ki Allah da kâfirlerin düşmanıdır.” (Bakara: 98)

Küfürle Cihad:

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerle ve münafıklarla cihadı emretmiştir:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

Bu Âyet-i kerime’den anlaşılıyor ki; “Cihad etmek” kelimesi “Savaşmak” kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad bahis mevzuu değildir.

Gerek kâfirlerin ve gerekse münafıkların İslâm’ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

“Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir.” (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfatlarını kat kat verecektir.

“Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır.” (Enfâl: 40)

O’nun sahip çıktığı kaybolmaz, O’nun yardım ettiği mağlup olmaz.

Küfrün Tarihten Gelen Kini:

Hıristiyan Batı dünyası İslâmiyetin doğmasından itibaren müslümanlara kin ve nefretle bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllar boyu İslâm beldelerine saldırmışlardır. Yaptıkları; zulüm, vahşet, barbarlık, katliam, soykırım...

1099 yılında Kudüs’e giren Haçlılar büyük bir müslüman soykırımı yaptılar. Kadın, çocuk, ihtiyar ayırmadan bütün müslümanları öldürdüler. Sokaklarda kandan nehirler aktı. İspanya’da 800 yıl hüküm süren ve büyük bir medeniyet inşa ederek Avrupa’nın uyanışına sebep olan Endülüs Devleti’ni yıkan İspanyollar aynı soykırımı orada da uyguladılar. Kaçamayan ve zorla hıristiyanlaştırılmayı kabul etmeyen bütün müslümanlar katledildi. O muhteşem medeniyete ait bütün eserler tahrip edildi.

Osmanlı’nın son yıllarında ve özellikle 1. Dünya Savaşı’nda Balkanlar’da, Girit’te, Kırım’da, Kafkasya’da çok büyük katliamlar, sürgünler yaşandı. Milyonlarca müslüman katledildi.

Bugünkü Avrupa medeniyetinin ortağı kabul edilen yahudiler Filistin’de aynı katliam ve soykırımı uyguladı, halen uyguluyor. Daha dün, Kıbrıs’ta Müslüman Türk’ün katledilmesine, Avrupa’nın göbeğinde Bosna’da, Sırpların sergilediği vahşet ve soykırıma bütün Avrupa sessiz kaldı, memnun oldu.

Yakın tarihte Irak’ta, Afganistan’da milyonlarca müslüman Haçlı kini ile katledildi. Bugün aynı kin ile müslümanlara, bu memlekete zarar vermek için terörü, fitne ve fesadı destekliyor.

Binaenaleyh bu gördüğünüz karikatürler, bu gördüğünüz filimler küfrün necisliğini, murdarlığını, düşmanlığını gösteren birer alâmet olduğu gibi, aynı zamanda küffarın İslâm dünyasını ve müslümanların imanını yıkmak için çevirdiği plânların, tuzaklarının bir parçasıdır. Çünkü onlar İslâm’a ve müslümanlara düşmandırlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

“Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır.” (Fâtır: 10)

Resulullah Aleyhisselâm’ın Düşmanı Olmak Kâfirin Küfründendir:

Küffar İslâm dininden ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in manevî varlığından Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatta imiş gibi çekiniyor. Bu sebeple müslümanları yıkmak için ona olan sarsılmaz sevgi ve muhabbeti yıkmakla muvaffak olacağını hesap ediyor. Hem kininin icabı olarak hem de müslümanları yıkmak için ona hakaret etmekten, onun âli mertebesini ve emsalsiz hususiyetlerini karalamak için iftira atmaktan çekinmiyor. Gizli mahfillerde bu iş için büyük planlar çeviriyor, büyük paralar harcıyor.

Allah-u Teâlâ küfür ehlini bize necis-murdar olarak tanıtıyor.

“De ki: ‘Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.’ Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!” (Mâide: 100)

Dinimize ve peygamberimize yaptıkları bu alçaklıklar bu yüzdendir.

Ahiretteki ayırım ise çok korkunçtur.

“Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır.” (Enfâl: 37)

Binaenaleyh küffar kinini, kendi içindeki pespayeliğini, murdarlığını bu gibi pis ve necis icraatlarıyla ortaya koyuyor.

Gördüğünüz gibi tarihten bugüne İslâm’a ve Peygamberimiz’e dil uzatmışlar hep düşmanlık beslemişlerdir.

Allah-u Teâlâ hak ile bâtılı, iman ile küfrü kesin olarak ayırdığı gibi küfür ve bâtılı; “Kerih” “Murdar” ve “Pis” olarak vasıflandırmıştır.

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir.” (En’âm: 125)

Yine Allah-u Teâlâ Âyet-i kerime’lerinde kâfirleri yürüyen canlıların en kötüsü olarak vasıflandırıyor ve haklarında şöyle buyuruyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Kâfirler karikatürlerle, filmlerle, yazılarla içlerindeki necasetlerini ortaya koyuyorlar. Onların iman etmeleri beklenilemez.

Allah-u Teâlâ kâfirleri “En şerli!” diye vasıflandırıyor:

“Şüphesiz ki ehl-i kitaptan olsun, müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Bu imansızlıktan bu pislikten ötürü hepsinin cehennemde olduğunu Allah-u Teâlâ buyuruyor. Bunlar bizim sözümüz değil.

Küffar Hazret-i Kur’an’a Saldırdığı Gibi
Resulullah Aleyhisselâm’a da Saldırıyor:

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nûrudur. Nûraniyeti ile ruhaniyeti ile hayattadır. Tasarrufu ümmeti üzerinde devam etmektedir. Onun varlığı, sevgisi ve bereketi ile imanlar gönüllerde neşv-ü nema bulmaktadır.

Müslümanların imanları, İslâm’a bağlılıkları, her şeyleri ona olan sevgi, sadakat ve teslimiyetlerinden gelir.

“İşte o Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir.” (A’raf: 157)

Ashâb-ı kiram -radiyallahu anhüm- Hâzerâtı Resulullah Aleyhisselâm’a böyle değer vermişler, onu canlardan da cananlardan da aziz tutmuşlar, ona gönülden teslim olmuşlardır. Ümmeti de aynı izi takip etmiş, o nûra candan tâbi olmuş, Allah-u Teâlâ’nın Habib’ini canlardan da cananlardan da aziz tutmuşlardır. Hususiyetle Ashab-ı kiram’dan sonra Osmanlılar zamanında adeta ikinci bir asr-ı saadet devri yaşanmış, o nûrun, o nûra can-ı gönülden bağlı olmanın bereketi ile Allah-u Teâlâ büyük yardımlar ve fütuhatlar nasip etmiştir. Ashâb-ı kiram o nurun bereketi ile nasıl ki kısa zamanda bir cihan imparatorluğu kurup, ilimde ve adalette bütün dünyaya numune bir medeniyete sahip olmuşlarsa, aynı muvaffakiyet Osmanlı devrinde de yaşanmıştır.

Küffar bunu bildiği ve hissettiği için hem Resulullah Aleyhisselâm’ın Zât-ı âlilerine düşmanlığa, onu karalamaya devam etmeye çalışıyor, hem de bu sayede Türklerin eski ihtişamına kavuşmasını engellemek istiyor.

Küffar Resulullah Aleyhisselâm’a daima düşmanlık beslemiştir. Onu karalamak istemiştir. Vatikan yıllar yılı bu uğurda büyük paralar harcamış, onu müslümanların gönüllerinden silmeye çalışmıştır.

Dikkat ederseniz son yıllarda Avrupa’da mütemadiyen Resulullah Aleyhisselâm’a hakaret eden, karalamaya çalışan karikatürler yayınlanmaya başlandı.

Bu karikatürler Danimarka, Fransa, Hollanda gibi ülkelerde yayınlandı. Müslümanların büyük tepkisine rağmen, güya medeniyet adı altında çirkefliklerine devam ettiler. Resulullah Aleyhisselâm’a düşmanlık bunların iliklerine işlemiştir.

Bu gibi aleni ve öteden beri devam eden sinsi karalama kampanyaları sanılmasın ki tesadüfen ortaya çıkıyor.

Bugün yine aynı senaryoyu Fransa bizzat devlet nezdinde yapıyor. Resulullah Aleyhisselâm’ı karalamak, hakaret etmek için ellerinden ne geliyorsa yapıyorlar.

“İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Küffar İcraatını, Asliyetinin İcabını Yapmaya Devam Ediyor:

Âyet-i kerime’de:

“Onlar size fenalık etmekten aslâ geri kalmazlar.” buyruluyor. (Âl-i imran: 118)

Bu küfür sürüleri aynı zamanda Resulullah Aleyhisselâm’ın şahsına, aziz hatırasına, mübarek Kabr-i şerif’lerine kastetmek, onun Sünnet-i seniyye’sini ortadan kaldırmak istiyorlar.

Mütemadiyen karikatürler yayınlayarak hakaret etmeye cüret etmeleri; Resulullah Aleyhisselâm’ı karalamak için gizli ve özel bir misyonerlik teşkilâtı kurup milyarlarca dolar para ayırmaları; Resulullah Aleyhisselâm’a imanı önemsemeyen, onun yüce değerini hafife alan FETÖ, DAEŞ, Vehhâbilik, Deizm gibi terör ve fitnelere destek vermeleri, Vatikan’ın Suud yönetimi ile Medine’ye kilise açmak için anlaşma yapması küffarın bu murdar niyetinin tezahürleridir.

Medine-i münevvere Resulullah Aleyhisselâm’ın yaşadığı, Kabr-i şerif’inin emanetinde olduğu, İslâm’ın kalbi, dinin beşiği mübarek bir beldedir.

Küffar Resulullah Aleyhisselâm’ın mânevî mirasına ve mübarek şahsiyetine kastetmeye çalıştığı gibi aynı zamanda Kabr-i şerif’lerinin bulunduğu beldeye, Medine-i münevvere’ye nüfuz etmeye çalışıyor. Gizli emellerini tatbik edebilmek için fırsat kolluyor.

Çünkü kâfirin Ravza-i mutahhara’da yatan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sadece kabrine değil, cismaniyetine, Vücud-u şerif’lerine kastetme niyeti var.

Haçlılar tarih boyu bu niyeti taşımışlardır.

Nitekim 1162 yılında Selçuklu Atabeyi Nureddin Zengi devrinde Endülüs’ten gelen iki gayr-i müslim Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Vücud-u şerif’lerini kaçırmak için gizlice tünel kazarken yakalanmışlardır.

Yine “Saltuknâme” isimli eserde haber verildiğine göre hıristiyan hükümdarların papanın huzurunda Türklere karşı yaptıkları bir toplantıda bir tanesi “Peygamberlerinin naaşını kaçıralım.” teklifinde bulunmuş ancak Türklerden korktukları için bu fikir kabul edilmemiştir.

Resulullah Aleyhisselâm’ın Vücud-u şerif’lerinin varlığı küffara büyük bir ağırlık veriyor. Tahammül edemiyorlar. Küfürleri onları ona kastetmeye yönlendiriyor.

Bu Haçlıların niyeti bozuktur. Arabistan’ı, müslümanların kutsal beldelerini işgal etmek istiyorlar.

Yahudilerin de niyeti budur, hıristiyanların da niyeti budur.

Binaenaleyh;

Hazret-i Kur’an’a yapılan saldırılar;

Resulullah Aleyhisselâm’a yapılan alçakça hakaretler;

Münafık idarecileri kullanarak Medine’ye kilise açmak suretiyle nüfuz etmeye çalışmaları;

FETÖ, Vehhâbilik, Selefilik, Deizm vb. bölücü fitnelerle Resulullah Aleyhisselâm’dan uzak bir nesil tasarlamaya çalışmaları;

Resulullah Aleyhisselâm’a saldıran ve karikatürleri tekrar tekrar yayınlamaları;

Bunların hepsi küffarın İslâm’a, müslümanlara, İslâm devletlerine karşı başlatmış olduğu saldırıların, İslâm ülkelerini işgal planlarının bir parçasıdır.

“Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Resulullah Aleyhisselâm’ı Gönderen Hazret-i Allah’tır:

Resulullah Aleyhisselâm bütün insanlığa rahmet olarak gönderilmiş bir peygamber, bugünkü medeniyetin ve uygarlığın temelini atmış eşsiz bir önderdir. Onun getirdiği İslâm kıyamete kadar bakidir, başka bir din ve başka bir peygamber gelmeyecektir.

“Seni insanlara peygamber olarak gönderdik. Şâhit olarak Allah yeter!” (Nisâ: 79)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Allah katındaki şeref ve faziletinin hududu yoktur. Allah-u Teâlâ’nın Habib-i Ekrem -sallallahu aleyhi ve sellem-e bahşettiği ikram ve ihsanlar sonsuzdur.

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından Hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini haber vermektedir:

“Ey insanlar! Size Rabb’inizden HAK gelmiştir.” (Yunus: 108)

Resulullah Aleyhisselâm gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun Hak bir peygamber olduğunu göstermektedir.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ’nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbaıdır.

Ona olan iman ve sevgi imanın şartıdır. Müslümanlar asırlar boyu ona olan sevgilerinin bereketi ile şereflendiler, iman ve fazilet deryasından nasiplendiler.

Küffar bunu bildiği için; küfrünün, pisliğinin necasetinin, kininin icabı olarak o Habib-i Ekrem -sallallahu aleyhi ve sellem-e düşmanlık yaptı. Ona iman etmeyi kibirlerine yediremediler, iman etmek yerine haset ettiler, küfür karanlığında kalmayı tercih ettiler.

Halbuki gerek yahudiler gerek hıristiyanlar onun gelmesini bekliyorlardı. Onun vasıflarını, alâmetlerini çok iyi biliyorlardı.

Allah-u Teâlâ onların bu bilgisini şöyle haber veriyor:

“Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Bu kadar iyi tanıdıkları halde, her gün “Geliyor, gelmek üzere” diye haber verdikleri halde, iman etmediler.

“Müjdelenen peygamber onlara delillerle mucizelerle gelince 'Bu apaçık bir sihirdir.' dediler.” (Saff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah'a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm'ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

Hatta düşmanlık ettiler.

Allah-u Teâlâ inkâr eden müşriklerin düşmanlığını şöyle haber veriyor:

“Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.” (Enfâl: 30)

Böylece Allah-u Teâlâ’nın hükmünün yerine nefislerini, iman nurunun yerine küfrün karanlığını, cennet yerine cehennem ateşini tercih etmiş oldular.

Hadis-i şerif’te şöyle buyuruluyor.

“Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Binaenaleyh Resulullah Aleyhisselâm’a iman etmeyenler, kim olursa olsun cehennemliktirler.

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Uzak durun, tehlikelerinden sakının, daima uyanık bulunun demektir.

Bu iman-küfür ayrımı o günden bugüne kadar devam ettiği gibi, kâfirlerin küfürleri ve sıfatları da o günden bugüne devam ediyor. Küfrünün icabını hakaretini, çirkefliğini Resulullah Aleyhisselâm’ın hayat-ı saadetlerinde yapan kâfirler bugünkülerin dedesidir. Nasıl ki Allah’ın nuru manevi silsile ile bugüne ulaşmışsa, küfür de o günden bugüne aynen devam etmektedir.

Aşağıların En Aşağısı:

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’i ile Resulullah Aleyhisselâm’ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

“Allah’a ve Peygamber’e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime’lerinde çok çetin bir azapla tehdit ediyor:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm’ı incitirse, Allah-u Teâlâ’yı incitmiş olur.

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

“Allah’ı ve Peygamber’ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır.” (Ahzâb: 57)

Peygamber’e yapılan eziyetin, Allah’a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Âyet-i kerime’lerde ona iman etmeyenler hakkında şöyle buyuruluyor:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Bir insan Allah’a iman edip, Resulullah’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

Allah Kullarının Küfrüne Râzı Olmaz:

Cenâb-ı Hakk Âyet-i kerime’de şöyle buyurmaktadır:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim vardır?” (Kehf: 57)

Hiç kimse, Allah-u Teâlâ’nın apaçık Âyet-i kerime’leri ve parlak delilleri ile kendisine öğüt verilip de onları görmemezlikten, duymamazlıktan gelen ve onlara hiç aldırış etmeyenden daha zâlim değildir.

Onların bu yüz çevirmeleri, iş ve icraatları, takındıkları tavırlar sebebiyle kalplerine mühür vurulmuştur:

“Biz onu (Kur’an’ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk.” (Kehf: 57)

Onun içindir ki o Kitab-ı kerim’in ilâhî hükümlerinden istifade edip istikamete yönelemiyorlar.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler.

“İşte bunlar Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde, bu gibi kimselerin Kur’an-ı kerim’in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

“İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk.” (En’âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

“Onlar her türlü âyeti görseler, yine de ona inanmazlar.” (En’âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk’tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

“Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: ‘Bu eskilerin masallarından başka bir şey değildir.’ derler.” (En’âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

“Onlar hem insanları Kur’an’dan menederler, hem de kendilerini ondan uzaklaştırırlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ’nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim başka bir Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kur’an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız.” (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ’ya ve O’nun ilâhî hükümlerine yönelmemelerinin bir cezasıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

“Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız.” (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ’nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

“Sen Kur’an’da Rabb’ini tek olarak zikrettiğin zaman da, onlar nefret ederek arkalarını döner giderler.” (İsrâ: 46)

Şirk içinde yaşamayı tercih ederler.

Halbuki Kur’an-ı kerim öyle bir kitaptır ki; Allah-u Teâlâ’nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O’nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

•

Allah-u Teâlâ Âyet-i kerime’sinde O izin vermedikçe hiç kimsenin imana nâil olamayacağını beyan buyurmaktadır:

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

Seni yaratan Allah-u Teâlâ seni iman şerefi ile müşerref etti, Nur’u ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet, saâdetin ta kendisi değil midir?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Allah dilediğini saptırır, dilediğini de hidayete erdirir.” (Fâtır: 8)

Bir kimse O’nun indirdikleri üzerinde kalbi itminan olmadığı zaman, Allah-u Teâlâ onu sevmez ve hidayete erdirmez. O artık sapık olarak bir yola sapar ve saptığı o yolda kalır. O herkesin yaptığını en iyi bilendir.

Hiç şüphe yok ki O yaratıyor, O donatıyor, O yaşatıyor. Kimde hayır görürse hidayetini kalbine yerleştiriyor. Kimde de hayır görmezse onu hidayet şerefi ile müşerref etmiyor. O hidayet etmedikçe hiçbir kimsenin iman etmesi de mümkün değildir.

“Allah bana izin vermedi ki, ben nasıl iman edeyim?” diye Allah-u Teâlâ’ya iftira ederler. Niçin hidayet vermiyor? Sende hayır görseydi, sana lütuf ile tecellî ederdi, fakat kalbin kapalı olduğu için seni hidayetten mahrum etti.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer Allah onlarda bir hayır görseydi elbette onlara duyururdu.” (Enfâl: 23)

O hidayet vermedi ki ben nasıl hidayet edeyim? O sende hidayet yollarını görseydi, sana yol verirdi. Hidayet yollarını görmediği için seni karanlıkta bırakıyor. Kabahati kendinde ara!

Kişi dâima Allah-u Teâlâ’ya yönelip sığınacak ki, nefis meydan bulup onu helâk etmesin, cehenneme atmasın.

Allah-u Teâlâ kulun yapacağı iyi işlere rızâ gösterir, kötü işlere aslâ rızâ göstermez.

Nitekim diğer bir Âyet-i kerime’sinde buyurur ki:

“Allah kullarının küfrüne râzı olmaz.” (Zümer: 7)

Mahlûkun hiçbir hükmü yoktur. Hüküm yalnız Allah-u Teâlâ’ya âittir, yaratmak da emretmek de O’na mahsustur. Çünkü O yaratıyor, O emrediyor.

Seni O’ndan başka yaratan var mıdır? Sen hükmünü nereden aldın da saptın?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Haddi aşanların kalplerini işte böyle mühürleriz.” buyuruyor. (Yunus: 74)

Size Allah-u Teâlâ’nın kalpleri çevirdiğini ve mühürlediğini söylüyoruz da bizim söylediğimizi zannediyorsunuz. Size bunca Âyet-i kerime ile ispat ediyoruz. Kalpleri mühürlediği gibi suretleri ve sıfatları da değiştirir, böylece ahirete giderler.

Küfür İçinde Olmak O Kadar Büyük Bir Zulümdür ki;
Allah-u Teâlâ Küfür Ehlinin Dirilerine Olduğu Gibi
Ölülerine de Lânet Etmiştir!

İslâm düşmanlarının yaşayanlarına olduğu gibi ölenlerine de lânet okuma zikredilerek Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Müminler o kâfirler için böyle lânet edecekleri gibi, kâfirler de yarın ahirette birbirlerine lânette bulunacaklardır.

“Onlar ebedî olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Hiçbir istekleri dikkate alınmaz, devamlı olarak azap görürler. Bu azap sırasında bir an bile dinlenme imkan ve fırsatı verilmez. Ertelenmesi de bahis mevzuu değildir. Cehennemde sürekli ve ebedî olarak kalacaklardır. Çünkü bunların niyetleri, yaşadıkları sürece devamlı olarak küfürde ısrar etmekti. Bu bakımdan azaplarının ebedî olmasıyla cezalandırıldılar.

“Şiddetli azaptan dolayı vay o kâfirlerin haline!” (İbrahim: 2)

Artık onlar lâyık oldukları vahim âkıbetleri kendileri düşünsünler.

“İşte kâfirler, fâcirler bunlardır.” (Abese: 42)

Onlar hem küfürde kalarak hem de günah işleyerek küfür ve günahı bir arada toplamışlardır.

•

Kâfirler dünyada ne kadar yaşarlarsa yaşasınlar, onların geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

“Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz.” (Lokman: 24)

“İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına uğramak zorunda bırakırım.

Orası ne kötü varılacak yerdir!” (Bakara: 126)

Allah-u Teâlâ kâfirlere de yaşadıkları sürece nimetlerini esirgemeyeceğini, fakat ölümlerinden sonra rahmetini artık onlardan keseceğini ve küfürlerinin cezası olarak onları çok kötü bir yer olan cehenneme icbar edeceğini beyan buyurmaktadır. Onların faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmalarına imkân bulunmaz.

Onlara verilen rızık bolluğu azaplarının daha da artmasına sebep olacaktır. Çünkü onlar o kadar bol nimetlere nâil oldukları halde, o nimetleri ihsan buyuran Allah-u Teâlâ'ya iman etmediler. Yaratıcı'yı tanımadılar. Dolayısıyla ilâhî azaba müstehak oldular.

Azap üstüne azap çekmeleri için dünyada geçirdikleri zevk ve sefaları, yiyip içtikleri başlarına kakılır, onlara taraf-ı ilâhiden şöyle hitap edilir:

“Siz bütün zevklerinizi lezzetlerinizi, sizin için güzel olan her şeyinizi dünya hayatınızda yaşayıp bitirdiniz. Artık bugün yeryüzünde haksız yere büyüklük taslamanızın ve yoldan çıkmanızın karşılığında alçaltıcı bir azapla cezalandırılacaksınız.” (Ahkâf: 20)

Kâfirlerin Akıbeti ve Ebedi Felâketi:

Resulullah Aleyhisselâm’ı kabul etmeyen kâfirlerin âkıbeti ebedi felâkettir, cehennemdir.

Müminler cennetlerde safalar içinde yaşarlarken, kâfirler üzerlerine dökülen azapların kıskacı altında kıvranırlarken çoğunlukla “Keşke müslüman olsaydık!” demekten kendilerini alamayacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edenler zaman zaman temenni edecekler: Keşke müslüman olaymışlar!” (Hicr: 2)

Fakat artık teklif zamanı geçmiş, ceza zamanı gelmiş çatmış bulunuyor. Pişmanlığın fayda vermediği bir zamanda, âhiretin akıllara durgunluk veren azaplarını gördükleri zaman pişmanlık duyacaklar. Bu temennileri de kendileri için ayrıca bir azap vesilesi olacaktır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Yüzleri ateşte çevrildiği gün ‘Eyvah bize! Keşke Allah’a itaat etseydik, peygambere itaat etseydik!’ derler.” (Ahzâb: 66)

Elden kaçırdıkları fırsatları düşündükçe hep aynı şeyleri söylerler, hep aynı temennide bulunurlar: Keşke müslüman olaymışlar!..

Kendilerinden hiçbir mâzeret kabul edilmez, çünkü hiçbiri de geçerli değildir.

“O gün zâlimlere özür beyan etmeleri hiçbir fayda sağlamaz.

Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

“O gün ne oradan çıkarılırlar, ne de özürleri dinlenir.” (Câsiye: 35)

Tevbe ve itaat etmek suretiyle Rablerini râzı etmeleri de onlardan istenmez. Çünkü rızâ aramak dünyaya mahsustur. Ahirette rızâ aranmaz, aransa da yararı olmaz.

Allah-u Teâlâ şöyle buyurur:

“Ey kâfirler! Bugün özür dilemeyin siz ancak işlediklerinizin cezasını çekeceksiniz.” (Tahrim: 7)

Daha önce dünyada iken çok uyarılmışlar, fakat kulak asmamışlardı. Orada mazeretlerin kabul edilmeyeceği kendilerine bildiriliyordu, fakat hiç oralı olmamışlardı.

Kâfirler Allah-u Teâlâ’ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.” (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

“Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?” (Muhammed: 27)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

“Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfâl: 50)

Âyet-i kerime’de:

“O anda onları bir görsen?” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

İmanları ve iyi amelleri ile sevap kazanıp mükâfâtı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar.” (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Suçluları suya götürür gibi cehenneme süreriz.” buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennemlikler sevkolunup ateşe atılmak üzere hazırlandıklarında gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak, gizlice ateşe doğru bakarlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Aşağılıktan başları öne eğilmiş, göz ucuyla etrafa gizli gizli bakışırlarken sunulduklarını görürsün.” (Şûrâ: 45)

Onların korktukları ve zihinlerinde tasarladıklarından çok daha büyüğü hiç şüphesiz ki başlarına gelecektir.

•

İşte kâfirler için en acı gün gelmiş çatmış bulunuyor:

“İnkâr edenler bölük bölük cehenneme sürülürler.” (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime’de:

“Oraya vardıklarında cehennem kapıları açılır.” buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

“Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!” (Zümer: 72)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler. Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler, ateşe girinceye kadar enselerine vururlar.

Cehennem kâfirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

“Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler.” (Mülk: 7)

Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir:

Taraf-ı ilâhîden zebanilere emrolunur:

“Tutun onu! Hemen bağlayın! Sonra atın onu cehenneme! Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 30-32)

Allah-u Teâlâ: “Tutun onu!” buyurduğu zaman yetmiş bin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

•

Şimdi burada sadece günahlarının cezalarını çekiyorlar. Başka bir ceza ile cezalandırılmıyorlar ki itirazları kabul edilsin.

Pişmanlığın fayda vermediği bir yerde, yine de pişmanlıklar ve hasretler içinde kendilerini kınamaya devam ederler:

“Eğer biz kulak vermiş olsaydık veya düşünüp anlasaydık, şu çılgın alevli cehennemliklerin arasında bulunmazdık!” (Mülk: 10)

İşitmişlerse de kabul etmek için işitmemiş olduklarından dolayı “Kulak vermiş olsaydık!” diyorlar. Çünkü işittiler, düşündüler; fakat tasdik etmedikleri için hiç işitmemiş ve düşünmemiş gibi oldular.

İlâhi bir lütuf olan aklını, vicdanını suistimal ederek Hakk’tan ayrılan, Hakk’ı ve hakikatı kabul etmeyen, bâtıl peşinde koşup duran kimseler, ceza günü geldiğinde işte böyle pişmanlıklara mübtelâ olacaklar.

“Ve böylece günahlarını itiraf ederler.” (Mülk: 11)

“Çılgınca yanan ateş halkı (Allah’ın rahmetinden) uzak olsun!” (Mülk: 11)

Cehennemde cezalarını çekerken pişmanlıklarına pişmanlık katanların durumlarını Allah-u Teâlâ Âyet-i kerime’sinde haber vermektedir:

“Onlar orada ‘Ey Rabb’imiz! Bizi çıkar! Yaptıklarımızdan daha hayırlı işler yapalım.’ diye bağrışırlar.” (Fâtır: 37)

İnkârlarına karşılık iman etmeyi, isyanlarına karşılık da itaat etmeyi gönülden arzu ederler. Bunun için de kendilerine bir defacık olsun fırsat tanınmasını isterler.

Halbuki Allah-u Teâlâ çok iyi biliyor ki, onları dünyaya göndermiş olsaydı; yine yasakladıkları şeyleri yaparlar ve muhakkak ki yine gerçekleri yalanlarlardı. Çünkü onlar Allah-u Teâlâ’nın vahdaniyetine çağrıldıklarında, O’nu inkâr ettiler ve şirk koştular.

Bu sebeple Âyet-i kerime’nin devamında şöyle buyuruluyor:

“O zaman onlara şöyle deriz:

Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi? Size uyarıcı da gelmişti.” (Fâtır: 37)

Hakikati görüp ondan istifade edecek kadar belirli bir ömürle insanları dünyada yaşattığı halde, onlar Hakk’tan yüz çevirdiler. Daha sonra da başlarına gelen bu felâketlere maruz kaldılar.

“Öyleyse tadın azabı! Zâlimlerin yardımcısı yoktur.” (Fâtır: 37)

Ki, içinde bulunduğu azabı, cezayı ve zincirleri kurtarsın!

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Her topluluk onun içine atıldıkça, onun bekçileri onlara ‘Size bir uyarıcı gelmemiş miydi?’ diye sorarlar.” (Mülk: 8)

Bu soru hasret üstüne hasret duymaları, azap üstüne azap çekmeleri için, elemlerini artırmak için sorulmaktadır. Çünkü onlar çok iyi biliyorlardı ki, zamanında çok uyarılmışlardı. Sözlerin en güzeli söylenmiş, Hakk ve hakikat ayan-beyan duyurulmuş, gözler önüne serilmişti. Fakat onların o tarakta bezleri yoktu. Geçici dünyanın lezzet ve şehvetlerine dalarak ebedi âhiretin muhasebesini unutmuşlardı. Fâni olanı bâki olana tercih etmişlerdi. İnkâr ve isyanlarını bir ömür boyu sürdürdükten sonra nihayet şirk ve nifak içinde dünyadan ayrılmışlar, belâ ve musibet yurdu olan cehenneme yuvarlanmışlardı.

“Onlar şöyle derler:

Evet, bize bir uyarıcı geldi amma, biz onu yalanladık ve ‘Allah hiçbir şey indirmedi, siz ancak büyük bir sapıklık içindesiniz.’ dedik.” (Mülk: 9)

•

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’de şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.

Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

Allah-u Teâlâ zebanîlere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhân: 47-48)

Müminlerin Ebedi Saadeti ve Selâmeti:

Hazret-i Allah’a ve Kitabullah’a ve Resulullah’a iman edip itaat eden müminler dünyada huzur ve saadet ahirette de iman ve selâmete nail olurlar.

“İman edip sâlih amel işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Onlar için orada tertemiz eşler vardır. Biz onları koyu bir gölgeye koyacağız.” (Nisâ: 57)

“Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedî kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vâdetmiştir. Allah’ın hoşnud olması ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur.” (Tevbe: 72)

Ahirette iyilerle beraber Resulullah Aleyhisselâm’ın bayrağı altında toplanabilmenin şartı Resulullah Aleyhisselâm’a tâbi olmaktır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah’tandır. Her şeyi bilici olarak Allah yeter.” (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

“Onlara şöyle denilir: “İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden,”

“Görmediği halde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.” (Kaf: 32-34)

Diğer Âyet-i kerime’lerinde buyurur ki:

“O gün Allah Peygamber’ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak.” (Tahrim: 8)

Zira Allah-u Teâlâ’nın vaad-i Sübhânî’si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber’e uymuşlar ve o nur izinde yürümüşlerdir.

“Nurları önlerinde ve sağlarında koşup parlayacak.” (Tahrim: 8)

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

“Ey Rabb’imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin.” (Tahrim: 8)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’lerinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tûr: 21)

“İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir. Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden salih olanlarla beraber girerler.” (Ra’d: 22-23)

“Allah onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı.” (Tevbe: 100)

Müminler, Allah’a Dayanıp Güvensinler,
Müminlere Allah Yeter!:

Allah-u Teâlâ Âyet-i kerime’lerinde Resulullah Aleyhisselâm’a ancak Zât-ı akdes’inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

“Ey Peygamber! Allah’tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir.” (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O’ndan kork ve yalnız O’na itaat et.

“Rabb’inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.” (Ahzâb: 2)

Kur’an-ı kerim’in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfat görecektir.

“Allah’a tevekkül et. Vekil olarak Allah yeter.” (Ahzâb: 3 ve 48)

Bütün işlerinde O’na güven, O’na yönel. O’nun koruduğuna başkası zarar veremez, O’nun vereceği zarardan da başkası koruyamaz.

“Onların eziyetlerine aldırma!” (Ahzâb: 48)

Rabb’inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

“Seni O’ndan başkaları ile korkutuyorlar.” (Zümer: 36)

Ve diyorlar ki: “Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler.”

“Allah kuluna kâfi değil mi?” (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber’ini daima himaye eder, her türlü düşmanlıklardan korur.

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Diğer bir Âyet-i kerime’sinde müminlerin dostlarını şöyle haber veriyor:

“Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 56)

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

“Allah: “Ben ve peygamberlerim elbette galip geleceğiz!” diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücâdele: 21)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (16) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (16)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Tevhid’in İki Rüknundan Biri - Ömer Öngüt
    Tevhid’in İki Rüknundan BiriHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (116) - İbtilâ Allah-u Teâlâ’nın Bir Lütfudur - Ömer Öngüt
    İbtilâ Allah-u Teâlâ’nın Bir LütfudurMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (116)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 239) - Hakîm et-Tirmizî -kuddise sırruh- (43) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (43)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 239)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (172) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (30) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (30)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (172)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (9) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (9)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (1) - Ömer Öngüt
    Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (1)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (85) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (85)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • EĞİTİM - Korona Çocuk Olmak İstemiyorum - Ömer Öngüt
    Korona Çocuk Olmak İstemiyorumEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 327. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Allah-u Teâlâ’nın varlığına, birliğine, O’nun yüce peygamberi Hazret-i Muhammed Aleyhisselâm’a inanmayan ve dinden olduğu kesin olan bir hükmü inkâr eden kimseye “Kâfir” denir. Aynı mânâda “Münkir” kelimesi de kullanılır.

Hazret-i Allah’a ve Resul’üne imanı ve İslâm’ı kabul etmeyen kimse kâfirdir.

Küfür, “Örtmek” mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ’nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları birbirinden ayırmaktadır.

Küfür, İslâm’a göre tek bir millettir. Tarih boyunca İslâm ülkelerine ve müslümanlara karşı küfür dâima birlikte hareket etmiştir. Hep düşmanlık beslemiş hiç dost olmamışlardır. Menfaatleri icabı dost göründükleri anlarda dahi içten içe kalplerinde derin bir düşmanlık beslemişlerdir.

Küffar öteden beri İslâm’ı yıkmak ve müslümanları yok etmek niyetindedir. Bunun için her fırsatta ordularıyla saldırmıştır. Bunların Haçlı zihniyeti asla değişmemiştir.

Cenâb-ı Hakk bize kâfirleri tanıtmış, Âyet-i kerime’sinde şöyle buyurmuştur:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Bir taraftan müslümanlara, İslâm ülkelerine, diğer taraftan İslâm dini’nin temellerine, iki can damarına; Hazret-i Kur’an’a ve Resulullah Aleyhisselâm’a, onun sünnetine saldırıyorlar.

Son günlerde hususiyetle Türkiye’ye olan düşmanlıkları iyice gün yüzüne çıktı. Her biri kendi derdi ile meşgul olduğu halde Türkiye’ye zarar vermek, Türkiye’ye düşmanlık yapmak için bir araya gelmeye çalışıyorlar, askeri, siyasi, ekonomik zararlar vermek için toplantılar tertip edip kararlar almaya çalışıyorlar. Diğer yandan Türkiye’ye, İslâm’a, müslümanlara olan kin ve düşmanlıklarından ötürü Resulullah Aleyhisselâm’a ve yüce kitabımız Kur’an-ı kerim’e her türlü hakareti yapıyorlar. Bunların içindeki kin ve düşmanlık işte bu kadar büyük.

Onların bu saldırgan, düşmanca tutumunu Hazret-i Allah bize haber veriyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bugün her yerde müslümanlar aleyhinde plânlar yapmaya, tuzaklar kurmaya, müslümanları terörist göstermeye, her şekilde düşmanlık etmeye devam ediyorlar.

Küffarın korkuları ve düşmanlığı ayyuka çıktı. Bunun en büyük sebebi Türkiye’nin küffarın etrafına örmeye çalıştığı terör ve düşmanlık çemberlerini kahraman ordusu ile parçalayıp atmasıdır. Irak, Suriye ve Libya’daki askeri başarılar, Ege ve Akdeniz’deki hak ve menfaatlerimizi korumak için donanmamızı sahaya sürmemiz, Azerbaycan’ın Karabağ’daki topraklarını azad etmek için yürüttüğü savaşta oynadığımız rol Haçlı Batı’nın Selçuklu ve Osmanlı atalarımızdan yedikleri tokatları hatırlarına getirdi.

Binaenaleyh küffar tarih boyu daima İslâm’a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Kitap Ehli’nden Olan Kâfirler de Müşrikler de Size Rabb’inizden Bir Hayır İnmesini İstemezler.”
(Bakara: 105)

“Kâfir Olanlar Birbirlerinin Dostlarıdır.”
(Enfâl: 73)

“Onlar Size Fenalık Etmekten Geri Kalmazlar. Size Sıkıntı Verecek Şeyleri İsteyip Dururlar. Öfkeleri Ağızlarından Taşmaktadır. Kalplerinin Gizledikleri İse Daha Büyüktür.”
(Âl-i imrân: 118)

“İnkâr Edip Kâfir Olanları, Dünyada da Ahirette de Şiddetli Bir Azaba Çarptıracağım. Onların Hiç Yardımcıları da Olmayacak.”
(Âl-i imrân: 56)

“Küffar Ehli Haçlı Seferine Azimli ve Hazırlıklı. Bugün Değişik Kisveler Altında Haçlı Seferleri Devam Etmektedir.”
(Ömer Öngüt -kuddise sırruh-)

KÜFÜR VE KÂFİRLER

“Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır.

Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır. Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Bu nokta iman ile küfrün ayrılış noktasıdır.”

(Ömer Öngüt -kuddise sırruh-)

Küffar öteden beri İslâm’ı yıkmak ve müslümanları yok etmek niyetindedir. Bunun için her fırsatta ordularıyla saldırmıştır. Bunların Haçlı zihniyeti asla değişmemiştir.

Küfür ehli kâfirler Haçlı seferlerini eskiden kılıçla, ordularını göndererek yaparlardı. Bugün her türlü yöntemle yapıyorlar. İslam’a, Resulullah Aleyhisselâm’a hakaret kampanyaları tertip etmekle; İslâm’ı ve müslümanları karalamak için kara propaganda yöntemleri kullanmakla; kendilerine ait kabul ettikleri bütün insan hakkı değerlerini çiğneyip kendi ülkelerindeki müslümanlara baskı ve zulüm yapmakla; terör örgütlerini ve taşeronlarını müslüman milletlere, Türkiye gibi ülkelere zarar vermek için sahaya sürmekle; silah ambargoları uygulamakla; ekonomik ambargo ve saldırılarla; iç karışıklıklar, iç savaşlar tertip etmekle; her türlü yöntemi uygulamak suretiyle Haçlı seferlerini devam ettiriyorlar. Çünkü onlar gerçekten İslâm’ın ve müslümanların düşmanıdır.

Cenâb-ı Hakk bize kâfirleri tanıtmış, Âyet-i kerime’sinde şöyle buyurmuştur:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Bir taraftan müslümanlara, İslâm ülkelerine, diğer taraftan İslâm dini’nin temellerine, iki can damarına; Hazret-i Kur’an’a ve Resulullah Aleyhisselâm’a, onun sünnetine saldırıyorlar.

Son günlerde hususiyetle Türkiye’ye olan düşmanlıkları iyice gün yüzüne çıktı. Her biri kendi derdi ile meşgul olduğu halde Türkiye’ye zarar vermek, Türkiye’ye düşmanlık yapmak için bir araya gelmeye çalışıyorlar, askeri, siyasi, ekonomik zararlar vermek için toplantılar tertip edip kararlar almaya çalışıyorlar. Diğer yandan Türkiye’ye, İslâm’a, müslümanlara olan kin ve düşmanlıklarından ötürü Resulullah Aleyhisselâm’a ve yüce kitabımız Kur’an-ı kerim’e her türlü hakareti yapıyorlar. Bunların içindeki kin ve düşmanlık işte bu kadar büyük.

Onların bu saldırgan, düşmanca tutumunu Hazret-i Allah bize haber veriyor:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bugün her yerde müslümanlar aleyhinde plânlar yapmaya, tuzaklar kurmaya, müslümanları terörist göstermeye, her şekilde düşmanlık etmeye devam ediyorlar.

Küffarın korkuları ve düşmanlığı ayyuka çıktı. Bunun en büyük sebebi Türkiye’nin küffarın etrafına örmeye çalıştığı terör ve düşmanlık çemberlerini kahraman ordusu ile parçalayıp atmasıdır. Irak, Suriye ve Libya’daki askeri başarılar, Ege ve Akdeniz’deki hak ve menfaatlerimizi korumak için donanmamızı sahaya sürmemiz, Azerbaycan’ın Karabağ’daki topraklarını azad etmek için yürüttüğü savaşta oynadığımız rol Haçlı Batı’nın Selçuklu ve Osmanlı atalarımızdan yedikleri tokatları hatırlarına getirdi.

Türkiye yeniden sahneye çıkıyor diye çok tedirginler. Azerbaycan nasıl ki Türkiye’nin sayesinde güçlü ve kuvvetli bir orduya kavuşup Ermenistan’ın arkasındaki Rusya, Fransa, Amerika gibi güçlü ülkelere rağmen kendi savaşını verebilmiş ise, aynı şekilde mazlum İslâm ülkelerinin de yavaş yavaş güçlenmeleri ve tepelerindeki sömürgeci ülkelerden kurtulmaya çalışmaları küffarın uykusunu kaçırıyor. Afrika’da büyük menfaatleri olan Fransa’nın en çok tedirgin olan ve en çok düşmanlık yapan bir ülke haline gelmesinin sebebi budur. Arka plânda İsrail’in aynı şekilde Türkiye düşmanlığı iyice ayyuka çıkmış durumda. Bunu gizlemiyorlar, Türkiye’yi İran’dan daha büyük tehdit gördüklerini söylüyorlar ve Türkiye’nin etrafını ateş çemberi ile çevirmeye çalışıyorlar.

Zira Türkiye’nin güçlenmesi ve bu sayede, gerek kendi haklarını müdafaa etmesi, gerek mazlum İslâm ülkelerine yardım etmesi küffarın işine gelmiyor. Tedirgin oluyorlar, kendilerine göre Türkiye’yi durdurmaya, zarar vermeye niyetliler. Bugüne kadar özellikle savunma sanayiinde uyguladıkları sinsi ambargolar bu düşmanlıklarının bir tezahürü idi. Önümüzdeki günlerde daha büyük düşmanlıklar, yeni ambargolar, çeşitli yöntemlerle zarar vermeye çalışabilirler.

Her geçen gün İslâm ülkelerini, müslümanları, hususiyetle Türkiye’yi hedef alan saldırılarına bir yenisi ekleniyor. Harpler, darpler, fitne-fesat, terör eylemleri, iç karışıklıklar … küffar elinden gelen her kötülüğü yapmaya çalışıyor. İslâm ülkelerini bombaları ile tarumar etmekle kalmıyor, aynı zamanda tekrar ayağa kalkamamaları, parçalanmaları için her türlü fitne ve alçaklığı icra ediyor. Türkiye başta olmak üzere bütün İslâm ülkeleri hedeftedir.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Küfür ehli İslâm’ın yayılmasını istemez. Kurduğu sömürü düzeni yıkılmasın diye, bile bile hakkı ve hakikati kapatmaya, söndürmeye çalışırlar.

Küffar milletleri ne Türkiye’ye ne de İslâm ülkelerine hakkını, hukukunu asla vermek niyetinde değil.

Tarihte olduğu gibi tek başlarına karşımıza çıkamadıkları için yine hepsi bir araya gelmeye, Haçlı ittifakları tertip etmeye çalışıyorlar.

Bu durum küffarın öteden beri küfrünün icabıdır. Asr-ı saadet’te Resulullah Aleyhisselâm’ı ve müslümanları ortadan kaldırmak için hepsi bir araya gelip ambargo tertip ettiler, 3 yıl boyunca müslümanlar büyük bir ekonomik buhran yaşadılar, aç kaldılar ancak bütün bu sıkıntılara rağmen muvaffak olamadılar. İslâm devleti büyüyüp serpildiği zaman bu sefer bütün Arap Yarımadası’ndaki bütün kabileler bir araya gelip müslümanlara saldırdılar. Ve fakat Allah-u Teala zaferi müslümanlara verdi. Yine Allah-u Teâlâ zaferi müslümanlara verecek ancak elbette sıkıntılar, zorluklar ve savaşlar da yaşanacak.

Binaenaleyh küffar tarih boyu daima İslâm’a ve onun sadık hizmetkârı olan bu millete düşmanlık gütmüşlerdir. Haçlı seferleri nihayete ermiş değildir. Her fırsatta değişik yöntemlerle bu zihniyetlerini devam ettirmişlerdir.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Bunlar topyekûn İslâm’a saldıracaklar. Bunun kararını aldılar. Bunun için zemin hazırlamaya çalışıyorlar. 11 Eylül hadisesi bunun için tertip edilmiştir. DEAŞ fitnesi bunun için peydahlanmıştır.

Hatırlarsanız 11 Eylül hadisesi olduğu zaman o günkü Amerikan başkanı Bush “Haçlı seferinin başladığını” açıklamıştı.

İngiliz Başbakanı Blair de “Irak’a girerken hıristiyanlık inancı ve bilincim etkili oldu” demiştir. Bugünde aynı küfür devam ediyor. Düşmanlıktan vazgeçmezler, İslâm’a kin kusmaktadırlar.

Kâfir müslümanları hedefe koymak için ince ince, adım adım tuzak kuruyor. Kendi halkına mütemadiyen kin ve düşmanlık pompalıyor. Ki büyük savaşlar çıkartabilsin.

Resulullah Efendimiz’e Hıristiyan Haçlı Batı’nın Bu Saldırıları
İmansızlıklarından, Kinlerinden ve Düşman Olmalarındandır:

Bu maksatla hıristiyan haçlılar son on beş, yirmi yıl içerisinde, özellikle 11 Eylül 2001 hadisesinden sonra müteaddit defalar İslâm’a ve müslümanların değerlerine saldırdılar. Yüce kitabımız Hazret-i Kur’an’a ve sevgili peygamberimiz Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’e hakaret ettiler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e yazı ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar.

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vemiş olmaz, tükrüğü ancak kendisine döner.

Ne hazindir ki İslâm devletlerinden ve müslümanlardan ses yok. Amerika ve İsrail Ortadoğu’ya o kadar nüfuz ediyor, ancak tepki görmüyor. Arabistan İsrail ile gizlice görüşüyor, BAE her türlü ihaneti yapıyor, yahudi ile anlaşıyor. İman ve küfür karıştırılıyor.

Müslümanlar bunu kanıksadılar. Resulullah Aleyhisselam’a hakaret sıradanlaştırıldı. Hiçbir tepki yok. Müslümanlar ne hale geldiler.

Nasıl bu hale geldik?

Küfre meyletmenin sonucu bu haldeyiz. Oysa Ashab-ı kiram Resulullah Aleyhisselam için canını veriyordu. Ona sevgi, saygı, itaat, teslimiyet, iman ile mücehhez idiler. Biz de onu canımızdan fazla sevmedikçe iman etmiş olmuyoruz.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Hiçbir kimse ben kendisine babasından, evladından ve bütün insanlardan daha sevgili oluncaya kadar kâmil mümin olamaz.” buyuruyorlar. (Buharî)

İman bu kadar hassastır. Gerçek iman Hazret-i Allah ve O’nun Resul’ünü tercih etmektir.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir.” (Ahzab: 6)

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de kâmil imandan mahrumdurlar, imanları surette kalmıştır.

Bunlara hiç şaşmayın! Bunlar pistir, murdardır, necistir. İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler.

Cenâb-ı Hakk kâfirleri bize tanıtmış, necis ve murdar olduğunu beyan buyurmuştur:

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Hem necis pistirler, hem de murdardırlar.

İşte bu necis kâfirler küfürlerini yayabilmek için hususiyetle Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz’e saldırmayı ve hakaret etmeyi adet edindiler. Resulullah Aleyhisselâm Efendimiz’i karalamak için çok büyük paralarla çok büyük teşkilâtlar kurarak fitne, fesatlarına devam ediyorlar.

Bu faaliyetler misyonerlik faaliyetlerinin bir parçasıdır.

En son Fransa’nın yaptığı kepazelik ve rezillikler bardağı taşırmıştır. Zira bu sefer bu hakaretler adeta devlet eliyle icra edilmiştir. Bu durum İslâm’a, Hazret-i Kur’an’a ve Hazret-i Resulullah Aleyhisselâm’a yapılan saldırıların münferit olmadığını, bilinçli, plânlı yapıldığını ve Haçlı Batı devletlerince desteklendiğini ortaya koymuştur.

Gayeleri müslümanları kışkırtmak ve bahane ile Avrupa’dan kovmak. Müslüman olmak isteyenlerin zihinlerini bulandırmak, içlerinde olan küfrü, yaptıkları bu alçaklıkla ortaya dökmektir.

Âyet-i kerime’de şöyle buyuruluyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Hıristiyan papası “Kur’an-ı kerim üzerine eleştirel çalışma yapmak iyi olur” demişti. Ona 2017 yılı 299. sayımızda gerekli cevabı dergimizde yayınlamıştık.

İsveç’te aşırı sağcı bir milletvekili Kur’an’ı yakıyor, Hollanda, Danimarka sonra Fransa da devlet eliyle Hazret-i Kur’an’a ve Hazret-i Resulullah’a hakaret ediliyor. Her yerde provokasyon.

Gerek kelâmı olan Hazret-i Kur’an’ın, gerek resulü olan Hazret-i Muhammed Mustafa Aleyhisselâm’ın şahidi de koruyucusu da bizzat Hazret-i Allah’tır.

Kâfir ve münafıklar bu ilâhi Kitab-ı kerim’i bozmaya çalışsalar da O Hakk’tan gelmiştir ve koruyucusu da bizzat Hazret-i Allah’tır. Kâfirler, ilâhî hükümleri kaldırmak, Hazret-i Kur’an’ı tahrif etmek isterler. Cenâb-ı Hakk ise onu koruduğunu beyan ediyor:

“Bir zikir olan Kur’an’ı biz indirdik ve onun koruyucusu da elbette biziz.” (Hicr: 9)

Ve bu küffarın en büyük kini Resulullah Aleyhisselâm’adır. Bu yüzden onu küçük düşürmek, ona hakaret etmek isterler.

Cenâb-ı Hakk ise onu hıfz-u himaye ettiğini beyan ediyor:

“Şüphesiz ki sen bizim hıfz-u himayemizde, gözetimimiz altındasın.” (Tûr: 48)

Elhamdülillâhi Rabb’il âlemin! Allah-u Teâlâ size yine fırsat vermeyecek. Murdarlığınızla kalacaksınız.

Binaenaleyh Allah-u Teâlâ Resul’ü Muhammed Aleyhisselâm’ı kabul etmeyen hiçbir kimsenin imanını kabul etmeyecektir. Bu çok açık bir İslâm düsturu ve akaididir.

Hadis-i şerif’te şöyle buyuruluyor:

“Varlığım kudret elinde olan Allah’a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur.” (Müslim)

Allah-u Teâlâ peygamberi Muhammed Aleyhisselâm’ı övmüş, onun hakkında Âyet-i kerime’de şöyle buyurmuştur:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Allah-u Teâlâ’nın onun incitilmesine asla tahammülü yoktur. Onu hem Habib’i, hem Resul’ü yapmıştır.

Resulullah Aleyhisselâm hakkında bir başka Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a çağıran (Muhammed’e) uyun ve ona iman edin ki Allah da sizin günahlarınızı bağışlasın ve sizi can yakıcı azaptan korusun.” (Ahkâf: 31)

Halbuki kâfirler İslâm’ın ve müslümanların düşmanıdırlar, müslümanların başına dâima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” (Bakara: 120)

Hıristiyan haçlıların, âlemlere rahmet olarak gönderilen Resulullah Aleyhisselâm Efendimiz’e film, yazı ve karikatür yoluyla çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

“Allah’a çağıran (Muhammed’e) uymayan kimse bilsin ki, Allah’ı yeryüzünde âciz bırakamaz. Kendisinin O’ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler.” (Ahkaf: 32)

İslâm’a ve müslümanlara düşmanlık sözkonusu olunca bu haçlılara gerek aşikâr gerek sinsice destek veren yahudiler de bu küfürde ortak ve onlarla bir ve beraberdir.

İman ile küfür birbirine düşmandır, hasımdır. Biri nurdur; aydınlığa, hakikate, saadete, selamete, cennete götürür, diğeri nardır; karanlığa, dalâlete, felâkete, ebedi cehenneme götürür.

Hâl böyle iken, Allah-u Teâlâ küfrü ve kâfirleri bize düşman olarak tanıttığı halde, küffarın düşmanlığı iyice ayyuka çıkmış olduğu halde; ortaya çıkıp konuşan bazı kimselerin hâlâ küffardan akl-ı selim bir hareket bekliyor olmaları, Amerika ve Avrupa Birliği başta olmak üzere küffar devletlerinden müttefik, dost, ortak diye bahsetmeleri boştur, beyhudedir, yanlıştır.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Bu gibi şeyler Tanzimat’tan beri içimize yerleşen Batı hayranlığının, küfrü hoş görme hastalığının tezahürleridir.

Yine bu gibi kimselerin küffar ile mücadele etmek istemediklerini, onlarla iyi geçinmek gerektiğini söylediklerini görmekteyiz. Bu beyanların en büyük sebebi kâfire meyletmekten, küffarın dost bilinmesinden gelir. Halbuki biz ne kadar küffara meyledersek meyledelim, ne kadar dost kabul edersek edelim, küffar asla bize hakkaniyetle muamele edecek değil, düşmanlığından vazgeçecek değil.

Allah-u Teala bunların küfrüne, düşmanlığına karşı bizi daima ikaz edip, onlarla dost olmamamız gerektiğini emir buyurmuştur.

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah, zâlimler güruhunu hidayete erdirmez.” (Mâide: 51)

Münafık tabiatlı insanlar rahatım istirahatım bozulmasın derdindeler. Halbuki bu dünya imtihan dünyasıdır. İman sahiplerine düşen küfürle ve küffarla mücadele etmektir. Kaldı ki bu mücadeleyi yapmayanlar küffarın zulüm ve katliamlarından asla kurtulamamışlardır. Gafletlerinin karşılığı küffarın zulmü ve soykırımı ile yüzleşmek olmuştur. Endülüs’te, Bosna’da ve buna benzer tarih boyu birçok yerde bunun örnekleri mevcuttur.

O halde bize düşen tek yol küffarla mücadele etmektir.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tahrîm: 9)

Küfür ve Kâfirler:

Allah-u Teâlâ’nın varlığına, birliğine, O’nun yüce peygamberi Hazret-i Muhammed Aleyhisselâm’a inanmayan ve dinden olduğu kesin olan bir hükmü inkâr eden kimseye “Kâfir” denir. Aynı mânâda “Münkir” kelimesi de kullanılır.

Hazret-i Allah’a ve Resul’üne imanı ve İslâm’ı kabul etmeyen kimse kâfirdir.

Küfür, “Örtmek” mânâsına gelir. Nimet sahibinin verdiği nimeti tanımamak suretiyle örtmek veya nimet verene muhalefet olsun diye inkâr etmektir.

Kur’an-ı kerim’de müstakil olarak kâfirler için “Kâfirûn” sûre-i celîle’si vardır. Ayrıca bir çok sûrelerde kâfirlerin durumu geniş ve açık olarak belirtilmiştir.

Allah-u Teâlâ şöyle buyurmaktadır:

“Resul’üm! De ki: Ey kâfirler!” (Kâfirûn: 1)

Bu emri veren Allah-u Teâlâ’dır. Bu ilâhî emrin ilk olarak muhatabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz olmasına rağmen, aslında muhatap bütün müminlerdir. Çünkü müminlerin kâfirlere bu şekilde tavır almaları gerekmektedir. Kıyamete kadar bu düstur geçerlidir.

“Ey kâfirler!” hitabı sadece Kureyşliler veya Arabistan’daki kâfir ve müşrik Araplar değil; Muhammed Aleyhisselâm’ın risaletini reddeden bütün yahudiler, hıristiyanlar ve diğer kâfirlerdir.

“Ey kâfirler!” diye hitap etmek, bu gibi kimselere: “Ey düşmanlar!”, “Ey İslâm’a muhalefet edenler!” diye hitap etmek gibidir. Onun için, bu şekilde hitap edildiğinde kişilerin vasıf ve sıfatları hedef alınmakta, “Kâfir” sıfatını taşıdıkları müddetçe bu Âyet-i kerime’nin şümulünde bulunmaktadırlar. Ölünceye kadar küfür karanlığında kalanlar hep bu sıfattadırlar. Düşmanlığı bırakarak iman edenler ise, artık bu, “Ey kâfirler!” hitabının muhatabı olmaktan kurtulurlar.

Allah-u Teâlâ Kâfirun sûre-i şerif’inde kıyamete kadar gelecek müslümanlara, onların dinlerinden bütünüyle uzak durmalarını emir buyurmuştur:

“Resul’üm! De ki:

‘Ey kâfirler! Ben sizin taptıklarınıza tapmam, benim taptığıma da siz tapmazsınız. Ben de sizin taptığınıza asla tapacak değilim, benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.’” (Kâfirun: 1-6)

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir.

“Onlar cehenneme gireceklerdir. O ne kötü bir karargâhtır!” (İbrahim: 29)

•

Allah-u Teâlâ’dan ve O’nun yüce dininden yüz çevirip küfre kayan, Hakk’ı bırakıp bâtıla sarıldıkça sarılan kimseler devâsız, şifâsız bir hastalığa yakalanmışlardır.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O kâfirler ki, dinlerini bir eğlence ve oyun edindiler. Dünya hayatı onları aldattı.” (A’râf: 51)

Kesin olarak cehennemde ebedî kalacakları;

“İşte onlar cehennemliktirler, orada ebedî kalacaklardır.” Âyet-i kerime’si ile sâbittir. (Âl-i imrân: 116)

Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Âyetlerimizi yalanlayanlar ve onlara karşı büyüklük taslayanlar ise ateş ehlidir. Onlar orada ebedî kalacaklardır.” (A’râf: 36)

Onları uyarmakla uyarmamak arasında fark yoktur. Çünkü onlar bu öğütlerden faydalanıp da imana gelmezler.

Âyet-i kerime’de şöyle buyuruluyor:

“Kâfirlere gelince, onları ikaz etsen de etmesen de birdir, onlar iman etmezler.” (Bakara: 6)

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerim’in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir.

Kesin olarak iman etmeyecek kimseyi uyarmanın faydası, ileride delil ile susturulmaları içindir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir.” (A’râf: 193)

•

Allah-u Teâlâ kâfirlerin ölü gibi olduğunu, öğüt ve nasihatın kendilerine fayda vermeyeceğini beyan ederek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Tabiîdir ki sen ölülere işittiremezsin. Arkalarını dönüp giden sağırlara da dâvetini duyuramazsın.” (Rûm: 52)

Allah-u Teâlâ onları ölülere, sağırlara ve körlere benzetmiştir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür. İnkâr yüzünden kalbi ölen kişinin kulakları tamamıyla sağır olmuş demektir. Bu yüzden öğüt ona aslâ fayda vermez.

•

Kur’an-ı kerim’i ve Peygamber -sallallahu aleyhi ve sellem- Efendimiz’i inkâr ve itirazlar, nâzil olduğu zamanlarda başlamış, müşrikler aleyhde söylemedik hiçbir söz bırakmamışlardı. Sonraki asırlardan günümüze kadar gelen kâfirler ise, Asr-ı saâdet müşriklerinin sözlerini tekrar edip durmaktan başka hiçbir şey yapmamışlardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Bilmeyen (câhil müşrik)ler: ‘Allah bizimle konuşmalı ya da bize âyet (mucize) gelmeli değil miydi?’ dediler. Kendilerinden öncekiler de aynı şeyi söylediler.” (Bakara: 118)

Bunların istekleri doğru yolu bulmak için değil, inatlarında diretmek içindi. Bunların hepsinin aklî yapıları birdir, her asırdaki ve taraflardaki kâfirler hep aynı iddiâlarda bulunurlar.

“Kalpleri ne kadar da birbirine benzemiş.” (Bakara: 118)

O bakımdan onlar aynı sözlerle konuşur olmuşlardır.

“Gerçekleri iyice bilmek isteyenlere âyetleri iyice açıkladık.” (Bakara: 118)

Kalbinde imanın huzur ve sükununu bulan kimse, gerçeği bu Âyet-i kerime’lerde açıkça görür. İnanmaya meyilli olmayanlar bunları göremezler. Onlar kalpleri mühürlü olan inatçılardır.

•

Allah-u Teâlâ kullarını inkâr sapıklığına düşmekten sakındırarak Âyet-i kerime’sinde şöyle buyurmuştur:

“Eğer kâfir olursanız, bilin ki Allah size muhtaç değildir.” (Zümer: 7)

Sizin inkâr etmeniz O’nun hükümranlığına bir halel getirmez. Siz O’na muhtaçsınız. Çünkü küfürden zarar görüp imandan fayda görecek olanlar sizlersiniz.

“O, kullarının küfrüne râzı olmaz.” (Zümer: 7)

Kullarının kâfir oluşuna râzı olmayışı sizin menfaatiniz ve size rahmet olarak zararınızı savmak içindir. Yoksa kendisi bundan zarar gördüğü için değildir.

Küfür O’nun iradesi ile meydana çıkmasına rağmen onu emretmez. O’nun dilemesi ayrı, rızâsı ayrıdır. Allah-u Teâlâ sâlih insanlara iyilik yapmaları için fırsat tanıdığı gibi, fâcir insanlara da kötülük yapmaları için fırsat tanımaktadır. Bu ise, kötülüklerden râzı olduğu mânâsına gelmez. Çünkü kâfire gazap ettiği için ona cehennemi hazırlamıştır.

“Âyetlerimizi inkâr edip kâfir olanları yakında bir ateşe sokacağız. Derileri piştikçe, azabı artsın diye kendilerine yeni deriler vereceğiz. Şüphesiz ki Allah Azîz’dir, hikmet sahibidir.” (Nisâ: 56)

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin akıllıca düşünme hassalarından uzak olduklarını haber vermektedir:

“Onlara: ‘Allah’ın indirdiğine uyun!’ denildiği zaman: ‘Hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız.’ derler.” (Bakara: 170)

Atalarından kalma eski âdetlerin, Hakk’ın emrine ve hükmüne uygun olup olmadığına bakmazlar ve aramazlar. Sırf taassupla onlara uyup taklit edeceklerini söylerler.

“Peki, ya ataları bir şey anlamamış, doğruyu bulamamış kimseler olsa da mı?” (Bakara: 170)

Körükörüne geçmişe taparcasına sevgi beslemek, ilimden dinden nasibi olmayan ataları taassupla taklit etmek, cehalet ve sapıklıkta boğulup kalmaktır.

Bir şeye tâbi olma sebebi; eskilik yenilik veya atalar yolu olup olmaması değil, Allah-u Teâlâ’nın emrine ve hükmüne uygun olmasıdır. Allah-u Teâlâ’nın emrine ve hükmüne uyan ve ne yaptığını bilen atalara uyulur. Atalar bile olsa, O’nun hükmünü tanımayanlara, ne yaptığını bilmeyenlere aslâ uyulmaz. Bu durum eskilerde olduğu gibi yenilerde de böyledir.

Hak ve hakikatın ölçüsü, ne eski ne yenidir. Allah-u Teâlâ’nın hükmüne ve delile dayanan şey gerçektir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerin üzerine şeytanların musallat olduklarını ve onların belirli günden sonra helâk olup cehenneme sevk edileceklerini beyan buyurmaktadır:

“Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar.” (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

“Şu halde onlar hakkında acele etme! Biz onların (günlerini) saydıkça sayıyoruz.” (Meryem: 84)

Cezalandırmak için yaptıklarını, hayatlarını sona erdirmek için günlerini ve nefeslerini saymaktadır. Verilen mühletle onlar kaçınılmaz olarak Allah-u Teâlâ’nın azap ve cezasına doğru yol almaktadırlar. Gün gelecek cezalarına kavuşacaklardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde kâfirleri şeytanların kardeşleri ve insan şeytanları olarak tanıtmakta ve şöyle buyurmaktadır:

“(Şeytanların) kardeşlerine gelince; şeytanlar onları azgınlığa sürüklerler.” (A’raf: 202)

Şeytanlar onları aldatırlar, dalâlet yollarını onlara güzel göstererek bu hususta onlara yardımda, teşvikte bulunurlar, destek verirler.

“Sonra da yakalarını bırakmazlar.” (A’raf: 202)

Günahta ısrar edip yollarından vazgeçmesinler diye onları azdırmaktan geri durmazlar. Onlar da küfür, isyan ve azgınlıklarına devam eder dururlar. Muttakiler gibi kötülüklerden vazgeçip kendilerini çekip çeviremezler. Bundan dolayı şeytanlara kapıldıkça kapılırlar, aldandıkça aldanırlar, saptıkça saparlar.

Müminle Kâfir, İmanla Küfür Hiçbir Zaman Birleşemez:

İman ile küfrün, mümin ile kâfirin ayrılması ve bilinmesi lâzımdır. Bu ise ancak Allah-u Teâlâ’nın emri ile ayrılır ve bilinir. Temiz ile pisin ayrıldığı gibi.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“(Mümin ve kâfir) iki zümrenin durumu, kör ve sağır ile gören ve işiten kimseler gibidir.

Bunların hâli hiç eşit olur mu? Hâlâ düşünmüyor musunuz?” (Hûd: 24)

Hakikati gören ve hidayet nûrları ile nûrlanan kimsenin durumu, dalâlet karanlıklarında bocalayan ve yolunu bulamayan kimsenin durumuna elbette benzemez.

“De ki: Hiç körle gören (kâfirle mümin) bir olur mu? Hiç tefekkür etmiyor musunuz?” (En’âm: 50)

Allah-u Teâlâ’nın hükümlerini görüp kabul edenler ile inkâr edenler elbette beraber olamazlar.

O’nun yüce peygamberi Muhammed Aleyhisselâm’ın sünnet-i seniyye’sine ittiba edenlerle etmeyenler şüphe yok ki aslâ bir seviyede bulunamazlar.

“Rabb’inden sana indirilenin hak olduğunu bilen (mümin) bir kimse, kör gibi olur mu?” (Ra’d: 19)

Buradaki körlükten maksat kalp gözü körlüğüdür. Bu dünyadaki durumları birbirinden farklı olduğu gibi, ahiretteki âkıbetleri de aynı şekilde farklı olacaktır.

“Allah’ın hoşnutluğunu gözeten kimse, Allah’ın gadabına uğrayan kimse gibi olur mu? Berikinin yeri cehennemdir. O ne kötü bir dönüş yeridir!” (Âl-i imrân: 162)

Allah-u Teâlâ’ya itaat edip rızasını arayan ile, O’na isyan edip gadabına müstehak olan ve hüsranla dönen kimse eşit değildir.

“Onlar Allah katında derece derecedirler. Allah onların yaptıklarını görmektedir.” (Âl-i imrân: 163)

Allah-u Teâlâ’nın ne dünyada ne de âhirette müminlerle kâfirleri eşit tutması mümkün değildir. Çünkü müminler takvâ ve itaat üzere yaşarlar, kâfirler ise inkâr ve isyan üzere yaşarlar.

“Hiç mümin olan kimse, fâsık olan kimse gibi midir? Elbette bunlar eşit olamazlar.” (Secde: 18)

Mümin; mümin olarak yaşar, mümin olarak ölür, mümin olarak diriltilir. Kâfir ise; küfür içinde yaşar, kâfir olarak ölür, kâfir olarak diriltilir.

“Âyetlerimiz hakkında doğruluktan ayrılıp sapıklığa düşenler bizden gizli kalmazlar.

O halde ateşin içine atılan mı hayırlıdır, yoksa kıyamet gününde emin olarak gelen mi daha hayırlıdır?

Dilediğinizi yapın! Doğrusu O, yaptıklarınızı görmektedir.” (Fussilet: 40)

Âyet-i kerime’de geçen “İlhad”; doğruluktan eğrilmek, istikametten ayrılmak. Hakk’tan bâtıla sapmak, bâtıl tevillerde bulunmak mânâlarına gelir.

•

Allah-u Teâlâ, âyetlerini yalanlayıp inkâr edenlerin cehennem ateşi ile cezalandırılacaklarını, inananların ise kıyamet gününde emniyet içinde olacaklarını beyan buyurmaktadır.

“Kendisine güzel bir vaadde bulunduğumuz ve ardından ona kavuşan kimse, dünya hayatının geçici nimetlerinden vererek yaşattığımız, sonra da cezalandırmak için kıyamet günü huzurumuza getirilenler arasında bulunan kimse gibi olur mu?” (Kasas: 61)

Allah-u Teâlâ’nın kendilerine vâdettiği kimseler müminlerdir. Dünya hayatlarında Allah-u Teâlâ’ya gönülden inanmışlar, ahkâma sıkı sıkı sarılmışlar, ahiretleri için en güzel hazırlıklar yapmışlar ve o vaade kavuşmuşlardır.

Kendilerini az bir süre faydalandırdığı kimseler ise kâfirlerdir. Allah’a ve âhiret gününe inanmamışlar, ahkâm-ı ilâhî’yi arkalarına atmışlar, huzur-u ilâhî’ye eli boş gelmişler.

Bu iki zümrenin eşit olmayacağı apaçık bir gerçektir.

“Yoksa biz muttakileri, yoldan çıkanlar gibi mi sayacağız?” (Sad: 28)

Müminlerle kâfirler, takvâ sahipleri ile fâcirler aslâ bir tutulmayacaklar; müminler nimetlere kavuşacaklar, münkirler ise lâyık oldukları cezalara çarptırılacaklardır.

“Rabb’inden apaçık bir delil üzerinde bulunan (mümin) kimse, kötü işi kendisine güzel gösterilen ve heveslerine uyan (kâfir) kimse gibi olur mu?” (Muhammed: 14)

Delil üzerinde olan ve o delil ile Allah yolunda yürüyenler müminlerdir, hevâ ve heveslerine uyanlar da onlara muhalefet ederek giden kâfirlerdir.

“Körle gören, iman edip de iyi işler yapanlarla kötülük yapan bir olmaz.

Ne de az düşünüyorsunuz!” (Mümin: 58)

İnsanların pek çoğu çok az düşünüp, çok az öğüt ve ibret almaktadırlar.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde bu gibi kimseler hakkında şöyle buyurmuştur.

“Kötülükleri kendisine güzel gösterilip de onu güzel gören kimse (kötülüğü hiç istemeyen kimseye benzer) mi?” (Fâtır: 8)

Onlar kötü işler yaparlar, bununla beraber güzel iş yaptıklarına inanır ve öyle zannederler.

İlmi olup da gereğiyle amel etmeyenler, görüp de görmemezlikten gelenler de kör hükmündedir.

“Körle gören, karanlıkla aydınlık, gölge ile hararet bir değildir. Dirilerle ölüler de bir değildir. Allah dilediği kimseye işittirir. Sen kabirde olanlara işittiremezsin.” (Fâtır: 19-20-21-22)

Kabirde olanlardan murat ruhu ölmüş olanlardır. Onlar hiçbir hakikati duymazlar.

Mümin imanı sayesinde gölge ve rahat içindedir. Kâfir de inkârından dolayı yakıcı sıcak içinde ve sıkıntıdadır.

Kalpleri iman ile mârifetullah ile diri olan müminlerle, içleri küfür ve isyan zulmetleri içinde kalmış, mânen ölmüş kâfirler müsavi olamazlar.

“Allah bir kimsenin sinesini müslümanlık için açarsa, o Rabb’inden verilen bir nur üzerindedir.

Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

Onlar hidayet yolunu takip edemezler, dünya saâdetine, ahiret selâmetine eremezler, hak ve hakikatten daima uzak bulunurlar.

“Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç?

İşte böyle; kâfirlere yaptıkları şeyler süslü gösterildi.” (En’âm: 122)

Bu cazibe sebebiyledir ki, kâfirler yaptıklarını beğenirler ve karanlıklardan hiçbir zaman çıkamazlar. Bunun neticesi olarak da ahirette cehennem azabı ile cezalandırılırlar.

“İki Hasım Zümre”:

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilân etmekte;

“Birbirine hasım iki zümre.” (Hacc: 19)

Âyet-i kerime’si ile inananlarla inanmayanları birbirinden ayırmaktadır.

Allah-u Teâlâ bu Âyet-i kerime’sinde İslâm ile küfrü ayırmış, ayrı ayrı iki zümre olduğunu beyan buyurmuştur.

Hazret-i Allah-u Teâlâ hakikat ile dalâleti kesin ve açık olarak ayırıyor, iman edenlere duyuruyor:

“İman ile küfür birbirinden kesin olarak ayrılmıştır.” (Bakara: 256)

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı, onlarla aynı safta bulunmayı, onlarla haşır-neşir olmayı yasaklamış, onlara gösterilecek bir dostluğun kötü neticesini Âyet-i kerime’sinde ihtar buyurmuştur.

Hâl böyle olunca bir müminin kâfirleri ve münafıkları dost edinmesi yasaklanmıştır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırdedemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

•

Hazret-i Allah iman ile küfür arasında açık ve kesin bir berzah koymuş iken kâfirlerle bir olmak, onların küfrünü hoş görmek hangi müslümana yakışır? Müslüman olan bu alçalmayı, İslâm’ın ve imanın yüksekliğine tercih eder mi?

“Allah’a ve Peygamber’ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Hâlbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır.” (Mücâdele: 5)

Bu iman ve küfür berzahıdır, hakikat ile dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

Aslında bu Âyet-i kerime mümin ile kâfiri, iman ile küfrü ayırması bakımından kâfidir.

Allah-u Teâlâ Kur’an-ı kerim’inde iman ve küfrü birbirinden ayırmış, aralarına kesin berzahı koyarak insanların bir kısmının kâfirlerden, diğer bir kısmının da müminlerden ibaret bulunduğunu Âyet-i kerime’lerinde beyan buyurmuştur:

“İnkâr edenlerin ve Allah yolundan alıkoyanların işlerini Allah boşa çıkarmıştır.” (Muhammed: 1)

Zira onların bütün yaptıkları işler Allah için olmamış, bu sebeple de iptal edilmiş, boşa çıkmıştır. Allah-u Teâlâ o yapılanların hepsinin geçersizliğine hükmetmiştir.

Diğer taraftan:

“İman edip sâlih amel işleyenlerin, Rabb’leri tarafından MUHAMMED’e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir.” (Muhammed: 2)

Günahların bağışlanması, hallerin düzeltilip iyileştirilmesi, iman nimetinden sonra gelen çok büyük bir nimettir. Hâl ve ahvâli iyi olanın gönlü berraklaşır, düşünceleri salimleşir, dünya saâdetine ve ahiret selâmetine kavuşur.

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime’sinde şöyle buyurmaktadır:

“İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb’lerinden gelen Hakk’a uydular.” (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk’a tercih etmelerindendir.

Âyet-i kerime’de geçen “Hakk” kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ’nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O’dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ’nın zâtı hak olduğu gibi, O’ndan gelen ve O’na rücû eden her şey de haktır.

Kur’an-ı kerim’in tamamına yakın kısmında sık sık tekrarlanan hak mefhumu, Allah-u Teâlâ’dan başka Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e de nispet edilmektedir.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Doğrusu biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehennemliklerden sorumlu değilsin.” (Bakara: 119)

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ve hakikat değişmez bir esastır ve Hakk’a dayanır. Yer ve gökler hak esası üzerine kaimdirler. Bunun içindir ki, Hakk’a bağlı olan herkes ve her şey de hak esası üzerine kaimdirler.

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ’nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk’a uymak, Hakk ehline uymakla mümkün olur.

Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

“Allah insanlara misallerini işte böyle anlatır.” (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

Küfür Tek Millettir:

Küfür, İslâm’a göre tek bir millettir. Tarih boyunca İslâm ülkelerine ve müslümanlara karşı küfür dâima birlikte hareket etmiştir. Hep düşmanlık beslemiş hiç dost olmamışlardır. Menfaatleri icabı dost göründükleri anlarda dahi içten içe kalplerinde derin bir düşmanlık beslemişlerdir.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

Bu ilâhî hitap, İslâmiyet’in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır. Bu emir inananlara verilmiştir. Allah-u Teâlâ’nın emrini, Allah-u Teâlâ’ya inanan bir mümin iman eder ve tatbik eder.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.” (Mâide: 81)

Bu Âyet-i kerime’ler İslâm’a ve müslümanlara karşı küfrün tek millet olduğuna delildir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde: “Küfrün tek millet olduğunu” haber vermişlerdir.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Kâfir olanlar birbirlerinin dostlarıdır.” (Enfâl: 73)

Onlar küfür ve sapıklık hususunda bir tek millettir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor.

Âyet-i kerime’nin devamında şöyle buyuruluyor:

“Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi ışıktır, diğeri ise karanlıktır. Kâfir Allah’ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki düşman münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.” (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler. Onlar İslâm’ın ve müslümanların düşmanıdırlar.

İslâm ve müslümanlar, yahudilerin ve hıristiyanların ortak düşmanıdır. Küfür ve düşmanlık hususunda tek millettirler.

Âyet-i kerime’de:

“Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar.” buyuruluyor. (Bakara: 120)

İslâm’a ve müslümanlara düşmanlık söz konusu olunca bütün kâfirler ittifak ederler. Güçleri yetmiş olsa, niyetleri; bizi dinimizden döndürünceye, yahut yok edinceye kadar bizimle savaşmaktır. Tarihte böyleydi, bugün de böyledir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Bu ilâhi buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

•

Allah-u Teâlâ Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde yeri geldikçe onların vasıflarını bir bir beyan etmekte, inananların onlara karşı uyanık bulunmaları için uyarılarda bulunmaktadır:

“Onlar düşmandır, onun için (kendilerine emniyet etme) onlardan sakın!” (Münâfikûn: 4)

Onlar hem İslâm’a hem de müminlere düşmandırlar. O bakımdan düşmanların en tehlikelisidirler. Sizi aldatabilme ya da size zarar verebilme ihtimaline binaen her an dikkatli olun.

“Allah onları kahretsin!” (Münâfikûn: 4)

Onlar böyle bir bedduâya müstehaktırlar. Onlar cezalandırılmaktan aslâ kurtulmayacaklardır. Sen onları dost edinirsen, sen de bu kahra uğrarsın.

“Kitap ehli’nden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

Bu onların tıynetlerinde vardır. İşlerine gelince anlaşmaya sadık kalırlar, işlerine gelmediği zaman kitabına uydurup kaldırırlar, işlerine geldiği şekilde kendi menfaatlerine uygun olanı yürürlüğe koyarlar.

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

Oysa ki onlar son derece ihtilâf içindedirler. Bir fikir etrafında toplanıp da gönül birliği ile hareket edemezler. Her biri başka arzu peşindedir. Böyle bir ordu dışarıdan ne kadar toplu ve kuvvetli görünürse görünsün, gerçekte o bir ordu değildir, bir kül yığını gibi hafif rüzgârla savrulacak kuru bir kalabalıktan ibarettir.

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

Onların bu vasıfları tarih boyunca devamlı olarak sergilenmiş, bir ibret numunesi olarak kalmıştır. Her devirde her mekânda onlar kargaşalık çıkarmışlardır.

“Kendilerine: ‘Yeryüzünde bozgunculuk yapmayın!’ denildiği zaman: ‘Biz ancak ıslah edicileriz.’ derler.” (Bakara: 11)

Yeryüzünde fesat çıkarmak küfürdür. Kim Allah’a isyan ederse yeryüzünde fesat çıkarmış olur.

Kendilerinin ıslah edici kimseler olduklarını iddia ederlerken, yaptıkları anarşiyi örtmek isterler. Çünkü onlar doğruyu ve gerçeği seçemedikleri için, bozmayı düzeltmek sanırlar. Kalplerindeki hastalık sebebiyle fesadı ıslah şeklinde tasavvur ederler ve gizli gizli hâinlik yaparlar.

“Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime’sinde şöyle buyurur:

“İyi bilin ki asıl ortalığı ifsat edenler kendileridir. Lâkin anlamazlar.” (Bakara: 12)

Ne öğüt dinlerler, ne de dinlemek isterler.

“Onlardan birçoğunun, kâfirleri dost edindiklerini görürsün!” (Mâide: 80)

Bu Âyet-i kerime dahi onları tanımamız için yeterlidir.

“Allah’ın nurunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

İçlerini ve dışlarını saran küfür, onlara bu cehaleti yaptırmaktadır.

•

Allah-u Teâlâ küffârın müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten geri kalmazlar.” (Âl-i imrân: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime’nin kapsamına girmektedirler.

“Size sıkıntı verecek şeyleri isteyip dururlar.” (Âl-i imrân: 118)

Bu gibi kimseler İslâm’a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

“Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imrân: 118)

Sinelerinde gizledikleri açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm’a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

“İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz.” (Âl-i imrân: 119)

Allah’ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime’den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

“Allah onlara lânet etmiştir.” (Nisâ: 46)

Bu lânet onlar için dünyada da ahirette de geçerlidir.

“Allah onlara gazap etmiştir.” (Mâide: 80)

Lânet üstüne lânete, gazap üstüne gazaba uğramışlardır.

“Allah kâfirleri sevmez.” (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

“O halde sakın kâfirlere arka çıkma!” (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

“Allah’ın lâneti kâfirlerin üzerine olsun!” (Bakara: 89)

Küffarla Dostluk Kurmak:

Allah-u Teâlâ Âyet-i kerime’sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

Görülüyor ki Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

İslâm tarihinde bunun birçok canlı örnekleri vardır. Şöyle ki:

Ebu Ubeyde -radiyallahu anh- Bedir savaşında babası Cerrah’ı, Hazret-i Ömer -radiyallahu anh- dayısı As bin Hişam’ı, Hazret-i Ali -radiyallahu anh- ve Hazret-i Hamza -radiyallahu anh- de yakın akrabalarını katletmişlerdi. Mus’ab -radiyallahu anh- ise Uhud savaşında kardeşi Ubeyd’i öldürmüştü.

Bu gibi kimselere sevgi göstermek, Allah’a ve ahiret gününe inanmanın gerekleriyle taban tabana zıttır. Zira onlarla dostluk kurmak, küfre sevgi göstermektir. Kim Allah’ı severse, O’nun düşmanlarına düşman olur. Nur ile karanlık bir araya gelmediği gibi; bir kalpte hem Allah sevgisi, hem de O’nun düşmanlarının sevgisi beraber bulunmaz. Küfre muhabbet ile iman bir arada barınmaz. Bir kimseyi sevenin, onun düşmanını sevmesi mümkün değildir. Bu iki şey kalpte birleşmez. Kalpte Allah düşmanlarının sevgisi yerleşince orada iman bulunmaz. Binaenaleyh hiçbir müminin hiçbir halde onlarla dostluk kurmasına cevaz yoktur.

Nuh Aleyhisselâm’ın oğlu inanmayanlarla beraber suda boğulmuştu. “Yâ Rabb’i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!” diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

“Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti.” buyurdu. (Hud: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime’den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime’ler kimlerin dost ve kardeş olacağını anlatıyor.

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif’e uymayanların ise Allah’ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime’sinde buyurur ki:

“Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ’nın haklarında verdiği hükümdür.

Bir Âyet-i kerime’sinde de buyurur ki:

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisâ: 139)

Allah-u Teâlâ’nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapıklıktır!

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ’nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime’sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

“Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin.” (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ’nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ’ya, Peygamber’ine ve Kur’an-ı kerim’e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer onlar Allah’a, Peygamber’e ve ona indirilen Kur’an’a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır.” (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

“Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah’ın gazabına uğramalarına sebep olmuştur.

Allah-u Teâlâ’nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müslümanlardan ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime’lerde haber verilmektedir:

“Allah’ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?” (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

“Onlar ne sizdendir, ne de onlardan.” (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

“Bilerek yalan yere yemin ediyorlar.” (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

“Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!” (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ’nın emri ve hükmü: “Onları dost edinmeyin.”dir.

“Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar.” (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

Allah-u Teâlâ bir Âyet-i kerime’sinde, İslâmiyet’in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

“Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah’tan korkun!” (Mâide: 57)

Allah’tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmiş iki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah’ın âyetleri okunurken ve aranızda O’nun Resul’ü bulunurken nasıl küfre dönersiniz? Kim Allah’a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah’tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.” (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah’tan başkasını O’na aslâ ortak kılmayın.

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

Küfür Ehli Kâfirlerle İttifak Olmaz:

Allah-u Teâlâ Kelâm-ı kadim’inde Hazret-i Kur’an’ın hakikat ile dalâlet arasında berzah olduğunu beyan ediyor.

“O (Kur’an) elbette (hak ile bâtılı) ayırt edici bir sözdür.” (Târık: 13)

Allah-u Teâlâ bunu mahlûkun zannına bırakmamıştır. Bir berzah çizmiştir, hudutlarla çevirmiştir.

Allah-u Teâlâ Âyet-i kerime’lerinde kendisine inanan ve Resul’ünü tasdik eden kullarına; İslâm’ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyurmaktadır:

“Ey iman edenler! Hep birden tam bir teslimiyetle İslâm’ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır.” (Bakara: 208)

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

“İyi bilin ki yaratmak da emretmek de O’na mahsustur. Âlemlerin Rabb’i olan Allah’ın şânı ne yücedir.” (A’râf: 54)

Mülk O’nundur. O’ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve irade, tam tasarruf O’na âittir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Allah-u Teâlâ’nın emri ve hükmü budur. Bu ilâhi hüküm Allah’ın inanan kullarına kati beyanıdır. Onları dost edinen Cenâb-ı Allah’ın gadabını celbeder.

Allah-u Teâlâ diğer Âyet-i kerime’lerinde kâfirleri dost edinenlere gadap edeceğini beyan buyuruyor:

“Onların bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.

Eğer onlar Allah’a, Peygamber’e ve ona indirilene (Kur’an’a) inanmış olsalardı, onları dost edinmezlerdi. Fakat onların çoğu yoldan çıkmış fâsıklardır.

Andolsun ki insanların içerisinde, müminlere en şiddetli düşman olarak yahudileri ve Allah’a şirk koşanları bulursun.” (Mâide: 80-81-82)

Hazret-i Allah o kâfirlere düşman olduğunu diğer bir Âyet-i kerime’sinde şöyle ilân ediyor:

“Kim Allah’a, meleklerine, peygamberlerine, Cebrâil’e ve Mikâil’e düşman olursa, iyi bilsin ki Allah da kâfirlerin düşmanıdır.” (Bakara: 98)

Küfürle Cihad:

Allah-u Teâlâ Âyet-i kerime’lerinde kâfirlerle ve münafıklarla cihadı emretmiştir:

“Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür.” (Tevbe: 73)

Bu Âyet-i kerime’den anlaşılıyor ki; “Cihad etmek” kelimesi “Savaşmak” kelimesinden daha geniş muhtevalı ve daha şümullüdür. Zira münafıklar gizli kâfir oldukları için diğer açık kâfirler gibi savaş şeklinde bir cihad bahis mevzuu değildir.

Gerek kâfirlerin ve gerekse münafıkların İslâm’ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

Münafıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

“Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir.” (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfatlarını kat kat verecektir.

“Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır.” (Enfâl: 40)

O’nun sahip çıktığı kaybolmaz, O’nun yardım ettiği mağlup olmaz.

Küfrün Tarihten Gelen Kini:

Hıristiyan Batı dünyası İslâmiyetin doğmasından itibaren müslümanlara kin ve nefretle bakmışlar, bu yüzden de Haçlı seferleri adı altında yüzyıllar boyu İslâm beldelerine saldırmışlardır. Yaptıkları; zulüm, vahşet, barbarlık, katliam, soykırım...

1099 yılında Kudüs’e giren Haçlılar büyük bir müslüman soykırımı yaptılar. Kadın, çocuk, ihtiyar ayırmadan bütün müslümanları öldürdüler. Sokaklarda kandan nehirler aktı. İspanya’da 800 yıl hüküm süren ve büyük bir medeniyet inşa ederek Avrupa’nın uyanışına sebep olan Endülüs Devleti’ni yıkan İspanyollar aynı soykırımı orada da uyguladılar. Kaçamayan ve zorla hıristiyanlaştırılmayı kabul etmeyen bütün müslümanlar katledildi. O muhteşem medeniyete ait bütün eserler tahrip edildi.

Osmanlı’nın son yıllarında ve özellikle 1. Dünya Savaşı’nda Balkanlar’da, Girit’te, Kırım’da, Kafkasya’da çok büyük katliamlar, sürgünler yaşandı. Milyonlarca müslüman katledildi.

Bugünkü Avrupa medeniyetinin ortağı kabul edilen yahudiler Filistin’de aynı katliam ve soykırımı uyguladı, halen uyguluyor. Daha dün, Kıbrıs’ta Müslüman Türk’ün katledilmesine, Avrupa’nın göbeğinde Bosna’da, Sırpların sergilediği vahşet ve soykırıma bütün Avrupa sessiz kaldı, memnun oldu.

Yakın tarihte Irak’ta, Afganistan’da milyonlarca müslüman Haçlı kini ile katledildi. Bugün aynı kin ile müslümanlara, bu memlekete zarar vermek için terörü, fitne ve fesadı destekliyor.

Binaenaleyh bu gördüğünüz karikatürler, bu gördüğünüz filimler küfrün necisliğini, murdarlığını, düşmanlığını gösteren birer alâmet olduğu gibi, aynı zamanda küffarın İslâm dünyasını ve müslümanların imanını yıkmak için çevirdiği plânların, tuzaklarının bir parçasıdır. Çünkü onlar İslâm’a ve müslümanlara düşmandırlar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imran: 54)

“Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır.” (Fâtır: 10)

Resulullah Aleyhisselâm’ın Düşmanı Olmak Kâfirin Küfründendir:

Küffar İslâm dininden ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in manevî varlığından Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatta imiş gibi çekiniyor. Bu sebeple müslümanları yıkmak için ona olan sarsılmaz sevgi ve muhabbeti yıkmakla muvaffak olacağını hesap ediyor. Hem kininin icabı olarak hem de müslümanları yıkmak için ona hakaret etmekten, onun âli mertebesini ve emsalsiz hususiyetlerini karalamak için iftira atmaktan çekinmiyor. Gizli mahfillerde bu iş için büyük planlar çeviriyor, büyük paralar harcıyor.

Allah-u Teâlâ küfür ehlini bize necis-murdar olarak tanıtıyor.

“De ki: ‘Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.’ Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!” (Mâide: 100)

Dinimize ve peygamberimize yaptıkları bu alçaklıklar bu yüzdendir.

Ahiretteki ayırım ise çok korkunçtur.

“Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır.” (Enfâl: 37)

Binaenaleyh küffar kinini, kendi içindeki pespayeliğini, murdarlığını bu gibi pis ve necis icraatlarıyla ortaya koyuyor.

Gördüğünüz gibi tarihten bugüne İslâm’a ve Peygamberimiz’e dil uzatmışlar hep düşmanlık beslemişlerdir.

Allah-u Teâlâ hak ile bâtılı, iman ile küfrü kesin olarak ayırdığı gibi küfür ve bâtılı; “Kerih” “Murdar” ve “Pis” olarak vasıflandırmıştır.

“Ey iman edenler! Müşrikler ancak bir necis (pislik)tir.” (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

“Artık onlardan yüz çevirin. Çünkü onlar murdardır.” (Tevbe: 95)

Tıpkı kendisinden kaçılması gereken pis koku gibidirler.

Diğer Âyet-i kerime’lerde şöyle buyuruluyor:

“Nihayet murdarı temizden ayıracaktır.” (Âl-i imrân: 179)

“O, murdarlığı akıllarını kullanmayanlara verir.” (Yunus: 100)

“Allah kime hidayet etmek isterse, onun göğsünü İslâm’a açar. Kimi de saptırmak isterse, onun da göğsünü göğe yükseliyormuş gibi iyice daraltır.

Allah inanmayanların üzerine işte böyle murdarlık indirir.” (En’âm: 125)

Yine Allah-u Teâlâ Âyet-i kerime’lerinde kâfirleri yürüyen canlıların en kötüsü olarak vasıflandırıyor ve haklarında şöyle buyuruyor:

“Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler.” (Enfâl: 55)

Kâfirler karikatürlerle, filmlerle, yazılarla içlerindeki necasetlerini ortaya koyuyorlar. Onların iman etmeleri beklenilemez.

Allah-u Teâlâ kâfirleri “En şerli!” diye vasıflandırıyor:

“Şüphesiz ki ehl-i kitaptan olsun, müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler.” (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Bu imansızlıktan bu pislikten ötürü hepsinin cehennemde olduğunu Allah-u Teâlâ buyuruyor. Bunlar bizim sözümüz değil.

Küffar Hazret-i Kur’an’a Saldırdığı Gibi
Resulullah Aleyhisselâm’a da Saldırıyor:

Resulullah Aleyhisselâm Allah-u Teâlâ’nın nûrudur. Nûraniyeti ile ruhaniyeti ile hayattadır. Tasarrufu ümmeti üzerinde devam etmektedir. Onun varlığı, sevgisi ve bereketi ile imanlar gönüllerde neşv-ü nema bulmaktadır.

Müslümanların imanları, İslâm’a bağlılıkları, her şeyleri ona olan sevgi, sadakat ve teslimiyetlerinden gelir.

“İşte o Peygamber’e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir.” (A’raf: 157)

Ashâb-ı kiram -radiyallahu anhüm- Hâzerâtı Resulullah Aleyhisselâm’a böyle değer vermişler, onu canlardan da cananlardan da aziz tutmuşlar, ona gönülden teslim olmuşlardır. Ümmeti de aynı izi takip etmiş, o nûra candan tâbi olmuş, Allah-u Teâlâ’nın Habib’ini canlardan da cananlardan da aziz tutmuşlardır. Hususiyetle Ashab-ı kiram’dan sonra Osmanlılar zamanında adeta ikinci bir asr-ı saadet devri yaşanmış, o nûrun, o nûra can-ı gönülden bağlı olmanın bereketi ile Allah-u Teâlâ büyük yardımlar ve fütuhatlar nasip etmiştir. Ashâb-ı kiram o nurun bereketi ile nasıl ki kısa zamanda bir cihan imparatorluğu kurup, ilimde ve adalette bütün dünyaya numune bir medeniyete sahip olmuşlarsa, aynı muvaffakiyet Osmanlı devrinde de yaşanmıştır.

Küffar bunu bildiği ve hissettiği için hem Resulullah Aleyhisselâm’ın Zât-ı âlilerine düşmanlığa, onu karalamaya devam etmeye çalışıyor, hem de bu sayede Türklerin eski ihtişamına kavuşmasını engellemek istiyor.

Küffar Resulullah Aleyhisselâm’a daima düşmanlık beslemiştir. Onu karalamak istemiştir. Vatikan yıllar yılı bu uğurda büyük paralar harcamış, onu müslümanların gönüllerinden silmeye çalışmıştır.

Dikkat ederseniz son yıllarda Avrupa’da mütemadiyen Resulullah Aleyhisselâm’a hakaret eden, karalamaya çalışan karikatürler yayınlanmaya başlandı.

Bu karikatürler Danimarka, Fransa, Hollanda gibi ülkelerde yayınlandı. Müslümanların büyük tepkisine rağmen, güya medeniyet adı altında çirkefliklerine devam ettiler. Resulullah Aleyhisselâm’a düşmanlık bunların iliklerine işlemiştir.

Bu gibi aleni ve öteden beri devam eden sinsi karalama kampanyaları sanılmasın ki tesadüfen ortaya çıkıyor.

Bugün yine aynı senaryoyu Fransa bizzat devlet nezdinde yapıyor. Resulullah Aleyhisselâm’ı karalamak, hakaret etmek için ellerinden ne geliyorsa yapıyorlar.

“İşte bundan dolayı Allah’ın lâneti kâfirlerin üzerinedir.” (Bakara: 89)

Küffar İcraatını, Asliyetinin İcabını Yapmaya Devam Ediyor:

Âyet-i kerime’de:

“Onlar size fenalık etmekten aslâ geri kalmazlar.” buyruluyor. (Âl-i imran: 118)

Bu küfür sürüleri aynı zamanda Resulullah Aleyhisselâm’ın şahsına, aziz hatırasına, mübarek Kabr-i şerif’lerine kastetmek, onun Sünnet-i seniyye’sini ortadan kaldırmak istiyorlar.

Mütemadiyen karikatürler yayınlayarak hakaret etmeye cüret etmeleri; Resulullah Aleyhisselâm’ı karalamak için gizli ve özel bir misyonerlik teşkilâtı kurup milyarlarca dolar para ayırmaları; Resulullah Aleyhisselâm’a imanı önemsemeyen, onun yüce değerini hafife alan FETÖ, DAEŞ, Vehhâbilik, Deizm gibi terör ve fitnelere destek vermeleri, Vatikan’ın Suud yönetimi ile Medine’ye kilise açmak için anlaşma yapması küffarın bu murdar niyetinin tezahürleridir.

Medine-i münevvere Resulullah Aleyhisselâm’ın yaşadığı, Kabr-i şerif’inin emanetinde olduğu, İslâm’ın kalbi, dinin beşiği mübarek bir beldedir.

Küffar Resulullah Aleyhisselâm’ın mânevî mirasına ve mübarek şahsiyetine kastetmeye çalıştığı gibi aynı zamanda Kabr-i şerif’lerinin bulunduğu beldeye, Medine-i münevvere’ye nüfuz etmeye çalışıyor. Gizli emellerini tatbik edebilmek için fırsat kolluyor.

Çünkü kâfirin Ravza-i mutahhara’da yatan Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in sadece kabrine değil, cismaniyetine, Vücud-u şerif’lerine kastetme niyeti var.

Haçlılar tarih boyu bu niyeti taşımışlardır.

Nitekim 1162 yılında Selçuklu Atabeyi Nureddin Zengi devrinde Endülüs’ten gelen iki gayr-i müslim Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Vücud-u şerif’lerini kaçırmak için gizlice tünel kazarken yakalanmışlardır.

Yine “Saltuknâme” isimli eserde haber verildiğine göre hıristiyan hükümdarların papanın huzurunda Türklere karşı yaptıkları bir toplantıda bir tanesi “Peygamberlerinin naaşını kaçıralım.” teklifinde bulunmuş ancak Türklerden korktukları için bu fikir kabul edilmemiştir.

Resulullah Aleyhisselâm’ın Vücud-u şerif’lerinin varlığı küffara büyük bir ağırlık veriyor. Tahammül edemiyorlar. Küfürleri onları ona kastetmeye yönlendiriyor.

Bu Haçlıların niyeti bozuktur. Arabistan’ı, müslümanların kutsal beldelerini işgal etmek istiyorlar.

Yahudilerin de niyeti budur, hıristiyanların da niyeti budur.

Binaenaleyh;

Hazret-i Kur’an’a yapılan saldırılar;

Resulullah Aleyhisselâm’a yapılan alçakça hakaretler;

Münafık idarecileri kullanarak Medine’ye kilise açmak suretiyle nüfuz etmeye çalışmaları;

FETÖ, Vehhâbilik, Selefilik, Deizm vb. bölücü fitnelerle Resulullah Aleyhisselâm’dan uzak bir nesil tasarlamaya çalışmaları;

Resulullah Aleyhisselâm’a saldıran ve karikatürleri tekrar tekrar yayınlamaları;

Bunların hepsi küffarın İslâm’a, müslümanlara, İslâm devletlerine karşı başlatmış olduğu saldırıların, İslâm ülkelerini işgal planlarının bir parçasıdır.

“Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir.” (Enbiyâ: 18)

Resulullah Aleyhisselâm’ı Gönderen Hazret-i Allah’tır:

Resulullah Aleyhisselâm bütün insanlığa rahmet olarak gönderilmiş bir peygamber, bugünkü medeniyetin ve uygarlığın temelini atmış eşsiz bir önderdir. Onun getirdiği İslâm kıyamete kadar bakidir, başka bir din ve başka bir peygamber gelmeyecektir.

“Seni insanlara peygamber olarak gönderdik. Şâhit olarak Allah yeter!” (Nisâ: 79)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Allah katındaki şeref ve faziletinin hududu yoktur. Allah-u Teâlâ’nın Habib-i Ekrem -sallallahu aleyhi ve sellem-e bahşettiği ikram ve ihsanlar sonsuzdur.

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından Hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini haber vermektedir:

“Ey insanlar! Size Rabb’inizden HAK gelmiştir.” (Yunus: 108)

Resulullah Aleyhisselâm gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun Hak bir peygamber olduğunu göstermektedir.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ’nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbaıdır.

Ona olan iman ve sevgi imanın şartıdır. Müslümanlar asırlar boyu ona olan sevgilerinin bereketi ile şereflendiler, iman ve fazilet deryasından nasiplendiler.

Küffar bunu bildiği için; küfrünün, pisliğinin necasetinin, kininin icabı olarak o Habib-i Ekrem -sallallahu aleyhi ve sellem-e düşmanlık yaptı. Ona iman etmeyi kibirlerine yediremediler, iman etmek yerine haset ettiler, küfür karanlığında kalmayı tercih ettiler.

Halbuki gerek yahudiler gerek hıristiyanlar onun gelmesini bekliyorlardı. Onun vasıflarını, alâmetlerini çok iyi biliyorlardı.

Allah-u Teâlâ onların bu bilgisini şöyle haber veriyor:

“Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Bu kadar iyi tanıdıkları halde, her gün “Geliyor, gelmek üzere” diye haber verdikleri halde, iman etmediler.

“Müjdelenen peygamber onlara delillerle mucizelerle gelince 'Bu apaçık bir sihirdir.' dediler.” (Saff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah'a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm'ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

Hatta düşmanlık ettiler.

Allah-u Teâlâ inkâr eden müşriklerin düşmanlığını şöyle haber veriyor:

“Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır.” (Enfâl: 30)

Böylece Allah-u Teâlâ’nın hükmünün yerine nefislerini, iman nurunun yerine küfrün karanlığını, cennet yerine cehennem ateşini tercih etmiş oldular.

Hadis-i şerif’te şöyle buyuruluyor.

“Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

Binaenaleyh Resulullah Aleyhisselâm’a iman etmeyenler, kim olursa olsun cehennemliktirler.

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.” (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Uzak durun, tehlikelerinden sakının, daima uyanık bulunun demektir.

Bu iman-küfür ayrımı o günden bugüne kadar devam ettiği gibi, kâfirlerin küfürleri ve sıfatları da o günden bugüne devam ediyor. Küfrünün icabını hakaretini, çirkefliğini Resulullah Aleyhisselâm’ın hayat-ı saadetlerinde yapan kâfirler bugünkülerin dedesidir. Nasıl ki Allah’ın nuru manevi silsile ile bugüne ulaşmışsa, küfür de o günden bugüne aynen devam etmektedir.

Aşağıların En Aşağısı:

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’i ile Resulullah Aleyhisselâm’ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

“Allah’a ve Peygamber’e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime’lerinde çok çetin bir azapla tehdit ediyor:

“Allah’ın Peygamber’ini incitip üzenlere acıklı bir azap vardır.” (Tevbe: 61)

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm’ı incitirse, Allah-u Teâlâ’yı incitmiş olur.

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

“Allah’ı ve Peygamber’ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır.” (Ahzâb: 57)

Peygamber’e yapılan eziyetin, Allah’a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Âyet-i kerime’lerde ona iman etmeyenler hakkında şöyle buyuruluyor:

“Kim Allah’a ve Resul’üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır.” (Fetih: 13)

Bir insan Allah’a iman edip, Resulullah’a iman etmedikçe hiçbir zaman iman sahibi olmaz.

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

Allah Kullarının Küfrüne Râzı Olmaz:

Cenâb-ı Hakk Âyet-i kerime’de şöyle buyurmaktadır:

“Kendisine Rabb’inin âyetleri hatırlatılarak öğüt verilip de ondan yüz çevirenden ve kendi elleriyle yaptığını unutandan daha zâlim kim vardır?” (Kehf: 57)

Hiç kimse, Allah-u Teâlâ’nın apaçık Âyet-i kerime’leri ve parlak delilleri ile kendisine öğüt verilip de onları görmemezlikten, duymamazlıktan gelen ve onlara hiç aldırış etmeyenden daha zâlim değildir.

Onların bu yüz çevirmeleri, iş ve icraatları, takındıkları tavırlar sebebiyle kalplerine mühür vurulmuştur:

“Biz onu (Kur’an’ı) anlamasınlar diye, onların kalplerinin üzerine perdeler, kulaklarına da ağırlık koyduk.” (Kehf: 57)

Onun içindir ki o Kitab-ı kerim’in ilâhî hükümlerinden istifade edip istikamete yönelemiyorlar.

“Sen onları hidayete çağırsan da onlar aslâ hidayete gelmezler.” (Kehf: 57)

Çünkü onlar ne işitirler ne de anlarlar, hiçbir ikaza aldırış etmezler.

“İşte bunlar Allah’ın kendilerini lânetlediği, sağır yaptığı ve gözlerini kör ettiği kimselerdir.” (Muhammed: 23)

•

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde, bu gibi kimselerin Kur’an-ı kerim’in ilâhî beyanları karşısındaki durumlarını anlatarak şöyle buyurmaktadır:

“İçlerinden bazıları da sana kulak verirler. Halbuki biz onların kalpleri üzerine, onu anlamamaları için örtüler, kulaklarına da ağırlık koyduk.” (En’âm: 25)

Hak ve hakikat ne kadar açık olursa olsun, engelli kulaklara ve perdeli kalplere giremez. Gözler bakar, kulaklar işitir, fakat hiçbir şey görmez ve duymaz.

“Onlar her türlü âyeti görseler, yine de ona inanmazlar.” (En’âm: 25)

Allah-u Teâlâ, hidayete ermek için çalışanları hiç şüphesiz ki hidayete ulaştırır. Hakk’tan yüz çevirenlerin ise hidayet ile aralarına perde çeker.

“Hatta sana geldiklerinde seninle mücadele ederler ve o kâfirler: ‘Bu eskilerin masallarından başka bir şey değildir.’ derler.” (En’âm: 25)

O gün öyleydi, bugün ise daha değişik kılıklarda ve üsluplarda ortaya çıkıyorlar.

“Onlar hem insanları Kur’an’dan menederler, hem de kendilerini ondan uzaklaştırırlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar.” (En’âm: 26)

Kendileri Hazret-i Kur’an’ın nur ışığından faydalanamadıkları gibi, başkalarının da faydalanmalarına engel olurlar.

Onlar Allah-u Teâlâ’nın âyetlerini kulakları ile işitir, fakat kalpleri işitmez. Çünkü onlar kalplerine perde çekilmeye müstehak olmuşlardır.

Nitekim başka bir Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kur’an okuduğun zaman, seninle ahirete inanmayanların arasına gizli bir perde koyarız.” (İsrâ: 45)

Bu durum, onların Allah-u Teâlâ’ya ve O’nun ilâhî hükümlerine yönelmemelerinin bir cezasıdır. Hak ve hakikat gözler önünde güneş gibi parlayıp durduğu halde onları idrak edemeyenler, işte böyle bir perde ile perdelenmiş kimselerdir.

“Ayrıca onu anlamamaları için kalplerinin üzerine perdeler çekeriz, kulaklarına da ağırlık koyarız.” (İsrâ: 46)

Bu ağırlık, Allah-u Teâlâ’nın âyetlerini kendilerinin hidayet bulmalarını sağlayacak bir şekilde işitmelerini önleyen bir ağırlıktır.

“Sen Kur’an’da Rabb’ini tek olarak zikrettiğin zaman da, onlar nefret ederek arkalarını döner giderler.” (İsrâ: 46)

Şirk içinde yaşamayı tercih ederler.

Halbuki Kur’an-ı kerim öyle bir kitaptır ki; Allah-u Teâlâ’nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O’nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

•

Allah-u Teâlâ Âyet-i kerime’sinde O izin vermedikçe hiç kimsenin imana nâil olamayacağını beyan buyurmaktadır:

“Allah’ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir.” (Yunus: 100)

Seni yaratan Allah-u Teâlâ seni iman şerefi ile müşerref etti, Nur’u ile hemhal etti. Bu gerçekten bir mahlûk için en büyük bir şeref, en büyük bir rahmet, saâdetin ta kendisi değil midir?

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Şüphesiz ki Allah dilediğini saptırır, dilediğini de hidayete erdirir.” (Fâtır: 8)

Bir kimse O’nun indirdikleri üzerinde kalbi itminan olmadığı zaman, Allah-u Teâlâ onu sevmez ve hidayete erdirmez. O artık sapık olarak bir yola sapar ve saptığı o yolda kalır. O herkesin yaptığını en iyi bilendir.

Hiç şüphe yok ki O yaratıyor, O donatıyor, O yaşatıyor. Kimde hayır görürse hidayetini kalbine yerleştiriyor. Kimde de hayır görmezse onu hidayet şerefi ile müşerref etmiyor. O hidayet etmedikçe hiçbir kimsenin iman etmesi de mümkün değildir.

“Allah bana izin vermedi ki, ben nasıl iman edeyim?” diye Allah-u Teâlâ’ya iftira ederler. Niçin hidayet vermiyor? Sende hayır görseydi, sana lütuf ile tecellî ederdi, fakat kalbin kapalı olduğu için seni hidayetten mahrum etti.

Allah-u Teâlâ bir Âyet-i kerime’sinde buyurur ki:

“Eğer Allah onlarda bir hayır görseydi elbette onlara duyururdu.” (Enfâl: 23)

O hidayet vermedi ki ben nasıl hidayet edeyim? O sende hidayet yollarını görseydi, sana yol verirdi. Hidayet yollarını görmediği için seni karanlıkta bırakıyor. Kabahati kendinde ara!

Kişi dâima Allah-u Teâlâ’ya yönelip sığınacak ki, nefis meydan bulup onu helâk etmesin, cehenneme atmasın.

Allah-u Teâlâ kulun yapacağı iyi işlere rızâ gösterir, kötü işlere aslâ rızâ göstermez.

Nitekim diğer bir Âyet-i kerime’sinde buyurur ki:

“Allah kullarının küfrüne râzı olmaz.” (Zümer: 7)

Mahlûkun hiçbir hükmü yoktur. Hüküm yalnız Allah-u Teâlâ’ya âittir, yaratmak da emretmek de O’na mahsustur. Çünkü O yaratıyor, O emrediyor.

Seni O’ndan başka yaratan var mıdır? Sen hükmünü nereden aldın da saptın?

Allah-u Teâlâ Âyet-i kerime’sinde:

“Haddi aşanların kalplerini işte böyle mühürleriz.” buyuruyor. (Yunus: 74)

Size Allah-u Teâlâ’nın kalpleri çevirdiğini ve mühürlediğini söylüyoruz da bizim söylediğimizi zannediyorsunuz. Size bunca Âyet-i kerime ile ispat ediyoruz. Kalpleri mühürlediği gibi suretleri ve sıfatları da değiştirir, böylece ahirete giderler.

Küfür İçinde Olmak O Kadar Büyük Bir Zulümdür ki;
Allah-u Teâlâ Küfür Ehlinin Dirilerine Olduğu Gibi
Ölülerine de Lânet Etmiştir!

İslâm düşmanlarının yaşayanlarına olduğu gibi ölenlerine de lânet okuma zikredilerek Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Müminler o kâfirler için böyle lânet edecekleri gibi, kâfirler de yarın ahirette birbirlerine lânette bulunacaklardır.

“Onlar ebedî olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Hiçbir istekleri dikkate alınmaz, devamlı olarak azap görürler. Bu azap sırasında bir an bile dinlenme imkan ve fırsatı verilmez. Ertelenmesi de bahis mevzuu değildir. Cehennemde sürekli ve ebedî olarak kalacaklardır. Çünkü bunların niyetleri, yaşadıkları sürece devamlı olarak küfürde ısrar etmekti. Bu bakımdan azaplarının ebedî olmasıyla cezalandırıldılar.

“Şiddetli azaptan dolayı vay o kâfirlerin haline!” (İbrahim: 2)

Artık onlar lâyık oldukları vahim âkıbetleri kendileri düşünsünler.

“İşte kâfirler, fâcirler bunlardır.” (Abese: 42)

Onlar hem küfürde kalarak hem de günah işleyerek küfür ve günahı bir arada toplamışlardır.

•

Kâfirler dünyada ne kadar yaşarlarsa yaşasınlar, onların geçim süreleri çok azdır. Onun dünyadan faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmasına ise imkân bulunmaz.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

“Onları az bir süre geçindiririz, sonra kendilerini ağır bir azaba sürükleriz.” (Lokman: 24)

“İnkâr edeni de az bir süre geçindirir, sonra onu ateşin azabına uğramak zorunda bırakırım.

Orası ne kötü varılacak yerdir!” (Bakara: 126)

Allah-u Teâlâ kâfirlere de yaşadıkları sürece nimetlerini esirgemeyeceğini, fakat ölümlerinden sonra rahmetini artık onlardan keseceğini ve küfürlerinin cezası olarak onları çok kötü bir yer olan cehenneme icbar edeceğini beyan buyurmaktadır. Onların faydalanması dünya ile sınırlı kalır, ahiret azabından kurtulmalarına imkân bulunmaz.

Onlara verilen rızık bolluğu azaplarının daha da artmasına sebep olacaktır. Çünkü onlar o kadar bol nimetlere nâil oldukları halde, o nimetleri ihsan buyuran Allah-u Teâlâ'ya iman etmediler. Yaratıcı'yı tanımadılar. Dolayısıyla ilâhî azaba müstehak oldular.

Azap üstüne azap çekmeleri için dünyada geçirdikleri zevk ve sefaları, yiyip içtikleri başlarına kakılır, onlara taraf-ı ilâhiden şöyle hitap edilir:

“Siz bütün zevklerinizi lezzetlerinizi, sizin için güzel olan her şeyinizi dünya hayatınızda yaşayıp bitirdiniz. Artık bugün yeryüzünde haksız yere büyüklük taslamanızın ve yoldan çıkmanızın karşılığında alçaltıcı bir azapla cezalandırılacaksınız.” (Ahkâf: 20)

Kâfirlerin Akıbeti ve Ebedi Felâketi:

Resulullah Aleyhisselâm’ı kabul etmeyen kâfirlerin âkıbeti ebedi felâkettir, cehennemdir.

Müminler cennetlerde safalar içinde yaşarlarken, kâfirler üzerlerine dökülen azapların kıskacı altında kıvranırlarken çoğunlukla “Keşke müslüman olsaydık!” demekten kendilerini alamayacaklar.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edenler zaman zaman temenni edecekler: Keşke müslüman olaymışlar!” (Hicr: 2)

Fakat artık teklif zamanı geçmiş, ceza zamanı gelmiş çatmış bulunuyor. Pişmanlığın fayda vermediği bir zamanda, âhiretin akıllara durgunluk veren azaplarını gördükleri zaman pişmanlık duyacaklar. Bu temennileri de kendileri için ayrıca bir azap vesilesi olacaktır.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Yüzleri ateşte çevrildiği gün ‘Eyvah bize! Keşke Allah’a itaat etseydik, peygambere itaat etseydik!’ derler.” (Ahzâb: 66)

Elden kaçırdıkları fırsatları düşündükçe hep aynı şeyleri söylerler, hep aynı temennide bulunurlar: Keşke müslüman olaymışlar!..

Kendilerinden hiçbir mâzeret kabul edilmez, çünkü hiçbiri de geçerli değildir.

“O gün zâlimlere özür beyan etmeleri hiçbir fayda sağlamaz.

Lânet onlaradır, en kötü yurt da onlarındır.” (Mümin: 52)

“O gün ne oradan çıkarılırlar, ne de özürleri dinlenir.” (Câsiye: 35)

Tevbe ve itaat etmek suretiyle Rablerini râzı etmeleri de onlardan istenmez. Çünkü rızâ aramak dünyaya mahsustur. Ahirette rızâ aranmaz, aransa da yararı olmaz.

Allah-u Teâlâ şöyle buyurur:

“Ey kâfirler! Bugün özür dilemeyin siz ancak işlediklerinizin cezasını çekeceksiniz.” (Tahrim: 7)

Daha önce dünyada iken çok uyarılmışlar, fakat kulak asmamışlardı. Orada mazeretlerin kabul edilmeyeceği kendilerine bildiriliyordu, fakat hiç oralı olmamışlardı.

Kâfirler Allah-u Teâlâ’ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime’de şöyle buyuruluyor:

“İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir.” (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

“Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?” (Muhammed: 27)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

“Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: ‘Haydi canlarınızı teslim edin! Allah’a karşı gerçek olmayanı söylemenizden ve Allah’ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!’ derken bir görsen!” (En’âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

“Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve ‘Haydi, yangın azabını tadın!’ diyerek canlarını alırken onları bir görsen!” (Enfâl: 50)

Âyet-i kerime’de:

“O anda onları bir görsen?” buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

İmanları ve iyi amelleri ile sevap kazanıp mükâfâtı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah’ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar.” (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Suçluları suya götürür gibi cehenneme süreriz.” buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennemlikler sevkolunup ateşe atılmak üzere hazırlandıklarında gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak, gizlice ateşe doğru bakarlar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Aşağılıktan başları öne eğilmiş, göz ucuyla etrafa gizli gizli bakışırlarken sunulduklarını görürsün.” (Şûrâ: 45)

Onların korktukları ve zihinlerinde tasarladıklarından çok daha büyüğü hiç şüphesiz ki başlarına gelecektir.

•

İşte kâfirler için en acı gün gelmiş çatmış bulunuyor:

“İnkâr edenler bölük bölük cehenneme sürülürler.” (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime’de:

“Oraya vardıklarında cehennem kapıları açılır.” buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

“Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!” (Zümer: 72)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler. Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler, ateşe girinceye kadar enselerine vururlar.

Cehennem kâfirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

“Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler.” (Mülk: 7)

Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir:

Taraf-ı ilâhîden zebanilere emrolunur:

“Tutun onu! Hemen bağlayın! Sonra atın onu cehenneme! Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 30-32)

Allah-u Teâlâ: “Tutun onu!” buyurduğu zaman yetmiş bin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

•

Şimdi burada sadece günahlarının cezalarını çekiyorlar. Başka bir ceza ile cezalandırılmıyorlar ki itirazları kabul edilsin.

Pişmanlığın fayda vermediği bir yerde, yine de pişmanlıklar ve hasretler içinde kendilerini kınamaya devam ederler:

“Eğer biz kulak vermiş olsaydık veya düşünüp anlasaydık, şu çılgın alevli cehennemliklerin arasında bulunmazdık!” (Mülk: 10)

İşitmişlerse de kabul etmek için işitmemiş olduklarından dolayı “Kulak vermiş olsaydık!” diyorlar. Çünkü işittiler, düşündüler; fakat tasdik etmedikleri için hiç işitmemiş ve düşünmemiş gibi oldular.

İlâhi bir lütuf olan aklını, vicdanını suistimal ederek Hakk’tan ayrılan, Hakk’ı ve hakikatı kabul etmeyen, bâtıl peşinde koşup duran kimseler, ceza günü geldiğinde işte böyle pişmanlıklara mübtelâ olacaklar.

“Ve böylece günahlarını itiraf ederler.” (Mülk: 11)

“Çılgınca yanan ateş halkı (Allah’ın rahmetinden) uzak olsun!” (Mülk: 11)

Cehennemde cezalarını çekerken pişmanlıklarına pişmanlık katanların durumlarını Allah-u Teâlâ Âyet-i kerime’sinde haber vermektedir:

“Onlar orada ‘Ey Rabb’imiz! Bizi çıkar! Yaptıklarımızdan daha hayırlı işler yapalım.’ diye bağrışırlar.” (Fâtır: 37)

İnkârlarına karşılık iman etmeyi, isyanlarına karşılık da itaat etmeyi gönülden arzu ederler. Bunun için de kendilerine bir defacık olsun fırsat tanınmasını isterler.

Halbuki Allah-u Teâlâ çok iyi biliyor ki, onları dünyaya göndermiş olsaydı; yine yasakladıkları şeyleri yaparlar ve muhakkak ki yine gerçekleri yalanlarlardı. Çünkü onlar Allah-u Teâlâ’nın vahdaniyetine çağrıldıklarında, O’nu inkâr ettiler ve şirk koştular.

Bu sebeple Âyet-i kerime’nin devamında şöyle buyuruluyor:

“O zaman onlara şöyle deriz:

Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi? Size uyarıcı da gelmişti.” (Fâtır: 37)

Hakikati görüp ondan istifade edecek kadar belirli bir ömürle insanları dünyada yaşattığı halde, onlar Hakk’tan yüz çevirdiler. Daha sonra da başlarına gelen bu felâketlere maruz kaldılar.

“Öyleyse tadın azabı! Zâlimlerin yardımcısı yoktur.” (Fâtır: 37)

Ki, içinde bulunduğu azabı, cezayı ve zincirleri kurtarsın!

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Her topluluk onun içine atıldıkça, onun bekçileri onlara ‘Size bir uyarıcı gelmemiş miydi?’ diye sorarlar.” (Mülk: 8)

Bu soru hasret üstüne hasret duymaları, azap üstüne azap çekmeleri için, elemlerini artırmak için sorulmaktadır. Çünkü onlar çok iyi biliyorlardı ki, zamanında çok uyarılmışlardı. Sözlerin en güzeli söylenmiş, Hakk ve hakikat ayan-beyan duyurulmuş, gözler önüne serilmişti. Fakat onların o tarakta bezleri yoktu. Geçici dünyanın lezzet ve şehvetlerine dalarak ebedi âhiretin muhasebesini unutmuşlardı. Fâni olanı bâki olana tercih etmişlerdi. İnkâr ve isyanlarını bir ömür boyu sürdürdükten sonra nihayet şirk ve nifak içinde dünyadan ayrılmışlar, belâ ve musibet yurdu olan cehenneme yuvarlanmışlardı.

“Onlar şöyle derler:

Evet, bize bir uyarıcı geldi amma, biz onu yalanladık ve ‘Allah hiçbir şey indirmedi, siz ancak büyük bir sapıklık içindesiniz.’ dedik.” (Mülk: 9)

•

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime’de şöyle buyuruluyor:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır.

Kesin gerçek budur işte!” (Vâkıa: 92-93-94-95)

Bunlar Allah’ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

Allah-u Teâlâ zebanîlere emreder:

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhân: 47-48)

Müminlerin Ebedi Saadeti ve Selâmeti:

Hazret-i Allah’a ve Kitabullah’a ve Resulullah’a iman edip itaat eden müminler dünyada huzur ve saadet ahirette de iman ve selâmete nail olurlar.

“İman edip sâlih amel işleyenleri, altlarından ırmaklar akan cennetlere koyacağız. Orada ebedî kalacaklardır. Onlar için orada tertemiz eşler vardır. Biz onları koyu bir gölgeye koyacağız.” (Nisâ: 57)

“Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedî kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vâdetmiştir. Allah’ın hoşnud olması ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur.” (Tevbe: 72)

Ahirette iyilerle beraber Resulullah Aleyhisselâm’ın bayrağı altında toplanabilmenin şartı Resulullah Aleyhisselâm’a tâbi olmaktır.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Kim Allah’a ve Peygamber’e itaat ederse; işte onlar Allah’ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah’tandır. Her şeyi bilici olarak Allah yeter.” (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

“Onlara şöyle denilir: “İşte size vaad olunan cennet budur. Allah’a çok dönen, (hududu) muhafaza eden,”

“Görmediği halde Rahman’dan korkan ve Allah’a yönelmiş bir kalp ile gelen kimselere mahsustur. Oraya esenlikle girin! İşte bu ebedî yaşama günüdür.” (Kaf: 32-34)

Diğer Âyet-i kerime’lerinde buyurur ki:

“O gün Allah Peygamber’ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak.” (Tahrim: 8)

Zira Allah-u Teâlâ’nın vaad-i Sübhânî’si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber’e uymuşlar ve o nur izinde yürümüşlerdir.

“Nurları önlerinde ve sağlarında koşup parlayacak.” (Tahrim: 8)

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

“Ey Rabb’imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin.” (Tahrim: 8)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime’lerinde buyurur ki:

“İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz.” (Tûr: 21)

“İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir. Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden salih olanlarla beraber girerler.” (Ra’d: 22-23)

“Allah onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı.” (Tevbe: 100)

Müminler, Allah’a Dayanıp Güvensinler,
Müminlere Allah Yeter!:

Allah-u Teâlâ Âyet-i kerime’lerinde Resulullah Aleyhisselâm’a ancak Zât-ı akdes’inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

“Ey Peygamber! Allah’tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir.” (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O’ndan kork ve yalnız O’na itaat et.

“Rabb’inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır.” (Ahzâb: 2)

Kur’an-ı kerim’in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfat görecektir.

“Allah’a tevekkül et. Vekil olarak Allah yeter.” (Ahzâb: 3 ve 48)

Bütün işlerinde O’na güven, O’na yönel. O’nun koruduğuna başkası zarar veremez, O’nun vereceği zarardan da başkası koruyamaz.

“Onların eziyetlerine aldırma!” (Ahzâb: 48)

Rabb’inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

“Seni O’ndan başkaları ile korkutuyorlar.” (Zümer: 36)

Ve diyorlar ki: “Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler.”

“Allah kuluna kâfi değil mi?” (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber’ini daima himaye eder, her türlü düşmanlıklardan korur.

“Sizin dostunuz ancak Allah’tır, onun Peygamber’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.” (Mâide: 55)

Diğer bir Âyet-i kerime’sinde müminlerin dostlarını şöyle haber veriyor:

“Kim Allah’ı, onun Peygamber’ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 56)

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime’sinde haber vermektedir:

“Kitap ehlinden olan kâfirler de müşrikler de size Rabb’inizden bir hayır inmesini istemezler.” (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb’iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime’sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imrân: 120)

Müslümanlar Allah-u Teâlâ’nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imrân: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

“Allah: “Ben ve peygamberlerim elbette galip geleceğiz!” diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücâdele: 21)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (16)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (13)

Besmele ve Süleyman Aleyhisselâm:

Süleyman Aleyhisselâm’ın Sebe Melikesi Belkıs’a yazdığı mektupta Besmele ile başlamaktadır:

“Mektup Süleyman’dandır ve o: ‘Bismillâhirrahmânirrahîm.’ (ile başlamakta)dır.” (Neml: 30)

Bütün peygamberler hidayet rehberleridirler. Bize ölçü bırakmışlardır. Resulullah Aleyhisselâm da mektuplarına besmele ile başladı.

“O peygamberler Allah’ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü.” (En’am: 90)

Besmele ve Nuh Aleyhisselâm:

Nuh Aleyhisselâm gemiyi hazırladıktan sonra, beraberinde taşımakla emrolunduğu kimselere “Gemiye binin!” dedikten sonra “Bismillah” ile başlayan şu duâyı okudu:

“Onun akması da durması da Allah’ın adıyladır. Şüphesiz ki Rabb’im çok bağışlayandır, çok merhametlidir.” (Hûd: 41)

Çünkü gemi kurtuluş için bir sebep olmakla beraber tek sebep değildi.

Gemiyi yürüten de durduran da O’dur. Bu bakımdan gönülleri Allah’a yöneltmek gerekiyordu.

Onlar ise geminin hareket etmeye başlaması sırasında ve sonunda Allah-u Teâlâ’yı zikrettiler, kendilerini boğulmaktan kurtardığı için şükranlarını arzettiler, bu ilâhî lütfa hamdettiler.

Fahreddin-i Râzi Hazretleri;

“Nuh Aleyhisselâm gemiye bindiği zaman Hûd suresinin 41. Âyet-i kerime’sini okuyunca Besmele’nin yarısına gelince umulan kurtuluşu elde etti. Ömür boyu bu kelimeye devam eden kimse kurtuluştan nasıl mahrum kalır. Bunun gibi Hazret-i Süleyman da Neml suresinin 30. Âyet-i kerime’sinde geçen sözüyle dünya ve ahiret mülkünü elde etti. Kulun bu Besmele ile dünya ve ahiret mülküne ulaşacağı umulur.” buyuruyorlar.

Yazı ve Besmele:

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Siz bir yazı yazdığınızda; “Bismillâhirrahmânirrahîm”i belirtmeyi güzelce yapın. Hacetleriniz yerine gelir. Rahman’ın rızâsı olur.” (Ramuz el-Ehadis)

Enes bin Mâlik Hazretleri’nden rivayetle Resulullah Aleyhisselâm:

“Besmele’yi özenerek yazan kişi affedilir.” buyurduğu rivayet edilmiştir.

Hazret-i Ali -radiyallahu anh- Hazretleri Besmele’yi yazan bir adama bakıp;

“Besmele’yi güzelce yaz. Çünkü onu güzelce yazan bağışlanır.” buyurmuşlardır.

Ömer bin Abdülaziz -rahmetullahi aleyh- katiplerine şöyle derdi:

“Allah’ın kitabını tazim için Be harfini uzatın. Sin harfini iyice belirtin. Mim harfini iyice yuvarlak yapın.”


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Tevhid’in İki Rüknundan Biri

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır gelir.” (Tevbe: 128)

Allah-u Teâlâ Habib-i Ekrem’i olan Muhammed Aleyhisselâm’a imanı, Tevhid’in iki rüknundan biri yapmıştır. Adını adı ile beraber almış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. “Lâ ilâhe illâllah”tan sonra “Muhammedün Resulullah” ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiştir. Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm’ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Nitekim diğer din sahipleri de Allah’a inanıyorlar. Muhammed Aleyhisselâm’a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Varlığım kudret elinde bulunan Allah’a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur.” (Müslim: 153)

“Lâ ilâhe illâllah” demekle iman etmiş olmaz, “Muhammedün Resulullah” deyince iman etmiş olur.

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ’nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm’ın O’nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas “Kelime-i Şehâdet”de toplanmıştır. Kelime-i Şehâdet’i kalp ile tasdik edip dili ile de söyleyen bir kimseye “İnanmış” mânâsına gelen “Mümin” adı verilir.

İman, kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Dili ile inandıklarını söyleyip de kalbi ile tasdik etmeyenler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Bedevîler iman ettik dediler. De ki: ‘Siz iman etmediniz, bari müslüman olduk deyin.’ İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

•

Durum böyle olmasına rağmen birçok sapık fırkalar ve âlim geçinen câhiller, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in sünnet-i seniye’sini açıkça inkâr ettikleri gibi; o bizzat Allah-u Teâlâ tarafından seçilip övüldüğü halde, zât-ı âlilerine yakışmayan şeyleri isnad etmektedirler.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu fırkaların çok olacağını, bir tanesi hariç diğerlerinin dalâlette ve cehennemde olacağını bir Hadis-i şerif’lerinde açık olarak beyan buyuruyor:

“Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesnâ, diğerleri hep ateştedir.

– Onlar kimlerdir yâ Resulellah?

Benim ve Ashâb’ımın yolunda olanlardır.” (Ebu Dâvud)

Bu müjde; ona inanmış, onun yolunu seçmiş olanlara, onun izinden ayrılmayanlara âittir. Öyle ki ona kendinden fazla inanmış, onun yolunu beğenmiş, hüve hüve o yoldan gidiyor.

Nitekim bir Âyet-i kerime’de de şöyle buyurulmaktadır:

“Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular.” (Sebe: 20)

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur. İşte bu bir fırkanın mevcut olması sebebiyle bu dalâlet üzerine gidilebiliyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her zaman ve mekânda Azîz’dir. Allah katındaki şeref ve faziletinin hududu yoktur. Mertebe ve kemâli her an yükselmektedir. Allah-u Teâlâ’nın ona bahşettiği ikram ve ihsanlar sonsuzdur. Bu ikram ve ihsanlara bir mahlûkun aklı ermez, havsalası da yetmez.

Allah-u Teâlâ’nın kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm’ın nuru idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Allah’ın yarattığı şeylerin ilki, benim nurumdur.” (K. Hafâ. 1, 309, 311)

Cemâl nurundan ilk evvela onun nurunu yarattı. Daha sonra o nurdan âlemleri yarattı, bütün mükevvenâtı da o nur ile donattı.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in Miraç yolculuğu Cebrâil Aleyhisselâm’ın refakatinde üç vasıta ile oldu, üç vâsıta ile tecelli etti: Burak, Miraç ve Refref.

Sidre-i müntehâ’ya kadar beraber yükseldiler. Buradan öteye “Kaabe kavseyn” makamına yolculuk Refref ile oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan ayrılacağı sırada Cebrâil Aleyhisselâm’a kendisi ile gelmesini ricâ etmişti. O da mukarreb meleklerden olduğu halde:

“Burası Sidre-i müntehâ’dır, şayet ben buradan bir parmak ucu kadar ileri geçersem yanarım.” buyurdu ve orada durakladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rabb’ine o kadar yaklaştı ki, aradaki bütün perdeler kalktı ve huzur-u ilâhî’ye kabul buyuruldu. Allah-u Teâlâ’nın cemâl-i bâkemâli ile müşerref oldu.

Allah-u Teâlâ onu sevmiş, seçmiş ve oraya koymuş.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ’nın Habib-i Ekrem’i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

Bir Hadis-i şerif’lerinde:

“Âdem ruh ile ceset arasında iken ben peygamberdim.” buyurmuşlardır. (Ahmed bin Hanbel)

Onun hakikatini bilmek için bir mahlûkun aklı da ilmi de yetmez.

Allah-u Teâlâ’nın kendi nurundan ilk olarak yarattığı varlık odur. Resulullah Aleyhisselâm’ın o zamanın peygamberi olduğu, peygamber olarak halkedildiği beyan ediliyor.

“Ben yaratılış bakımından peygamberlerin ilki olduğum halde, onların hepsinden sonra gönderildim.” (Hâkim)

Böylece, en son gönderilen o olduğu halde, bütün peygamberlerin önüne geçmiş oldu.

O ki iman hakikatlerinin menbaı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet’in sahibi, ezel sırlarının müşahidi, Kelâm-ı kadim’in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Andolsun, içinizden size öyle aziz bir Peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır gelir.” (Tevbe: 128)

Onu yaratan ona “Azîz” buyurdu. Kendi ism-i şerif’i ile müşerref ve müsemmâ eyledi. İzzetiyle izzetlendirdi, şerefi ile şeriflendirdi, nuru ile nurlandırdı.

Fakir der ki:

“Yâ Rabb’i! Sen Nur’unu azîz eyledin. Nur’undan Nur’unu, o Nur’dan âlemleri yarattın. O senin Azîz’indir, sen onu Azîz eyledin. O Azîz’inin hürmetine bizi mağfiret et!”

Biz onu Allah-u Teâlâ’nın bildirdiği şekilde vasıflandırırız. Allah-u Teâlâ onu yarattı, ondan âlemleri yarattı. Bu böyledir. Biz bunu her zaman söylüyoruz ki dilimde dimağımda yer yapsın.

Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile kâimdir.

Meselâ yer, yer gibi görülüyor, halbuki yer değil. Allah-u Teâlâ yeri yarattı, “Nur”undan yarattı. Gök, gök gibi görülüyor, halbuki gök değil, onun “Nur”undan yarattı. Her şey onun nurundandır. Yalnız ona yer şeklini vermiş, diğerine gök şeklini vermiş, öbürüne insan şeklini, ağaç şeklini vermiş, yani şekillendirmiş.

Onun içindir ki tek kelime ile, yaratılmışların hepsi “Lâ”dır, kendim de dahil “Lâ”dır. Ben O’na iman ettim, o kadar.

Benim bilgilerim, bilgisizliklerim hep Hakk’tandır. Her şeye “Lâ” derim, ilâh ancak yaratandır, Hazret-i Allah’tır.

Ve “Nur”undan bu âleme hayat verir. O âlemde nur saçan ve o âlemi fışkırtan hep o nur. O öyle murad etmiş, öyle yapmış, onda yine bir şey yok. Murad-ı ilâhi öyle tecelli etmiş...


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (116)

İbtilâ Allah-u Teâlâ’nın Bir Lütfudur:

Ziyarete gelen bir misafire; “Hastalığınız nasıl oldu?” diye sordular.

Biraz iyileştiğini, fakat devam ettiğini söylediklerinde şöyle sohbet açıtlar:

“Şimdiye kadar bize sıhhat bahşeden Hâlîk’ımıza şükürler olsun. O’nun ibtilâsı da sıhhat kadar kıymetli ve iyidir.

Çünkü ibtilâ, günahların gitmesine, kişinin dünyadan soğumasına, Hakk’a tekarrüb etmesine vesile olur.

Hakk Celle ve Âla Hazretlerimizin ihsanını aldıkça, isyanımız muhakkak artıyor. Bunu böyle bilmemiz lâzım.

O ibtilâlar lütuftan gelir.

Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münacât yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah’ımız bizi bizden çok seviyor. Kaç defa içimizden gelerek yemin etmişizdir.

“Allah'ım! Vallahi sen beni benden fazla seviyorsun. Çünkü ben kendimi helâk etmek için hep uçurumun kenarına geliyorum, sen beni hep kurtarıyorsun. Kendimi düşünseydim o uçurumdan aşağı atmak istemezdim. Sevmeseydin beni kurtarmazdın. Görüyorum ki beni benden fazla seviyorsun.”

Kişi ahkâm harici bir işe meylettiği zaman, kendisini uçurumdan aşağı attı demektir. Kurtulursa Allah-u Teâlâ’nın lütfu olmuştur.

Şu bir gerçektir ki, ihsanları aldıkça insanların isyanları da muhakkak artıyor.

İbtilâ Allah-u Teâlâ'nın bir lütfudur.

“Ey kulum! Kendine gel. Nimetlerimi alıyorsun, şükredecek yerde isyana doğru gidiyorsun. Benden geldin, yine bana döneceksin. Olduğun gibi değil de, icabettiği şekilde gel!” mânâsına geliyor.

Bizi bu kadar seven Allah-u Teâlâ, bize kötülük yapar mı? Eğer bir ibtilâ verirse mutlaka pişmemiz, olgunlaşmamız için, kâmil bir insan olmamız için verir. Ekmek de ateşte pişiyor, ateşe verilmezse çiğ kalır. İnsan da pişecek ki, beşeriyete faydalı olsun, numune olsun.

Bir kul noksanlığını tamamen itiraf edip, hiçbir şey yapmadığına ve yapamayacağına, kendisinin bir çöpten farksız olduğuna kanaati hâsıl olduğu zaman, Allah-u Teâlâ onu hıfz-u himâyesine, tasarruf-u ilâhîsine alır. Hıfz-u himâye ile tutmuş, tasarruf-u ilâhîsi ile de yürütmüş olur.

İşte kurtulabilen böyle kurtulabiliyor.

İbtilâ günahların gitmesine, derecâtın çoğalmasına işaret olduğu gibi, dünya nimetlerinden de insanı soğutur.

Gelene râzı olalım. O, taksim edicilerin en güzelidir. Lâkin biz gelsin diyoruz. Varken iyi, bir ibtilâ geldiği zaman ise bocalıyoruz. Bunlar hep zaafımızdan oluyor. Zayıfız, onun için bocalıyoruz.”

“Bir ibtilâ var bir de belâ var.

Birisi Hakk’tan geliyor, senin iyiliğin için, belâ geliyor yine senin iyiliğin için. Amma senin cezan. Ötekisi rahmet, berikisi ceza.

İbtilâ Allah-u Teâlâ’nın sevdiği kuluna gelir, onu her türlü günahtan, kirden, şek ve şüpheden, her türlü pisliklerden temizlemek için ve yıkamak için.

İbtilânın en tatlı kısmı, kulunu Zât’ına yaklaştırır, gözyaşı döktürür, gönlünü tertemiz yapar, gideceği yere hazırılık yaptırır. Bu ibtilâ kişinin kabahatinden ötürü gelmez, O’nun muradından ötürü gelir.

İbtilâ Peygamber Aleyhimüsselâm Hazerâtı’nın sünnetidir. Çünkü gelen ibtilâ nefse geliyor, ruh hayat buluyor. Rahat istirahat nefsin hoşuna gidiyor, bu durum onu sünepeliğe sevkediyor.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir.” (Tirmizî)

Nurlu Sözler, Hikmetli Beyanlar:

“Hepimiz misafiriz. Misafirhanede misafir olduğumuzu bilip, ev sahibini muhakkak tanımalıyız.

Ev sahibini tanıdığımız zaman, senlik-benlik ayrılık-gayrılık olamaz.”

•

Tayin konusunda suâl sorulduğunda; “Cenâb-ı Fahr-i Kainat Efendimiz’in kalbin meylettiği tarafa yönelmeyi emir buyurduğunu, kalbin meylettiği tarafın tercih edilmesini” beyan ettiler.

•

Rabıtâ-i mevt’ten bahsetmişlerdi.

Ezcümle; “Nefsin ölümü çok anmakla terbiye olacağını, ölümü ona duyurmanın lâzım geldiğini, zulümle öldürüldüğünü, sürüne sürüne öldürüldüğünü fiilen düşüneceğini, bütün günahların göz önüne getirilip o şekilde günahkâr olarak gittiğini tefekkür edeceğini” söylediler.

•

“Cenâb-ı Fahr-i Kainat Efendimiz’e, bize yakın olduğunu bilerek Salât-ü selam getirmeliyiz. Çünkü onlar muhabbetle anıldığı zaman, oradadır onların ruhaniyeti.

Şu halde bizim o edebi takınmamız lâzım. Onları andığımız anda, onların orada olduğunu düşünerek Salât-ü selam getirmeliyiz.

Bizim bu gibi yerlerde çok boşluğumuz var.”

•

Şeyh Es’ad Efendi -kuddise sırruh- Hazretlerimiz’in bir sözünü naklettiler:

“Hazret-i Abdulkadir Geylâni -kuddise sırruh- buyururlarki;

“İstersem elimi kessinler, reddedersem dilimi kessinler.”

Üçüncüsünü biz ilâve ediyoruz; “Geleni tutarsam, rızkımı kessinler.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (239)

Hakîm et-Tirmizî -kuddise sırruh- (43)

Âlemlerin Rabbi’ne Sülûkun Keyfiyyeti Risâlesi

(Risâletü Keyfiyyeti’s-Sülûk ilâ Rabbi’l-âlemîn) / 3

Halvetin Âdâbından Olan Şeyler;

[Halvet’in âdâbı] Başka insanlara kapını kapatmandır. Bu, aynı şekilde, kendi aranla ailen arasında da böyle olmalıdır.

Ayrıca, zikirlerden dilediğin hangi zikirle olursa olsun, Allah-u Teâlâ’yı zikretmekle meşgul olmandır.

O’nun en büyük ve en ulu ismi: “Allah, Allah!..”tır. O’ndan daha üstün ve yüce hiçbir şey yoktur.

Dolayısıyla senin O’nun zikri ile meşgul olup, bozuk hayallere dayalı yollardan kendini muhafaza altında tutman gerekir.

Yiyip içtiklerin konusunda da kendini koru, muhafaza et!

Yağ gibi yumuşak olmaya gayret et!

Lâkin en iyisi ve en güzeli de, hayvanlardan daha farklı ve başka olmandır.

Fazla yemekten ve tokluktan sakın, açlıkta da sakın ifrata gitme!..

Mizacındaki itidâle, orta yola göre yol tutman elzemdir.

Kuruluk ve susuzluk içinde mizaç ifrata varınca, uzun hayâllere ve saçma-sapan hezeyan ve düşüncelere kapılmaya başlar.

[Kalbe] gelen söz ve mânâ için aynı durum söz konusu olduğunda ise, ilâhi lütuflardan yana bir sapma meydana gelir. Aynısı senin talep ettiğin şey için de geçerlidir.

Gelen söz ve mânâya karşılık, kendi içinde bulduğun şeye göre; Melekî-rûhânî söz ve mânâlarla, şeytânî, ateşe götürecek rûhânî söz ve mânâları birbirinden ayırt etmen gerekir.

Bu gelen söz ve mânâ melekî olduğu zaman, soğuk ve mânevî bir lezzetle tamamlanır; elem ve keder söz konusu olmaz, senin sûretinde hiçbir değişme olmaz ve bilincin seni terketmez.

Şeytânî söz ve mânâ meydana gelince ise, organlarda bir hırs, elem ve keder, kaygı, şaşkınlık, sükûnet ve tevazudan uzaklaşma meydana gelir.

Zikir, tâ ki senin kalbinde Allah’a karşı bir haşyet ve korku meydana gelinceye kadar devam eder. Sakın “Bu neyin nesidir?” deme; ulaşman gereken Maksûd’un işte odur!..

Şu kadar var ki senin akit ve sözün de ind-i İlâhî’ye duhûl edinceye dek Halvet halinde olmandır.

O öyle bir Allah’tır ki;

“O’nun benzeri hiçbir şey yoktur.” (Şûrâ: 11)

Senin için sûretlerden yana tecellî edebilecek her şey, ancak halvet sayesinde gerçekleşebilir.

O sana: “Ben Allah’ım!” der, sen de ona: “Allah her türlü noksan sıfatlardan müezzeh ve yücedir!” dersin ve artık sen Allah ile olur, gördüğün her sûreti yok olmuş bulursun. O’ndan yana sarhoşluk ve kendinden geçmişlik seni sarar ve dâimi sûrette zikirle meşgul olursun.

İşte akit ve sözün birincisi budur.

İkinci akit ise; halvetinde senin başkalarına karşı yalnız O’nu talep etmen; O’ndan başkası için gayret etmekle alâkanı kesmendir. Sübhân olan Allah ile bulunman, kâinattaki her şey sana sunulsa da edeple tutunman, O’ndan başkasını yanında tutmamandır.

Senin talebinde düzgün bir yol tutman, aynı zamanda senin ona mübtelâ olmanı gerektirir.

Sana gelecek olan şeyle beraber olman senin için en önemli şeydir; sende hasıl olduğu vakit, sende herhangi bir şeyin bozulmasına meydan vermemendir.

Sen işte bunu bilip anlayınca, bil ki Allah seni sendeki bozuk ya da zaaf gösterdiğin herhangi bir şeyle ibtilâya maruz kılar.

Sana anahtar olacak ilk şey; sana söylenen her emre tertipli ve düzenli bir şekilde itâat etmendir. O ise herhangi bir engel, zulmet ve halkın ev (gönül)lerindeki herhangi bir fiileriyle perdelenmeksizin, gözle görülmeyen gaybî his âlemini keşfetmenle gerçekleşir.

Ancak, Allah senin üzerinde onu görünür hale getirince, Ehad’in birlik sırrını keşfedebilmen için de senin kendini mutlaka muhâfaza etmen gerekir.

Her şeyden sıyrıl ve (nefsine) de ki:

“Bu hırsızdır, bu dönektir, bu kendini göstermeyen bir şeydir!”

Onlar (ibtilâlar) senin nefsine gelir, şeytan ise sana müdâhale etmeye çalışır; böylelikle sende “Settâr” isminin tecellîsi gerçekleşir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (172)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (30)

Hiçbir Göz O'na Erişemez,
İhata ve İdrak Edemez (3)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Mümin müminin aynasıdır.” (Ebu Dâvud)

Birinci müminden murad insan-ı kâmildir. İkincisinden murad bizzat kendisidir. Kendisi nazar ettikten sonra baktıktan sonra kendisini görecek. Zaten O’ndan başka bir şey yok. Hep oradan geliyor. Perde kalmamış, nasipdar olan için perde kalmamış. Varlığı olanda ayna olmaz, yok olanda ayna olur. Var olanda bu ayna tecelli etmez, yok olanda tecelli eder. Bu aynanın esası yok olanda mevcuttur, varlık olan da kendi varlığı olan da aynalık vazifesi yapamaz...

Hazret-i Allah mümin aynasına baktığı zaman kendisini görür. Çünkü; mühim olan Hazret-i Allah’ın içte olduğunu bilmek. Hazret-i Allah baktığı zaman kendisini görür; kendisinden başka bir şey yok zaten.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir.” buyurmuşlardır. (İbn-i Mâce)

Bazı meleklerden de efdaldir. Çünkü o artık Allah-u Teâlâ’nın tecelliyatı oluyor. Görünüşte kişi, tecelliyât Allah-u Teâlâ’nındır.

Bir Hadis-i şerif’te de şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

Onların yüzüsuyu hürmetine yer, içersiniz de bilmezsiniz, onların yüzüsuyu hürmetine belâyı kaldırırım da görmezsiniz.

Onlar Allah-u Teâlâ’nın nazargâh-ı ilâhiye’si, tecelliyât-ı ilâhiye’si oluyor. Onun için onu sevdiğinden rahmetini indiriyor, onu sevdiğinden belâyı kaldırıyor. Hep o sevgiden ötürü. Halbuki onu yaratan O, o hale koyan O, oturtturan yine O, onu muhafaza eden yine O. Yani Mürşid-i hakiki gerçekten Hazret-i Allah’tır. Hüküm O’nun, kuvvet O’nun, kudret O’nun. İnsan bir saman çöpü bile değil. Saman çöpü kokmuyor, çürümüyor. Ama sen kokuyorsun, çürüyorsun. Şu halde hep O! O de ve geç. Ama denmiyor.

Aslında her şey O’nun lütfu, O’nun ihsanı, O’nun ikramı, O’nun tecelliyâtı, O’nun koyması ile...

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?” (Hâkim)

Yani ne vereceğini kimse bilmez. “Neyi vermek istediğimi!” demek, ne lütfedeceğini, ne ikram edeceğini, ne ihsan edeceğini, ne tecelli edeceğini Allah-u Teâlâ bilir. Kişi de bilmez. Artık O’nun tecelliyatı oluyor, O’nun nur merkezi oluyor. Allah-u Teâlâ oradan dilediği şekilde tecelli ediyor.

Mürşid-i kâmil bir resimden ibaret. Zaten Fenâfillah’a çıkmayan bir kimse irşad memuru olamaz, tasarruf sahibi zaten olamaz. Çünkü iki nokta orası. Allah-u Teâlâ ona tasarruf vermişse O’nun izni ile tasarruf eder. Tasarruf izni vermemişse Hazret-i Allah onda tasarruf eder. Hazret-i Allah orada tasarruf ettiği gibi, lâtifeleri de Hazret-i Allah yürütür.

Bütün insanlar Hazret-i Allah’ın ismini zikreder, o cismini zikreder. Zaten Hazret-i Allah’ın Zât’ını zikreden aslında zerre olduğunu çok iyi biliyor, hiç olduğunu biliyor, yok olduğunu biliyor, Var olanı görüyor, o Var’ı zikrediyor.

Aslında hep O, perdede başkası görünüyor. Karagöz oyunu gibidir, kâinatın idare şekli. İp, kâinat O’nun, fakat insan perdeyi, perdenin üstündekileri görüyor. Perdeyi halkedenle, perdeyi tutanı kimse görmez.

İnsanoğlu Hacivat ile Karagöz’e benzer. Karagöz oynatılırken iki mukavva vardır. Onların ipiyle başkası idare eder. Halbuki herkes zanneder ki Karagöz ile Hacivat oynuyor. O ikisi mukavvadan ibaret. İnsanoğlunun bundan farkı olmadığını ehli hakikat gözü ile görür. Bu insanın bütün hareketi, tıpkı bir mukavvaya benzer. Onu faili mutlak olan Mevlâ dilediği şekilde hareket ettirir. Fakat hiç kimse O’nu görmez de, mukavvayı görür, “Mukavva oynadı!” der. Halbuki onu oynatan iplerin kimin elinde olduğunu hiç kimse bilmiyor, görmüyor.

•

Vücud O, mevcud O.

Sana bahşettiği vücutla sen kendini başlı başına sanıyorsun. Halbuki herkese bir vücud bahşettiği gibi sana da bahşetti ki imtihana çekmek için.

Rabb’im böyle perdelemiş. En çok sevdirdiği şey hükümsüz ve değersiz olduğumuzu bildirmesidir. Hüküm O’nun olduğuna göre ismimin, cismimin ne lüzumu var? Cismim bir resimden ibaret kalıyor. Resminde hükmü olmadığına göre, halkın karşısına O çıkıyor. Aslında tecelliyâttır, görünüşte kişidir. Biz burada aldanıyoruz.

•

Dünyada iken zahirde kalanların Cenâb-ı Hakk cennette zahir mükâfatını verir. Mukarrebler ve Ebrar dünyada cennet için çalışmaz, Allah ve Resul’ü için çalışırlar. Hazret-i Allah da onlara kendisini ve Resul’ünü vermiştir. Cennet-i âla’da da öyle yaşayacaklar. Orada da en güzel hayatı bunlar yaşarlar. Şimdi iç ve dışı ayırmış olduk. Yani cennetinde zâhiri ve bâtınının olduğu açılmış oldu.

•

İsm-i azam’ı kimin bilmesi lâzım? İsm-i azam ancak Hazret-i Allah’ı, Hazret-i Allah’da isteyende açılır ve bunların bilmesi lâzımdır. Çünkü İsm-i azam ile yapılan duâ mutlaka kabul olunur ama başka bir şey istersin, o da helâkına vesile olur. İsm-i azam’la Hazret-i Allah’a sığınıp Hazret-i Allah’tan başka bir şey istemeyene verir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (9)

Allah-u Teâlâ İle Mülâkat (2)

Farz-ı muhal ki; bir dükkân var, dükkânın vitrini var, içinde mallar malzemeler var, kepengi var, bir de dükkânın sahibi var.

Yarattığı bütün mükevvenat O’nun dükkânıdır. İnsan da bir dükkândır, kâinat da bir dükkândır. Allah-u Teâlâ öyle bir dükkân, öyle bir vitrin yapmış ki; dışı görülüyor, içi görülmüyor.

İnsanlar bu hususta kısım kısımdır. Kepengi herkes görür. Kimisi vitrinde kalır, kimisi içine bakar, ne olup olmadığını görür, kimisi de dükkân sahibini görür. Bu ise Hakk’al yakîn bir ilimdir.

Onlar:

“İçinizde.... Görmüyor musunuz?” (Zâriyat: 21)

Âyet-i kerimesi’nin tecelliyatına mazhar oldukları için içindekini görürler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Müminin ferasetinden korkunuz, çünkü o, Azîz ve Celîl olan Allah’ın nuru ile bakar.” (Münâvî)

Dükkân kapalı amma, onlar dükkânın içinde ne olduğunu biliyorlar, yalnız onlar biliyorlar. Fakat mühim olan dükkân değil, dükkânın içindekiler değil, dükkân sahibini görebilmektir. O’nu bilebilmektir.

İçinde olduğunu hissetmek başka, bulmak başka, içindekini bizzat görmek başka. Görmek, bulmaktan çok daha mühimdir. Arasında çok fark vardır. Allah-u Teâlâ tecellî ederse O görülür. O ise en sondur.

Bulanlar tecellî ettiğini görür, amma O’nu görmez.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (Keşfü’l-hafâ: 2256)

Demek ki sığabiliyormuş.

İbrahim Hakkı -kuddise sırruh- Hazretleri:

“Kul olan neylesin mal ile câhı,

Yetmez mi bulduk da senin gibi şâhı?” buyuruyorlar.

Bütün zevât-ı kiram “Bulmak”tan bahsetmiş, “Görmek” ise dilediğine mahsustur.

Bunun içindir ki İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

“Bu marifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nisbetle kabuk kalır.” buyurmuşlardır. (317. Mektup)

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” (Bakara: 282)

Hem bildirir, hem gösterir. Kişinin varlığı bir perdeden ibarettir, içinde O var. İşte gören ve bilen yalnız bunlardır, sır ve tecelliyat-ı ilâhî’ye yalnız bunlar mazhardırlar.

Bunlar Fenâfillâh’a erenlerdir, bu lütuf Allah-u Teâlâ’nın bir ihsanıdır, vehbî ilimdir.

Bütün bu fazilet ve meziyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vekâletini taşıdığı için, onun nurunu taşıdıklarından ötürüdür. Allah-u Teâlâ o nuru kime takarsa, her şey o nurdadır. İnsanda hiçbir şey yoktur.

Has ilim neye benzer? Çeşmeden su akar, fakat o su çeşmeye âit değildir. Allah-u Teâlâ ne akıtıyorsa, ne kadar akıtıyorsa o kadar akar. Ne bildirirse Marifetullah ehli onu bilir, ne gösterirse onu görür. Dilediğine kendisini bildirir, dilediğine de kendisini gösterir.

Allah-u Teâlâ aradaki perdeleri kaldırarak, irâde buyurduğu bahtiyar kullarını o nura erdirir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecellî eder, dilediğini lütfeder.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

(Allah-u Teâlâ devamla şöyle buyurdu.)

“Onlara ilk vereceğim şey, nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu lütuf Allah-u Teâlâ’nın sevdiği ve seçtiği kullara mahsustur, başkasına şâmil değildir.

Hadis-i kudsî’de geçen: “Ben yüzümle onlara yönelirim.” ifadesi, onları huzuruna alacak ki, yüzü ile yönelmiş olsun ve onda tecellî etsin.

Burada görülüyor ki; verilene böyle veriliyor. Allah-u Teâlâ ancak dilediği kulunun kalbine bu nuru ve bu ilmi koyuyor. Bu hâl O’nun has kullarına mahsustur. Onlar ilâhî sırların esrar odalarıdırlar. Yalnız ve yalnız onlar hakikatlere vâkıftırlar. Hakk’ın bütün duyurduklarını bilirler, bazısını ifşâ etseler de hepsini etmezler.

Allah-u Teâlâ veli kullarını bize tarif ediyor ve diğer bir Hadis-i kudsî’de şöyle buyuruyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum.

O bana, ben ona âşık olunca da onunla aramdaki perdeyi kaldırırım.

Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri, peygamberlerin sözleri gibidir.

Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki; yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebu Nuaym, Hilye)

Bunlar Hakk ehlidir. Hakk’ın öğretmesiyle “Has ilim”e mazhardırlar ve fakat halk ehli bu hakikatleri anlamaz. Allah-u Teâlâ vermediği için bu gerçeklerden haberi olmaz.

“Sana gelmeyen bir ilim gerçekten bana gelmiştir.” (Meryem: 43)

Âyet-i kerime’sinde bu mânâ vardır.

Zira birinin muallimi Allah-u Teâlâ’dır, diğerinin muallimi benî beşerdir. Birisine Hakk öğretir, dilediği kadar hakikate mazhar kılar. Diğerinin ilmi satır ilmidir, nasibini satırdan almıştır.

Bu ilim Allah-u Teâlâ’nın bir lütfudur. Kime Resulullah Aleyhisselâm’ın nurunu takarsa, Kudsî ruh’la desteklerse ancak onlarda tecellî eder. Yani kişi bunu kendisinde aramasın, zan ilmiyle bu noktaya erişmek mümkün değildir.

Nitekim Âyet-i kerime’sinde şöyle buyurmaktadır:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Herkeste bir ruh var, onlarda iki ruh var.

Bu Kudsî ruh Allah-u Teâlâ’nın bizzat desteğidir. Bu Kudsî ruh ile, Resulullah Aleyhisselâm’ın nuru ile bu esrarlar ancak bilinir ve çözülür, başkasına şâmil değildir.

Bu ilmi kâğıda dökmemizdeki gayemiz, böyle bir ilmin oluşunu, ehlinin de mevcut olduğunu belirtmektir.

Allah-u Teâlâ zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimlerin öğrenilmesi için de bâtınî ulemayı, mârifetullah ehlini eksik etmemiştir.

Ve fakat bu gibi kimseler yok denecek kadar azdır.

Bu ilim marifetullah ehline, Has ve Hass’ül-has olanlara verilen ilimlerdir. Onların ilimleri dahi derece derecedir. Marifetullah ehlinin ilmi ayrıdır, Has olanın ilmi ayrıdır, Hass’ül-has olanın ilmi yine ayrıdır. Onun içindir ki sakın ileriye gidip çizmeden yukarıya çıkma, anlayayım deme. Bu ilim size ait değildir, ilâhi bir lütuftur.

Allah-u Teâlâ’nın sevip seçtiği, kendisine çektiği, esrârını duyurduğu kimseden başka bu sırrı bilen olmaz. Gören yalnız bunlardır.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Ölümün Hakikati Cenaze İşleri ve Berzah Hayatı (1)

Küçük Kıyamet:

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Biri fânî, diğeri ebedî olan iki hayat arasında bir köprüdür. Dünya ahiretin bir tarlasıdır. Her doğan ölür, her gelen gider. Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Sana yakîn (ölüm) gelinceye kadar Rabb’ine kulluk et!” buyuruyor. (Hicr: 99)

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nisbette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

“Allah öleceklerin ölümleri ânında ruhlarını alır.” (Zümer: 42)

Âyet-i kerime’si cesetlerin ölümüne işaret etmiştir.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlukunu Hâlik’ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik’ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh- Hazretleri:

“Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum.” buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“Her kim Allah’a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah’a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz.” (Buhârî. Tecrîd-i sarîh: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmuştur:

“Kim Rabb’ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb’ine kullukta hiç ortak koşmasın.” (Kehf: 110)

Ölüm için hazırlanmak; zulümleri bırakmak, günahlardan tevbe etmek ve ibadetlere yönelmekle olur.

Ölüm Herkesin Başında:

Başı olanın mutlaka sonu da olacaktır. Dünyaya gelen mutlaka ölecektir. Bu, hayatın değişmez kanunudur.

Âyet-i kerime’de:

“Her insan ölümü tadacaktır.” buyuruluyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Ölüm, dünya hayatı ile ahiret hayatının dengesi ve hikmetinin anlaşılması için son derece lüzumlu bir hadisedir. Önce hayatın değerini ortaya koyar, sonra da ahiret hayatının lüzumunu belirler.

O halde fâni dünya hayatı ile bâki ahiret hayatının birbirini tamamladığını, biri olmayınca diğerinin mânâsız kalacağını bilen ve inanan kimseler, ölümü bu hayatın ayrılmaz bir parçası olarak görürler ve ona hazırlıkla meşgul olurlar.

Allah-u Teâlâ kudretini ve varlığını delil getirerek kulları üzerinde yegane tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:

“Allah’ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir.

Tekrar O’na döndürüleceksiniz.” (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (85)

Aynı Hâl Üzere Titiz Davranışları:

Cabir -radiyallahu anh-den şöyle rivayet edilmiştir:

“Bir gün Resulullah -sallallahu aleyhi ve sellem-bana:

“Eğer Bahreyn’den zekât malı gelirse sana şöyle şöyle şöyle doldurup veririm.” buyurdu.

Fakat Resulullah Aleyhisselâm vefat edene kadar beklenen mal gelmedi.

Bahreyn’den ganimet malları geldiği zaman Ebu Bekir -radiyallahu anh-:

“Resulullah -sallallahu aleyhi ve sellem-in kime herhangi bir vaadi veya borcu varsa bize müracaat etsin.” diye ilân etti.

Bunun üzerine onun huzuruna çıkarak:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bana böyle böyle demişti!” dedim.

Ebu Bekir -radiyallahu anh- elini ganimet malına daldırıp bir avuç aldı. Bunları sayınca 500 tane olduğunu gördüm. O zaman Ebu Bekir -radiyallahu anh- bana:

“Bunun iki mislini daha al!” dedi.” (Buhâri- Müslim)

Dünya Muhabbetinden Sakınmak:

Birgün Ebu Bekir -radiyallahu anh- Efendimiz’e içmesi için bal şerbeti ikram edilmişti.

Şerbeti ağzına yaklaştırdığında ağlamaya başladı. Yanındakiler de gözyaşlarını tutamadılar.

Ebu Bekir -radiyallahu anh-e ağlamasının sebebi sorulunca şu cevabı verdiler:

“Resulullah -sallallahu aleyhi ve sellem- ile birlikte bulunuyordum. O sırada:

“Uzaklaş benden, uzaklaş benden!” diyerek, bir şeyi yanından kovmaya çalıştığını gördüm.

Ancak, ben bir şey göremiyordum. Ne olduğunu öğrenmek isteyince, Resulullah -sallallahu aleyhi ve sellem- şunları söyledi:

“Dünya bütün varlığıyla bana gösterildi. Ona, benden uzaklaş dedim. O da uzaklaştı, ancak şöyle seslendi:

‘Allah’a yemin olsun ki benden kaçıp kurtulsan da, senden sonra gelenler benden kaçamayacaklar!’”

Ebu Bekir -radiyallahu anh- sözlerine şöyle devam etti:

“İşte ben de, dünya muhabbetine kapılmaktan korktum ve bu sebeple ağladım.” (Ebu Nuaym, Hilye I, 30-31)

“Beni Bu Yollara Şu Dilim Sürükledi!” Diyerek Üzülmeleri:

Hazret-i Ömer -radiyallahu anh- bir gün Hazret-i Ebu Bekir -radiyallahu anh-i dilini tutmuş çekiştirirken gördü.

“Ne yapıyorsun ey Resulullah’ın halifesi?” diye sordu.

Ebu Bekir -radiyallahu anh-:

“Beni bu yollara şu dilim sürükledi. Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Bedende hiçbir uzuv yok ki Allah’a dilin lüzumsuz ve çirkin konuşmalarından şikâyet etmesin!”buyurdular.” cevabını verdi.

Hassasiyeti:

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz hayatında olduğu gibi halifeliği esnasında da gayet sade bir hayat içinde yaşamışlardı.

Vefatı esnasında kendisine ait bir arazi parçasının satılarak hilafeti müddetince aldığı maaşların devlet hazinesine geri ödenmesini vasiyet etti.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

-Çocuklar İçin Şifalı Masallar-

KORONA ÇOCUK OLMAK İSTEMİYORUM

(Pandemi döneminden OLUMSUZ yönde etkilenen çocuklar için tasarlanmış bir masal.)

“Anne ve babası Hasan için kaygı duyarken yılların eğitmeni olan ninesi neler olduğunu gayet iyi hissedebiliyordu.”

Koronalı günlerin başlaması ile karantina, sokağa çıkma yasağı, uzaktan eğitim gibi kavramlarla karşılaşan Küçük Hasan, hayatını alt üst eden bu değişime ayak uydurmaya ve durumu anlamaya çalışıyordu.

Küçük Hasan ekranlardan gayri ihtiyari duyduğu ve gördüğü o uzaylıya benzeyen Korona’nın bir gün gelip kendi hayatını da yakından etkileyeceğini hiç hayal etmemişti. Demek ki olan olmuş o Korona kapılarına kadar gelmişti artık.

Küçük Hasan bu yaz annesinin kollarından ayrılıp anaokullu olmuş, arkadaşları ile cıvıl cıvıl oyun guruplarını doldurmuştu. Ancak okuluna gidemiyordu. Okulunu ve arkadaşlarını çok özlüyordu.

Koronalı günler birbirini kovaladıkça Hasan’ın her geçen gün anaokuluna olan hasreti büyüyor, hasret büyüdükçe Hasan daha sessizleşiyor ve iştahı her geçen gün daha da kayboluyordu. Hasan’ın kaygıları ve korkuları gün geçtikçe artıyordu. Hasan günlerdir hemen hemen hiçbir şey yemez içmez ve söylemez oldu. Anne ve babası Hasan için kaygı duyarken yılların eğitmeni olan ninesi neler olduğunu gayet iyi hissedebiliyordu. Her gün akşam sütünü hazırlayan ninesi, günlerdir içmediği sütünü pes etmeden tekrar hazırlayarak odasına gitti:

– “Hasancığım, bugün sana sadece sütünü getirmedim yanında bir de çok güzel bir masal getirdim. Sana bugün yatmadan önce bir masal anlatacağım” dedi ve başladı:

– “Bir varmış bir yokmuş evvel zaman içinde kalbur saman içinde develer tellal iken pireler berber iken şirin mi şirin bir küçük köy varmış. Köy sakinleri birbirine son derece saygılı, sevgili ve sağlıklıymışlar. Bu köydeki her gün cıvıl cıvıl bir coşku ve koşuşturma ile geçermiş. Herkes birbirinin yardımına koşar bu yüzden de her iş zamanında biter ve köyde düzen hiç bozulmazmış.

Ama maalesef bir gün Çin seddinin ötesinden dünyaya yayılan gözle görünmez, kulakla duyulmaz, elle tutulmaz, çok tehlikeli, bir o kadar da acımasız bir “Canyakan Ejderi” dünyaya yayılmaya başlamış. İnsanların ellerinden bulaşan, nefesleri ile insanların içine girebilen ve hasta yapıp yataklara yatıran bir Canyakan Ejderiymiş bu. Kendisi diyar diyar, serbest serbest havada gözle göremediğimiz mini minnacık damlacıklar halinde uçup uçup çoğalarak gezerken, onun etrafa yayıldığını duyanlar, evlere kapanırmış. Hatta bazı küçük çocuklar bu Ejderi hayallerinde daha çok büyüterek kaygı duyar ve korkudan sadece eve değil, kendi içlerine kapanırlarmış. Bu durum ise kötü ruhlu Ejderin çok hoşuna gider, bu hoşnutluk ile daha da güçlenirmiş ve daha çok yayılırmış. Her geçen gün köyün güzel çocuklarının sesi duyulmaz, boğazlarından da lokma geçmez olmuş. Bazısı eski günlerin özlemi ile sessizliğe bürünüyor, bazısı ağzımızı açınca Canyakan ağzımızdan giriverir diye düşünüyor, bu nedenle de aş yemiyor, söz söylemiyorlarmış. Bazı çocuklar gündüzleri altına kaçırmaya başlamış. Çünkü; tuvalette mikrop çok olur, Canyakan da mikroplu yerleri sever, bu nedenle orada olabilir diye düşünür, tuvalete gitmekten korkarlarmış. Güzel köydekiler bu tehlike ile baş etmeye çalışırken, köydeki hayat her geçen gün daha da zorlaşıyormuş.

Günler böyle geçerken, bir gece köyde olağanüstü bir şey olmuş. Köyün durumuna üzülen bir iyilik perisi köydeki her çocuğun rüyasına bir bir misafir olmuş ve her birine bir sır vermiş. Canyakan Ejderinden korunmak için kullanacakları TMM adlı üç korumalı zırhtan bahsetmiş. Temizlik, mesafe ve maske zırhını giyenlere Canyakan Ejderinin yaklaşamayacağından bahsetmiş. Ayrıca bu ejderin kaygı, korku ve vesvese fısıltılarını içinde barındıran görünmez düşünce balonları olduğunu ve özellikle bu uçan balonları çocuklara doğru uçurmayı çok sevdiğini söylemiş. Çocukların bu balonları patlatıp yok edebilmeleri için görünmez sihirli bir iğne vermiş. Ertesi sabah güneş doğunca köydeki çocuklar güne Ejder ile baş etmenin yeni bir anlayışı ile uyanmışlar.

O günden sonra köyde hiçbir şey eskisi gibi olmamış. Tedirgin ve korkuları olan çocuklar hemen görünmez iğneleri ile derin nefes alıp tedirginliklerini ve korkularını birer birer “pat”, “pat”, “pat” diye patlatmaya başlamışlar. Üç korumalı zırhı giyinmeyi normal hayatın bir parçası olarak gören çocuklar Ejder ile baş etmekte kurallara sadık kalmış ve herkese güzel örnek olmuşlar. Böylece her geçen gün köyde çocuk sesleri artıyor neşe ve mutluluk bir bulut olup güzel köyün güzelliğine güzellik katıyormuş. Hiçbir şekilde güzelliğe dayanamayan Canyakan Ejderinin köylerinden kaçıp gitmesini sağlamışlar. Bu masal da burada bitmiş. Gökten üç elma düşmüş birincisi tedbir zırhını giyen herkese gelmiş, ikincisi hayatlarındaki kaygı ve vesvese balonlarını “Pat! Pat!” diye patlatmasını bilenlere gelmiş, üçüncüsü ise bu masalı dinleyen cennet kokulu çocukların hepsine gelmiş.”

Hasan gülümseyerek: “Nineciğim, karnım çok acıktı ballı sütümü içebilir miyim? Ondan sonra da hemen banyoya gidip dişimi fırçalayıp yatıp uyumam lâzım.” dedi. Küçük Hasan günler sonra ilk defa gülümsüyordu.

Ninesi bu masalın Hasan’ın üzerinde olumlu etki bıraktığını, “şifa” gibi geldiğini görünce kendi kendine şöyle dedi: “Artık hiçbir şey eskisi gibi olmayacak, ama masalların yeri ve etkisi hep eskisi gibi kalacak.”


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.