New Topic

 Hakikat Dergisi 326.SAYI - Ömer Öngüt
326.SAYI, Kasım 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - İslâm'ın Özü Doğruluk Ve Dürüstlüktür - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
İslâm'ın Özü Doğruluk Ve Dürüstlüktür

“İşte Bundan Ötürü Sen Onları (Tevhide, Birliğe) Dâvet Et ve Emrolunduğun Gibi Dosdoğru Ol.”
(Şûrâ: 15)

“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki, Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.”
(Ahzâb: 70-71)

“Allah’tan (O’nun Azabından) Kurtuluşun Ancak Allah’a Sığınmakla Olacağını Anlamışlardı.”
(Tevbe: 118)

“Doğruluk İyiliğe Götürür, İyilik de Cennete Götürür.”
(Hadis-i Şerif)

“Mümin; Sözü Özüne, İçi Dışına Uygun Kişidir. Onlar Kendi Aleyhlerinde Bile Olsa Doğruluktan Ayrılmazlar.”
(Ömer Öngüt -kuddise sırruh-)

İSLÂM’IN ÖZÜ DOĞRULUK
VE DÜRÜSTLÜKTÜR.

“Her hususta doğruluk İslâm dinini özetleyen en mühim özelliktir. İnsanın dünyadaki yaşayışı nereye namzet olduğunu gösteriyor. Ahiret namzetleri de şunlardır ki; onlar iman etmiştirler ve amel-i sâlih işlerler. Halim, selim, doğru, dürüst insanlardır. Takvâ sahibidirler. İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir. Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir. Siz Allah'tan ihlâs, kalbi selim isteyin. Bu yolda kapalı olarak yürümeye çalışın, size bu yeter.”

(Ömer Öngüt -kuddise sırruh-)

Doğru Olmak:

Allah-u Teâlâ inanan kullarına doğruluk, ihlâs ve istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dinini gönderdiği gibi tatbik edilmesini emir buyurmuştur.

İslâm’ı yaşamak, Allah-u Teâlâ’nın bütün emirlerini tatbik etmek, nehiylerinden sakınmak, hakiki İslâm olmanın alâmetidir.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu da zâhiri manada dilde, fiilde, kalde her alanda her iş ve icraatta, söz ve harekette dosdoğru olmaktır.

Bâtıni manada ise kalpte, ruhta, haldedir. Mânevi olarak Hazret-i Allah’ta samimi olabilmek, içerde O’nunla muhasebe yapıp dosdoğru yürümektir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu Âyet-i kerime mucibince hareket edenlerin gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın emir ve yasaklarına uymak zorundadır.

Şeriat gemisini kuvvetlendirmeyen, tarikat deryasında yol alamaz.

Şu halde bütün hareketlerimiz Hazret-i Allah’ın rızâsına uygun olursa o bizim hidayetimizi artırır, yollarımızı açar, imanımızı kemâlleştirir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buharî)

İyi olan iyilikle meşgul olacak. Kötü olan kötülükle meşgul olacak. Herkesin hâli ahiretteki âkıbetine göre ayarlanmıştır. Binaenaleyh herkes icraatını yapacak ki, mükâfat ve mücâzâtını görecek.

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm’ın emridir. Tutunma yeri, kurtuluş ipi orası. O’nun emri, O’nun hükmü olacak, başka hiçbir şey olmayacak.

Ashâb-ı kiram’dan bir zât:

“Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Buradan da anlaşılıyor ki, Allah-u Teâlâ'ya kalben iman edip dil ile de ikrar ve ilân eyledikten sonra, her hususta doğruluk, İslâm dinini özetleyen en mühim özelliktir.

Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir.

Halkı kandırmakla, iki yüzlü olmakla, gösteriş yapmakla doğruluk olmaz. Hazret-i Allah bu hareketimden râzı olur mu diye tartıp ona göre Hakk’ın, hakikatin, doğrunun yanında olmak lâzımdır.

“Şüphesiz doğru söylemek insanı hayra, hayr ise cennete götürür. İnsan doğru söylemeye devam ettikçe Allah katında ‘sıddîk’ olur. Aynı şekilde yalan insanı fıska, fısk ise cehenneme götürür. İnsan yalan söylemeye devam ettikçe Allah katında ‘yalancı’ yazılır.” (Beyhâki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar.” (Müslim)

En üstün meziyet İslâm’da emrolunduğu gibi hayat sürmek, “Müslümanım” demek en büyük şereftir.

Âyet-i kerime’de şöyle buyuruluyor:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol.” (Şûrâ: 15)

Bu ilâhi emir imanda da böyledir. İslâm’da da böyledir. Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir. O’nun emri olduğu için. İslâmiyet’in nezâfeti O’nun hükmü altındaki doğrulukla kâimdir.

İnsan güzel ahlâklı, güzel huylu olmalıdır. Her hâl ve harekette kendisini kontrol altında bulundurmalıdır.

Şu halde hayatımız boyunca Hazret-i Allah’ın rızâsı mucibince, râzı olacağı şekilde çalışmalarımızı düzenlemeliyiz.

Allah-u Teâlâ bizi hudutlarla çevirmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe: 112)

O’nun hududunu aşmamak lâzım. Dosdoğru olmak lâzım. O’nun yolunda, rızâsında yürümek lâzım. Şayet dosdoğru olmazsa, O’nun hududunu aşarsa, nefsine uyarsa, şeytanın adımlarına uyarsa Cenâb-ı Hakk onlar hakkında;

“Bu hükümler Allah’ın hudududur. Kim Allah’ın hududunu aşarsa, kendisine yazık etmiş olur.” buyuruyor. (Talâk: 1)

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider. Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu. Hakk’ta samimi olanlar, Allah-u Teâlâ’nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor. Onlar Hakk’ı bilir, kendisini bilmez. Hakk’ı görür kendisini görmez.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“‘Rabb’imiz Allah’tır.‘ deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

Âyet-i kerime’sini okudu ve şöyle buyurdu:

“İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır.” (Tirmizî)

Hadis-i şerif’lerde şöyle buyuruluyor:

“Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur.” (Münâvî)

“Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah’ı çok zikreder, fiile gelince şeriatın emrinin aksini irtikab ile Allah’a âsî olur.” (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah’ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah’ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah’ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var amma isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna -kuddise sırruh- Hazretleri ne güzel buyurmuş:

“Ya olduğun gibi görün, ya göründüğün gibi ol.”

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk’ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz:

“Doğruluk emanettir, yalancılık hıyanettir.” buyurmuşlardır.

Hazret-i Ali -radiyallahu anh- Efendimiz de;

“Dinin aslı emanete riayet, ahde vefadır.” buyuruyorlar.

Doğruluk ve emanet üzerinde bu derece hassasiyetle durmuşlardır. Çünkü bu din emanettir, emanet üzere kurulmuştur.

Şu Hadis-i şerif de çok mühimdir:

“Sana şüphe veren şeyi bırak. Şüphelendirmeyene bak. Şüphesiz doğruluk kalbin yatıştığı şeydir. Yalan ise kalbin kuşku duyduğu şeydir.” (Buhârî)

İyi düşünceli insanlar hayat boyunca hep iyilik peşinde, bozuk fikirli insanlar da hep kötülük peşinde koşarlar. Birisi hayırda çalışır, hayrını artırır, sermayesini çoğaltır, iyilikle ömrünü geçirir. Diğeri şerde çalışır, kötülüğünü artırır, kötülükle ömrünü tüketir.

Nihayet yol kesilir, köprüden öteye geçerler. Herkes kazandığı ile huzura çıkar. Birisi Cenâb-ı Hakk’ın lütuf izniyle cennete girer, diğeri Cenâb-ı Hakk’ın emriyle cehenneme girer. İşte hayat bundan ibarettir.

Hadis-i şerif:

“Her kul, ne gibi amel üzere ölürse, o amel üzere dirilir.” (Müslim)

Maddi ve Mânevi Doğruluk:

Doğruluk hem dışa hem de içe olmak üzere ikidir. Dışa olan zâhiridir, beşeridir, ahlâkidir, insanidir.

İçe olan doğruluk Hakk’a dönüktur, kalbidir, ruha aittir ve bâtınidir.

Maddi doğruluk;

Dilde, kalde, fiilde, zahiren doğru olmaktır.

Kalde; iyilik ve güzellik üzere, hak ve hakikati söylemektir. Dünya ve ahiret işlerine yardım edici sözler söyleyip insanlara doğru ve güzel numune olmaktır.

Fiilde; her işimizde her sözümüzde her hareketimizde güzel iş ve icraatlarla, ahlâk-ı hamide ile doğruluk ve düzgünlük üzere olmak, daima beşeriyete faydalı olmak, herkesin menfaatine dokunan hayırlı işler yapmak, iyiliğin çoğalması, kötülüğün azalması için çalışmaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Hakiki müslüman elinden, dilinden emin olunan kimsedir. Bu ise doğrulukla kâimdir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Gerçek müslüman şol bir kimsedir ki, müslümanlar onun dilinden ve elinden emîn olsun.” (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“En hayırlı müslüman kimdir?” suâline;

“Müslümanların elinden ve dilinden emin olduğu kimsedir.” buyurdular. (Nesâî, Dârimî)

Bu zâhiri doğruluktur. Yalan söylemez, sözünden dönmez, emanete hıyanetlik etmez.

Gıybet etmez, dedikodu yapmaz, ara bozmaz, laf götürüp getirmez. Birlik ve uhuvvet için çalışır, kötülüğü iyilikle savar.

Her işte kul hakkına riayet eder, Allah’tan korkar, daima doğruluk, dürüstlüğü kendine şiar edinmiştir.

İnsan her şartta bu hükümlere uygun hareket ederse dünyasını, ahiretini mamur eder. Mühim olan kendi aleyhine bile olsa doğdoğru olmasıdır. Gerek içinde kalbinin salimliği ile gerek dışında beşeri münasebetler ile dürüst olmak esastır.

İnsanın yaptığı her fiilin mutlaka İslâm hukukunda bir yeri ve hükmü vardır. Bu hükümlerin bir kısmını Kur'an-ı kerim ve Sünnet-i seniyye'de yer alan nasslar açıklar, bir kısmını ise Kur'an-ı kerim ve Sünnet-i seniyye'deki onlarla ilgili işaretleri belirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Hazret-i Allah’ın kelâmına ve Resulullah Aleyhisselâm’ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi’yi kazanmak için Allah-u Teâlâ’nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah’a kendini sevdirmelidir.

Bu da ahkâm-ı ilâhi’dir. Mühim olan da bu ilâhi ahkâm-ı yaşamak ve tatbik etmektir.

Mânevi doğruluk;

Kalbin içerde istikamet üzere dosdoğru olmasıdır. Hazret-i Allah’ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Yalnız O’nu görür, O’nu bilir. Artık o kalp diridir. Tevhid tohumu tutmuş, neşvünema bulmuştur.

Hadis-i şerif’te:

“Kulun kalbi istikamet üzere olmadan imanı istikamet üzere olmaz. Dili istikamet üzere olmadan da kalbi istikamet üzere olmaz. Şerrinden komşusu emin olmayan kişi cennete giremez.” buyuruluyor. (Ahmed bin Hanbel)

Birisi size “Şu işi yap!” diye emir verse, birisi de emir verdikten sonra bizzat o işin başına dursa, hangisi daha müessir olur?Diyeceksiniz ki bizzat yanımızda duran elbette daha müessirdir. Çünkü görüyor diye daha dikkatli oluruz. Beş dakika sonra yaparım veya yarın yapsam da olur demeyiz.

Hazret-i Allah bize bizden yakındır. Bütün hallerimize vâkıf, hazır ve nazırdır.

Âyet-i kerime’sinde:

“Nerede olursanız olun, Allah sizinle beraberdir.” buyuruyor. (Hadid: 4)

Evet Âyet-i kerime böyledir amma o noktada olmadığımızdan ötürü uzaklık husule geliyor. Bu hale nail olabilmemiz için çok çalışmamız, çok törpülenmemiz, nefsimizi tezkiye, ruhumuzu tâlim ve terbiye etmemiz lâzım.

Hazret-i Allah’ta doğruluk, Hazret-i Allah’ta samimiyet şarttır. Bu hâli doğruluktur içten gelir, hiç söylemese dahi onun hâli numunedir. İnsan ona bakar kendini düzeltir, çünkü o hâl ona Hazret-i Allah’ın lütfudur. Karşıdakini iyiye, güzele sevk eder. Hazret-i Allah’ı hatırlatır.

İnsan içindeki doğruluğu ve samimiyeti kaybederse ondan her şey beklenir. Cılk yumurta gibidir. İçinde doğru olmayanda her zaman bir engel, çengel vardır. Kalbi dönmüştür. İçteki doğruluk ancak kendini hakir görmekle bütün iyiliklerin O’ndan olduğunu bilmekle mümkündür.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ’ya bağlanacak. Yalnız O sevilecek, yalnız O’na yönelinecek.

Mânevi doğrulukda önemli olan kalbinde Hazret-i Allah’a karşı O’nunla ne kadar samimisin, O’nunla muhasebeye girdiğinde ne haldesin. Gerçekten içini dökebiliyormusun, boynunu O’nun hükmünün altına serebiliyor musun? Yoksa O’na karşı bile bile mazeret mi ortaya koyuyorsun?

Nefisten kaymamak için nefisle muhasebede Hazret-i Allah’ın huzurunda boynunu eğdiğin, boynunu büktüğün zamanki samimiyet, doğruluk esas olandır.

Meselâ birine bir şey konuşuyorsun ama içindeki duygu farklı. Doğruluk mu bu? Bu doğruluk değil. İçinin dışının bir olması şart, hem halka karşı hem Hakk’a karşı.

“Lisân ile kalp bir olmadıkça hiçbir kul mümin-i kâmil olamaz.” (Münâvî)

Her türlü mânevî faaliyetin merkezi kalp olduğu içindir ki, Allah-u Teâlâ insanları kalplerinde hayır ve şerden ne varsa ona göre sorumlu tutar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Kalb-i selimin hâsıl olabilmesi için, kişinin sözünde ve işinde ihlâs sahibi olması gerekir. Hazret-i Allah’ın hoşnutluğu, nefsine daima muhalefet, güzel ahlâk ve takvâ ile kazanılır. Kalp temiz olursa, o ağızdan iyi ve hikmetli söz çıkar.

“Minnet ile hizmet, mihnet ile hizmet” mevzusu çok incedir. İkisi de hak yolda gözüküyor, ikisi de hizmet ediyor. Ama biri Hakk’ın yolunda biri şeytanın yolunda. Ama zâhiren bakıldığında ikisi de hizmet ediyor.

“Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ'nın Rızâ-i Bârî'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: "Yolunda hizmet ettiren Sahib'ime şükürler olsun." diye şükrünü ortaya koyuyor, diğeri ise: "Hizmet ediyorum." demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine mâlediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler; bütün lütuf, ihsan ve ikramların Hazret-i Allah'a âit olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor hem biliyor.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.”

Öbürü niye şeytanın yolunda?

Çünkü diyor ki; “Ben hizmet ediyorum, ben yapıyorum, ben biliyorum!”

İster istemez Hazret-i Allah’ta samimiyetini, doğruluğunu kaybediyor, direk hemen sola kayıyor.

Aslında kötü yaptığını bilmiyor ama nefis hep iyiyi kendi yaptım diyor. “Ben yaptım!” diyor. O yüzden gerçek doğruluk gerçek samimiyet içeride Hazret-i Allah’a karşı olacak. Bu da ancak her zaman O’na sığınmakla, her zaman O’na dayanmakla, O’ndan yardım dilemekle, acizliğini itiraf etmekle, fakirliği ile iftihar etmekle, ancak bununla mümkün.

Hadis-i şerif’te:

“Fakirliğimle övünürüm.” buyuruluyor. (K. Hafâ)

Onun için hep elinden, dilinden, vücudundan iyilik südur etse hep O’ndan, hep O’na sığınacak. Allah’ım sendendir. İyilikte de O’na sığınacak, kötülükte de O’na sığınacak. O’nu bilecek O’ndan bilecek. O zaman Hazret-i Allah’ta samimi olur. Yoksa bak herkes hizmet ediyor. Biri şeytan yoluna kayıyor neden? O perde; nefis ve ruhu ayıramadı. Nefisten gelen şeyi “Ben yapıyorum!” dedi. Nefsin sefasını ruhun sefası zannetti.

Hadis-i Şerif’teki; “Emanetin Kalplerden Silinmesi” Nasıl Olur?

Emanetin nasıl kaybolacağını da yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize haber veriyorlar:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) birtakım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarîh: 2039)

Bu Hadis-i şerif’in özünü arz edelim:

Huzeyfe -radiyallahu anh- Hazretleri emanetin; yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslûp ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir.

Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edeceği; o nur-i mübin’in sönmesiyle de bütün gönülleri umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

İmanın hakikatleri, İslâm’ın hükümleri, nezafeti, letafeti ile adalet, emniyet, doğruluk gibi ahlâki faziletlerin hepsi birer emanettir.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

“Halbuki onun kalbinde zerre kadar iman yoktur.” buyuruluyor.

Neden yoktur?

Çünkü emanet hissi, hassasiyeti, emanete riayet duygusu alındı.

İnsan uyuyacak, uyurken imanı çekilecek, imanı çekilince orada bir kabartı kalacak. Amma balta yemiş el şişer, orada taş yoktur, şişkinlik vardır. Başka zaman gene uyur, şişkinlik de gider, siyah nokta kalır. Başka zaman gene uyur, o siyah nokta da gider.

Artık dümdüz olur; bitti, iman gitti; gece uyurken iman gidiyor, Cenâb-ı Hakk onun kalbinden imanı alıyor. Tabi bu da hatalardan ötürü oluyor. Yani sen hiç farkına bile varmadan iman gidiyor. Sonra sen işi bozuyorsun. Zaten iman alındığından ötürü bozuyorsun.

Onun için hata yaparsan senin imanını çeker, sonra sen işi bozarsın. Zaten iman alınışından ötürü bozarsın. Bugün de iman çok az. Görünüşte fevkâlade müslüman, fakat zerre kadar iman yok.

Emanet kalpte, kalbin derinliklerindedir. Kalbe emanet edilmiştir.

İnsan hata yapar, günahta ısrarcı olur, kabahatlerde sınır tanımaz, isyan, şirk ve küfürde kalırsa iman gider. İman gidince insanın kalbi döner ve işi bozmaya başlar.

İmansız olarak yaşar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yapar. Bu icraatlarını dindenmiş gibi göstermek ister.

İnsan, Hazret-i Allah’a yönelik olsaydı, tevbe istiğfar kapılarından girseydi, belki emanet duygularını kaybetmeyebilirdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni, zinâ ederken mümin olarak zinâ etmez. Hırsız, çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş, mümin olarak içmez.” (Müslim: 57)

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kul zina ettiği zaman, iman nuru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer.” (Camiu’s-sâğir)

İnsan hatasında ısrarcı olup günahında da tevbe-i nasuh ile tevbe etmeyince emanet kalpten çıkmaya başlar. Dıştan çok akıllı, zarif, kibar dersin ama iman çekilmiş, kalpte zerre kadar iman kalmamıştır.

Nasıl ki uykuda iken ruh alınıyorsa ve bir daha geri verilmiyorsa, insanın ölümü gerçekleşiyorsa, uykuda alınan bu emanet duygularıyla da imansızlık, yani mânevi ölüm gerçekleşmiş olur. Artık o kalp mühürlenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“– Haberiniz olsun ki, ileride (Karanlık gece kıtaları gibi) birtakım fitneler zuhur edecektir.”

“– Yâ Resulellah! O fitnelerden kaçıp, kurtuluş çaresi nedir?”denildi.

“– Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur. O, hak ile bâtılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir. Onu cebbarlıkla, zorbalıkla terkeden kimsenin Allah boynunu kırar. Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür. O, Allah’ın en sağlam ve kopmaz ipidir. O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur. O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz. Onu okuyan diller zorluk çekmez. Alimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez. O, öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman:

‘Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O, Hakk’a ve doğru yola götürüyor. Bundan dolayı biz de ona inandık, iman ettik.’ demişlerdir. (Cin: 1-2)

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla amel eden er-geç mükâfatlandırılır. Onunla hükmeden, hükmünde adalet eder. İnsanları ona davet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)

Hududullah’a ve Sünnet-i Resulullah’a uymayıp nefis ve şeytanın yoluna girilirse emanete hıyanet olur.

İnsan terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kaimdir. Ruhun esareti, nefsin hürriyetidir. Nefis esir alınmadıkça ruh hürriyete kavuşmaz. Nefsin istek ve arzularını öldürmedikçe ruhu diriltmek mümkün değildir. Nefsin işgali altındaki ruh ya hastadır ya da ölü mesabesindedir. Yani canlı cenazedir.

Nefsini yükseltmek isteyen, imanını alçaltır. Nihayetinde de imanını kaybeder. İman, küfrü kabul etmez.

Allah’ım iyiler zümresine ilhak eylesin, bizi bize bırakmasın, lütuf ve rızâsından ayırmasın.

Çünkü bizi bize bırakırsa nefis hakim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı vardır. Nefis, şeytan, şeytanlaşmış insan. Onun için Allah’ımızın dostluğu hepsinden yüksektir. Bir insan hakikaten Allah-u Teâlâ’ya kalben bağlanırsa ona O yeter.

Asıl soru şu!

Emanetin kalplerden silinmemesi için ne yapmak lâzım?

Allah-u Teâlâ hıfz-u himâyesine tasarruf-u ilâhîyesine aldığı kimseleri hayırlı yollara sevkeder. Bunun sırrı şudur ki, onlar kendi kendilerine itimatları olmadığı için Mevlâ’ya sığınıp ihlâsla yönelmişler ve hâl ile; "Allah’ım beni bana bırakma!" diye iltica etmişlerdir. Bu sığınmalarında samimi oldukça Hazret-i Allah onları muhafaza eder. Muhafazada oldukları müddetçe de selâmettedirler, saâdettedirler, hayattadırlar. Buradaki hayattan murad, ruhun hayatta oluşudur. Nefsin esaretinden kurtulup, ruh ile icraat yapıldığından ötürü hayattadırlar. Nefsin esaretinden kurtulamayan insan, yaşayan ölü mesabesindedir. Niçin geldiklerini nereye gideceklerini bilemezler. İki günlük hayatlarında sermaye toplayamadan giderler. Ne büyük fecaat!.. Hakikatten kaçtıkları için Cenâb-ı Allah onları bununla cezalandırıyor.

Emanetin Hazret-i Allah’tan olduğunu bilmesi, hep O’na sığınması lâzım ve her an kayma korkusu ile sığınması lâzım. İnsanda iyi işler südur ediyor ama sanki kayacakmış gibi Cenâb-ı Hakk’a sığınmak lâzım. O’nun olduğunu bilmesi için. “Benden” dediği zaman, “Ben yapıyorum” dediği zaman, iyiliklerin O’ndan olduğunu unutursa iyi yapıyorum zannetse de o emanet ondan çekiliyor, kalpten siliniyor ve alınıyor.

Hazret-i Allah’ta Samimiyet:

Bir insan; Hazret-i Allah’ta çok samimi olacak, Hazret-i Allah’tan çok korkacak, Hazret-i Allah’ı çok sevecek.

Bunlar başlı başına mevzulardır ve bunlar icraatla belli olur.

Şöyle izâh edelim:

Bir insan evvelâ Hazret-i Allah’ta samimi olmalı.

Hazret-i Allah’ın emirlerini, kendi arzusunun üstünde tutmadıkça, “Hazret-i Allah, bana ne emredecek?” diye seve seve bakmadıkça samimi değildir.

“Aman bir şey mi isteyecek?”, “Bir yere mi gönderecek?” böyle değil efendim. “Beni yokuşa mı sürecek?”, hayır! Ateşe bile sürüklese seni “Benim sahibimin beni benden fazla sevdiğini iyi biliyorum, benim sahibim bana ateş gösterir ama onun arkası nur.” diyecek. Ne ki emretmişse seve seve yapacak...

İsterse ateş olsun, ateşe vuracak, ötesini düşünmeyecek.

İşte Hazret-i Allah’ta samimiyet böyle olur.

Sen, O’nun emrini kendi arzundan üstün tutarsan, O da seni tutar, O seninle samimi olur. Niçin? O, seni sever ve seninle meşgul olur. İbtilâ da böyledir zaten. Sevdiği için ibtilâ veriyor, ötekisine hiç vermiyor. Seviyor, seninle konuşmak istiyor, seninle görüşmek istiyor, seninle hasbihâl ediyor. Hazret-i Allah’ın ilgilendiği kul böyledir.

Hazret-i Allah, kul samimi olduğu için samimi olmak istiyor. Bakın kulu nereye çıkardı Hazret-i Allah.

Onun için insan, Hazret-i Allah’ta samimi olmalı. Öyle samimi olmalı ki, Hazret-i Allah’ı ve Resulullah Aleyhisselâm’ı kendisinden fazla sevmeli.

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimizin elinden tutmuştu.

“Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin.” deyince buyurdular ki:

“Hayır! Hayatım kudret elinde olan Allah’a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez.”

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin.” diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ömer! Şimdi imanın kemâle erdi.” buyurdular. (Buhârî, Tecrid-i sarîh: 2069)

Kendisinden fazla sevdiği zaman o sevgi ona her şeyi yaptırır. Her şeyi yaptırır deyince, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Vallâhi Allah, sevdiği kulunu cehenneme atmaz.” (Münâvi)

Ne kadar mühim, gizli bir şeye yemin ediyor. Şu halde nasıl sevilmek lâzım? O zaman Hakk’ta samimi olmak lâzım. Hakk sevdi mi, “Bu kul benimdir!” der, onu hıfz-u himayesine alır. Bu hıfz-u himaye nasıl olur? Tavuk, civcivini kaptırmamak için köpeğe karşı geliyor. Bu hareket Allah-u Teâlâ’nın ona bahşettiği merhametinden ileri geliyor. Ona merhamet vermiş, o da yavrusu için canını feda ediyor. Cenâb-ı Hakk bir kulu severse, onu nasıl korur? Artık düşünün!

Bir kul, Hazret-i Allah’a kendisini sevdirirse, Hazret-i Allah onu himaye eder ve kurtarır. İşte kurtulanlar böyle kurtuldu. Yani sevgi ile kurtuldu. Fakat o sevginin dışında çok çalışırlar amma âkıbetlerini O bilir.

Cenâb-ı Hakk Hadis-i kudsî’sinde şöyle buyuruyor:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.” (Buhârî. Tecrîd-i sarîh: 2042)

Niçin, çok sevdiği için, üzerine titrediği için...

Şu halde mühim olan sevgi ve bu sevgiyi temin etmek için vasıtalar lâzım. Bunlar iman, ihlâs, sabır, Hakk’a dayanmaktır.

Hazret-i Allah’a nasıl yaklaşmamız, nasıl güvenmemiz, nasıl teslim olmamız, nasıl dayanmamız gerektiğini anlamış olduk.

Siz iyi, güzel hayırlı ameller işlemeye gayret edin. İyi ameller işlemek için de Hazret-i Allah’a münâcât edin. Bunun için en güzel bir çare var.

Enes -radiyallahu anh- buyurur ki;

Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl!” (Tirmizî: 2141)

Abdullah bin Amr bin el-Âs -radiyallahu anhümâ-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle duâ ettiğini haber vermişlerdir:

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin taatına çevir!” (Buhârî)

Bunlar kurtuluş çareleri. Çünkü Cenâb-ı Hakk seni ayarlayacak ki sen gideceksin. Sen kendi ayarında gidemezsin. Herkesin bir ayarı olduğu gibi, “Yâ Rabb’i beni sen ayarla!” diyorsun. Rabb’im beni sen ayarla!.. O ayarladığı zaman nereye gidersin? O’ndan O’na ulaşırsın. Yani O’nun ile O’na... “Bir elçi gönderdi, kendisiyle kendisine!” budur. Gönderiyor ama O gönderiyor. O’na ulaştırıyor, işte o kadar. Ah bu ne güzel şeydir. O hıfz-u himayeye alır, O korur. Tasarruf-u ilâhiyeye alır, O yürütür. O zaman yürümek kolay. Çünkü muhafaza ediyor. Ve bu muhafaza her an içindir.

Çünkü Resulullah Aleyhisselâm Efendimiz:

“Ey Allah’ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru.” buyurdular. (Tirmizi)

Her an bir sığınma, her an bir münâcât. Çünkü nefis araya girmesin, girer. Allah’ım şerrinden korusun. Hazret-i Allah, her şeye kâdirdir, merhametlilerin en merhametlisidir. Günahı siler, sevap yazar. Karayı siler, nur yapar. Yeter ki sen senliğini bil, O’na sığın ve münâcât et! Ama münâcât etmesini bil!

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki;

Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

“Allah’ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!” (Buhârî. Tecrîd-i sarîh: 2146)

Sağdan, soldan, üstten, önden, arkadan gelecek şeylerden beni koru, nur et beni! Gelecek bu havalardan beni muhafaza eyle. Çünkü O nur ile koruduğu zaman o nuru şeytan delemez.

Allah-u Teâlâ sevdiği kulunun önüne, sağına nur halkeder. O nur aslında dünyada husule gelir. Dünyadan ahirete intikal eder. Gaye nur olabilmek.

Allah’ım cümlemizi nur etsin. Nur ederse kabirde toprak çürütmez. Ahirete nur olarak çıkarır, cehennem de yakmaz.

Kişi ihlâs ve samimiyetini ibraz edemezse, Hazret-i Allah’ın lütuf ve ihsanlarına hiçbir zaman nâil ve dahil olamaz. Çünkü Hazret-i Allah bizim suretimize değil de niyetimize bakıyor. Niyetimiz hâlis olursa yapacağımız hayırlı işleri kolaylaştırır. Yapıldıkça da Mevlâ bizden râzı olur.

İhlâs:

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

“Şüphesiz ki biz, Kitap’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Allah-u Teâlâ’ya içten gelen bir bağlılıkla yönelmeli, hâlis, saf, katışıksız bir niyet sahibi olmalıdır.

Allah-u Teâlâ kendine yönelenler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’inin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” (Müzzemmil: 8)

“Hepiniz O’na yönelin ve O’ndan korkun, namazı kılın, müşriklerden olmayın.” (Rûm: 31)

“İbrahim gerçekten Allah’a boyun eğen ve O’na yönelen bir ümmet idi. Müşriklerden değildi.” (Nahl: 120)

Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kısıktır, hâli yavaştır. Gayrıya tecavüz etmez. Hiç kimsenin ayıbını görmez, kendi kusurları ile meşguldür. Onları buradan tanırsınız.

Dâvud Aleyhisselâm hakkında da şöyle buyurulmuştur:

“O ne güzel kul idi, daima Allah’a yönelirdi.” (Sâd: 30)

Allah-u Teâlâ kalıba değil, kalbe bakar.

İhlâs ile yapılan az bir ibadet kâfidir. İhlâssız yapılan ibadet ne kadar çok olursa olsun bir kıymeti yoktur.

Şeyh Es’ad Erbili -kuddise sırruh-Hazretlerimiz bir şiirinde buyururlar ki:

“Oldunsa vâkıf aczine, ednâ amel bir dağ olur,

Çürüklerin hep sağ olur, zehrin kamu bal yağ olur.

Dağlar yemişli bağ olur, cümle cihan bostan sana.”

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir.” (Camiu’s-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah’ım cümlemizi muhafaza buyursun.

İhlâs ve samimiyetle Hazret-i Allah’a yakın olmak o kadar mühimdir ki Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyuruyorlar:

“İhsan, Allah’a sanki O’nu görüyormuş gibi ibadet etmendir. Her ne kadar sen O’nu görmüyorsanda O seni görüyor.” (Müslim)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

“Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın.” buyuruyor. (Kehf: 110)

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O'nun rızasından başka şeyleri karıştırmamak şarttır.

Âyet-i kerime'lerde şöyle buyuruluyor:

“Dini Allah'a has kılarak ihlâs ile kulluk et. Dikkat edin, hâlis din Allah'ındır.” (Zümer: 2-3)

Dünyada ihlâsla çok ibadet eden ahirette az nedamet eder.

“Allah, kendisinden başkasına ibadet etmemenizi emretmiştir.” (Yusuf: 40)

Sadece ihlâs sahipleri ilâhi muhafaza altındadır. Şeytanın onlar üzerinde bir nüfuzu yoktur. Allah-u Teâlâ, kıyamet gününe kadar mühlet verdiği zaman şeytan şöyle mukabele etti:

“Rabb’im! Beni azdırdığın için, andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.

Ancak içlerinden ihlâsa erdirilmiş kulların hariç.” (Hicr: 39-40)

Allah-u Teâlâ onun bu sözünü doğrulayarak şöyle buyurdu:

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Aşağıdaki Hadis-i şerif’ler de ihlâsın ehemmiyetini ve ihlâs sahibi olmayanları bekleyen korkunç tehlikeyi haber veriyor.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunç. Bu korkunçluğu, arzedeceğimiz ikinci Hadis-i şerif bize daha güzel belirtecek.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır?

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“(Kıyamet günü) Allah Tebareke ve Teâlâ, ‘Ey Âdem!’ buyuracak. O da icabet ederek ‘Buyur yâ Rabb’i! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak.

Allah-u Teâlâ ‘Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!’ diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

İhlâs Kaybolduğu Zaman Her Şey Kaybolur:

Binaenaleyh kurtuluş ancak ihlâs ile mümkündür. “İhlâs sahipleri de büyük bir tehlike üzerindedir.” İhlâs kaybolduğu zaman her şey kaybolur. Hastalıklar zuhur eder. Zâhirî hastalıklar nihayetinde vücud elbisesine gelir. Hatta bazı hastalıklardan ölen kimse şehid hükmündedir. Halbuki kalpteki maraz ve hastalık kişinin ebedî hayatına malolur.

İhlâsın muhafazası için en mühim bir nokta da helâl lokmadır.

Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz. Hiçbir şey olmaz. Ee bugün helâl yiyen kaç kişi var? Allah’ımız bizi korusun ve bize acısın.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz “Kendisinden sonra ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin delâlette olacağını, ancak bir tanesinin kurtulacağını” beyan buyurmuştur. (Ebu Dâvud)

İslâm caddesinde yürüyen fırkanın yolcuları da üçe ayrılır. Caddenin en solunda “Şeriat ehli” ortada “Tarikat ehli” ve en sağında da “Hakikat ehli” yürürler. Bu yolcular “Zâhir, Bâtın, Ledün” diye de adlandırılırlar.

İnananlar bu üç noktada yürümekle beraber, imân-ı kâmil ve ihlâs ancak hakikate geçince tecelli eder.

Şu halde bir mümin şeriata sarıldıktan sonra sağa doğru kaymaya çalışmalıdır. Tarikatı aşmalı hakikata ulaşmalıdır. Şeriat noktasında kalmışsa, her an dalâlete sapmasından korkulur.

Şeriat caddesinde yürüyebilmek için kâlen, hâlen, fiilen ahkâm ve Sünnet-i seniyye’ye tâbi olmak şarttır.

Kim ki tâbi değilse, yavaş yavaş yoldan sapar ve yetmiş iki fırkanın sokaklarından birisinde yürümeye başlar. Artık onun attığı her adım, kendisini Rabb’inden uzaklaştırmaktan başka bir işe yaramaz.

Bu noktada Hakk Celle ve Alâ Hazretleri şöyle buyuruyorlar:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

•

O’ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

İstikamet:

Şeriat-ı mutahhara’nın iktizası ile, istikamet üzere amel etmek demektir.

İstikamet;

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’sinin tecelliyatına mazhar olmaktır.

Bu Âyet-i kerime mucibince emr-i ilâhi doğrultusunda istikamette yürümek şarttır.

Tutulma yeri burasıdır. Hududu aşmayacaksın. Hudut; daire-i saadet, merkez-i selâmettir. Nefis girerse huduttan çıkar.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür.

Yol çok güzel amma güzel yürümek lâzım. Bu güzel yürümek ne demek? Ahkâm mucibince, Hazret-i Kur’an’ın tarifi üzerinde yürümek. Hazret-i Kur’an’la, Sünnet-i seniyye rayları üzerine bir kere oturttun mu o raylar seni öyle götürür, mal-i maksuda ulaştırır. Ama o iki rayın üzerine oturmak lâzım. O hayatı yaşamak lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbn-i Ömer -radiyallahu anh-e şöyle emretmişti:

“Ey İbn-i Ömer!

Dinine sahip ol. Dinine sahip ol! Bil ki o, (seni ayakta tutan) bedenin, damarlarında akan kanındır. Dinini kimden aldığına iyi dikkat et. İstikameti doğru olanlardan al, eğrilerden alma!” (Kütüb-i Sitte cilt: 1 s: 500)

Bu yol Hazret-i Allah’a ve Resulullah’a aittir. Mahlûka ait değildir. Bunu görün, yola devam edin, ilâhi emirlere dikkat edin, ahkâm mucibince yaşamak için. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerine riayet edin, ona uymak için. Bu şekilde hareket ederseniz muhabbetinizle ulaşmaya vesile olur.

Her şeyden evvel muhabbet, muhabbet, muhabbet. Yolun sermayesi muhabbet. Ama muhabbet olması için istikamet ve mahviyet şart.

Hazret-i Ebu Bekir -radiyallahu anh- bir gün Resulullah Aleyhisselâm’a:

“Son zamanlarda senin hızla yaşlandığını görüyorum, bunun sebebi nedir?” diye sorduğu zaman:

“Hûd sûresi ve benzeri sûreler beni ihtiyarlattı.” buyurmuşlardır. (Tirmizî)

Onun için:

“Şüpheli şeylerden kaçınanlar, dinini ve namusunu korumuş olurlar.” (Buhârî. Tecrîd-i sârîh: 48)

Hazret-i Kur’an’ı ve Sünnet-i seniye’yi yaşamak lâzımdır. Şeriat-ı Ahmediyye üzerinde Sünnet-i Resulullah’a tabi olmak, bidatlerden sakınmak şarttır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dı.” buyurmuşlardır. (Müslim)

Yani Kur’an-ı kerim’deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur’an’dır.

Hakikat, Hazret-i Allah’ın kelâmı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in beyanıdır. Bak kelâmına, uy izine, kurtul!

•

Hikmetin başı Allah korkusudur. Her şeyden evvel Allah-u Teâlâ’dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan tüm emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Hakikati ikrar ve itiraf etmeyen, veya yapılmasına engel olan, yahut da değiştirip karıştırmak gibi yollarla gizleyen, kim olursa olsun bu lânete müstehak olmuştur.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nûr verir.” (Enfâl: 29)

Dikkat ederseniz marifetullah hep takvâ ile beraber geçiyor, yani takvâsız mârifetullah ehli olmak imkânsızdır.

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime’dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Bir insanın bu Âyet-i kerime karşısında, ben iyiyim demesi çok acayiptir. Meğer O’nun lütfuna, rahmet ve merhametine kalmış.

Ne kadar büyük bir tehlike karşısındayız! Onun için bu tehlikenin karşısında kişinin varlığını ortaya koyması, putlanması demektir.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Âyet-i kerimesi’nin kapsamına tutulur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

•

Hazret-i Allah bizi istikamet ve ihlâs üzerinde bulundursun, hidayeti üzerinde yürütsün. Bizi kendimize güvenenlerden etmesin, bizi bize bırakmasın.

Hiçbir zaman demeyiz ki; şu kötülüğü yapmam. En büyük kötülük de olsa, katiyyen demeyiz. Çünkü Hazret-i Allah seni sana bırakırsa, en büyük kötülüğü yaparsın.

Âyet-i kerime’de:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruluyor. (Nisâ: 79)

İyilik Hakk’tandır, kötülük bizdendir. Hazret-i Allah’a sığınalım ki, O’nun lütfu keremi ile iyi olabilelim. Kendimize kaldığımız zaman perişan oluruz.

Adalet ve Doğruluk:

Bir önderde, bir idarecide bulunması gereken en birinci vasıf adalettir.

Adalet ise İslâm’da doğruluk ile kâimdir.

Allah-u Teâlâ:

“Emrolunduğun gibi dosdoğru ol!” buyuruyor. (Hûd: 112)

Bir diğer Âyet-i kerime’de de şöyle buyuruluyor:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma. Ve de ki: “Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.” (Şûrâ: 15)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz. İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür.” (Müslim: 1829)

Bu Hadis-i şerif, bir kimsenin idaresi altında bulunanlara karşı adaletli olması gerektiğine delil olduğu gibi, herkesin bir sorumluluk dairesi olduğunu göstermektedir.

Yalnız devlet reisi değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir.

Nitekim Buhârî’nin rivayetinde Hadis-i şerif şöyle devam etmektedir:

“Erkek âile efradının muhafızı durumundadır ve onların hukukundan mesuldür. Kadın da kocasının evinde muhafız durumundadır ve onların hukukundan mesuldür.

Hizmetçi (yani işçi ve memur) işverenin malının muhafızı durumundadır ve onların hukukundan mesuldür.” (Buhârî. Tecrîd-i sarîh: 487)

Bu mesuliyetten aklı başında olan hiçbir kimse kurtulamaz.

Mânevi topluluklarda idareci mevkiinde bulunanların adalete riayet hususunda daha titiz olması gerektiği izahı mucib olmayan çok aşikâr bir hakikattir.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor.” (Nahl: 90)

Bu Âyet-i kerime’de üç şey emredilmekte, üç şey de yasaklanmaktadır.

Allah-u Teâlâ hususiyetle adaleti, yani hakkı korumayı, haklının tarafında yer almayı, haksızlıktan kaçınmayı emretmektedir.

Bütün müslümanları ilgilendiren bu emir, idarecileri de idaresi altındakilerin hakkını çiğnemekten hususiyetle sakındırmaktadır.

Adaletli olmak ilâhi bir emirdir.

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor. Şüphesiz ki Allah işitendir, görendir.” (Nisâ: 58)

Bu Âyet-i kerime’den anlaşıldığı üzere adaletle hükmetmek ilâhi bir emir olduğu gibi emanetleri ehline tevdî etmek de ilâhi bir emirdir. Bir önder vazife verirken bu hususa riayetle mükellef olduğu gibi her bir müslüman da her türlü seçiminde aynı şekilde hareket etmekle mükelleftir.

Bu mühim vazifenin ehemmiyetini tebarüz ettirmek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İşler ehil olmayanlara verildiği zaman kıyameti bekle!” (Buhârî)

Bu devlet idaresinde olduğu gibi müslümanların içinde bulundukları her toplulukta da böyledir. İdareciler ehil kimseler değilse, onu seçenler de icraatlarından mesuldür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz rastgele kişileri iş başına getirmemiş, takvâ ile birlikte liyâkat ve ehliyet aramıştır.

Ebu Zerr-i Gıfârî -radiyallahu anh-; “Yâ Resulellah! Beni bir göreve tayin etmez misin?” diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurmuştur:

“Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır. Ancak bu emaneti hakkıyla yürütenler müstesnadır.” (Müslim)

•

Adaleti ayakta tutmanın iki büyük mükâfatı vardır. Dünyada huzur ve emniyeti sağlar, ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verileceği vaad olunmuştur.

Abdullah bin Amr -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Hükmünde ailesine karşı ve idaresi altında olanlar hakkında adaletli davrananlar, Allah katında nurdan minberler üzerinde bulunacaklardır.” (Müslim)

İdaresi altındaki kimselere adaletle davranan idareciler, Allah-u Teâlâ’nın katında pek büyük itibara sahip olacaklardır.

•

Bereketi korumak için adaleti korumak şart. Adalet korunduğu zaman Cenâb-ı Hakk bereket ihsan buyurur.

•

Eğer sadakat olursa, adalet olursa, doğruluk olursa, Allah-u Teâlâ bu manevî direği muhafaza eder.

Adaleti bozarsanız, eli uzatırsanız, O da elini çeker. O zaman susuz balığa benzersiniz. Her yapan mesuliyeti ile gider. Allah-u Teâlâ’nın kapısıdır, nedamet çok, faydası yok.

TEBÜK SEFERİ ve MÜNAFIKLAR

“Ey iman edenler! Size ne oldunuz ki: ‘Allah yolunda elbirlik gazâya çıkın!’ denilince yere mıhlanıp ağırlaştınız!” (Tevbe: 38)

Resulullah Aleyhisselâm’ın bizzat bulunduğu gazâların sonuncusu Tebük seferi’dir ki; Tâif kuşatmasından sonra yapılmıştı. Tebük seferi’nde savaş olmadı. Fakat bütün müşküllere göğüs gerilerek müslümanlığın daha öncekilere nazaran en kuvvetli ordusu çıkarıldığı için, çok büyük başarılar elde edildi.

Resulullah Aleyhisselâm Arabistan’ın kuzey sınırından emin değildi. Suriye cephesinden âni bir baskına uğramamak için hududun bu tarafını emniyet altına almak istiyordu. Durum nazik ve mühimdi.

Edinilen bu haber üzerine Bizans’a karşı seferberlik ilân edildi. Bizans üzerine gidilecek, düşmanın Arabistan’a karşı beslediği istilâ tehlikesi önlenecekti.

Bu sebepten dolayı Resulullah Aleyhisselâm, şimdiye kadar tertiplediği orduların üstünde bir ordu hazırlamaya karar verdi. Huneyn ve Tâif seferi’nden yeni dönülmüştü. Yaz mevsiminin sıcak günleriydi. Kuraklık yüzünden kıtlık vardı. Aynı zamanda hasat mevsimiydi, meyveler, hurmalar olgunlaşmıştı, gölgeleri de güzelleşmişti. Gidilecek yer uzak, düşman kuvvetliydi. Toplanacak askerin buna göre hazırlanması için, Suriye’ye yapılacak sefer açıkça bildirildi. Halbuki diğer seferlerde askerî hazırlıklar gizli tutulur, düşmanın bu hazırlıklar hakkında hiçbir haber almamasına son derece dikkat edilirdi.

Bütün müslüman kabilelere ve Mekke’ye haberler gönderilip mücâhid askerler istendi. Gönüllülerin toplanmasına başlandı.

Fakat ilk adımda münâfıklar sefere katılmak istemediler. Mânâsız özürlerle Resulullah Aleyhisselâm’dan izin almaya kalktılar. Bir kısmı da havanın çok sıcak oluşunu ileri sürerek orduda bozgunculuk yapıyorlar, gitmek isteyen müslümanları da caydırmaya çalışıyorlardı.

Kur’an-ı kerim’de bu hususta şöyle buyuruluyor:

“Allah’ın Resul’üne muhalefet etmek için (savaştan) geri kalanlar, oturup kalmalarına sevindiler. Mallarıyla canlarıyla Allah yolunda cihad etmeyi çirkin gördüler ve (savaşa çıkmak isteyenlere de): ‘Bu sıcakta sefere çıkmayın!’ dediler.” (Tevbe: 81)

Onları da bu fedakârlıktan geri bırakmak istediler, Allah yolundaki bir fedâkârlığın kıymetini anlayamadılar.

Allah-u Teâlâ onların bu sözlerini reddederek şöyle buyurdu:

“De ki: Cehennem ateşi daha sıcaktır, keşke bilseler!” (Tevbe: 81)

Bu onların câhilliklerini ortaya koymaktadır. Onlar bunu anlasalardı, kat kat fazlası olan cehennem azabından korunmak için bu sıcakta Resulullah Aleyhisselâm’la sefere çıkarlardı.

Halkta umumî bir durgunluk, sefere karşı bir isteksizlik vardı. Başka savaşlarda görülen heyecan, Tebük seferi’nde görülmez oldu. Allah-u Teâlâ bu hususta Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Size ne oldunuz ki: ‘Allah yolunda elbirlik gazâya çıkın!’ denilince yere mıhlanıp ağırlaştınız!” (Tevbe: 38)

Dünyaya, dünyevî arzulara meylettiniz. Yolculuğun zorlukları ve vereceği yorgunluklar hoşunuza gitmedi. Tembellik ve uyuşukluk gösterdiniz.

“Yoksa ahireti bırakıp da dünya hayatına mı râzı oldunuz?” (Tevbe: 38)

Dünya varlıklarına mı daha çok kıymet verdiniz?

“Fakat bu dünya hayatının kârı, ahiretin yanında pek az bir şeydir.” (Tevbe: 38)

Ahiret hayatının ebedî, nimetlerinin de sayısız olduğunu gördüğünüz zaman, bu dünya hayatının hiçbir değeri olmadığını farkedeceksiniz. Fâni bir dünya için bâki olan ahiretin nimetlerinden kendinizi mahrum bıraktığınız için pişman olacaksınız.

“Eğer (çağırıldığınız bu gazâya) elbirlik çıkmazsanız, Allah sizi pek acıklı bir azaba uğratır.” (Tevbe: 39)

Sizi düşman istilasına uğratır, kolay kolay altından kalkamayacağınız acı bir felâket getirir. Uğruna cihadı terk veya ihmal ettiğiniz dünya hayatınızı, çok acıklı sebeplerle elinizden alır, sizi perişan eder.

“Yerinize de başka (itaatli) bir kavmi getirir.” (Tevbe: 39)

Yerinizi yurdunuzu elinizden alır, başka bir kavme verir. Emirlerini onların eliyle yerine getirir. Sizi yok eder, sizin yerinizi alacak başka insanlara lütufta bulunmak suretiyle onları Peygamber’ine yardımcı kılar. Onlar ilâhî dâvete daha süratle icabet ederler ve ona daha çok itaat ederler.

Cihaddan yüz çevirmek, ona iltifat etmemek ve işi ağır almakla;

“Siz o Peygamber’i hiçbir şeyle zarara uğratamazsınız.” (Tevbe: 39)

Onun dini yine intişar eder durur.

“Allah her şeye hakkıyla kâdirdir.” (Tevbe: 39)

Düşmanlarının bu Din-i mübin’e karşı açık veya gizli olarak cephe almaları, cihanşümûl intişârına aslâ engel olamayacaktır.

Allah-u Teâlâ cihadı terketmenin neticesini, Zât-ı akdes’inin ve Resul’ünün cihada katılmayanların yardımından müstağnî olduğunu beyan ettikten sonra, topyekün seferberliğe katılmaya dair kesin emrini şöylece vermektedir:

“Gerek hafif gerek ağırlıklı olarak hepiniz elbirlik savaşa çıkın!

Allah yolunda mallarınızla, canlarınızla cihad edin. Eğer bilirseniz bu sizin için çok daha hayırlıdır.” (Tevbe: 41)

Samimi müminler bu hayrı idrak ettiler ve savaşa çıktılar.

Allah yolunda topyekün seferberlik ilân edildiği halde, uydurma mazeretler gösterip savaşa katılmayanların, bu hususta fedâkârlık gösteremeyenlerin durumlarını ve münâfıkların fitne çıkarmak için giriştikleri çeşitli hileleri açıklamak üzere Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurdu:

“Eğer o sefer, yakın bir kazanç (ganimet) ve orta yollu bir sefer olsaydı, onlar mutlaka peşine düşer gelirlerdi. Fakat zahmetle gidilecek yol onlara uzak geldi.” (Tevbe: 42)

Onlar bu seferin zor ve meşakkatli olacağını tahmin ediyorlardı. Çünkü gidilecek yer uzak, düşman da sayıca çok ve techizat bakımından da güçlü idi. Bir de memlekette kuraklık vardı, ümitlerini bağladıkları yeni meyvelerin hasat zamanı gelmişti.

“Bununla beraber: ‘Gücümüz yetseydi sizinle beraber elbette biz de sefere çıkardık.’ diyerek Allah adına yemin edeceklerdir.

Bunlar kendi nefislerini helâka sürüklüyorlar.

Allah biliyor ki onlar muhakkak yalancıdırlar.” (Tevbe: 42)

Yani dedikleri de, demek istedikleri de, yeminleri de hep yalandı. Güçleri vardı, isteselerdi çıkabilirlerdi, öyle iken çıkmadılar.

Resulullah Aleyhisselâm münâfıkların asılsız özürler uydurduklarını bildiği halde, yaratılışındaki hilim sebebiyle onlara savaştan geri kalma izni vermişti.

Resulullah Aleyhisselâm izin vermese bile münâfıklar sefere çıkmamakta kararlı idiler.

Bunun içindir ki Allah-u Teâlâ müminlerin izin istemeyeceklerini bildirerek şöyle buyurdu:

“Allah’a ve ahiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmekten (kaçınmak için) senden izin istemezler.

Allah takvâ sahiplerini çok iyi bilendir.” (Tevbe: 44)

Mümin cihada kendiliğinden katılır. Hele hele topyekün seferberlik emri verilmişse başka türlü olamaz.

Muhâcirler’in ve Ensâr’ın ileri gelenleri:

“Cihad hususunda Resulullah Aleyhisselâm’dan izin istemeyiz. Çünkü Rabb’imiz onu defalarca emretti ve bizi teşvik etti. Elbette canlarımızla mallarımızla durmadan cihad edeceğiz.” derlerdi.

Hatta Resulullah Aleyhisselâm onlara kalmalarını, cihada katılmamalarını emretmiş olsa idi, bu onların gücüne giderdi.

Bu Âyet-i kerime İslâm’la küffar arasındaki bir savaşın, müminle münafığın ayırımını sağlayan ölçü olduğunu göstermektedir.

Şu halde imanın hükmü ve gereği izin istememektir.

“Senden ancak Allah’a ve ahiret gününe inanmayanlar, kalpleri şüpheye düşüp, şüphelerinde bocalayıp duranlar izin isterler.” (Tevbe: 45)

Münâfıklar: “Hazırlığımız yok!” diye özür uyduruyorlar ve izin istiyorlardı.

Halbuki:

“Eğer onlar çıkmak isteselerdi, elbette bunun için bir hazırlık yaparlardı.” (Tevbe: 46)

Durumları da buna elverişliydi. Hiçbir hazırlık yapmadıklarına göre, demek ki sefere çıkmak ve cihad etmek istemiyorlardı.

“Fakat Allah onların savaşa çıkmalarını uygun bulmadı ve onları yoldan alıkoydu.

Onlara: ‘Oturanlarla beraber oturun!’ denildi.” (Tevbe: 46)

Aslında Allah-u Teâlâ onların bu şerefli İslâm ordusu içinde yer almalarını istememişti.

Bunun da sırrı ve hikmeti şu idi:

“Eğer içinizde onlar da (sefere) çıkmış olsalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranıza sokulurlardı.” (Tevbe: 47)

Hâin kişiler ordu için büyük tehlikedir.

Şayet o münâfıklar savaşa çıkmış olsalardı, mücâhidler arasında fitne ve tefrika çıkarmaya çalışırlardı.

“İçinizde de onlara iyice kulak verenler var. Allah zâlimleri gayet iyi bilir.” (Tevbe: 47)

“Andolsun ki daha önce de fitne koparmak istemişler ve sana nice işler çevirmişlerdi.

Nihayet hak geldi ve onlar istemedikleri halde Allah’ın emri galip geldi.” (Tevbe: 48)

Ve o münâfıklar rezil ve rüsvay oldular.

Sefere çıkmamak için izin isteyen münâfıklar öyle küstah idiler ki, Allah yolunda cihaddan geri kalabilmek için dini ve ahlâkî mahiyette özürler uyduruyorlardı.

Allah-u Teâlâ kalplerinde gizledikleri niyetlerini açığa çıkararak Âyet-i kerime’sinde bu hususta şöyle buyurdu:

“İçlerinde öylesi de var ki: ‘Bana izin ver, beni fitneye düşürme!’ der.

İyi bilin ki onlar zaten fitneye düşmüşlerdir. Cehennem kâfirleri kuşatacaktır.” (Tevbe: 49)

Onların münâfık olduklarının delili Âyet-i kerime’de apaçık ortaya konulmuştur:

“Eğer sana bir iyilik dokunursa, fenâlarına gider, sana bir kötülük erişirse de: ‘Biz daha önceden işimizi sağlama almıştık.’ derler ve sevinç içinde dönüp giderler.” (Tevbe: 50)

Kurtulduklarına ve müslümanların başına gelen belâlara sevinirler.

Allah-u Teâlâ Âyet-i kerime’sinde münâfıkların ne kadar hakir kimseler olduklarına işaret ettikten sonra, onların savaşa iştirak ettirilmemelerini beyan buyurmaktadır:

“Allah seni onlardan bir grubun yanına döndürdüğünde, eğer senden savaşa çıkmak için izin isterlerse, de ki: Benimle beraber aslâ çıkmayacaksınız ve benimle hiçbir düşmana karşı savaşmayacaksınız. Çünkü siz ilkinde (Tebük seferi’nde) oturup kalmaya râzı oldunuz. Şimdi de geri kalanlarla beraber oturun.” (Tevbe: 83)

Resulullah Aleyhisselâm’ın son seferi sayılan Tebük, müminlerle münâfıkların arasındaki dış bağların da kopmasına sebep oldu ve tamamen güçlenen İslâm devleti’nin bünyesinde artık bu gibi iç düşmanların sökülüp atılması zamanı gelmişti, savaşa katılmalarına müsaade edilmedi.

Münafıklık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hâlis münafıkların alâmetlerini şöyle haber veriyor:

“Dört şey her kimde bulunursa hâlis münafık olur. Her kimde bunlardan biri bulunursa, onu bırakıncaya kadar kendinde münafıklıktan bir huy var demektir: Emanet edilince hiyanet eder; söz söylerken yalan söyler; söz verince sözünde durmaz; husûmet zamanında haddi aşar (haktan ayrılır).” (Buhâri)

Münafık kime derler?

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Türkçesi; “İki yüzlü”. Fakat iş sahasında “Kalleşlik” manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyururlar:

“Üç şey yardır ki, bunlardan biri kimde bulunursa, namaz kılsa da, oruç tutsa da münafıktır. Konuşunca yalan söyler, söz verince sözünde durmaz, kendisine verilen emanete hıyanet eder.” (Camiu’s-sağir)

Münafık olan kimse içinde bulunduğu toplulukta nifak çıkartmaya çalışır. İnsanların Allah-u Teâlâ’nın hükümlerine olan bağlılığını kopartmaya çalışır. Kendisi koptuğu gibi etrafındakileri de kopartmak ister.

Aslı kâfir olduğu halde İslâm memleketine nifak sokmak için müslüman gibi görünen münafıklar olduğu gibi; imanlı bir kimse iken Allah-u Teâlâ’nın hükmünü dünyaya tercih etmek suretiyle küfre düşen münafıklar da vardır. Sahayı da bunlar işgal etmiştir.

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Âyet-i kerime’de:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” buyuruluyor. (Yûsuf: 106)

Bu cürümlerinden dolayı Allah-u Teâlâ onların kalplerini mühürlemiştir:

“Bunun üzerine Allah, onların kalplerini mühürledi.” (Münâfikûn: 3)

Allah-u Teâlâ’nın mühürlediği bir kalbi O’ndan başka açacak kimse yoktur. Küfründe ve nifakında devam eden kimselerin bu mührün açılmasını istemeye nasıl yüzleri olabilir?

Âyet-i kerime’lerinde onları şöyle tanıtmıştır:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Münafık; yani içi kâfir dışı müslüman; içi hâin dışı vatanperver. Koyun postuna bürünmüş kurtlar. İki yüzlü, kalleş. İçi para, madde hırsı ile dolu, dıştan bakarsan zühd sahibi! İçi gaspçı soyguncu, dışı yardımsever...

Bu yüzden bunlar dış düşmandan daha tehlikelidir.

Allah-u Teâlâ çeşitli Âyet-i kerime’lerinde münafıkların özelliklerini beyan buyurmaktadır:

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

“Kendilerine: ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz’ derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

“Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikun: 4)

“Her gürültüyü kendi aleyhlerinde sanırlar.” (Münâfikun: 4)

“Onlar düşmandır, onlardan sakın! Allah onları kahretsin!” (Münâfikun: 4)

“Doğrusu münafıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.” (Nisâ: 142)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar.” (Nisâ: 142)

“İnsanlara gösteriş yaparlar.” (Nisâ: 142)

“Allah’ı pek az zikrederler.” (Nisâ: 142)

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Onlar korkak bir topluluktur.” (Tevbe: 56)

“Münafıklara, kendileri için acı bir azap olduğunu müjdele!” (Nisâ: 138)

Allah-u Teâlâ münafıkların fitne çıkarmak için yaptıkları gizli fısıldaşmaları hakkında şöyle buyuruyor:

“Gizli fısıldaşmaları yasak edildikten sonra kendilerine yasaklanan şeye dönenleri ve aralarında günahı, düşmanlığı ve Peygamber’e isyanı gizlice fısıldaşanları görmedin mi?” (Mücâdele: 8)

“Ey iman edenler! Aranızda gizli fısıldaştığınız zaman günahı, düşmanlığı ve Peygamber’e isyanı fısıldaşmayın. İyiliği ve takvâyı fısıldaşın. Huzurunda toplanacağınız Allah’tan korkun.

Gizli fısıldaşmalar ancak şeytandandır. Bunu iman edenleri üzmek için yapar. Oysa şeytan, Allah’ın izni olmadıkça müminlere hiçbir zarar veremez. Müminler Allah’a tevekkül etsinler.” (Mücâdele: 9-10)

Dünya Başlarına Dar Gelen Üç Kişi:

Nihayet Resulullah Aleyhisselâm ve İslâm ordusu Tebük seferi’nden döndü.

Resulullah Aleyhisselâm doğruca mescide gitti, iki rekât namaz kıldı. Her seferden dönüşünde Resulullah Aleyhisselâm’ın mescide girmesi, iki rekât namaz kılması âdetiydi.

Mescid’de halkın ziyaretini kabul etti. Sefere iştirak etmemiş olanların özürlerini dinledi. Sayıları sekseni bulan bu kişiler birer birer gelmişler, mâzeretlerini yemin ederek bildirmişler, Resulullah Aleyhisselâm tarafından affa nâil olmuşlardı. Yalnız Ensâr’dan şâir Ka’b bin Mâlik -radiyallahu anh- ile Mürâre bin Rebi -radiyallahu anh- ve Hilâl bin Ümeyye -radiyallahu anh- adındaki iki arkadaşının hareketi hoş görülmedi. Bunlar da Tebük seferi’ne iştirâk etmeyerek Medine-i münevvere’de kalmışlardı.

Ka’b bin Mâlik -radiyallahu anh- bu hususta başından geçen hadiseyi şu şekilde anlatmaktadır:

Ben, Tebük seferi hariç Resulullah Aleyhisselâm’ın hiçbir gazasından geri kalmadım. Bedir savaşı’nda ise Peygamberimiz Bedir’e gaza niyetiyle çıkmamış, yalnız Şam’dan gelecek Kureyş’in ticaret kafilesini yakalamak için çıkmıştı. Bundan ötürü Bedir’e katılmayanlardan hiçbirisi azarlanmamıştı. Nihayet Allah, müslümanlarla düşmanlarını birbirinden habersiz oldukları halde yolda karşılaştırdı. Halbuki Akabe gecesi biz Medineliler İslâm’a yardım etmek üzere sözleştiğimiz zaman Resulullah Aleyhisselâm ile beraber bulundum. Böylece benim için Bedir’de hazır bulunmak, Akabe’de hazır bulunmak kadar gerekli değildi. Her ne kadar Bedir savaşı halk arasında daha yaygın ve ünlü ise de Akabe biatı İslâm’ın yayılmasına başlıca âmildir.

Tebük seferi’nden geri kalmama gelince; o sırada elimde bulunan sefer imkânlarına hiçbir zaman sahip olmamıştım. Zirâ elimde iki deve bulunuyordu.

Resulullah Aleyhisselâm bir sefere çıkacağı zaman gideceği yeri açıkça söylemeyip bilâkis uzağa gidecekse yakını, yakına gidecekse uzağı imâ ederdi. Yalnız Tebük seferi sıcak bir mevsime rastladığı için susuz çöllerden geçileceğinden Resulullah Aleyhisselâm bütün müslümanlara uzun yolculuğa göre hazırlıklarını yapsınlar diye doğrudan doğruya Şam ve Tebük’e doğru gidileceğini açıkça bildirmişti. Aynı zamanda bu sefere katılanların adedi o kadar çoktu ki, divan defteri bile onların isimlerini almaz oldu. Otuz binin üstünde idi. Böyle kalabalık olan ordu içinde benim gibi birkaç kişinin bulunmayışının Resulullah Aleyhisselâm’a Allah’tan vahiy gelmedikçe belli olamayacağını sanıyordum.

Bu sefer, hurma meyvelerinin olgunlaştığı, ağaçların gölgesinin koyulaştığı bir zamanda idi. Resulullah Aleyhisselâm ve ashâbı durmadan sefer hazırlığı yapıyorlardı.

Ben de sabah evimden çıkar, hiç hazırlık yapmadan akşama döner, kendi kendime istediğim zaman hazırlanırım derdim.

Onlar sefere çıktılar. Ben yarın hazırlanır onlara yetişirim derdim. Bir sabah çarşıya çıktım, yine hazırlıksız döndüm. Böylece ihmalim uzadı. Sefere çıkma vakti geçti. Keşke gitseydim. Bu gaza, mukadder değilmiş gidemedim.

Çarşıya çıkınca münâfıklardan, kör ve topal olan sakatlardan başka kimse ile karşılaşmadığımdan üzüntüm artıyordu. Resulullah Aleyhisselâm da Tebük’e varıp oturuncaya kadar beni hatırlamamış. Orada hatırlayıp:

“Kâ’b ne yaptı ki, gelmedi?” buyurmuş.

Seleme oğulları’ndan Abdullah bin Ümeys: “Onu kibri, tembelliği veya iki kat lüks elbisesi Medine’de alıkoymuştur.” demiş. Muaz ise: “Ka’b hakkında ne kötü söz söyledin!” demiş ve: “Yâ Resulellah! Yemin ederim ki, Ka’b’ın iyiliğinden başka bir şey bilmiyoruz!” deyince Resulullah Aleyhisselâm bunu sükûtla dinlemiş.

Resulullah Aleyhisselâm’ın Medine’ye dönmekte olduğunu duyunca beni bir düşünce aldı. Resulullah Aleyhisselâm’ın kızmasından nasıl kurtulacağım, yalandan bir mazeret göstersem mi diye düşünüyordum. Hatta yakınlarımdan aklı başında, fikir sahibi olan kimselerin ve bilginlerin görüşlerine başvurdum ne yapmam gerektiğini onlara danıştım.

Nihayet Resulullah Aleyhisselâm Medine’ye yaklaştığı haberi gelince evvelce tasarlamış olduğum yalan kuruntu olan hepsi kafamdan silindi, aklımdan geçen fikirler kayboldu. Böyle bir yalanın ve bu uydurma düşüncelerin beni peygamberin öfkesinden kurtaramayacağını anladım. Onun için doğrusunu olduğu gibi Hazret-i Peygamber’e anlatmayı uygun buldum ve buna karar verdim.

Sonra Resulullah Aleyhisselâm Medine-i münevvere’ye teşrif ettiler. Âdetleri olduğu üzere mescide girip iki rekât namaz kılardı. Yine bu adetleri üzere mescide girdiler ve iki rekât namaz kıldılar. Hoş geldin demeye gelen insanları karşılamak için mescide oturdular. Hoş geldine gelenleri kabul etti. Tembellikle veya iki yüzlülüklerinden, nifaklarından ötürü bu gazaya gitmemiş olanlar, akın akın gelip Resulullah Aleyhisselâm’dan özürlerinin kabulünü istediler ve çeşitli mazeretler göstererek yemin ettiler. Resulullah Aleyhisselâm onların dış durumlarına bakarak özürlerini kabul ediyor Allah’tan bağışlanmalarını istiyor, iç durumlarını ise Allah’a bırakıyordu.

Bunlar içinde uydurma özür ve nifakta, Medineliler’den seksen, bedevîlerden ve Abdullah bin Übey’in arkadaşlarından birçok münafık vardı.

Bunlar ayrıldıktan sonra Resulullah Aleyhisselâm’ın yanına gidip selâm verdim. Öfkelenmiş kimsenin gülmesi gibi gülümsedi ve: “Gel!” dedi. Yanına gidip oturunca bana:

“Bu gazadan seni alıkoyan nedir? Bineğini almamış mıydın?” dedi.

Ben: “Evet. Vallâhi ya Resulellah hazırlanmıştım! Vallâhi, sizden başkasının yanında oturup konuşacak olsaydım, Allah’ın bana verdiği fesâhat sayesinde onun gazabından beni kurtulmuş görürdünüz. Lâkin, vallâhi bugün sizi memnun etmek için yalan söylemiş olsam Allah’ın gazabına uğrayacağımı biliyorum. Durumumu size doğruca söylesem darılacağınızı biliyorum. Allah’ın affını diliyorum. Benim hiç özürüm yoktu, sizden geri kaldığımda elimde hiçbir zaman sahip olmadığım imkânlar vardı. Her nasılsa geri kaldım...”

Resulullah Aleyhisselâm:

“Bu doğru söyledi. Senin hakkında Allah-u Teâlâ hükmünü bildirinceye kadar kalk git!” buyurdu.

Ben de kalkarak evime doğru gitmekte iken Seleme’den bir takım kimseler benim peşime düştüler ve bana: “Şimdiye kadar senin bir günah işlediğini bilmiyoruz. Tebük’e diğer gitmeyenler gibi özür beyan etseydin, Resulullah Aleyhisselâm’ın bağış dilemesi sana yeterdi!” diye ısrar edip durdular. O kadar ki, geri dönüp Resulullah Aleyhisselâm’a önceki sözlerimi yalanlamak aklımdan geçti. Sonra onlara: “Benim gibi başka kimse var mı?” dedim. Onlar: “Evet iki kişi daha senin gibi söylediler. Kendilerine sana söylenen sözün aynı söylendi.” diye cevap verdiler. “Onlar kimler?” dedim. “Mürare bin Rabî ile Hilâl bin Ümeyye” dediler. Bunların Bedir savaşı’nda bulunmuş iyi kişiler olduklarını hatırlattılar. Bunun üzerine ben de doğruluk üzerinde kalmaya karar verdim.

Resulullah Aleyhisselâm gazaya gitmeyenler arasından bizlerle Müslümanlar’ın konuşmasını yasak etti.

Onlar bizden kaçıyorlardı. Onlar gözüme başka görünmeye başladılar, şaşırıp kaldım. Bu boykot elli gün sürdü. Diğer iki kişi evinden çıkmayıp ağlıyorlarmış. Ben genç ve dinç olduğumdan çarşıya çıkar, cemaatle namaza giderdim. Fakat kimse benimle konuşmazdı. Namazlardan sonra Resulullah Aleyhisselâm’ın yanına gider, selâm verir, selâmlarımı alır mı diye dudaklarına bakardım. Namazda onun yakınına durur, bana göz atar mı diye süzerdim. Namaza kalkınca göz ucu ile bana bakar, ben ona yüzümü çevirince o yüzünü döndürürdü. Bu durum bana çok ağır geliyordu. Bir gün amcazâdem ve ahbâbım Ebu Katâde’nin bostanına duvardan atlayıp girdim, üç kere selâm verdimse de almadı. Ben: “Ebû Katâde! Allah için söyle, Allah’ı ve Resulullah Aleyhisselâm’ı sevdiğimi bilmez misin?” diye üç kere söylediğim halde karşılık vermedi. Sonuncusunda: “Allah ve Resulullah Aleyhisselâm bilir!” dedi. Bunun üzerine iki gözümden çeşme gibi yaşlar aktı.

Bu bostanın duvarından atlayıp çıktım. Çarşıdan geçerken Şam hıristiyanlarından zâhire satmak için Medine’ye gelen bir çiftçinin beni sorup aradığını gördüm. Halk işaretle beni gösteriyordu. O çiftçi yanıma gelip Gassan Meliki Eyhem bin Cebele’nin bana yolladığı bir mektubu verdi. Açıp okudum, şöyle diyordu: “Sahibin Muhammed’in sana cefâ ettiğini duydum. Allah seni orada hor hakir bırakmaz. Orada kalman yakışmaz. Mektubumu alınca yanıma gel seni rahat ettiririm.”

Bu mektup da ikinci bir baş belâsı diyerek mektubu yırtıp fırına attım. Müslümanların boykotu başlayalı kırk gün olmuştu. Resulullah Aleyhisselâm’ın yolladığı Huzeyme bin Sâbit bana gelip karıma yaklaşmamamın emredildiğini bildirdi. Ben: “Onu boşayayım mı ne yapayım?” dedim. Huzeyme: “Yok boşama, fakat yaklaşma!” dedi. Diğer iki arkadaşıma da Huzeyme bu türlü emri bildirmişti.

Ben zevceme: “Allah’tan bir emir gelinceye kadar babanın evine git!” dedim. O da gitti.

Sonra duydum ki onlardan Hilâl’ın karısı Havle binti Asım Resulullah Aleyhisselâm’a gidip: “Yâ Resulellah! Kocam düşkündür, kendini idare edemez. Bıraksam ölür. Hizmetine bakacak kimsesi yoktur. Ona ben bakadursam hoş görmez misiniz?” demiş, Resulullah Aleyhisselâm: “Uygundur, fakat ona yakın olma!” buyurmuş. O da: “Efendim, kocam düşkündür, kımıldayamaz. Bu iş başına geleli, zavallı dâima ağlıyor!” demiş.

Âilemden birisi bunu bana anlatarak, Resulullah Aleyhisselâm’a gidip hanımının sana bakması için ricada bulun demişti. “Ben gencim, peygamberimize söylemekten sıkılırım...” dedim. On gün daha geçti. Boykotun ellinci gecesi sabahı olmuştu. Evimin damlarından birinde sabah namazını kılmıştım. Âyet-i kerime’de bildirildiği gibi keder içinde geniş dünya bana dar gelmişti. Bir de Sel’ dağının tepesinden yüksek bir ses geldi:

“Ey Ka’b! Müjde!” deniliyordu. Sevinç haberinin geldiğini anlayarak şükür secdesine kapandım.

Allah, Resulullah Aleyhisselâm’a üçümüzün de tevbemizin kabul olunduğunu vahyetmiş. O da herkese söylemişti. Müjdeciler evlerimize koşuyordu. Bir atlı müjdeci de bana geldi. Yukarıda söylediğim gibi, tepeden müjdecinin sesi atlıdan evvel gelmişti. Sonra giydiğim iki elbiseyi o müjdeciye verdim. Başka elbisem olmadığından birinden emanet bir elbise giyerek, Resulullah Aleyhisselâm’ın huzuruna vardım. Cemaat tevbemin kabulünü tebrik ediyor, Resulullah Aleyhisselâm da mescidde oturuyordu. Talha bin Abdullah beni görünce koşup geldi, elimi sıktı ve tebrik etti. Vallâhi muhâcirlerden kimse beni karşılamadı. Talha’nın bu karşılamasını hiç unutmuyorum. Resulullah Aleyhisselâm’a selâm verdim, sevincinden yüzü pırıl pırıl parlıyordu.

Bana:

“Annenden doğduğundan beri üzerinden geçen en hayırlı gün sana müjdeler olsun!” buyurdu.

Ben: “Yâ Resulellah! Müjde sizden mi Allah’tan mı?” dedim.

“Benden değil, Allah-u Teâlâ’dandır!” buyurdu.

Yüzünün çok parlaklığından Resulullah Aleyhisselâm’ın çok sevindiğini anlardık. Ben: “Ey Allah’ın elçisi! Allah tevbemi kabul buyurduğundan, bütün malımı Allah ve Peygamber’in hoşnutluğu için sadaka vereceğim.” dedim. Resulullah Aleyhisselâm: “Malının birazı kalsın, sana faydalı olur.” buyurdu. Ben: “Hayber ganimetinden elime geçeni bırakıyorum. Allah beni doğru söylemem sebebiyle affetti. Yaşadıkça doğru söylemek tevbemin şartlarındandır. Ahdım olsun doğru söyleyeceğim!” dedim.

Vallâhi o günden sonra doğru söylediğimden dolayı Allah bana, kimseye vermediklerini verdi. Ben de artık hiç yalan söylemedim. Bundan sonra da Allah beni saklar ümidindeyim.

Allah-u Teâlâ şu Âyet-i kerime’lerini indirdi:

“Andolsun ki Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber’i ve güçlük zamanında ona uyan Muhâcirler’i ve Ensâr’ı affetti, sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli ve çok merhametlidir.” (Tevbe: 117)

“Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular.

Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır.” (Tevbe: 118)

Bana İslâm’dan sonra yalan söyleyip de helâk olan kavimler gibi olmamam, yani Resulullah Aleyhisselâm’a doğru söylemem kadar büyük nimet gelmedi. Yalan söyleyenler hakkında (Tevbe: 95-96) Âyetleri geldi. Onlar felâkete uğradılar. Hülâsa Tebük gazasına gitmeyenler Resulullah Aleyhisselâm Medine’ye gelince asılsız özürler ileri sürdüler. Onların özürlerini kabul ederek onlara duâ edip, Allah’tan aflarını istedi. Biz üç kişi böyle yapmadık. Resulullah Aleyhisselâm bizi Allah’ın vahyine bıraktı. (Buhârî - Müslim)

Doğru Olan Bu Üç Sahabi Ne Güzel Numune Oldular,
Âyet-i Kerime ile Müjdelendiler, Yüzyıllar Sonra Hâlâ Anılıyorlar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Tebük seferi dönüşünde yaklaşık 80 kişinin ve çoğu münafık olan bu kimselerin yalan olarak özür beyan etmesini kabul ediyor onlara duâ ediyor. Halbuki Resulullah Aleyhisselâm onların içini biliyordu. Ama onları nefisleri aldatmıştı.

Mazeretsiz olan ve sadece Allah ve Resul’ünden korktukları için samimiyet ile doğruluktan ayrılmayan bu üç Ashâb-ı kiram Efendimiz ise doğruyu beyan ediyorlar, yalan mazeret söylemiyorlar ve büyük imtihana tâbi tutuluyorlar, ibtilâya uğruyorlar. Hem uzaklaştırılıyorlar hem kimse ile görüşmüyorlar. Hanımlarından bile uzak tutuluyorlar. Nihayetinde sadece doğru söylemenin mükafatı olarak;

“Annenden doğduğundan beri üzerinden geçen en hayırlı gün” müjde-i peygamberiye’ye nail oluyorlar.

Üç Ashâb-ı kiram Efendimiz doğru olduklarından, dürüst davrandıklarından, yalan söylemediklerinden dolayı büyük ibtilâ çektiler ama haklarında Âyet-i kerime indi. Ne mutlu onlara... 21. yüzyıla geldik hâlâ onları konuşuyoruz, onlardan bahsediyor ve yazıyoruz. Ne güzel numune oldular. Doğrululuklarıyla, dürüstlükleriyle gerçekten müslümanlara numune oldular. Yani doğruluktan ayrılmamak onlara maddi ve mânevi kurtuluşa vesile oldu bize de numune oldu. Öbürleri ismi bile anılmıyor.

Âyet-i kerime’de onlar hakkında:

“Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı.” buyuruluyor. (Tevbe: 118)

Bu da içerdeki samimiyet ile alâkalı. Hazret-i Allah’a karşı kurtuluş yine O’na sığınmak, kurtaracak O, hep O’ndan...

Onlar Hakk’a karşı boyunlarını büktüler. Resulullah Aleyhisselâm’ın huzurunda Hakk’ı konuştular. Karşılarında hak vardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz vardı. Ama başkaları Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i tanıyamadı, bilemedi bir mazeretle bir yalanla bu işi sıyırırım dedi. Ama senin karşındaki Resulullah -sallallahu aleyhi ve sellem- Efendimiz ama Hakk var. Bunlar ince noktalar, çok ince noktalar.

O yüzden lehinde de, aleyhinde de olsa hakkı söylemek, dosdoğru olmak lâzımdır.

Doğruluk karşılığında tabi birçok ibtilâlar olacak. Ama mükâfat büyük oluyor. Doğruluğun hem bu dünyada hem de ahirette mükâfatı çok büyük.

Hakk’ın hükmü karşısında boynun eğik olması, velev aleyhine bile olsa içi dışı bir olması, sözü, özü bir olması doğru olması lâzım.

Ama bugün her şey yalan üzerine kurulmuş. Ama doğruluk, dürüstlük ne güzel bir şey.

O yüzden Hakk’a karşı da halka karşı da dürüst, doğru. Hazret-i Allah’a ve Resulullah Efendimiz’e olabildiğince samimi, dürüst, açık olmak. Doğru olmak, içtenlikle olmak insanı kurtarır.

Güzel Huylar ve Güzel Ameller Sebebiyle Allah-u Teâlâ’nın Hoşnut Olması ve Bu Güzel Huy Sahiplerini En Sıkıntılı Bir Zamanda Kurtarması:

Bir Hadis-i şerif’te nakledildiğine göre üç kişi yağmurlu bir günde bir mağaraya sığınmak zorunda kalmışlardı. Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ’ya duâ etmişler, Allah-u Teâlâ da duâlarını kabul ederek onları kurtarmıştır.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bir zamanlar üç kişi yolda giderlerken kendilerini yağmur tutmuş ve dağda bir mağaraya sığınmışlar. Arkasından mağaranın ağzına dağdan bir kaya düşmüş ve onları kapamış.

Bunun üzerine yolcular birbirine:

‘Bakın, Allah için sâlih amel işledinizse, o ameller vasıtasıyla Allah’a duâ edin. Ola ki Allah bu kayayı sizden açar.’ demişler.

İçlerinden biri:

‘Allah’ım! Benim iki ihtiyar geçkin ana-babamla, bir karım ve küçük çocuklarım vardı. Onlara iyi bakardım. Hayvanlarımı yanlarına getirdiğim vakit süt sağar, önce annemle babamdan başlayarak çocuklarımdan önce onlara içirirdim. Şu kadar var ki, bir gün ağaçlık beni uzaklara götürdü de akşamlayıncaya kadar gelemedim ve onları uyumuş buldum. Hemen önce yaptığım gibi süt sağdım ve kabı getirerek başları ucuna dikildim. Onları uykularından uyandırmaya kıyamıyor, çocuklara da onlardan evvel süt vermekten çekiniyordum. Çocuklar ayaklarımın dibinde çağrışıyorlardı. Benim ve çocukların hali bu minval üzere fecir doğuncaya kadar devam etti. Eğer benim bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayadan bize bir miktarını arala da, ondan gökyüzünü görelim.’ demiş.

Bunun üzerine Allah kayanın bir miktarını aralamış ve ondan gökyüzünü görmüşler.

Diğeri:

‘Allah’ım! Benim bir amcamın kızı vardı. Onu erkeklerin kadınları sevmesinin en son derecesiyle sevmiştim. Ondan kendisiyle evlenmek talep ettim. Amma o bana gelmekten imtinâ etti. Hatta kıtlığa duçar oldu, bunun üzerine bana geldi. Ben de kendisine yüz yirmi altın verdim. Ayaklarının önüne oturduğumda: ‘Ey Allah’ın kulu! Allah’tan kork ve bu mührü nâhak yere açma!’ dedi. Ben de yanından kalktım. Eğer bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayanın bir kısmını bize aç!’ demiş. Allah-u Teâlâ da onlara bir miktar daha açmış.

Öteki:

‘Allah’ım! Ben bir ölçek pirince bir çırak tutmuştum. İşini bitirdiği vakit: ‘Bana hakkımı ver!’ dedi. Ben de kendisine ölçeğini arzettim. Fakat o kabul etmedi. Onu ekmeye devam ettim. Nihayet o pirinçten çobanlarıyla birlikte bir sürü sığır elde ettim. Derken bana geldi ve: ‘Allah’tan kork da benim hakkıma zulmetme!’ dedi.

Ben:

‘Çobanlarıyla beraber şu sığırlara git de onları al!’ dedim.

Bu sefer:

‘Allah’tan kork! Benimle alay etme!’ dedi.

‘Ben seninle alay etmiyorum. Bu sığırları çobanlarıyla birlikte al!’ dedim.

O da aldı ve götürdü. Eğer bunu senin rızânı talep için yaptığımı biliyorsan, bize kayanın kalan kısmını da aç!’ demiş. Bunun üzerine Allah kalan kısmı da açmış ve mağaradan çıkıp gitmişler.” (Müslim: 2743)

Burada görülüyor ki Allah-u Teâlâ has kullarının yaptığı güzel huylar ve güzel ameller sebebiyle hoşnut olur ve onları en sıkıntılı bir zamanda kurtarır. Hiç kimseden bir yardım gelmediği anda imdadına yetiştiği gibi, ahirette de rahmet ve merhamet eder. En tehlikeli geçitleri hiç haberi olmadan geçirir.

Buna amil; Hazret-i Allah’tan korkmaları, Hazret-i Allah’ın rızâsını gözetmeleri, Hazret-i Allah için hareket etmeleridir. Bu hâl onları doğru, dürüst, emin kılmıştır ve böylece hıfz-u himaye ve tasarruf-u ilâhiye içine alınmışlardır.

Yalan Söylememek:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te münafığın üç alâmetini zikretmişlerdir:

“Münafıklığın alâmeti üçtür:

Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder.” (Buharî)

Diğer bir rivayette; “Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de.” buyurulmuştur. (Müslim)

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime’lerde:

“Yalan sözden çekinin.” (Hacc: 30)

“Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez.” buyuruluyor. (Mümin: 28)

Yalan ve iftira çok büyük bir cürümdür. Dinimizin kesinlikle yasakladığı büyük bir günahtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz.” (Ahmed bin Hanbel)

Yalan bu derece tehlikelidir. O yüzden yalan bu kadar ağır bir günahtır. İmansızlığın, münafıklığın alametidir.

“Yalan söyleyenler muhakkak lânete uğramıştır.” (Münavi)

Görüyorsunuz işte! Yalan söyleyen kimselerin sıfatları bunlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kişinin her işittiğini söylemesi, yalan olarak yeterlidir.” (Müslim)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

“Şeytanların kime ineceğini size haber vereyim mi?

Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdırlar.” (Şuarâ: 221-223)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir.” (Ebu Dâvud)

“İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır.” (Tirmizi)

“Günahların en büyüğü lisânın yalanıdır.” (Camiu’s-sağir)

Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz’in kısa boylu olduğundan bahseden Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Öyle bir söz söyledin ki o denize atılsa denizi kirletir.” (Tirmizî)

Bu bir müslüman hakkında hoşa gitmeyecek bir söz söylendiği zaman böyledir. Bir müslüman hakkında iftira ve yalan söylemenin durumunu siz düşünün!

Âyet-i kerime’de:

“Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur.” buyuruluyor. (Nisâ: 112)

Hangi müslüman bu vebalin, bu günahın altına bile bile girer.

Rivayete göre Ebu’d-Derda -radiyallahu anh- ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz arasında şöyle bir konuşma geçer:

“Yâ Resulullah! Mümin hırsızlık yapar mı?”

“Evet, olabilir.”

“Peki, mümin zinâ edebilir mi?”

“(Efendimiz -sallallahu aleyhi ve sellem- hoşlanmazsa da) ‘Evet!’ der.”

“Peki, mümin yalan söyler mi?”

“Yalanı ancak iman etmeyen kimse uydurur.” (Kenzu’l-Ummal, H. No: 8994)

Yalan bu derece daha ağır bir cürüm, büyük bir günahtır.

Yalan konuşmak, yalan söz söylemek men edilmiş ve yalancıların dünyada lânete, ahirette azaba uğrayacakları haber verilmiştir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir defa yalan söyleyen üç defa lânete müstehak olur.” (Münavi)

“Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir.” (Münavi)

“Yalan rızkın bereketini azaltır.” (Münavi)

Abdullah bin Âmir -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem-in evimizde bulunduğu bir sırada annem beni çağırdı. “Gel sana birşey vereceğim.” dedi. Resulullah -sallallahu aleyhi ve sellem- anneme: “Ona ne vermek istemiştin?” diye sordu. “Bir hurma vermek istemiştim.” deyince şöyle buyurdu:

“Haberin olsun, eğer ona birşey vermeyecek olsaydın, sana bir yalan günahı yazılırdı.” (Ebu Dâvud)

Yalanın zarar ve tehlikesine karşı çocukların kafa ve kalplerini uyanık tutmalı, yalandan uzak tutmak ve nefret ettirmek için çalışılmalıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Kim bir çocuğa: ‘Buraya gel, sana birşey vereceğim.’ der de, sonra vermezse bir yalan günahı yazılır.” (Ahmed bin Hanbel)

Ana-babasının yalan söylediğini gören çocuğun, doğruluğu öğrenmesi mümkün değildir.

İnsan dürüstlüğü ve doğruluğu ile Hakk’ın sevgisini kazanır. Hâlik severse halk da sever.

“Bizi aldatan bizden değildir.” buyurdu Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz. (Müslim)

Bu bir yalancılıktır, aynı zamanda sahtekârlıktır. Bunun İslâm dininde yeri yoktur.

Yalan Yemin ve Yalancı Şahitlik Yapmamak:

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Allah-u Teâlâ:

“Onlar bilerek yalan yere yemin ederler.” (Mücadele: 14)

Buyurarak münafıkları zemetmiştir.

Âyet-i kerime'lerinde buyurur ki:

“Resul'üm! Sakın itaat (ve iltifat) etme alabildiğine yemin eden aşağılığa!” (Kalem: 10)

Eğriye doğruya yemin edip duran âdî kâfire boyun eğme! O ki yaptığı yeminleri maske yapıp, nefsânî arzularını elde etmeye çalışır.

“Daima kusur arayıp kınayana, söz götürüp getirene.” (Kalem: 11)

Onu bunu ayıplar, arkasından çekiştirir, ara bozmak için sürekli lâf taşır, ikiyüzlüdür.

“İyiliği engelleyen, haddi aşan, günahkâra.” (Kalem: 12)

İnsanları imandan ve taatten men eder, zulüm yapar, günahlara dalmaktan çekinmez.

Âyet-i kerime’de müminlerin vasfı şöyle beyan buyuruluyor:

“Onlar ki yalan şahitlik etmezler.” (Furkan: 72)

Yine Cenâb-ı Hakk:

“Ey iman edenler! Kendiniz, ana-babanız ve akrabanız aleyhinde bile olsa, zengin de fakir de olsa, Allah için şâhitlik ederek adâleti titizlikle ayakta tutanlar olun!” (Nisâ: 135)

Buyurarak doğru, adil şahitlik etmeyi emretmiştir.

Diğer bir Âyet-i kerime’de:

“Şahitliği Allah için yapın.” buyuruluyor. (Talâk: 2)

Çünkü şahitlik edilmesini Allah-u Teâlâ buyurmaktadır. Şahitlere düşen de hiçbir şeyi gizlemeyerek, sırf Allah rızâsı için şehadet etmektir. Şahit, şahitliğini gizlerse hıyanet etmiş olur.

Resulullah -sallallahu aleyhi ve sellem-EFendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Yalancı şahitlikten sizi men ederim.” (Camiu’s-sağir)

“Yalancı şâhid, şahidlik etmek üzere daha yerinden hareket etmezden evvel, kendisini Cenâb-ı Allah cehennem azabına müstehak eder.” (İbn-i Mâce)

“Şahidlik etmek üzere çağrılan kimse gördüğünü söylemezse yalancı şâhid gibi bir büyük günah irtikâb etmiş olur.” (Münavi)

Emanetleri Korumak Hıyanet Etmemek:

Emanet; korumak ve saklamak için insana verilen maddi ve manevi şeyler demektir.

Allah-u Teâlâ Âyeti kerime’sinde:

“Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb’i olan Allah’tan korksun.” buyuruyor. (Bakara: 283)

Hadis-i şerif’te ise:

“Emanet izzettir.” buyuruluyor. (Münavî)

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!” (Tirmizî)

“Güvene lâyık olmak bir bakıma zenginliktir.” (Camius-sağir)

Yani başkalarının güvenine lâyık olan zât, itibarın sağladığı bir zenginliğe sahiptir.

“Halkın malında ve ırzında emanete mâlik olmak rızık bolluğunu, hiyânet ise bil’akis fakr ve ihtiyacı celbeder.” (Camius-sağir)

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

“Onlar o kimselerdir ki, emanetlerini ve sözlerini yerine getirirler.” (Müminun: 8)

Allah-u Teâlâ emaneti insana yüklediğini ve bunun çok büyük bir şey olduğunu Âyet-i kerime’sinde beyan buyuruyor:

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir.” (Ahzab: 72)

Binaenaleyh emanet sahibi olan Allah-u Teâlâ’nın hakkını eda etmek insanlar üzerine farzdır.

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Toplantılarda cereyan eden sözler gizli tutulmalıdır.” (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikatı anlatmak da emaneti yerine getirmektir.

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Bütün bu hak ve hukuklara riâyet edilmesi zaruridir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hepiniz muhafızsınız ve hepiniz maiyyetinizde bulunanların hukukundan mesulsünüz.

Amirler maiyyetindekilerin, erkek âile efradının muhafızı durumundadır. Kadın da kocasının evi ve çocukları üzerinde muhafızdır.

Hülâsa, hepiniz muhafızsınız ve hepiniz emriniz altında bulunanların hukukundan mesulsünüz.” (Buharî-Müslim)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime Mekke’nin fethinde nâzil olmuştur.

Kâbe-i muazzama’nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke’yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe’nin üstüne çıkmıştı. Anahtarı vermeyi reddederek; “Senin peygamber olduğunu bilseydim, onu verirdim.” demişti. Bunun üzerine Hazret-i Ali -radiyallahu anh- Osman’ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe’yi açtı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -radiyallahu anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -radiyallahu anh-; “Bu bize ait bir mesele değildir, emr-i ilâhidir.” buyurdu ve Âyet-i kerime’yi okudu. Bundan fevkâlade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görünce; “Ben artık Muhammed’in, Allah’ın Resul’ü olduğuna şehadet ediyorum.” diyerek müslüman oldu.

“Kıyamet ne zamandır?” diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!” (Buharî. Tecrid-i sarih: 54)

Ebu Zerr-i Gıfârî -radiyallahu anh- “Yâ Resulellah! Beni bir göreve tayin etmez misin?” diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular:

“Yâ Ebu Zerr!

Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır.

Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ.” (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da layıkıyla yapamazsa, bu da emanete hıyanettir.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez.” (Münâvî)

Hadis-i şerif’lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif’te ise kıyamet alâmeti olarak “Emanetin ganimet bilineceği” beyan edilmektedir.

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır.” (Buharî. Tecrid-i sarih: 1294)

“Emanete hıyanet edenler, olgun imandan mahrumdur.” buyurmuşlardır. (C. Sağir)

Âliye kabilesinden bir zât gelerek; “Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!” dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Bu dinde en kolay şey ‘Lâ ilâhe illallah, Muhammed’ün abduhu ve Rasulühü’ şehâdetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur.” (Bezzar)

•

İslâm dini Allah-u Teâlâ’nın insanlığa gönderdiği en aziz emanettir. Bu emanet Mekke vâdisine indirildi. Asr-ı saâdet müslümanları bu emanete hakkıyla lâyık oldular. Kısa zamanda İslâmiyet’i yaydılar, Allah’ın yüce adını yücelttiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den sonra Araplar uzun süre bu emanete ehil oldular. Memleketler genişleyip mal ve servetler çoğalınca, müslümanlar dünyaya daldılar ve ehliyete halel getirdiler. Allah-u Teâlâ Türkleri ehil kıldı ve emaneti onlara verdi.

Âyet-i kerime’sinde şöyle buyuruyor:

“Dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir.” (En’am: 133)

İnsan-ı kâmil’e emanet edilen ilâhi emanetullah ise ehline malumdur.

•

Din emanettir. Emanete hıyanet eden imanını kaybetmiş olur.

Bu beyanımız esastır! Uyan uyar, uymayan uymaz. Bu sözümüz hülâsadır, özdür.

Bu da;

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime'siyle ölçülür ve bilinir. Çok dikkat etmek gerekiyor. Hazret-i Allah'tan çok korkmak gerekiyor.

İfk Hadisesi:

Resulullah Aleyhisselâm Mekkeli olmayan müşrik Beni Mustalık kabilesinin Medine’ye saldıracağını haber alınca bin kişilik bir ordu ile yola çıktı. Fakat İslâm ordusuna şimdiye kadar görülmemiş sayıda münafık karışmıştı. Maksatları ganimet elde etmek ve müslümanları fitneye düşürmekti. Düşman Müreysi suyunda basıldı ve İslâm ordusu galip geldi. Birçok esir ve ganimet elde edildi.

Beni Mustalık seferinden dönüşte Medine’ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen’in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’i görür görmez tanıdı ve:

“İnnâ lillâhi ve innâ ileyhî râciûn.” dedi.

Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: “Demek Peygamber’inizin âilesi bir adamla gecelemiş.” diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tâbi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına:“Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?” buyurdu. O da: “Evet, fakat bu yalandır.” dedi ve akabinde: “Sen Safvan’ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?” diye sordu. Ebu Eyyûb -radiyallahu anh- Hazretleri: “Hayır!” cevabını verince hanımı şu sözü söyledi.“Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hıyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır.”

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in anne-babası dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

“Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah’ın benim suçsuzluğumu teyid edeceğine inanıyordum. Fakat kesinlikle Allah’ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur’an’da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm’ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah’ın beni isnadlardan uzak tutacağını ümit ediyordum.

Vallâhi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet bürüdü. Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

‘Yâ Âişe! Allah’a hamdet. Zira seni yapılan iftiradan uzak kıldı.’

Annem de bana:

‘Kalk Resulullah Aleyhisselâm’a teşekkür et!’ dedi.

Ben ise:

‘Vallâhi hayır! Ona teşekkür etmeyeceğim, sadece Allah’ıma hamdediyorum. Benim suçsuzluğumu Rabb’im vahiy buyurdu.’ dedim.” (Buhârî - Müslim: 2770 - Tirmizî)

Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı (suçlunun hemen cezâsını verirdi).” (Nûr: 10)

“O uydurma haberi getir(ip ortaya at)anlar, içinizden belirli bir zümredir. Siz, onu sizin için bir şer sanmayın. Bilâkis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o (yalan)ın en büyüğüne elebaşılık yapana da büyük bir azap vardır.” (Nûr: 11)

“Onu işittiğiniz vakit erkek ve kadın müminlerin kendiliklerinden hüsn-ü zanda bulunup: ‘Bu apaçık bir iftiradır.’ demeleri lâzım değil miydi?” (Nûr: 12)

“Buna karşılık dört şâhit getirmeleri gerekmez miydi? Madem ki onlar bu şâhitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir.” (Nûr: 13)

“Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız.” (Nûr: 14)

“O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü.” (Nûr: 15)

“Onu duyduğunuz zaman: ‘Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.’ demeniz gerekmez miydi?” (Nûr: 16)

“Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor.” (Nûr: 17)

“Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir.” (Nûr: 18)

“Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azâp vardır. Allah bilir siz ise bilmezsiniz.” (Nûr: 19)

“Allah’ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi.” (Nûr: 20)

Bu Âyet-i kerime’lerin nüzulünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de şer’i ceza tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu hadler iftiracıların dünyadaki cezaları idi.

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer’î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını arzulamaz mısınız?

Allah çok bağışlayıcı, çok merhamet edicidir.” (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-: “Vallâhi ben, Allah’ın beni bağışlamasını elbette isterim!” dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi. “Vallâhi bu yardımı artık ondan hiçbir zaman kesmem!” buyurdu. (Buhârî - Müslim: 2770)

Hülasâ-i Kelâm:

İslâmiyet’i yaşamakla, İslâm’ım demek arasında çok büyük fark vardır. İslâm’ım demek isimde kalıyor. Hakikatine nüfuz edemiyoruz. İslâm’ı yaşamaya azmetmek; o yolun namzedi, mensubu, yürüyücüsü demek manasına geliyor. Gaye yaşamaya çalışmak.

Gerçek müslüman bütün hâl ve hareketlerini, icraatlarını Kur’an-ı azimüşşan’a göre ayarlar. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz en ince hususlarda bile Kur’an-ı kerim’e bakarak kendilerine yön verirlerdi.

Biz ise yönümüzü, yolumuzu beğendik, ahkâm bize uysun istiyoruz.

Hadd-i zâtında biz Kur’an-ı kerim’i maişet temini için vasıta kabul ediyoruz. İslâmiyet’i hiç kimseye vermiyoruz.

Olur mu hiç?

Ahkâm-ı ilâhiye’nin birisini beğensek, ötekisini yine bırakıyoruz. Hazret-i Allah şöyle yürüyeceksin buyuruyor, biz ise arzumuz istikametinde yürüyoruz.

“Emrolunduğun gibi dosdoğru ol.” (Hûd: 112)

Âyet-i kerime’sine gelince hiçbirimiz orada yokuz. İslâmiyet bu mudur?

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (15) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (15)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - O Lütuf Muhammed Aleyhisselâm’ın Nuru İdi - Ömer Öngüt
    O Lütuf Muhammed Aleyhisselâm’ın Nuru İdiHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (115) - Çalışmayı, İhlâsı, Niyeti de O İhsan Edecek - Ömer Öngüt
    Çalışmayı, İhlâsı, Niyeti de O İhsan EdecekMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (115)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 238) - Hakîm et-Tirmizî -kuddise sırruh- (42) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (42)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 238)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (171) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (29) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (29)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (171)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (8) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (8)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - İslâm Dini Kardeşlik Dinidir (2) - Ömer Öngüt
    İslâm Dini Kardeşlik Dinidir (2)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (84) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (84)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Azerbaycan Kafkasların Terör Devletini Eziyor! - Ömer Öngüt
    Azerbaycan Kafkasların Terör Devletini Eziyor!GÜNDEM Uğur Kara
  • EĞİTİM - Özü-Sözü Bir İnsanlardan Olmak - Ömer Öngüt
    Özü-Sözü Bir İnsanlardan OlmakEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 326. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Doğruluk hem dışa hem de içe olmak üzere ikidir. Dışa olan zâhiridir, beşeridir, ahlâkidir, insanidir.

İçe olan doğruluk Hakk'a dönüktur, kalbidir, ruha aittir ve bâtınidir.

Maddi doğruluk;

Dilde, kalde, fiilde, zahiren doğru olmaktır.

Kalde; iyilik ve güzellik üzere, hak ve hakikati söylemektir. Dünya ve ahiret işlerine yardım edici sözler söyleyip insanlara doğru ve güzel numune olmaktır.

Fiilde; her işimizde her sözümüzde her hareketimizde güzel iş ve icraatlarla, ahlâk-ı hamide ile doğruluk ve düzgünlük üzere olmak, daima beşeriyete faydalı olmak, herkesin menfaatine dokunan hayırlı işler yapmak, iyiliğin çoğalması, kötülüğün azalması için çalışmaktır.

Mânevi doğruluk;

Kalbin içerde istikamet üzere dosdoğru olmasıdır. Hazret-i Allah'ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Yalnız O'nu görür, O'nu bilir. Artık o kalp diridir. Tevhid tohumu tutmuş, neşvünema bulmuştur.

Allah-u Teâlâ inanan kullarına doğruluk, ihlâs ve istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dinini gönderdiği gibi tatbik edilmesini emir buyurmuştur.

İslâm'ı yaşamak, Allah-u Teâlâ'nın bütün emirlerini tatbik etmek, nehiylerinden sakınmak, hakiki İslâm olmanın alâmetidir.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu da zâhiri manada dilde, fiilde, kalde her alanda her iş ve icraatta, söz ve harekette dosdoğru olmaktır.

Bâtıni manada ise kalpte, ruhta, haldedir. Mânevi olarak Hazret-i Allah'ta samimi olabilmek, içerde O'nunla muhasebe yapıp dosdoğru yürümektir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Bu Âyet-i kerime mucibince hareket edenlerin gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ'nın emir ve yasaklarına uymak zorundadır.

Şeriat gemisini kuvvetlendirmeyen, tarikat deryasında yol alamaz.

Şu halde bütün hareketlerimiz Hazret-i Allah'ın rızâsına uygun olursa o bizim hidayetimizi artırır, yollarımızı açar, imanımızı kemâlleştirir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buharî)

İyi olan iyilikle meşgul olacak. Kötü olan kötülükle meşgul olacak. Herkesin hâli ahiretteki âkıbetine göre ayarlanmıştır. Binaenaleyh herkes icraatını yapacak ki, mükâfat ve mücâzâtını görecek.

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm'ın emridir. Tutunma yeri, kurtuluş ipi orası. O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

O'nun hududunu aşmamak lâzım. Dosdoğru olmak lâzım. O'nun yolunda, rızâsında yürümek lâzım. Şayet dosdoğru olmazsa, O'nun hududunu aşarsa, nefsine uyarsa, şeytanın adımlarına uyarsa Cenâb-ı Hakk onlar hakkında;

"Bu hükümler Allah'ın hudududur. Kim Allah'ın hududunu aşarsa, kendisine yazık etmiş olur." buyuruyor. (Talâk: 1)

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“İşte Bundan Ötürü Sen Onları (Tevhide, Birliğe) Dâvet Et ve Emrolunduğun Gibi Dosdoğru Ol.”
(Şûrâ: 15)

“Ey İman Edenler! Allah’tan Korkun ve Doğru Söz Söyleyin ki, Allah İşlerinizi Düzeltsin ve Günahlarınızı Bağışlasın.”
(Ahzâb: 70-71)

“Allah’tan (O’nun Azabından) Kurtuluşun Ancak Allah’a Sığınmakla Olacağını Anlamışlardı.”
(Tevbe: 118)

“Doğruluk İyiliğe Götürür, İyilik de Cennete Götürür.”
(Hadis-i Şerif)

“Mümin; Sözü Özüne, İçi Dışına Uygun Kişidir. Onlar Kendi Aleyhlerinde Bile Olsa Doğruluktan Ayrılmazlar.”
(Ömer Öngüt -kuddise sırruh-)

İSLÂM’IN ÖZÜ DOĞRULUK
VE DÜRÜSTLÜKTÜR.

“Her hususta doğruluk İslâm dinini özetleyen en mühim özelliktir. İnsanın dünyadaki yaşayışı nereye namzet olduğunu gösteriyor. Ahiret namzetleri de şunlardır ki; onlar iman etmiştirler ve amel-i sâlih işlerler. Halim, selim, doğru, dürüst insanlardır. Takvâ sahibidirler. İnsan Hakk yolunda ne kadar dikkatle, ihlâsla çalışırsa Allah-u Teâlâ ona o kadar yol verir. Bu yol Hazret-i Allah ve Resulullah'a ait bir yoldur. Yeter ki ihlâs ile yürüyelim. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir. Siz Allah'tan ihlâs, kalbi selim isteyin. Bu yolda kapalı olarak yürümeye çalışın, size bu yeter.”

(Ömer Öngüt -kuddise sırruh-)

Doğru Olmak:

Allah-u Teâlâ inanan kullarına doğruluk, ihlâs ve istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dinini gönderdiği gibi tatbik edilmesini emir buyurmuştur.

İslâm’ı yaşamak, Allah-u Teâlâ’nın bütün emirlerini tatbik etmek, nehiylerinden sakınmak, hakiki İslâm olmanın alâmetidir.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu da zâhiri manada dilde, fiilde, kalde her alanda her iş ve icraatta, söz ve harekette dosdoğru olmaktır.

Bâtıni manada ise kalpte, ruhta, haldedir. Mânevi olarak Hazret-i Allah’ta samimi olabilmek, içerde O’nunla muhasebe yapıp dosdoğru yürümektir.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Bu Âyet-i kerime mucibince hareket edenlerin gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ’nın emir ve yasaklarına uymak zorundadır.

Şeriat gemisini kuvvetlendirmeyen, tarikat deryasında yol alamaz.

Şu halde bütün hareketlerimiz Hazret-i Allah’ın rızâsına uygun olursa o bizim hidayetimizi artırır, yollarımızı açar, imanımızı kemâlleştirir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Doğruluk iyiliğe götürür, iyilik de cennete götürür.” (Buharî)

İyi olan iyilikle meşgul olacak. Kötü olan kötülükle meşgul olacak. Herkesin hâli ahiretteki âkıbetine göre ayarlanmıştır. Binaenaleyh herkes icraatını yapacak ki, mükâfat ve mücâzâtını görecek.

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm’ın emridir. Tutunma yeri, kurtuluş ipi orası. O’nun emri, O’nun hükmü olacak, başka hiçbir şey olmayacak.

Ashâb-ı kiram’dan bir zât:

“Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın.” diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’a iman ettim de, sonra da dosdoğru ol!” buyurdular. (Müslim)

Buradan da anlaşılıyor ki, Allah-u Teâlâ'ya kalben iman edip dil ile de ikrar ve ilân eyledikten sonra, her hususta doğruluk, İslâm dinini özetleyen en mühim özelliktir.

Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir.

Halkı kandırmakla, iki yüzlü olmakla, gösteriş yapmakla doğruluk olmaz. Hazret-i Allah bu hareketimden râzı olur mu diye tartıp ona göre Hakk’ın, hakikatin, doğrunun yanında olmak lâzımdır.

“Şüphesiz doğru söylemek insanı hayra, hayr ise cennete götürür. İnsan doğru söylemeye devam ettikçe Allah katında ‘sıddîk’ olur. Aynı şekilde yalan insanı fıska, fısk ise cehenneme götürür. İnsan yalan söylemeye devam ettikçe Allah katında ‘yalancı’ yazılır.” (Beyhâki)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar.” (Müslim)

En üstün meziyet İslâm’da emrolunduğu gibi hayat sürmek, “Müslümanım” demek en büyük şereftir.

Âyet-i kerime’de şöyle buyuruluyor:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol.” (Şûrâ: 15)

Bu ilâhi emir imanda da böyledir. İslâm’da da böyledir. Bütün ibadetlerde; namazda, abdestte, gusülde de böyledir, zekâtta da böyledir. Baştan başa hayatın her noktasında bu böyledir. O’nun emri olduğu için. İslâmiyet’in nezâfeti O’nun hükmü altındaki doğrulukla kâimdir.

İnsan güzel ahlâklı, güzel huylu olmalıdır. Her hâl ve harekette kendisini kontrol altında bulundurmalıdır.

Şu halde hayatımız boyunca Hazret-i Allah’ın rızâsı mucibince, râzı olacağı şekilde çalışmalarımızı düzenlemeliyiz.

Allah-u Teâlâ bizi hudutlarla çevirmiştir.

Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah’ın hududunu koruyanlar var ya, işte bu müminleri müjdele!” (Tevbe: 112)

O’nun hududunu aşmamak lâzım. Dosdoğru olmak lâzım. O’nun yolunda, rızâsında yürümek lâzım. Şayet dosdoğru olmazsa, O’nun hududunu aşarsa, nefsine uyarsa, şeytanın adımlarına uyarsa Cenâb-ı Hakk onlar hakkında;

“Bu hükümler Allah’ın hudududur. Kim Allah’ın hududunu aşarsa, kendisine yazık etmiş olur.” buyuruyor. (Talâk: 1)

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider. Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu. Hakk’ta samimi olanlar, Allah-u Teâlâ’nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor. Onlar Hakk’ı bilir, kendisini bilmez. Hakk’ı görür kendisini görmez.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“‘Rabb’imiz Allah’tır.‘ deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!” (Fussilet: 30)

Âyet-i kerime’sini okudu ve şöyle buyurdu:

“İnsanlar, bunu hep söylediler. Ancak, sonradan ekserisi küfre düştü, kim bu söz üzere ölürse, o kimse istikameti doğru olanlardandır.” (Tirmizî)

Hadis-i şerif’lerde şöyle buyuruluyor:

“Yazıklar olsun o adama ki, derviş hırkası giyer de sözü ve fiili birbirine muhâlif olur.” (Münâvî)

“Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah’ı çok zikreder, fiile gelince şeriatın emrinin aksini irtikab ile Allah’a âsî olur.” (Münâvî)

Resulullah Aleyhisselâm görerek konuşuyor.

Bir insan ibadet eder, Hazret-i Allah’ı çok zikreder, fakat ahkâm mucibince hareket etmez. O zaman gayr-i ihtiyari fâsık durumuna düşer. Düşüren ne? Hazret-i Allah’ın emrine nefsimizin karşı gelmesi. Görünüşte hiçbir şey yok. Herkes bizi gayet iyi müslüman olarak görür. Lâkin nefsimiz, Hazret-i Allah’ın emirlerine karşı geldiği için; karşı gelmekten ötürü, ibadet var, zikir var, fikir var amma isyanı Hakk biliyor. Halk ibadet ve taati görüyor, Hakk ise isyanımızı görüyor.

Hazret-i Mevlâna -kuddise sırruh- Hazretleri ne güzel buyurmuş:

“Ya olduğun gibi görün, ya göründüğün gibi ol.”

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

“Ey iman edenler! Allah’tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın.” (Ahzâb: 70-71)

İmanların kaymaması için, imanımızı muhafaza için Cenâb-ı Hakk’ın emrine riâyet şarttır. Aksi takdirde büyük bir ateş dokunabilir.

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz:

“Doğruluk emanettir, yalancılık hıyanettir.” buyurmuşlardır.

Hazret-i Ali -radiyallahu anh- Efendimiz de;

“Dinin aslı emanete riayet, ahde vefadır.” buyuruyorlar.

Doğruluk ve emanet üzerinde bu derece hassasiyetle durmuşlardır. Çünkü bu din emanettir, emanet üzere kurulmuştur.

Şu Hadis-i şerif de çok mühimdir:

“Sana şüphe veren şeyi bırak. Şüphelendirmeyene bak. Şüphesiz doğruluk kalbin yatıştığı şeydir. Yalan ise kalbin kuşku duyduğu şeydir.” (Buhârî)

İyi düşünceli insanlar hayat boyunca hep iyilik peşinde, bozuk fikirli insanlar da hep kötülük peşinde koşarlar. Birisi hayırda çalışır, hayrını artırır, sermayesini çoğaltır, iyilikle ömrünü geçirir. Diğeri şerde çalışır, kötülüğünü artırır, kötülükle ömrünü tüketir.

Nihayet yol kesilir, köprüden öteye geçerler. Herkes kazandığı ile huzura çıkar. Birisi Cenâb-ı Hakk’ın lütuf izniyle cennete girer, diğeri Cenâb-ı Hakk’ın emriyle cehenneme girer. İşte hayat bundan ibarettir.

Hadis-i şerif:

“Her kul, ne gibi amel üzere ölürse, o amel üzere dirilir.” (Müslim)

Maddi ve Mânevi Doğruluk:

Doğruluk hem dışa hem de içe olmak üzere ikidir. Dışa olan zâhiridir, beşeridir, ahlâkidir, insanidir.

İçe olan doğruluk Hakk’a dönüktur, kalbidir, ruha aittir ve bâtınidir.

Maddi doğruluk;

Dilde, kalde, fiilde, zahiren doğru olmaktır.

Kalde; iyilik ve güzellik üzere, hak ve hakikati söylemektir. Dünya ve ahiret işlerine yardım edici sözler söyleyip insanlara doğru ve güzel numune olmaktır.

Fiilde; her işimizde her sözümüzde her hareketimizde güzel iş ve icraatlarla, ahlâk-ı hamide ile doğruluk ve düzgünlük üzere olmak, daima beşeriyete faydalı olmak, herkesin menfaatine dokunan hayırlı işler yapmak, iyiliğin çoğalması, kötülüğün azalması için çalışmaktır.

Âyet-i kerime’de şöyle buyuruluyor:

“Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i imran: 110)

Hakiki müslüman elinden, dilinden emin olunan kimsedir. Bu ise doğrulukla kâimdir.

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Hadis-i şerif’lerinde:

“Gerçek müslüman şol bir kimsedir ki, müslümanlar onun dilinden ve elinden emîn olsun.” (Buhârî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

“En hayırlı müslüman kimdir?” suâline;

“Müslümanların elinden ve dilinden emin olduğu kimsedir.” buyurdular. (Nesâî, Dârimî)

Bu zâhiri doğruluktur. Yalan söylemez, sözünden dönmez, emanete hıyanetlik etmez.

Gıybet etmez, dedikodu yapmaz, ara bozmaz, laf götürüp getirmez. Birlik ve uhuvvet için çalışır, kötülüğü iyilikle savar.

Her işte kul hakkına riayet eder, Allah’tan korkar, daima doğruluk, dürüstlüğü kendine şiar edinmiştir.

İnsan her şartta bu hükümlere uygun hareket ederse dünyasını, ahiretini mamur eder. Mühim olan kendi aleyhine bile olsa doğdoğru olmasıdır. Gerek içinde kalbinin salimliği ile gerek dışında beşeri münasebetler ile dürüst olmak esastır.

İnsanın yaptığı her fiilin mutlaka İslâm hukukunda bir yeri ve hükmü vardır. Bu hükümlerin bir kısmını Kur'an-ı kerim ve Sünnet-i seniyye'de yer alan nasslar açıklar, bir kısmını ise Kur'an-ı kerim ve Sünnet-i seniyye'deki onlarla ilgili işaretleri belirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ben size iki şey bıraktım ki, onlara sımsıkı sarılıp tutunduğunuz müddetçe, katiyyen sapıtmazsınız. Birisi Allah’ın kitabı, diğeri ise Resulullah Aleyhisselâm’ın sünnetidir.” (İmâm-ı Mâlik, Muvatta)

Hazret-i Allah’ın kelâmına ve Resulullah Aleyhisselâm’ın beyanına riayet şarttır. Şeriat-ı mutahhara esastır.

Bir kul rızâ-i ilâhi’yi kazanmak için Allah-u Teâlâ’nın bütün emir ve yasaklarına riayet etmeli ve Hazret-i Allah’a kendini sevdirmelidir.

Bu da ahkâm-ı ilâhi’dir. Mühim olan da bu ilâhi ahkâm-ı yaşamak ve tatbik etmektir.

Mânevi doğruluk;

Kalbin içerde istikamet üzere dosdoğru olmasıdır. Hazret-i Allah’ın kendisine kendinden yakın olduğunu ve her şeyi görüp gözettiğini, her haline vâkıf olduğunu bilmesi ve ona göre hareket etmesidir.

Yalnız O’nu görür, O’nu bilir. Artık o kalp diridir. Tevhid tohumu tutmuş, neşvünema bulmuştur.

Hadis-i şerif’te:

“Kulun kalbi istikamet üzere olmadan imanı istikamet üzere olmaz. Dili istikamet üzere olmadan da kalbi istikamet üzere olmaz. Şerrinden komşusu emin olmayan kişi cennete giremez.” buyuruluyor. (Ahmed bin Hanbel)

Birisi size “Şu işi yap!” diye emir verse, birisi de emir verdikten sonra bizzat o işin başına dursa, hangisi daha müessir olur?Diyeceksiniz ki bizzat yanımızda duran elbette daha müessirdir. Çünkü görüyor diye daha dikkatli oluruz. Beş dakika sonra yaparım veya yarın yapsam da olur demeyiz.

Hazret-i Allah bize bizden yakındır. Bütün hallerimize vâkıf, hazır ve nazırdır.

Âyet-i kerime’sinde:

“Nerede olursanız olun, Allah sizinle beraberdir.” buyuruyor. (Hadid: 4)

Evet Âyet-i kerime böyledir amma o noktada olmadığımızdan ötürü uzaklık husule geliyor. Bu hale nail olabilmemiz için çok çalışmamız, çok törpülenmemiz, nefsimizi tezkiye, ruhumuzu tâlim ve terbiye etmemiz lâzım.

Hazret-i Allah’ta doğruluk, Hazret-i Allah’ta samimiyet şarttır. Bu hâli doğruluktur içten gelir, hiç söylemese dahi onun hâli numunedir. İnsan ona bakar kendini düzeltir, çünkü o hâl ona Hazret-i Allah’ın lütfudur. Karşıdakini iyiye, güzele sevk eder. Hazret-i Allah’ı hatırlatır.

İnsan içindeki doğruluğu ve samimiyeti kaybederse ondan her şey beklenir. Cılk yumurta gibidir. İçinde doğru olmayanda her zaman bir engel, çengel vardır. Kalbi dönmüştür. İçteki doğruluk ancak kendini hakir görmekle bütün iyiliklerin O’ndan olduğunu bilmekle mümkündür.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ’ya bağlanacak. Yalnız O sevilecek, yalnız O’na yönelinecek.

Mânevi doğrulukda önemli olan kalbinde Hazret-i Allah’a karşı O’nunla ne kadar samimisin, O’nunla muhasebeye girdiğinde ne haldesin. Gerçekten içini dökebiliyormusun, boynunu O’nun hükmünün altına serebiliyor musun? Yoksa O’na karşı bile bile mazeret mi ortaya koyuyorsun?

Nefisten kaymamak için nefisle muhasebede Hazret-i Allah’ın huzurunda boynunu eğdiğin, boynunu büktüğün zamanki samimiyet, doğruluk esas olandır.

Meselâ birine bir şey konuşuyorsun ama içindeki duygu farklı. Doğruluk mu bu? Bu doğruluk değil. İçinin dışının bir olması şart, hem halka karşı hem Hakk’a karşı.

“Lisân ile kalp bir olmadıkça hiçbir kul mümin-i kâmil olamaz.” (Münâvî)

Her türlü mânevî faaliyetin merkezi kalp olduğu içindir ki, Allah-u Teâlâ insanları kalplerinde hayır ve şerden ne varsa ona göre sorumlu tutar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Kalb-i selimin hâsıl olabilmesi için, kişinin sözünde ve işinde ihlâs sahibi olması gerekir. Hazret-i Allah’ın hoşnutluğu, nefsine daima muhalefet, güzel ahlâk ve takvâ ile kazanılır. Kalp temiz olursa, o ağızdan iyi ve hikmetli söz çıkar.

“Minnet ile hizmet, mihnet ile hizmet” mevzusu çok incedir. İkisi de hak yolda gözüküyor, ikisi de hizmet ediyor. Ama biri Hakk’ın yolunda biri şeytanın yolunda. Ama zâhiren bakıldığında ikisi de hizmet ediyor.

“Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ'nın Rızâ-i Bârî'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: "Yolunda hizmet ettiren Sahib'ime şükürler olsun." diye şükrünü ortaya koyuyor, diğeri ise: "Hizmet ediyorum." demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine mâlediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler; bütün lütuf, ihsan ve ikramların Hazret-i Allah'a âit olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor hem biliyor.

Birisi Hakk yolunda hiçliği ile hizmet ve ibadet ediyor. Diğeri nefis yolunda efendilik taslıyor. İbadeti de bu nevidendir.”

Öbürü niye şeytanın yolunda?

Çünkü diyor ki; “Ben hizmet ediyorum, ben yapıyorum, ben biliyorum!”

İster istemez Hazret-i Allah’ta samimiyetini, doğruluğunu kaybediyor, direk hemen sola kayıyor.

Aslında kötü yaptığını bilmiyor ama nefis hep iyiyi kendi yaptım diyor. “Ben yaptım!” diyor. O yüzden gerçek doğruluk gerçek samimiyet içeride Hazret-i Allah’a karşı olacak. Bu da ancak her zaman O’na sığınmakla, her zaman O’na dayanmakla, O’ndan yardım dilemekle, acizliğini itiraf etmekle, fakirliği ile iftihar etmekle, ancak bununla mümkün.

Hadis-i şerif’te:

“Fakirliğimle övünürüm.” buyuruluyor. (K. Hafâ)

Onun için hep elinden, dilinden, vücudundan iyilik südur etse hep O’ndan, hep O’na sığınacak. Allah’ım sendendir. İyilikte de O’na sığınacak, kötülükte de O’na sığınacak. O’nu bilecek O’ndan bilecek. O zaman Hazret-i Allah’ta samimi olur. Yoksa bak herkes hizmet ediyor. Biri şeytan yoluna kayıyor neden? O perde; nefis ve ruhu ayıramadı. Nefisten gelen şeyi “Ben yapıyorum!” dedi. Nefsin sefasını ruhun sefası zannetti.

Hadis-i Şerif’teki; “Emanetin Kalplerden Silinmesi” Nasıl Olur?

Emanetin nasıl kaybolacağını da yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize haber veriyorlar:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) birtakım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarîh: 2039)

Bu Hadis-i şerif’in özünü arz edelim:

Huzeyfe -radiyallahu anh- Hazretleri emanetin; yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslûp ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir.

Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edeceği; o nur-i mübin’in sönmesiyle de bütün gönülleri umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

İmanın hakikatleri, İslâm’ın hükümleri, nezafeti, letafeti ile adalet, emniyet, doğruluk gibi ahlâki faziletlerin hepsi birer emanettir.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

“Halbuki onun kalbinde zerre kadar iman yoktur.” buyuruluyor.

Neden yoktur?

Çünkü emanet hissi, hassasiyeti, emanete riayet duygusu alındı.

İnsan uyuyacak, uyurken imanı çekilecek, imanı çekilince orada bir kabartı kalacak. Amma balta yemiş el şişer, orada taş yoktur, şişkinlik vardır. Başka zaman gene uyur, şişkinlik de gider, siyah nokta kalır. Başka zaman gene uyur, o siyah nokta da gider.

Artık dümdüz olur; bitti, iman gitti; gece uyurken iman gidiyor, Cenâb-ı Hakk onun kalbinden imanı alıyor. Tabi bu da hatalardan ötürü oluyor. Yani sen hiç farkına bile varmadan iman gidiyor. Sonra sen işi bozuyorsun. Zaten iman alındığından ötürü bozuyorsun.

Onun için hata yaparsan senin imanını çeker, sonra sen işi bozarsın. Zaten iman alınışından ötürü bozarsın. Bugün de iman çok az. Görünüşte fevkâlade müslüman, fakat zerre kadar iman yok.

Emanet kalpte, kalbin derinliklerindedir. Kalbe emanet edilmiştir.

İnsan hata yapar, günahta ısrarcı olur, kabahatlerde sınır tanımaz, isyan, şirk ve küfürde kalırsa iman gider. İman gidince insanın kalbi döner ve işi bozmaya başlar.

İmansız olarak yaşar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yapar. Bu icraatlarını dindenmiş gibi göstermek ister.

İnsan, Hazret-i Allah’a yönelik olsaydı, tevbe istiğfar kapılarından girseydi, belki emanet duygularını kaybetmeyebilirdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni, zinâ ederken mümin olarak zinâ etmez. Hırsız, çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş, mümin olarak içmez.” (Müslim: 57)

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Bir kul zina ettiği zaman, iman nuru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer.” (Camiu’s-sâğir)

İnsan hatasında ısrarcı olup günahında da tevbe-i nasuh ile tevbe etmeyince emanet kalpten çıkmaya başlar. Dıştan çok akıllı, zarif, kibar dersin ama iman çekilmiş, kalpte zerre kadar iman kalmamıştır.

Nasıl ki uykuda iken ruh alınıyorsa ve bir daha geri verilmiyorsa, insanın ölümü gerçekleşiyorsa, uykuda alınan bu emanet duygularıyla da imansızlık, yani mânevi ölüm gerçekleşmiş olur. Artık o kalp mühürlenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“– Haberiniz olsun ki, ileride (Karanlık gece kıtaları gibi) birtakım fitneler zuhur edecektir.”

“– Yâ Resulellah! O fitnelerden kaçıp, kurtuluş çaresi nedir?”denildi.

“– Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur. O, hak ile bâtılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir. Onu cebbarlıkla, zorbalıkla terkeden kimsenin Allah boynunu kırar. Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür. O, Allah’ın en sağlam ve kopmaz ipidir. O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur. O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz. Onu okuyan diller zorluk çekmez. Alimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez. O, öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman:

‘Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O, Hakk’a ve doğru yola götürüyor. Bundan dolayı biz de ona inandık, iman ettik.’ demişlerdir. (Cin: 1-2)

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla amel eden er-geç mükâfatlandırılır. Onunla hükmeden, hükmünde adalet eder. İnsanları ona davet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)

Hududullah’a ve Sünnet-i Resulullah’a uymayıp nefis ve şeytanın yoluna girilirse emanete hıyanet olur.

İnsan terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kaimdir. Ruhun esareti, nefsin hürriyetidir. Nefis esir alınmadıkça ruh hürriyete kavuşmaz. Nefsin istek ve arzularını öldürmedikçe ruhu diriltmek mümkün değildir. Nefsin işgali altındaki ruh ya hastadır ya da ölü mesabesindedir. Yani canlı cenazedir.

Nefsini yükseltmek isteyen, imanını alçaltır. Nihayetinde de imanını kaybeder. İman, küfrü kabul etmez.

Allah’ım iyiler zümresine ilhak eylesin, bizi bize bırakmasın, lütuf ve rızâsından ayırmasın.

Çünkü bizi bize bırakırsa nefis hakim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı vardır. Nefis, şeytan, şeytanlaşmış insan. Onun için Allah’ımızın dostluğu hepsinden yüksektir. Bir insan hakikaten Allah-u Teâlâ’ya kalben bağlanırsa ona O yeter.

Asıl soru şu!

Emanetin kalplerden silinmemesi için ne yapmak lâzım?

Allah-u Teâlâ hıfz-u himâyesine tasarruf-u ilâhîyesine aldığı kimseleri hayırlı yollara sevkeder. Bunun sırrı şudur ki, onlar kendi kendilerine itimatları olmadığı için Mevlâ’ya sığınıp ihlâsla yönelmişler ve hâl ile; "Allah’ım beni bana bırakma!" diye iltica etmişlerdir. Bu sığınmalarında samimi oldukça Hazret-i Allah onları muhafaza eder. Muhafazada oldukları müddetçe de selâmettedirler, saâdettedirler, hayattadırlar. Buradaki hayattan murad, ruhun hayatta oluşudur. Nefsin esaretinden kurtulup, ruh ile icraat yapıldığından ötürü hayattadırlar. Nefsin esaretinden kurtulamayan insan, yaşayan ölü mesabesindedir. Niçin geldiklerini nereye gideceklerini bilemezler. İki günlük hayatlarında sermaye toplayamadan giderler. Ne büyük fecaat!.. Hakikatten kaçtıkları için Cenâb-ı Allah onları bununla cezalandırıyor.

Emanetin Hazret-i Allah’tan olduğunu bilmesi, hep O’na sığınması lâzım ve her an kayma korkusu ile sığınması lâzım. İnsanda iyi işler südur ediyor ama sanki kayacakmış gibi Cenâb-ı Hakk’a sığınmak lâzım. O’nun olduğunu bilmesi için. “Benden” dediği zaman, “Ben yapıyorum” dediği zaman, iyiliklerin O’ndan olduğunu unutursa iyi yapıyorum zannetse de o emanet ondan çekiliyor, kalpten siliniyor ve alınıyor.

Hazret-i Allah’ta Samimiyet:

Bir insan; Hazret-i Allah’ta çok samimi olacak, Hazret-i Allah’tan çok korkacak, Hazret-i Allah’ı çok sevecek.

Bunlar başlı başına mevzulardır ve bunlar icraatla belli olur.

Şöyle izâh edelim:

Bir insan evvelâ Hazret-i Allah’ta samimi olmalı.

Hazret-i Allah’ın emirlerini, kendi arzusunun üstünde tutmadıkça, “Hazret-i Allah, bana ne emredecek?” diye seve seve bakmadıkça samimi değildir.

“Aman bir şey mi isteyecek?”, “Bir yere mi gönderecek?” böyle değil efendim. “Beni yokuşa mı sürecek?”, hayır! Ateşe bile sürüklese seni “Benim sahibimin beni benden fazla sevdiğini iyi biliyorum, benim sahibim bana ateş gösterir ama onun arkası nur.” diyecek. Ne ki emretmişse seve seve yapacak...

İsterse ateş olsun, ateşe vuracak, ötesini düşünmeyecek.

İşte Hazret-i Allah’ta samimiyet böyle olur.

Sen, O’nun emrini kendi arzundan üstün tutarsan, O da seni tutar, O seninle samimi olur. Niçin? O, seni sever ve seninle meşgul olur. İbtilâ da böyledir zaten. Sevdiği için ibtilâ veriyor, ötekisine hiç vermiyor. Seviyor, seninle konuşmak istiyor, seninle görüşmek istiyor, seninle hasbihâl ediyor. Hazret-i Allah’ın ilgilendiği kul böyledir.

Hazret-i Allah, kul samimi olduğu için samimi olmak istiyor. Bakın kulu nereye çıkardı Hazret-i Allah.

Onun için insan, Hazret-i Allah’ta samimi olmalı. Öyle samimi olmalı ki, Hazret-i Allah’ı ve Resulullah Aleyhisselâm’ı kendisinden fazla sevmeli.

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimizin elinden tutmuştu.

“Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin.” deyince buyurdular ki:

“Hayır! Hayatım kudret elinde olan Allah’a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez.”

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

“Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin.” diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Yâ Ömer! Şimdi imanın kemâle erdi.” buyurdular. (Buhârî, Tecrid-i sarîh: 2069)

Kendisinden fazla sevdiği zaman o sevgi ona her şeyi yaptırır. Her şeyi yaptırır deyince, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Vallâhi Allah, sevdiği kulunu cehenneme atmaz.” (Münâvi)

Ne kadar mühim, gizli bir şeye yemin ediyor. Şu halde nasıl sevilmek lâzım? O zaman Hakk’ta samimi olmak lâzım. Hakk sevdi mi, “Bu kul benimdir!” der, onu hıfz-u himayesine alır. Bu hıfz-u himaye nasıl olur? Tavuk, civcivini kaptırmamak için köpeğe karşı geliyor. Bu hareket Allah-u Teâlâ’nın ona bahşettiği merhametinden ileri geliyor. Ona merhamet vermiş, o da yavrusu için canını feda ediyor. Cenâb-ı Hakk bir kulu severse, onu nasıl korur? Artık düşünün!

Bir kul, Hazret-i Allah’a kendisini sevdirirse, Hazret-i Allah onu himaye eder ve kurtarır. İşte kurtulanlar böyle kurtuldu. Yani sevgi ile kurtuldu. Fakat o sevginin dışında çok çalışırlar amma âkıbetlerini O bilir.

Cenâb-ı Hakk Hadis-i kudsî’sinde şöyle buyuruyor:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.” (Buhârî. Tecrîd-i sarîh: 2042)

Niçin, çok sevdiği için, üzerine titrediği için...

Şu halde mühim olan sevgi ve bu sevgiyi temin etmek için vasıtalar lâzım. Bunlar iman, ihlâs, sabır, Hakk’a dayanmaktır.

Hazret-i Allah’a nasıl yaklaşmamız, nasıl güvenmemiz, nasıl teslim olmamız, nasıl dayanmamız gerektiğini anlamış olduk.

Siz iyi, güzel hayırlı ameller işlemeye gayret edin. İyi ameller işlemek için de Hazret-i Allah’a münâcât edin. Bunun için en güzel bir çare var.

Enes -radiyallahu anh- buyurur ki;

Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl!” (Tirmizî: 2141)

Abdullah bin Amr bin el-Âs -radiyallahu anhümâ-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle duâ ettiğini haber vermişlerdir:

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin taatına çevir!” (Buhârî)

Bunlar kurtuluş çareleri. Çünkü Cenâb-ı Hakk seni ayarlayacak ki sen gideceksin. Sen kendi ayarında gidemezsin. Herkesin bir ayarı olduğu gibi, “Yâ Rabb’i beni sen ayarla!” diyorsun. Rabb’im beni sen ayarla!.. O ayarladığı zaman nereye gidersin? O’ndan O’na ulaşırsın. Yani O’nun ile O’na... “Bir elçi gönderdi, kendisiyle kendisine!” budur. Gönderiyor ama O gönderiyor. O’na ulaştırıyor, işte o kadar. Ah bu ne güzel şeydir. O hıfz-u himayeye alır, O korur. Tasarruf-u ilâhiyeye alır, O yürütür. O zaman yürümek kolay. Çünkü muhafaza ediyor. Ve bu muhafaza her an içindir.

Çünkü Resulullah Aleyhisselâm Efendimiz:

“Ey Allah’ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru.” buyurdular. (Tirmizi)

Her an bir sığınma, her an bir münâcât. Çünkü nefis araya girmesin, girer. Allah’ım şerrinden korusun. Hazret-i Allah, her şeye kâdirdir, merhametlilerin en merhametlisidir. Günahı siler, sevap yazar. Karayı siler, nur yapar. Yeter ki sen senliğini bil, O’na sığın ve münâcât et! Ama münâcât etmesini bil!

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki;

Peygamber -sallallahu aleyhi ve sellem-in duâlarından birisi de şu idi:

“Allah’ım! Kalbimde bir nur kıl, gözümde bir nur kıl, kulağımda bir nur kıl, sağımda bir nur, solumda bir nur, üstümde bir nur, altımda bir nur, önümde bir nur, arkamda bir nur kıl. Beni nur eyle!” (Buhârî. Tecrîd-i sarîh: 2146)

Sağdan, soldan, üstten, önden, arkadan gelecek şeylerden beni koru, nur et beni! Gelecek bu havalardan beni muhafaza eyle. Çünkü O nur ile koruduğu zaman o nuru şeytan delemez.

Allah-u Teâlâ sevdiği kulunun önüne, sağına nur halkeder. O nur aslında dünyada husule gelir. Dünyadan ahirete intikal eder. Gaye nur olabilmek.

Allah’ım cümlemizi nur etsin. Nur ederse kabirde toprak çürütmez. Ahirete nur olarak çıkarır, cehennem de yakmaz.

Kişi ihlâs ve samimiyetini ibraz edemezse, Hazret-i Allah’ın lütuf ve ihsanlarına hiçbir zaman nâil ve dahil olamaz. Çünkü Hazret-i Allah bizim suretimize değil de niyetimize bakıyor. Niyetimiz hâlis olursa yapacağımız hayırlı işleri kolaylaştırır. Yapıldıkça da Mevlâ bizden râzı olur.

İhlâs:

Bir müslüman ibadet ve amellerini yalnızca Allah’a has kılarak yapmalıdır.

“Şüphesiz ki biz, Kitap’ı sana hak olarak indirdik. Öyle ise sen de dini Allah’a has kılarak ihlâs ile kulluk et.” (Zümer: 2)

Allah-u Teâlâ’ya içten gelen bir bağlılıkla yönelmeli, hâlis, saf, katışıksız bir niyet sahibi olmalıdır.

Allah-u Teâlâ kendine yönelenler hakkında Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Rabb’inin adını zikret ve her şeyi bırakıp yalnız O’na yönel.” (Müzzemmil: 8)

“Hepiniz O’na yönelin ve O’ndan korkun, namazı kılın, müşriklerden olmayın.” (Rûm: 31)

“İbrahim gerçekten Allah’a boyun eğen ve O’na yönelen bir ümmet idi. Müşriklerden değildi.” (Nahl: 120)

Mevlâ’ya ihlâsla yönelmişlerin boynu büküktür, sesi kısıktır, hâli yavaştır. Gayrıya tecavüz etmez. Hiç kimsenin ayıbını görmez, kendi kusurları ile meşguldür. Onları buradan tanırsınız.

Dâvud Aleyhisselâm hakkında da şöyle buyurulmuştur:

“O ne güzel kul idi, daima Allah’a yönelirdi.” (Sâd: 30)

Allah-u Teâlâ kalıba değil, kalbe bakar.

İhlâs ile yapılan az bir ibadet kâfidir. İhlâssız yapılan ibadet ne kadar çok olursa olsun bir kıymeti yoktur.

Şeyh Es’ad Erbili -kuddise sırruh-Hazretlerimiz bir şiirinde buyururlar ki:

“Oldunsa vâkıf aczine, ednâ amel bir dağ olur,

Çürüklerin hep sağ olur, zehrin kamu bal yağ olur.

Dağlar yemişli bağ olur, cümle cihan bostan sana.”

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

“İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir.” (Camiu’s-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah’ım cümlemizi muhafaza buyursun.

İhlâs ve samimiyetle Hazret-i Allah’a yakın olmak o kadar mühimdir ki Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyuruyorlar:

“İhsan, Allah’a sanki O’nu görüyormuş gibi ibadet etmendir. Her ne kadar sen O’nu görmüyorsanda O seni görüyor.” (Müslim)

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

“Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın.” buyuruyor. (Kehf: 110)

Amel ve ibadetlerde ihlâs üzere bulunmak, her işte yalnız Allah rızasını gözetmek, niyetlere O'nun rızasından başka şeyleri karıştırmamak şarttır.

Âyet-i kerime'lerde şöyle buyuruluyor:

“Dini Allah'a has kılarak ihlâs ile kulluk et. Dikkat edin, hâlis din Allah'ındır.” (Zümer: 2-3)

Dünyada ihlâsla çok ibadet eden ahirette az nedamet eder.

“Allah, kendisinden başkasına ibadet etmemenizi emretmiştir.” (Yusuf: 40)

Sadece ihlâs sahipleri ilâhi muhafaza altındadır. Şeytanın onlar üzerinde bir nüfuzu yoktur. Allah-u Teâlâ, kıyamet gününe kadar mühlet verdiği zaman şeytan şöyle mukabele etti:

“Rabb’im! Beni azdırdığın için, andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım.

Ancak içlerinden ihlâsa erdirilmiş kulların hariç.” (Hicr: 39-40)

Allah-u Teâlâ onun bu sözünü doğrulayarak şöyle buyurdu:

“Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır.” (Hicr: 42)

Aşağıdaki Hadis-i şerif’ler de ihlâsın ehemmiyetini ve ihlâs sahibi olmayanları bekleyen korkunç tehlikeyi haber veriyor.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler.” (Keşf-ül Hafâ)

Bu Hadis-i şerif’e bakılırsa durum cidden çok korkunç. Bu korkunçluğu, arzedeceğimiz ikinci Hadis-i şerif bize daha güzel belirtecek.

Bu helâk olanlar kimlerdir? Sayıları ne kadardır?

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“(Kıyamet günü) Allah Tebareke ve Teâlâ, ‘Ey Âdem!’ buyuracak. O da icabet ederek ‘Buyur yâ Rabb’i! Buyruğunu bekliyorum. Bahtiyarlık ve her hayır senin emir ve fermanında tecelli eder.’ diyecek.

Allah-u Teâlâ ‘Cehenneme gidecekleri seç.’ buyuracak. Âdem Peygamber ‘Cehenneme gönderileceklerin sayıları ne kadardır?’ diye soracak.

Allah-u Teâlâ ‘Binde biri cennete, dokuz yüz doksan dokuzu cehenneme!’ diye cevap verecek.

Cenâb-ı Hakk Âdem peygambere böyle buyurduğu sırada, bunu duyan çocuklar ihtiyarlayacak, her hamile kadın çocuğunu düşürecek.

Ve o anda mahşer halkını sarhoş sanırsın, halbuki onlar hiç de sarhoş değillerdir. Bununla beraber Allah’ın azabı çok şiddetlidir.” (Buhârî. Tecrîd-i sarîh: 1373)

Bu öyle bir duyuruş ki; bir taraftan Âdem Aleyhisselâm’a duyuruyor, bir taraftan halka duyuruyor, bir taraftan da kıyamet kopuyor. Bu öyle bir andır.

İhlâs Kaybolduğu Zaman Her Şey Kaybolur:

Binaenaleyh kurtuluş ancak ihlâs ile mümkündür. “İhlâs sahipleri de büyük bir tehlike üzerindedir.” İhlâs kaybolduğu zaman her şey kaybolur. Hastalıklar zuhur eder. Zâhirî hastalıklar nihayetinde vücud elbisesine gelir. Hatta bazı hastalıklardan ölen kimse şehid hükmündedir. Halbuki kalpteki maraz ve hastalık kişinin ebedî hayatına malolur.

İhlâsın muhafazası için en mühim bir nokta da helâl lokmadır.

Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz. Hiçbir şey olmaz. Ee bugün helâl yiyen kaç kişi var? Allah’ımız bizi korusun ve bize acısın.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz “Kendisinden sonra ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin delâlette olacağını, ancak bir tanesinin kurtulacağını” beyan buyurmuştur. (Ebu Dâvud)

İslâm caddesinde yürüyen fırkanın yolcuları da üçe ayrılır. Caddenin en solunda “Şeriat ehli” ortada “Tarikat ehli” ve en sağında da “Hakikat ehli” yürürler. Bu yolcular “Zâhir, Bâtın, Ledün” diye de adlandırılırlar.

İnananlar bu üç noktada yürümekle beraber, imân-ı kâmil ve ihlâs ancak hakikate geçince tecelli eder.

Şu halde bir mümin şeriata sarıldıktan sonra sağa doğru kaymaya çalışmalıdır. Tarikatı aşmalı hakikata ulaşmalıdır. Şeriat noktasında kalmışsa, her an dalâlete sapmasından korkulur.

Şeriat caddesinde yürüyebilmek için kâlen, hâlen, fiilen ahkâm ve Sünnet-i seniyye’ye tâbi olmak şarttır.

Kim ki tâbi değilse, yavaş yavaş yoldan sapar ve yetmiş iki fırkanın sokaklarından birisinde yürümeye başlar. Artık onun attığı her adım, kendisini Rabb’inden uzaklaştırmaktan başka bir işe yaramaz.

Bu noktada Hakk Celle ve Alâ Hazretleri şöyle buyuruyorlar:

“Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!” (Nisâ: 115)

•

O’ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

“İşte Rabb’lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır.” (Bakara: 157)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur.” (Münâvî)

Meğer ki ilâhi affa nâil bulunsun.

İstikamet:

Şeriat-ı mutahhara’nın iktizası ile, istikamet üzere amel etmek demektir.

İstikamet;

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime’sinin tecelliyatına mazhar olmaktır.

Bu Âyet-i kerime mucibince emr-i ilâhi doğrultusunda istikamette yürümek şarttır.

Tutulma yeri burasıdır. Hududu aşmayacaksın. Hudut; daire-i saadet, merkez-i selâmettir. Nefis girerse huduttan çıkar.

“Kitab’a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz.” (A’râf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ’nın üzerinedir.

Her işte iki rehber olacak: Kelâmullah ve Hadis-i şerif. Bu iki noktadan ayrılmadıkça biz istikametteyiz.

Ahkâm haricinde yapılan en küçük bir iş bizi dalâlete götürür.

Yol çok güzel amma güzel yürümek lâzım. Bu güzel yürümek ne demek? Ahkâm mucibince, Hazret-i Kur’an’ın tarifi üzerinde yürümek. Hazret-i Kur’an’la, Sünnet-i seniyye rayları üzerine bir kere oturttun mu o raylar seni öyle götürür, mal-i maksuda ulaştırır. Ama o iki rayın üzerine oturmak lâzım. O hayatı yaşamak lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, İbn-i Ömer -radiyallahu anh-e şöyle emretmişti:

“Ey İbn-i Ömer!

Dinine sahip ol. Dinine sahip ol! Bil ki o, (seni ayakta tutan) bedenin, damarlarında akan kanındır. Dinini kimden aldığına iyi dikkat et. İstikameti doğru olanlardan al, eğrilerden alma!” (Kütüb-i Sitte cilt: 1 s: 500)

Bu yol Hazret-i Allah’a ve Resulullah’a aittir. Mahlûka ait değildir. Bunu görün, yola devam edin, ilâhi emirlere dikkat edin, ahkâm mucibince yaşamak için. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerine riayet edin, ona uymak için. Bu şekilde hareket ederseniz muhabbetinizle ulaşmaya vesile olur.

Her şeyden evvel muhabbet, muhabbet, muhabbet. Yolun sermayesi muhabbet. Ama muhabbet olması için istikamet ve mahviyet şart.

Hazret-i Ebu Bekir -radiyallahu anh- bir gün Resulullah Aleyhisselâm’a:

“Son zamanlarda senin hızla yaşlandığını görüyorum, bunun sebebi nedir?” diye sorduğu zaman:

“Hûd sûresi ve benzeri sûreler beni ihtiyarlattı.” buyurmuşlardır. (Tirmizî)

Onun için:

“Şüpheli şeylerden kaçınanlar, dinini ve namusunu korumuş olurlar.” (Buhârî. Tecrîd-i sârîh: 48)

Hazret-i Kur’an’ı ve Sünnet-i seniye’yi yaşamak lâzımdır. Şeriat-ı Ahmediyye üzerinde Sünnet-i Resulullah’a tabi olmak, bidatlerden sakınmak şarttır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

“Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur’an’dı.” buyurmuşlardır. (Müslim)

Yani Kur’an-ı kerim’deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur’an’dır.

Hakikat, Hazret-i Allah’ın kelâmı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in beyanıdır. Bak kelâmına, uy izine, kurtul!

•

Hikmetin başı Allah korkusudur. Her şeyden evvel Allah-u Teâlâ’dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan tüm emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Hakikati ikrar ve itiraf etmeyen, veya yapılmasına engel olan, yahut da değiştirip karıştırmak gibi yollarla gizleyen, kim olursa olsun bu lânete müstehak olmuştur.

Diğer bir Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Eğer siz Allah’tan korkar, takvâ sahibi olursanız, O size iyi ile kötüyü ayırt edecek bir mârifet, bir nûr verir.” (Enfâl: 29)

Dikkat ederseniz marifetullah hep takvâ ile beraber geçiyor, yani takvâsız mârifetullah ehli olmak imkânsızdır.

İnsan her sahada, her dalda, her an bu Âyet-i kerime ile yürümek mecburiyetindedir. O an için hangi sahada, hangi dalda ne ile meşgul isen geçerli olan Âyet-i kerime’dir. Âyet-i kerime mucibince mi hareket edeceksin? Yoksa zannın ile ve menfaatin için mi hareket edeceksin? Cenâb-ı Hakk kişiyi burada imtihana çeker. Bu noktada taviz yok, imtihan vardır.

Bir insanın bu Âyet-i kerime karşısında, ben iyiyim demesi çok acayiptir. Meğer O’nun lütfuna, rahmet ve merhametine kalmış.

Ne kadar büyük bir tehlike karşısındayız! Onun için bu tehlikenin karşısında kişinin varlığını ortaya koyması, putlanması demektir.

“Resul’üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)” (Furkân: 43)

Âyet-i kerimesi’nin kapsamına tutulur.

Emrolunmuş, hükmedilmiş. Hükümle yaşamak zorundayız. Arzu yani nefsani hareketlerimiz bizi büyük mesuliyete tabi tutar. Fakat insan Hazret-i Allah’tan korkarsa hudut içinde gezer.

•

Hazret-i Allah bizi istikamet ve ihlâs üzerinde bulundursun, hidayeti üzerinde yürütsün. Bizi kendimize güvenenlerden etmesin, bizi bize bırakmasın.

Hiçbir zaman demeyiz ki; şu kötülüğü yapmam. En büyük kötülük de olsa, katiyyen demeyiz. Çünkü Hazret-i Allah seni sana bırakırsa, en büyük kötülüğü yaparsın.

Âyet-i kerime’de:

“Sana gelen her iyilik Allah’tandır, bütün kötülükler de kendi nefsindendir.” buyuruluyor. (Nisâ: 79)

İyilik Hakk’tandır, kötülük bizdendir. Hazret-i Allah’a sığınalım ki, O’nun lütfu keremi ile iyi olabilelim. Kendimize kaldığımız zaman perişan oluruz.

Adalet ve Doğruluk:

Bir önderde, bir idarecide bulunması gereken en birinci vasıf adalettir.

Adalet ise İslâm’da doğruluk ile kâimdir.

Allah-u Teâlâ:

“Emrolunduğun gibi dosdoğru ol!” buyuruyor. (Hûd: 112)

Bir diğer Âyet-i kerime’de de şöyle buyuruluyor:

“İşte bundan ötürü sen onları (tevhide, birliğe) dâvet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma. Ve de ki: “Allah’ın indirdiği kitaba inandım, aranızda adalet yapmakla emrolundum.” (Şûrâ: 15)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Dikkat edin! Hepiniz muhafızsınız ve maiyyetinizde bulunanların hukukundan mesulsünüz. İnsanlara hükmeden âmir maiyyetindekilerin muhafızı durumundadır ve onların hukukundan mesuldür.” (Müslim: 1829)

Bu Hadis-i şerif, bir kimsenin idaresi altında bulunanlara karşı adaletli olması gerektiğine delil olduğu gibi, herkesin bir sorumluluk dairesi olduğunu göstermektedir.

Yalnız devlet reisi değil; hane reisi de böyledir, evin hanımı da, memuru ve işçisi de böyledir.

Nitekim Buhârî’nin rivayetinde Hadis-i şerif şöyle devam etmektedir:

“Erkek âile efradının muhafızı durumundadır ve onların hukukundan mesuldür. Kadın da kocasının evinde muhafız durumundadır ve onların hukukundan mesuldür.

Hizmetçi (yani işçi ve memur) işverenin malının muhafızı durumundadır ve onların hukukundan mesuldür.” (Buhârî. Tecrîd-i sarîh: 487)

Bu mesuliyetten aklı başında olan hiçbir kimse kurtulamaz.

Mânevi topluluklarda idareci mevkiinde bulunanların adalete riayet hususunda daha titiz olması gerektiği izahı mucib olmayan çok aşikâr bir hakikattir.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor.” (Nahl: 90)

Bu Âyet-i kerime’de üç şey emredilmekte, üç şey de yasaklanmaktadır.

Allah-u Teâlâ hususiyetle adaleti, yani hakkı korumayı, haklının tarafında yer almayı, haksızlıktan kaçınmayı emretmektedir.

Bütün müslümanları ilgilendiren bu emir, idarecileri de idaresi altındakilerin hakkını çiğnemekten hususiyetle sakındırmaktadır.

Adaletli olmak ilâhi bir emirdir.

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor. Şüphesiz ki Allah işitendir, görendir.” (Nisâ: 58)

Bu Âyet-i kerime’den anlaşıldığı üzere adaletle hükmetmek ilâhi bir emir olduğu gibi emanetleri ehline tevdî etmek de ilâhi bir emirdir. Bir önder vazife verirken bu hususa riayetle mükellef olduğu gibi her bir müslüman da her türlü seçiminde aynı şekilde hareket etmekle mükelleftir.

Bu mühim vazifenin ehemmiyetini tebarüz ettirmek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“İşler ehil olmayanlara verildiği zaman kıyameti bekle!” (Buhârî)

Bu devlet idaresinde olduğu gibi müslümanların içinde bulundukları her toplulukta da böyledir. İdareciler ehil kimseler değilse, onu seçenler de icraatlarından mesuldür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz rastgele kişileri iş başına getirmemiş, takvâ ile birlikte liyâkat ve ehliyet aramıştır.

Ebu Zerr-i Gıfârî -radiyallahu anh-; “Yâ Resulellah! Beni bir göreve tayin etmez misin?” diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurmuştur:

“Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır. Ancak bu emaneti hakkıyla yürütenler müstesnadır.” (Müslim)

•

Adaleti ayakta tutmanın iki büyük mükâfatı vardır. Dünyada huzur ve emniyeti sağlar, ahirette ise, adaletten ayrılmayanlara, adalet ve hakkaniyetle iş görenlere büyük mükâfatlar verileceği vaad olunmuştur.

Abdullah bin Amr -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Hükmünde ailesine karşı ve idaresi altında olanlar hakkında adaletli davrananlar, Allah katında nurdan minberler üzerinde bulunacaklardır.” (Müslim)

İdaresi altındaki kimselere adaletle davranan idareciler, Allah-u Teâlâ’nın katında pek büyük itibara sahip olacaklardır.

•

Bereketi korumak için adaleti korumak şart. Adalet korunduğu zaman Cenâb-ı Hakk bereket ihsan buyurur.

•

Eğer sadakat olursa, adalet olursa, doğruluk olursa, Allah-u Teâlâ bu manevî direği muhafaza eder.

Adaleti bozarsanız, eli uzatırsanız, O da elini çeker. O zaman susuz balığa benzersiniz. Her yapan mesuliyeti ile gider. Allah-u Teâlâ’nın kapısıdır, nedamet çok, faydası yok.

TEBÜK SEFERİ ve MÜNAFIKLAR

“Ey iman edenler! Size ne oldunuz ki: ‘Allah yolunda elbirlik gazâya çıkın!’ denilince yere mıhlanıp ağırlaştınız!” (Tevbe: 38)

Resulullah Aleyhisselâm’ın bizzat bulunduğu gazâların sonuncusu Tebük seferi’dir ki; Tâif kuşatmasından sonra yapılmıştı. Tebük seferi’nde savaş olmadı. Fakat bütün müşküllere göğüs gerilerek müslümanlığın daha öncekilere nazaran en kuvvetli ordusu çıkarıldığı için, çok büyük başarılar elde edildi.

Resulullah Aleyhisselâm Arabistan’ın kuzey sınırından emin değildi. Suriye cephesinden âni bir baskına uğramamak için hududun bu tarafını emniyet altına almak istiyordu. Durum nazik ve mühimdi.

Edinilen bu haber üzerine Bizans’a karşı seferberlik ilân edildi. Bizans üzerine gidilecek, düşmanın Arabistan’a karşı beslediği istilâ tehlikesi önlenecekti.

Bu sebepten dolayı Resulullah Aleyhisselâm, şimdiye kadar tertiplediği orduların üstünde bir ordu hazırlamaya karar verdi. Huneyn ve Tâif seferi’nden yeni dönülmüştü. Yaz mevsiminin sıcak günleriydi. Kuraklık yüzünden kıtlık vardı. Aynı zamanda hasat mevsimiydi, meyveler, hurmalar olgunlaşmıştı, gölgeleri de güzelleşmişti. Gidilecek yer uzak, düşman kuvvetliydi. Toplanacak askerin buna göre hazırlanması için, Suriye’ye yapılacak sefer açıkça bildirildi. Halbuki diğer seferlerde askerî hazırlıklar gizli tutulur, düşmanın bu hazırlıklar hakkında hiçbir haber almamasına son derece dikkat edilirdi.

Bütün müslüman kabilelere ve Mekke’ye haberler gönderilip mücâhid askerler istendi. Gönüllülerin toplanmasına başlandı.

Fakat ilk adımda münâfıklar sefere katılmak istemediler. Mânâsız özürlerle Resulullah Aleyhisselâm’dan izin almaya kalktılar. Bir kısmı da havanın çok sıcak oluşunu ileri sürerek orduda bozgunculuk yapıyorlar, gitmek isteyen müslümanları da caydırmaya çalışıyorlardı.

Kur’an-ı kerim’de bu hususta şöyle buyuruluyor:

“Allah’ın Resul’üne muhalefet etmek için (savaştan) geri kalanlar, oturup kalmalarına sevindiler. Mallarıyla canlarıyla Allah yolunda cihad etmeyi çirkin gördüler ve (savaşa çıkmak isteyenlere de): ‘Bu sıcakta sefere çıkmayın!’ dediler.” (Tevbe: 81)

Onları da bu fedakârlıktan geri bırakmak istediler, Allah yolundaki bir fedâkârlığın kıymetini anlayamadılar.

Allah-u Teâlâ onların bu sözlerini reddederek şöyle buyurdu:

“De ki: Cehennem ateşi daha sıcaktır, keşke bilseler!” (Tevbe: 81)

Bu onların câhilliklerini ortaya koymaktadır. Onlar bunu anlasalardı, kat kat fazlası olan cehennem azabından korunmak için bu sıcakta Resulullah Aleyhisselâm’la sefere çıkarlardı.

Halkta umumî bir durgunluk, sefere karşı bir isteksizlik vardı. Başka savaşlarda görülen heyecan, Tebük seferi’nde görülmez oldu. Allah-u Teâlâ bu hususta Âyet-i kerime’lerinde şöyle buyuruyor:

“Ey iman edenler! Size ne oldunuz ki: ‘Allah yolunda elbirlik gazâya çıkın!’ denilince yere mıhlanıp ağırlaştınız!” (Tevbe: 38)

Dünyaya, dünyevî arzulara meylettiniz. Yolculuğun zorlukları ve vereceği yorgunluklar hoşunuza gitmedi. Tembellik ve uyuşukluk gösterdiniz.

“Yoksa ahireti bırakıp da dünya hayatına mı râzı oldunuz?” (Tevbe: 38)

Dünya varlıklarına mı daha çok kıymet verdiniz?

“Fakat bu dünya hayatının kârı, ahiretin yanında pek az bir şeydir.” (Tevbe: 38)

Ahiret hayatının ebedî, nimetlerinin de sayısız olduğunu gördüğünüz zaman, bu dünya hayatının hiçbir değeri olmadığını farkedeceksiniz. Fâni bir dünya için bâki olan ahiretin nimetlerinden kendinizi mahrum bıraktığınız için pişman olacaksınız.

“Eğer (çağırıldığınız bu gazâya) elbirlik çıkmazsanız, Allah sizi pek acıklı bir azaba uğratır.” (Tevbe: 39)

Sizi düşman istilasına uğratır, kolay kolay altından kalkamayacağınız acı bir felâket getirir. Uğruna cihadı terk veya ihmal ettiğiniz dünya hayatınızı, çok acıklı sebeplerle elinizden alır, sizi perişan eder.

“Yerinize de başka (itaatli) bir kavmi getirir.” (Tevbe: 39)

Yerinizi yurdunuzu elinizden alır, başka bir kavme verir. Emirlerini onların eliyle yerine getirir. Sizi yok eder, sizin yerinizi alacak başka insanlara lütufta bulunmak suretiyle onları Peygamber’ine yardımcı kılar. Onlar ilâhî dâvete daha süratle icabet ederler ve ona daha çok itaat ederler.

Cihaddan yüz çevirmek, ona iltifat etmemek ve işi ağır almakla;

“Siz o Peygamber’i hiçbir şeyle zarara uğratamazsınız.” (Tevbe: 39)

Onun dini yine intişar eder durur.

“Allah her şeye hakkıyla kâdirdir.” (Tevbe: 39)

Düşmanlarının bu Din-i mübin’e karşı açık veya gizli olarak cephe almaları, cihanşümûl intişârına aslâ engel olamayacaktır.

Allah-u Teâlâ cihadı terketmenin neticesini, Zât-ı akdes’inin ve Resul’ünün cihada katılmayanların yardımından müstağnî olduğunu beyan ettikten sonra, topyekün seferberliğe katılmaya dair kesin emrini şöylece vermektedir:

“Gerek hafif gerek ağırlıklı olarak hepiniz elbirlik savaşa çıkın!

Allah yolunda mallarınızla, canlarınızla cihad edin. Eğer bilirseniz bu sizin için çok daha hayırlıdır.” (Tevbe: 41)

Samimi müminler bu hayrı idrak ettiler ve savaşa çıktılar.

Allah yolunda topyekün seferberlik ilân edildiği halde, uydurma mazeretler gösterip savaşa katılmayanların, bu hususta fedâkârlık gösteremeyenlerin durumlarını ve münâfıkların fitne çıkarmak için giriştikleri çeşitli hileleri açıklamak üzere Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben şöyle buyurdu:

“Eğer o sefer, yakın bir kazanç (ganimet) ve orta yollu bir sefer olsaydı, onlar mutlaka peşine düşer gelirlerdi. Fakat zahmetle gidilecek yol onlara uzak geldi.” (Tevbe: 42)

Onlar bu seferin zor ve meşakkatli olacağını tahmin ediyorlardı. Çünkü gidilecek yer uzak, düşman da sayıca çok ve techizat bakımından da güçlü idi. Bir de memlekette kuraklık vardı, ümitlerini bağladıkları yeni meyvelerin hasat zamanı gelmişti.

“Bununla beraber: ‘Gücümüz yetseydi sizinle beraber elbette biz de sefere çıkardık.’ diyerek Allah adına yemin edeceklerdir.

Bunlar kendi nefislerini helâka sürüklüyorlar.

Allah biliyor ki onlar muhakkak yalancıdırlar.” (Tevbe: 42)

Yani dedikleri de, demek istedikleri de, yeminleri de hep yalandı. Güçleri vardı, isteselerdi çıkabilirlerdi, öyle iken çıkmadılar.

Resulullah Aleyhisselâm münâfıkların asılsız özürler uydurduklarını bildiği halde, yaratılışındaki hilim sebebiyle onlara savaştan geri kalma izni vermişti.

Resulullah Aleyhisselâm izin vermese bile münâfıklar sefere çıkmamakta kararlı idiler.

Bunun içindir ki Allah-u Teâlâ müminlerin izin istemeyeceklerini bildirerek şöyle buyurdu:

“Allah’a ve ahiret gününe iman edenler, mallarıyla ve canlarıyla cihad etmekten (kaçınmak için) senden izin istemezler.

Allah takvâ sahiplerini çok iyi bilendir.” (Tevbe: 44)

Mümin cihada kendiliğinden katılır. Hele hele topyekün seferberlik emri verilmişse başka türlü olamaz.

Muhâcirler’in ve Ensâr’ın ileri gelenleri:

“Cihad hususunda Resulullah Aleyhisselâm’dan izin istemeyiz. Çünkü Rabb’imiz onu defalarca emretti ve bizi teşvik etti. Elbette canlarımızla mallarımızla durmadan cihad edeceğiz.” derlerdi.

Hatta Resulullah Aleyhisselâm onlara kalmalarını, cihada katılmamalarını emretmiş olsa idi, bu onların gücüne giderdi.

Bu Âyet-i kerime İslâm’la küffar arasındaki bir savaşın, müminle münafığın ayırımını sağlayan ölçü olduğunu göstermektedir.

Şu halde imanın hükmü ve gereği izin istememektir.

“Senden ancak Allah’a ve ahiret gününe inanmayanlar, kalpleri şüpheye düşüp, şüphelerinde bocalayıp duranlar izin isterler.” (Tevbe: 45)

Münâfıklar: “Hazırlığımız yok!” diye özür uyduruyorlar ve izin istiyorlardı.

Halbuki:

“Eğer onlar çıkmak isteselerdi, elbette bunun için bir hazırlık yaparlardı.” (Tevbe: 46)

Durumları da buna elverişliydi. Hiçbir hazırlık yapmadıklarına göre, demek ki sefere çıkmak ve cihad etmek istemiyorlardı.

“Fakat Allah onların savaşa çıkmalarını uygun bulmadı ve onları yoldan alıkoydu.

Onlara: ‘Oturanlarla beraber oturun!’ denildi.” (Tevbe: 46)

Aslında Allah-u Teâlâ onların bu şerefli İslâm ordusu içinde yer almalarını istememişti.

Bunun da sırrı ve hikmeti şu idi:

“Eğer içinizde onlar da (sefere) çıkmış olsalardı, size bozgunculuktan başka bir katkıları olmazdı ve mutlaka fitne çıkarmak isteyerek aranıza sokulurlardı.” (Tevbe: 47)

Hâin kişiler ordu için büyük tehlikedir.

Şayet o münâfıklar savaşa çıkmış olsalardı, mücâhidler arasında fitne ve tefrika çıkarmaya çalışırlardı.

“İçinizde de onlara iyice kulak verenler var. Allah zâlimleri gayet iyi bilir.” (Tevbe: 47)

“Andolsun ki daha önce de fitne koparmak istemişler ve sana nice işler çevirmişlerdi.

Nihayet hak geldi ve onlar istemedikleri halde Allah’ın emri galip geldi.” (Tevbe: 48)

Ve o münâfıklar rezil ve rüsvay oldular.

Sefere çıkmamak için izin isteyen münâfıklar öyle küstah idiler ki, Allah yolunda cihaddan geri kalabilmek için dini ve ahlâkî mahiyette özürler uyduruyorlardı.

Allah-u Teâlâ kalplerinde gizledikleri niyetlerini açığa çıkararak Âyet-i kerime’sinde bu hususta şöyle buyurdu:

“İçlerinde öylesi de var ki: ‘Bana izin ver, beni fitneye düşürme!’ der.

İyi bilin ki onlar zaten fitneye düşmüşlerdir. Cehennem kâfirleri kuşatacaktır.” (Tevbe: 49)

Onların münâfık olduklarının delili Âyet-i kerime’de apaçık ortaya konulmuştur:

“Eğer sana bir iyilik dokunursa, fenâlarına gider, sana bir kötülük erişirse de: ‘Biz daha önceden işimizi sağlama almıştık.’ derler ve sevinç içinde dönüp giderler.” (Tevbe: 50)

Kurtulduklarına ve müslümanların başına gelen belâlara sevinirler.

Allah-u Teâlâ Âyet-i kerime’sinde münâfıkların ne kadar hakir kimseler olduklarına işaret ettikten sonra, onların savaşa iştirak ettirilmemelerini beyan buyurmaktadır:

“Allah seni onlardan bir grubun yanına döndürdüğünde, eğer senden savaşa çıkmak için izin isterlerse, de ki: Benimle beraber aslâ çıkmayacaksınız ve benimle hiçbir düşmana karşı savaşmayacaksınız. Çünkü siz ilkinde (Tebük seferi’nde) oturup kalmaya râzı oldunuz. Şimdi de geri kalanlarla beraber oturun.” (Tevbe: 83)

Resulullah Aleyhisselâm’ın son seferi sayılan Tebük, müminlerle münâfıkların arasındaki dış bağların da kopmasına sebep oldu ve tamamen güçlenen İslâm devleti’nin bünyesinde artık bu gibi iç düşmanların sökülüp atılması zamanı gelmişti, savaşa katılmalarına müsaade edilmedi.

Münafıklık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hâlis münafıkların alâmetlerini şöyle haber veriyor:

“Dört şey her kimde bulunursa hâlis münafık olur. Her kimde bunlardan biri bulunursa, onu bırakıncaya kadar kendinde münafıklıktan bir huy var demektir: Emanet edilince hiyanet eder; söz söylerken yalan söyler; söz verince sözünde durmaz; husûmet zamanında haddi aşar (haktan ayrılır).” (Buhâri)

Münafık kime derler?

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Türkçesi; “İki yüzlü”. Fakat iş sahasında “Kalleşlik” manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde de şöyle buyururlar:

“Üç şey yardır ki, bunlardan biri kimde bulunursa, namaz kılsa da, oruç tutsa da münafıktır. Konuşunca yalan söyler, söz verince sözünde durmaz, kendisine verilen emanete hıyanet eder.” (Camiu’s-sağir)

Münafık olan kimse içinde bulunduğu toplulukta nifak çıkartmaya çalışır. İnsanların Allah-u Teâlâ’nın hükümlerine olan bağlılığını kopartmaya çalışır. Kendisi koptuğu gibi etrafındakileri de kopartmak ister.

Aslı kâfir olduğu halde İslâm memleketine nifak sokmak için müslüman gibi görünen münafıklar olduğu gibi; imanlı bir kimse iken Allah-u Teâlâ’nın hükmünü dünyaya tercih etmek suretiyle küfre düşen münafıklar da vardır. Sahayı da bunlar işgal etmiştir.

“Çünkü onlar, imana girdiler, sonra kâfir oldular.” (Münâfikûn: 3)

Âyet-i kerime’de:

“Onların çoğu Allah’a iman etmişler, fakat müşrik olarak yaşarlar.” buyuruluyor. (Yûsuf: 106)

Bu cürümlerinden dolayı Allah-u Teâlâ onların kalplerini mühürlemiştir:

“Bunun üzerine Allah, onların kalplerini mühürledi.” (Münâfikûn: 3)

Allah-u Teâlâ’nın mühürlediği bir kalbi O’ndan başka açacak kimse yoktur. Küfründe ve nifakında devam eden kimselerin bu mührün açılmasını istemeye nasıl yüzleri olabilir?

Âyet-i kerime’lerinde onları şöyle tanıtmıştır:

“Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedî kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.” (Tevbe: 68)

“Onlar ne sizdendir, ne de onlardan.” (Mücâdele: 14)

“Allah onların kalplerini imandan çevirmiştir.” (Tevbe: 127)

“Sen onları sözlerinin üslûbundan tanırsın.” (Muhammed: 30)

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler.” (Bakara: 9)

Münafık; yani içi kâfir dışı müslüman; içi hâin dışı vatanperver. Koyun postuna bürünmüş kurtlar. İki yüzlü, kalleş. İçi para, madde hırsı ile dolu, dıştan bakarsan zühd sahibi! İçi gaspçı soyguncu, dışı yardımsever...

Bu yüzden bunlar dış düşmandan daha tehlikelidir.

Allah-u Teâlâ çeşitli Âyet-i kerime’lerinde münafıkların özelliklerini beyan buyurmaktadır:

“Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler.” (Tevbe: 56)

“Onların kalplerinde sizin korkunuz Allah’ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur.” (Haşr: 13)

“Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır.” (Haşr: 14)

“Kendilerine: ‘Yeryüzünde fesad çıkarmayın!’ denildiği zaman ‘Biz ancak ıslah edicileriz’ derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar.” (Bakara: 11-12)

“Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler.” (Münâfikun: 4)

“Her gürültüyü kendi aleyhlerinde sanırlar.” (Münâfikun: 4)

“Onlar düşmandır, onlardan sakın! Allah onları kahretsin!” (Münâfikun: 4)

“Doğrusu münafıklar Allah’ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir.” (Nisâ: 142)

“Onlar namaza kalktıkları zaman üşene üşene kalkarlar.” (Nisâ: 142)

“İnsanlara gösteriş yaparlar.” (Nisâ: 142)

“Allah’ı pek az zikrederler.” (Nisâ: 142)

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

“Onlar korkak bir topluluktur.” (Tevbe: 56)

“Münafıklara, kendileri için acı bir azap olduğunu müjdele!” (Nisâ: 138)

Allah-u Teâlâ münafıkların fitne çıkarmak için yaptıkları gizli fısıldaşmaları hakkında şöyle buyuruyor:

“Gizli fısıldaşmaları yasak edildikten sonra kendilerine yasaklanan şeye dönenleri ve aralarında günahı, düşmanlığı ve Peygamber’e isyanı gizlice fısıldaşanları görmedin mi?” (Mücâdele: 8)

“Ey iman edenler! Aranızda gizli fısıldaştığınız zaman günahı, düşmanlığı ve Peygamber’e isyanı fısıldaşmayın. İyiliği ve takvâyı fısıldaşın. Huzurunda toplanacağınız Allah’tan korkun.

Gizli fısıldaşmalar ancak şeytandandır. Bunu iman edenleri üzmek için yapar. Oysa şeytan, Allah’ın izni olmadıkça müminlere hiçbir zarar veremez. Müminler Allah’a tevekkül etsinler.” (Mücâdele: 9-10)

Dünya Başlarına Dar Gelen Üç Kişi:

Nihayet Resulullah Aleyhisselâm ve İslâm ordusu Tebük seferi’nden döndü.

Resulullah Aleyhisselâm doğruca mescide gitti, iki rekât namaz kıldı. Her seferden dönüşünde Resulullah Aleyhisselâm’ın mescide girmesi, iki rekât namaz kılması âdetiydi.

Mescid’de halkın ziyaretini kabul etti. Sefere iştirak etmemiş olanların özürlerini dinledi. Sayıları sekseni bulan bu kişiler birer birer gelmişler, mâzeretlerini yemin ederek bildirmişler, Resulullah Aleyhisselâm tarafından affa nâil olmuşlardı. Yalnız Ensâr’dan şâir Ka’b bin Mâlik -radiyallahu anh- ile Mürâre bin Rebi -radiyallahu anh- ve Hilâl bin Ümeyye -radiyallahu anh- adındaki iki arkadaşının hareketi hoş görülmedi. Bunlar da Tebük seferi’ne iştirâk etmeyerek Medine-i münevvere’de kalmışlardı.

Ka’b bin Mâlik -radiyallahu anh- bu hususta başından geçen hadiseyi şu şekilde anlatmaktadır:

Ben, Tebük seferi hariç Resulullah Aleyhisselâm’ın hiçbir gazasından geri kalmadım. Bedir savaşı’nda ise Peygamberimiz Bedir’e gaza niyetiyle çıkmamış, yalnız Şam’dan gelecek Kureyş’in ticaret kafilesini yakalamak için çıkmıştı. Bundan ötürü Bedir’e katılmayanlardan hiçbirisi azarlanmamıştı. Nihayet Allah, müslümanlarla düşmanlarını birbirinden habersiz oldukları halde yolda karşılaştırdı. Halbuki Akabe gecesi biz Medineliler İslâm’a yardım etmek üzere sözleştiğimiz zaman Resulullah Aleyhisselâm ile beraber bulundum. Böylece benim için Bedir’de hazır bulunmak, Akabe’de hazır bulunmak kadar gerekli değildi. Her ne kadar Bedir savaşı halk arasında daha yaygın ve ünlü ise de Akabe biatı İslâm’ın yayılmasına başlıca âmildir.

Tebük seferi’nden geri kalmama gelince; o sırada elimde bulunan sefer imkânlarına hiçbir zaman sahip olmamıştım. Zirâ elimde iki deve bulunuyordu.

Resulullah Aleyhisselâm bir sefere çıkacağı zaman gideceği yeri açıkça söylemeyip bilâkis uzağa gidecekse yakını, yakına gidecekse uzağı imâ ederdi. Yalnız Tebük seferi sıcak bir mevsime rastladığı için susuz çöllerden geçileceğinden Resulullah Aleyhisselâm bütün müslümanlara uzun yolculuğa göre hazırlıklarını yapsınlar diye doğrudan doğruya Şam ve Tebük’e doğru gidileceğini açıkça bildirmişti. Aynı zamanda bu sefere katılanların adedi o kadar çoktu ki, divan defteri bile onların isimlerini almaz oldu. Otuz binin üstünde idi. Böyle kalabalık olan ordu içinde benim gibi birkaç kişinin bulunmayışının Resulullah Aleyhisselâm’a Allah’tan vahiy gelmedikçe belli olamayacağını sanıyordum.

Bu sefer, hurma meyvelerinin olgunlaştığı, ağaçların gölgesinin koyulaştığı bir zamanda idi. Resulullah Aleyhisselâm ve ashâbı durmadan sefer hazırlığı yapıyorlardı.

Ben de sabah evimden çıkar, hiç hazırlık yapmadan akşama döner, kendi kendime istediğim zaman hazırlanırım derdim.

Onlar sefere çıktılar. Ben yarın hazırlanır onlara yetişirim derdim. Bir sabah çarşıya çıktım, yine hazırlıksız döndüm. Böylece ihmalim uzadı. Sefere çıkma vakti geçti. Keşke gitseydim. Bu gaza, mukadder değilmiş gidemedim.

Çarşıya çıkınca münâfıklardan, kör ve topal olan sakatlardan başka kimse ile karşılaşmadığımdan üzüntüm artıyordu. Resulullah Aleyhisselâm da Tebük’e varıp oturuncaya kadar beni hatırlamamış. Orada hatırlayıp:

“Kâ’b ne yaptı ki, gelmedi?” buyurmuş.

Seleme oğulları’ndan Abdullah bin Ümeys: “Onu kibri, tembelliği veya iki kat lüks elbisesi Medine’de alıkoymuştur.” demiş. Muaz ise: “Ka’b hakkında ne kötü söz söyledin!” demiş ve: “Yâ Resulellah! Yemin ederim ki, Ka’b’ın iyiliğinden başka bir şey bilmiyoruz!” deyince Resulullah Aleyhisselâm bunu sükûtla dinlemiş.

Resulullah Aleyhisselâm’ın Medine’ye dönmekte olduğunu duyunca beni bir düşünce aldı. Resulullah Aleyhisselâm’ın kızmasından nasıl kurtulacağım, yalandan bir mazeret göstersem mi diye düşünüyordum. Hatta yakınlarımdan aklı başında, fikir sahibi olan kimselerin ve bilginlerin görüşlerine başvurdum ne yapmam gerektiğini onlara danıştım.

Nihayet Resulullah Aleyhisselâm Medine’ye yaklaştığı haberi gelince evvelce tasarlamış olduğum yalan kuruntu olan hepsi kafamdan silindi, aklımdan geçen fikirler kayboldu. Böyle bir yalanın ve bu uydurma düşüncelerin beni peygamberin öfkesinden kurtaramayacağını anladım. Onun için doğrusunu olduğu gibi Hazret-i Peygamber’e anlatmayı uygun buldum ve buna karar verdim.

Sonra Resulullah Aleyhisselâm Medine-i münevvere’ye teşrif ettiler. Âdetleri olduğu üzere mescide girip iki rekât namaz kılardı. Yine bu adetleri üzere mescide girdiler ve iki rekât namaz kıldılar. Hoş geldin demeye gelen insanları karşılamak için mescide oturdular. Hoş geldine gelenleri kabul etti. Tembellikle veya iki yüzlülüklerinden, nifaklarından ötürü bu gazaya gitmemiş olanlar, akın akın gelip Resulullah Aleyhisselâm’dan özürlerinin kabulünü istediler ve çeşitli mazeretler göstererek yemin ettiler. Resulullah Aleyhisselâm onların dış durumlarına bakarak özürlerini kabul ediyor Allah’tan bağışlanmalarını istiyor, iç durumlarını ise Allah’a bırakıyordu.

Bunlar içinde uydurma özür ve nifakta, Medineliler’den seksen, bedevîlerden ve Abdullah bin Übey’in arkadaşlarından birçok münafık vardı.

Bunlar ayrıldıktan sonra Resulullah Aleyhisselâm’ın yanına gidip selâm verdim. Öfkelenmiş kimsenin gülmesi gibi gülümsedi ve: “Gel!” dedi. Yanına gidip oturunca bana:

“Bu gazadan seni alıkoyan nedir? Bineğini almamış mıydın?” dedi.

Ben: “Evet. Vallâhi ya Resulellah hazırlanmıştım! Vallâhi, sizden başkasının yanında oturup konuşacak olsaydım, Allah’ın bana verdiği fesâhat sayesinde onun gazabından beni kurtulmuş görürdünüz. Lâkin, vallâhi bugün sizi memnun etmek için yalan söylemiş olsam Allah’ın gazabına uğrayacağımı biliyorum. Durumumu size doğruca söylesem darılacağınızı biliyorum. Allah’ın affını diliyorum. Benim hiç özürüm yoktu, sizden geri kaldığımda elimde hiçbir zaman sahip olmadığım imkânlar vardı. Her nasılsa geri kaldım...”

Resulullah Aleyhisselâm:

“Bu doğru söyledi. Senin hakkında Allah-u Teâlâ hükmünü bildirinceye kadar kalk git!” buyurdu.

Ben de kalkarak evime doğru gitmekte iken Seleme’den bir takım kimseler benim peşime düştüler ve bana: “Şimdiye kadar senin bir günah işlediğini bilmiyoruz. Tebük’e diğer gitmeyenler gibi özür beyan etseydin, Resulullah Aleyhisselâm’ın bağış dilemesi sana yeterdi!” diye ısrar edip durdular. O kadar ki, geri dönüp Resulullah Aleyhisselâm’a önceki sözlerimi yalanlamak aklımdan geçti. Sonra onlara: “Benim gibi başka kimse var mı?” dedim. Onlar: “Evet iki kişi daha senin gibi söylediler. Kendilerine sana söylenen sözün aynı söylendi.” diye cevap verdiler. “Onlar kimler?” dedim. “Mürare bin Rabî ile Hilâl bin Ümeyye” dediler. Bunların Bedir savaşı’nda bulunmuş iyi kişiler olduklarını hatırlattılar. Bunun üzerine ben de doğruluk üzerinde kalmaya karar verdim.

Resulullah Aleyhisselâm gazaya gitmeyenler arasından bizlerle Müslümanlar’ın konuşmasını yasak etti.

Onlar bizden kaçıyorlardı. Onlar gözüme başka görünmeye başladılar, şaşırıp kaldım. Bu boykot elli gün sürdü. Diğer iki kişi evinden çıkmayıp ağlıyorlarmış. Ben genç ve dinç olduğumdan çarşıya çıkar, cemaatle namaza giderdim. Fakat kimse benimle konuşmazdı. Namazlardan sonra Resulullah Aleyhisselâm’ın yanına gider, selâm verir, selâmlarımı alır mı diye dudaklarına bakardım. Namazda onun yakınına durur, bana göz atar mı diye süzerdim. Namaza kalkınca göz ucu ile bana bakar, ben ona yüzümü çevirince o yüzünü döndürürdü. Bu durum bana çok ağır geliyordu. Bir gün amcazâdem ve ahbâbım Ebu Katâde’nin bostanına duvardan atlayıp girdim, üç kere selâm verdimse de almadı. Ben: “Ebû Katâde! Allah için söyle, Allah’ı ve Resulullah Aleyhisselâm’ı sevdiğimi bilmez misin?” diye üç kere söylediğim halde karşılık vermedi. Sonuncusunda: “Allah ve Resulullah Aleyhisselâm bilir!” dedi. Bunun üzerine iki gözümden çeşme gibi yaşlar aktı.

Bu bostanın duvarından atlayıp çıktım. Çarşıdan geçerken Şam hıristiyanlarından zâhire satmak için Medine’ye gelen bir çiftçinin beni sorup aradığını gördüm. Halk işaretle beni gösteriyordu. O çiftçi yanıma gelip Gassan Meliki Eyhem bin Cebele’nin bana yolladığı bir mektubu verdi. Açıp okudum, şöyle diyordu: “Sahibin Muhammed’in sana cefâ ettiğini duydum. Allah seni orada hor hakir bırakmaz. Orada kalman yakışmaz. Mektubumu alınca yanıma gel seni rahat ettiririm.”

Bu mektup da ikinci bir baş belâsı diyerek mektubu yırtıp fırına attım. Müslümanların boykotu başlayalı kırk gün olmuştu. Resulullah Aleyhisselâm’ın yolladığı Huzeyme bin Sâbit bana gelip karıma yaklaşmamamın emredildiğini bildirdi. Ben: “Onu boşayayım mı ne yapayım?” dedim. Huzeyme: “Yok boşama, fakat yaklaşma!” dedi. Diğer iki arkadaşıma da Huzeyme bu türlü emri bildirmişti.

Ben zevceme: “Allah’tan bir emir gelinceye kadar babanın evine git!” dedim. O da gitti.

Sonra duydum ki onlardan Hilâl’ın karısı Havle binti Asım Resulullah Aleyhisselâm’a gidip: “Yâ Resulellah! Kocam düşkündür, kendini idare edemez. Bıraksam ölür. Hizmetine bakacak kimsesi yoktur. Ona ben bakadursam hoş görmez misiniz?” demiş, Resulullah Aleyhisselâm: “Uygundur, fakat ona yakın olma!” buyurmuş. O da: “Efendim, kocam düşkündür, kımıldayamaz. Bu iş başına geleli, zavallı dâima ağlıyor!” demiş.

Âilemden birisi bunu bana anlatarak, Resulullah Aleyhisselâm’a gidip hanımının sana bakması için ricada bulun demişti. “Ben gencim, peygamberimize söylemekten sıkılırım...” dedim. On gün daha geçti. Boykotun ellinci gecesi sabahı olmuştu. Evimin damlarından birinde sabah namazını kılmıştım. Âyet-i kerime’de bildirildiği gibi keder içinde geniş dünya bana dar gelmişti. Bir de Sel’ dağının tepesinden yüksek bir ses geldi:

“Ey Ka’b! Müjde!” deniliyordu. Sevinç haberinin geldiğini anlayarak şükür secdesine kapandım.

Allah, Resulullah Aleyhisselâm’a üçümüzün de tevbemizin kabul olunduğunu vahyetmiş. O da herkese söylemişti. Müjdeciler evlerimize koşuyordu. Bir atlı müjdeci de bana geldi. Yukarıda söylediğim gibi, tepeden müjdecinin sesi atlıdan evvel gelmişti. Sonra giydiğim iki elbiseyi o müjdeciye verdim. Başka elbisem olmadığından birinden emanet bir elbise giyerek, Resulullah Aleyhisselâm’ın huzuruna vardım. Cemaat tevbemin kabulünü tebrik ediyor, Resulullah Aleyhisselâm da mescidde oturuyordu. Talha bin Abdullah beni görünce koşup geldi, elimi sıktı ve tebrik etti. Vallâhi muhâcirlerden kimse beni karşılamadı. Talha’nın bu karşılamasını hiç unutmuyorum. Resulullah Aleyhisselâm’a selâm verdim, sevincinden yüzü pırıl pırıl parlıyordu.

Bana:

“Annenden doğduğundan beri üzerinden geçen en hayırlı gün sana müjdeler olsun!” buyurdu.

Ben: “Yâ Resulellah! Müjde sizden mi Allah’tan mı?” dedim.

“Benden değil, Allah-u Teâlâ’dandır!” buyurdu.

Yüzünün çok parlaklığından Resulullah Aleyhisselâm’ın çok sevindiğini anlardık. Ben: “Ey Allah’ın elçisi! Allah tevbemi kabul buyurduğundan, bütün malımı Allah ve Peygamber’in hoşnutluğu için sadaka vereceğim.” dedim. Resulullah Aleyhisselâm: “Malının birazı kalsın, sana faydalı olur.” buyurdu. Ben: “Hayber ganimetinden elime geçeni bırakıyorum. Allah beni doğru söylemem sebebiyle affetti. Yaşadıkça doğru söylemek tevbemin şartlarındandır. Ahdım olsun doğru söyleyeceğim!” dedim.

Vallâhi o günden sonra doğru söylediğimden dolayı Allah bana, kimseye vermediklerini verdi. Ben de artık hiç yalan söylemedim. Bundan sonra da Allah beni saklar ümidindeyim.

Allah-u Teâlâ şu Âyet-i kerime’lerini indirdi:

“Andolsun ki Allah, sıkıntılı bir zamanda bir kısmının kalpleri kaymak üzere iken Peygamber’i ve güçlük zamanında ona uyan Muhâcirler’i ve Ensâr’ı affetti, sonra da onların tevbelerini kabul etti. Çünkü O, onlara karşı çok şefkatli ve çok merhametlidir.” (Tevbe: 117)

“Tevbelerinin kabulü geri bırakılan üç kişiyi de bağışladı. O derece bunalmışlardı ki, yeryüzü olanca genişliğine rağmen onların başlarına dar gelmişti. Vicdanları da kendilerini sıkmıştı. Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı. Sonra tevbelerini kabul buyurdu ki, onlar da tevbekârlar arasına dahil oldular.

Şüphesiz ki Allah tevbeleri çok kabul buyurandır, çok merhametli olandır.” (Tevbe: 118)

Bana İslâm’dan sonra yalan söyleyip de helâk olan kavimler gibi olmamam, yani Resulullah Aleyhisselâm’a doğru söylemem kadar büyük nimet gelmedi. Yalan söyleyenler hakkında (Tevbe: 95-96) Âyetleri geldi. Onlar felâkete uğradılar. Hülâsa Tebük gazasına gitmeyenler Resulullah Aleyhisselâm Medine’ye gelince asılsız özürler ileri sürdüler. Onların özürlerini kabul ederek onlara duâ edip, Allah’tan aflarını istedi. Biz üç kişi böyle yapmadık. Resulullah Aleyhisselâm bizi Allah’ın vahyine bıraktı. (Buhârî - Müslim)

Doğru Olan Bu Üç Sahabi Ne Güzel Numune Oldular,
Âyet-i Kerime ile Müjdelendiler, Yüzyıllar Sonra Hâlâ Anılıyorlar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Tebük seferi dönüşünde yaklaşık 80 kişinin ve çoğu münafık olan bu kimselerin yalan olarak özür beyan etmesini kabul ediyor onlara duâ ediyor. Halbuki Resulullah Aleyhisselâm onların içini biliyordu. Ama onları nefisleri aldatmıştı.

Mazeretsiz olan ve sadece Allah ve Resul’ünden korktukları için samimiyet ile doğruluktan ayrılmayan bu üç Ashâb-ı kiram Efendimiz ise doğruyu beyan ediyorlar, yalan mazeret söylemiyorlar ve büyük imtihana tâbi tutuluyorlar, ibtilâya uğruyorlar. Hem uzaklaştırılıyorlar hem kimse ile görüşmüyorlar. Hanımlarından bile uzak tutuluyorlar. Nihayetinde sadece doğru söylemenin mükafatı olarak;

“Annenden doğduğundan beri üzerinden geçen en hayırlı gün” müjde-i peygamberiye’ye nail oluyorlar.

Üç Ashâb-ı kiram Efendimiz doğru olduklarından, dürüst davrandıklarından, yalan söylemediklerinden dolayı büyük ibtilâ çektiler ama haklarında Âyet-i kerime indi. Ne mutlu onlara... 21. yüzyıla geldik hâlâ onları konuşuyoruz, onlardan bahsediyor ve yazıyoruz. Ne güzel numune oldular. Doğrululuklarıyla, dürüstlükleriyle gerçekten müslümanlara numune oldular. Yani doğruluktan ayrılmamak onlara maddi ve mânevi kurtuluşa vesile oldu bize de numune oldu. Öbürleri ismi bile anılmıyor.

Âyet-i kerime’de onlar hakkında:

“Allah’tan (O’nun azabından) kurtuluşun ancak Allah’a sığınmakla olacağını anlamışlardı.” buyuruluyor. (Tevbe: 118)

Bu da içerdeki samimiyet ile alâkalı. Hazret-i Allah’a karşı kurtuluş yine O’na sığınmak, kurtaracak O, hep O’ndan...

Onlar Hakk’a karşı boyunlarını büktüler. Resulullah Aleyhisselâm’ın huzurunda Hakk’ı konuştular. Karşılarında hak vardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz vardı. Ama başkaları Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i tanıyamadı, bilemedi bir mazeretle bir yalanla bu işi sıyırırım dedi. Ama senin karşındaki Resulullah -sallallahu aleyhi ve sellem- Efendimiz ama Hakk var. Bunlar ince noktalar, çok ince noktalar.

O yüzden lehinde de, aleyhinde de olsa hakkı söylemek, dosdoğru olmak lâzımdır.

Doğruluk karşılığında tabi birçok ibtilâlar olacak. Ama mükâfat büyük oluyor. Doğruluğun hem bu dünyada hem de ahirette mükâfatı çok büyük.

Hakk’ın hükmü karşısında boynun eğik olması, velev aleyhine bile olsa içi dışı bir olması, sözü, özü bir olması doğru olması lâzım.

Ama bugün her şey yalan üzerine kurulmuş. Ama doğruluk, dürüstlük ne güzel bir şey.

O yüzden Hakk’a karşı da halka karşı da dürüst, doğru. Hazret-i Allah’a ve Resulullah Efendimiz’e olabildiğince samimi, dürüst, açık olmak. Doğru olmak, içtenlikle olmak insanı kurtarır.

Güzel Huylar ve Güzel Ameller Sebebiyle Allah-u Teâlâ’nın Hoşnut Olması ve Bu Güzel Huy Sahiplerini En Sıkıntılı Bir Zamanda Kurtarması:

Bir Hadis-i şerif’te nakledildiğine göre üç kişi yağmurlu bir günde bir mağaraya sığınmak zorunda kalmışlardı. Dağdan yuvarlanan bir kaya mağaranın ağzını kapayınca, hayatları boyunca yaptıkları en değerli birer iyiliği anarak bu sıkıntıdan kurtulmaları için Allah-u Teâlâ’ya duâ etmişler, Allah-u Teâlâ da duâlarını kabul ederek onları kurtarmıştır.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Bir zamanlar üç kişi yolda giderlerken kendilerini yağmur tutmuş ve dağda bir mağaraya sığınmışlar. Arkasından mağaranın ağzına dağdan bir kaya düşmüş ve onları kapamış.

Bunun üzerine yolcular birbirine:

‘Bakın, Allah için sâlih amel işledinizse, o ameller vasıtasıyla Allah’a duâ edin. Ola ki Allah bu kayayı sizden açar.’ demişler.

İçlerinden biri:

‘Allah’ım! Benim iki ihtiyar geçkin ana-babamla, bir karım ve küçük çocuklarım vardı. Onlara iyi bakardım. Hayvanlarımı yanlarına getirdiğim vakit süt sağar, önce annemle babamdan başlayarak çocuklarımdan önce onlara içirirdim. Şu kadar var ki, bir gün ağaçlık beni uzaklara götürdü de akşamlayıncaya kadar gelemedim ve onları uyumuş buldum. Hemen önce yaptığım gibi süt sağdım ve kabı getirerek başları ucuna dikildim. Onları uykularından uyandırmaya kıyamıyor, çocuklara da onlardan evvel süt vermekten çekiniyordum. Çocuklar ayaklarımın dibinde çağrışıyorlardı. Benim ve çocukların hali bu minval üzere fecir doğuncaya kadar devam etti. Eğer benim bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayadan bize bir miktarını arala da, ondan gökyüzünü görelim.’ demiş.

Bunun üzerine Allah kayanın bir miktarını aralamış ve ondan gökyüzünü görmüşler.

Diğeri:

‘Allah’ım! Benim bir amcamın kızı vardı. Onu erkeklerin kadınları sevmesinin en son derecesiyle sevmiştim. Ondan kendisiyle evlenmek talep ettim. Amma o bana gelmekten imtinâ etti. Hatta kıtlığa duçar oldu, bunun üzerine bana geldi. Ben de kendisine yüz yirmi altın verdim. Ayaklarının önüne oturduğumda: ‘Ey Allah’ın kulu! Allah’tan kork ve bu mührü nâhak yere açma!’ dedi. Ben de yanından kalktım. Eğer bunu senin rızânı dileyerek yaptığımı biliyorsan, bu kayanın bir kısmını bize aç!’ demiş. Allah-u Teâlâ da onlara bir miktar daha açmış.

Öteki:

‘Allah’ım! Ben bir ölçek pirince bir çırak tutmuştum. İşini bitirdiği vakit: ‘Bana hakkımı ver!’ dedi. Ben de kendisine ölçeğini arzettim. Fakat o kabul etmedi. Onu ekmeye devam ettim. Nihayet o pirinçten çobanlarıyla birlikte bir sürü sığır elde ettim. Derken bana geldi ve: ‘Allah’tan kork da benim hakkıma zulmetme!’ dedi.

Ben:

‘Çobanlarıyla beraber şu sığırlara git de onları al!’ dedim.

Bu sefer:

‘Allah’tan kork! Benimle alay etme!’ dedi.

‘Ben seninle alay etmiyorum. Bu sığırları çobanlarıyla birlikte al!’ dedim.

O da aldı ve götürdü. Eğer bunu senin rızânı talep için yaptığımı biliyorsan, bize kayanın kalan kısmını da aç!’ demiş. Bunun üzerine Allah kalan kısmı da açmış ve mağaradan çıkıp gitmişler.” (Müslim: 2743)

Burada görülüyor ki Allah-u Teâlâ has kullarının yaptığı güzel huylar ve güzel ameller sebebiyle hoşnut olur ve onları en sıkıntılı bir zamanda kurtarır. Hiç kimseden bir yardım gelmediği anda imdadına yetiştiği gibi, ahirette de rahmet ve merhamet eder. En tehlikeli geçitleri hiç haberi olmadan geçirir.

Buna amil; Hazret-i Allah’tan korkmaları, Hazret-i Allah’ın rızâsını gözetmeleri, Hazret-i Allah için hareket etmeleridir. Bu hâl onları doğru, dürüst, emin kılmıştır ve böylece hıfz-u himaye ve tasarruf-u ilâhiye içine alınmışlardır.

Yalan Söylememek:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te münafığın üç alâmetini zikretmişlerdir:

“Münafıklığın alâmeti üçtür:

Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder.” (Buharî)

Diğer bir rivayette; “Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de.” buyurulmuştur. (Müslim)

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime’lerde:

“Yalan sözden çekinin.” (Hacc: 30)

“Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez.” buyuruluyor. (Mümin: 28)

Yalan ve iftira çok büyük bir cürümdür. Dinimizin kesinlikle yasakladığı büyük bir günahtır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz.” (Ahmed bin Hanbel)

Yalan bu derece tehlikelidir. O yüzden yalan bu kadar ağır bir günahtır. İmansızlığın, münafıklığın alametidir.

“Yalan söyleyenler muhakkak lânete uğramıştır.” (Münavi)

Görüyorsunuz işte! Yalan söyleyen kimselerin sıfatları bunlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Kişinin her işittiğini söylemesi, yalan olarak yeterlidir.” (Müslim)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

“Şeytanların kime ineceğini size haber vereyim mi?

Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdırlar.” (Şuarâ: 221-223)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir.” (Ebu Dâvud)

“İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır.” (Tirmizi)

“Günahların en büyüğü lisânın yalanıdır.” (Camiu’s-sağir)

Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz’in kısa boylu olduğundan bahseden Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Öyle bir söz söyledin ki o denize atılsa denizi kirletir.” (Tirmizî)

Bu bir müslüman hakkında hoşa gitmeyecek bir söz söylendiği zaman böyledir. Bir müslüman hakkında iftira ve yalan söylemenin durumunu siz düşünün!

Âyet-i kerime’de:

“Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur.” buyuruluyor. (Nisâ: 112)

Hangi müslüman bu vebalin, bu günahın altına bile bile girer.

Rivayete göre Ebu’d-Derda -radiyallahu anh- ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz arasında şöyle bir konuşma geçer:

“Yâ Resulullah! Mümin hırsızlık yapar mı?”

“Evet, olabilir.”

“Peki, mümin zinâ edebilir mi?”

“(Efendimiz -sallallahu aleyhi ve sellem- hoşlanmazsa da) ‘Evet!’ der.”

“Peki, mümin yalan söyler mi?”

“Yalanı ancak iman etmeyen kimse uydurur.” (Kenzu’l-Ummal, H. No: 8994)

Yalan bu derece daha ağır bir cürüm, büyük bir günahtır.

Yalan konuşmak, yalan söz söylemek men edilmiş ve yalancıların dünyada lânete, ahirette azaba uğrayacakları haber verilmiştir.

Hadis-i şerif’lerde şöyle buyuruluyor:

“Bir defa yalan söyleyen üç defa lânete müstehak olur.” (Münavi)

“Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir.” (Münavi)

“Yalan rızkın bereketini azaltır.” (Münavi)

Abdullah bin Âmir -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem-in evimizde bulunduğu bir sırada annem beni çağırdı. “Gel sana birşey vereceğim.” dedi. Resulullah -sallallahu aleyhi ve sellem- anneme: “Ona ne vermek istemiştin?” diye sordu. “Bir hurma vermek istemiştim.” deyince şöyle buyurdu:

“Haberin olsun, eğer ona birşey vermeyecek olsaydın, sana bir yalan günahı yazılırdı.” (Ebu Dâvud)

Yalanın zarar ve tehlikesine karşı çocukların kafa ve kalplerini uyanık tutmalı, yalandan uzak tutmak ve nefret ettirmek için çalışılmalıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde de şöyle buyuruyorlar:

“Kim bir çocuğa: ‘Buraya gel, sana birşey vereceğim.’ der de, sonra vermezse bir yalan günahı yazılır.” (Ahmed bin Hanbel)

Ana-babasının yalan söylediğini gören çocuğun, doğruluğu öğrenmesi mümkün değildir.

İnsan dürüstlüğü ve doğruluğu ile Hakk’ın sevgisini kazanır. Hâlik severse halk da sever.

“Bizi aldatan bizden değildir.” buyurdu Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz. (Müslim)

Bu bir yalancılıktır, aynı zamanda sahtekârlıktır. Bunun İslâm dininde yeri yoktur.

Yalan Yemin ve Yalancı Şahitlik Yapmamak:

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Allah-u Teâlâ:

“Onlar bilerek yalan yere yemin ederler.” (Mücadele: 14)

Buyurarak münafıkları zemetmiştir.

Âyet-i kerime'lerinde buyurur ki:

“Resul'üm! Sakın itaat (ve iltifat) etme alabildiğine yemin eden aşağılığa!” (Kalem: 10)

Eğriye doğruya yemin edip duran âdî kâfire boyun eğme! O ki yaptığı yeminleri maske yapıp, nefsânî arzularını elde etmeye çalışır.

“Daima kusur arayıp kınayana, söz götürüp getirene.” (Kalem: 11)

Onu bunu ayıplar, arkasından çekiştirir, ara bozmak için sürekli lâf taşır, ikiyüzlüdür.

“İyiliği engelleyen, haddi aşan, günahkâra.” (Kalem: 12)

İnsanları imandan ve taatten men eder, zulüm yapar, günahlara dalmaktan çekinmez.

Âyet-i kerime’de müminlerin vasfı şöyle beyan buyuruluyor:

“Onlar ki yalan şahitlik etmezler.” (Furkan: 72)

Yine Cenâb-ı Hakk:

“Ey iman edenler! Kendiniz, ana-babanız ve akrabanız aleyhinde bile olsa, zengin de fakir de olsa, Allah için şâhitlik ederek adâleti titizlikle ayakta tutanlar olun!” (Nisâ: 135)

Buyurarak doğru, adil şahitlik etmeyi emretmiştir.

Diğer bir Âyet-i kerime’de:

“Şahitliği Allah için yapın.” buyuruluyor. (Talâk: 2)

Çünkü şahitlik edilmesini Allah-u Teâlâ buyurmaktadır. Şahitlere düşen de hiçbir şeyi gizlemeyerek, sırf Allah rızâsı için şehadet etmektir. Şahit, şahitliğini gizlerse hıyanet etmiş olur.

Resulullah -sallallahu aleyhi ve sellem-EFendimiz Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Yalancı şahitlikten sizi men ederim.” (Camiu’s-sağir)

“Yalancı şâhid, şahidlik etmek üzere daha yerinden hareket etmezden evvel, kendisini Cenâb-ı Allah cehennem azabına müstehak eder.” (İbn-i Mâce)

“Şahidlik etmek üzere çağrılan kimse gördüğünü söylemezse yalancı şâhid gibi bir büyük günah irtikâb etmiş olur.” (Münavi)

Emanetleri Korumak Hıyanet Etmemek:

Emanet; korumak ve saklamak için insana verilen maddi ve manevi şeyler demektir.

Allah-u Teâlâ Âyeti kerime’sinde:

“Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb’i olan Allah’tan korksun.” buyuruyor. (Bakara: 283)

Hadis-i şerif’te ise:

“Emanet izzettir.” buyuruluyor. (Münavî)

Diğer Hadis-i şerif’lerde ise şöyle buyuruluyor:

“Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!” (Tirmizî)

“Güvene lâyık olmak bir bakıma zenginliktir.” (Camius-sağir)

Yani başkalarının güvenine lâyık olan zât, itibarın sağladığı bir zenginliğe sahiptir.

“Halkın malında ve ırzında emanete mâlik olmak rızık bolluğunu, hiyânet ise bil’akis fakr ve ihtiyacı celbeder.” (Camius-sağir)

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

“Onlar o kimselerdir ki, emanetlerini ve sözlerini yerine getirirler.” (Müminun: 8)

Allah-u Teâlâ emaneti insana yüklediğini ve bunun çok büyük bir şey olduğunu Âyet-i kerime’sinde beyan buyuruyor:

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir.” (Ahzab: 72)

Binaenaleyh emanet sahibi olan Allah-u Teâlâ’nın hakkını eda etmek insanlar üzerine farzdır.

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Toplantılarda cereyan eden sözler gizli tutulmalıdır.” (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikatı anlatmak da emaneti yerine getirmektir.

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Bütün bu hak ve hukuklara riâyet edilmesi zaruridir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Hepiniz muhafızsınız ve hepiniz maiyyetinizde bulunanların hukukundan mesulsünüz.

Amirler maiyyetindekilerin, erkek âile efradının muhafızı durumundadır. Kadın da kocasının evi ve çocukları üzerinde muhafızdır.

Hülâsa, hepiniz muhafızsınız ve hepiniz emriniz altında bulunanların hukukundan mesulsünüz.” (Buharî-Müslim)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder.” (Nisâ: 58)

Bu Âyet-i kerime Mekke’nin fethinde nâzil olmuştur.

Kâbe-i muazzama’nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke’yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe’nin üstüne çıkmıştı. Anahtarı vermeyi reddederek; “Senin peygamber olduğunu bilseydim, onu verirdim.” demişti. Bunun üzerine Hazret-i Ali -radiyallahu anh- Osman’ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe’yi açtı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -radiyallahu anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -radiyallahu anh-; “Bu bize ait bir mesele değildir, emr-i ilâhidir.” buyurdu ve Âyet-i kerime’yi okudu. Bundan fevkâlade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görünce; “Ben artık Muhammed’in, Allah’ın Resul’ü olduğuna şehadet ediyorum.” diyerek müslüman oldu.

“Kıyamet ne zamandır?” diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!” (Buharî. Tecrid-i sarih: 54)

Ebu Zerr-i Gıfârî -radiyallahu anh- “Yâ Resulellah! Beni bir göreve tayin etmez misin?” diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular:

“Yâ Ebu Zerr!

Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır.

Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ.” (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da layıkıyla yapamazsa, bu da emanete hıyanettir.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez.” (Münâvî)

Hadis-i şerif’lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif’te ise kıyamet alâmeti olarak “Emanetin ganimet bilineceği” beyan edilmektedir.

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır.” (Buharî. Tecrid-i sarih: 1294)

“Emanete hıyanet edenler, olgun imandan mahrumdur.” buyurmuşlardır. (C. Sağir)

Âliye kabilesinden bir zât gelerek; “Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!” dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Bu dinde en kolay şey ‘Lâ ilâhe illallah, Muhammed’ün abduhu ve Rasulühü’ şehâdetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur.” (Bezzar)

•

İslâm dini Allah-u Teâlâ’nın insanlığa gönderdiği en aziz emanettir. Bu emanet Mekke vâdisine indirildi. Asr-ı saâdet müslümanları bu emanete hakkıyla lâyık oldular. Kısa zamanda İslâmiyet’i yaydılar, Allah’ın yüce adını yücelttiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’den sonra Araplar uzun süre bu emanete ehil oldular. Memleketler genişleyip mal ve servetler çoğalınca, müslümanlar dünyaya daldılar ve ehliyete halel getirdiler. Allah-u Teâlâ Türkleri ehil kıldı ve emaneti onlara verdi.

Âyet-i kerime’sinde şöyle buyuruyor:

“Dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir.” (En’am: 133)

İnsan-ı kâmil’e emanet edilen ilâhi emanetullah ise ehline malumdur.

•

Din emanettir. Emanete hıyanet eden imanını kaybetmiş olur.

Bu beyanımız esastır! Uyan uyar, uymayan uymaz. Bu sözümüz hülâsadır, özdür.

Bu da;

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyet-i kerime'siyle ölçülür ve bilinir. Çok dikkat etmek gerekiyor. Hazret-i Allah'tan çok korkmak gerekiyor.

İfk Hadisesi:

Resulullah Aleyhisselâm Mekkeli olmayan müşrik Beni Mustalık kabilesinin Medine’ye saldıracağını haber alınca bin kişilik bir ordu ile yola çıktı. Fakat İslâm ordusuna şimdiye kadar görülmemiş sayıda münafık karışmıştı. Maksatları ganimet elde etmek ve müslümanları fitneye düşürmekti. Düşman Müreysi suyunda basıldı ve İslâm ordusu galip geldi. Birçok esir ve ganimet elde edildi.

Beni Mustalık seferinden dönüşte Medine’ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen’in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’i görür görmez tanıdı ve:

“İnnâ lillâhi ve innâ ileyhî râciûn.” dedi.

Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: “Demek Peygamber’inizin âilesi bir adamla gecelemiş.” diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tâbi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına:“Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?” buyurdu. O da: “Evet, fakat bu yalandır.” dedi ve akabinde: “Sen Safvan’ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?” diye sordu. Ebu Eyyûb -radiyallahu anh- Hazretleri: “Hayır!” cevabını verince hanımı şu sözü söyledi.“Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hıyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır.”

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’in anne-babası dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

“Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah’ın benim suçsuzluğumu teyid edeceğine inanıyordum. Fakat kesinlikle Allah’ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur’an’da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm’ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah’ın beni isnadlardan uzak tutacağını ümit ediyordum.

Vallâhi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet bürüdü. Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

‘Yâ Âişe! Allah’a hamdet. Zira seni yapılan iftiradan uzak kıldı.’

Annem de bana:

‘Kalk Resulullah Aleyhisselâm’a teşekkür et!’ dedi.

Ben ise:

‘Vallâhi hayır! Ona teşekkür etmeyeceğim, sadece Allah’ıma hamdediyorum. Benim suçsuzluğumu Rabb’im vahiy buyurdu.’ dedim.” (Buhârî - Müslim: 2770 - Tirmizî)

Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime’lerinde şöyle buyurdu:

“Allah’ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı (suçlunun hemen cezâsını verirdi).” (Nûr: 10)

“O uydurma haberi getir(ip ortaya at)anlar, içinizden belirli bir zümredir. Siz, onu sizin için bir şer sanmayın. Bilâkis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o (yalan)ın en büyüğüne elebaşılık yapana da büyük bir azap vardır.” (Nûr: 11)

“Onu işittiğiniz vakit erkek ve kadın müminlerin kendiliklerinden hüsn-ü zanda bulunup: ‘Bu apaçık bir iftiradır.’ demeleri lâzım değil miydi?” (Nûr: 12)

“Buna karşılık dört şâhit getirmeleri gerekmez miydi? Madem ki onlar bu şâhitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir.” (Nûr: 13)

“Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız.” (Nûr: 14)

“O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü.” (Nûr: 15)

“Onu duyduğunuz zaman: ‘Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.’ demeniz gerekmez miydi?” (Nûr: 16)

“Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor.” (Nûr: 17)

“Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir.” (Nûr: 18)

“Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azâp vardır. Allah bilir siz ise bilmezsiniz.” (Nûr: 19)

“Allah’ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi.” (Nûr: 20)

Bu Âyet-i kerime’lerin nüzulünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de şer’i ceza tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu hadler iftiracıların dünyadaki cezaları idi.

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer’î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime’sinde şöyle buyurdu:

“İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah’ın sizi bağışlamasını arzulamaz mısınız?

Allah çok bağışlayıcı, çok merhamet edicidir.” (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-: “Vallâhi ben, Allah’ın beni bağışlamasını elbette isterim!” dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi. “Vallâhi bu yardımı artık ondan hiçbir zaman kesmem!” buyurdu. (Buhârî - Müslim: 2770)

Hülasâ-i Kelâm:

İslâmiyet’i yaşamakla, İslâm’ım demek arasında çok büyük fark vardır. İslâm’ım demek isimde kalıyor. Hakikatine nüfuz edemiyoruz. İslâm’ı yaşamaya azmetmek; o yolun namzedi, mensubu, yürüyücüsü demek manasına geliyor. Gaye yaşamaya çalışmak.

Gerçek müslüman bütün hâl ve hareketlerini, icraatlarını Kur’an-ı azimüşşan’a göre ayarlar. Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz en ince hususlarda bile Kur’an-ı kerim’e bakarak kendilerine yön verirlerdi.

Biz ise yönümüzü, yolumuzu beğendik, ahkâm bize uysun istiyoruz.

Hadd-i zâtında biz Kur’an-ı kerim’i maişet temini için vasıta kabul ediyoruz. İslâmiyet’i hiç kimseye vermiyoruz.

Olur mu hiç?

Ahkâm-ı ilâhiye’nin birisini beğensek, ötekisini yine bırakıyoruz. Hazret-i Allah şöyle yürüyeceksin buyuruyor, biz ise arzumuz istikametinde yürüyoruz.

“Emrolunduğun gibi dosdoğru ol.” (Hûd: 112)

Âyet-i kerime’sine gelince hiçbirimiz orada yokuz. İslâmiyet bu mudur?

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (15)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (12)

Besmele İle İlgili Ashâb-ı Kirâm’dan Hatıralar:

Hazret-i Ömer -radiyallahu anh-, Amr bin As’ı Mısır’a vali olarak gönderdiğinde, Amr bin As -radiyallahu anh- o sene Nil nehrinin yükselmediğini gördü. Sebebini sorduğunda Mısırlılar şu cevabı verdi:

“Her sene Nil’in kabarması, verimli hale gelmesi için ailesinin müsadesiyle bakire bir kız kurbanlık olarak Nil’e atılır.

Ve ancak o zaman Nil kabarmaya başlar.”

Amir bin As -radiyallahu anh-buna engel oldu ve “Bu ancak cahiliye devri adetidir.” dedi.

Durumu bir mektupla halife Ömer -radiyallahu anh-e bildirdi. Hazret-i Ömer -radiyallahu anh- ona şu yazıyı hazırlatıp gönderdi ve nehre atmasını istedi:

“Bismillâhirrahmânirrahîm...

Ey Nil! Eğer sen emirsiz akıp gidiyorsan bizim sana hiçbir ihtiyacımız yoktur. Değilse Allah’ın izniyle akıp yoluna devam et...”

Amr bin As -radiyallahu anh-bu yazılı kâğıdı Nil’e atınca Nil kabardı ve çok verimli bir duruma geldi. Böylece o kötü âdet de kökünden yıkılıp hükümsüz kaldı.

•

Bizans İmparatoru Kayser, Hazret-i Ömer -radiyallahu anh-e mektup yazıp;

“Bende hiç dinmeyen bir baş ağrısı var, doktorlar ilâç bulmaktan aciz kaldılar. Eğer bildiğin bir ilâç varsa gönder” dedi.

Hazret-i Ömer -radiyallahu anh- ona bir takke gönderdi. Kayser, bu takkeyi başına koyduğunda başı ağrımıyor, başından çıkardığı zaman yine ağrımaya başlıyordu.

Kayser, bu hale şaşırıp merakla takkeyi kontrol ettiğinde, içinde üzerine Besmele yazılmış bir kâğıt olduğunu gördü.

•

Halid bin Velid -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in nübüvvetinin hak olduğunu ispat edebilmek için, kâfirlerin kibir ve inatçılığına karşı, kâmil bir iman ve kalp kuvveti ile okuduğu Besmele-i şerife’nin ardından hiç tereddüt etmeden bir kâse zehir içtiği halde hiç tesir etmemiştir. (Taberânî)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

O Lütuf Muhammed Aleyhisselâm'ın Nuru İdi

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sâd: 47)

Hakk Celle ve Alâ Hazretleri sevdiği, seçtiği, meth-ü senâ ettiği peygamber kullarının her birine ayrı bir lütufla tecellî etmiştir. O lütuf Muhammed Aleyhisselâm'ın nuru idi. Geldikleri zaman Muhammed Aleyhisselâm'ın emaneti ile Nur-i Muhammedî ile geldiler. Bütün Peygamber Aleyhimüsselâm Efendilerimiz'deki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Muhammed Aleyhisselâm'ın nurunu taşıdıklarından ötürüdür.

"Nur üstüne nurdur." (Nûr: 35)

Yani Allah-u Teâlâ kendi nurundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Peygamber Aleyhimüsselâm Hazerâtı'nın hepsini de Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurundan yaratmıştır. Onlardaki nur Resulullah Aleyhisselâm'ın nuru idi.

Tâ Âdem Aleyhisselâm'dan beri o nur onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi. Zaten onun nuru idi, nur nura kavuştu.

•

Peygamber, haberci mânâsına gelir. Arapça'daki "Nebi" ve "Resul" kelimelerinin karşılığı olarak kullanılmaktadır.

Allah-u Teâlâ'nın, kullarına muradını bildirmek, onlara emir ve yasaklarını haber vermek, irşad ve ikaz etmek üzere seçtiği ve vazifelendirdiği insanlara peygamber adı verilir.

İnsanlar hak din üzerinde idiler. Sonradan ihtilâf ve tefrikaya düşerek doğru yoldan saptılar. Bunun üzerine Allah-u Teâlâ kendi varlığını ve birliğini tanıtmak ve sevdirmek, emirlerini bildirmek ve ulaştırmak, azabı ile korkutmak, rahmetini müjdelemek için insanların arasından sevdiği, seçtiği bazı kullarını peygamber olarak vazifelendirmiştir.

Peygamberlik vazifesine "Nübüvvet" ve "Risalet" adı verilmektedir. Nübüvvet vazifesi alan peygembere "Nebi", risalet vazifesi alana ise "Resul" denir.

İlk peygamber Âdem Aleyhisselâm'dır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise yaratılış itibarı ile ilk, peygamber olarak da son peygamberdir.

Bu arada birçok peygamberler gelip geçmiştir. Kur'an-ı kerim'de isimleri geçen ve kıssaları az veya çok anlatılan peygamberler olduğu gibi, isimleri anılmayan ve kıssaları anlatılmayan peygamberler de vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Andolsun ki, senden evvel de peygamberler gönderdik. Sana onların kimini anlattık, kimini de anlatmadık." (Mümin: 78)

Sayıları yüz yirmi dört bini bulan bu seçkin rehberler, rahmet-i ilâhî'nin birer tecellîleridirler. Hâlik-ı Azîmüşşân'ı en iyi bilenler onlardır.

Onlar en yüksek ahlâka ve vasıflara sahip mümtaz ve müstesnâ insanlardır. Her biri birer numune-i imtisaldir. Hepsi de Hakka'l-yakîn mertebesindedirler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sâd: 47)

Ahiret yurdunu düşünüp bunun dışında her türlü dünyevî ve nefsanî düşüncelerden sıyrıldıkları gibi, zihinlerini ve gönüllerini bütünüyle ahiret hayatını hatırlatmaya çevirmişlerdir.

Bunun içindir ki, Allah-u Teâlâ mertebelerini yüceltmiş, onlara hiç kimsenin ulaşamayacağı makamlar vermiştir.

"Onların hepsi sâlihlerdendi." (En'âm: 85)

Üzerlerine düşen kulluk vazifelerini hakkıyla yapıyor, sakınılması gerekenden sakınıyorlardı.

•

Allah-u Teâlâ onları yol gösterici ve öğüt verici olmaları için bizzat kendisi terbiye etmiş, din ve dünya işlerinde önder kılmıştır. Onlar insanların en hayırlıları ve en seçkinleri, beşeriyetin ilk mürebbileridirler.

Her hususta doğru sözlüdürler, aslâ yalan söylemezler. Her türlü itimada haiz olup, istikametten ayrılmazlar. Masumdurlar; günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah'tan aldıkları emir ve nehiyleri olduğu gibi insanlara bildirirler.

Âyet-i kerime'de:

"Onları emrimizle doğru yolu gösterecek rehberler kıldık." buyuruluyor. (Enbiyâ: 73)

Onlar din ve dünya işlerinde kendilerine uyulan önderlerdir. Allah-u Teâlâ'nın emriyle insanlara hak ve hakikati gösterdiler.

İnsanları Allah yoluna çağırdılar. O'nun emir ve yasaklarını dinlemeye ve itaat etmeye teşvik ettiler. Yoldan sapanların âkıbetlerinin kötü olacağını, dünya saâdetinden ve ahiret selâmetinden mahrum olacaklarını haber verdiler. "İşittik, itaat ettik!" diyenleri A'lây-ı illiyyîn'e çıkardılar, söz dinlemeyenleri kendi hallerine bıraktılar.

•

Peygamberler Üç Kısımdır:

Ulü'l-azm olanlar, resul olanlar, nebi olanlar.

1. Ulü'l-Azm Olanlar:

Peygamberlerden "Azim sahibi" olanlar, diğerlerinden üstündür. Ulü'l-azm peygamberlerin sayısı Âyet-i kerime'lerde nass yoluyla zikredilmiş olan beş peygamberdir:

"Nuh'a buyurduğu şeyleri size de din olarak buyurmuştur.

Resul'üm! Sana vahyettik, İbrahim'e, Musa'ya ve İsa'ya da buyurduk ki, dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Nuh Aleyhisselâm'dan Muhammed Aleyhisselâm'a kadar gelen şeriat sahibi peygamberlerin hepsine de bu emir verilmiş bulunmaktadır. Bütün peygamberler bunu tatbik için gönderilmişler, hepsi de zamanlarındaki din bozukluklarını düzeltmek için doğru din ile gelmişler, tefrikayı, ayrılıkları kaldırmak için Tevhid'e dâvet etmişlerdir.

Bu peygamberlere "Azim sahibi" denilmesinin sebebi; azimlerinin kuvvetli, imtihanlarının şiddetli, mücadelelerinin ağır ve güç oluşundandır.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Resül'üm! Azim sahibi peygamberlerin sabrettikleri gibi sen de sabret!" buyuruyor. (Ahkâf: 35)

Çünkü sen de onlardansın.

Resulullah Aleyhisselâm, peygamberler içinde en çok mücadele vereni, en ziyade sabır ve fedâkârlık gösterenidir. Nitekim Allah-u Teâlâ da onu diğer peygamberlerden daha çok övmüş, ikram ve ihsanlara mazhar kılmıştır.

2. Resul Olanlar:

Resul "Gönderilen kimse" mânâsına gelir. Allah-u Teâlâ'nın hususi olarak indirdiği Kitap ile vahyetmiş olduğu hükümlerini halka tebliğ etmek üzere gönderdiği peygamber demektir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Kur'an'da Musa'yı da an! O seçkin kılınmış halis bir insan ve Resul bir peygamberdi." buyuruyor. (Meryem: 51)

Musa Aleyhisselâm Allah-u Teâlâ'dan haber veren ve insanlara doğru yolu gösteren, derecesi yüksek bir Resul'dü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e yeryüzüne kaç resul kaç nebi gönderildiği sorulduğunda; resullerin üç yüz on üç, nebilerin ise yüz yirmi dört bin olduğunu söylemiştir. (Ahmed bin Hanbel)

Her "Resul" nebidir, fakat her "Nebi" resul değildir.

3. Nebi Olanlar:

Nebi "Haber getiren veya yol gösteren kimse" mânâsına gelir. Kendisine kitap indirilmemekle beraber, tebliğe memur olsun olmasın, kendisine vahyedilen peygamberdir. Kendisinden önceki Resul'ün şeriatini bildirmek için gönderilmiştir.

Resul şeriat koyucu, nebi ise o şeriati koruyucu peygamber demektir.

Nitekim İsrâiloğulları'na gönderilen peygamberlerin hepsi de Musa Aleyhisselâm'ın şeriatini anlatmak için gönderilmişlerdir.

"Selâm olsun bütün peygamberlere!" (Sâffât: 181)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (115)

Çalışmayı, İhlâsı, Niyeti de O İhsan Edecek:

"Rabb'imiz gerçek manada has bir kul, Habib'ine ümmet etsin. Rızâ yolunda çalışmayı ve cihadı bize nasip etsin. Rızâ yolunda çalışmayı, cihadı bize lütuf ihsan buyurursa Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in büyük bir müjdesi var.

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)

Hiç şüphe yok ki onlar Nur'un karşısındaydılar. Efdal evvel onlar. Yalnız Nur'dan uzaklaşıp 1400 sene geçmiş olduğu halde aynı hali muhafaza etmekle belki onları idrak edebiliriz. Onun için şimdi çalışmanın tam zamanı. Ama Allah-u Teâlâ ve Tekaddes Hazretleri lütfedecek ki çalışalım.

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." buyuruluyor. (Nisâ: 79)

Şu halde çalışmayı, ihlâsı, niyeti de O ihsan edecek.

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebût: 69)

Bunun öz manası; "Ben sizde azim, sebat ve sadakat gördükçe sizi desteklerim."

Bir mahlûku Halik'ı desteklerse artık ondan daha büyük lütuf olmaz. Şu halde Cenâb-ı Hakk mahlûkundan sadakat, azim bekliyor.

Dikkat buyurursanız Allah-u Teâlâ, Âdem Aleyhisselâm hakkında Âyet-i kerime'sinde:

"Biz onda azim bulmadık." buyuruyor. (Tâhâ: 115)

Allah-u Teâlâ lütfu kereminden, ihsanından o lütuf niyet-i haliseyle azmi ihsan buyursun ki O'nun azmiyle yürüyelim, O'nun rızâsına nail, lütfuna dahil olalım ve ebedi saadete erdirdiği kullardan olalım."

Mülk Sahib'inin İster Yapar, İster Yıkar:

"Size bir temsil getireyim:

Bir komşunuz var, kendi evi var, bu evini yıkıyor. 'Niye yıkıyorsun?' demeye hakkın var mı? Bu mülk de O'nun, yıkmaya başlayacak haberiniz olsun. Amma 'Niye yıkıyorsun?' deme!

Mülk O'nun. Amma Ahmet'in mülkünü Mehmet'le yıkacak, Mehmet'in mülkünü Ahmet'le yıkacak. Bu yıkım gidecek. Önümüzde öyle dalgalar var ki, hafsalanın alamayacağı kadar büyük.

Bir insan Sahib'i ile olursa, Sahib'i ne yaparsa onu seyreder. Çünkü köledir, Sahib'inin işine karışmaya sahib-i salâhiyet değildir. Mülk de Sahib'inin. İster yapar, ister yıkar. "Ev sahibi evini yıkıyor bana ne! Ev benim değil!" Bunu dedin mi kurtulursun. Ben O'nun kölesiyim, O benim efendim. İster yapar ister yıkar.

Şu halde insan önümüzde çıkacak büyük hadiseleri seyredecek. 'Niye oldu neden oldu?' demeyecek.

Allah-u Teâlâ insana akıl vermiştir, irade vermiştir, mesuliyeti yüklemiştir. İnsan kendisine düşen kendi tedbirini alacak, fakat Hâlik'ın işine hiç karışmayacak. Çünkü yıkacağını beyan buyuruyor. Artık yıkıma doğru gidiyor dünya. Fakir yedi-sekiz sene evvel sohbetlerde bu günleri arzettik. Mülkünü doldurduğu gibi boşaltacak.

Binaenaleyh şimdi size düşen; size âit olan tedbirleri alacaksınız, takdire karışmayacaksınız, yıkımın içine girmeyeceksiniz, Hazret-i Allah'ın lütuf kalesi içine sığınacaksınız ve hükmü O'ndan bekleyeceksiniz. Telâşa ve teşvişe düşmeyin!

Yani dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.

Hadiseleri dışarıdan seyret, hadiselerin içine girme. Girersen hadiseler seni boğar. Bunu size haber veriyorum.

Ona göre tedbir almanız için bu sözleri söylemeyi lüzumlu gördüm. Gerisi size kalmış." (2003)

Biri Yürütür, Diğeri "Yürü!" Der:

"Fenâfillâh'a ulaşmış bir mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir Mürşid-i kâmil'de nasibi varsa; Emmâre'yi ve Levvâme'yi geçip Mülhime'ye geldiği zaman Fenâfişşeyh olur ve Fenâfirresul kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

Fenâfillâh'a çıkmamış bir mürşid ise müridi yürütemez, ders verir "Yürü!" der. O da Fenâfirresul'e kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nispetinde ibadetine, taatına devam eder ve Allah-u Teâlâ'nın sevgilisi olabilir.

Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, mârifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ'ya kalmış. Kimisi de en aşağı dereceye kadar düşer.

Allah'ımız cümlemizi muhafaza buyursun!"


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (238)

Hakîm et-Tirmizî -kuddise sırruh- (42)

Âlemlerin Rabbi’ne Sülûkun Keyfiyyeti Risâlesi
(Risâletü Keyfiyyeti’s-Sülûk ilâ Rabbi’l-âlemîn) / 2

Bil ki, Allah insanları yarattığı andan itibaren birtakım mükellefiyetlerle sorumlu kılmıştır. Onları yokluktan varlığa çıkardığından beri onların yürüyüş ve ilerlemeleri son bulmamıştır. Cennet veya cehennemin içine girmekten başka da onlar için kat ettikleri bu merhalelerin bir hududu ve sınırı yoktur.

Her cennet ya da ateş, onu hak edene göre ayarlanmıştır. Her akıl sahibi kişiye vâcip ve gerekli olan ise, yürüyüş ve ilerleyişin; zorluk ve meşakkat, geçim sıkıntısı, mihnetler, belâlar, endişe ve tehlikelerin ağırlıkları ile zorlukların dehşetleri üzerine bina edildiğini bilmesidir.

Nimetler veya emniyet ya da lezzet hakkında tamama erişmek muhâl olduğundan, çeşitli sulu yemekler, gerçekleştirilen muhtelif arzular ve her kaynağın ehli, bir başka kaynak ehline karşı hep muhâliftirler.

Yürüyen yolcu her bilgi sahibinin ve menzilin kendisine ilkâ ettikleriyle düzgünleştiği vakit, o artık onların yanında bir gece ya da bir saat kadar tasarrufta bulunur. Nerede olursa olsun rahatını düşünür, onun bu hâli kimde vardır?

Bizim bununla murâd ettiğimiz şey, bütün çer-çöp ne varsa hepsini toplayan, dünya nimetlerinin peşinde koşan ve onunla uğraşanları reddetmektir. Zira bunu yapmakla uğraşanlar bize göre en aşağılık, kendisiyle meşgul oldukları ya da kendilerine iltifat ettikleri şeyler de en düşük şeylerdir.

Asıl arzumuz ise, yerleşik sabit şeyler dışında kişiye ilâhi müşâhededen lezzetlenme konusunda acele etmesini öğütlemektir. Buradaki hâl ise bambaşka bir menzildedir. Hakk ile istihlâk, yani O’nda yok olma ve uğraşların Hakk yoluna yönelik olmasıdır. Seyyidler, yani yolun efendileri bizi hep bundan yana çekmek isterler. Onun hakkında kişi vaktini boşa harcadığı zaman ise mertebesi noksanlaşır, yerinde yakışık almayan bir şeyle uğraşır. Hiç şüphesiz dünya ve onunla alâkalı çaba ve gayretler, ona ulaşmak için kurulan temeller ve bunlardan tad almaya çalışmak, O’na karşı mânen edebi bozmak ve asıl büyük işi ortadan kaldırmaya çalışmak demektir. Buradaki zaman ise, onun içindeki o şeyler yüzünden, en yüksek makâmı terk etmiş olduğu bir zamandır.

İlâhi tecelli ancak ilmin gücü ve sûreti nispetinde gerçekleştiği için, senin için meydana gelecek olan şey de ancak O’nunla ilgili ilimden, senin çaba ve gayretinden, ilk zamanlar hakkındaki örneklerle kendini hazır hâle getirmen, daha sonra ise ikinci bir zamanda sana müşâhede ettirilen şey sayesinde gerçekleşir. Zira ilk zamanda kararını bulan amelinin sûreti onun sayesinde müşâhede hâline gelir. Mâsivâyı ziyadeleştirirsen, artık ilimden yana sende bir ziyadelik meydana gelmez.

Kuvvet birdir, onda yer tutup biriktirdiklerinle sana erişen şey sende hâsıl olur. O, âhiret yurdudur ki, onda artık amel diye bir şey yoktur. Sen müşâhede ettiğinde o zâhiri amel sahibi hakkında olursa bâtın ilmi telkin edilir, böylelikle senin için en yüce olan şey meydana gelir. Çünkü senin için tüm iyilik ve güzellikler, Rabb’ini talep ettiren rûhâniyetin sayesinde artıp ziyadeleşir, talep ettiğin nefsani şeyler sayesinde ise ancak O’ndan sıyrılıp uzaklaşırsın. İnsani letâfet ve incelikler, onun amelinin sûreti üzere bir araya toplanır ve cisimler ancak iyilik ve kabahatlere göre şekillenen amelinin sûreti üzere neşr olunur. İşte nefsin sonu budur. Mükellefiyet ve sorumluluklarını, yükseliş ve çıkış basamaklarını yerleştirmeyi bilmekten artık sıyrılıp çıkınca, işte o zaman o sadece açtığı gediğin semeresini bulur.

Bunu idrak edince, -Allah bizi de seni de muvaffak kılsın-, bil ki sen, Hakk’ın huzuruna dahil olmayı ve O’nun tarafından tutulmayı murâd ettiğin zaman ise, vâsıtaları terk etmen ve O’nunla ünsiyet etmen nedeniyle senin için artık bunlar düzgün olmaktan çıkar, kalbinde sadece O’ndan gayrısının sözü kalır.

Uzlet ve Halvetin Faydası:

Sen, senin üzerinde mutlak hükmünü yürüten Kimse için -ki bunun hakkında hiçbir şüphe yoktur-, seninle ilgili olarak insanlardan uzlet edip kaçmaktan ve toplanıp yığılanlara karşı halvetten faydalanmaktan başka bir yol bulamazsın. O ise senin halktan uzak durmaya güç yetirebildiğin nispette Hakk’ın zâhiren de, bâtınen de sana yakın olmasıdır.

Senin için vacip ve gerekli olan ilk şey ilim talep etmektir ki, onunla kuvvet kazanırsın ve ayrıca temizlenmen, namaz kılman, oruç tutman ve takvâ sahibi olmandır. Bundan daha ziyadesi üzerinde olmamak, O’nun has talebine karşı seni aykırı bir duruma düşürmez. O şükür kapısıdır, sonra onunla amel eder, sonra verâyı elde eder, sonra dünyadan yüz çevirir, sonra da tevekkül edersin.

Tevekkül hallerinin ilk halinde senin için dört türlü keramet hasıl olur. Bunun da senden hasıl oluşuna nispetle birtakım alâmetleri ve delilleri mevcuttur.

Tevekkülün ilk derecesinde yeryüzünü bir anda aşıp katedebilir, su üzerinde yürüyebilir, havayı yakıp tutuşturabilir, varlıkları yenip bitirebilirsin. Bu bâbda hakikat odur, sonra bunu takiben makamlara, mânevi hallere ve kerametlere yönelirsin; Allah için ölüme ulaşma işini hafifletirsin. Allah ise, sen makamının nerede olduğunu anlayıncaya kadar senin halvetine müdahale etmez, sen vehmin hakimiyetinden yana kuvvetli olursun.

Sen, seçkin ârif bir Şeyh’in elinde olmadıkça halvete yol bulamazsın, vehmin senin üzerinde hakimiyetini yürütmüş olur. Vehmin seni hakimiyeti altında bulundurup halveti engeller ve yükselmene engel olur. O nedenle senin halvetten önce riyâzetle onun üstesinden gelmen gerekir. Riyâzet ise ahlâkı güzelleştirmekten, göz dikmeyi terk etmekten ve eziyetlere tahammül etmekten ibarettir. Hiç şüphesiz bir insan riyâzeti önünü açıp da onu öne geçirmeyince, illa nadir bir hüküm olmadıkça hiç kimse ebediyyen O’na gidemez.

Halktan ayrılıp uzaklaşmak onların sana kasd edip sana yönelmelerinden de sakınmanı sağlar. O insanlardan ayrı durmaktan ileri gelmiştir, artık insanların ona kasıt kapısı bir daha açılmaz.

Uzlet’ten murâd, insanları ve onlarla bir arada bulunmayı terk etmektir. Sadece insanları bırakmak murâd edilmemiştir, onların sûretlerini de terk etmek gerekir. Bundan murâd ise onların senin kalbinin ve kulağının dışında olmaları, ona geldikleri vakit fuzuli sözlerden önlerinin kapanması; bilmiş geçinenlerin hezeyanlarından kalbinin temiz tutulup arınmasıdır.

[Kalp] evinin içindeki ayrılıştan her biri ise ona insanların kasıt kapısını açar. O riyâset ve makama talip olur, Allah-u Teâlâ’nın kapısından kovulur. Ona ayak bağı olacak şirklerden yana, helâke düşmesine sebep olacak en yakın misâl budur.

Allah Allah!.. İşte bu makamda nefsin tuzaklarından muhâfaza altında olmak gerekir, zira insanların birçoğu onun yüzünden helâke düşmüşlerdir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (171)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (29)

Hiçbir Göz O'na Erişemez,
İhata ve İdrak Edemez (2):

Allah-u Teâlâ bir Hadis-i kudsî’de şöyle buyuruyor:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buhârî. Tecrîd-i sarîh: 2042)

– Sen Hazret-i Allah ile gördüğünü biliyor musun?

– Bilmiyorum.

– Hazret-i Allah ile işittiğini biliyor musun?

– Bilmiyorum.

– Yürüdüğünü biliyor musun?

– Bilmiyorum.

Şimdi bu örtü yürüyor, Allah-u Teâlâ ruhunu çekti, yürü bakalım. Meğer O imiş. O zaman mı öğreneceğiz.

Senin vücud dediğin örtüdür, perdedir. Yürüyor. Ne yürüyor? Çek bakalım ruhu yürüyor mu? Hemen çukura atıyorlar.

İnsan Hazret-i Allah’ın bir örtüsüdür, kendi varlığını o perde örtmüştür. İnsan yürüyor ama o O’nunla yürüyor, O’nunla kâim.

Hazret-i Allah nerede tecelli ederse hepsi oradadır. Bu çok gizli. Bunu biraz açalım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Allah-u Teâlâ, bütün emanet-i ilâhiyi zahiri arşa tevdi ettirdiği gibi mânevi arşa da bütün nasipleri tevdi eder.

Ne arş var ne de mahlûk var, O’ndan başkası yok. Onlar nedir? Perde.

Allah-u Teâlâ nerede, nasıl tecelli ederse. O kulun âlem-i ekber oluşu da o sır değil midir? Sırf Allah-u Teâlâ’nın oluşu, oradan gelir. O zerrenin yok oluşu sırf Allah-u Teâlâ’nın mevcudiyeti âlem-i ekber oluyor. Artık işi gören Hazret-i Allah fakat Allah kendisini göstermemek için maskeyi sürmüş. Gören görebiliyor. Amma çok az kişi. Yani merkez-i ilâhi oluyor.

Vücud O, mevcud O, doğrusu bu, yalnız bu doğruyu tam açmama imkân yok. Fakat zerre miktarı da olsa açacağım.

Şimdi bu vücudu düşünün. Bu el ama vücud değil. Bu el vücud değil ama vücuda ait. Şimdi kâinat Hazret-i Allah, ama kâinat Hazret-i Allah değil, Allah’tan. Gizlisini anlatamıyorum ki! Niçin anlatamıyorum? Bunu Hazret-i Allah anlatacak ki siz anlayacaksınız. Yalnız her şey O değil, hiçbir şey O’nsuz değil. Yani bu el, ayak, kol vücud değil ama vücudunuz... Bütün kâinatı bununla ölçebilirsiniz.

Yunus Emre -kuddise sırruh- Hazretleri diyor ki:

“Ete kemiğe büründüm,

Yunus diye göründüm!”

Bunu size şöyle tarif edelim:

Bir adam çarşafa bürünse, o adam çarşafı tutmaz ise çarşaf adamın üzerinde durur mu?

Durmaz.

Yani eli ile tutması lâzım, yoksa çarşaf durmaz. Peki sen neyi gördün? Çarşafı görüyorsun, içindeki adamı görmüyorsun. İşte Allah-u Teâlâ etle, kemikle bürünmüştür, sen içindekini görmüyorsun. Var olan yalnız O’dur. İşte O’nun varlığı içinde olduğu belli amma sen çarşafı görüyorsun. Yani sen sıfatı görüyorsun, içindekini görmene imkân yok.

•

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk’a iletirler ve Hakk ile hüküm verirler.” (A’râf: 181)

Bu Âyet-i kerime Hakk ile olanlara mahsustur, halk ile olanlara mahsus değildir. Zaten onlar Hakk ile beraberdirler.

“Bir elçi gönderdi kendisi ile kendisine” mevzuatı buraya girer. O, O’nu biliyor; içinde Allah gidiyor, dışında Allah gidiyor. Bunlar çok ince sırlar, yolun “Lüb” sırları. Tasavvuf’un lübüdür bu mevzular. Bundan ötesi yok. “Lüb” nedir? Allah... Ötekisi kabuktur. Kabuğu deldiğin zaman içinden Allah çıkıyor. Sen de bir kabuk, kâinat da bir kabuk, hepsi bir kabuk.

Onlar Hakk ile oldukları için Hakk’a iletiyorlar. Halk ile değil de Hakk ile hüküm verirler. Onların bütün sözü âyettir, başka söz kullanmazlar.

Her şey var O yok; O’nu gördüğün zaman hep O, yalnız O var, başka bir şey yok. Bu iki kelime kitap yazar.

“Lüb” nedir? O... Bunu da en güzel şu Âyet-i kerime ortaya koyar:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum’dur.” (Bakara: 255 - Âl-i imran: 2)

Allah öyle bir Allah’tır amma kendisini perdelemiş, maskelemiş. “Lâ ilâhe” maske aslında “Yok!” diyor.

“Hüvel Hayy’ül Kayyum” “Ben yarattım, her şey benimle kâim” diyor.

Maske yok, ben yarattım her şey benimle kâim diyor. Amma evvelâ maskeyi gösteriyor. “Allahu” deyince Allah var amma kendini maskelemiş, “Hayy’ül Kayyum” hayır maske yok “Ben varım” diyor.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (8)

Allah-u Teâlâ İle Mülâkat:

İlim içinde ilimler mevcuttur. “Zâhirî, Bâtınî, Ledünî ilimler” olduğu gibi, “İlme’l-yakîn, Ayne’l-yakîn ve Hakka’l-yakîn ilimler” de vardır.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz “Hakk’al-yakîn” mertebesindedirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Ümmetimin âlimleri benî İsrail’in peygamberleri gibidir.” buyurdu. (Keşfü’l-hafâ)

Allah-u Teâlâ onları Hakk’al-yakîn’e erdirdiği gibi, bunları da Hakk’al yakîn’e erdirdiği için seviyeleri aynıdır.

Allah-u Teâlâ bir insanla üç şekilde konuştuğunu Şûrâ sûre-i şerif’inin 51. Âyet-i kerime’sinde şu şekilde beyan buyurmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak;

Vahiy yoluyla,

Veya perde arkasından konuşur.

Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder.

O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

Âyet-i kerime’de geçen birinci ve üçüncü şekil malumdur. Vahiy Peygamber Aleyhimüsselâm Efendilerimiz’e verilen ilâhî kelimelerdir. Allah-u Teâlâ emir ve nehiylerini muhtelif şekillerde onlara duyurur. Onlar da aldıkları vahiyleri muhataplarına “Allah-u Teâlâ böyle vahyetti.” şeklinde duyururlar. Vahyin de ayrıca muhtelif şekilleri vardır.

“Perde arkasından konuşma”ya gelince;

Âyet-i kerime’de beyan buyurulduğu üzere, bunlar perde arkasından Allah-u Teâlâ ile konuşanlardır ve Allah-u Teâlâ’nın huzurunda bulunurlar.

Huzurunda olacak ki konuşacak. Onları huzuruna almış, mülâkatla dilediğini bildiriyor ve gösteriyor.

Bunun mümkün olduğuna itiraz etmemeniz için Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin bu noktada bir ifşaatlarını arzedelim:

“O, Allah-u Teâlâ’nın kabzasında (hususi himayesinde) hareket eder, O’nunla konuşur.” buyurmuşlardır. (Nevâdirül-usûl)

Âyet-i kerime’de beyan buyurulan bu perde nedir?

Bu perde senin varlığındır, vücudundur. O, senden sana yakın, seninle O’nun arasında senin varlığın var, perden var. Perdeni ne kadar inceltirsen, o kadar O’na yakınsın. Perdeyi kaldırabilirsen, O’nunla başbaşa kalırsın. Artık sen yoksun, O var. Perde kalktı çünkü.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Biz insana şah damarından daha yakınız.” (Kâf: 16)

Senden sana yakın olan, sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur.

O içeride, senden de sana yakın. Amma sen perdesin, O’nu görmüyorsun.

“Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Âyet-i kerime’sinde beyan buyurulduğu üzere; bu lütuflar ancak Allah-u Teâlâ’nın kendisi için seçtiği ve çektiği kullarına mahsustur, umuma şâmil değildir. Onu kendisi için yaratmıştır, öyle murad ettiği için yaratmıştır, yaratılış sebebi odur. Sevdiği için de huzuruna almıştır.

Demek oluyor ki; Allah-u Teâlâ dilediği zaman o kulunu huzuruna alıyor ve onunla konuşuyor, dilediğini ona duyuruyor, bütün hakikatleri bildiriyor. Dilediğine harfsiz, hurufatsız ilham ediyor.

Nasıl konuşur? O zaten sana senden yakındır, senin varlığın bir perdeden ibarettir. O lâtif perdenin arkasında sana hitap ediyor. Huzuruna alıyor ve hitap ediyor. O anda arada hiçbir vasıta yoktur.

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki; oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (Keşfü’l-hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez.

En son derecesini şöyle izah edelim:

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur.” (Buhârî, Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete giderken de son kelâmı bu idi. Hayat boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu. Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. O kişiyi görünce O’nunla olacak.

Bu hâle ermenin şartları nedir?

Kalp üzerinde yedi perde vardır. Bu yedi perdenin kalkması; sıfat-ı hayvaniyeden arınması, ahlâk-ı zemimeden sıyrılması ile kâimdir. Bu ise nefis sâfiyeye çıktıktan sonra husule gelir ve bu hâller tecellî etmeye başlar. Onun artık Allah-u Teâlâ’dan gayrı hiçbir arzusu olmaz, ne dünya ne de ahiret.

Bu lütuf hass’ül-has olanlara âittir.

Hass’ül-has kimdir? Varlığından, benliğinden zerre dahi kalmayınca hass’ül-has olur. Toz kadar varlık bile bir varlık sayılır. Farz-ı muhal ki; bütün dünya senin vücudun. Bu vücut zerre zerre parçalansa, bir tek zerre Var’a mânidir.

Muhyiddin-i İbnü’l-Arabî -kuddise sırruh- Hazretleri şöyle buyururlar:

“O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm’a vahiy getiren melek de aynı kaynaktan alır.” (Fusûsü’l-Hikem)

Diyeceksiniz ki; Allah-u Teâlâ ile mülâkat mümkün müdür? Evet, murad-ı ilâhî olduğu zaman mümkündür.

Bu mülâkat; dilediği esrarını öğretmek, bildirmek ve göstermek için, Allah-u Teâlâ’nın kendisi için seçtiği ve çektiği hass’ül-has kullarına mahsustur.

Bu mülâkat bazen perde arkasındandır. Kabuktan ibaret olan cesedi attığın zaman, kabuksuz olarak da tecellî eder.

Bir temsil verelim: Denize düştüğün zaman, canını kurtarmak için en sevdiğin elbiseni üzerinden çıkarıp atmak istersin.

Oysa Allah-u Teâlâ’nın lütuf deryasına düştüğün zaman, imanını kurtarıp sevdiğine kavuşmak için sevdiğin vücut elbisesini atmak istersin.

Burası insanın kendini inkâr etme noktasıdır.

Zira bütün günahlar bu vücut elbisesi ile işleniyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz nur idi. Onun elbiseyi çıkarmasına lüzum yok idi. Mirac-ı şerif buna delildir.

Hakîm et-Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-Evliya” adlı eserinin yirmi birinci bölümünde buyurur ki:

“Allah-u Teâlâ onu kendi nefsi için canlı kılar. Bu kul O’nunla konuşur, O’nunla düşünür ve O’nunla bilir.”

Şu kadar var ki; Rabbül-âlemin, dilediği kulunu huzuruna alır, mülâkat eder. Zira vücud O, mevcud O... Kabuğun, vücudun yanında ne hükmü var? Kabuktan çıkarsan, Cânân’a kavuşursun.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

İslâm Dini Kardeşlik Dinidir (2)

Zirâ Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Bir kimse kendisi için arzu ettiği ecir ve sevabı din kardeşi için de arzu etmedikçe imanın kemâline ulaşamaz.” buyuruyorlar. (Buharî)

Âyet-i Celile’de ise:

“İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız.” buyuruluyor. (Mâide: 2)

Mükemmel ehline gelince onlar:

“Ben beni zikredenle beraberim.” (Keşfül-Hafâ)

Kudsî Hadis-i şerif’inin tecelliyatına mazhar olmuşlardır. Ne bir kimseyi kendilerine çekmek isterler, ne de dar kalıplara sığarlar. Onlarda hiçbir zaman bu gaye olmaz. Allah nâmına hareket ederler, iş ve icraatlarını Allah için yaparlar. Daima Hakk iledirler, halk ile değil.

Müminlerin Özellikleri:

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı en faziletlisi yapmıştır.

Âyet-i kerime’sinde şöyle buyuruyor:

“Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah’a inanırsınız.” (Âl-i İmran: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Bir Hadis-i şerif’te:

“Ümmetim, ümmetlerin en hayırlısı kılındı.” buyuruluyor. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde müminlerin özelliklerini beyan buyurmaktadır:

“Mümin olanlar, ehl-i iman ile ülfet ederler. Müminler ile dostluk bağından kopmuş bulunanlarda hayır yoktur.” (Ahmed bin Hanbel)

“Müminin insanlar üzerinde külfet ve meşakkati az olur.” (Camiu’s-sağir)

“Vaaz ve nasihat için insanların arasına karışıp ezâ ve cefalarına sabır ve tahammül eden âlim ve âbid, yalnızlığı seçerek kimseye faydası dokunmayan sâlihlerden efdâldir.” (Tirmizî)

“Mümin-i kâmil olanlar Allah katında bâzı melaîkeden efdâldir.” (İbn-i Mâce)

“Mümin-i kâmil vakur ve işleri sehl ve kolay olur.” (Camiu’s-sağir)

“Bir kimse kendi nefsi için arzu ettiği ecir ve sevâbı din kardeşi için de arzu etmedikçe mümin-i kâmil olamaz.” (Buhârî)

“Mümin, iman sebebiyle tatlıdır. Binâenaleyh tatlıya meyyaldir.” (Münâvî)

“Müminin yumuşaklığı o kadar ziyâde olur ki kendisini görünce ‘ahmak’ zannedersin.” (Münâvî)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (84)

“Onu Senden Resulullah Aleyhisselâm Kabul Etmedi.”

Ensâr’dan Sâlebe bin Hâtıb adında bir kimse Resulullah Aleyhisselâm’a gelerek: “Yâ Resulellah! Bana mal vermesi için Allah’a duâ et!” dedi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: “Yâ Sâlebe! Yazık sana! Şükrünü yerine getireceğin az bir mal, şükrüne güç yetiremeyeceğin çok maldan daha hayırlıdır.” buyurdu.

Bir başka seferinde yine söyleyince şöyle buyurdu: “Yâ Sâlebe! Peygamberin gibi olmaya râzı değil misin? Nefsim kudret elinde olan Allah’a yemin ederim ki, şayet ben dağların altın ve gümüş akıtmasını isteseydim, mutlaka akıtırlardı.”

Sâlebe ise isteğinde ısrar ederek şöyle dedi:

“Seni hak ile gönderen Allah’a yemin ederim ki, eğer bana mal vermesi için Allah’a duâ edersen, O da bana mal verirse, her hak sahibine mutlaka hakkını vereceğim.”

Nitekim onun hakkında nâzil olan Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlardan kimi de: ‘Eğer Allah lütuf ve kereminden bize verirse, andolsun ki sadaka vereceğiz ve iyilerden olacağız.’ diye O’na kesin söz verdiler.” (Tevbe: 75)

Sâlebe sürekli olarak Resulullah Aleyhisselâm’a bu husus için başvurmaktan geri durmuyordu.

Sonunda Resulullah Aleyhisselâm:

“Allah’ım! Sâlebe’ye mal ver!” diye duâ etti.

Sâlebe önce bir koyun edindi. Koyundan kurtçuklar gibi çok sayıda kuzular türedi. Kısa sürede sürüsü o kadar çoğaldı ki, Medine-i münevvere dar gelmeye başladı. Oradan dışarı çıkıp, Medine vadilerinden bir vadiye çekildi. Artık mallarıyla uğraşıyordu. Nihayet öğle ve ikindi namazlarını cemaatle kılmaya diğerlerini terketmeye başladı. Sürüleri daha da çoğalınca Cuma namazını ve cemaati terketti.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir gün: “Sâlebe ne yapıyor?” diye sormuş, Ashâb-ı kiram durumunu haber verdiklerinde üç defa: “Yazık oldu Sâlebe’ye!” buyurmuştu.

Sonra Allah-u Teâlâ:

“Onların mallarından sadaka al!” (Tevbe: 103)

Âyet-i kerime’sini indirdi, ayrıca zekâta âit farizalar nâzil oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki kişiyi müslümanlardan zekât almaları için memur olarak gönderdi.

Onlar da gittiler, nihayet Sâlebe’nin yanına geldiler, ona Resulullah Aleyhisselâm’ın yazısını okudular. Emr-i nebevî’yi işiten Sâlebe: “Bu istediğiniz cizyeden, cizyenin kardeşinden başka bir şey değildir, bilmiyorum bu nedir?” dedi. Onlar da ayrılıp gittiler. Zekât toplayıp tekrar Sâlabe’ye geldiler. O ise yine aynı şeyleri söyledi, vermekten imtina etti.

Memurlar huzur-u nebeviye geldiklerinde, daha onlar bir şey söylemeden: “Yazık Sâlebe’ye!” buyurdu.

Bu arada mezkûr Âyet-i kerime nâzil oldu:

“Allah onlara lütfundan verince, onda cimrilik edip yüz çevirdiler, sözlerinden döndüler.” (Tevbe: 76)

Sâlebe’nin akrabasından biri Resulullah Aleyhisselâm’ın yanında bu Âyet-i celile’yi işitince, gidip Sâlebe’ye haber verdi.

“Yazık sana ey Sâlebe! Allah senin hakkında şöyle şöyle âyet indirdi.” dedi.

Durumu öğrenen Sâlebe, vermesi gereken zekâtını yanına alarak Resulullah Aleyhisselâm’ın huzuruna geldi, zekâtının kabul buyurulmasını istedi. Resulullah Aleyhisselâm: “Allah senin zekâtını almamı yasakladı.” buyurdu.

Sâlebe başına toprak saçmaya başlaması üzerine Resulullah Aleyhisselâm şöyle buyurdu:

“Ben sana vaktiyle emretmedim mi? Sen ise bana itaat etmedin.”

Zekâtını vermekte ısrar etmesine rağmen kabul edilmeyince evine çekildi. Halife olduğunda zekâtını Hazret-i Ebu Bekir -radiyallahu anh-e götürmüşse de kabul etmemiş “Onu senden Resulullah Aleyhisselâm kabul etmedi.” buyurmuş, vefatına kadar da almamıştı.

Hazret-i Ömer -radiyallahu anh- de aynı yolu izlemiş, onun zekâtını kabul etmemişti.

Ve Sâlebe Hazret-i Ömer -radiyallahu anh-in hilafeti zamanında ölmüştür.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Azerbaycan Kafkasların Terör Devletini Eziyor!

“Hoşunuza gitmediği halde savaş size farz kılındı. Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.”
(Bakara: 216)

Azerbaycan’ın işgal altındaki topraklarını kurtarmak için başlatmış olduğu operasyonda Azerbaycan Türk askeri hem silah hem de maneviyat üstünlüğü sayesinde büyük muvaffakiyetler elde ediyor.

Küffar Ermenistan’ı kullanarak Türkiye’ye yeni bir cephe açmaya çalıştı. Küffarın planına göre yenilmez(!) Ermenistan ordusu hem Karabağ’da yeni yerler işgal edecek, hem de Tovuz gibi Karabağ’la hiçbir alakası olmayan, enerji ve ulaşım hatlarının geçtiği bölgeleri ele geçirerek Türkiye’nin Gürcistan üzerinden geçen Azerbaycan ve Orta Asya ile olan ticaret ve enerji bağını kesecekti.

Ancak Türkiye ve Azerbaycan oyunu çabuk fark etti ve çok hızlı tepki verdi. Türkiye bugüne kadar hiç olmadığı şekilde en üst perdeden Azerbaycan’a her türlü desteği vereceğini ilân etti.

Uzun zamandır istim üstünde olan ve Ermenistan’ın niyetini gayet iyi bilen Azerbaycan’ın Türkiye’den kurmay desteği, teknolojik ve manevî destek alan ordusu Ermeni güçlerini tarumar etmeye başladı. PKK, Rum, Yunan, Fransız bilumum Türk düşmanı teröristlerin toplandığı Karabağ terörist mezarlığına dönüştü.

Diğer yandan bu savaş vesilesi ile “Tek millet, iki devlet” sözü söylemden öteye geçerek Türkiye ve Azerbaycan halklarının zihninde ve gönlünde tam bir gerçekliğe dönüştü. Azerbaycan askeri “Türk askeri” kavramının bir unsuru haline geldi. Türk ordularının mevcudu 100,000 artmış oldu.

Binaenaleyh bu harekât askerî gücünü artırmış bir devletin topraklarını kurtarmak (azad etmek) için yaptığı bir savaştan çok daha büyük anlamlar taşıyor. Sosyolojik, psikolojik, siyasal ve küresel birçok değişime sebep oluyor, düşmanın niyetini, terör zihniyetini, barbarlığını bir kez daha gösteriyor ve Türk milletinin hafızasında ve gönlünde kalıcı tesirler bırakıyor.

Kafkasların İsrail’i, Terör Devleti Ermenistan:

Ermeniler Anadolu’da olduğu gibi Kafkasya coğrafyasında da hiçbir yerde çoğunluk bir nüfusa sahip değildi. Güney Kafkasya’da 1800’lü yıllarda başlayan Rus işgali ile beraber yüzyıl boyunca devam eden çalkantılı dönemde Ermenistan bir tampon devlet olarak Rusya tarafından kuruldu. Ermeniler gönüllü-gönülsüz bizzat Rusya tarafından buraya yerleştirildi. Bir Türk yurdu olan Erivan Ermenistan’ın başkenti oldu.

İsrail’in Ortadoğu’nun çıbanbaşı olması gibi bu ülke de Kafkasların çıbanbaşı ve terörün merkezi haline geldi, getirildi. Yüz elli yıldır emperyalistlerin dolduruşları ile kin ve nefret batağına saplanmış, rasyonel düşünme yetisini kaybetmiş bir millet terör zihniyetine boğuldu ve “Büyük Ermenistan” için etnik temizliği politika haline getiren bir terör devleti haline geldi.

Emperyal güçler tarafından Osmanlı’ya karşı terörize edilen Ermeni halkı Hınçak, Taşnak gibi terör organizasyonları ile özellikle 1. Dünya Savaşı yıllarında Anadolu’da olduğu gibi Azerbaycan’da da katliamlar, etnik temizlik yaptılar. Bugün Ermenistan’da hiç Türk yaşamıyor, turist olarak giden Türkler bile ülkede tedirgin dolaşıyor.

1918 yılında; Rus ve İngiliz desteği ile Ermeni katliamlarının artması üzerine tarihinin belki de en zor yılını yaşayan Osmanlı Devleti Nuri Paşa komutasında Kafkas İslâm Ordusu’nu teşkil etti. Bu ordu Azerbaycan şehirlerini ve Karabağ’ı kurtardıktan sonra 15 Eylül 1918 yılında Bakü’ye girdi. Azerbaycanlı şair Ahmet Cevad tarafından 1914 yılında yazılan, bestekâr Üzeyir Hacıbeyli tarafından zafer günü bestelenen “Selam Türkün Bayrağına” (Çırpınırdın Karadeniz), isimli eser ilk defa bugün okundu. Azerbaycan Türkleri Türkiye Türklerinin bu yardımını hiçbir zaman unutmadı.

Ancak 2 yıl sonra Sovyet işgali ve yeni bir Rus esareti dönemi başladı. Yetmiş yıllık Sovyet devrinde Azerbaycan nispeten daha sakin bir dönem geçirdi. Fakat artan Rus ve Ermeni baskısı ve Ermenilerin toprak talepleri üzerine 1988 yılından itibaren Azerbaycan halkı gösteriler ve nümayişler yapmaya başladı. Kara Ocak adı ile anılan 1990 yılı Ocak ayında Ermenileri korumak bahanesi ile Rus Kızıl Ordusu Bakü’ye girerek büyük bir katliam yaptı. Kısa zaman sonra Sovyetler Birliği dağıldı ve 18 Ekim 1991’de Azerbaycan bağımsızlığını ilân etti. Ancak hemen ardından başlayan Ermeni saldırıları sebebiyle üç yıl içinde bir milyon Azerbaycan Türk’ü topraklarını terketmek zorunda kaldı. Azerbaycan’ın %20’si Ermenilerin eline geçti,

Ermeniler Azerbaycan Topraklarını Nasıl işgal Etti?

Sovyet bloğunun yıkıldığı günlerin ardından Azerbaycan bağımsızlığını kazanmıştı ancak yetmiş yıllık Komünist esaretin sonucu olarak yetişmiş kadrosu ve ordusu yoktu. Ruslardan kalan bazı silah ve teçhizatı kullanmaya çalışan eğitimsiz ancak fedakârane bir şekilde cephede savaşan dağınık Azerbaycan kuvvetleri vardı.

PKK’nın atası Hınçak ve Taşnak terör zihniyetinin güdümündeki Ermeniler silahsız ve savunmasız insanları, kadın ve çocukları öldürerek, soykırım yaparak Azerbaycan topraklarını işgal ettiler. Bu teröristler kendi milletleri tarafından savaş kazanmış kahramanlar olarak tanımlandılar, ordu komutanı, devlet yöneticisi oldular.

Ne tesadüf(!) ki bu soykırım ve işgalin yapıldığı günler Türkiye’nin PKK terörü ile en yoğun boğuşmaları yaşadığı yıllara denk gelmişti. (1992-1994)

Küffarın Düşmanlığı Türk’ün Kılıcını Keskinleştiriyor:

Bugün bir yönüyle keşke Karabağ işgali barışçı yollarla çözülseydi deniliyor. Ancak diğer yönüyle baktığınızda Ermeni zulmü ve işgali sebebiyle Azerbaycan; 100 bin kişilik profesyonel bir orduya; yetişmiş insanıyla, uluslararası arenada boy gösteren diplomatlarıyla gerçek bir devlete; vatan savunmasının önemini, küffarın kötü niyetini görmüş ve bilenmiş bir halka kavuştu. Bugün Azerbaycan, devleti ve ordusuyla Ermeni teröristlerini tarumar ediyor ve Türk milletinin gücüne güç katıyor.

PKK terörünü kullanarak benzer bir düşmanlığı Türkiye’ye yapmaya çalıştılar. Oysa Haçlı kini ile Türk’e düşmanlık yapan bu faşist barbarlar aslında bizim kendimize gelmemize ve güçlenmemize sebep oldular, oluyorlar. Kıbrıs müdahalesinden başlayarak, PKK ile savaşta ve bugün daima açık-gizli bir silah ambargosu uygulanmasaydı Türk silah sanayii bu seviyede olur muydu? Terörle savaşımız olmasaydı bugünkü harp tecrübesine ve teknolojik yetkinliğe bu şekilde ulaşabilir miydik?

Bütün büyük devletler ve münafık tabiatlı İran haksız tarafı, Ermenistan’ı desteklemeseydi Azerbaycan ve Türkiye arasındaki kardeşlik ve yakınlık bu kadar kuvvetli olur muydu?

Binaenaleyh her şerde bir hayır vardır. Ve hikmet tahtında düşünüldüğünde Allah-u Teâlâ’nın bizi düşmanlarımızın eliyle pişirdiği ve yetiştirdiği görülür.

“Hoşunuza gitmediği halde savaş size farz kılındı. Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.” (Bakara: 216)

“Bir Millet İki Devlet”:

Bu savaşın sebep olduğu gelişmelerden birisi de “Bir millet iki devlet” sözünün bir söylemden öte tam bir gerçeklik olarak iki ülke halkının gönlünde tam yerini bulması oldu. Her iki halk bu gerçeği daha da bir özümsedi. İki ülkenin kardeşlik duyguları daha da pekişti. Kafkasların en büyük ülkesi Azerbaycan Türkiye’nin desteği ile ilk defa bir taarruz harbi yaptı ve harpçi bir orduya kavuştu.

Türkiye’nin Manevi Desteği:

İki yüz yıldır Rus ordularının zulüm ve baskısı ile mücadele eden Azerbaycan halkı doğal olarak Rusya’ya karşı çekingen ve ezilmiş bir psikolojiye sahipti. Bu sebeple son savaşta Türkiye’nin destek açıklaması Azerbaycan için büyük bir manevî kuvvet oldu.

Zira Türkiye’nin bir çatışmada taraf olduğunu beyan etmesi, Türk ordusunun manevî varlığını ve ağırlığını göstermesi bile büyük bir çarpan etkisi oluşturuyor ve dengeleri değiştiriyor.

Osmanlı devrinde de bu böyle idi. Bazen bir Avrupa kasabasına Türk askeri (yeniçeri) kıyafeti göndermek bile netice almaya yetiyordu.

Zira bu ordu bin yıldır toprak genişletmek için değil, İslâm’ı, vatanı müdafaa ve muhafaza etmek için savaşıyor. Ve Resulullah Aleyhisselâm’ın şu beyanının tecelliyatını her daim yaşıyor:

“Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum.” (Buhârî)

Nitekim Âyet-i kerime’de de şöyle buyuruluyor:

“Ben kâfirlerin yüreğine korku salacağım.” (Enfâl: 12)

Bu ilâhî yardımın bugün de tecellileri müşahede ediliyor. Askerimize büyük bir kalp kuvveti ve nusret veren Allah-u Teâlâ düşmanın kalbine ise büyük bir korku salıyor. Karşısında Türk ordusunu gören düşman korku ve telâşa kapılıyor. Ermenistan’ın Türkiye ile savaşıyormuş gibi yaygara koparmasının sebebi de budur. Türk ordusunun manevî varlığının bulunması bile küffarı korkutmaya yetiyor.

Binaenaleyh bu nimetin kıymetin bilelim ve Allah-u Teâlâ’nın yardım ve nusretinin şükründen aciz olduğumuzun her daim farkında olalım.

Haçlı İttifakları Bitmedi, Devam Ediyor:

Küffar da bunu bildiği, bu korkuyu iliklerinde hissettiği için karşımıza daima üçü-beşi-onu-on beşi bir araya gelerek, ittifaklar kurarak, Haçlı orduları ile çıkıyor.

Bugün Ermenistan’ı işgalci olarak tescilleyen BM kararına rağmen, o kadar hukuksuzluğa, Ermenilerin halâ etnik temizlik ve yeni işgaller peşinde koşmalarına rağmen; Amerika’sı, Avrupa’sı, Rusya’sı, İran’ı hepsi Ermenistan’ın arkasında. Ancak Türkiye ve Azerbaycan hem çok kararlı, hem de orduları güçlü. Tesir edemiyorlar.

Aslında Rusya bugünleri, Azerbaycan’da volkan gibi biriken öfkeyi ve Azerbaycan ordusunun gücünü öngörmüştü; Ermenistan’a işgal ettiği 7 vilayetin (rayonun) beşini iade etmesi için baskı yapmış ve bir anlaşma zemini aramıştı. Azerbaycan’ın aleyhine olan bu teklifi Ermeniler kabul etmediler. Çünkü yıllar yılı kendi terör orduları hakkında öyle bir mit oluşturdular ki; yenilmez(!), kahraman(!) orduları ile Türkleri ezecekler, yeni yerler işgal edeceklerdi. Halbuki onların yenilmezliği, kahramanlığı silahsız, eğitimsiz ordulara, kadın ve çocuklara karşı idi. Gerçek bir ordu ile karşılaştıklarında, ölümle yüz yüze geldiklerinde hemen kaçmaya başladılar. O kadar zarar görüyorlar, hâlâ zafer kazanacaklarının ütopyasını yaşıyorlar. PKK gibi, bütün terör örgütleri gibi kazanamayacakları bir savaşı sürdürüp duruyorlar. Ezilip yok olmaya mahkûmlar. Ama bugün ama yarın.

Bu savaş bize küffarın içyüzünü, etnik temizlik ve soykırım niyetini tekrar göstermiştir. Haçlı zihniyetini, PKK ile Ermeni bağlantısını reddedilemez bir şekilde ortaya çıkarmıştır. (Küffarın bu barbarlığı Kıbrıs halkının hatıralarını da canlandırmış ve seçimlere tesir etmiştir.)

Eğer güçlü olmazsak, bir ve beraber olmazsak daha büyük saldırılar yapmaktan çekinmeyeceklerdir. 15 Temmuz’da ellerini ovuşturarak sınırlarımızda fırsat kollayanlara, Yunan’ı, Ermeni’yi, PKK’yı kullanıp etrafımızı ateş çemberi ile çevirmeye çalışanlara karşı uyanık olalım.

Zira FETÖ olayı göstermiştir ki en büyük zafiyet iç düşmandan, küffarın nüfuz ajanı haline gelmiş Soros beslemeleri ve benzerlerinden gelmektedir.

Çok dikkatli olmamız lazım.

Atalarımızın deyişiyle:

“Su uyur, düşman uyumaz.”

Savaşın Sonuçları:

Bir cephede daha çember tarumar edildi. Artık Azerbaycan eski Azerbaycan, Kafkasya eski Kafkasya değil. Rusya’nın karizması bir çizik daha aldı. İran, İran Türklerinin baskısı sebebiyle taraf tutmaktan çekindi. İran Türklerinin Türkiye’ye yakınlığı arttı. Rus zulmünden muzdarip bütün ülkeler Ukrayna örneğinde olduğu gibi Türkiye’ye daha çok yaklaşma ihtimali arttı.

Ancak unutmamak lâzımdır ki küfür tek millettir. Türkiye’nin yükselmesini istemeyen Rusya, Suriye’de PKK’ya, Orta Asya’da Amerika’ya hediyeler verirken, Amerika da Ermenistan’da Balkanlar’da Rusya’ya hediyeler verebilir. Canımızı yakmak için askerimize müttefiklerimize saldırabilirler. Yeni cephenin Suriye’de olma ihtimali artıyor.

Azimle, sabırla mücadeleye devam etmekten başka seçenek, Allah yolunda, vatan müdafaası uğruna cihad ve savaştan daha güzel başka bir yol mu var?


EĞİTİM

Özü-Sözü Bir İnsanlardan Olmak

“Verdiğiniz sözü yerine getirin!” (İsra: 34)

“Doğruluk iyiliğe, iyilik de cennete götürür.” (Hadis-i şerif)

“Allah’ım! İnşallah geç kalmam!” diye acele ile evden çıktı.

Saat tam 15.00’te bir özel okulda iş görüşmesi vardı. Pandemi sürecinin de etkisiyle birçok başvuru vardı ve sadece bir öğretmen işe alınacaktı.

Babasının vefatından sonra hasta annesinin bakımı ve üç küçük kardeşinin geçimi üzerine kaldığından bu iş onun için oldukça önem arz ediyordu. Fakat Ayşe Hanım’ın tek dileği sözleştiği saatte okulda olabilmekti. İşe alınıp alınmamak ikinci plandaydı. Zira söz verme ve sözünde durma konusu genç öğretmen Ayşe Hanım için çok önemli bir ahlâki değerdi.

Bu değeri seneler önce ortaokul çağlarında karşılaştığı bir pedagog ile tanıştıktan sonra kazanmıştı. Pedagog ilk seansında Ayşe’ye bir hafta sonraki seansta bir kitap hediye edeceğini söylemiş ama hediyesini evde unutmuştu. Hemen ertesi gün gelip kitabı kendisine teslim edeceğini söyledi. Ayşe “Hocam acelesi yok bir hafta sonraki seansta getirirsiniz” demesine rağmen, “Olmaz! Bir sonraki haftaya kim öle kim kala. Söz namustur, üstelik seanslarımızın olumlu yönde etki etmesi için; kalplerimiz arasında güçlü bir bağ olması lazım. Bunun için de kalpten kalbe giden yolların güçlenmesi için dudaktan çıkan sözlerin doğruluğu gerekir.” diye de eklemişti.

Ertesi gün ise hesapta olmayan şiddetli yağmur ve fırtınaya rağmen kitabı Ayşe’nin evine kadar getirmişti. Ayşe kapıyı açtığında karşısında fırtınadan şemsiyesi ters çevrilmiş ve ıslanmış pedagogunu görünce çok şaşırmış ve onun elinden hediyesini aldığı o anı ve her şeye rağmen sözünde durmayı tercih eden bu kişiyi hiçbir zaman unutmamıştı. Hediye aldığı kitabın üzerinde “Emrolunduğun gibi dosdoğru ol!” (Hûd: 112) Âyet-i kerime’si yazıyordu. Kitabın kapağını açtığında ise şu yazı ile karşılaşmıştı;

“Verdiğiniz sözü yerine getirin!” (İsra: 34)

Sevgili Ayşe’ciğim,

İster zengin ol ister fakir ol,

İster ünlü ol, ister gariban,

Her kim olursan ol;

Verdiğin sözde her zaman dur inşallah.”

Ayşe bu kitaptan doğruluğun dinimizdeki yeri ve önemini, sözde durmanın ne kadar güzel bir davranış olduğunu ve toplum hayatında iletişimi nasıl olumlu yönde etkilediğini öğrendi. Hayatı boyunca acele etmeden konuştu, ağzından çıkacak olan her sözünün arkasında durdu. Sözünde durmamanın bir münafıklık alameti olduğunu Peygamber Efendimiz’den öğrendi. Muhammedü’l-Emin diye anılan bir Peygamberin ümmeti olmanın övüncünü taşıyarak, onun ümmeti olmanın hakkını vermeye çalıştı. Bu niyetinden dolayı Allah’ın işlerini kolaylaştırdığını, önünü açtığını düşündü. Hayatı boyunca bazı durumlarda verdiği bir sözü tutma uğruna birçok acılar da yaşamıştı. Zaman zaman sarsıldı ama asla yıkılmadı. Çünkü ona düşen özü sözü bir, doğru bir insan olmaktı. Peygamber Efendilerimizin kıssaları, İbrahim Aleyhisselâm’ın Allah-u Teâlâ’nın emri uğruna oğlu İsmail Aleyhisselâm’ı kurban etmeye çalışması gözünde canlandı ve teselli buldu.

“Allah’ım! Yardım et! Saat tam 15.00’te orada olabileyim.” diye mırıldandı. Asansöre bindi ve 4. kata idari işlere çıktı. Asansörün kapısı açıldığında saat tam 15.00’ti. Bir hafta süren başvuru görüşmelerinde en son görüşmeci Ayşe Hanım’dı. Sekreter ile göz göze geldiler, “Ayşe Hanım mı?” diye sordu sekreter. “Evet!” dedi Ayşe Hanım mutlu gözlerle: “Buyurun Müdür Hanım içeride sizi bekliyor” dedi sekreter hanım.

Ayşe Hanım içeri girer girmez müdüre hanım ayağa kalktı ve “Ayşe Hanım merhaba hoş geldiniz hayırlı olsun başvurunuz, siz işe alındınız. Ben hemen sekreterimize haber vereyim işlemleriniz yapılsın bugün inşallah.” dedi ve odadan çıktı. Ayşe Hanım şaşkın, sevinçli bakışları ile baş başa kaldı.

Olaya bir anlam vermeye çalışırken şaşkın bakışları masadaki kitaba ilişti. Kitabın üzerinde; “Emrolunduğun gibi dosdoğru ol!” (Hûd: 112) Âyet-i kerime’sini gördü.

...

Özü sözü bir insanlardan olabilmek duası ile...


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.