New Topic

Hakikat Yayıncılık - Muhterem Ömer Öngüt’ün Eserleri | Hakikat Dergisi | Hakikat Medya | Hakikat Kırtasiye
  • Ömer Öngüt Kimdir Nerelidir Hayatı Ailesi Silsilesi Cemaati Eserleri Kitapları Yazıları Sohbetleri Sözleri Görüşleri Düşünceleri
  • ÖMER ÖNGÜT
    -Kuddise Sırruh-
  • HAKİKAT
  • HAKİKAT
    YAYINCILIK

  • DERGİSİ
  • HAKİKAT
    MEDYA
  • HAKİKAT
    KIRTASİYE
  • HAKİKAT
    TAKVİMLERİ
Arama Yap
  • HAKKIMIZDA
  • DUYURULAR
  • YABANCI DİLDEKİ YAYINLARIMIZ
  • HAKİKAT DERGİSİ ABONELİK
  • KÜNYE
  • TEMSİLCİLİKLERİMİZ
  • KIRTASİYE BAYİLERİMİZ
  • İLETİŞİM
Hakikat Dergisi 324.SAYI - Ömer Öngüt
324.SAYI, Eylül 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Küffar Her Yönden Türkiye’yi Ateş Çemberine Almaya, Kuşatmaya Çalışıyor Ama Allah-u Teâlâ Bu Gemiyi Batırmayacak! - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Küffar Her Yönden Türkiye’yi Ateş Çemberine Almaya, Kuşatmaya Çalışıyor Ama Allah-u Teâlâ Bu Gemiyi Batırmayacak!

“(Bedir’de) karşı karşıya gelen bu iki topluluğun durumlarında sizin için mühim bir ibret vardır. Biri Allah yolunda savaşıyor, diğeri küfür içinde bulunuyordu. Onlar öbürlerinin kendilerinin iki katı olduklarını gözleriyle görüyorlardı. Allah dilediğini yardımıyla destekler. Bunda görebilenler için ibret vardır.”
(Âl-i imran: 13)

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.

Kâfirlere gelince, onlar da yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır.”
(Muhammed: 7-8)

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.”
(Âl-i imran: 160)

KÜFFAR HER YÖNDEN TÜRKİYE’Yİ ATEŞ ÇEMBERİNE ALMAYA, KUŞATMAYA ÇALIŞIYOR AMA ALLAH-U TEÂLÂ BU GEMİYİ BATIRMAYACAK!

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstahakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır. Biz hep isyandayız. O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

Allah-u Teâlâ bütün kabahatlerimize, O’nun yolundan uzaklaşmamıza rağmen sevdiklerinin, mazlumların duaları hürmetine, küffarla yapılan mücadelenin, bu uğurdaki azim ve gayretin neticesi bu vatanı, bu devleti, Türk ordusunu destekliyor, muzafferiyetler veriyor.

Ne kadar şükretsek azdır. En son bulunan doğalgaz, bu ilâhî yardım ve desteğin bir tezahürüdür. Bunun kıymetini bilelim ve bu ihsana layık olabilmek için elimizden gelen gayreti gösterelim. Zira esas şükür O’nun yolunda cihad ve azmimizi, hizmetimizi artırmakla olur.

Bu ilâhî yardımın devam edeceğini, Cenâb-ı Hakk’ın daha da vereceğini ümit ve niyaz ediyoruz.

Ve fakat daha büyük harpler ve sıkıntılar da yaşama ihtimalimiz var. Yunanistan ile harp ihtimali iyice arttı.

Bu harplere ve sıkıntılı günlere hem maddi hem manevi olarak hazırlanmamız lâzım. Hem devlet olarak, hem de fert olarak.

Tedbirimizi alalım, düşmanımızı bilelim, silahımızı, hazırlığımızı azami gayretle yapalım; aynı zamanda şükrümüzü, azmimizi ve sebatımızı artıralım. Ölsek de imanımızı, vatanımızı küffara teslim etmeyelim.

Bu millet tarih boyu çok harpler, çok yokluklar gördü. Küffar milletleri bütün ordularını toplayıp üzerimize geldiler. Ve fakat Allah-u Teâlâ’nın inayeti, yardımı ve desteği ile hep bir muzafferiyet nasip oldu. Allah uğrunda, İslâm yolunda atalarımız çok kan akıttı.

Bugün küffar yine üzerimize geliyor. Gelmeye de devam edecek. Bu necip milletin necip olanları da Allah-u Teâlâ’nın yardımı ile küfrün yok olması için çalışacak, bu uğurda can verip can almaya devam edecek inşaallah-u Teâlâ.

Önümüzdeki 15-20 yıla kadar gerçekten büyük hadiseler, büyük harpler var. Bütün dünyayı bütün insanlığı etkileyecek, çok büyük nüfus azalmasına sebep olacak afatlar, nükleer harpler, dünya savaşları beklenebilir. Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler önce bu hadiseleri hem haber vermişler, hem de 30-40 yıl içinde bunları göreceğimizi ifşa etmişlerdi. Zât-ı âlileri ahirete irtihal edeli 10 yıl oldu. Zaman gittikçe yaklaşıyor. Bu harpler bu afatlar gide gide, arta arta Deccal’in zuhuruna kadar varacak, onun fitnesi hepsinden daha büyük olacak. Allah-u Teâlâ onun karşısına İsâ Aleyhisselâm’ı ve Hazret-i Mehdi’yi çıkartacak. Nihayetinde zafer İslâm’ın olacak ve fakat çok az insan kalacak. (Bu hususta daha ayrıntılı izahlar için bkz. “Kıyamet ve Alâmetleri”, Ömer Öngüt -kuddise sırruh-, Hakikat Yayıncılık)

Dikkat ederseniz, son zamanlarda Türkiye gerek küffara gerek küffarın işbirlikçisi münafıklara karşı hem dışta hem içte büyük bir mücadele veriyor. Harp tehlikesi iyice artmış durumda; patladı, patlayacak. Her şey Hazret-i Allah’ın hükmüne bakıyor. O ne murad ederse o olur. Dilerse çıkarttırır, dilerse geçiştirir.

“Hüküm, yücelerin yücesi ulu Allah’ındır.” (Mü’min: 12)

Bize düşen canımız pahasına bu mücadeleyi, iman ve vatan mücadelesini yapmak, küffara karşı elimizden gelen her türlü gayreti göstermek ve onlarla cihad etmektir:

“Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” (Hacc: 78)

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

Düşmanımızı tanımamız ve düşmana karşı tedbirli olmamız; Allah ve Resul’üne sığınıp O’nun yolunda azimle mücadele ve mücahede etmemiz icap ediyor. Bu yayınlarımız küffarla yapılan bu mücadeleye manevî bir destek içindir.

Görüyorsunuz kâfirler ve münafıklar işbirliği içinde mütemadiyen İslâm ve Türkiye düşmanlığı yapıyorlar. Hıristiyan haçlılar, yahudiler ve bazı İslâm ülkelerinin başındaki münafık yöneticiler el birliği içinde Türkiye’yi bir ateş çemberi ile çevirmeye çalışıyorlar.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Kalplerinin gizledikleri o kadar büyüktür ki; güçleri yetse ve ellerinden gelse; Endülüs’te, Balkanlar’da, Kafkasya’da yaptıkları gibi; Bosna’da, Batı Anadolu’da yapmaya çalıştıkları gibi Türkiye’yi ve Türkleri ortadan kaldırmak isterler.

Cenâb-ı Hakk onları tanıtıyor:

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Gerek açık, gerek gizli düşmanlıklarını yapıyor, rahatsızlıklarını dile getiriyorlar.

Kâfir ve münafıklar Türkiye’nin kendi hak ve menfaatlerini korumasından, mazlum milletlerin yanında olmasından, kardeş milletlerin arkasında durmasından çok rahatsızlar.

Türkiye’den çekindikleri için taşeronlarını öne sürüyorlar. Türk ordusu birçok cephede teyakkuz halinde: Yunanistan, Suriye, Irak, Libya, Ermenistan, Ege, Akdeniz…

Her an bir ya da birkaç cephede harp başlayabilir. Küffar bir yandan PKK’yı devlet haline getirmeye çalışıyor, diğer yandan saldırmak için fırsat kollayan Yunan’ı kışkırtıyor.

Yunan meselesi Osmanlı’dan günümüze bir baş ağrısıdır. Mora isyanları, İstiklâl Harbi’nde Anadolu’da yaptıkları katliamlar, Kıbrıs’taki soykırım hiç unutulmamıştır. Bu tarihi düşmanlık bunların genlerine işlemiştir. Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; “En birinci düşman Yunan!” buyurarak seneler evvel haber vermişler, bugünleri işaret etmişlerdi.

“Yunan saldırmaz, saldıramaz” zannı ile hareket etmek büyük bir basiretsizlik olur. Zira küffar Yunan’a atom dahil her türlü silahı verdi, veriyor.

Kâfirler birbirinin dostudur. Bunu Cenâb-ı Hakk bize bildiriyor:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.” (Mâide: 51)

Yunan bizden bir şey kopartacak değil, ancak yakıcı silahları ile büyük zararlar verebilirler. Türkiye’nin gücünün birçok yere bölünmesini, enerjisini, imkânlarını birden çok cephede sarfetmesini fırsat bilip aniden saldırabilirler.

Arkalarında Yunan’ı kullanarak bize zarar vermek isteyen küresel güçler, İslâm ve Türk düşmanı devletler var. Haçlı zihniyeti devam eden hıristiyan devletler var, İsrail var.

Tehlikeyi küçümsemeden Trakya’da, Ege’de, Akdeniz’de her türlü tedbiri almak, FETÖ döneminde alınan kararları tek tek gözden geçirmek, eksikleri süratle düzeltmek ve telâfi etmek lâzım.

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisa: 71)

Zira Yunan da PKK gibi. İçinde büyük bir kin ve düşmanlık var. Bu kin, bu düşmanlık, bu küfür bütün benliklerini sarmış durumda. Kıbrıs’ta olduğu gibi en büyük zararı kendileri gördüğü ve görecekleri halde durmadan, şuursuzca düşmanlık yapıyorlar. Hiçbir nasihati duymuyor ve görmüyorlar. Ermeniler de öyle, görüyorsunuz durduk yere Azerbaycan’daki Türkiye’nin ticaret damarlarına saldırdılar.

Gerek Yunan’ın Türkiye’yi tehdit etmesini, gerek bu kritik dönemde Ermenilerin Azerbaycan’a saldırmasını, düşman mahfillerinin Türkiye’yi hedef alan eylemleri olarak görmek lâzımdır. Aynı güçler Libya, Suriye, Irak, Sudan, Somali, Doğu Akdeniz gibi stratejik, askerî, ekonomik hamlelerimizin olduğu her yerde bize karşı gizli-açık düşmanca bir savaş yürütüyorlar. Türkiye ile arası iyi olan yönetimleri darbe dahil her türlü yöntemle bertaraf etmeye, Türk dostu yöneticileri FETÖ taktikleri ile tutuklayıp içeri atmaya çalışıyorlar. Mısır, Sudan, Mozambik, Kırgızistan’da yaptıkları gibi. Halen bazı ülkelerde yapmaya çalıştıkları gibi.

Bilhassa BAE Türkiye’ye düşmanca tavır sergileyen ülkelerin başında geliyor ve Türkiye’nin bulunduğu her yerde karşımızdaki kâfirleri, hâinleri, teröristleri destekliyor.

“Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Bu gibi münafıklar hakkında Cenâb-ı Hakk şöyle buyurmaktadır:

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Cenâb-ı Hakk düşmanlarımıza, küffara fırsat vermesin, tuzaklarını başlarına çevirsin, vatanımızı muhafaza etsin, ordumuzu muzaffer etsin.

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

Müslümanlar bir ve beraber hareket etmiş olsalar, küffar bu coğrafyada adım atamaz. Bu sebeple başlarında münafıkların bulunduğu ülkeler İslâm’a ve İslâm ülkelerine küffarın veremediği zararı vermektedir.

İslâm görünen, yahudilerin piyonu olan bu devletler Fransa, Rusya, Amerika, İsrail başta olmak üzere bütün küfür ülkeleri ile beraber Türkiye’ye karşı cephe oluşturmuşlar ve Türkiye aleyhinde çalışıyorlar.

BAE’nin akıl almaz düşmanlığı ve çirkefliği, Mısır’ın Yunanistan ile anlaşması, Suudi Arabistan’ın BAE ile hareket edip Türkiye karşıtlığı yapması, İran’ın Rusya ile birlikte Türkiye’yi Suriye’den çıkartmaya çalışması İslâm’a ve müslümanlara büyük zarar vermiştir, vermeye devam etmektedir.

Allah-u Teâlâ’nın Yardımı:

Bu kadar saldırı oluyor, bizim bu kadar isyanımıza, hatamıza rağmen O’nun hep ihsanından, ikramından olarak Allah-u Teâlâ bu kadar muzafferiyet, bu kadar muvaffakiyet veriyor.

Cenâb-ı Hakk bu kadar kâfir ve münafığın bir arada olduğu düşmanlara karşı Resulullah Aleyhisselâm’a ve ashabına Bedir’de muzafferiyet bahşettiği gibi murad ederse bize de bahşeder.

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir’i numune göstererek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir’de Allah size yardım etmişti. O halde Allah’tan korkun ki, şükretmiş olasınız.” (Âl-i imrân: 123)

Onları muzaffer kılan bizâtihi Allah-u Teâlâ idi. Yoksa ne kendi güçleri ile, ne de karşı tarafın zaafından dolayı muzaffer olmuşlardı.

Allah-u Teâlâ cihad ve savaşı niçin meşru kıldığını, kullarına niçin zaferi vâdettiğini ve sonunda da zafer müyesser ettiğini belirtmek üzere şöyle buyurmaktadır:

“Allah kâfirlerden bir kısmını koparıp ayırsın veya onları perişan etsin de, bu sebeple onlar hüsrana uğrayarak geri dönüp gitmiş olsunlar.” (Âl-i imrân: 127)

Harp ve Harabiyat Devrindeyiz:

Dünya da gittikçe kaynıyor. Büyük harplerin çıkma ihtimali günagün artıyor. Hastalık, deprem, sel vs. türlü afatlar gittikçe çoğalıyor.

İsrâ Sûre-i şerif’i 58. Âyet-i kerime’nin tecelli ettiği bir devirdeyiz:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Bütün bu harpler, afatlar Allah-u Teâlâ’nın bir cezasıdır, ilâhî takdir muvacehesinde cereyan etmektedir. Zira ahir zamanda; her türlü seyyiatın, ahlâksızlığın, isyanın yaşandığı bir devirdeyiz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin tabir buyurdukları gibi; “Harp ve harabiyat devri”ndeyiz.

Yani savaş ve yıkım devri.

Küffarın düşmanlığı bir afattır ancak arkasından gelecek olan Deccal fitnesi çok daha büyük bir afattır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âdem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” (Müslim)

Bu fitnelerin gölgesi dünyanın üzerine düşmüştür. Önümüzdeki yıllar içinde, hatta yakın zamanda büyük hadiseler beklenmektedir.

“Hakk’ın izni olmadıkça bir yaprak dahi düşmez. Hep O’nun takdiri ile oluyor. Amma Allah’u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak. Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.” (Ömer Öngüt -kuddise sırruh-)

Bize düşen bu müzayakalı devirde Allah-u Teâlâ’ya yönelmek ve sığınmak, O’nun yolunda ve O’nun uğrunda mücadele ve mücahede etmektir.

Ölsek de O’nun yolunda ölelim.

Canımızı verelim, imanımızı, vatanımızı vermeyelim.

Bu Günler Haber Verilmişti:

Bütün bu mevzuları, bu müzayakalı devirleri, küffarın küfrünü ve içyüzünü dergimizin ilk yayına başladığı günden (Ekim 1993) beri değişik vesilelerle defaatle dile getirdik. Allah-u Teâlâ’nın hükümlerini, Âyet-i kerime ve Hadis-i şerif’leri beyan ettik. Müslümanları uyandırmaya, tenvir etmeye gayret ettik.

Bu beyanlarımızın birçoğu ortaya çıktı, daha da çıkacak. Zira bütün bunları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri herkesin rahat ve istirahati yerinde olduğu günlerde, hayat-ı saadetlerinde duyurmaya, müslümanları irşad ve ikaz etmeye çalıştılar. Kendilerinin her beyanı Âyet-i kerime ve Hadis-i şerif’le idi, Resulullah Aleyhisselâm’ın haber verdiği kıyamete yakın bu günleri onun Hadis-i şerif’lerine dayanarak, Allah-u Teâlâ’nın bildirmesi ve duyurması ile bildi ve bizlere de bildirmeye çalıştı.

Zira görüyorsunuz ki küffarın düşmanlığı, harpler, depremler, salgın hastalıklar, seller gittikçe artıyor. Dünya günagün karışıyor, kazan içten içe kaynıyor. Bir gün bu kazan patlayacak, bütün insanlık bu günleri bile arayacak. 3. Cihan Harbi, büyük afatlar, karışıklıklar, ekonomik buhranlar, nükleer bombaların patlaması… Buna mümasil akla gelen gelmeyen büyük felâketler yaşanacak. Meselâ kimin aklına gelirdi ki bir salgın hastalık bütün dünyayı, dünya ekonomisini durdurtacak diye. Yahut kim tahmin edebilirdi Beyrut limanındaki kimyasal maddeler küçük bir atom bombası gibi patlayıp bütün Beyrut’u mahvedecek diye. Kimin aklına gelirdi bir hastalık sebebiyle Hac yapılamayacak diye. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Teknoloji keramete erişmedikçe kıyamet kopmaz.” buyurmuşlardı. Binaenaleyh daha nelerle karşılaşacağımızı Allah-u Teâlâ bilir.

Âyet-i kerime’de:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” buyuruluyor. (Şûrâ: 30)

Bütün bunlar Allah-u Teâlâ’nın bir musibeti ve afatıdır. Her günün ne doğuracağı belli değil. Pat diye bir anda bütün durum değişiyor.

Çok sığınmamız, çok duâ etmemiz lâzım. Bunca isyanımıza rağmen Allah ehlinin, mazlumların duaları, atalarımızın bu vatanı Allah-u Teâlâ’ya emanet edişi hürmetine Hazret-i Allah bize merhamet ediyor. Birçok hadiseyi küçük şeylerle geçiştiriyor. Ne kadar şükretsek azdır.

Çok kabahatimiz var, ancak Hazret-i Allah’a tevbe edip yönelirsek;

“O yine de çoğunu affeder.” buyuruluyor. (Şûrâ: 30)

Ve fakat ilâhî takdir ne ise o cereyan edecek.

Bir beyanlarında şöyle buyurmuşlardı:

“Başımıza bütün bu gelenler, Hazret-i Allah’ın emrinden, buyruğundan çıkmamızdan oluyor. Başka bir şey sanmayın. Son derece hızla uçuruma doğru gidiyoruz. Bu gemiyi nerede durduracağını Hazret-i Allah kendisi bilir. Korkunç bir gidişat var.”

Yani yarın ne olacak? Deprem mi, harp mi, afat mı, hastalık mı, hiçbir şey bilmiyoruz!

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’raf: 155)

Defaatle Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinde haber vermiş oldukları günlerin başladığını;

Ahir son zamanda, seyyiat zamanında yaşadığımızı, bu isyanın cezasız kalmayacağını; afatların çoğalacağını, birçok sıkıntıların baş göstereceğini; “Harp ve harabiyat devri”nin içerisinde olduğumuzu izah ettik.

Ehemmiyetine binaen tekrar tekrar hatırlatıyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Din nasihattir, din nasihattir, din nasihattir.” buyurdular.

Zira insanoğlu unutkan, dünya telâşının içinde kayboluyor.

Bunları bilelim ki bu günlere hem madden hem mânen hazırlanabilelim. Bu badireleri, bu müzayakalı, ibtilalı, dehşetli günleri atlatabilmek için Allah ve Resul’üne yönelelim, Allah-u Teâlâ’ya sığınıp, O’nun ilâhi yardım ve muhafazasını niyaz edelim.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve tâat ile kendini takdim et ki, müzayakalı (dar) bir zamanda seni lütf ile yâd buyursun.” (Ahmed bin Hanbel)

Yani serbest zamanlarda Allah-u Teâlâ’ya yönelip O’na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olan; ölse imanla, nasipse şehadetle Hakk’a varır, kalsa Hakk ile kalır.

Kâfirlerin Ezelî Düşmanlığı:

Küffarın öz niyetini ve bize karşı beslediği düşmanlığı bize bildiren Allah-u Teâlâ’dır. Allah-u Teâlâ bize bu düşmanların küfrünü ve fitnesini yok etmek gayesiyle cihadı emretmiştir.

Henüz AB adı altında küffar birliğine girmeye çalıştığımız, FETÖ’nün “Küfrü hoşgörü fitnesi” ortalığı istilâ etmiş olduğu senelerde:

Küffarın düşman olduğunu;

Hakkımızda büyük bir plan ve niyet beslediğini;

Küffardan dost olmayacağını;

Bunları dost edinen ve küfürlerini hoş görenlerin münafık olduğunu, hain olduğunu, küffarın ajanı olduğunu;

Bu düşmanlarla hakkıyla mücadele ve cihad etmek gerektiğini;

Selçuklu ve Osmanlı atalarımızın bu haçlı sürüleriyle yılmadan yıkılmadan, fasılasız büyük bir cihad yaparak İslâm’ı ve müslümanları koruduğunu;

Allah-u Teâlâ’nın Âyet-i kerime’leri ile iman ile küfrü ayırdığını;

Bizim de bu ayrıma göre imanımızı ve vatanımızı muhafaza ve müdafaa etmemiz gerektiğini;

Duyurmaya gayret ettik, ümmet-i Muhammed’i ihtar ve irşad etmeye çalıştık.

Zira bunlar Allah-u Teâlâ’nın hükümleridir, bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif’ler iledir.

•

Küffar düşmandır;

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Dün de böyleydi, bugün ise küffarın düşmanlığı iyice ayyuka çıktı.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Öyle değil mi? Düşmanlıkları ve saldırıları duruyor mu? Durmuyor!

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Bugün bütün düşmanlıkların, Yunan’ın, Amerika’nın, BAE’nin, Mısır’ın arkasında bunlar yok mu?

Küfür ehli hakkımızda büyük bir plan ve niyet beslemektedir;

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Bu bilgiyi âlemlerin ilmine sahip olan Allah-u Teâlâ veriyor, bize küffarın öz niyetini haber veriyor. “Kalplerinde gizledikleri kin ve düşmanlıkları daha büyüktür.” buyuruyor.

Nitekim tarih boyu küffar devletleri daima bizim aleyhimizde bir plan ve niyet beslemiştir. Bize düşmanlık yapmakta bir an bile geri kalmamışlardır.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

İçimizdeki münafıklar da onlar gibidir. Bize bir iyilik gelmesini istemezler, gelirse üzülürler. Bu onların düşmanlıklarının ve içlerinde gizledikleri küfür dolu öz niyetlerinin bir tezahürüdür.

Kâfirden dost olmaz;

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Yahudi ve hıristiyanların dinlerine uymadıkça onlar asla bizden hoşnut olmazlar:

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler. Yüzümüze gösterdikleri dostluk ifadeleri göstermeliktir. Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir.

Bunları dost edinen ve küfürlerini hoş görenler münafıklar, hainler ve küffarın ajanlarıdır. Onları dost edinenler onlardandır;

Cenâb-ı Hakk Kur’an-ı kerim’inde kesin ve kati bir emirle şöyle ferman buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden her kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisa: 139)

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

“Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Bunu yapanların Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Nitekim bu ilâhî hükümleri kaldırmaya, küffar ile dostluk kurmaya, küffarın küfrünü hoş göstermeye çalışan FETÖ hem dinden çıkmış, hem de bugün Türkiye aleyhine çalışan, sürekli hâinlik yapmaya çalışan bir diasporaya dönüşmüştür.

Allah-u Teâlâ Âyet-i kerime’leri ile iman ile küfrü ayırmıştır;

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

“Birbirine hasım iki zümre.” (Hacc: 19)

Bu ayrımı yapan Allah-u Teâlâ’dır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırt edemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Allah-u Teâlâ bu ayrımı yaptığı gibi düşmanlarımızı bizden daha iyi bildiğini ikaz etmektedir:

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Bunu, bu düşmanları bize bildiren Allah-u Teâlâ’dır.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bu düşmanlarla hakkıyla mücadele ve cihad etmek müslümanın vazifesidir;

Cenâb-ı Hakk Âyet-i kerime’lerinde kâfirlerle cihadı emrediyor:

“Allah yolunda savaşın ve bilin ki, Allah işitendir, bilendir.” (Bakara: 244)

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73)

Hakkını vermek için insan canını, malını, her şeyini ortaya koyacak öyle çıkacak. Ben yatağımda yatayım, param da cebimde olsun, canım da cennette olsun, bu olmaz. Osmanlı’ya bak, canını, malını fedâ etti, bu galibiyetleri elde etti. Bugün de bu iman kalesini muhafaza etmek için insan da canını, malını feda edecek, lâf işi değil.

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir. İşte onlar sâdıklardır.” (Hucurât: 15)

Allah-u Teâlâ Resulullah Aleyhisselâm’ın ve ona tabi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sâbittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Selçuklu ve Osmanlı atalarımız bu haçlı sürüleriyle yılmadan yıkılmadan, fasılasız büyük bir cihad yaparak İslâm’ı ve müslümanları korumuştur;

Selçuklu ve Osmanlı atamız bu Âyet-i kerime’lere iman etmişti. Küffarla, haçlı sürüleriyle amansız bir mücadele verdiler. Küffar devletleri defaatle bir araya gelip bize saldırdılar. Selçuklular Anadolu’yu, Osmanlılar Balkanlar’ı bu haçlı sürülerine mezar etti. İslâm Türkler sayesinde ayakta kaldı. Araplar’dan sonra İslâm sancağını bu necip millet taşıdı. Onların sayesinde bu necip millet şu Âyet-i kerime’nin tecelliyatına mazhar oldu:

“Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” (Maide: 54)

Atalarımız birleşmiş hıristiyan devletlerinin haçlı orduları ile büyük bir azimle cihad ettiler.

Şu Âyet-i kerime’yi düstur edindiler:

“Fitne tamamen yok edilinceye ve din de yalnız Allah’ın oluncaya kadar onlarla savaşın!” (Bakara: 193)

Hazret-i Allah da onlara bugün bile hayırla yadedilen tarihte eşi görülmemiş bir cihan imparatorluğu verdi.

Bugünkü durumda bizim de imanımızı ve vatanımızı muhafaza ve müdafaa etmemiz gerekmektedir;

Müminler içinde bu hakikatlere iman etmiş olan, küffarın fitnesini söndürmek için Allah yolunda azimle mücadelelerine devam eden ve bu uğurda canını feda etmek şerefine nail olmak için bekleyenler de vardır:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

Bugün de bu necip millet küffar ile savaşıyor, hem imanını hem vatanını muhafaza etmek için. Eğer bu savaşı yapmaz isek, küffar elimizdeki her şeyi almaya niyetli. Hem imanımızı, hem vatanımızı, her şeyimizi.

Binaenaleyh bize düşen küffarın karşısında sebat etmektir.

“Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah’ı çok zikredin ki umduğunuza kavuşabilesiniz.” (Enfal: 45)

Atalarımız hem sebat ettiler, hem de Allah-u Teâlâ’nın adını her daim dillerinden düşürmediler. Bugün bize de düşen budur.

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imran: 120)

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle bu hakikati bizlere duyurmaya çalışmışlardı:

“Osmanlı padişahları harbe giderken “Ya Rabb’i! Bu memleket sana emanet.” dediler.

Evet ve hâlâ O’nun bereketi ile ayakta duruyor. Elhamdülillah! Çünkü onları Hazret-i Allah’a emanet ede ede, ede ede... Ee O’na emanet etmekten daha emniyetli bir yer olmaz.

“İşte onlar Rabb’leri yolunda olanlardır.” (Bakara: 5)

İlâhi lütfa mazhar olan emr-i ilahi’ye riayet ederlerdi. Harbe çıkarken niyetleri halis idi. Gayeleri küffarı silip nuru yaymak idi. Allah-u Teâlâ’ya niyazla, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Salat-ü selâm’la, zamanın velileri ile istişare yapmakla müminlerin dualarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan’dan tutun, daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah’a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ’ya nasıl yalvardılar, nasıl secdeye kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teâlâ’nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.” (Muhammed: 7)”

Kâfirlerin Düşmanlığına Karşı Çok Dikkatli ve Azimli Olmalıyız:

Küffar İslâm dinini yok etmek ve İslâm ülkelerini parçalamak istiyor. Şeytan’ın, avanesinin, küfrün, küfür milletlerinin tarih boyu amacı budur. Bu içlerindeki küfrün tabii bir neticesidir.

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye’dir, bu necip millettir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de:

“Kâfir diş biliyor. Çünkü İslâm’dan hakikaten büyük darbe gördü.” buyurmuşlardı.

Küffar, İslâm dünyasına ve Türkiye’ye karşı tarihteki Haçlı Seferleri’ne benzer yeni bir savaş kampanyası başlatmıştır. Bu kampanyanın başlangıcı 2001 yılındaki 11 Eylül hadisesidir. Kararı soğuk savaş bittikten sonra 1990’lı yıllarda verilmiştir.

Bu küffarın İslâm’a açtığı savaşı Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

“1990’lara gelindiğinde Yeni Dünya Düzeni’nden bahsedilmeye başlandı. Sovyetler Birliği’nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm’ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni’nin prensibi hıristiyanlığı güçlendirmek, İslâm’ı ezmek idi.” (Sözler ve Notlar-6, s. 522)

Binaenaleyh bugün yaşanan harpler ve yaşanacak harpleri küffar başlatmıştır. Bu savaşlardan kaçmak bizim elimizde değildir. Bize düşen bu düşmanla en şiddetli bir şekilde mücadele etmektir.

Yunan’ın Zulmü ve Harp Niyeti:

İki yıl önce Mayıs 2018 tarihinde yayınlanan dergimizde Yunanistan’ın savaşa hazırlandığını ve arkasında yahudi ve haçlıların olduğunu, ellerindeki atom bombasını atmaya niyetleri olduğunu ve bu husustaki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin beyanlarını arzettik.

Binaenaleyh Yunanistan’ın düşman olduğunu biliyorduk, şimdi daha iyi görüyoruz. Düşmanlığını ve bu aziz vatanda gözü olduğunu artık iyice ortaya koymuş durumda. Amerika, Almanya gibi ülkelerden yüz bulabilmiş olsa neredeyse hemen saldıracaktı.

Çok nazik bir eşikten geçildi, ancak tehdit ortadan kalkmış değil, zira Yunan saldırmak için fırsat gözlüyor. Her fırsatta bizim aleyhimizde propaganda yapıyor, diğer devletlere şikâyet ediyor, yanına destekçi arıyor, yetmiyor hıncını Batı Trakya’daki müslüman Türk halkından almaya çalışıyor. Komandoları Türk köylerinde tatbikat yapıyor.

Fırsatını bulduklarını düşündükleri bir anda Kıbrıs’ta yapmaya çalıştıklarını tekrar deneyecekler.

Kıbrıs’ta Rumlar niyetlerini kurup zulme ve katliama başladıklarında Türkiye ilk askerî ikazını 1964 yılında yaptı. 8 Ağustos 1964’te savaş uçaklarımız Kıbrıs üzerinde uçmak suretiyle Rumları ikaz etti. Bu ikaz uçuşu esnasında Türk subayı Yüzbaşı Cengiz Topel’in kullandığı savaş uçağı isabet aldı. Yüzbaşı Cengiz Topel atlayarak kurtuldu ancak paraşütle atlayan Topel Rumların kontrolündeki bölgeye indi. Rumlar barış gücü askerlerinin gözü önünde onu esir aldıktan sonra Lefkoşa’ya götürdüler. Rumlar Cenevre Sözleşmesi’ni hiçe sayarak, genç yüzbaşıyı korkunç işkencelerle şehid ettiler. Türkiye’nin büyük baskısı sebebiyle beş gün sonra cesedini teslim ettiler. Cesedi inceleyen Eşref Düşenkalkar gözlemlerini şöyle anlatmıştır:

“Türk doktorların ve Birleşmiş Milletler askerlerinin huzurunda Topel’in cesedini dikkatle incelediğimde, sol gözünün Rumlar tarafından tahrip edilmiş ve her iki kolunun pazusunun matkapla delinmiş olduğunu gördüm. Edep yerleri ezilmiş, kafatasının sol tarafına bir beton çivisi çakılmıştı. Sol ayağı da kırılmıştı. Bunlar yetmezmiş gibi, boğazından göbeğine kadar göğsü yarılmış ve çuval diker gibi yeniden dikilmişti. İç organlarını çalmışlardı, akciğeri ve kalbi noksandı.”

Karşımızda insanlıktan nasibi olmayan, insanın yapamayacağı işkenceleri yapabilecek tıynette, kin ve intikam ile dolu bir düşman var. Kıbrıslı Türklere yaptıkları katliamları insan olan yapabilir mi?

“Hazret-i Allah zulmedenleri sevmez. Bütün kötülüklere sabrı vardır, fakat zulmedene sabretmez.” (Ömer Öngüt -kuddise sırruh-, 14 Ağustos 1974)

Onun için çok müteyakkız, tedbirli ve daima harbe hazırlıklı olmalıyız.

Dikkat ederseniz bu Yunan’ın eline fırsat geçtiğinde, Anadolu’yu işgal ettiğinde ne zulümler yaptı. Ancak Allah-u Teâlâ intikamını almayı nasip etti:

“Çok zulüm yaptılar... Ve sonra bu intikam alındı. Hepsi yok oldu. Kestiler, biçtiler, öldürdüler, boğdular ... derken o intikam onlardan alındı ve Yunanistan’a kaçan olmadı.” (Ömer Öngüt -kuddise sırruh-)

Yakın zamanda Avrupa’nın ortasında Bosna’da yapılan zulüm bunların, bu Haçlı Batı’nın gerçek yüzünü gösteren hadiselerdir.

Bunlardan insanlık, medeniyet, izan, iyi komşuluk, aklı başında hareket beklenebilir mi?

Yunanistan’ın hazımsızlığı ve Türk düşmanlığı malum. Bunu bilen ve Türkiye’ye zarar vermek isteyen Fransa gibi bazı devletler Yunan’a “Yürü arkandayım!” diyor ve Yunan’ın bu hazımsızlığını, düşmanlığını kaşıyor.

Bunların başında ise Yunan’la ittifak kuran yahudiler var, İsrail var.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” buyuruyor. (Mâide: 82)

Fransa ve Avrupa’nın Düşmanlığı:

Fransa Afrika’daki sömürgeleştirdiği ülkelerde Türkiye’nin nüfuzunun artmasından ve bu ülkelerin gözünün açılmaya başlamasından çok rahatsız. Bu yüzden Türkiye’ye büyük bir düşmanlık besliyor. Yunanistan’a her türlü desteği, her türlü silahı veriyor. Savaş gemilerini, uçaklarını, Doğu Akdeniz’e, Kıbrıs’a gönderiyor, Girit’te Yunan’la tatbikat yapıyor. İngiltere olanlara sessiz kalıyor, zira onlar için mühim olan Kıbrıs’taki üslerinin selâmetidir. Fransız, Amerikan, Rus diğer ülkelerin Doğu Akdeniz’de yahut Kıbrıs’ta hakimiyet kurmaları İngiltere’nin işine gelmeyen bir durumdur.

Libya’yı bu hale getiren Fransa, Libya’da istikrarı getirmek isteyen, meşru hükümetin yanında olan Türkiye’yi engellemek için elinden geleni yapıyor.

PKK’yı alenen destekleyen yine Fransa’dır. Fransız Devlet Başkanı Macron PKK teröristlerini cumhurbaşkanlığı makamında, Elysee Sarayı’nda ağırlamıştır. Fransa gerek Suriye, gerek Irak’ta terör örgütünü aleyhimize desteklemeye devam ediyor.

Batı medeniyeti denilen ucubenin merkez ülkelerinden Fransa 21. yüzyılda bugün hâlâ Afrika’da en acımasız sömürgeci taktiklerini, Cezayir’de, Ruanda’da olduğu gibi soykırım yöntemlerini uygulamaktan, teşvik etmekten çekinmeyen bir ülkedir.

Bilindiği üzere Fransa Yunanistan’a en gelişmiş fırkateynlerden veriyor. Parası olmayan Yunanistan’a milyar dolarlık silahları kredi, taksit vs. altında bedava veriyorlar. Almanya ona keza.

Yunanistan’a borç veren ülkeler, kredi veren bankaların arkasındaki Rothschild gibi aileler, hepsi zihinlerinin derinlerinde Türk düşmanlığı ile hareket ediyorlar.

Tablo bu. Gaye bir... Hıristiyan Haçlı İttifakı bitmedi. Hâlâ devam ediyor. Devam edecek. Arkamızdan iş çeviriyorlar. Şu anda düşmanlığın başını Fransa çekiyor olsa da Avrupa ülkelerinin hepsi aynı zihniyettedir. Küfür ve düşmanlık bayrağını dönem dönem içlerinden birisi eline alır.

Küffarın hepsi böyledir. Arakan’da, Doğu Türkistan’da hıristiyan olmayan yerlerde de aynı şeylerin yaşanması küfrün tabiatı icabıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Küfür tek millettir.” buyuruyorlar.

Türkiye’nin Doğu Akdeniz’deki hak ve menfaatlerini, Mavi Vatan’ını muhafaza için attığı adımlar, Libya ile anlaşma yapması ve bu ülkedeki meşru hükümeti desteklemesi küffarı çok rahatsız etti. Türkiye’nin Mavi Vatan’ını muhafaza ve müdafaa için yapmış olduğu atılımlar küffarın düşmanlığını ve çirkefliğini artırdı.

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Küffar milletleri Türkiye’ye o kadar düşman ki, Amerika can düşmanı Rusya’nın bile Libya’ya yerleşmesine ses çıkartmadı.

Rusya’nın Gerçek Yüzü:

Rusya’nın Türkiye’ye yaklaşması Amerika’ya olan düşmanlığındandır. Yoksa fırsatını bulduğunda Türkiye’ye düşmanlık yapmaktan çekinmezler. Suriye’de ve Libya’da olduğu gibi.

İdlib kaynayan kazan gibi. Rusya elinden gelse Türkiye’yi oradan ve bütün Suriye’den atmaya niyetli, İran da öyle. Çatışmalar, terör olayları durmuş değil, Rusya’nın Suriye’de Türkiye’yi Suriye’den çıkarmak için Amerika ile işbirliği yapma ihtimali var. Amerika hâlâ PKK devletini kurmak için uğraşıyor.

Dikkat edilirse Rusya Suriye’yi tahakkümü altına aldığı halde Suriye’yi vuran yahudiye, İsrail’e bir şey demiyor.

Rusya’nın tarihi Orta Asya, Kafkasya, Kırım, Balkanlar coğrafyasındaki müslüman ve Türklere yaptıkları zulüm ve vahşetle doludur. Kafkasya ve Balkanlar’daki milyonlarca müslüman “Moskof gâvuru”nun zulüm ve vahşetinden kaçarak Anadolu’ya sığınmıştır.

Amerika Düşmandır:

Soğuk savaş döneminde Rusya’ya karşı Türkiye’yi kullanan Amerika o dönemde bile Türkiye’ye düşmanlık yapmaktan çekinmemiştir.

Türkiye Kıbrıs’taki zulmü durdurmak için adaya çıkartma kararı aldığında Amerikan başkanı Johnson 5 Haziran 1964 yılında devrin başbakanı İnönü’ye Türkiye’yi tehdit eden bir mektup göndermiştir. Bu olay “Johnson mektubu” olarak tarihe geçmiştir.

Türkiye 1974 yılında Kıbrıs Barış Harekâtı’nı yapınca da Amerika Türkiye’ye ambargo uygulamıştır. Bu ambargodan sonra Türkiye kendi milli silah sanayiini geliştirmek için adımlar atmaya başlamış, Aselsan gibi firmalarımız kurulmaya başlanmıştır.

PKK terörünün en büyük destekçisi Amerika olmuştur. Eskiden sinsi sinsi desteklerken bugün artık aleni olarak PKK’ya PYD adı altında devlet muamelesi yapmakta ve son zamanlarda terör devletinin kurulması için çalışmalarını hızlandırmış bulunmaktadır. Türkiye’nin can düşmanının en büyük destekçisi ABD’dir. Bundan büyük düşmanlık mı olur?

1992 yılında Kuzey Irak’ta operasyon yapan Türk askerlerine ateş açan iki ABD helikopteri düşürülmüş, arkasından ABD Ege Denizi’ndeki NATO tatbikatı esnasında 1 Ekim 1992’de Muavenet isimli savaş gemimizi iki adet güdümlü füze ile vurmuştur. Gemi komutanı dahil 5 askerimiz şehit olmuştur. Bu olay da Milgem Projesi fikrinin doğmasına sebep olmuştur.

4 Temmuz 2003 yılında Kuzey Irak’taki 11 Türk Subayı’nın Amerikan askerleri ve Peşmergeler tarafından başlarına çuval geçirilerek gözaltına alınması da tarihe “Çuval olayı” olarak geçmiştir.

FETÖ’yü besleyen, koruyup kollayan ABD, FETÖ darbesinin arkasında olduğunu da gizlememiş, bu olaydan sonra Amerika ve Avrupa Türkiye’ye gizli bir silah ambargosu uygulamaya başlamıştır.

Libya olayları esnasında yaşananlar da göstermiştir ki Amerika ve Haçlı Batı Türkiye’yi daima bir düşman ve rakip olarak görmektedir.

Amerika bugün Yunanistan’da Dedeağaç başta olmak üzere askerî üsler kurmakta, Yunan donanması ile ortak tatbikatlar yapmaktadır.

“Amerika hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın, parçalansın. Çünkü Türkiye’yi büyük görüyorlar. ... ‘Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman, dış düşman!” (Ömer Öngüt -kuddise sırruh-)

Amerika’nın Arkasındaki Yahudi:

Bütün bu düşmanlıkların, Yunanistan’ın, PKK’nın, FETÖ’nün arkasında Amerika var, Amerika’nın arkasında ise yahudi var.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

“Amerika demek yahudi demek, yahudi demek Amerika demektir.” buyurmuşlardı.

Amerika İsrail’in, yahudinin kuklası mesabesindedir. Amerika’nın PKK’yı desteklemesinin, silah ambargosunun, parası ödenmiş F-35 uçaklarını vermemesinin, Libya’da ve Suriye’de karşımızda Amerika’nın can düşmanı Rusya olmasına rağmen bizim aleyhimizde çalışmasının sebebi yahudilerdir.

İsrail Türkiye’yi kendisi için en büyük tehdit olarak görmektedir.

İsrail Türkiye’ye olan düşmanlığını eskiden sinsice yürütmeye çalışırdı. Bugün aşikâr yürütüyor. Son olaylarda Yunanistan’ı desteklediklerini açıkladılar. Suriye ve Irak’ta PKK’yı aleni olarak destekliyorlar. Amerika’yı da bir taşeron olarak kullanıyorlar. Kudüs’ün, Golan tepelerinin, Batı Şeria’nın ilhakında olduğu gibi.

ABD Kudüs’ün tamamını İsrail’in başkenti olarak kabul etmiş olsa da Türkiye’nin öncülüğünde BM Genel Kurulu’nda dünya devletlerinin neredeyse tamamı bu kararı tanımadıklarını açıkladılar.

Oysa bugün BAE, İsrail ile her türlü anlaşmayı yapıyor. İsrail’in ilhak girişimlerine destek veriyor. Böylece BAE’nin başındakilerin maskesi kalkmış ve kim için çalıştıkları ifşa olmuş oldu. BAE adeta ikinci bir İsrail haline geldi. Müslümanların zararına ne iş varsa orada BAE’yi görüyorsunuz. Hususiyetle Türkiye’ye özel bir düşmanlık içindeler. Nerede Türkiye varsa orada karşımıza BAE çıkıyor. Bu küçük ama paralı ülke de bir taşeron olarak, küfrün ve düşmanlığın üssü olarak kullanılıyor. Kimseye vermedikleri silahları, uçakları, SİHA’ları BAE’ye veriyorlar. Ki müslümanlara ve Türkiye’ye karşı kullanılsın. Buradan da bunların kimin nam ve hesabına çalıştığı ortaya çıkıyor.

•

Müslümanların Filistin’e, Kudüs’e sahip çıkmamaları; yahudilerin Filistin’deki müslümanlara mütemadiyen saldırmasına; Kudüs’te, Batı Şeria’da sürekli müslümanların evlerini yıkarak buraları işgal etmesine; çocuk-kadın demeden insanları pervasızca katletmesine yol veriyor. Yahudi karşısında bir kuvvet bulmadığı müddetçe bu tıynetini sergilemekten çekinmez. Nitekim çekinmiyor da.

Bunların bu düşmanlığı nereden geliyor?

Allah-u Teâlâ Kelâm-ı kadim’inde yahudi ve hıristiyanların küfrünü, İslâm’a ve müslümanlara olan düşmanlıklarını haber vermiş, küfürden ve bu küfür ehlinden korunmamız için bize Âyet-i kerime’lerinde emir ve nehiyler beyan buyurmuştur.

Nitekim Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Yahudi ve hıristiyanlar küfürde ve İslâm düşmanlığında ortaktırlar. Bir ve beraberdirler.

Bununla beraber yahudilerin İslâm düşmanlığı hıristiyanlardan da putperestlerden de daha şiddetlidir. İslâm’ın ve müslümanların en büyük hasmı bunlardır.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

“Rabb’in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir.” (A’raf: 167)

Bu Âyet-i kerime’lerde yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Yahudiler eski geleneklerine sıkı sıkıya bağlı kalmışlar, karşılarındaki en büyük düşmanın İslâm ve müslümanlar olduğunu nesilden nesile sürdüregelmişlerdir.

“Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın.” (İbn-i kesir)

Bugün rahmetli ll. Abdülhamid Han’ın reddettiği yahudilerin çirkin teklifinden sonra yahudiler İngilizler’in yardımıyla 1945’te Filistin’deki müslümanları gerek yok ederek, gerek sürgün ederek mukaddes topraklara yerleşmişler ve müslüman ülkelerin ortasında çıbanbaşı olmuşlardır.

Öyle ki 20. yüzyılın yahudi devleti olan İsrail en güçlü silahlara, en güçlü istihbarata, en güçlü teknolojiye müttefiki olan ABD’nin yardımıyla ulaşmıştır.

Velhasıl, bugün müslümanların en büyük baş belası olmuştur. Filistin’deki müslüman katliamı her gün devam etmekte, dünyadaki müslüman mezalimlerinde yahudi İsrail’in rolü bulunmaktadır.

Arapları birbirine düşürmeyi başarmış, müslüman devletlerin birlik olmasını engellemek için her türlü fitneyi yaymıştır.

Hülâsa-i kelâm;

Yahudiler Resulullah Aleyhisselâm zamanından bugüne kadar İslâm’ın ve müslümanların düşmanıdırlar. Ve düşmanlıklarını sürdürmeye devam edeceklerdir.

Müslümanların, Düşmanlarını İyi Tanımaları Şarttır:

Nitekim Kur’an-ı kerim’de çeşitli Âyet-i kerime’lerde yahudilerin özellikleri beyan buyurulmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün.” (Bakara: 96)

“Onlardan her biri ömrünün bin yıl olmasını ister.” (Bakara: 96)

“Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler.” (Bakara: 95)

“Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi.” (Nisâ: 53)

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

“‘Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.’ derler.” (Âl-i imran: 75)

“‘Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.’ derler.” (Bakara: 80 - Âl-i imran: 24)

“‘Biz nasıl olsa bağışlanacağız.’ diyorlar.” (A’raf: 169)

“‘Biz Allah’ın oğulları ve sevgilileriyiz.’ (derler.)” (Mâide: 18)

“Allah’ın nûrunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

“Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

“Onlar Allah’tan bir gazaba uğramışlardır.” (Âl-i imran: 112)

“Onlara alçaklık damgası vurulmuştur.” (Bakara: 61 - Âl-i imran: 112)

“O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar.” (Âl-i imran: 112)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık.” (Mâide: 13)

“İnkârları yüzünden Allah onlara lânet etmiştir.” (Nisâ: 46)

•

Dikkat edilirse hıristiyan ülkeleri ve hususiyetle Amerika, İsrail vahşet ve soykırımına sessiz kalmakta hatta el altından desteklemektedir.

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Hıristiyanlar küfürde yahudilere ortak oldukları için icraatları da ortak oluyor.

Asr-ı saadet’te Arabistan yarımadasındaki Arap kavimlerini kışkırtarak müslümanlara karşı ortak bir hareket tertip edilmesinden haçlı seferlerinin arkasındaki finans desteğine kadar birçok olayda bu ihanet ve fesadın izleri vardır.

Avrupa reformistlerinin birçoğu, materyalistlerin dört elle sarıldığı Evrim teorisinin atası Darwin, Rus sosyalist ve devrimcilerinin tamamına yakını, faşizm ideologlarından bir kısmı, insanlara hayvan ahlâkını tavsiye eden sosyolog(!)ların mühim bir kısmı yine yahudidir.

Yahudilerin bu tahribatları yanında ülkeleri ve devletleri sinsice kontrol etmeye dönük faaliyetleri de tarih boyu devam etmiştir.

Bugün ise kendilerine vaad edilen günlerin geldiği zehabına kapıldıkları için, kendilerince “Küresel Kraliyet”lerini kurmaya çalışıyorlar. Ve bu gayelerine ulaşmak için başta İslâm ülkeleri olmak üzere bütün dünyayı ateşe atmaya, karıştırmaya çalışıyorlar.

Binaenaleyh bunların hepsi Hazret-i Allah’ın takdiri ile oluyor. Ve fakat bu zâlimlerin de sonu gelecek:

“Hadis-i şerif’te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah yahudileri de hezimete uğratacaktır. Artık Allah’ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah’ın konuşturmayacağı hiçbir şey kalmayacaktır. ‘Ey Allah’ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!’ demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)” (İbn-i Mâce: 4077)

Allah-u âlem yahudiler Mekke-i mükerreme’ye ve Medine-i münevvere’ye giremeyecek, Medine-i münevvere’ye nötron bombası atsalar gerek.

Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var. ...

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.” (Ömer Öngüt -kuddise sırruh-)

Küffar Her Yönden Türkiye’yi Ateş Çemberi İçine Almaya Çalışıyor:

Görüldüğü gibi Suriye’de, Irak’ta, Ege’de, Akdeniz’de, Afrika’da her yerde Türkiye’yi bir ateş çemberine almaya, Yunan’ı, BAE’yi, Arabistan’ı, Mısır’ı bize karşı kullanmaya çalışıyorlar. Rusya ve İran da bu ateşe benzin taşıyor.

Bütün bu ateş çemberini tamamlayan unsur ise Ermenistan’ın Azerbaycan’daki ulaşım ve boru hatlarının geçtiği Tovuz bölgesine saldırması oldu. Bu saldırı çok aşikâr biçimde sadece Azerbaycan’a değil, Türkiye’nin ekonomik çıkarlarına bir saldırı idi. Türkiye ve Azerbaycan sert karşılık verdi. Tatbikatlar icra etti.

Yine küffar ekonomik olarak zafiyete düşmemiz için mütemadiyen saldırıyor. Bizi bir krize sürüklemeye çalışıyor. Diğer yandan bütün dünyada ekonomik durum gittikçe kötüye gidiyor. Küresel bir ekonomik krizin şiddetli bir şekilde yaşanacağı tahmin ediliyor. İnsanlar ekonomik çöküntüden etkilenmemek için altın almaya çalışıyor.

Küffar Türkiye’yi bir ateş çemberi içine almaya çalışıyor. Çok nazik bir dönemden geçiyoruz.

Cephe Çoğaldı:

Her yerde muvaffakiyetler oluyor ancak gücümüz de bölünüyor. Savaş yok ama çatışmalar var, savaş ihtimali var. Türkiye savaş istemiyor ancak hakkını, vatanını korumak için savaşmayı da göze almış durumda. Vatanına kastetmeye çalışanlarla savaşmak için azimli. Ancak birkaç cephede savaş çıkması elbette başta ekonomi olmak üzere bir zorluk yaşanmasına sebep olacaktır.

Yunanistan’ı çok küçümsüyoruz, Türkiye aşağıda meşgulken ani bir saldırı ile füzelerle bize saldırabilirler.

Nihayetinde harp de bir afattır, imtihandır. Allah-u Teâlâ cihad edenlerle etmeyenleri ayırt etmek için bu imtihan ve ibtilalarla bizleri denemektedir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

Her çeşit ibtilayı Hazret-i Allah indiriyor. Bu musibetlere karşı tek sığınağımız yine Allah-u Teâlâ’dır. O’nun merhametine nâil olabilmek için O’na sığınmalı, O’nun lütfuna ihsanına dayanarak, O’nun uğrunda cihad ve sebat etmeliyiz.

İki Cepheden Kıskaç:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Türkiye’nin iki yerden kıskacı var. Hiç ummadığımız yerden.” buyurmuşlar; yahudilerin Kürtleri kullanmaya çalıştığını, Türkiye PKK gibi terör örgütlerini vurduğunda yahudinin onların arkasında duracağını; diğer tarafta da düşman Yunanistan’ın bulunduğunu haber vererek, tehlikelere karşı ikazda bulunmuşlardı:

“Binaenaleyh Türkiye vurursa yahudi karşılayacak ve dünya da oradan karşılayacak. Diğer taraftan da Yunanistan var, düşman var. Onun için zaten O ne murad ettiyse o olacak. Ve dünyayı birbirine vurduracak, yok edecek.

Yunanistan füzelerine güveniyor. Dediğim gibi, Türkiye’de de atom var.

... Takdir ne ise o olacak. Hüküm O’nundur. Mülk O’nundur.”

“İsrail demek Amerika demek, Amerika demek hıristiyan alemi demek.”

“Dikkat ederseniz ordu Irak hududunu geçti. Her an için çatışma başlayabilir. Ama ilâhî takdir nasıl olacağını Allah bilir.

Diğer taraftan Yunan hiçbir zaman rahat durmaz. Onun için bu iki cephemizde ... Rabb’im korusun!” (2006)

En Birinci Düşman; Yunan:

Küffarın bu durumunu ve niyetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

“Herkesin gözü İstanbul’da… En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da. Merkez yapacaklar. Çünkü İstanbul dünyada seçilmiş bir yer. Denizi var, boğazı var, dağı var, tepesi var. Her şey güzel. Fakat şimdiye kadar Cenâb-ı Hakk korudu. Bu düşmanlar gizli, sinsi, gerçek gayelerini saklıyorlar. Müslümanları yavaş yavaş sindirmeye çalışıyorlar. İstemedikleri adamı kaldırıp, istediklerini koymak istiyorlar. Kendisinin hâkimiyeti olsun. İstanbul hep tehlikede. Hedef İstanbul olacak ve İslâm olacak. Zaten ‘İslâmbul’.” (2003)

Yunanistan’ın elindeki yakıcı, yıkıcı silâhlara, elindeki nükleer silahlara dikkat etmemiz lâzım.

Karşımızda gerçekten insanlıktan yoksun, barbar, soykırımcı ve zâlim, haddini hududunu bilmez bir devlet ve millet var. İki yüz yıldır İslâm’a ve müslümanlara saldırmak, katletmek, öldürmek, işkence yapmak niyet ve azmindeler. Gelecek nesillerine Türk düşmanlığı empoze etmekle övünen bir düşman var karşımızda. Bunları bilelim ve tedbirimizi ona göre alalım.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tahrîm: 9)

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Yunan Savaşı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan’ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye’nin muzaffer olacağını, ancak Yunanistan’ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı’nın Türkiye’ye silah ambargosu uygulayacağını, Türkiye’nin de kendi silahını kendisinin yapacağını haber vermişlerdi. Bu husustaki bazı beyanları şöyledir:

“Türkiye aşağıda askerini yığmışken Yunan birden saldıracak.”

“Yunanlılar saldırmak için kararlılar.”

“Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan’la şöyle olacak:

Onların füzeleri var, Türkiye’de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim.” (10.09.2006)

“Şüphe yok ki o da eriyecek. Bu dünya harbi patlayınca, büyük silâhlar patlayınca o ona, o ona derken memleket de öyle eriyecek.

“Hiçbir memleket hariç olmamak üzere biz onu kıyamet gününden önce helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu Levh-i Mahfuz’da yazılıdır.” (İsrâ: 58)

Ve hep oraya doğru gidiyoruz. Şimdi Amerika’nın burada işi var. İran var, Suudi Arabistan var, Mısır var, derken dünya öyle tutuşacak.

Oralara girerken Türkiye’nin başını belâya sokmak istiyor. Takdir neyse o. Kıbrıs meselesinde aniden bir ateş çıkabilir, ama takdirse. Çünkü Rumlar harbe hazır, ama takdir neyse o olur. Onlar onu bir türlü yediremiyorlar. Onun için felâket başa gelebilir.”

•

“Burada bizim manevi gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.

Onun için memleketler böylece perişan olup gidecek. Zaten Cenâb-ı Hakk buyuruyor ki, İsrâ suresi’nin 58. Âyetinde:

‘Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.’ (İsrâ: 58)

Almanya şimdiden at yetiştiriyor. Yani bu ateşli silahlar durduğu zaman, kılıçla atla harp yapacak, onun hazırlığını yapıyor.

Çünkü bu harp afat. Atom harbi. Efendim, nükleer harbi. Ve dolayısıyla birbirine ata ata dünya dümdüz olacak. ...

Kişi ‘Ben yapacağım!’ diyor, ama yapacağının başına geleceğini hiç kimse düşünmüyor. O da ‘Ben yapacağım!’ diyor. Ve böyle, dünya yıkılacak. Âyet-i kerime’ye bakın.

Amma harp ile, amma zelzele ile, amma afat ile ‘Harap edeceğim’buyuruyor Cenâb-ı Hakk. Kesin olarak. Onun için, hüküm O’nundur. Hüküm O’nun.

Onun için, hakikaten akıllı insan, Hazret-i Allah’a yönelecek o kadar. Bugünkü durumu düşünecek, yarını O bilir. O kadar durum nazik çünkü. Bu otuz sene zarfında neler olacağını Allah bilir. Hazret-i Mehdi çıkınca çok hadiseler olacak. Bu sene dediğin zaman, insan şöyle düşünüyor; yahu insan ölüyor, on sene, otuz sene dün gibi. Otuz sene zarfında neler olacak bir Allah bilir. O kadar büyük harpler olacak, zelzeleler olacak, afatlar olacak, insan azalacak. Onun için akıllı olan; Hazret-i Allah’a yönelir, orada kalır. Takdir ne ise o olur. İnsanın azıcık bir parası olacak, altını olacak. Çoluk çocuğu aç kalmasın diye. Ondan sonra hüküm O’nundur. Takdir neyse o olacak. Onun için biz çok evvel söylemiştik:

Büyük bir küffar devleti, Irak’a ve İran’a saldıracak. Mısır’a ve Suud-i Arabistan’a saldıracak.

Irak’a da, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: ‘Ha bitti ha bitecek, ha bitti ha bitecek, ha bitti ha bitecek... Fakat harp bitmeyecek.’ buyurdu. Çok eziyet yapacak, Irak İran’a. Fakat diğer devletlerin ona ne yapacağı belli değil. Şimdi bu Üçüncü Dünya Harbi çıkarıyor diye onlar ona saldırırsa, işte Üçüncü Dünya Harbi çıktı. Çünkü dört devleti Amerika gözüne kestirdi; Irak, İran, Suud-i Arabistan ve Mısır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Suud-i Arabistan için buyuruyor ki:

“Sizinle sarı ırk arasında bir barış antlaşması yapılacak, onlar bu barışı bozacak ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum edecekler.” (Buhârî. Tecrîd-i sarîh: 1313)

Bu meyanda milyon geçiyor, milyonla size saldıracak diyor.

Artık hüküm Hazret-i Allah’ındır. Fakat dünyanın düzeni bozulacak. Onun için çoluk-çocuk aç kalmayacak kadar azıcık bir parası olacak, takdir neyse onu bekleyecek. O da, insan askere giderse onlar aç kalmayacak. Bunu ihvana söyleyin tedbir alsınlar. Biraz az yesin arttırsın. Çoluk çocuğuna birkaç kuruş bırakıversin. Küçük küçük altın alsa yine yeter.

Bunu kardeşlere yavaş yavaş duyurun. Çeyrek altın ama, çeyrek altına ekmek alacak. Fakat insanlar bunu görmüyor, dümdüz yürüyor. Fakat o kadar şiddetli patlayacak.

Yunanistan’ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum. Yani mahvetmeye doğru gidiyorlar, ama başlarına ne geleceğinin hesabını da yapmıyorlar. ‘Biz yapacağız’ diyor. Ama her devlet aynı zihniyette.

Allah’ım sonumuzu hayırlı etsin. Kâmil imanla aldığı kullarından etsin.

Tedbir şart. Nedir tedbir? Hazret-i Allah’a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak. Onun için ihvana duyurun, küçücük küçücük altınları eve bırakın ki, böyle bir harp zuhur ederse çoluk-çocuk aç kalmasın. Zengin olsun için değil, aç kalmasın için.

Ama bu harpler görünüyor yani. Harpler görünüyor. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu harpler için ‘Tasavvura sığmayan harpler olacak. Tasavvura sığmayan, akla hayale gelmeyen harpler olacak.’ buyuruyor.

Almanya ve Fransa Amerika’ya karşı tedbir alıyor. Yani itimat etmiyorlar.

Takdir ne ise o olur. Hüküm Hazret-i Allah’ın.” (17 Eylül 2002)

“İstanbul hep tehlikede. Beri tarafta olan çabuk bu tarafa gider. Öte tarafta olan da tedarikini yapsın diyoruz. Un vs. Çünkü köprüler gidebilir. Köprüler gidince ilgiyi keser. Fakat beri tarafta olan bu tarafa kaçabilir. Bu tedbirler düşünülüyor, daha henüz bir şey yok.

Yunan bu bombaları Rusya’dan hususi aldı. Bir atom bombası bir memleketi mahvedebiliyor.”

Ne Yunanistan, Ne de Batı Devletleri
Bin Yıllık Hezimeti Hazmedebilmiş Değildir:

Türklerin İslâm dini ile müşerref olması ile başlayan bin yıllık tarihi süreçte bu millet İslâm dinine bir kale, müslümanlara ve İslâm ülkelerine önder ve umut olmuştur.

İstanbul’un alınması ise Roma İmparatorluğu’nun son kalıntısını ortadan kaldırdığı gibi küffarın, haçlıların bütün ümidini söndüren bir gelişme oldu.

Sadece Yunanistan değil, hiçbir hıristiyan Batı ülkesi bu durumu hâlâ hazmedebilmiş değildir.

Tarih boyu milletler inişler, çıkışlar yaşamış, bazı milletler tarih sahnesine çıkarken, bazıları tarih sahnesinden silinmişlerdir.

Batı’nın hazmedemediği Türklerin tarih sahnesindeki büyük rolünden ziyade hak ve hakikatin, İslâm dininin temsilcisi olmalarıdır. Hazmedemedikleri budur. Bu toprakların İslâm olmasıdır.

Bu hakikatler ortada iken papalar, din adamları, kendi toplumlarına yön veren önderleri, kendi düzenleri bozulmasın diye, binbir türlü yalanla, halklarına Türk düşmanlığı empoze ettiler. Türkler’e vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Bu sebeple özellikle Osmanlı Devleti’nin, cihâna hükmettiği dört asır boyunca bütün küffar âleminin gönlünde “Türk” korkusu iyice yer etmiş ve uzun müddet silinmemişti. Bilhassa on beşinci asırda, herhangi bir küffar devletinde aydın olmak için aranan ilk şart “Türk düşmanı” olmaktı. Avrupa teknoloji kavramıyla “Türk korkusu” sayesinde tanışmış, “Türkler’den korunma” telâşı batılı devletlerin ticaretinden sanatına, kültüründen inanışına kadar her alanda yerini almıştı. (Bkz. “Hürriyet Tarih”, 15 Aralık 2004, s. 4-13.)

Yüzyıllar boyu hem Türklerden korktular hem de halklarına Türk korkusu ve düşmanlığı aşıladılar. Yaşamış oldukları hezimetleri izah edebilmek için Türkleri Tanrı’nın kendilerine gönderdiği bir cezası olarak tanımladılar.

Batı’yı tanıyan, Batı’da yaşayan bilim insanlarımızın söyledikleri gibi; en yumuşak huylu dediğiniz bir batılının bile derinine indiğinizde “Türk korkusu ve düşmanlığı” vardır.

Bu korku ve düşmanlık Batı’nın kültür geni haline gelmiştir.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Görüldüğü üzere onların bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm’ın sancağını dalgalandırmıştır.

Bugün de bu kadar saldırıya rağmen ayakta durmamız ve zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor.

Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; “Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor.” (Ömer Öngüt -kuddise sırruh-)

Bu sebeple bizi içten yıkmaya, müslümanları birbirine kırdırmaya çalışıyorlar. Bunu genel bir siyaset haline getirmişlerdir.

Daha evvel de diğer İslâm ümmetlerini Osmanlı’ya karşı kışkırtmışlar idi. Osmanlı’yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer’i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar. Türkiye’yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar esasında İslâm’ı yıkmak istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ’nın yıkması gibi hiç kimse yıkamaz.

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı saâdet’te ve Osmanlı Devleti zamanında.

Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Küffarın Tuzaklarını Başlarına Çevirecek Olan Allah-u Teâlâ’dır:

Tuzak kuranların en hayırlısı olan Allah-u Teâlâ küffarın tuzaklarına karşılık vermede en büyük yardımcımızdır. Biz O’na dayanırsak O da bunların hakkından gelecektir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Nitekim küffar milletlerini birbirine kırdırmakla, 3. Dünya Harbi ile, hastalıklarla, afatlarla bu küffarı ve niyetlerini tarumar edecek, Allah nurunu tamamlayacak.

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” (Saf: 8)

Türkiye İslâm’a ve müslümanlara sahip çıkmaya çalışıyor. Bugün bu bayrağı sadece Türkiye taşımaya çalışıyor.

Ayasofya’nın açılması bu mücadelede çok güzel yerinde bir hareket oldu. Küffara verilmiş büyük bir cevap oldu. Nitekim Yunanistan başta bütün küffar tepki gösterdi ve şaşkınlık yaşadı.

Ayasofya’nın açılması kararı 10 Temmuz’da alındı, on gün sonra Ayasofya’yı bize vasiyet eden Sultan Fatih’le aynı ismi taşıyan Fatih gemimiz sondaj yapmaya başladı ve büyük bir doğal gaz rezervi buldu.

Oysa bakıldığında çok da hata ve eksikliklerimiz, kabahat ve günahlarımız var, Allah-u Teâlâ’ya isyanımız var. Buna rağmen Allah-u Teâlâ ihsan ediyor, lütfediyor. Sonsuz şükürler olsun.

Binaenaleyh biz Allah-u Teâlâ’nın râzı olduğu işler yaparsak O da bizi hiç ummadığımız yerden destekler.

Biz Allah için olursak, Allah-u Teâlâ’nın yardımı ve desteği de bizim için olur.

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır.” (Muhammed: 7-8)

Allah-u Teâlâ’yı kim mağlup edebilir?

“Şüphesiz ki bizim ordumuz galip gelecektir.” (Sâffât: 173)

Küffar bize karşı bir olmuş. Bizim tek dayanağımız ise Hazret-i Allah ve Resul’ü. Elhamdülillahi Rabb’il âlemin. Daha büyük bir yardımcı, daha büyük bir kuvvet mi var?

Binaenaleyh bu badireleri aşmak için Hazret-i Allah’a ve Resul’üne dayanmamız, Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınmamız, Allah ve Resul’üne -sallallahu aleyhi ve sellem- güvenmemiz lâzım. Allah ve Resul’ünün desteğini alabilmek için nasıl olmamız gerekiyorsa öyle olmamız lâzım.

“Rabb’in vekil olarak yeter.” (İsrâ: 65)

“Allah kuluna kâfi değil mi?” (Zümer: 36)

Kâfirlerin Safında Yer Alan Münafıklar
İslâm Kardeşliğini Yaşayan Müslümanlar:

Âyet-i kerime’de:

“Müminler kardeştirler.” buyuruluyor. (Hucurât: 10)

İslâm kardeşlik dinidir.

Eğer bugün müslümanlar bir ve beraber olmuş olsalar, küffar bu zulümlerin bu işgallerin hiçbirini yapamazdı. Zira Hazret-i Allah’ın zaferi müslümanlara vereceğine dair vaadi var. Ancak bunun da şartı var:

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.” (Enfâl: 46)

İşte bu çekişmeler yüzünden neler oluyor görüyorsunuz.

Türkiye küffarla mücadele ederken, müslümanlara, mazlumlara yardım etmeye çalışırken diğer yandan BAE, Arabistan, Mısır, İran gibi ülkeler ise bize düşmanlık yapmaya çalışıyor. Ve küffarla iş birliği yapıyorlar.

Bu mu müslümanlık? Bu mu İslâm kardeşliği?

Cenâb-ı Hakk bu gibiler hakkında şöyle buyuruyor:

“Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.” (Mâide: 80)

Halbuki düşmanlığı İslâm’a ve müslümanlara yapmış oluyorlar.

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

“Şüphesiz ki Allah hâinlik yapanları sevmez.” (Enfâl: 58)

“Sakın kâfirlere arka çıkma.” (Kasas: 86)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde Amerika’nın Irak, İran, Mısır ve Arabistan’ı işgal niyetinde olduğunu haber vermişlerdi. Demek ki bu afat, küffar çizmesi altında kalma afatı boşuna gelmiyor. İlâhi takdir tecelli ediyor.

BAE diye bir ülke boyuna posuna bakmadan Akdeniz’de, Libya’da, Somali’de, Suriye’de, Yemen’de her yerde Türkiye’nin karşısına geçiyor ve müslümanların aleyhine çalışıyor, İsrail ile anlaşma yapıyor ve Suud-i Arabistan’ı da peşinden sürüklüyor.

“Allah, hâin ve nankör hiç kimseyi sevmez.” (Hacc: 38)

Türkiye’ye destek veren ülkeler de var. Pakistan, Katar, Azerbaycan gibi.

Pakistan Senatosu Savunma Komisyonu Sekreteri Gandapur şöyle dedi:

“Bizler, Türkiye’deki kardeşlerimizin yanındayız. Şayet kan akacaksa, kanımız birbirine karışacak. Tıpkı hilafet döneminde olduğu gibi bugün de yan yana duracağız. Kadîr-i mutlak olan Allah, Türkiye’yi korusun!”

Ne kadar güzel ve takdire şayan bir açıklama. İman ehline, bir müslümana ancak bu yakışır.

Fakat küffar o kadar hınçlı ki, Türkiye’yi destekleyen kim varsa iktidardan indirmeye, başına çorap örmeye çalışıyor. Moritanya’nın Türkiye dostu eski devlet başkanını tutukladılar. Sudan’da, Mısır’da darbe yaptılar.

Ve fakat halk birlik ve beraberlik içinde olmuş olsa kimi getirirse getirsinler bu dostluğu ve kardeşliği bozamazlar. Dikkat ederseniz küffar Türkiye’de bile içerdeki çekişme ve kutuplaşmadan medet umuyor.

Çok zor bir zamandayız. Allah düşmanlarımıza fırsat vermesin. Birlik ve beraberliğimizi bozmasın.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

Küffarın Hedefi; İslâm’ı ve Türkiye’yi Yıkmaktır:

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Türkiye’yi yıkmak için saldırıyor. Eskiden sinsi yaparlardı, şimdi alenî yapıyorlar. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu günleri haber vermişler ve şöyle buyurmuşlardı:

“Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.”(Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır.” (“İslâm Dini’ne ve Vatanımıza İhanet Eden Hainlerin İçyüzü”, s. 320)

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

İslâm dünyasını dağıtmak istiyorlar. Bunun için elbirliği ile Türkiye’ye düşmanlık yapıyorlar. Çünkü burayı yıkarsa İslâm ülkelerinin tutunacak yeri kalmayacak. En büyük dayanakları çökmüş olacak.

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyorlar. Bu gibi teröristleri Türkiye’ye saldırtıyor. Bu küffarın maşaları da “Arkamda Amerika var.” diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Atalarımız ne güzel söylemişler:

“Domuzdan post, kâfirden dost olmaz.”

“‘Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.’ (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime’sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.”

(Ömer Öngüt -kuddise sırruh-, “İslâm Dini’ne ve Vatanımıza İhanet Eden Hainlerin İçyüzü”, Nisan 2006, s. 332)

İslâm’ın Adaleti, Küfrün Vahşeti:

İslâm sulhte de harpte de adaleti emreder. İslâm tarihi bu hükme göre hareket eden İslâm komutanlarının ve hükümdarlarının numune hareketleri ile doludur.

Oysa Haçlı Batı Devletleri’nin ve bugünkü ABD’nin tarihi, vahşet, katliam, işkence ve soykırımlarla dolu olduğu gibi; müslümanların tarihi, adâlet, merhamet, medeniyet örnekleriyle doludur. İslâm hükümdarları her işte olduğu gibi bu hususta da bütün dünyaya şerefli birer numune olarak tarihteki yerlerini almışlardır.

Amerikan başkanı Bush, Irak’ı işgal etmeden önce; “Biz Irak’a demokrasi getireceğiz!” demişti. Medeniyetleri (!) zulüm ve barbarlığa dayanan küffâr âlemi vahşetin ismini “Demokrasi” koydular. Hâlbuki insanlık, hak, hukuk, medeniyet, ahlâk ve fazilet, nezafet ve adâlet yalnız İslâm’dadır. Onların “Demokrasi” dedikleri şey ise vahşet, zulüm ve gaddarlıktır. Onların demokrasisi budur.

Müslümanlar tarih boyunca yaptıkları savaşlarda kâfir esirleri daima serbest bırakırlardı; fakat kâfirler işkence yaparlar ve öldürürlerdi. Zîrâ vahşet küfürdedir, merhamet ise İslâm’dadır.

Adâlet ve nezafet İslâm dininin özünde vârolan hasletlerden olduğu için, müslüman hükümdarlar gerek hazerde gerekse seferde İslâm’ın öngördüğü adâlet ve hakkâniyet hükümlerine bağlılıklarını korumuşlar, kâfirlere muâmele hususunda kendilerine çizilen hudut ve ruhsatın hiçbir zaman dışına çıkmamışlardır. Bu seçkin sultanlar her hususta İslâm’ın emir ve hükümlerine riâyet ettikleri gibi, İslâm topraklarında yaşayan gayr-i müslimler karşısında da bu çizgide yürümüşler; onlara ahkâm-ı ilâhî’nin verdiği ruhsat nispetinde birtakım haklar vermişlerdir.

Hulefâ-i râşidîn’in ikincisi olan Hazret-i Ömer -radiyallâhu anh- Ebû Ubeyde bin el-Cerrâh -radiyallâhu anh- komutasındaki İslâm ordusu ile, Kudüs halkına; “Ya müslüman olursunuz, ya da İslâm devletinin zimmeti altına girip cizye ödemeyi kabul edersiniz!” diye haber gönderince, bölge halkının İslâm ordusunun azâmetinden korkarak kaleden dışarı çıkıp; “Halife Hazretleri teşrif ederlerse, cizyeyi kabul eder ve sulh yoluyla kaleyi teslim ederiz!” demeleri üzerine Kudüs, Hazret-i Ömer -radiyallâhu anh- ve Hazret-i Ali -kerremallâhu vechehû- Efendimiz’in eliyle İslâm topraklarına dâhil edilmişti.

Oysa Haçlılar Kudüs’e girdiklerinde kadın, çocuk, ihtiyar ayırmadan öyle büyük bir katliam yaptılar ki, kendi kaynakları atların sokaklarda ayak bileklerine kadar kan içerisinde yüzdüğünü anlatır. Bugün bile hâlâ bu kötü hatıra belleklerdedir.

Hazret-i Ali -kerremallahu veche- Efendimiz bir harp esnasında düşmanını altına alıp tam öldürmek üzere iken düşmanı yüzüne tükürmüştü. Bunun üzerine onu bıraktı. Hayretle sebebini soran bu kimseye Hazret-i Ali -r.a- Efendimiz: “Ben seni Allah için öldürecektim. Fakat sen tükürünce nefsim araya girdi ve seni bıraktım.” diye cevap vermiştir. Bunun üzerine bu zat müslüman olmuştur.

Selâhaddin Eyyûbî, Kudüs’ü işgâl eden ve binlerce müslümanı vahşîce ve acımasızca katleden haçlı ordusunu, büyük bir azâmet ve kudretle İslâm topraklarından atmayı başardığında asla haçlılar gibi hareket etmedi. Hak ve adalet üzere oldu. Halen adaleti ve kahramanlığı ile gönüllerde yaşamaktadır.

Osman Gâzî’nin oğlu Orhan Gâzî’ye yaptığı vasiyeti, Fatih Sultan Mehmed’in İstanbul’u fethettiği zaman göstermiş olduğu âlicenaplık ve eşsiz adaleti ve buna mümasil örnekler müslümanların ve hususiyetle Türklerin Allah-u Teâlâ’nın hükümlerine olan bağlılığının ve insanlığının bir neticesidir.

Nitekim 20. yüzyıl boyunca ve bugün hâlâ insanlık Batı’nın sebep olduğu, kan, gözyaşı, vahşet ve soykırımlarla inim inim inlemektedir.

1. Dünya Savaşı yıllarında İngiliz kabinesinde yaşanan şu tartışma bu durumun bariz bir delilidir:

Türk ordusu Birinci Dünya Savaşı yıllarında, Irak ve Çanakkale cephelerinde İngilizler’le kıran kırana çarpışmıştı. Savaş başlamadan önce Bâbıâlî’de hukuk müşâvirliği yapmış olan Kont Ostrorog şunları anlatmıştır:

“İngilizlerin Kut’ül Amare yenilgisini tâkip eden günlerde, Londra’da büyük bir harp meclisi toplandı. Doğu müsteşarı olmam dolayısıyla toplantıda ben de bulundum.

Başbakan Lloyd George şöyle dedi:

‘- Efendiler, ben bir şeyi anlayamıyorum! Bizim medenî milletlerin orduları savaşta barbarlığa yaklaşıyor, barbar saydığımız Türk orduları ise savaşta medenîleşiyor. Irak kumandanımız bildiriyor ki; Türkler esirlerimizin istirahatini fevkalâde temin ediyorlarmış, yaralılarımızı imkânları nispetinde tedavi ediyor ve şefkat gösteriyorlarmış. İşte bu davranışlarının sebebini bir türlü anlayamıyorum!..’

Daha sonra savaş bakanı söz alarak şunları söyledi:

‘- Ben bu vaziyeti çok merak ettim. Çünkü şöyle bir hâdise yaşandı: Bir müddet önce Çanakkale’de bir çarpışma sırasında esir verdiğimiz iki subay ve beş altı yaralı askerimiz, Türkler tarafından tedavi edildiler. Bu tedavinin yapıldığı yere yakın bir koğuşta da, yaraları iyileşmeye yüz tutmuş Almanlar vardı. Bu Alman askerler, tedavi edilenlerin İngiliz olduğunu anlar anlamaz hemen saldırmışlar. Türk doktorlar ve yardımcıları bunları durduramamış. Ancak bu durumu gören Türk yaralıları, Almanlar’ın üzerine yürüyüp onları durdurmuşlar. Biz Türkler’in can evini yakmak ve yıkmak isterken, onların gösterdiği insanlığa hayret ettim.’

Savaş bakanının bu sözleri üzerine, bir başka bakan söz alarak şöyle konuştu: ‘Bu meseleyi hallederse Kont halleder!..’

‘- Efendim bu mesele basittir. Biz Avrupa’lılar savaş sırasında Türkler kadar medenî olamıyoruz. Bu doğrudur. Ancak doğrunun çok önemli bir sebebi vardır: Biz Avrupa’lılar, savaşanlar arasında bir savaş hukuku olduğunu iki asır önce düşündük. Bu güne kadar da bu savaş hukukunu geliştirmeye ve yerleştirmeye çalışıyoruz. Müslümanlık ise on üç asır evvel bu hakkı çok yüksek bir şekilde kanunlaştırdı. Türkler bin seneden beri bu dinî kanunun hükümleriyle ahlâklanmışlardır.’” (Vehbi Vakkasoğlu, “Osmanlı İnsanı”, s. 228, bas.: İstanbul, 1999.)

İslâm orduları girdikleri beldelerde hiçbir zaman kin ve nefretle hareket etmemiş, İslâm’ın adaleti ile yürümüşlerdi. Oysa Haçlı Batı’nın Anadolu’da, Antakya’da yaptıkları katliamlar, Amerika kıtasında, Afrika’da yaptıkları soykırımlar ortadadır. Ve bugün şu günümüzde bile Irak, Afganistan, Suriye, Libya, Arakan, Doğu Türkistan ... birçok İslâm beldesi kan ağlamaktadır. Yaşanan zulümler Batı için, Amerika için sadece nüfuz ve işgal için bir gerekçe olduğunda kayda değer kabul edilmektedir.

Oysa dikkat ederseniz Türk askeri gittiği her yerde merhameti ve şefkati ile temayüz etmekte, bir askerî harekât yapacağı zaman sivillerin zarar görmemesi için azami gayret sarfetmekte, hatta şehid olmayı göze almaktadır.

İşte bu İslâm’ın nezafetinden ve adaletinden kaynaklanmaktadır.

Küfrün necaseti ve özünde beslediği kötü niyeti ortadan kalkmadığı için her hâl ve şartta fırsatını buldukları anda her türlü vahşeti ve zulmü yapmaktan çekinmemektedirler. Bu yüzden Yunan’ın, Ermeni’nin, Rum’un, Fransız’ın, Amerikalı’nın vs. küffarın eline fırsat geçmiş olsa tarihte yaşanan zulüm ve katliamları yapacaklarından hiçbir şüpheniz olmasın.

“İmansız Vatan, Vatansız İman Muhafaza Edilmez.”

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu öz bir şekilde özetlemişlerdi:

“İmansız vatan, vatansız iman muhafaza edilmez.”

Bugün içimizde bu mücadeleyi yapmak istemeyenlerin olmasının sebebi, iman zafiyetindendir.

Görüyorsunuz bugün bu hakikati bütün açıklığı ile müşahede ediyoruz. FETÖ gitti ama küfrü hoş görme, küfrün merkezi Batı’ya iştiyak bitmedi. Tanzimat’tan beri Masonlar eliyle olsun, FETÖ gibiler eliyle olsun bu millete zerk edilen küfrü hoş görme, küffar Batı’nın peşinden gitme zehiri hâlâ ortalıkta dolaşıyor. Aydın, akademisyen, siyasetçi geçinen bazıları küffarın bu kadar aleni düşmanlığına rağmen “Onları niye karşımıza alıyoruz” diye bu müslüman millete ahkâm kesmeye devam ediyor. Bunun sebebi iman zafiyetidir. Kimisi de münafıktır, memleketi küffara peşkeş çekmek için can atar.

Binaenaleyh, iman her işin başıdır. Vatan savunması gönülde başlar, imanla yapılır.

İmandan nasibi olmayanlardan vatanın muhafazası için icraat beklemek beyhudedir. Nitekim yarın bir harp çıktığında sahada bunları göremezsiniz.

Küffar orduları ile üzerimize geldiğinde imanı olmayanları bir telaş ve korku kaplar. Telaş ve korku içindeki bir insan ne yapabilir? Nitekim bu gibilerin bugün dahi küffarın karşısında durmaktan çekinmeleri bundandır.

Bir de münafıklar, aleni düşman olanlar vardır. PKK, DHKP-C, FETÖ, DEAŞ gibi terör örgütleri ve bu örgütlere müzahir grup ve kitleler bu sınıftandır. Hâin olduklarından ellerine fırsat geçmiş olsa küffarın yapamadığını bu vatanda yapmak isterler. Bunlara, bu terör zihniyetlerine müzahir kitlelere karşı daima uyanık ve tedbirli olmak lâzımdır.

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Vatan olmadığı zaman imanı muhafaza etmek mümkün değildir. Allah-u Teâlâ bize bu vatanı vermemiş olsaydı, bugün Anadolu küffarın çizmeleri altında olsaydı halimiz ne olurdu?

Binaenaleyh niyet-i hâlisa ile imanımızı ve vatanımızı korumamız lâzımdır.

Allah-u Teâlâ Bazen Bir Kişinin Hürmetine Zafer İhsan Eder:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ’nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

Kendileri bir Türk-Yunan Savaşı’nı haber vermişler, Allah-u Teâlâ’nın zafer bahşedeceğini, Selanik’e kadar olan toprakların elimize geçeceğini müjdelemişlerdi. Manevi bir işaret üzerine başladıkları su riyazeti esnasında bırakmak istediklerinde yine mânen “Eğer su içersen Selanik’i vermeyiz.” buyurduklarını haber vermişlerdi. Allah-u âlem o günlere az kaldı. Zira kazan iyice kaynıyor.

1967 Arap-İsrail savaşını Mısır kaybedince önce hatayı kendisinde aradığını, Cenâb-ı Hakk’a istiğfar ettiğini söylemişlerdi.

Türkiye ile hususi meşgul oldukları ve daima vatanımızın selâmeti ve ordumuzun muzafferiyeti için duâ ettikleri gibi İslâm ülkelerinin selâmeti için de duâ eder, hâl ve ahvalleri ile ilgilenip meşgul olurlardı.

1973’te İkinci Arap-İsrail Savaşı’nda Mısır ve Suriye ani bir saldırı ile İsrail’e çok büyük zarar verdiler. İsrail’de üst düzey askerler ve hükümet değişti.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri’ne İstanbul’un manevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş. Fakat Cenâb-ı Hakk o altı kişinin yüzü suyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed’e lütufta bulunur.

Delilini mi istiyorsunuz?

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: ‘İçinizde Peygamber Aleyhisselâm’ı gören kişi var mıdır?’ diye sorulunca: ‘Evet vardır!’ diye cevap verilir. Nihayet ordu içindeki Sâhâbî’ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: ‘İçinizde Resulullah Aleyhisselâm’ın Ashâb’ını gören kişi var mıdır?’ diye sorulur. ‘Evet vardır!’ diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: ‘İçinizde Resulullah’ın Ashâb’ını görenleri gören var mı?’ diye sorulur. Bu defa da: ‘Evet vardır!’ denilir. Yine fetih müyesser olur.” (Buhârî. Tecrîd-i sarih. 1223)

İşte bütün sır bu Hadis-i şerif’te gizlidir.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu ifşaatı bugün için de geçerlidir.

Diğer Hadis-i şerif’lerde ise şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabîkûn önde gelenler vardır ki bunlara budelâ ve sıddıkûn itlâk olunur. Hakkında inayet ve merhameti o kadar boldur ki, sizler o sayede yer içersiniz. Yeryüzünün halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevadirü’l-Usul, Tirmizî)

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri kendilerinden sonraki yıllarda büyük harplerin, büyük hadiselerin yaşanacağını haber vermişler, vatanımız için, Ümmet-i Muhammed için, ordumuzun muzafferiyeti için çok duâ etmişler, aynı zamanda ihvanına da duâ etmelerini nasihat etmişlerdi:

“Allah’ım! Ümmet-i Muhammed’i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!”

“Vatanımıza çok duâ etmemiz lâzım. Duâ ederken; “Allah’ım! Ümmet-i Muhammed’i affet, muhafaza et, muzaffer et! Bu güzel vatanımızı da bize bağışla.” deyin. Bunu daima yad edin.

Çünkü ortalık çok vahim. Bize şöyle buyurdular:

“Hadisata dikkat et, karışma, seyret amma hiçbir işe karışma!”

Yani içeri girme, dışardan nazar et! Bize düşen duâ oldu, müdahale değil. Çünkü zamanında her şeyi yaptık. Anladım ki vahim hadiseler olacak.

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk’a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar? Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz.”

Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm’a kadar gider. Deccal çıkar, Çinliler (Ye’cüc, Me’cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.

Allah-u Teâlâ Bu Gemiyi Batırmayacak:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bütün bu büyük hadisatı haber verdikleri gibi; önümüzdeki yıllarda yaşanacak harpler ve mahiyetini bilmediğimiz sıkıntılara rağmen bu devletin ayakta kalacağını bir müjde kabilinden şöyle haber vermişlerdi:

“Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm’ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ’nın Türkiye’ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul.”

Bir duâları da şöyleydi:

“Yâ Rabb’i! Halilullah Mekke için duâ etti, Yâ Rabb’i! Resulullah Medine için duâ etti, Yâ Rabb’i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!”

Manevi Kumandan:

Hazret-i Allah dilerse bazı veli kuluna tasarruf ettirir. Bu merhale merhaledir.

Bu zatlar cemiyetlere mânen yön verirler, manevi kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ’nın izni ve emri ile olur.

Hususiyetle Türk tarihi aynı zamanda; Hoca Ahmed Yesevî -kuddise sırruh- Hazretleri, Akşemseddin -kuddise sırruh- Hazretleri, Aziz Mahmud Hüdayi -kuddise sırruh- Hazretleri ve onlar gibi daha nice manevi kumandanların, Allah dostu erlerin tarihidir.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah’ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt’aları gibi fitneler onlarla giderilir ve onlara zarar veremez.” (Ebu Nuaym)

Bu manevi kumandanların silsilesi günümüze kadar intikal etmiştir. Allah-u Teâlâ’nın velilerinin hatemi olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bir dualarında;

“Allah’ım! Ayaklarımı rızanda sabit kıl, lütfunla beni destekle. Ölene kadar değil, öldükten sonra bile mücâdelemi devam ettir.” buyurmuşlardı.

Binaenaleyh tasarrufları elan devam etmektedir.

İki Misâl:

Kıbrıs Harekâtı’nın olduğu gün bir ihvanı küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Orada hazır bulunanlar da duygulanmışlar.

O ara Hacı Celal Efendi gelmiş, telâşlı telâşlı:

“Hacı Efendi! Savaş başladı!” demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

“Hacı Celal Efendi’nin telâşını size şöyle arz edelim:

Bu sene Hacc’da Kâbe-i muazama’ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik.” (20 Temmuz 1974)

Hazret-i Allah’ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Bu manevi destek her devirde devam etmiştir.

İkinci misâle gelince;

Halil Fevzi -kuddise sırruh- Hazretleri’nin mahdumu Mustafa anlatıyor:

“Kore Harbi sırasında babam bir gün evde, çok sıkıntılı bir şekilde; buhran içerisinde, çok celâlli idi. Ertesi günü de:

“Oh! Oh!.. Çok iyiler, çok iyiler!.. Çemberi yardılar!” sözlerini işittim ve sevindiğini gördüm. Bir gün sonraki haber bültenlerinde Kore’deki Türk Alayı’nın “Kunuri” çemberini yardığını duydum.”

Binaenaleyh bu müslüman milletin içinden çıkan, tarih boyu din-i İslâm uğrunda can veren bu milletin askeri her daim manevi yardım ve teveccühe mazhar olmuştur. Kore Harbi gibi bir harpte bile bu mazhariyetin olduğu yaşanan hadiselerde ayan-beyandır.

Ve şunu unutmayalım; manevi teveccüh ve manevi destek bu vatanın üzerinde devam ediyor. Son zamanlarda yaşanan hadiseler tetkik edildiğinde bunu çok açık bir şekilde görüyoruz. Bu teveccühe layık olabilmek için her türlü gayreti göstermemiz, birlik-beraberlik içinde olmamız lâzım.

Binaenaleyh onların bu âli himmet ve tasarrufları elan devam etmektedir. Onlar tasarruf memurudurlar.

“Kınından çıkmış kılıç gibi olacak.” buyurulduğu için o ilâhî yardım Allah’ın izniyle devam edecektir.

Hazret-i Allah, Zaferi Türklere Verecek:

Dünyanın artık pek iyi günü yok. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in kıyamete yakın günlerde haber verdiği büyük harplerin, büyük afatların zuhur vakti iyice yaklaştı.

Bu füzeler, bu atomlar kullanılmak için hazırlanıyor. Ancak zamanını Allah-u Teâlâ bilir.

Şunu söyleyebiliriz ki; içinde bulunduğumuz ahir zamanda kıyametin alâmetleri bir bir zuhur etmeye başladığı gibi, bu büyük harplerin de alâmetleri iyice zuhur etmiştir.

Düşmanımızı tanımamız, niyetini, nasıl büyük bir plân çevirdiğini bilmemiz lâzım. Yunanistan’ın düşmanlığını küçümsememek lâzım. Zira arkasında büyük batılı devletler ve yahudi var. Her türlü silahı veriyorlar.

Ümit ederiz ki Hazret-i Allah Afrin’de ve bütün harekâtlarımızda olduğu gibi zaferi bize verecek. Bu çirkef devlet çirkefliğinin, zulmünün cezasını görecek.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri gerek iç gerek dış düşmana karşı uyanık olmamızı nasihat ettikleri gibi nihayetinde din-i İslâm’ın ve vatanın selâmet bulacağının müjdesini de vermişlerdi:

“Gerek İslâm’a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak.”

Bütün bu lütuflar O’nun sevgililerinin yüzü suyu hürmetinedir. Onların duaları bereketi iledir.

Zira görüyorsunuz; nerede ise bütün dünya karşımızda, Avrupa, Amerika, yahudi karşımızda. Bizi dört taraftan kuşatmaya çalışıyorlar, ancak Hazret-i Allah bizi yükseltiyor, onları zelil ediyor, bize zaferler bahşediyor.

Bu necip milletin necip olanları Allah yolunda, vatan uğrunda şehid olmak için can attığı müddetçe küffar hüsran üstüne hüsran yaşayacak inşaallah-u Teâlâ.

“Allah: ‘Ben ve peygamberlerim elbette galip geleceğiz!’ diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücâdele: 21)

“Allah sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder.” (Fetih: 3)

Dünya Üzerinde Genel Olarak Ciddi Bir Durum Var. Harplerin, Doğal Afetlerin, Hastalıkların, Zulüm ve Haksızlıkların Arttığı Seyyiat Zamanında, Ahir-Son Zamandayız! Geliyor Gelmekte Olan!

Nereye Gidiyoruz?

“Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah’ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.” (Ömer Öngüt -Kuddise Sırruh-)

Çok Büyük Harpler Kapıda:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri İsrâ Sûre-i şerif’inin 58. Âyet-i kerime’sini sık sık hatırlatırlar, dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi’ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmayı nasihat ederlerdi.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zuhur edecek öyle harplerden haber veriyorlar ki; bir Hadis-i şerif’lerinde; “Elli kadına bir erkek düşecek kadar erkeklerin azalacağını...” beyan buyuruyorlar. (Buhârî)

Dikkat ederseniz Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin ahirete irtihallerinden sonra, son on yıldır dünya iyice kaynadı. Her tarafta bir karışıklık, bir ateş var. Diğer taraftan doğal afetler, seller, zelzeleler, hastalıklar çoğaldı.

Kıyamete çok yakın bir devirde, seyyiat zamanında yaşıyoruz.

Âyet-i kerime’de:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî - Müslim)

Gerek Hadis-i şerif’lere, gerekse Allah dostlarının ifşaatlarına baktığımızda artık dünyanın son devirlerine yaklaştığımızı görüyoruz. Dünyanın içinde bulunduğu durum ve gidişat da bu hakikatleri tasdik ediyor. Bu devir; Hatem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm’ın çıktığı zamanlardır.

Ancak onların zuhuruna kadar çok büyük harpler, çok büyük afatlar, çok büyük karışıklıklar var.

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

Bundan sonra ne olacak, Yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O’nun, mülk O’nun, hepsi O’nun...

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Fetih: 14)

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin dünyanın gidişatı ve çıkacak harpler hakkındaki beyanları şöyledir:

“Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i İlâhî’yi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor.

İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

Allah’u-âlem Rusya ortadan yok olacak. Amerika da yerinde kalmayacak. Dünya bir hallaç pamuğu gibi sarsılacak. Mühim tehlikeler var.” (23 Kasım 1979)

•

“Şimdi insanlar zaten girdapta, Hazret-i Allah’tan kopan girdaptadır. Bu harpler bu girdapları böyle söküp atacak. Amma çok acı. Yalnız bu arada ne var ki belâ umuma gelir, kurunun yanında yaş da yanacak. Girdaptayız şimdi, Allah’ım kurtardığını kurtarıyor.” (27 Eylül 2002)

•

“Hazret-i Allah cidden gadap etmiş. ‘Biz onları suç üstü yakalayacağız.’ denildi. Anlıyorum ki Hazret-i Allah’ın gadabı çok büyük. İtimat edin yalvarmaya bile korkuyorum. Ancak hususi bir yalvarmayı Cenâb-ı Hakk lütfetmiş.

Nükleer demek felâket demek. Her an için büyük bir hadise beklenebilir. Yalnız hiç şüphe yok ki biz zamanını soramayız. Aslâ! Aklımızdan hayâlimizden bile geçmez. Bize sadece rumuz verilir. Ne zaman kopacağını Sahib’im bilir. Allah’ımız muhafaza buyursun, râzı olmadığı her şeyden.”

•

Kullanılacak çok kuvvetli silâhlar var, biri diğerini mahvetmek için. Bunlar birdenbire olacak. Çünkü kim evvel atarsa o kazanacak. Onun için çok büyük zayiat birden olacak. Hüküm Hazret-i Allah’ındır, boşaltacağını beyan buyuruyor.

•

Bir harp çıkarsa çok büyük insan zayiatı olacak.

•

İran’da büyük tahribat yapacaklar. Suudi Arabistan’da zaten hiçbir kuvvet yok, yabancı asker tutuyor, paralı asker tutuyor, hiçbir kuvvet yok.

•

Harp; büyük silâhlarla patlayacak. En şiddetli silâhlar en evvel patlayacak, dünya birden bire alev alacak. Bu kâfirler çok zulmetti. Onlar da Allah’u-âlem çok büyük kahra uğrayacak. Amerika’daki yahudiden başka dünyada yahudi de kalmayacak. Onun için yahudinin daha ruhsatı var, İran, Arabistan, Mısır’ın üstüne gidecekler. Bu ruhsat epey devam eder. Hazret-i Mehdi’den sonraya kadar devam eder, sonra İsa Aleyhisselâm çıkar işleri biter. O zamana kadar ruhsatları var.

Allah-u Teâlâ şimdi ruhsat veriyor, gün gelecek müslümanlara ruhsat verecek...

•

İran’da çok çetin harp olacak, çok çetin. İran bayağı eziyet görecek.

•

Önümüzdeki felâketleri bir Allah bilir. Bu isyan cezasız kalmaz. Bu haşerat gidecek, haşeratla beraber sağlamı da gidecek. Durum çok nazik, Hadis-i şerif’lere bakıldığı zaman vakit gelmiş.

•

Gün bugündür, yarın bu silâhlar patladığı zaman dünya alt üst olup bitecek. Fakat hiç kimse bunu görmüyor, böyle gelmiş böyle gidecek zannediyor. Nereye gidecek? “Hatem” dendi, “Sondur” dendi, “Onunla bitiyor” dendi. Ondan sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm’ın devri başlayacak. Bu merdivenden sonra iş bitti artık, zaten insan kalmayacak. “Hatem” dendi, bitti artık. Amma kimse bunun farkında değil.

•

Ömrü olan kısa zamanda çok şey görecek, “Yevmü’l-beter” denmiş, bitmiş.

Bu gelecek dalga Allah’u-âlem çok büyük dalga, O dilediğini korur, tabii ki size de her şey anlatılmıyor. Allah’ım korusun, Allah’ım korusun, Rabb’im korusun. Allah’a emanet... Takdir ne ise o olur. Hazret-i Allah’a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat bir arada dilediğini korur. Memleketimizde olalım, memleketimizde ölelim, Allah’u-âlem çok büyük dalga geliyor.

•

Bu büyük hadisatlardan sonra, kıyâmetin kopmasına çok az bir zaman kala Allah-u Teâlâ Hazret-i Mehdî’yi gönderecek ve muzafferiyeti tekrar müslümanlara verecek. Kıyametten önce bereketli bir devir yaşanacak. Fakat çok az insan kalacak.

“Onun hilâfetine yer ve gök ehli, yabani hayvanlar, kuşlar, hatta denizdeki balıklar bile sevinir. Zamanı bereketli olur, nehirler suyunu, yer verimini artırır, hazineler çıkarılıp Şam’a getirilir.” (İmam-ı Süyûtî)

Ekonomik Buhran:

Ahir son zamanda bu günlerde yaşanacak felâketlerden birisi de ekonomik buhranlardır.

Gerek dünyada gerek Türkiye’de ekonomik sıkıntılar baş gösterebilir.

Bunlar insanların Allah-u Teâlâ’nın hükümlerinden uzaklaşmasının neticesi olarak başa gelecek olan afatlardandır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Dikkat ederseniz bütün dünyada fesat çıkartmaya, ekonomiyi, nesli helâk etmeye çalışan bir güruh dünyaya ve insanlara kök söktürmektedir. Gıdayı, parayı, suyu her şeyi kontrol etmeye çalışıyorlar ve insanların sayısını azaltmak istiyorlar.

Dikkat ederseniz bunlar Türkiye’ye de düşmanlık yapmaya ve Türkiye’nin ekonomisine zarar vermeye çalışıyorlar.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir millete gazap ettiğinde yere batırma ve suret değiştirme azabını vermese de, pahalılık onları ezer. Yağmurlar yağmaz olur. Kötüleri idareyi ele geçirir.” (İbn-i Asâkir)

Başka bir Hadis-i şerif’te de şöyle buyurulmaktadır:

“Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.” (İbn-i Mâce)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde muhtelif İslâm beldelerinden yedi hakiki âlimin Hazret-i Mehdî’yi bulmak ve biat etmek için Mekke’ye gelmelerini anlatmaya şu beyanları ile başlamaktadırlar:

“Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman, muhtelif beldelerden yedi âlim, her birinin beraberinde üç yüz on küsur kişi olduğu halde, birbirlerinden habersiz bir şekilde Mekke’de bir araya gelirler.” (İmam-ı Suyûtî)

Dikkat ederseniz Hadis-i şerif’te “Ticaretin ve yolların kesildiği ve fitnelerin çoğaldığı zaman” buyuruluyor.

Binaenaleyh ekonomik buhranların yaşanması bir afattır, ancak Allah-u âlem ticaretin ve yolların kesilmesi ise daha büyük bir afattır.

Zira görüyorsunuz salgın sebebiyle ticaretin azalması bile ne kadar büyük sıkıntılara, işsizliklere sebep olmuştur. Ticaretin ve yolların kesilmesi durumunda neler yaşanabilir buradan pay biçebilirsiniz.

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bu husustaki beyanları da şöyledir:

“Gün bugün, yarını O bilir, ve demiştim: “Allah’ım! Bana o günleri gösterme!” Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz. Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var. Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir. Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.” (Ömer Öngüt -kuddise sırruh-)

•

“Yarın bir harp kopsa maaş bile veremez devlet. Ben hayatımda kaç sene sonra buzdolabı aldım, kaç sene sonra gardırobu alabildim, belki otuz sene sonra. Yarın maazallah bir harp kopsa bu milletin durumu ne olur? Zaten bu zihniyet, bu refah bizi mahvediyor. Borç harç günü değil. Siz önümüzü bomboş görüyorsunuz, çıkacak fırtınayı nazar-ı itibara almıyorsunuz.Peki yarın çocuk askere gitti, borçlu olarak öldü, eşyanın ne kıymeti var? Çünkü harplerin sanki ucundayız gibi o kadar yakın görülüyor. İsyan son haddini bulmuş, siz önünüzü uzun vâdeli görüyorsunuz. En küçük bir harpte nasıl maaş verecek? Askeri mi besleyecek, sivili mi besleyecek? Borçlu ölürse ne olur halimiz, onu bir düşünün. Cennet-i alâ’ya girmek mümkün değil. Resulullah -sallallahu aleyhi ve sellem- Efendimiz borçlunun cenaze namazını bile kılmadı. Bunu hiç düşündün mü?

Amma bu ebedî bir hayata taalluk ediyor. Siz zevki düşünüyorsunuz, refah düşünüyorsunuz.

Amerika, Irak’a her an vurmaya sanki azimli. İran, Mısır, Suudi Arabistan petrollerini eline geçirmeye çalışıyor.” (2 Ekim 2002)

•

Harp anında ilk evvela yollar kapanır. Yarın ne olacağının farkında değilsiniz. Hâlâ havai işlerle uğraşıyorsunuz, tuhaf tuhaf akıllarınız var. Bunlar uzun ömür düşünüyorlar. Yarını düşünen hiç yok. Büyük masraf yapıyorsunuz, netice gelmiyor. Büyük şehirlerde hayat tehlikeli.

•

İktisatlı yaşa, senin ne yediğini kimse görmez. Önümüzde Allah-u alem karanlık günler var. O karanlık günlerde yaşayabilmek için şimdiden tedbir almak lâzım. Bunu unutma. Çocuklarını ona göre idare et, sakın ellerine fazla para verme. Çocuk israfa alışır, ne lâzımsa ver, para verme.

•

Şimdiki harp mazallah yalnız askere değil, sivile de dokunur, onun için yiyecek içecek için çok tedarikli olmak lâzım. Allah-u Teâlâ’nın dediği olur amma önümüzdeki harpler şiddetli.

Doğal Afetler:

Depremler, seller, yangınlar, aşırı sıcaklar, kuraklık, açlık, susuzluk, salgın hastalık, fırtına, kasırga, yanardağ patlaması gibi doğal afetler tarih boyu yaşanmıştır. Ancak günümüzde bunların hepsi birden yaşanıyor ve gün geçtikçe daha şiddetlileri geliyor. Zira ahir-son zamandayız. Seyyiat zamanındayız. Dünya kurulalıdan beri yaşanmamış isyanın, ahlâksızlıkların, zulümlerin, vahşetlerin yaşandığı bir zaman. Allah-u Teâlâ gadap sıfatı ile tecelli ediyor.

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükafat verir. Bu afat olduğu zaman, bu afat umuma gelir. Dilediğini cennetine koyar.

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik.” (En’am: 6)

“İman edip Allah’tan korkanları ise kurtardık.” (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O’nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zina ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya mal olacak.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Ey insan! Bunca isyanın yanına kâr kalacağını mı sandın?

Binaenaleyh bu gadab-ı ilâhî’yi celbetmemek için tevbe edip O’na sığınmamız, acziyetimizi itiraf etmemiz lâzım.

Dünyada doğal afetler çoğaldığı gibi Türkiye’de de çoğaldı.

Avustralya’daki yangın, Amerika’da yaşanan yangın, kasırga felâketleri, daha önce yaşanan Rusya’daki aşırı sıcaklar, Tsunami felâketleri, depremler, yanardağ patlamaları... Çok büyük afatlar oldu, oluyor.

Salgın Hastalık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz seyyiat zamanındaki durumları ve âkıbetleri bir bir haber vermiş ve ümmet-i muhteremesini bu fitne ve fesada karşı uyarmıştır.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce, 4019)

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şey” arasında “Koyun vebası gibi bir hastalıkla insanların kırılması”nı da sayarak bu günleri haber vermişlerdir. (Buhârî. Tecrîd-i sarîh: 1313)

Pandemi denilen salgın hastalık süreci devam ediyor. Bu afat bütün dünyayı etkisi altına aldı, kış aylarında şiddetinin artması bekleniyor.

Basında yer alan bir habere göre 8 yıl önce Alman hükümetine sunulan bir raporda; tüm dünyayı saran bir salgının çıkacağı, 3 yıl süreceği, 3 dalga halinde vuracağı, sadece Almanya’da 23 milyon kişinin virüsten etkileneceği, 3. dalgada sadece Almanya’da 7.5 milyon insan öleceği, yaşlı insanlarda ölüm oranının %50’yi bulacağı söylenmiş. Habere göre raporu Robert Koch Enstitüsü başkanlığında hükümetin doğal afet, güvenlik, gıda, tarım, ordu birimlerindeki uzmanların katıldığı bir kurul hazırlamış.

Bunun gibi NATO vb. kurumlarda da tahminler ve hazırlıklar var.

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp boyun eğsinler), yalvarsınlar diye, onları yakalayıp darlık ve sıkıntılarla (çeşitli hastalıklarla) cezalandırmıştık.” (En’am: 42)

Allah-u Teâlâ nasıl tecelli edecek, bu afat ne kadar devam edecek bilmiyoruz. Tedbirimizi buna göre almamız lâzım, devletin talimatlarına riayet etmek lâzım.

Bu virüs afatından sonra daha neler geleceğini, önümüzdeki yıllarda daha neler yaşanacağını Allah-u Teâlâ bilir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zamanda işlenecek birçok seyyiatı haber verdikten sonra şöyle buyurmuşlardır:

“... işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

Aynen Resulullah Aleyhisselâm’ın buyurduğu gibi harpler, afatlar, hastalıklar peşi sıra cereyan ediyor.

Harp ve afat devrinin, seyyiat zamanının, harabiyat devrinin içindeyiz. Durum gittikçe nazikleşiyor. Bu devir gide gide Hazret-i Mehdi’nin ve İsa Aleyhisselâm’ın zuhuruna kadar böyle devam eder. Hâtem-i velî zuhur etti ve gitti, sıra bu zâtların zuhuruna geldi.

Bu Devirler Hazret-i Allah’a Sığınarak, O’na Dayanarak Atlatılabilir:

Hazret-i Allah’ın rahmeti, merhameti sonsuzdur ve fakat azabı da çetin ve şiddetlidir:

“Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (R’ad: 6)

Allah-u Teâlâ zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verir. Süre dolduğunda ise O’nun gönderdiği cezayı ne bir an geri, ne de bir an ileri almaya kimsenin gücü yetmez:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Bu Âyet-i kerime umuma hitaptır. İki kere aynı Âyet-i kerime içinde “Allah’tan korkmamız” emredilmektedir.

Hakikaten Allah-u Teâlâ’dan çok korkmak lâzım.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben hepinizden çok Allah’ı bilirim ve hepinizden çok O’ndan korkarım.” (Buhârî)

Hazret-i Allah’tan korkmak lâzım. O’nun gadaplanmasından çok korkmak lâzım. O zaman ne yapmamız lâzım?

Hazret-i Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile âhir zamanda gönderdiği Hâtem’ini vesile almaktan başka çare yok.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi ve Peygamber de kendileri için af isteyiverseydi, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir, onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir. Çünkü tasarruf devam eder.

Diğer bir husus ise;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve tâat ile kendini takdim et ki, müzayakalı (dar) bir zamanda seni lütf ile yâd buyursun.” (Ahmed bin Hanbel)

•

“Eyyub Aleyhisselâm’a da her ibtila gelişinde, o hep Hakk’a sığındı. Her ibtila Hazret-i Allah’a yaklaştırmaktan başka ona hiçbir tesir yapmadı. Öyle yaklaştırdı ki, artık Hakk’ın rızâsına, imtihanın nihayetine vardı. Ondan sonra Hazret-i Allah güneşi açtırdı, her taraf gül-gülistan oldu. O sevdiği, o biricik Eyyub’u dünyanın sonuna kadar bütün beşeriyete numune olarak gösterdi.

Binaenaleyh şimdi başımıza herhangi bir hâl geldiği zaman nefsimize soralım: “Hazret-i Eyyub Aleyhisselâm kadar mı ibtilaya uğradın?” O ne güzel sabretti. Biz neyiz? Ne oluyoruz ki küçücük bir rüzgâr Hakk’la aramıza girsin de, bizi Hakk’tan uzaklaştırsın!

Bunun için daima Efendilerimizi, Sultanlarımızı düşünerek ve Hazret-i Allah’a sığınarak adımlarımızı atalım. Hazret-i Allah’ın izniyle Hakk’a yaklaşmaya gayret edelim.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225-226)

•

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstahakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır.

Biz hep isyandayız, O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

•

“Bir insanın Hazret-i Allah’ın takdirine peşinen boyun eğmesi lâzımdır. Hiç şüphe yok ki sabır ancak Hazret-i Allah’tan gelir. O’nun bahşettiği sabırla insan sabreder.

Kula düşen her şeyden evvel Hakk’a sığınacak. “Öyle istiyorum ki, beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her şeye peşinen razıyım yâ Rabb’i! Bu söylediklerimi bana hâl ile bahşet. Husule gelen bütün hadisatın ancak senden olduğunu bilerek boyun bükmeyi lütfet” diye niyazda bulunacak. Çünkü ibtila anında insanın içi dışarıya çıkar.

Büyükler hep böyle sabretmişler. Sabırları Hakk’tan gelmiş.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (13) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (13)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Bu Nur Kıyamete Kadar Bâkidir, Aslâ Söndürülemez - Ömer Öngüt
    Bu Nur Kıyamete Kadar Bâkidir, Aslâ SöndürülemezHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (113) - Hakk'tan Seyr ve Hakk'a Seyr'in Kısa ve Öz İzâhı - Ömer Öngüt
    Hakk'tan Seyr ve Hakk'a Seyr'in Kısa ve Öz İzâhıMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (113)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 236) - Hakîm et-Tirmizî -kuddise sırruh- (40) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (40)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 236)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (169) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (27) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (27)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (169)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (6) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (6)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (6) - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (6)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (82) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (82)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-


TAKDİM

Hakikat 324. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Dikkat ederseniz, son zamanlarda Türkiye gerek küffara gerek küffarın işbirlikçisi münafıklara karşı hem dışta hem içte büyük bir mücadele veriyor. Harp tehlikesi iyice artmış durumda; patladı, patlayacak. Her şey Hazret-i Allah’ın hükmüne bakıyor. O ne murad ederse o olur. Dilerse çıkarttırır, dilerse geçiştirir.

“Hüküm, yücelerin yücesi ulu Allah’ındır.” (Mü’min: 12)

Düşmanımızı tanımamız ve düşmana karşı tedbirli olmamız; Allah ve Resul’üne sığınıp O’nun yolunda azimle mücadele ve mücahede etmemiz icap ediyor. Bu yayınlarımız küffarla yapılan bu mücadeleye manevî bir destek içindir.

Hıristiyan haçlılar, yahudiler ve bazı İslâm ülkelerinin başındaki münafık yöneticiler el birliği içinde Türkiye’yi bir ateş çemberi ile çevirmeye çalışıyorlar.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Kâfir ve münafıklar Türkiye’nin kendi hak ve menfaatlerini korumasından, mazlum milletlerin yanında olmasından, kardeş milletlerin arkasında durmasından çok rahatsızlar.

Kâfirler birbirinin dostudur. Bunu Cenâb-ı Hakk bize bildiriyor:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.” (Mâide: 51)

Türkiye’den çekindikleri için taşeronlarını öne sürüyorlar. Türk ordusu birçok cephede teyakkuz halinde: Yunanistan, Suriye, Irak, Libya, Ermenistan, Ege, Akdeniz…

Her an bir ya da birkaç cephede harp başlayabilir. Küffar bir yandan PKK’yı devlet haline getirmeye çalışıyor, diğer yandan saldırmak için fırsat kollayan Yunan’ı kışkırtıyor.

Yunan bizden bir şey kopartacak değil, ancak yakıcı silahları ile büyük zararlar verebilirler. Türkiye’nin gücünün birçok yere bölünmesini, enerjisini, imkânlarını birden çok cephede sarfetmesini fırsat bilip aniden saldırabilirler.

Gerek Yunan’ın Türkiye’yi tehdit etmesini, gerek bu kritik dönemde Ermenilerin Azerbaycan’a saldırmasını, düşman mahfillerinin Türkiye’yi hedef alan eylemleri olarak görmek lâzımdır. Aynı güçler Libya, Suriye, Irak, Sudan, Somali, Doğu Akdeniz gibi stratejik, askerî, ekonomik hamlelerimizin olduğu her yerde bize karşı gizli-açık düşmanca bir savaş yürütüyorlar.

Bu kadar saldırı oluyor, bizim bu kadar isyanımıza, hatamıza rağmen O’nun hep ihsanından, ikramından olarak Allah-u Teâlâ bu kadar muzafferiyet, bu kadar muvaffakiyet veriyor.

Cenâb-ı Hakk bu kadar kâfir ve münafığın bir arada olduğu düşmanlara karşı Resulullah Aleyhisselâm’a ve ashabına Bedir’de muzafferiyet bahşettiği gibi murad ederse bize de bahşeder.

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir’i numune göstererek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir’de Allah size yardım etmişti. O halde Allah’tan korkun ki, şükretmiş olasınız.” (Âl-i imrân: 123)

Dünya da gittikçe kaynıyor. Büyük harplerin çıkma ihtimali günagün artıyor. Hastalık, deprem, sel vs. türlü afatlar gittikçe çoğalıyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin tabir buyurdukları gibi; “Harp ve harabiyat devri”ndeyiz.

Yani savaş ve yıkım devri.

Bize düşen bu müzayakalı devirde Allah-u Teâlâ’ya yönelmek ve sığınmak, O’nun yolunda ve O’nun uğrunda mücadele ve mücahede etmektir.

Ölsek de O’nun yolunda ölelim.

Canımızı verelim, imanımızı, vatanımızı vermeyelim.

Bunları bilelim ki bu günlere hem madden hem mânen hazırlanabilelim. Bu badireleri, bu müzayakalı, ibtilâlı, dehşetli günleri atlatabilmek için Allah ve Resul’üne yönelelim, Allah-u Teâlâ’ya sığınıp, O’nun ilâhi yardım ve muhafazasını niyaz edelim.

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“(Bedir’de) karşı karşıya gelen bu iki topluluğun durumlarında sizin için mühim bir ibret vardır. Biri Allah yolunda savaşıyor, diğeri küfür içinde bulunuyordu. Onlar öbürlerinin kendilerinin iki katı olduklarını gözleriyle görüyorlardı. Allah dilediğini yardımıyla destekler. Bunda görebilenler için ibret vardır.”
(Âl-i imran: 13)

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.

Kâfirlere gelince, onlar da yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır.”
(Muhammed: 7-8)

“Eğer Allah size yardım ederse artık sizi yenip mağlup edecek yoktur. Eğer sizi yardımsız bırakıverirse, O’ndan başka size yardım edecek kimdir? Müminler yalnız Allah’a güvensinler.”
(Âl-i imran: 160)

KÜFFAR HER YÖNDEN TÜRKİYE’Yİ ATEŞ ÇEMBERİNE ALMAYA, KUŞATMAYA ÇALIŞIYOR AMA ALLAH-U TEÂLÂ BU GEMİYİ BATIRMAYACAK!

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstahakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır. Biz hep isyandayız. O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

Allah-u Teâlâ bütün kabahatlerimize, O’nun yolundan uzaklaşmamıza rağmen sevdiklerinin, mazlumların duaları hürmetine, küffarla yapılan mücadelenin, bu uğurdaki azim ve gayretin neticesi bu vatanı, bu devleti, Türk ordusunu destekliyor, muzafferiyetler veriyor.

Ne kadar şükretsek azdır. En son bulunan doğalgaz, bu ilâhî yardım ve desteğin bir tezahürüdür. Bunun kıymetini bilelim ve bu ihsana layık olabilmek için elimizden gelen gayreti gösterelim. Zira esas şükür O’nun yolunda cihad ve azmimizi, hizmetimizi artırmakla olur.

Bu ilâhî yardımın devam edeceğini, Cenâb-ı Hakk’ın daha da vereceğini ümit ve niyaz ediyoruz.

Ve fakat daha büyük harpler ve sıkıntılar da yaşama ihtimalimiz var. Yunanistan ile harp ihtimali iyice arttı.

Bu harplere ve sıkıntılı günlere hem maddi hem manevi olarak hazırlanmamız lâzım. Hem devlet olarak, hem de fert olarak.

Tedbirimizi alalım, düşmanımızı bilelim, silahımızı, hazırlığımızı azami gayretle yapalım; aynı zamanda şükrümüzü, azmimizi ve sebatımızı artıralım. Ölsek de imanımızı, vatanımızı küffara teslim etmeyelim.

Bu millet tarih boyu çok harpler, çok yokluklar gördü. Küffar milletleri bütün ordularını toplayıp üzerimize geldiler. Ve fakat Allah-u Teâlâ’nın inayeti, yardımı ve desteği ile hep bir muzafferiyet nasip oldu. Allah uğrunda, İslâm yolunda atalarımız çok kan akıttı.

Bugün küffar yine üzerimize geliyor. Gelmeye de devam edecek. Bu necip milletin necip olanları da Allah-u Teâlâ’nın yardımı ile küfrün yok olması için çalışacak, bu uğurda can verip can almaya devam edecek inşaallah-u Teâlâ.

Önümüzdeki 15-20 yıla kadar gerçekten büyük hadiseler, büyük harpler var. Bütün dünyayı bütün insanlığı etkileyecek, çok büyük nüfus azalmasına sebep olacak afatlar, nükleer harpler, dünya savaşları beklenebilir. Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri seneler önce bu hadiseleri hem haber vermişler, hem de 30-40 yıl içinde bunları göreceğimizi ifşa etmişlerdi. Zât-ı âlileri ahirete irtihal edeli 10 yıl oldu. Zaman gittikçe yaklaşıyor. Bu harpler bu afatlar gide gide, arta arta Deccal’in zuhuruna kadar varacak, onun fitnesi hepsinden daha büyük olacak. Allah-u Teâlâ onun karşısına İsâ Aleyhisselâm’ı ve Hazret-i Mehdi’yi çıkartacak. Nihayetinde zafer İslâm’ın olacak ve fakat çok az insan kalacak. (Bu hususta daha ayrıntılı izahlar için bkz. “Kıyamet ve Alâmetleri”, Ömer Öngüt -kuddise sırruh-, Hakikat Yayıncılık)

Dikkat ederseniz, son zamanlarda Türkiye gerek küffara gerek küffarın işbirlikçisi münafıklara karşı hem dışta hem içte büyük bir mücadele veriyor. Harp tehlikesi iyice artmış durumda; patladı, patlayacak. Her şey Hazret-i Allah’ın hükmüne bakıyor. O ne murad ederse o olur. Dilerse çıkarttırır, dilerse geçiştirir.

“Hüküm, yücelerin yücesi ulu Allah’ındır.” (Mü’min: 12)

Bize düşen canımız pahasına bu mücadeleyi, iman ve vatan mücadelesini yapmak, küffara karşı elimizden gelen her türlü gayreti göstermek ve onlarla cihad etmektir:

“Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin.” (Hacc: 78)

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

Düşmanımızı tanımamız ve düşmana karşı tedbirli olmamız; Allah ve Resul’üne sığınıp O’nun yolunda azimle mücadele ve mücahede etmemiz icap ediyor. Bu yayınlarımız küffarla yapılan bu mücadeleye manevî bir destek içindir.

Görüyorsunuz kâfirler ve münafıklar işbirliği içinde mütemadiyen İslâm ve Türkiye düşmanlığı yapıyorlar. Hıristiyan haçlılar, yahudiler ve bazı İslâm ülkelerinin başındaki münafık yöneticiler el birliği içinde Türkiye’yi bir ateş çemberi ile çevirmeye çalışıyorlar.

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Kalplerinin gizledikleri o kadar büyüktür ki; güçleri yetse ve ellerinden gelse; Endülüs’te, Balkanlar’da, Kafkasya’da yaptıkları gibi; Bosna’da, Batı Anadolu’da yapmaya çalıştıkları gibi Türkiye’yi ve Türkleri ortadan kaldırmak isterler.

Cenâb-ı Hakk onları tanıtıyor:

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Gerek açık, gerek gizli düşmanlıklarını yapıyor, rahatsızlıklarını dile getiriyorlar.

Kâfir ve münafıklar Türkiye’nin kendi hak ve menfaatlerini korumasından, mazlum milletlerin yanında olmasından, kardeş milletlerin arkasında durmasından çok rahatsızlar.

Türkiye’den çekindikleri için taşeronlarını öne sürüyorlar. Türk ordusu birçok cephede teyakkuz halinde: Yunanistan, Suriye, Irak, Libya, Ermenistan, Ege, Akdeniz…

Her an bir ya da birkaç cephede harp başlayabilir. Küffar bir yandan PKK’yı devlet haline getirmeye çalışıyor, diğer yandan saldırmak için fırsat kollayan Yunan’ı kışkırtıyor.

Yunan meselesi Osmanlı’dan günümüze bir baş ağrısıdır. Mora isyanları, İstiklâl Harbi’nde Anadolu’da yaptıkları katliamlar, Kıbrıs’taki soykırım hiç unutulmamıştır. Bu tarihi düşmanlık bunların genlerine işlemiştir. Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; “En birinci düşman Yunan!” buyurarak seneler evvel haber vermişler, bugünleri işaret etmişlerdi.

“Yunan saldırmaz, saldıramaz” zannı ile hareket etmek büyük bir basiretsizlik olur. Zira küffar Yunan’a atom dahil her türlü silahı verdi, veriyor.

Kâfirler birbirinin dostudur. Bunu Cenâb-ı Hakk bize bildiriyor:

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.” (Mâide: 51)

Yunan bizden bir şey kopartacak değil, ancak yakıcı silahları ile büyük zararlar verebilirler. Türkiye’nin gücünün birçok yere bölünmesini, enerjisini, imkânlarını birden çok cephede sarfetmesini fırsat bilip aniden saldırabilirler.

Arkalarında Yunan’ı kullanarak bize zarar vermek isteyen küresel güçler, İslâm ve Türk düşmanı devletler var. Haçlı zihniyeti devam eden hıristiyan devletler var, İsrail var.

Tehlikeyi küçümsemeden Trakya’da, Ege’de, Akdeniz’de her türlü tedbiri almak, FETÖ döneminde alınan kararları tek tek gözden geçirmek, eksikleri süratle düzeltmek ve telâfi etmek lâzım.

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisa: 71)

Zira Yunan da PKK gibi. İçinde büyük bir kin ve düşmanlık var. Bu kin, bu düşmanlık, bu küfür bütün benliklerini sarmış durumda. Kıbrıs’ta olduğu gibi en büyük zararı kendileri gördüğü ve görecekleri halde durmadan, şuursuzca düşmanlık yapıyorlar. Hiçbir nasihati duymuyor ve görmüyorlar. Ermeniler de öyle, görüyorsunuz durduk yere Azerbaycan’daki Türkiye’nin ticaret damarlarına saldırdılar.

Gerek Yunan’ın Türkiye’yi tehdit etmesini, gerek bu kritik dönemde Ermenilerin Azerbaycan’a saldırmasını, düşman mahfillerinin Türkiye’yi hedef alan eylemleri olarak görmek lâzımdır. Aynı güçler Libya, Suriye, Irak, Sudan, Somali, Doğu Akdeniz gibi stratejik, askerî, ekonomik hamlelerimizin olduğu her yerde bize karşı gizli-açık düşmanca bir savaş yürütüyorlar. Türkiye ile arası iyi olan yönetimleri darbe dahil her türlü yöntemle bertaraf etmeye, Türk dostu yöneticileri FETÖ taktikleri ile tutuklayıp içeri atmaya çalışıyorlar. Mısır, Sudan, Mozambik, Kırgızistan’da yaptıkları gibi. Halen bazı ülkelerde yapmaya çalıştıkları gibi.

Bilhassa BAE Türkiye’ye düşmanca tavır sergileyen ülkelerin başında geliyor ve Türkiye’nin bulunduğu her yerde karşımızdaki kâfirleri, hâinleri, teröristleri destekliyor.

“Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Bu gibi münafıklar hakkında Cenâb-ı Hakk şöyle buyurmaktadır:

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Cenâb-ı Hakk düşmanlarımıza, küffara fırsat vermesin, tuzaklarını başlarına çevirsin, vatanımızı muhafaza etsin, ordumuzu muzaffer etsin.

“Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın.” (Tevbe: 14)

Müslümanlar bir ve beraber hareket etmiş olsalar, küffar bu coğrafyada adım atamaz. Bu sebeple başlarında münafıkların bulunduğu ülkeler İslâm’a ve İslâm ülkelerine küffarın veremediği zararı vermektedir.

İslâm görünen, yahudilerin piyonu olan bu devletler Fransa, Rusya, Amerika, İsrail başta olmak üzere bütün küfür ülkeleri ile beraber Türkiye’ye karşı cephe oluşturmuşlar ve Türkiye aleyhinde çalışıyorlar.

BAE’nin akıl almaz düşmanlığı ve çirkefliği, Mısır’ın Yunanistan ile anlaşması, Suudi Arabistan’ın BAE ile hareket edip Türkiye karşıtlığı yapması, İran’ın Rusya ile birlikte Türkiye’yi Suriye’den çıkartmaya çalışması İslâm’a ve müslümanlara büyük zarar vermiştir, vermeye devam etmektedir.

Allah-u Teâlâ’nın Yardımı:

Bu kadar saldırı oluyor, bizim bu kadar isyanımıza, hatamıza rağmen O’nun hep ihsanından, ikramından olarak Allah-u Teâlâ bu kadar muzafferiyet, bu kadar muvaffakiyet veriyor.

Cenâb-ı Hakk bu kadar kâfir ve münafığın bir arada olduğu düşmanlara karşı Resulullah Aleyhisselâm’a ve ashabına Bedir’de muzafferiyet bahşettiği gibi murad ederse bize de bahşeder.

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir’i numune göstererek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir’de Allah size yardım etmişti. O halde Allah’tan korkun ki, şükretmiş olasınız.” (Âl-i imrân: 123)

Onları muzaffer kılan bizâtihi Allah-u Teâlâ idi. Yoksa ne kendi güçleri ile, ne de karşı tarafın zaafından dolayı muzaffer olmuşlardı.

Allah-u Teâlâ cihad ve savaşı niçin meşru kıldığını, kullarına niçin zaferi vâdettiğini ve sonunda da zafer müyesser ettiğini belirtmek üzere şöyle buyurmaktadır:

“Allah kâfirlerden bir kısmını koparıp ayırsın veya onları perişan etsin de, bu sebeple onlar hüsrana uğrayarak geri dönüp gitmiş olsunlar.” (Âl-i imrân: 127)

Harp ve Harabiyat Devrindeyiz:

Dünya da gittikçe kaynıyor. Büyük harplerin çıkma ihtimali günagün artıyor. Hastalık, deprem, sel vs. türlü afatlar gittikçe çoğalıyor.

İsrâ Sûre-i şerif’i 58. Âyet-i kerime’nin tecelli ettiği bir devirdeyiz:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Bütün bu harpler, afatlar Allah-u Teâlâ’nın bir cezasıdır, ilâhî takdir muvacehesinde cereyan etmektedir. Zira ahir zamanda; her türlü seyyiatın, ahlâksızlığın, isyanın yaşandığı bir devirdeyiz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin tabir buyurdukları gibi; “Harp ve harabiyat devri”ndeyiz.

Yani savaş ve yıkım devri.

Küffarın düşmanlığı bir afattır ancak arkasından gelecek olan Deccal fitnesi çok daha büyük bir afattır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Âdem’in yaratılışı ile kıyametin kopması arasında Deccal’den daha büyük bir fitne yoktur.” (Müslim)

Bu fitnelerin gölgesi dünyanın üzerine düşmüştür. Önümüzdeki yıllar içinde, hatta yakın zamanda büyük hadiseler beklenmektedir.

“Hakk’ın izni olmadıkça bir yaprak dahi düşmez. Hep O’nun takdiri ile oluyor. Amma Allah’u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak. Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.” (Ömer Öngüt -kuddise sırruh-)

Bize düşen bu müzayakalı devirde Allah-u Teâlâ’ya yönelmek ve sığınmak, O’nun yolunda ve O’nun uğrunda mücadele ve mücahede etmektir.

Ölsek de O’nun yolunda ölelim.

Canımızı verelim, imanımızı, vatanımızı vermeyelim.

Bu Günler Haber Verilmişti:

Bütün bu mevzuları, bu müzayakalı devirleri, küffarın küfrünü ve içyüzünü dergimizin ilk yayına başladığı günden (Ekim 1993) beri değişik vesilelerle defaatle dile getirdik. Allah-u Teâlâ’nın hükümlerini, Âyet-i kerime ve Hadis-i şerif’leri beyan ettik. Müslümanları uyandırmaya, tenvir etmeye gayret ettik.

Bu beyanlarımızın birçoğu ortaya çıktı, daha da çıkacak. Zira bütün bunları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri herkesin rahat ve istirahati yerinde olduğu günlerde, hayat-ı saadetlerinde duyurmaya, müslümanları irşad ve ikaz etmeye çalıştılar. Kendilerinin her beyanı Âyet-i kerime ve Hadis-i şerif’le idi, Resulullah Aleyhisselâm’ın haber verdiği kıyamete yakın bu günleri onun Hadis-i şerif’lerine dayanarak, Allah-u Teâlâ’nın bildirmesi ve duyurması ile bildi ve bizlere de bildirmeye çalıştı.

Zira görüyorsunuz ki küffarın düşmanlığı, harpler, depremler, salgın hastalıklar, seller gittikçe artıyor. Dünya günagün karışıyor, kazan içten içe kaynıyor. Bir gün bu kazan patlayacak, bütün insanlık bu günleri bile arayacak. 3. Cihan Harbi, büyük afatlar, karışıklıklar, ekonomik buhranlar, nükleer bombaların patlaması… Buna mümasil akla gelen gelmeyen büyük felâketler yaşanacak. Meselâ kimin aklına gelirdi ki bir salgın hastalık bütün dünyayı, dünya ekonomisini durdurtacak diye. Yahut kim tahmin edebilirdi Beyrut limanındaki kimyasal maddeler küçük bir atom bombası gibi patlayıp bütün Beyrut’u mahvedecek diye. Kimin aklına gelirdi bir hastalık sebebiyle Hac yapılamayacak diye. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Teknoloji keramete erişmedikçe kıyamet kopmaz.” buyurmuşlardı. Binaenaleyh daha nelerle karşılaşacağımızı Allah-u Teâlâ bilir.

Âyet-i kerime’de:

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir.” buyuruluyor. (Şûrâ: 30)

Bütün bunlar Allah-u Teâlâ’nın bir musibeti ve afatıdır. Her günün ne doğuracağı belli değil. Pat diye bir anda bütün durum değişiyor.

Çok sığınmamız, çok duâ etmemiz lâzım. Bunca isyanımıza rağmen Allah ehlinin, mazlumların duaları, atalarımızın bu vatanı Allah-u Teâlâ’ya emanet edişi hürmetine Hazret-i Allah bize merhamet ediyor. Birçok hadiseyi küçük şeylerle geçiştiriyor. Ne kadar şükretsek azdır.

Çok kabahatimiz var, ancak Hazret-i Allah’a tevbe edip yönelirsek;

“O yine de çoğunu affeder.” buyuruluyor. (Şûrâ: 30)

Ve fakat ilâhî takdir ne ise o cereyan edecek.

Bir beyanlarında şöyle buyurmuşlardı:

“Başımıza bütün bu gelenler, Hazret-i Allah’ın emrinden, buyruğundan çıkmamızdan oluyor. Başka bir şey sanmayın. Son derece hızla uçuruma doğru gidiyoruz. Bu gemiyi nerede durduracağını Hazret-i Allah kendisi bilir. Korkunç bir gidişat var.”

Yani yarın ne olacak? Deprem mi, harp mi, afat mı, hastalık mı, hiçbir şey bilmiyoruz!

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’raf: 155)

Defaatle Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in Hadis-i şerif’lerinde haber vermiş oldukları günlerin başladığını;

Ahir son zamanda, seyyiat zamanında yaşadığımızı, bu isyanın cezasız kalmayacağını; afatların çoğalacağını, birçok sıkıntıların baş göstereceğini; “Harp ve harabiyat devri”nin içerisinde olduğumuzu izah ettik.

Ehemmiyetine binaen tekrar tekrar hatırlatıyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Din nasihattir, din nasihattir, din nasihattir.” buyurdular.

Zira insanoğlu unutkan, dünya telâşının içinde kayboluyor.

Bunları bilelim ki bu günlere hem madden hem mânen hazırlanabilelim. Bu badireleri, bu müzayakalı, ibtilalı, dehşetli günleri atlatabilmek için Allah ve Resul’üne yönelelim, Allah-u Teâlâ’ya sığınıp, O’nun ilâhi yardım ve muhafazasını niyaz edelim.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve tâat ile kendini takdim et ki, müzayakalı (dar) bir zamanda seni lütf ile yâd buyursun.” (Ahmed bin Hanbel)

Yani serbest zamanlarda Allah-u Teâlâ’ya yönelip O’na kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olan; ölse imanla, nasipse şehadetle Hakk’a varır, kalsa Hakk ile kalır.

Kâfirlerin Ezelî Düşmanlığı:

Küffarın öz niyetini ve bize karşı beslediği düşmanlığı bize bildiren Allah-u Teâlâ’dır. Allah-u Teâlâ bize bu düşmanların küfrünü ve fitnesini yok etmek gayesiyle cihadı emretmiştir.

Henüz AB adı altında küffar birliğine girmeye çalıştığımız, FETÖ’nün “Küfrü hoşgörü fitnesi” ortalığı istilâ etmiş olduğu senelerde:

Küffarın düşman olduğunu;

Hakkımızda büyük bir plan ve niyet beslediğini;

Küffardan dost olmayacağını;

Bunları dost edinen ve küfürlerini hoş görenlerin münafık olduğunu, hain olduğunu, küffarın ajanı olduğunu;

Bu düşmanlarla hakkıyla mücadele ve cihad etmek gerektiğini;

Selçuklu ve Osmanlı atalarımızın bu haçlı sürüleriyle yılmadan yıkılmadan, fasılasız büyük bir cihad yaparak İslâm’ı ve müslümanları koruduğunu;

Allah-u Teâlâ’nın Âyet-i kerime’leri ile iman ile küfrü ayırdığını;

Bizim de bu ayrıma göre imanımızı ve vatanımızı muhafaza ve müdafaa etmemiz gerektiğini;

Duyurmaya gayret ettik, ümmet-i Muhammed’i ihtar ve irşad etmeye çalıştık.

Zira bunlar Allah-u Teâlâ’nın hükümleridir, bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif’ler iledir.

•

Küffar düşmandır;

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

Dün de böyleydi, bugün ise küffarın düşmanlığı iyice ayyuka çıktı.

“Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler.” (Bakara: 217)

Öyle değil mi? Düşmanlıkları ve saldırıları duruyor mu? Durmuyor!

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

Bugün bütün düşmanlıkların, Yunan’ın, Amerika’nın, BAE’nin, Mısır’ın arkasında bunlar yok mu?

Küfür ehli hakkımızda büyük bir plan ve niyet beslemektedir;

“Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Bu bilgiyi âlemlerin ilmine sahip olan Allah-u Teâlâ veriyor, bize küffarın öz niyetini haber veriyor. “Kalplerinde gizledikleri kin ve düşmanlıkları daha büyüktür.” buyuruyor.

Nitekim tarih boyu küffar devletleri daima bizim aleyhimizde bir plan ve niyet beslemiştir. Bize düşmanlık yapmakta bir an bile geri kalmamışlardır.

“Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler.” (Âl-i imran: 120)

İçimizdeki münafıklar da onlar gibidir. Bize bir iyilik gelmesini istemezler, gelirse üzülürler. Bu onların düşmanlıklarının ve içlerinde gizledikleri küfür dolu öz niyetlerinin bir tezahürüdür.

Kâfirden dost olmaz;

Allah-u Teâlâ Âyet-i kerime’sinde:

“Ey iman edenler! Müminleri bırakıp da kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık ferman vermesini mi istersiniz?” buyuruyor. (Nisâ: 144)

Yahudi ve hıristiyanların dinlerine uymadıkça onlar asla bizden hoşnut olmazlar:

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler. Yüzümüze gösterdikleri dostluk ifadeleri göstermeliktir. Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

“Ey iman edenler! Allah’ın kendilerine gazap ettiği bir topluluğu dost edinmeyin.” (Mümtehine: 13)

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir.

Bunları dost edinen ve küfürlerini hoş görenler münafıklar, hainler ve küffarın ajanlarıdır. Onları dost edinenler onlardandır;

Cenâb-ı Hakk Kur’an-ı kerim’inde kesin ve kati bir emirle şöyle ferman buyuruyor:

“Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden her kim onları dost edinirse, o onlardandır.” (Mâide: 51)

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk’a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

“Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah’a âittir.” (Nisa: 139)

Kitabullah’ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

“Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz.” (Âl-i imran: 28)

Bunu yapanların Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ’nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Nitekim bu ilâhî hükümleri kaldırmaya, küffar ile dostluk kurmaya, küffarın küfrünü hoş göstermeye çalışan FETÖ hem dinden çıkmış, hem de bugün Türkiye aleyhine çalışan, sürekli hâinlik yapmaya çalışan bir diasporaya dönüşmüştür.

Allah-u Teâlâ Âyet-i kerime’leri ile iman ile küfrü ayırmıştır;

“İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

“Birbirine hasım iki zümre.” (Hacc: 19)

Bu ayrımı yapan Allah-u Teâlâ’dır.

Âdem Aleyhisselâm’dan beri gelip geçen bütün insanlar iki zümreye ayrılmışlar; Hakk’tan yana olanlar Hakk’ı savunmuşlar, bâtıldan yana olanlar Hakk’ı ve hakikati reddedip kendi kurdukları dinlerini savunmuşlardır. Zira bu iki zümrenin biri diğerine hasımdır.

Allah için sevgi, Allah için buğz imanın en sağlam kulpudur. İmanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir.” (Ebu Dâvud)

İnsan bunu ayırt edemezse, ne kadar ibadet ederse etsin dalâlettedir, sapıklıktadır. Allah-u Teâlâ ile arasında çok büyük bir uzaklık meydana gelir, rahmet-i ilâhiden kovulur.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah’a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah’a ve Peygamber’ine muhalefet eden kimselere sevgi beslediklerini göremezsin.” (Mücâdele: 22)

Gerçek iman budur.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir.” (Tevbe: 23)

Allah-u Teâlâ bu ayrımı yaptığı gibi düşmanlarımızı bizden daha iyi bildiğini ikaz etmektedir:

“Allah düşmanlarınızı sizden çok daha iyi bilir.” (Nisâ: 45)

Bunu, bu düşmanları bize bildiren Allah-u Teâlâ’dır.

“Bunlar güya Allah’ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir.” (Bakara: 9)

Bu düşmanlarla hakkıyla mücadele ve cihad etmek müslümanın vazifesidir;

Cenâb-ı Hakk Âyet-i kerime’lerinde kâfirlerle cihadı emrediyor:

“Allah yolunda savaşın ve bilin ki, Allah işitendir, bilendir.” (Bakara: 244)

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tevbe: 73)

Hakkını vermek için insan canını, malını, her şeyini ortaya koyacak öyle çıkacak. Ben yatağımda yatayım, param da cebimde olsun, canım da cennette olsun, bu olmaz. Osmanlı’ya bak, canını, malını fedâ etti, bu galibiyetleri elde etti. Bugün de bu iman kalesini muhafaza etmek için insan da canını, malını feda edecek, lâf işi değil.

“Müminler o kimselerdir ki, Allah’a ve Resul’üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir. İşte onlar sâdıklardır.” (Hucurât: 15)

Allah-u Teâlâ Resulullah Aleyhisselâm’ın ve ona tabi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“Hiç şüphesiz ki, Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat’ta da İncil’de de ve Kur’an’da da sâbittir. Allah’tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir.” (Tevbe: 111)

Selçuklu ve Osmanlı atalarımız bu haçlı sürüleriyle yılmadan yıkılmadan, fasılasız büyük bir cihad yaparak İslâm’ı ve müslümanları korumuştur;

Selçuklu ve Osmanlı atamız bu Âyet-i kerime’lere iman etmişti. Küffarla, haçlı sürüleriyle amansız bir mücadele verdiler. Küffar devletleri defaatle bir araya gelip bize saldırdılar. Selçuklular Anadolu’yu, Osmanlılar Balkanlar’ı bu haçlı sürülerine mezar etti. İslâm Türkler sayesinde ayakta kaldı. Araplar’dan sonra İslâm sancağını bu necip millet taşıdı. Onların sayesinde bu necip millet şu Âyet-i kerime’nin tecelliyatına mazhar oldu:

“Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah’ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah’ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah’ın lütfu geniştir, her şeyi bilendir.” (Maide: 54)

Atalarımız birleşmiş hıristiyan devletlerinin haçlı orduları ile büyük bir azimle cihad ettiler.

Şu Âyet-i kerime’yi düstur edindiler:

“Fitne tamamen yok edilinceye ve din de yalnız Allah’ın oluncaya kadar onlarla savaşın!” (Bakara: 193)

Hazret-i Allah da onlara bugün bile hayırla yadedilen tarihte eşi görülmemiş bir cihan imparatorluğu verdi.

Bugünkü durumda bizim de imanımızı ve vatanımızı muhafaza ve müdafaa etmemiz gerekmektedir;

Müminler içinde bu hakikatlere iman etmiş olan, küffarın fitnesini söndürmek için Allah yolunda azimle mücadelelerine devam eden ve bu uğurda canını feda etmek şerefine nail olmak için bekleyenler de vardır:

“Müminler içinde öyle erler vardır ki, Allah’a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir.” (Ahzâb: 23)

Bugün de bu necip millet küffar ile savaşıyor, hem imanını hem vatanını muhafaza etmek için. Eğer bu savaşı yapmaz isek, küffar elimizdeki her şeyi almaya niyetli. Hem imanımızı, hem vatanımızı, her şeyimizi.

Binaenaleyh bize düşen küffarın karşısında sebat etmektir.

“Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah’ı çok zikredin ki umduğunuza kavuşabilesiniz.” (Enfal: 45)

Atalarımız hem sebat ettiler, hem de Allah-u Teâlâ’nın adını her daim dillerinden düşürmediler. Bugün bize de düşen budur.

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ’ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer sabreder Allah’tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır.” (Âl-i imran: 120)

“Müminler yalnız Allah’a güvenip bağlansınlar.” (Tevbe: 51)

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle bu hakikati bizlere duyurmaya çalışmışlardı:

“Osmanlı padişahları harbe giderken “Ya Rabb’i! Bu memleket sana emanet.” dediler.

Evet ve hâlâ O’nun bereketi ile ayakta duruyor. Elhamdülillah! Çünkü onları Hazret-i Allah’a emanet ede ede, ede ede... Ee O’na emanet etmekten daha emniyetli bir yer olmaz.

“İşte onlar Rabb’leri yolunda olanlardır.” (Bakara: 5)

İlâhi lütfa mazhar olan emr-i ilahi’ye riayet ederlerdi. Harbe çıkarken niyetleri halis idi. Gayeleri küffarı silip nuru yaymak idi. Allah-u Teâlâ’ya niyazla, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e Salat-ü selâm’la, zamanın velileri ile istişare yapmakla müminlerin dualarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan’dan tutun, daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah’a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ’ya nasıl yalvardılar, nasıl secdeye kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teâlâ’nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime’sinde şöyle buyuruyor:

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar.” (Muhammed: 7)”

Kâfirlerin Düşmanlığına Karşı Çok Dikkatli ve Azimli Olmalıyız:

Küffar İslâm dinini yok etmek ve İslâm ülkelerini parçalamak istiyor. Şeytan’ın, avanesinin, küfrün, küfür milletlerinin tarih boyu amacı budur. Bu içlerindeki küfrün tabii bir neticesidir.

Bu sebeple küffarın, yükselmesini ve güçlü olmasını zerre kadar hazmedemedikleri, yıkmaya ve parçalamaya çalıştıkları bir millet, bir ülke varsa o da burasıdır, Türkiye’dir, bu necip millettir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de:

“Kâfir diş biliyor. Çünkü İslâm’dan hakikaten büyük darbe gördü.” buyurmuşlardı.

Küffar, İslâm dünyasına ve Türkiye’ye karşı tarihteki Haçlı Seferleri’ne benzer yeni bir savaş kampanyası başlatmıştır. Bu kampanyanın başlangıcı 2001 yılındaki 11 Eylül hadisesidir. Kararı soğuk savaş bittikten sonra 1990’lı yıllarda verilmiştir.

Bu küffarın İslâm’a açtığı savaşı Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

“1990’lara gelindiğinde Yeni Dünya Düzeni’nden bahsedilmeye başlandı. Sovyetler Birliği’nin yıkılması ile ABD kendisine en büyük düşman olarak İslâm’ı seçti. Bunun da adını Yeni Dünya Düzeni olarak koydu. Yeni Dünya Düzeni’nin prensibi hıristiyanlığı güçlendirmek, İslâm’ı ezmek idi.” (Sözler ve Notlar-6, s. 522)

Binaenaleyh bugün yaşanan harpler ve yaşanacak harpleri küffar başlatmıştır. Bu savaşlardan kaçmak bizim elimizde değildir. Bize düşen bu düşmanla en şiddetli bir şekilde mücadele etmektir.

Yunan’ın Zulmü ve Harp Niyeti:

İki yıl önce Mayıs 2018 tarihinde yayınlanan dergimizde Yunanistan’ın savaşa hazırlandığını ve arkasında yahudi ve haçlıların olduğunu, ellerindeki atom bombasını atmaya niyetleri olduğunu ve bu husustaki Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin beyanlarını arzettik.

Binaenaleyh Yunanistan’ın düşman olduğunu biliyorduk, şimdi daha iyi görüyoruz. Düşmanlığını ve bu aziz vatanda gözü olduğunu artık iyice ortaya koymuş durumda. Amerika, Almanya gibi ülkelerden yüz bulabilmiş olsa neredeyse hemen saldıracaktı.

Çok nazik bir eşikten geçildi, ancak tehdit ortadan kalkmış değil, zira Yunan saldırmak için fırsat gözlüyor. Her fırsatta bizim aleyhimizde propaganda yapıyor, diğer devletlere şikâyet ediyor, yanına destekçi arıyor, yetmiyor hıncını Batı Trakya’daki müslüman Türk halkından almaya çalışıyor. Komandoları Türk köylerinde tatbikat yapıyor.

Fırsatını bulduklarını düşündükleri bir anda Kıbrıs’ta yapmaya çalıştıklarını tekrar deneyecekler.

Kıbrıs’ta Rumlar niyetlerini kurup zulme ve katliama başladıklarında Türkiye ilk askerî ikazını 1964 yılında yaptı. 8 Ağustos 1964’te savaş uçaklarımız Kıbrıs üzerinde uçmak suretiyle Rumları ikaz etti. Bu ikaz uçuşu esnasında Türk subayı Yüzbaşı Cengiz Topel’in kullandığı savaş uçağı isabet aldı. Yüzbaşı Cengiz Topel atlayarak kurtuldu ancak paraşütle atlayan Topel Rumların kontrolündeki bölgeye indi. Rumlar barış gücü askerlerinin gözü önünde onu esir aldıktan sonra Lefkoşa’ya götürdüler. Rumlar Cenevre Sözleşmesi’ni hiçe sayarak, genç yüzbaşıyı korkunç işkencelerle şehid ettiler. Türkiye’nin büyük baskısı sebebiyle beş gün sonra cesedini teslim ettiler. Cesedi inceleyen Eşref Düşenkalkar gözlemlerini şöyle anlatmıştır:

“Türk doktorların ve Birleşmiş Milletler askerlerinin huzurunda Topel’in cesedini dikkatle incelediğimde, sol gözünün Rumlar tarafından tahrip edilmiş ve her iki kolunun pazusunun matkapla delinmiş olduğunu gördüm. Edep yerleri ezilmiş, kafatasının sol tarafına bir beton çivisi çakılmıştı. Sol ayağı da kırılmıştı. Bunlar yetmezmiş gibi, boğazından göbeğine kadar göğsü yarılmış ve çuval diker gibi yeniden dikilmişti. İç organlarını çalmışlardı, akciğeri ve kalbi noksandı.”

Karşımızda insanlıktan nasibi olmayan, insanın yapamayacağı işkenceleri yapabilecek tıynette, kin ve intikam ile dolu bir düşman var. Kıbrıslı Türklere yaptıkları katliamları insan olan yapabilir mi?

“Hazret-i Allah zulmedenleri sevmez. Bütün kötülüklere sabrı vardır, fakat zulmedene sabretmez.” (Ömer Öngüt -kuddise sırruh-, 14 Ağustos 1974)

Onun için çok müteyakkız, tedbirli ve daima harbe hazırlıklı olmalıyız.

Dikkat ederseniz bu Yunan’ın eline fırsat geçtiğinde, Anadolu’yu işgal ettiğinde ne zulümler yaptı. Ancak Allah-u Teâlâ intikamını almayı nasip etti:

“Çok zulüm yaptılar... Ve sonra bu intikam alındı. Hepsi yok oldu. Kestiler, biçtiler, öldürdüler, boğdular ... derken o intikam onlardan alındı ve Yunanistan’a kaçan olmadı.” (Ömer Öngüt -kuddise sırruh-)

Yakın zamanda Avrupa’nın ortasında Bosna’da yapılan zulüm bunların, bu Haçlı Batı’nın gerçek yüzünü gösteren hadiselerdir.

Bunlardan insanlık, medeniyet, izan, iyi komşuluk, aklı başında hareket beklenebilir mi?

Yunanistan’ın hazımsızlığı ve Türk düşmanlığı malum. Bunu bilen ve Türkiye’ye zarar vermek isteyen Fransa gibi bazı devletler Yunan’a “Yürü arkandayım!” diyor ve Yunan’ın bu hazımsızlığını, düşmanlığını kaşıyor.

Bunların başında ise Yunan’la ittifak kuran yahudiler var, İsrail var.

Zira Allah-u Teâlâ Âyet-i kerime’sinde:

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” buyuruyor. (Mâide: 82)

Fransa ve Avrupa’nın Düşmanlığı:

Fransa Afrika’daki sömürgeleştirdiği ülkelerde Türkiye’nin nüfuzunun artmasından ve bu ülkelerin gözünün açılmaya başlamasından çok rahatsız. Bu yüzden Türkiye’ye büyük bir düşmanlık besliyor. Yunanistan’a her türlü desteği, her türlü silahı veriyor. Savaş gemilerini, uçaklarını, Doğu Akdeniz’e, Kıbrıs’a gönderiyor, Girit’te Yunan’la tatbikat yapıyor. İngiltere olanlara sessiz kalıyor, zira onlar için mühim olan Kıbrıs’taki üslerinin selâmetidir. Fransız, Amerikan, Rus diğer ülkelerin Doğu Akdeniz’de yahut Kıbrıs’ta hakimiyet kurmaları İngiltere’nin işine gelmeyen bir durumdur.

Libya’yı bu hale getiren Fransa, Libya’da istikrarı getirmek isteyen, meşru hükümetin yanında olan Türkiye’yi engellemek için elinden geleni yapıyor.

PKK’yı alenen destekleyen yine Fransa’dır. Fransız Devlet Başkanı Macron PKK teröristlerini cumhurbaşkanlığı makamında, Elysee Sarayı’nda ağırlamıştır. Fransa gerek Suriye, gerek Irak’ta terör örgütünü aleyhimize desteklemeye devam ediyor.

Batı medeniyeti denilen ucubenin merkez ülkelerinden Fransa 21. yüzyılda bugün hâlâ Afrika’da en acımasız sömürgeci taktiklerini, Cezayir’de, Ruanda’da olduğu gibi soykırım yöntemlerini uygulamaktan, teşvik etmekten çekinmeyen bir ülkedir.

Bilindiği üzere Fransa Yunanistan’a en gelişmiş fırkateynlerden veriyor. Parası olmayan Yunanistan’a milyar dolarlık silahları kredi, taksit vs. altında bedava veriyorlar. Almanya ona keza.

Yunanistan’a borç veren ülkeler, kredi veren bankaların arkasındaki Rothschild gibi aileler, hepsi zihinlerinin derinlerinde Türk düşmanlığı ile hareket ediyorlar.

Tablo bu. Gaye bir... Hıristiyan Haçlı İttifakı bitmedi. Hâlâ devam ediyor. Devam edecek. Arkamızdan iş çeviriyorlar. Şu anda düşmanlığın başını Fransa çekiyor olsa da Avrupa ülkelerinin hepsi aynı zihniyettedir. Küfür ve düşmanlık bayrağını dönem dönem içlerinden birisi eline alır.

Küffarın hepsi böyledir. Arakan’da, Doğu Türkistan’da hıristiyan olmayan yerlerde de aynı şeylerin yaşanması küfrün tabiatı icabıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Küfür tek millettir.” buyuruyorlar.

Türkiye’nin Doğu Akdeniz’deki hak ve menfaatlerini, Mavi Vatan’ını muhafaza için attığı adımlar, Libya ile anlaşma yapması ve bu ülkedeki meşru hükümeti desteklemesi küffarı çok rahatsız etti. Türkiye’nin Mavi Vatan’ını muhafaza ve müdafaa için yapmış olduğu atılımlar küffarın düşmanlığını ve çirkefliğini artırdı.

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Küffar milletleri Türkiye’ye o kadar düşman ki, Amerika can düşmanı Rusya’nın bile Libya’ya yerleşmesine ses çıkartmadı.

Rusya’nın Gerçek Yüzü:

Rusya’nın Türkiye’ye yaklaşması Amerika’ya olan düşmanlığındandır. Yoksa fırsatını bulduğunda Türkiye’ye düşmanlık yapmaktan çekinmezler. Suriye’de ve Libya’da olduğu gibi.

İdlib kaynayan kazan gibi. Rusya elinden gelse Türkiye’yi oradan ve bütün Suriye’den atmaya niyetli, İran da öyle. Çatışmalar, terör olayları durmuş değil, Rusya’nın Suriye’de Türkiye’yi Suriye’den çıkarmak için Amerika ile işbirliği yapma ihtimali var. Amerika hâlâ PKK devletini kurmak için uğraşıyor.

Dikkat edilirse Rusya Suriye’yi tahakkümü altına aldığı halde Suriye’yi vuran yahudiye, İsrail’e bir şey demiyor.

Rusya’nın tarihi Orta Asya, Kafkasya, Kırım, Balkanlar coğrafyasındaki müslüman ve Türklere yaptıkları zulüm ve vahşetle doludur. Kafkasya ve Balkanlar’daki milyonlarca müslüman “Moskof gâvuru”nun zulüm ve vahşetinden kaçarak Anadolu’ya sığınmıştır.

Amerika Düşmandır:

Soğuk savaş döneminde Rusya’ya karşı Türkiye’yi kullanan Amerika o dönemde bile Türkiye’ye düşmanlık yapmaktan çekinmemiştir.

Türkiye Kıbrıs’taki zulmü durdurmak için adaya çıkartma kararı aldığında Amerikan başkanı Johnson 5 Haziran 1964 yılında devrin başbakanı İnönü’ye Türkiye’yi tehdit eden bir mektup göndermiştir. Bu olay “Johnson mektubu” olarak tarihe geçmiştir.

Türkiye 1974 yılında Kıbrıs Barış Harekâtı’nı yapınca da Amerika Türkiye’ye ambargo uygulamıştır. Bu ambargodan sonra Türkiye kendi milli silah sanayiini geliştirmek için adımlar atmaya başlamış, Aselsan gibi firmalarımız kurulmaya başlanmıştır.

PKK terörünün en büyük destekçisi Amerika olmuştur. Eskiden sinsi sinsi desteklerken bugün artık aleni olarak PKK’ya PYD adı altında devlet muamelesi yapmakta ve son zamanlarda terör devletinin kurulması için çalışmalarını hızlandırmış bulunmaktadır. Türkiye’nin can düşmanının en büyük destekçisi ABD’dir. Bundan büyük düşmanlık mı olur?

1992 yılında Kuzey Irak’ta operasyon yapan Türk askerlerine ateş açan iki ABD helikopteri düşürülmüş, arkasından ABD Ege Denizi’ndeki NATO tatbikatı esnasında 1 Ekim 1992’de Muavenet isimli savaş gemimizi iki adet güdümlü füze ile vurmuştur. Gemi komutanı dahil 5 askerimiz şehit olmuştur. Bu olay da Milgem Projesi fikrinin doğmasına sebep olmuştur.

4 Temmuz 2003 yılında Kuzey Irak’taki 11 Türk Subayı’nın Amerikan askerleri ve Peşmergeler tarafından başlarına çuval geçirilerek gözaltına alınması da tarihe “Çuval olayı” olarak geçmiştir.

FETÖ’yü besleyen, koruyup kollayan ABD, FETÖ darbesinin arkasında olduğunu da gizlememiş, bu olaydan sonra Amerika ve Avrupa Türkiye’ye gizli bir silah ambargosu uygulamaya başlamıştır.

Libya olayları esnasında yaşananlar da göstermiştir ki Amerika ve Haçlı Batı Türkiye’yi daima bir düşman ve rakip olarak görmektedir.

Amerika bugün Yunanistan’da Dedeağaç başta olmak üzere askerî üsler kurmakta, Yunan donanması ile ortak tatbikatlar yapmaktadır.

“Amerika hep ister ki Türkiye’yi hem bölsün, hem harbe soksun. “Sen sürt, ben yaşayayım” diyor. Türkiye kuvvet bulmasın, parçalansın. Çünkü Türkiye’yi büyük görüyorlar. ... ‘Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!’ diyorlar. Allah’ım korusun, Allah’ım korusun, Allah’ım korusun! O koruyor zaten. İç düşman, dış düşman!” (Ömer Öngüt -kuddise sırruh-)

Amerika’nın Arkasındaki Yahudi:

Bütün bu düşmanlıkların, Yunanistan’ın, PKK’nın, FETÖ’nün arkasında Amerika var, Amerika’nın arkasında ise yahudi var.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

“Amerika demek yahudi demek, yahudi demek Amerika demektir.” buyurmuşlardı.

Amerika İsrail’in, yahudinin kuklası mesabesindedir. Amerika’nın PKK’yı desteklemesinin, silah ambargosunun, parası ödenmiş F-35 uçaklarını vermemesinin, Libya’da ve Suriye’de karşımızda Amerika’nın can düşmanı Rusya olmasına rağmen bizim aleyhimizde çalışmasının sebebi yahudilerdir.

İsrail Türkiye’yi kendisi için en büyük tehdit olarak görmektedir.

İsrail Türkiye’ye olan düşmanlığını eskiden sinsice yürütmeye çalışırdı. Bugün aşikâr yürütüyor. Son olaylarda Yunanistan’ı desteklediklerini açıkladılar. Suriye ve Irak’ta PKK’yı aleni olarak destekliyorlar. Amerika’yı da bir taşeron olarak kullanıyorlar. Kudüs’ün, Golan tepelerinin, Batı Şeria’nın ilhakında olduğu gibi.

ABD Kudüs’ün tamamını İsrail’in başkenti olarak kabul etmiş olsa da Türkiye’nin öncülüğünde BM Genel Kurulu’nda dünya devletlerinin neredeyse tamamı bu kararı tanımadıklarını açıkladılar.

Oysa bugün BAE, İsrail ile her türlü anlaşmayı yapıyor. İsrail’in ilhak girişimlerine destek veriyor. Böylece BAE’nin başındakilerin maskesi kalkmış ve kim için çalıştıkları ifşa olmuş oldu. BAE adeta ikinci bir İsrail haline geldi. Müslümanların zararına ne iş varsa orada BAE’yi görüyorsunuz. Hususiyetle Türkiye’ye özel bir düşmanlık içindeler. Nerede Türkiye varsa orada karşımıza BAE çıkıyor. Bu küçük ama paralı ülke de bir taşeron olarak, küfrün ve düşmanlığın üssü olarak kullanılıyor. Kimseye vermedikleri silahları, uçakları, SİHA’ları BAE’ye veriyorlar. Ki müslümanlara ve Türkiye’ye karşı kullanılsın. Buradan da bunların kimin nam ve hesabına çalıştığı ortaya çıkıyor.

•

Müslümanların Filistin’e, Kudüs’e sahip çıkmamaları; yahudilerin Filistin’deki müslümanlara mütemadiyen saldırmasına; Kudüs’te, Batı Şeria’da sürekli müslümanların evlerini yıkarak buraları işgal etmesine; çocuk-kadın demeden insanları pervasızca katletmesine yol veriyor. Yahudi karşısında bir kuvvet bulmadığı müddetçe bu tıynetini sergilemekten çekinmez. Nitekim çekinmiyor da.

Bunların bu düşmanlığı nereden geliyor?

Allah-u Teâlâ Kelâm-ı kadim’inde yahudi ve hıristiyanların küfrünü, İslâm’a ve müslümanlara olan düşmanlıklarını haber vermiş, küfürden ve bu küfür ehlinden korunmamız için bize Âyet-i kerime’lerinde emir ve nehiyler beyan buyurmuştur.

Nitekim Âyet-i kerime’lerinde buyurur ki:

“Şüphesiz ki kâfirler sizin apaçık düşmanınızdır.” (Nisâ: 101)

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Yahudi ve hıristiyanlar küfürde ve İslâm düşmanlığında ortaktırlar. Bir ve beraberdirler.

Bununla beraber yahudilerin İslâm düşmanlığı hıristiyanlardan da putperestlerden de daha şiddetlidir. İslâm’ın ve müslümanların en büyük hasmı bunlardır.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

“Rabb’in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir.” (A’raf: 167)

Bu Âyet-i kerime’lerde yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Yahudiler eski geleneklerine sıkı sıkıya bağlı kalmışlar, karşılarındaki en büyük düşmanın İslâm ve müslümanlar olduğunu nesilden nesile sürdüregelmişlerdir.

“Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın.” (İbn-i kesir)

Bugün rahmetli ll. Abdülhamid Han’ın reddettiği yahudilerin çirkin teklifinden sonra yahudiler İngilizler’in yardımıyla 1945’te Filistin’deki müslümanları gerek yok ederek, gerek sürgün ederek mukaddes topraklara yerleşmişler ve müslüman ülkelerin ortasında çıbanbaşı olmuşlardır.

Öyle ki 20. yüzyılın yahudi devleti olan İsrail en güçlü silahlara, en güçlü istihbarata, en güçlü teknolojiye müttefiki olan ABD’nin yardımıyla ulaşmıştır.

Velhasıl, bugün müslümanların en büyük baş belası olmuştur. Filistin’deki müslüman katliamı her gün devam etmekte, dünyadaki müslüman mezalimlerinde yahudi İsrail’in rolü bulunmaktadır.

Arapları birbirine düşürmeyi başarmış, müslüman devletlerin birlik olmasını engellemek için her türlü fitneyi yaymıştır.

Hülâsa-i kelâm;

Yahudiler Resulullah Aleyhisselâm zamanından bugüne kadar İslâm’ın ve müslümanların düşmanıdırlar. Ve düşmanlıklarını sürdürmeye devam edeceklerdir.

Müslümanların, Düşmanlarını İyi Tanımaları Şarttır:

Nitekim Kur’an-ı kerim’de çeşitli Âyet-i kerime’lerde yahudilerin özellikleri beyan buyurulmaktadır:

“Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün.” (Bakara: 96)

“Onlardan her biri ömrünün bin yıl olmasını ister.” (Bakara: 96)

“Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler.” (Bakara: 95)

“Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi.” (Nisâ: 53)

“Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar.” (Mâide: 64)

“İçlerinden pek azı hariç, onlardan daima hainlik görürsün!” (Mâide: 13)

“Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar.” (Enfâl: 56)

“‘Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.’ derler.” (Âl-i imran: 75)

“‘Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.’ derler.” (Bakara: 80 - Âl-i imran: 24)

“‘Biz nasıl olsa bağışlanacağız.’ diyorlar.” (A’raf: 169)

“‘Biz Allah’ın oğulları ve sevgilileriyiz.’ (derler.)” (Mâide: 18)

“Allah’ın nûrunu ağızlarıyla (üfleyip) söndürmek isterler.” (Tevbe: 32)

“İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun.” (Mâide: 82)

“Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

“Onlar Allah’tan bir gazaba uğramışlardır.” (Âl-i imran: 112)

“Onlara alçaklık damgası vurulmuştur.” (Bakara: 61 - Âl-i imran: 112)

“O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar.” (Âl-i imran: 112)

“Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık.” (Mâide: 13)

“İnkârları yüzünden Allah onlara lânet etmiştir.” (Nisâ: 46)

•

Dikkat edilirse hıristiyan ülkeleri ve hususiyetle Amerika, İsrail vahşet ve soykırımına sessiz kalmakta hatta el altından desteklemektedir.

“Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur.” (Enfâl: 73)

Hıristiyanlar küfürde yahudilere ortak oldukları için icraatları da ortak oluyor.

Asr-ı saadet’te Arabistan yarımadasındaki Arap kavimlerini kışkırtarak müslümanlara karşı ortak bir hareket tertip edilmesinden haçlı seferlerinin arkasındaki finans desteğine kadar birçok olayda bu ihanet ve fesadın izleri vardır.

Avrupa reformistlerinin birçoğu, materyalistlerin dört elle sarıldığı Evrim teorisinin atası Darwin, Rus sosyalist ve devrimcilerinin tamamına yakını, faşizm ideologlarından bir kısmı, insanlara hayvan ahlâkını tavsiye eden sosyolog(!)ların mühim bir kısmı yine yahudidir.

Yahudilerin bu tahribatları yanında ülkeleri ve devletleri sinsice kontrol etmeye dönük faaliyetleri de tarih boyu devam etmiştir.

Bugün ise kendilerine vaad edilen günlerin geldiği zehabına kapıldıkları için, kendilerince “Küresel Kraliyet”lerini kurmaya çalışıyorlar. Ve bu gayelerine ulaşmak için başta İslâm ülkeleri olmak üzere bütün dünyayı ateşe atmaya, karıştırmaya çalışıyorlar.

Binaenaleyh bunların hepsi Hazret-i Allah’ın takdiri ile oluyor. Ve fakat bu zâlimlerin de sonu gelecek:

“Hadis-i şerif’te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah yahudileri de hezimete uğratacaktır. Artık Allah’ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah’ın konuşturmayacağı hiçbir şey kalmayacaktır. ‘Ey Allah’ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!’ demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)” (İbn-i Mâce: 4077)

Allah-u âlem yahudiler Mekke-i mükerreme’ye ve Medine-i münevvere’ye giremeyecek, Medine-i münevvere’ye nötron bombası atsalar gerek.

Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var. ...

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.” (Ömer Öngüt -kuddise sırruh-)

Küffar Her Yönden Türkiye’yi Ateş Çemberi İçine Almaya Çalışıyor:

Görüldüğü gibi Suriye’de, Irak’ta, Ege’de, Akdeniz’de, Afrika’da her yerde Türkiye’yi bir ateş çemberine almaya, Yunan’ı, BAE’yi, Arabistan’ı, Mısır’ı bize karşı kullanmaya çalışıyorlar. Rusya ve İran da bu ateşe benzin taşıyor.

Bütün bu ateş çemberini tamamlayan unsur ise Ermenistan’ın Azerbaycan’daki ulaşım ve boru hatlarının geçtiği Tovuz bölgesine saldırması oldu. Bu saldırı çok aşikâr biçimde sadece Azerbaycan’a değil, Türkiye’nin ekonomik çıkarlarına bir saldırı idi. Türkiye ve Azerbaycan sert karşılık verdi. Tatbikatlar icra etti.

Yine küffar ekonomik olarak zafiyete düşmemiz için mütemadiyen saldırıyor. Bizi bir krize sürüklemeye çalışıyor. Diğer yandan bütün dünyada ekonomik durum gittikçe kötüye gidiyor. Küresel bir ekonomik krizin şiddetli bir şekilde yaşanacağı tahmin ediliyor. İnsanlar ekonomik çöküntüden etkilenmemek için altın almaya çalışıyor.

Küffar Türkiye’yi bir ateş çemberi içine almaya çalışıyor. Çok nazik bir dönemden geçiyoruz.

Cephe Çoğaldı:

Her yerde muvaffakiyetler oluyor ancak gücümüz de bölünüyor. Savaş yok ama çatışmalar var, savaş ihtimali var. Türkiye savaş istemiyor ancak hakkını, vatanını korumak için savaşmayı da göze almış durumda. Vatanına kastetmeye çalışanlarla savaşmak için azimli. Ancak birkaç cephede savaş çıkması elbette başta ekonomi olmak üzere bir zorluk yaşanmasına sebep olacaktır.

Yunanistan’ı çok küçümsüyoruz, Türkiye aşağıda meşgulken ani bir saldırı ile füzelerle bize saldırabilirler.

Nihayetinde harp de bir afattır, imtihandır. Allah-u Teâlâ cihad edenlerle etmeyenleri ayırt etmek için bu imtihan ve ibtilalarla bizleri denemektedir.

İmtihan edilip de temize çıkarılmadan cennete girilmeyeceği, Uhud savaşı hakkında inen bir Âyet-i kerime’de beyan buyurulmaktadır:

“Yoksa siz, Allah içinizden cihad edenlerle etmeyenleri, sebat edenlerle etmeyenleri belli etmeden cennete girivereceğinizi mi sanıyorsunuz?” (Âl-i imrân: 142)

Âyet-i kerime’de cihadsız ve sabırsız, imtihan edilmeden ve Allah-u Teâlâ’nın kendi yolunda cihad edenleri, düşmanlarına karşı direnmekte sabır gösterenleri belirtmeden cennete girilebileceğini sanan kimselerin bu düşünceleri reddedilmektedir.

Her çeşit ibtilayı Hazret-i Allah indiriyor. Bu musibetlere karşı tek sığınağımız yine Allah-u Teâlâ’dır. O’nun merhametine nâil olabilmek için O’na sığınmalı, O’nun lütfuna ihsanına dayanarak, O’nun uğrunda cihad ve sebat etmeliyiz.

İki Cepheden Kıskaç:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Türkiye’nin iki yerden kıskacı var. Hiç ummadığımız yerden.” buyurmuşlar; yahudilerin Kürtleri kullanmaya çalıştığını, Türkiye PKK gibi terör örgütlerini vurduğunda yahudinin onların arkasında duracağını; diğer tarafta da düşman Yunanistan’ın bulunduğunu haber vererek, tehlikelere karşı ikazda bulunmuşlardı:

“Binaenaleyh Türkiye vurursa yahudi karşılayacak ve dünya da oradan karşılayacak. Diğer taraftan da Yunanistan var, düşman var. Onun için zaten O ne murad ettiyse o olacak. Ve dünyayı birbirine vurduracak, yok edecek.

Yunanistan füzelerine güveniyor. Dediğim gibi, Türkiye’de de atom var.

... Takdir ne ise o olacak. Hüküm O’nundur. Mülk O’nundur.”

“İsrail demek Amerika demek, Amerika demek hıristiyan alemi demek.”

“Dikkat ederseniz ordu Irak hududunu geçti. Her an için çatışma başlayabilir. Ama ilâhî takdir nasıl olacağını Allah bilir.

Diğer taraftan Yunan hiçbir zaman rahat durmaz. Onun için bu iki cephemizde ... Rabb’im korusun!” (2006)

En Birinci Düşman; Yunan:

Küffarın bu durumunu ve niyetini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle haber vermişlerdi:

“Herkesin gözü İstanbul’da… En birinci düşman Yunan görünüyor. Daha bilmedik ne düşmanlar var. Her kâfirin gözü İstanbul’da. Büyük devletlerin hepsinin gözü İstanbul’da. Merkez yapacaklar. Çünkü İstanbul dünyada seçilmiş bir yer. Denizi var, boğazı var, dağı var, tepesi var. Her şey güzel. Fakat şimdiye kadar Cenâb-ı Hakk korudu. Bu düşmanlar gizli, sinsi, gerçek gayelerini saklıyorlar. Müslümanları yavaş yavaş sindirmeye çalışıyorlar. İstemedikleri adamı kaldırıp, istediklerini koymak istiyorlar. Kendisinin hâkimiyeti olsun. İstanbul hep tehlikede. Hedef İstanbul olacak ve İslâm olacak. Zaten ‘İslâmbul’.” (2003)

Yunanistan’ın elindeki yakıcı, yıkıcı silâhlara, elindeki nükleer silahlara dikkat etmemiz lâzım.

Karşımızda gerçekten insanlıktan yoksun, barbar, soykırımcı ve zâlim, haddini hududunu bilmez bir devlet ve millet var. İki yüz yıldır İslâm’a ve müslümanlara saldırmak, katletmek, öldürmek, işkence yapmak niyet ve azmindeler. Gelecek nesillerine Türk düşmanlığı empoze etmekle övünen bir düşman var karşımızda. Bunları bilelim ve tedbirimizi ona göre alalım.

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!” (Tahrîm: 9)

“Muhammed Allah’ın Peygamber’idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler.” (Fetih: 29)

Yunan Savaşı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Yunanistan’ın bize saldırmak için fırsat kolladığını, saldıracağını, yaşanacak savaşta Türkiye’nin muzaffer olacağını, ancak Yunanistan’ın elindeki yakıcı silahlarla bize zarar vereceğini, savaş sonunda da küffar Batı’nın Türkiye’ye silah ambargosu uygulayacağını, Türkiye’nin de kendi silahını kendisinin yapacağını haber vermişlerdi. Bu husustaki bazı beyanları şöyledir:

“Türkiye aşağıda askerini yığmışken Yunan birden saldıracak.”

“Yunanlılar saldırmak için kararlılar.”

“Burada çok şiddetli bir harp olacak Allah-u âlem. Ama Yunanistan’la şöyle olacak:

Onların füzeleri var, Türkiye’de de füze var, kimse bilmiyor. Ağır füzeler var. Orada kullanılacak füzeyi gözümle görür gibiyim.” (10.09.2006)

“Şüphe yok ki o da eriyecek. Bu dünya harbi patlayınca, büyük silâhlar patlayınca o ona, o ona derken memleket de öyle eriyecek.

“Hiçbir memleket hariç olmamak üzere biz onu kıyamet gününden önce helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu Levh-i Mahfuz’da yazılıdır.” (İsrâ: 58)

Ve hep oraya doğru gidiyoruz. Şimdi Amerika’nın burada işi var. İran var, Suudi Arabistan var, Mısır var, derken dünya öyle tutuşacak.

Oralara girerken Türkiye’nin başını belâya sokmak istiyor. Takdir neyse o. Kıbrıs meselesinde aniden bir ateş çıkabilir, ama takdirse. Çünkü Rumlar harbe hazır, ama takdir neyse o olur. Onlar onu bir türlü yediremiyorlar. Onun için felâket başa gelebilir.”

•

“Burada bizim manevi gördüğümüz işler de oluyor. Şimdi Yunanistan’ın plânına bakıyorum, yahut gösteriyorlar daha doğrusu. İlk hücumları atom olacak. Fakat şimdiki devletlerin her birisi kendi plânını yürütmeye çalışıyor. Ama başına geleceğini düşünmüyor. Çünkü Cenâb-ı Hakk buyuruyor ki: ‘Hiçbir belde yoktur ki, onu ben yıkmamış bırakayım.’

Yunanistan’ın plânına baktım, atomunu atacak, Kıbrıs’ta askerini serbestçe yürütecek. Fakat Türkiye’nin ona ne atacağını o bilmiyor. Türkiye’de de aynı atom bombası var. Ama füze ile yoksa tayyare ile var.

Onun için memleketler böylece perişan olup gidecek. Zaten Cenâb-ı Hakk buyuruyor ki, İsrâ suresi’nin 58. Âyetinde:

‘Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.’ (İsrâ: 58)

Almanya şimdiden at yetiştiriyor. Yani bu ateşli silahlar durduğu zaman, kılıçla atla harp yapacak, onun hazırlığını yapıyor.

Çünkü bu harp afat. Atom harbi. Efendim, nükleer harbi. Ve dolayısıyla birbirine ata ata dünya dümdüz olacak. ...

Kişi ‘Ben yapacağım!’ diyor, ama yapacağının başına geleceğini hiç kimse düşünmüyor. O da ‘Ben yapacağım!’ diyor. Ve böyle, dünya yıkılacak. Âyet-i kerime’ye bakın.

Amma harp ile, amma zelzele ile, amma afat ile ‘Harap edeceğim’buyuruyor Cenâb-ı Hakk. Kesin olarak. Onun için, hüküm O’nundur. Hüküm O’nun.

Onun için, hakikaten akıllı insan, Hazret-i Allah’a yönelecek o kadar. Bugünkü durumu düşünecek, yarını O bilir. O kadar durum nazik çünkü. Bu otuz sene zarfında neler olacağını Allah bilir. Hazret-i Mehdi çıkınca çok hadiseler olacak. Bu sene dediğin zaman, insan şöyle düşünüyor; yahu insan ölüyor, on sene, otuz sene dün gibi. Otuz sene zarfında neler olacak bir Allah bilir. O kadar büyük harpler olacak, zelzeleler olacak, afatlar olacak, insan azalacak. Onun için akıllı olan; Hazret-i Allah’a yönelir, orada kalır. Takdir ne ise o olur. İnsanın azıcık bir parası olacak, altını olacak. Çoluk çocuğu aç kalmasın diye. Ondan sonra hüküm O’nundur. Takdir neyse o olacak. Onun için biz çok evvel söylemiştik:

Büyük bir küffar devleti, Irak’a ve İran’a saldıracak. Mısır’a ve Suud-i Arabistan’a saldıracak.

Irak’a da, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: ‘Ha bitti ha bitecek, ha bitti ha bitecek, ha bitti ha bitecek... Fakat harp bitmeyecek.’ buyurdu. Çok eziyet yapacak, Irak İran’a. Fakat diğer devletlerin ona ne yapacağı belli değil. Şimdi bu Üçüncü Dünya Harbi çıkarıyor diye onlar ona saldırırsa, işte Üçüncü Dünya Harbi çıktı. Çünkü dört devleti Amerika gözüne kestirdi; Irak, İran, Suud-i Arabistan ve Mısır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Suud-i Arabistan için buyuruyor ki:

“Sizinle sarı ırk arasında bir barış antlaşması yapılacak, onlar bu barışı bozacak ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum edecekler.” (Buhârî. Tecrîd-i sarîh: 1313)

Bu meyanda milyon geçiyor, milyonla size saldıracak diyor.

Artık hüküm Hazret-i Allah’ındır. Fakat dünyanın düzeni bozulacak. Onun için çoluk-çocuk aç kalmayacak kadar azıcık bir parası olacak, takdir neyse onu bekleyecek. O da, insan askere giderse onlar aç kalmayacak. Bunu ihvana söyleyin tedbir alsınlar. Biraz az yesin arttırsın. Çoluk çocuğuna birkaç kuruş bırakıversin. Küçük küçük altın alsa yine yeter.

Bunu kardeşlere yavaş yavaş duyurun. Çeyrek altın ama, çeyrek altına ekmek alacak. Fakat insanlar bunu görmüyor, dümdüz yürüyor. Fakat o kadar şiddetli patlayacak.

Yunanistan’ın durumunu böyle seyrediyorum, onların plânlarını, onların hareketlerini seyrediyorum. Yani mahvetmeye doğru gidiyorlar, ama başlarına ne geleceğinin hesabını da yapmıyorlar. ‘Biz yapacağız’ diyor. Ama her devlet aynı zihniyette.

Allah’ım sonumuzu hayırlı etsin. Kâmil imanla aldığı kullarından etsin.

Tedbir şart. Nedir tedbir? Hazret-i Allah’a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak. Onun için ihvana duyurun, küçücük küçücük altınları eve bırakın ki, böyle bir harp zuhur ederse çoluk-çocuk aç kalmasın. Zengin olsun için değil, aç kalmasın için.

Ama bu harpler görünüyor yani. Harpler görünüyor. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu harpler için ‘Tasavvura sığmayan harpler olacak. Tasavvura sığmayan, akla hayale gelmeyen harpler olacak.’ buyuruyor.

Almanya ve Fransa Amerika’ya karşı tedbir alıyor. Yani itimat etmiyorlar.

Takdir ne ise o olur. Hüküm Hazret-i Allah’ın.” (17 Eylül 2002)

“İstanbul hep tehlikede. Beri tarafta olan çabuk bu tarafa gider. Öte tarafta olan da tedarikini yapsın diyoruz. Un vs. Çünkü köprüler gidebilir. Köprüler gidince ilgiyi keser. Fakat beri tarafta olan bu tarafa kaçabilir. Bu tedbirler düşünülüyor, daha henüz bir şey yok.

Yunan bu bombaları Rusya’dan hususi aldı. Bir atom bombası bir memleketi mahvedebiliyor.”

Ne Yunanistan, Ne de Batı Devletleri
Bin Yıllık Hezimeti Hazmedebilmiş Değildir:

Türklerin İslâm dini ile müşerref olması ile başlayan bin yıllık tarihi süreçte bu millet İslâm dinine bir kale, müslümanlara ve İslâm ülkelerine önder ve umut olmuştur.

İstanbul’un alınması ise Roma İmparatorluğu’nun son kalıntısını ortadan kaldırdığı gibi küffarın, haçlıların bütün ümidini söndüren bir gelişme oldu.

Sadece Yunanistan değil, hiçbir hıristiyan Batı ülkesi bu durumu hâlâ hazmedebilmiş değildir.

Tarih boyu milletler inişler, çıkışlar yaşamış, bazı milletler tarih sahnesine çıkarken, bazıları tarih sahnesinden silinmişlerdir.

Batı’nın hazmedemediği Türklerin tarih sahnesindeki büyük rolünden ziyade hak ve hakikatin, İslâm dininin temsilcisi olmalarıdır. Hazmedemedikleri budur. Bu toprakların İslâm olmasıdır.

Bu hakikatler ortada iken papalar, din adamları, kendi toplumlarına yön veren önderleri, kendi düzenleri bozulmasın diye, binbir türlü yalanla, halklarına Türk düşmanlığı empoze ettiler. Türkler’e vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Bu sebeple özellikle Osmanlı Devleti’nin, cihâna hükmettiği dört asır boyunca bütün küffar âleminin gönlünde “Türk” korkusu iyice yer etmiş ve uzun müddet silinmemişti. Bilhassa on beşinci asırda, herhangi bir küffar devletinde aydın olmak için aranan ilk şart “Türk düşmanı” olmaktı. Avrupa teknoloji kavramıyla “Türk korkusu” sayesinde tanışmış, “Türkler’den korunma” telâşı batılı devletlerin ticaretinden sanatına, kültüründen inanışına kadar her alanda yerini almıştı. (Bkz. “Hürriyet Tarih”, 15 Aralık 2004, s. 4-13.)

Yüzyıllar boyu hem Türklerden korktular hem de halklarına Türk korkusu ve düşmanlığı aşıladılar. Yaşamış oldukları hezimetleri izah edebilmek için Türkleri Tanrı’nın kendilerine gönderdiği bir cezası olarak tanımladılar.

Batı’yı tanıyan, Batı’da yaşayan bilim insanlarımızın söyledikleri gibi; en yumuşak huylu dediğiniz bir batılının bile derinine indiğinizde “Türk korkusu ve düşmanlığı” vardır.

Bu korku ve düşmanlık Batı’nın kültür geni haline gelmiştir.

Küffarın durumu budur. Bunlar bu kadar alçaktır. Bunlara itimat edilmez. Bunlar düşmandır.

“Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar.” (Bakara: 120)

Görüldüğü üzere onların bu düşmanlıkları tarihten gelir. Zira Türkler 500 yıl bunların üzerinde at koşturmuş, İslâm’ın sancağını dalgalandırmıştır.

Bugün de bu kadar saldırıya rağmen ayakta durmamız ve zaferden zafere yürümemiz; onları telâşlandırıyor ve kudurtuyor. Türkiye her saldırıya karşı direnç gösterdikçe, küffarın içyüzü ortaya çıktıkça kuduruyorlar, düşmanlıklarını gizleme ihtiyacı duymuyorlar. Böylece Allah-u Teâlâ bunların içyüzünü bize gösteriyor.

Zamanında Osmanlı’yı yıkmak, yutmak için çevirdikleri entrikaların bir benzerini bugün de çevirmek istiyorlar. Yahudisi, hıristiyanı bir olmuş müslüman Türk milletine karşı tuzak kuruyorlar.

Zira; “Küffar ülkeleri cihad eden bir Türk ve Türkiye görmek istemiyor.” (Ömer Öngüt -kuddise sırruh-)

Bu sebeple bizi içten yıkmaya, müslümanları birbirine kırdırmaya çalışıyorlar. Bunu genel bir siyaset haline getirmişlerdir.

Daha evvel de diğer İslâm ümmetlerini Osmanlı’ya karşı kışkırtmışlar idi. Osmanlı’yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer’i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar. Türkiye’yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar esasında İslâm’ı yıkmak istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ’nın yıkması gibi hiç kimse yıkamaz.

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime’sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

“Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez.” (Mâide: 51)

İslâm’a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler’e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm’a vermiş. Asr-ı saâdet’te ve Osmanlı Devleti zamanında.

Batı’nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Küffarın Tuzaklarını Başlarına Çevirecek Olan Allah-u Teâlâ’dır:

Tuzak kuranların en hayırlısı olan Allah-u Teâlâ küffarın tuzaklarına karşılık vermede en büyük yardımcımızdır. Biz O’na dayanırsak O da bunların hakkından gelecektir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Kötü tuzak, ancak sahibine dolanır.” (Fâtır: 43)

“Allah tuzak kuranlara karşılık vermekte en güçlü olandır.” (Âl-i imrân: 54)

Nitekim küffar milletlerini birbirine kırdırmakla, 3. Dünya Harbi ile, hastalıklarla, afatlarla bu küffarı ve niyetlerini tarumar edecek, Allah nurunu tamamlayacak.

“Onlar Allah’ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır.” (Saf: 8)

Türkiye İslâm’a ve müslümanlara sahip çıkmaya çalışıyor. Bugün bu bayrağı sadece Türkiye taşımaya çalışıyor.

Ayasofya’nın açılması bu mücadelede çok güzel yerinde bir hareket oldu. Küffara verilmiş büyük bir cevap oldu. Nitekim Yunanistan başta bütün küffar tepki gösterdi ve şaşkınlık yaşadı.

Ayasofya’nın açılması kararı 10 Temmuz’da alındı, on gün sonra Ayasofya’yı bize vasiyet eden Sultan Fatih’le aynı ismi taşıyan Fatih gemimiz sondaj yapmaya başladı ve büyük bir doğal gaz rezervi buldu.

Oysa bakıldığında çok da hata ve eksikliklerimiz, kabahat ve günahlarımız var, Allah-u Teâlâ’ya isyanımız var. Buna rağmen Allah-u Teâlâ ihsan ediyor, lütfediyor. Sonsuz şükürler olsun.

Binaenaleyh biz Allah-u Teâlâ’nın râzı olduğu işler yaparsak O da bizi hiç ummadığımız yerden destekler.

Biz Allah için olursak, Allah-u Teâlâ’nın yardımı ve desteği de bizim için olur.

“Ey iman edenler! Eğer Allah’a (Allah’ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır.” (Muhammed: 7-8)

Allah-u Teâlâ’yı kim mağlup edebilir?

“Şüphesiz ki bizim ordumuz galip gelecektir.” (Sâffât: 173)

Küffar bize karşı bir olmuş. Bizim tek dayanağımız ise Hazret-i Allah ve Resul’ü. Elhamdülillahi Rabb’il âlemin. Daha büyük bir yardımcı, daha büyük bir kuvvet mi var?

Binaenaleyh bu badireleri aşmak için Hazret-i Allah’a ve Resul’üne dayanmamız, Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınmamız, Allah ve Resul’üne -sallallahu aleyhi ve sellem- güvenmemiz lâzım. Allah ve Resul’ünün desteğini alabilmek için nasıl olmamız gerekiyorsa öyle olmamız lâzım.

“Rabb’in vekil olarak yeter.” (İsrâ: 65)

“Allah kuluna kâfi değil mi?” (Zümer: 36)

Kâfirlerin Safında Yer Alan Münafıklar
İslâm Kardeşliğini Yaşayan Müslümanlar:

Âyet-i kerime’de:

“Müminler kardeştirler.” buyuruluyor. (Hucurât: 10)

İslâm kardeşlik dinidir.

Eğer bugün müslümanlar bir ve beraber olmuş olsalar, küffar bu zulümlerin bu işgallerin hiçbirini yapamazdı. Zira Hazret-i Allah’ın zaferi müslümanlara vereceğine dair vaadi var. Ancak bunun da şartı var:

“Allah’a ve Resul’üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.” (Enfâl: 46)

İşte bu çekişmeler yüzünden neler oluyor görüyorsunuz.

Türkiye küffarla mücadele ederken, müslümanlara, mazlumlara yardım etmeye çalışırken diğer yandan BAE, Arabistan, Mısır, İran gibi ülkeler ise bize düşmanlık yapmaya çalışıyor. Ve küffarla iş birliği yapıyorlar.

Bu mu müslümanlık? Bu mu İslâm kardeşliği?

Cenâb-ı Hakk bu gibiler hakkında şöyle buyuruyor:

“Onlardan bir çoğunu, kâfirleri dost edindiklerini görürsün. Nefislerinin kendileri için öne sürdüğü şey ne kötüdür! Allah onlara gazap etmiştir ve onlar azap içinde ebedî kalacaklardır.” (Mâide: 80)

Halbuki düşmanlığı İslâm’a ve müslümanlara yapmış oluyorlar.

“Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir.” (Mümtehine: 9)

“Şüphesiz ki Allah hâinlik yapanları sevmez.” (Enfâl: 58)

“Sakın kâfirlere arka çıkma.” (Kasas: 86)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayat-ı saadetlerinde Amerika’nın Irak, İran, Mısır ve Arabistan’ı işgal niyetinde olduğunu haber vermişlerdi. Demek ki bu afat, küffar çizmesi altında kalma afatı boşuna gelmiyor. İlâhi takdir tecelli ediyor.

BAE diye bir ülke boyuna posuna bakmadan Akdeniz’de, Libya’da, Somali’de, Suriye’de, Yemen’de her yerde Türkiye’nin karşısına geçiyor ve müslümanların aleyhine çalışıyor, İsrail ile anlaşma yapıyor ve Suud-i Arabistan’ı da peşinden sürüklüyor.

“Allah, hâin ve nankör hiç kimseyi sevmez.” (Hacc: 38)

Türkiye’ye destek veren ülkeler de var. Pakistan, Katar, Azerbaycan gibi.

Pakistan Senatosu Savunma Komisyonu Sekreteri Gandapur şöyle dedi:

“Bizler, Türkiye’deki kardeşlerimizin yanındayız. Şayet kan akacaksa, kanımız birbirine karışacak. Tıpkı hilafet döneminde olduğu gibi bugün de yan yana duracağız. Kadîr-i mutlak olan Allah, Türkiye’yi korusun!”

Ne kadar güzel ve takdire şayan bir açıklama. İman ehline, bir müslümana ancak bu yakışır.

Fakat küffar o kadar hınçlı ki, Türkiye’yi destekleyen kim varsa iktidardan indirmeye, başına çorap örmeye çalışıyor. Moritanya’nın Türkiye dostu eski devlet başkanını tutukladılar. Sudan’da, Mısır’da darbe yaptılar.

Ve fakat halk birlik ve beraberlik içinde olmuş olsa kimi getirirse getirsinler bu dostluğu ve kardeşliği bozamazlar. Dikkat ederseniz küffar Türkiye’de bile içerdeki çekişme ve kutuplaşmadan medet umuyor.

Çok zor bir zamandayız. Allah düşmanlarımıza fırsat vermesin. Birlik ve beraberliğimizi bozmasın.

“Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut’tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

Küffarın Hedefi; İslâm’ı ve Türkiye’yi Yıkmaktır:

Küfür ehli tek millet olmuş, elinden gelen düşmanlığı yapıyor. Türkiye’yi yıkmak için saldırıyor. Eskiden sinsi yaparlardı, şimdi alenî yapıyorlar. Şüphesiz kalplerinde bundan daha büyüğünü taşıyorlar.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu günleri haber vermişler ve şöyle buyurmuşlardı:

“Allah-u Teâlâ küffârın, müslümanlara karşı gönüllerinde besledikleri kin ve nefretin büyüklüğüne dikkati çekerek Âyet-i kerime’sinde şöyle buyurmuştur:

“Onlar size fenalık etmekten aslâ geri kalmazlar, size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür!

Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz.”(Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Yâni size bu ilâhî hükümleri hatırlatıyoruz ki, onlardan her zaman uzak durun ve tehlikelerinden sakınmak için dâima uyanık bulunun. Onlara bu gözle bakma istidâdını kaybedenler, bu tehlikeyi idrakten de mahrum kalmışlardır. Bu ilâhî hüküm hatırdan çıkarılmamalı; bugün ellerine fırsat geçse yine aynı şeyleri yapacakları unutulmamalıdır.” (“İslâm Dini’ne ve Vatanımıza İhanet Eden Hainlerin İçyüzü”, s. 320)

Dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur. Çok uyanık olmalı, her türlü tedbiri almalıyız. Küffarın bizi kuşatmaya çalıştığı böyle bir zaman uzun zamandır yaşanmış değildi.

İslâm dünyasını dağıtmak istiyorlar. Bunun için elbirliği ile Türkiye’ye düşmanlık yapıyorlar. Çünkü burayı yıkarsa İslâm ülkelerinin tutunacak yeri kalmayacak. En büyük dayanakları çökmüş olacak.

Amerika başta olmak üzere bütün küffar Batı devletleri terör örgütlerini maşa olarak kullanıyor, alenen destek veriyorlar. PKK gibi kendilerinin dahi terör örgütü kabul ettiği teröristlere her türlü silâhı, aklı, parayı veriyor, devlet kurdurtmaya çalışıyorlar. Bu gibi teröristleri Türkiye’ye saldırtıyor. Bu küffarın maşaları da “Arkamda Amerika var.” diyerek Türkiye ile savaşmaya kalkıyor. Halbuki başına geleceklerden haberi yok.

Atalarımız ne güzel söylemişler:

“Domuzdan post, kâfirden dost olmaz.”

“‘Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesat (kargaşalık) olur.’ (Enfâl: 73)

Allah-u Teâlâ birçok Âyet-i kerime’sinde küfrü ve kâfirleri bize tanıtmış, onların birbirleriyle dost olduklarını, müslümanların onları dost edinmesinin yasak olduğunu, küfür ehlinin müslümanlar için daima kötü fikirler beslediğini, onların müslümanlara düşman olduklarını, küfür ehlinin birer necis (pislik) olduklarını ve buna mümasil küffarın iç durumunu bize bildirmiştir.”

(Ömer Öngüt -kuddise sırruh-, “İslâm Dini’ne ve Vatanımıza İhanet Eden Hainlerin İçyüzü”, Nisan 2006, s. 332)

İslâm’ın Adaleti, Küfrün Vahşeti:

İslâm sulhte de harpte de adaleti emreder. İslâm tarihi bu hükme göre hareket eden İslâm komutanlarının ve hükümdarlarının numune hareketleri ile doludur.

Oysa Haçlı Batı Devletleri’nin ve bugünkü ABD’nin tarihi, vahşet, katliam, işkence ve soykırımlarla dolu olduğu gibi; müslümanların tarihi, adâlet, merhamet, medeniyet örnekleriyle doludur. İslâm hükümdarları her işte olduğu gibi bu hususta da bütün dünyaya şerefli birer numune olarak tarihteki yerlerini almışlardır.

Amerikan başkanı Bush, Irak’ı işgal etmeden önce; “Biz Irak’a demokrasi getireceğiz!” demişti. Medeniyetleri (!) zulüm ve barbarlığa dayanan küffâr âlemi vahşetin ismini “Demokrasi” koydular. Hâlbuki insanlık, hak, hukuk, medeniyet, ahlâk ve fazilet, nezafet ve adâlet yalnız İslâm’dadır. Onların “Demokrasi” dedikleri şey ise vahşet, zulüm ve gaddarlıktır. Onların demokrasisi budur.

Müslümanlar tarih boyunca yaptıkları savaşlarda kâfir esirleri daima serbest bırakırlardı; fakat kâfirler işkence yaparlar ve öldürürlerdi. Zîrâ vahşet küfürdedir, merhamet ise İslâm’dadır.

Adâlet ve nezafet İslâm dininin özünde vârolan hasletlerden olduğu için, müslüman hükümdarlar gerek hazerde gerekse seferde İslâm’ın öngördüğü adâlet ve hakkâniyet hükümlerine bağlılıklarını korumuşlar, kâfirlere muâmele hususunda kendilerine çizilen hudut ve ruhsatın hiçbir zaman dışına çıkmamışlardır. Bu seçkin sultanlar her hususta İslâm’ın emir ve hükümlerine riâyet ettikleri gibi, İslâm topraklarında yaşayan gayr-i müslimler karşısında da bu çizgide yürümüşler; onlara ahkâm-ı ilâhî’nin verdiği ruhsat nispetinde birtakım haklar vermişlerdir.

Hulefâ-i râşidîn’in ikincisi olan Hazret-i Ömer -radiyallâhu anh- Ebû Ubeyde bin el-Cerrâh -radiyallâhu anh- komutasındaki İslâm ordusu ile, Kudüs halkına; “Ya müslüman olursunuz, ya da İslâm devletinin zimmeti altına girip cizye ödemeyi kabul edersiniz!” diye haber gönderince, bölge halkının İslâm ordusunun azâmetinden korkarak kaleden dışarı çıkıp; “Halife Hazretleri teşrif ederlerse, cizyeyi kabul eder ve sulh yoluyla kaleyi teslim ederiz!” demeleri üzerine Kudüs, Hazret-i Ömer -radiyallâhu anh- ve Hazret-i Ali -kerremallâhu vechehû- Efendimiz’in eliyle İslâm topraklarına dâhil edilmişti.

Oysa Haçlılar Kudüs’e girdiklerinde kadın, çocuk, ihtiyar ayırmadan öyle büyük bir katliam yaptılar ki, kendi kaynakları atların sokaklarda ayak bileklerine kadar kan içerisinde yüzdüğünü anlatır. Bugün bile hâlâ bu kötü hatıra belleklerdedir.

Hazret-i Ali -kerremallahu veche- Efendimiz bir harp esnasında düşmanını altına alıp tam öldürmek üzere iken düşmanı yüzüne tükürmüştü. Bunun üzerine onu bıraktı. Hayretle sebebini soran bu kimseye Hazret-i Ali -r.a- Efendimiz: “Ben seni Allah için öldürecektim. Fakat sen tükürünce nefsim araya girdi ve seni bıraktım.” diye cevap vermiştir. Bunun üzerine bu zat müslüman olmuştur.

Selâhaddin Eyyûbî, Kudüs’ü işgâl eden ve binlerce müslümanı vahşîce ve acımasızca katleden haçlı ordusunu, büyük bir azâmet ve kudretle İslâm topraklarından atmayı başardığında asla haçlılar gibi hareket etmedi. Hak ve adalet üzere oldu. Halen adaleti ve kahramanlığı ile gönüllerde yaşamaktadır.

Osman Gâzî’nin oğlu Orhan Gâzî’ye yaptığı vasiyeti, Fatih Sultan Mehmed’in İstanbul’u fethettiği zaman göstermiş olduğu âlicenaplık ve eşsiz adaleti ve buna mümasil örnekler müslümanların ve hususiyetle Türklerin Allah-u Teâlâ’nın hükümlerine olan bağlılığının ve insanlığının bir neticesidir.

Nitekim 20. yüzyıl boyunca ve bugün hâlâ insanlık Batı’nın sebep olduğu, kan, gözyaşı, vahşet ve soykırımlarla inim inim inlemektedir.

1. Dünya Savaşı yıllarında İngiliz kabinesinde yaşanan şu tartışma bu durumun bariz bir delilidir:

Türk ordusu Birinci Dünya Savaşı yıllarında, Irak ve Çanakkale cephelerinde İngilizler’le kıran kırana çarpışmıştı. Savaş başlamadan önce Bâbıâlî’de hukuk müşâvirliği yapmış olan Kont Ostrorog şunları anlatmıştır:

“İngilizlerin Kut’ül Amare yenilgisini tâkip eden günlerde, Londra’da büyük bir harp meclisi toplandı. Doğu müsteşarı olmam dolayısıyla toplantıda ben de bulundum.

Başbakan Lloyd George şöyle dedi:

‘- Efendiler, ben bir şeyi anlayamıyorum! Bizim medenî milletlerin orduları savaşta barbarlığa yaklaşıyor, barbar saydığımız Türk orduları ise savaşta medenîleşiyor. Irak kumandanımız bildiriyor ki; Türkler esirlerimizin istirahatini fevkalâde temin ediyorlarmış, yaralılarımızı imkânları nispetinde tedavi ediyor ve şefkat gösteriyorlarmış. İşte bu davranışlarının sebebini bir türlü anlayamıyorum!..’

Daha sonra savaş bakanı söz alarak şunları söyledi:

‘- Ben bu vaziyeti çok merak ettim. Çünkü şöyle bir hâdise yaşandı: Bir müddet önce Çanakkale’de bir çarpışma sırasında esir verdiğimiz iki subay ve beş altı yaralı askerimiz, Türkler tarafından tedavi edildiler. Bu tedavinin yapıldığı yere yakın bir koğuşta da, yaraları iyileşmeye yüz tutmuş Almanlar vardı. Bu Alman askerler, tedavi edilenlerin İngiliz olduğunu anlar anlamaz hemen saldırmışlar. Türk doktorlar ve yardımcıları bunları durduramamış. Ancak bu durumu gören Türk yaralıları, Almanlar’ın üzerine yürüyüp onları durdurmuşlar. Biz Türkler’in can evini yakmak ve yıkmak isterken, onların gösterdiği insanlığa hayret ettim.’

Savaş bakanının bu sözleri üzerine, bir başka bakan söz alarak şöyle konuştu: ‘Bu meseleyi hallederse Kont halleder!..’

‘- Efendim bu mesele basittir. Biz Avrupa’lılar savaş sırasında Türkler kadar medenî olamıyoruz. Bu doğrudur. Ancak doğrunun çok önemli bir sebebi vardır: Biz Avrupa’lılar, savaşanlar arasında bir savaş hukuku olduğunu iki asır önce düşündük. Bu güne kadar da bu savaş hukukunu geliştirmeye ve yerleştirmeye çalışıyoruz. Müslümanlık ise on üç asır evvel bu hakkı çok yüksek bir şekilde kanunlaştırdı. Türkler bin seneden beri bu dinî kanunun hükümleriyle ahlâklanmışlardır.’” (Vehbi Vakkasoğlu, “Osmanlı İnsanı”, s. 228, bas.: İstanbul, 1999.)

İslâm orduları girdikleri beldelerde hiçbir zaman kin ve nefretle hareket etmemiş, İslâm’ın adaleti ile yürümüşlerdi. Oysa Haçlı Batı’nın Anadolu’da, Antakya’da yaptıkları katliamlar, Amerika kıtasında, Afrika’da yaptıkları soykırımlar ortadadır. Ve bugün şu günümüzde bile Irak, Afganistan, Suriye, Libya, Arakan, Doğu Türkistan ... birçok İslâm beldesi kan ağlamaktadır. Yaşanan zulümler Batı için, Amerika için sadece nüfuz ve işgal için bir gerekçe olduğunda kayda değer kabul edilmektedir.

Oysa dikkat ederseniz Türk askeri gittiği her yerde merhameti ve şefkati ile temayüz etmekte, bir askerî harekât yapacağı zaman sivillerin zarar görmemesi için azami gayret sarfetmekte, hatta şehid olmayı göze almaktadır.

İşte bu İslâm’ın nezafetinden ve adaletinden kaynaklanmaktadır.

Küfrün necaseti ve özünde beslediği kötü niyeti ortadan kalkmadığı için her hâl ve şartta fırsatını buldukları anda her türlü vahşeti ve zulmü yapmaktan çekinmemektedirler. Bu yüzden Yunan’ın, Ermeni’nin, Rum’un, Fransız’ın, Amerikalı’nın vs. küffarın eline fırsat geçmiş olsa tarihte yaşanan zulüm ve katliamları yapacaklarından hiçbir şüpheniz olmasın.

“İmansız Vatan, Vatansız İman Muhafaza Edilmez.”

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu öz bir şekilde özetlemişlerdi:

“İmansız vatan, vatansız iman muhafaza edilmez.”

Bugün içimizde bu mücadeleyi yapmak istemeyenlerin olmasının sebebi, iman zafiyetindendir.

Görüyorsunuz bugün bu hakikati bütün açıklığı ile müşahede ediyoruz. FETÖ gitti ama küfrü hoş görme, küfrün merkezi Batı’ya iştiyak bitmedi. Tanzimat’tan beri Masonlar eliyle olsun, FETÖ gibiler eliyle olsun bu millete zerk edilen küfrü hoş görme, küffar Batı’nın peşinden gitme zehiri hâlâ ortalıkta dolaşıyor. Aydın, akademisyen, siyasetçi geçinen bazıları küffarın bu kadar aleni düşmanlığına rağmen “Onları niye karşımıza alıyoruz” diye bu müslüman millete ahkâm kesmeye devam ediyor. Bunun sebebi iman zafiyetidir. Kimisi de münafıktır, memleketi küffara peşkeş çekmek için can atar.

Binaenaleyh, iman her işin başıdır. Vatan savunması gönülde başlar, imanla yapılır.

İmandan nasibi olmayanlardan vatanın muhafazası için icraat beklemek beyhudedir. Nitekim yarın bir harp çıktığında sahada bunları göremezsiniz.

Küffar orduları ile üzerimize geldiğinde imanı olmayanları bir telaş ve korku kaplar. Telaş ve korku içindeki bir insan ne yapabilir? Nitekim bu gibilerin bugün dahi küffarın karşısında durmaktan çekinmeleri bundandır.

Bir de münafıklar, aleni düşman olanlar vardır. PKK, DHKP-C, FETÖ, DEAŞ gibi terör örgütleri ve bu örgütlere müzahir grup ve kitleler bu sınıftandır. Hâin olduklarından ellerine fırsat geçmiş olsa küffarın yapamadığını bu vatanda yapmak isterler. Bunlara, bu terör zihniyetlerine müzahir kitlelere karşı daima uyanık ve tedbirli olmak lâzımdır.

“Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk’tan nasıl çevriliyorlar?” (Münâfikûn: 4)

Vatan olmadığı zaman imanı muhafaza etmek mümkün değildir. Allah-u Teâlâ bize bu vatanı vermemiş olsaydı, bugün Anadolu küffarın çizmeleri altında olsaydı halimiz ne olurdu?

Binaenaleyh niyet-i hâlisa ile imanımızı ve vatanımızı korumamız lâzımdır.

Allah-u Teâlâ Bazen Bir Kişinin Hürmetine Zafer İhsan Eder:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ’nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

Kendileri bir Türk-Yunan Savaşı’nı haber vermişler, Allah-u Teâlâ’nın zafer bahşedeceğini, Selanik’e kadar olan toprakların elimize geçeceğini müjdelemişlerdi. Manevi bir işaret üzerine başladıkları su riyazeti esnasında bırakmak istediklerinde yine mânen “Eğer su içersen Selanik’i vermeyiz.” buyurduklarını haber vermişlerdi. Allah-u âlem o günlere az kaldı. Zira kazan iyice kaynıyor.

1967 Arap-İsrail savaşını Mısır kaybedince önce hatayı kendisinde aradığını, Cenâb-ı Hakk’a istiğfar ettiğini söylemişlerdi.

Türkiye ile hususi meşgul oldukları ve daima vatanımızın selâmeti ve ordumuzun muzafferiyeti için duâ ettikleri gibi İslâm ülkelerinin selâmeti için de duâ eder, hâl ve ahvalleri ile ilgilenip meşgul olurlardı.

1973’te İkinci Arap-İsrail Savaşı’nda Mısır ve Suriye ani bir saldırı ile İsrail’e çok büyük zarar verdiler. İsrail’de üst düzey askerler ve hükümet değişti.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri’ne İstanbul’un manevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş. Fakat Cenâb-ı Hakk o altı kişinin yüzü suyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed’e lütufta bulunur.

Delilini mi istiyorsunuz?

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: ‘İçinizde Peygamber Aleyhisselâm’ı gören kişi var mıdır?’ diye sorulunca: ‘Evet vardır!’ diye cevap verilir. Nihayet ordu içindeki Sâhâbî’ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: ‘İçinizde Resulullah Aleyhisselâm’ın Ashâb’ını gören kişi var mıdır?’ diye sorulur. ‘Evet vardır!’ diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: ‘İçinizde Resulullah’ın Ashâb’ını görenleri gören var mı?’ diye sorulur. Bu defa da: ‘Evet vardır!’ denilir. Yine fetih müyesser olur.” (Buhârî. Tecrîd-i sarih. 1223)

İşte bütün sır bu Hadis-i şerif’te gizlidir.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in bu ifşaatı bugün için de geçerlidir.

Diğer Hadis-i şerif’lerde ise şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabîkûn önde gelenler vardır ki bunlara budelâ ve sıddıkûn itlâk olunur. Hakkında inayet ve merhameti o kadar boldur ki, sizler o sayede yer içersiniz. Yeryüzünün halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevadirü’l-Usul, Tirmizî)

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri kendilerinden sonraki yıllarda büyük harplerin, büyük hadiselerin yaşanacağını haber vermişler, vatanımız için, Ümmet-i Muhammed için, ordumuzun muzafferiyeti için çok duâ etmişler, aynı zamanda ihvanına da duâ etmelerini nasihat etmişlerdi:

“Allah’ım! Ümmet-i Muhammed’i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!”

“Vatanımıza çok duâ etmemiz lâzım. Duâ ederken; “Allah’ım! Ümmet-i Muhammed’i affet, muhafaza et, muzaffer et! Bu güzel vatanımızı da bize bağışla.” deyin. Bunu daima yad edin.

Çünkü ortalık çok vahim. Bize şöyle buyurdular:

“Hadisata dikkat et, karışma, seyret amma hiçbir işe karışma!”

Yani içeri girme, dışardan nazar et! Bize düşen duâ oldu, müdahale değil. Çünkü zamanında her şeyi yaptık. Anladım ki vahim hadiseler olacak.

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk’a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar? Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz.”

Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm’a kadar gider. Deccal çıkar, Çinliler (Ye’cüc, Me’cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.

Allah-u Teâlâ Bu Gemiyi Batırmayacak:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bütün bu büyük hadisatı haber verdikleri gibi; önümüzdeki yıllarda yaşanacak harpler ve mahiyetini bilmediğimiz sıkıntılara rağmen bu devletin ayakta kalacağını bir müjde kabilinden şöyle haber vermişlerdi:

“Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi Resulullah Aleyhisselâm’ı iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ’nın Türkiye’ye bir nazarı, bir lütfu var. Onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de bu gemiyi batırmayacak, gene yüzdürecek. Denizaltı batıyor, ama dilediği zaman çıkarıyor.

Onun için biz bunlarla çok meşgul olmak zorundayız. Bir tabir var: Ordu kumandanı ordudan mesul, nefer ise bir kendinden mesul.”

Bir duâları da şöyleydi:

“Yâ Rabb’i! Halilullah Mekke için duâ etti, Yâ Rabb’i! Resulullah Medine için duâ etti, Yâ Rabb’i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!”

Manevi Kumandan:

Hazret-i Allah dilerse bazı veli kuluna tasarruf ettirir. Bu merhale merhaledir.

Bu zatlar cemiyetlere mânen yön verirler, manevi kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ’nın izni ve emri ile olur.

Hususiyetle Türk tarihi aynı zamanda; Hoca Ahmed Yesevî -kuddise sırruh- Hazretleri, Akşemseddin -kuddise sırruh- Hazretleri, Aziz Mahmud Hüdayi -kuddise sırruh- Hazretleri ve onlar gibi daha nice manevi kumandanların, Allah dostu erlerin tarihidir.

“Hamd olsun Allah’a, selâm olsun O’nun beğenip seçtiği kullarına.” (Neml: 59)

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah’ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt’aları gibi fitneler onlarla giderilir ve onlara zarar veremez.” (Ebu Nuaym)

Bu manevi kumandanların silsilesi günümüze kadar intikal etmiştir. Allah-u Teâlâ’nın velilerinin hatemi olan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bir dualarında;

“Allah’ım! Ayaklarımı rızanda sabit kıl, lütfunla beni destekle. Ölene kadar değil, öldükten sonra bile mücâdelemi devam ettir.” buyurmuşlardı.

Binaenaleyh tasarrufları elan devam etmektedir.

İki Misâl:

Kıbrıs Harekâtı’nın olduğu gün bir ihvanı küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Orada hazır bulunanlar da duygulanmışlar.

O ara Hacı Celal Efendi gelmiş, telâşlı telâşlı:

“Hacı Efendi! Savaş başladı!” demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

“Hacı Celal Efendi’nin telâşını size şöyle arz edelim:

Bu sene Hacc’da Kâbe-i muazama’ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik.” (20 Temmuz 1974)

Hazret-i Allah’ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Bu manevi destek her devirde devam etmiştir.

İkinci misâle gelince;

Halil Fevzi -kuddise sırruh- Hazretleri’nin mahdumu Mustafa anlatıyor:

“Kore Harbi sırasında babam bir gün evde, çok sıkıntılı bir şekilde; buhran içerisinde, çok celâlli idi. Ertesi günü de:

“Oh! Oh!.. Çok iyiler, çok iyiler!.. Çemberi yardılar!” sözlerini işittim ve sevindiğini gördüm. Bir gün sonraki haber bültenlerinde Kore’deki Türk Alayı’nın “Kunuri” çemberini yardığını duydum.”

Binaenaleyh bu müslüman milletin içinden çıkan, tarih boyu din-i İslâm uğrunda can veren bu milletin askeri her daim manevi yardım ve teveccühe mazhar olmuştur. Kore Harbi gibi bir harpte bile bu mazhariyetin olduğu yaşanan hadiselerde ayan-beyandır.

Ve şunu unutmayalım; manevi teveccüh ve manevi destek bu vatanın üzerinde devam ediyor. Son zamanlarda yaşanan hadiseler tetkik edildiğinde bunu çok açık bir şekilde görüyoruz. Bu teveccühe layık olabilmek için her türlü gayreti göstermemiz, birlik-beraberlik içinde olmamız lâzım.

Binaenaleyh onların bu âli himmet ve tasarrufları elan devam etmektedir. Onlar tasarruf memurudurlar.

“Kınından çıkmış kılıç gibi olacak.” buyurulduğu için o ilâhî yardım Allah’ın izniyle devam edecektir.

Hazret-i Allah, Zaferi Türklere Verecek:

Dünyanın artık pek iyi günü yok. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in kıyamete yakın günlerde haber verdiği büyük harplerin, büyük afatların zuhur vakti iyice yaklaştı.

Bu füzeler, bu atomlar kullanılmak için hazırlanıyor. Ancak zamanını Allah-u Teâlâ bilir.

Şunu söyleyebiliriz ki; içinde bulunduğumuz ahir zamanda kıyametin alâmetleri bir bir zuhur etmeye başladığı gibi, bu büyük harplerin de alâmetleri iyice zuhur etmiştir.

Düşmanımızı tanımamız, niyetini, nasıl büyük bir plân çevirdiğini bilmemiz lâzım. Yunanistan’ın düşmanlığını küçümsememek lâzım. Zira arkasında büyük batılı devletler ve yahudi var. Her türlü silahı veriyorlar.

Ümit ederiz ki Hazret-i Allah Afrin’de ve bütün harekâtlarımızda olduğu gibi zaferi bize verecek. Bu çirkef devlet çirkefliğinin, zulmünün cezasını görecek.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri gerek iç gerek dış düşmana karşı uyanık olmamızı nasihat ettikleri gibi nihayetinde din-i İslâm’ın ve vatanın selâmet bulacağının müjdesini de vermişlerdi:

“Gerek İslâm’a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak.”

Bütün bu lütuflar O’nun sevgililerinin yüzü suyu hürmetinedir. Onların duaları bereketi iledir.

Zira görüyorsunuz; nerede ise bütün dünya karşımızda, Avrupa, Amerika, yahudi karşımızda. Bizi dört taraftan kuşatmaya çalışıyorlar, ancak Hazret-i Allah bizi yükseltiyor, onları zelil ediyor, bize zaferler bahşediyor.

Bu necip milletin necip olanları Allah yolunda, vatan uğrunda şehid olmak için can attığı müddetçe küffar hüsran üstüne hüsran yaşayacak inşaallah-u Teâlâ.

“Allah: ‘Ben ve peygamberlerim elbette galip geleceğiz!’ diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir.” (Mücâdele: 21)

“Allah sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder.” (Fetih: 3)

Dünya Üzerinde Genel Olarak Ciddi Bir Durum Var. Harplerin, Doğal Afetlerin, Hastalıkların, Zulüm ve Haksızlıkların Arttığı Seyyiat Zamanında, Ahir-Son Zamandayız! Geliyor Gelmekte Olan!

Nereye Gidiyoruz?

“Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah’ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.” (Ömer Öngüt -Kuddise Sırruh-)

Çok Büyük Harpler Kapıda:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri İsrâ Sûre-i şerif’inin 58. Âyet-i kerime’sini sık sık hatırlatırlar, dünyanın içten içe kaynadığını, taştığı zaman dünyayı ateş alacağını; dünyanın Üçüncü Cihan Harbi’ne doğru gittiğini, korkunç harplerin olacağını, bütün silahların patlayacağını haber verirlerdi. Hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmayı nasihat ederlerdi.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zuhur edecek öyle harplerden haber veriyorlar ki; bir Hadis-i şerif’lerinde; “Elli kadına bir erkek düşecek kadar erkeklerin azalacağını...” beyan buyuruyorlar. (Buhârî)

Dikkat ederseniz Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin ahirete irtihallerinden sonra, son on yıldır dünya iyice kaynadı. Her tarafta bir karışıklık, bir ateş var. Diğer taraftan doğal afetler, seller, zelzeleler, hastalıklar çoğaldı.

Kıyamete çok yakın bir devirde, seyyiat zamanında yaşıyoruz.

Âyet-i kerime’de:

“Kıyamet yaklaştıkça yaklaşmıştır.” buyuruluyor. (Necm: 57)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

“Ben, kıyamet şöyle yakın olduğu halde gönderildim.” buyurmuşlardır. (Buhârî - Müslim)

Gerek Hadis-i şerif’lere, gerekse Allah dostlarının ifşaatlarına baktığımızda artık dünyanın son devirlerine yaklaştığımızı görüyoruz. Dünyanın içinde bulunduğu durum ve gidişat da bu hakikatleri tasdik ediyor. Bu devir; Hatem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm’ın çıktığı zamanlardır.

Ancak onların zuhuruna kadar çok büyük harpler, çok büyük afatlar, çok büyük karışıklıklar var.

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

Bundan sonra ne olacak, Yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O’nun, mülk O’nun, hepsi O’nun...

“Göklerin ve yerin mülkü (hükümranlığı) Allah’ındır.” (Fetih: 14)

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin dünyanın gidişatı ve çıkacak harpler hakkındaki beyanları şöyledir:

“Dünya harbe doğru öyle bir hırsla gidiyor ki, yalnız emr-i İlâhî’yi bekliyor. Amerika katiyetle harp açmak azminde. Rusya da hazırlığa gidiyor.

İlk olarak bu büyük devletler çatışacak ve çok çok hasar görecekler.

Allah’u-âlem Rusya ortadan yok olacak. Amerika da yerinde kalmayacak. Dünya bir hallaç pamuğu gibi sarsılacak. Mühim tehlikeler var.” (23 Kasım 1979)

•

“Şimdi insanlar zaten girdapta, Hazret-i Allah’tan kopan girdaptadır. Bu harpler bu girdapları böyle söküp atacak. Amma çok acı. Yalnız bu arada ne var ki belâ umuma gelir, kurunun yanında yaş da yanacak. Girdaptayız şimdi, Allah’ım kurtardığını kurtarıyor.” (27 Eylül 2002)

•

“Hazret-i Allah cidden gadap etmiş. ‘Biz onları suç üstü yakalayacağız.’ denildi. Anlıyorum ki Hazret-i Allah’ın gadabı çok büyük. İtimat edin yalvarmaya bile korkuyorum. Ancak hususi bir yalvarmayı Cenâb-ı Hakk lütfetmiş.

Nükleer demek felâket demek. Her an için büyük bir hadise beklenebilir. Yalnız hiç şüphe yok ki biz zamanını soramayız. Aslâ! Aklımızdan hayâlimizden bile geçmez. Bize sadece rumuz verilir. Ne zaman kopacağını Sahib’im bilir. Allah’ımız muhafaza buyursun, râzı olmadığı her şeyden.”

•

Kullanılacak çok kuvvetli silâhlar var, biri diğerini mahvetmek için. Bunlar birdenbire olacak. Çünkü kim evvel atarsa o kazanacak. Onun için çok büyük zayiat birden olacak. Hüküm Hazret-i Allah’ındır, boşaltacağını beyan buyuruyor.

•

Bir harp çıkarsa çok büyük insan zayiatı olacak.

•

İran’da büyük tahribat yapacaklar. Suudi Arabistan’da zaten hiçbir kuvvet yok, yabancı asker tutuyor, paralı asker tutuyor, hiçbir kuvvet yok.

•

Harp; büyük silâhlarla patlayacak. En şiddetli silâhlar en evvel patlayacak, dünya birden bire alev alacak. Bu kâfirler çok zulmetti. Onlar da Allah’u-âlem çok büyük kahra uğrayacak. Amerika’daki yahudiden başka dünyada yahudi de kalmayacak. Onun için yahudinin daha ruhsatı var, İran, Arabistan, Mısır’ın üstüne gidecekler. Bu ruhsat epey devam eder. Hazret-i Mehdi’den sonraya kadar devam eder, sonra İsa Aleyhisselâm çıkar işleri biter. O zamana kadar ruhsatları var.

Allah-u Teâlâ şimdi ruhsat veriyor, gün gelecek müslümanlara ruhsat verecek...

•

İran’da çok çetin harp olacak, çok çetin. İran bayağı eziyet görecek.

•

Önümüzdeki felâketleri bir Allah bilir. Bu isyan cezasız kalmaz. Bu haşerat gidecek, haşeratla beraber sağlamı da gidecek. Durum çok nazik, Hadis-i şerif’lere bakıldığı zaman vakit gelmiş.

•

Gün bugündür, yarın bu silâhlar patladığı zaman dünya alt üst olup bitecek. Fakat hiç kimse bunu görmüyor, böyle gelmiş böyle gidecek zannediyor. Nereye gidecek? “Hatem” dendi, “Sondur” dendi, “Onunla bitiyor” dendi. Ondan sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm’ın devri başlayacak. Bu merdivenden sonra iş bitti artık, zaten insan kalmayacak. “Hatem” dendi, bitti artık. Amma kimse bunun farkında değil.

•

Ömrü olan kısa zamanda çok şey görecek, “Yevmü’l-beter” denmiş, bitmiş.

Bu gelecek dalga Allah’u-âlem çok büyük dalga, O dilediğini korur, tabii ki size de her şey anlatılmıyor. Allah’ım korusun, Allah’ım korusun, Rabb’im korusun. Allah’a emanet... Takdir ne ise o olur. Hazret-i Allah’a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat bir arada dilediğini korur. Memleketimizde olalım, memleketimizde ölelim, Allah’u-âlem çok büyük dalga geliyor.

•

Bu büyük hadisatlardan sonra, kıyâmetin kopmasına çok az bir zaman kala Allah-u Teâlâ Hazret-i Mehdî’yi gönderecek ve muzafferiyeti tekrar müslümanlara verecek. Kıyametten önce bereketli bir devir yaşanacak. Fakat çok az insan kalacak.

“Onun hilâfetine yer ve gök ehli, yabani hayvanlar, kuşlar, hatta denizdeki balıklar bile sevinir. Zamanı bereketli olur, nehirler suyunu, yer verimini artırır, hazineler çıkarılıp Şam’a getirilir.” (İmam-ı Süyûtî)

Ekonomik Buhran:

Ahir son zamanda bu günlerde yaşanacak felâketlerden birisi de ekonomik buhranlardır.

Gerek dünyada gerek Türkiye’de ekonomik sıkıntılar baş gösterebilir.

Bunlar insanların Allah-u Teâlâ’nın hükümlerinden uzaklaşmasının neticesi olarak başa gelecek olan afatlardandır.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O yanından ayrıldığında (iş başına geçip idareci olduğunda) yeryüzünde fesat (anarşi) çıkarmaya, ekini (ekonomiyi) ve nesli helâk etmeye çalışır.

Allah fesadı sevmez.” (Bakara: 205)

Ne fesadı sever, ne de fesat çıkaranları.

Dikkat ederseniz bütün dünyada fesat çıkartmaya, ekonomiyi, nesli helâk etmeye çalışan bir güruh dünyaya ve insanlara kök söktürmektedir. Gıdayı, parayı, suyu her şeyi kontrol etmeye çalışıyorlar ve insanların sayısını azaltmak istiyorlar.

Dikkat ederseniz bunlar Türkiye’ye de düşmanlık yapmaya ve Türkiye’nin ekonomisine zarar vermeye çalışıyorlar.

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir millete gazap ettiğinde yere batırma ve suret değiştirme azabını vermese de, pahalılık onları ezer. Yağmurlar yağmaz olur. Kötüleri idareyi ele geçirir.” (İbn-i Asâkir)

Başka bir Hadis-i şerif’te de şöyle buyurulmaktadır:

“Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.” (İbn-i Mâce)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde muhtelif İslâm beldelerinden yedi hakiki âlimin Hazret-i Mehdî’yi bulmak ve biat etmek için Mekke’ye gelmelerini anlatmaya şu beyanları ile başlamaktadırlar:

“Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman, muhtelif beldelerden yedi âlim, her birinin beraberinde üç yüz on küsur kişi olduğu halde, birbirlerinden habersiz bir şekilde Mekke’de bir araya gelirler.” (İmam-ı Suyûtî)

Dikkat ederseniz Hadis-i şerif’te “Ticaretin ve yolların kesildiği ve fitnelerin çoğaldığı zaman” buyuruluyor.

Binaenaleyh ekonomik buhranların yaşanması bir afattır, ancak Allah-u âlem ticaretin ve yolların kesilmesi ise daha büyük bir afattır.

Zira görüyorsunuz salgın sebebiyle ticaretin azalması bile ne kadar büyük sıkıntılara, işsizliklere sebep olmuştur. Ticaretin ve yolların kesilmesi durumunda neler yaşanabilir buradan pay biçebilirsiniz.

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri’nin bu husustaki beyanları da şöyledir:

“Gün bugün, yarını O bilir, ve demiştim: “Allah’ım! Bana o günleri gösterme!” Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz. Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var. Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir. Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.” (Ömer Öngüt -kuddise sırruh-)

•

“Yarın bir harp kopsa maaş bile veremez devlet. Ben hayatımda kaç sene sonra buzdolabı aldım, kaç sene sonra gardırobu alabildim, belki otuz sene sonra. Yarın maazallah bir harp kopsa bu milletin durumu ne olur? Zaten bu zihniyet, bu refah bizi mahvediyor. Borç harç günü değil. Siz önümüzü bomboş görüyorsunuz, çıkacak fırtınayı nazar-ı itibara almıyorsunuz.Peki yarın çocuk askere gitti, borçlu olarak öldü, eşyanın ne kıymeti var? Çünkü harplerin sanki ucundayız gibi o kadar yakın görülüyor. İsyan son haddini bulmuş, siz önünüzü uzun vâdeli görüyorsunuz. En küçük bir harpte nasıl maaş verecek? Askeri mi besleyecek, sivili mi besleyecek? Borçlu ölürse ne olur halimiz, onu bir düşünün. Cennet-i alâ’ya girmek mümkün değil. Resulullah -sallallahu aleyhi ve sellem- Efendimiz borçlunun cenaze namazını bile kılmadı. Bunu hiç düşündün mü?

Amma bu ebedî bir hayata taalluk ediyor. Siz zevki düşünüyorsunuz, refah düşünüyorsunuz.

Amerika, Irak’a her an vurmaya sanki azimli. İran, Mısır, Suudi Arabistan petrollerini eline geçirmeye çalışıyor.” (2 Ekim 2002)

•

Harp anında ilk evvela yollar kapanır. Yarın ne olacağının farkında değilsiniz. Hâlâ havai işlerle uğraşıyorsunuz, tuhaf tuhaf akıllarınız var. Bunlar uzun ömür düşünüyorlar. Yarını düşünen hiç yok. Büyük masraf yapıyorsunuz, netice gelmiyor. Büyük şehirlerde hayat tehlikeli.

•

İktisatlı yaşa, senin ne yediğini kimse görmez. Önümüzde Allah-u alem karanlık günler var. O karanlık günlerde yaşayabilmek için şimdiden tedbir almak lâzım. Bunu unutma. Çocuklarını ona göre idare et, sakın ellerine fazla para verme. Çocuk israfa alışır, ne lâzımsa ver, para verme.

•

Şimdiki harp mazallah yalnız askere değil, sivile de dokunur, onun için yiyecek içecek için çok tedarikli olmak lâzım. Allah-u Teâlâ’nın dediği olur amma önümüzdeki harpler şiddetli.

Doğal Afetler:

Depremler, seller, yangınlar, aşırı sıcaklar, kuraklık, açlık, susuzluk, salgın hastalık, fırtına, kasırga, yanardağ patlaması gibi doğal afetler tarih boyu yaşanmıştır. Ancak günümüzde bunların hepsi birden yaşanıyor ve gün geçtikçe daha şiddetlileri geliyor. Zira ahir-son zamandayız. Seyyiat zamanındayız. Dünya kurulalıdan beri yaşanmamış isyanın, ahlâksızlıkların, zulümlerin, vahşetlerin yaşandığı bir zaman. Allah-u Teâlâ gadap sıfatı ile tecelli ediyor.

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükafat verir. Bu afat olduğu zaman, bu afat umuma gelir. Dilediğini cennetine koyar.

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik.” (En’am: 6)

“İman edip Allah’tan korkanları ise kurtardık.” (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O’nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zina ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya mal olacak.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Ey insan! Bunca isyanın yanına kâr kalacağını mı sandın?

Binaenaleyh bu gadab-ı ilâhî’yi celbetmemek için tevbe edip O’na sığınmamız, acziyetimizi itiraf etmemiz lâzım.

Dünyada doğal afetler çoğaldığı gibi Türkiye’de de çoğaldı.

Avustralya’daki yangın, Amerika’da yaşanan yangın, kasırga felâketleri, daha önce yaşanan Rusya’daki aşırı sıcaklar, Tsunami felâketleri, depremler, yanardağ patlamaları... Çok büyük afatlar oldu, oluyor.

Salgın Hastalık:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz seyyiat zamanındaki durumları ve âkıbetleri bir bir haber vermiş ve ümmet-i muhteremesini bu fitne ve fesada karşı uyarmıştır.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.” (İbn-i Mâce, 4019)

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde “Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şey” arasında “Koyun vebası gibi bir hastalıkla insanların kırılması”nı da sayarak bu günleri haber vermişlerdir. (Buhârî. Tecrîd-i sarîh: 1313)

Pandemi denilen salgın hastalık süreci devam ediyor. Bu afat bütün dünyayı etkisi altına aldı, kış aylarında şiddetinin artması bekleniyor.

Basında yer alan bir habere göre 8 yıl önce Alman hükümetine sunulan bir raporda; tüm dünyayı saran bir salgının çıkacağı, 3 yıl süreceği, 3 dalga halinde vuracağı, sadece Almanya’da 23 milyon kişinin virüsten etkileneceği, 3. dalgada sadece Almanya’da 7.5 milyon insan öleceği, yaşlı insanlarda ölüm oranının %50’yi bulacağı söylenmiş. Habere göre raporu Robert Koch Enstitüsü başkanlığında hükümetin doğal afet, güvenlik, gıda, tarım, ordu birimlerindeki uzmanların katıldığı bir kurul hazırlamış.

Bunun gibi NATO vb. kurumlarda da tahminler ve hazırlıklar var.

“Resul’üm! Senden önceki ümmetlere de peygamberler göndermiştik. (İnkârlarından dönüp boyun eğsinler), yalvarsınlar diye, onları yakalayıp darlık ve sıkıntılarla (çeşitli hastalıklarla) cezalandırmıştık.” (En’am: 42)

Allah-u Teâlâ nasıl tecelli edecek, bu afat ne kadar devam edecek bilmiyoruz. Tedbirimizi buna göre almamız lâzım, devletin talimatlarına riayet etmek lâzım.

Bu virüs afatından sonra daha neler geleceğini, önümüzdeki yıllarda daha neler yaşanacağını Allah-u Teâlâ bilir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zamanda işlenecek birçok seyyiatı haber verdikten sonra şöyle buyurmuşlardır:

“... işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizî)

Aynen Resulullah Aleyhisselâm’ın buyurduğu gibi harpler, afatlar, hastalıklar peşi sıra cereyan ediyor.

Harp ve afat devrinin, seyyiat zamanının, harabiyat devrinin içindeyiz. Durum gittikçe nazikleşiyor. Bu devir gide gide Hazret-i Mehdi’nin ve İsa Aleyhisselâm’ın zuhuruna kadar böyle devam eder. Hâtem-i velî zuhur etti ve gitti, sıra bu zâtların zuhuruna geldi.

Bu Devirler Hazret-i Allah’a Sığınarak, O’na Dayanarak Atlatılabilir:

Hazret-i Allah’ın rahmeti, merhameti sonsuzdur ve fakat azabı da çetin ve şiddetlidir:

“Doğrusu insanların zulmetmelerine rağmen, Rabb’in mağfiret sahibidir. Şüphesiz ki Rabb’inin azabı da şiddetlidir.” (R’ad: 6)

Allah-u Teâlâ zulüm ve isyanlarına rağmen kullarına bir zamana kadar ruhsat verir. Süre dolduğunda ise O’nun gönderdiği cezayı ne bir an geri, ne de bir an ileri almaya kimsenin gücü yetmez:

“Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler.” (Nahl: 61)

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Bu Âyet-i kerime umuma hitaptır. İki kere aynı Âyet-i kerime içinde “Allah’tan korkmamız” emredilmektedir.

Hakikaten Allah-u Teâlâ’dan çok korkmak lâzım.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Vallahi ben hepinizden çok Allah’ı bilirim ve hepinizden çok O’ndan korkarım.” (Buhârî)

Hazret-i Allah’tan korkmak lâzım. O’nun gadaplanmasından çok korkmak lâzım. O zaman ne yapmamız lâzım?

Hazret-i Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile âhir zamanda gönderdiği Hâtem’ini vesile almaktan başka çare yok.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah’tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi ve Peygamber de kendileri için af isteyiverseydi, elbette Allah’ı affedici ve merhametli bulurlardı.” (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah’ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir, onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime’den anlaşılıyor ki; Allah-u Teâlâ’nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm’a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm’ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir. Çünkü tasarruf devam eder.

Diğer bir husus ise;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Dünyanın geniş vakitlerinde; yani sıhhat ve servet, âsâyiş ve emniyet gibi esbâb-ı istirahat mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve tâat ile kendini takdim et ki, müzayakalı (dar) bir zamanda seni lütf ile yâd buyursun.” (Ahmed bin Hanbel)

•

“Eyyub Aleyhisselâm’a da her ibtila gelişinde, o hep Hakk’a sığındı. Her ibtila Hazret-i Allah’a yaklaştırmaktan başka ona hiçbir tesir yapmadı. Öyle yaklaştırdı ki, artık Hakk’ın rızâsına, imtihanın nihayetine vardı. Ondan sonra Hazret-i Allah güneşi açtırdı, her taraf gül-gülistan oldu. O sevdiği, o biricik Eyyub’u dünyanın sonuna kadar bütün beşeriyete numune olarak gösterdi.

Binaenaleyh şimdi başımıza herhangi bir hâl geldiği zaman nefsimize soralım: “Hazret-i Eyyub Aleyhisselâm kadar mı ibtilaya uğradın?” O ne güzel sabretti. Biz neyiz? Ne oluyoruz ki küçücük bir rüzgâr Hakk’la aramıza girsin de, bizi Hakk’tan uzaklaştırsın!

Bunun için daima Efendilerimizi, Sultanlarımızı düşünerek ve Hazret-i Allah’a sığınarak adımlarımızı atalım. Hazret-i Allah’ın izniyle Hakk’a yaklaşmaya gayret edelim.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225-226)

•

“Hakk Celle ve Alâ Hazretleri Hadis-i kudsî’de:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsünü işittirmezdim.” buyurmuştur. (Ahmed bin Hanbel)

Bu rahmet-i ilâhiye hep Allah’ımızın merhametinden husule geliyor. Hazret-i Allah kullarına çok rahmetli ve merhametlidir. Onun lütuf rahmetine bizim isyanımız mâni oluyor. İşlediğimiz bunca isyan ve günahlara karşı, rahmet yerine taş yağsa hakikaten müstahakız. Bize kalsa hemen yok etmek isteriz. O ise bu isyanlarımıza karşı yine de merhametiyle muâmele eder. Bu ise ancak ve ancak O’na ait bir ihsandır.

Biz hep isyandayız, O hep ihsandadır.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 313)

•

“Bir insanın Hazret-i Allah’ın takdirine peşinen boyun eğmesi lâzımdır. Hiç şüphe yok ki sabır ancak Hazret-i Allah’tan gelir. O’nun bahşettiği sabırla insan sabreder.

Kula düşen her şeyden evvel Hakk’a sığınacak. “Öyle istiyorum ki, beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her şeye peşinen razıyım yâ Rabb’i! Bu söylediklerimi bana hâl ile bahşet. Husule gelen bütün hadisatın ancak senden olduğunu bilerek boyun bükmeyi lütfet” diye niyazda bulunacak. Çünkü ibtila anında insanın içi dışarıya çıkar.

Büyükler hep böyle sabretmişler. Sabırları Hakk’tan gelmiş.”

(Ömer Öngüt -kuddise sırruh-, Sözler ve Notlar 1, s. 225)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (13)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (10)

Eûzü Besmele İle (2)

İstiâze; Allah-u Teâlâ’ya yaklaşanların vasıtası, O’ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ’nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze “Firâr-ı ilâllah” makamıdır. Şirkten Tevhid’e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a kaçınız.!.” buyuruyor. (Zâriyat: 50)

O’nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O’na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime’sinde ise şöyle buyuruyor:

“Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir.” (Mâide: 16)

Allah-u Teâlâ’nın ism-i şerif’lerinden birisi de “Mü’min”dir. İmanı ihsan buyuran, emniyet bahşeden, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eden ve huzura erdiren demektir. Emniyet ve eman kaynağı O’dur, her şey her an O’na yönelip sığınmaya muhtaçtır.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Hazret-i Allah’a tevekkül etmişler, huzuru O’na sığınmakta bulmuşlardır.

Nuh Aleyhisselâm cehalet ve bilgisizlikten, sebeplere bağlanmaktan Allah-u Teâlâ’ya sığınarak ilticâda bulunmuştur.

Âyet-i kerime’de şöyle buyuruluyor:

“De ki: Ey Rabb’im! Bilmediğim bir şeyi senden istemekten sana sığınırım. Eğer beni bağışlamaz ve bana merhamet etmezsen ziyan edenlerden olurum.” (Hud: 47)

Onun bu sığınışı sayesinde Allah-u Teâlâ da kendisine emniyet vermiş, hem kendisini, hem de beraberinde olanları denizin şiddetli dalgalarından kurtarmıştır.

Yusuf Aleyhisselâm Züleyha’nın kendisine musallat olup zinaya düşürmesinden endişeli olduğu bir zamanda huzur içinde:

“Allah’a sığınırım.” dedi. (Yusuf: 23)

Bu gönülden gelen istiâze sayesinde Allah-u Teâlâ onu böyle bir felâkete düşmekten korumuş hem de Mısır’a vezir yapmış, din ve dünya şerefine ulaştırmıştır.

Musa Aleyhisselâm, Firavun’un kendisini öldürmek için teşebbüs ettiğini duyunca, görünüşte Firavun ve hanedanına karşı çok zayıf görüldüğü halde, sebepleri yürüten Allah-u Teâlâ’ya sığındı.

Âyet-i kerime’de şöyle buyuruluyor:

“Musa dedi ki:

Ben, hesap gününe inanmayan her kibirliden, benim de Rabb’im sizin de Rabb’iniz olan Allah’a sığınırım.” (Mümin: 27)

Musa Aleyhisselâm’ın bu yüksek beyanatı gösteriyor ki, her mümin her zaman her hususta Allah-u Teâlâ’ya sığınmalı, daima O’nun hıfz-u himayesine iltica etmelidir.

Allah-u Teâlâ Felâk ve Nas Sûre-i şerif’lerinde kendisine sığınmayı emir ve tavsiye buyurmaktadır.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

“Onlar Allah’ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır.” (Saf: 8)

Bu Nur Kıyamete Kadar Bâkidir, Aslâ Söndürülemez.

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Onlar Allah’ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır.” (Saff: 8)

O zaman tamamladığı gibi bugün de bu nûru tamamlayacak ve onu kıyamete kadar muhafaza edecektir. Bu nur kıyamete kadar bâkidir, aslâ söndürülemez.

“Dinini bütün dinlere üstün kılmak için Peygamber’ini hidayet ve hak din ile gönderen O’dur. İsterse müşrikler hoşlanmasınlar.” (Tevbe: 33)

Peygamber’ini hak din ile gönderen Allah-u Teâlâ onun vasıtası ile dinini yüceltecek, şirk ve küfrü eninde sonunda perişan edecektir. Bu O’nun ilâhî bir vaadidir. Allah-u Teâlâ nihayetinde muzafferiyeti er veya geç İslâm’a bahşedecektir.

İslâm dini’nin diğer dinlerden üstün olması sadece Asr-ı saâdet’e mahsus olmayıp, kıyamete kadar bu hüküm geçerlidir.

Hâlen de hak dini bütün dinlere üstündür ve bütün dinlere hâkimdir.

İslâm dini nâzil olduğu zaman nasıl taptaze idiyse, kıyamete kadar da bu tazeliğini ve ciddiliğini muhafaza edecektir. O Allah-u Teâlâ’nın dinidir ve dimdik ayakta kalacaktır. Kur’an-ı kerim’in bir harfi bile değişmez, bir tek Âyet-i kerime’si inkâr edilmez.

Her zaman ve mekânda İslâm’ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm’ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm’ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm’ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

“Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır.” (Nûr: 55)

Çünkü bu büyük nimeti inkâr ettiler, bu nimetin hakkını ödemediler.

•

Rahmet ve merhametinin engin tecellisinden dolayı, Allah-u Teâlâ bu ümmete, kendilerinden başka hiç kimseye vermediği iki haslet vermiştir. Onları bütün insanlar üzerine şâhitler yapmış ve din işlerinde kendilerine hiçbir güçlük yüklememiştir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“O peygamber onların ağır yüklerini, sırtlarındaki zincirleri kaldırıp atar.” (A’râf: 157)

Yükümlü oldukları güç şeyleri Allah-u Teâlâ’nın müsaadesi ile bertaraf eder.

Âyet-i kerime ve Hadis-i şerif’lerin kolaylık ifade eden beyanları incelendiğinde, onun her emrinin her yasağının müslümanlar için sırf kolaylıklardan ibaret olduğu kendiliğinden meydana çıkacaktır.

Ümmet olanların; küçük büyük, bilerek ve unutarak işledikleri bütün günahları tevbe ettikleri takdirde affedeceğini Allah-u Teâlâ vâdetmiştir.

Allah-u Teâlâ bütün bu ikramları son peygamber Muhammed Aleyhisselâm’ın hürmetine, ümmet-i muhteremesi için yapmıştır.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde Zât-ı akdes’i ile Resulullah Aleyhisselâm’ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

“Allah’a ve Peygamber’e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.” (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

•

Muhammed Aleyhisselâm’ın vefatı ile dininin terk olunmayacağı, dinden dönen kimsenin hiçbir şekilde Allah-u Teâlâ’ya zarar veremeyeceği, Allah’ın dinine sımsıkı sarılan, imanında sebat eden müminlerin güzel bir mükâfâta erecekleri Kur’an-ı kerim’de beyan buyurulmaktadır:

“Muhammed ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir.

Eğer o ölür veya öldürülürse gerisin geriye mi döneceksi-niz?

Kim geriye dönecek olursa, Allah’a hiçbir şekilde zarar vermiş olamayacaktır. Allah şükredenleri mükâfatlandıracaktır.” (Âl-i imrân: 144)

Burada “Şükredenler”den maksat İslâm’da sebat ederek vazife yapanlardır. Onlar her durumda dinleri uğrunda mücadele ederler.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (113)

Hakk’tan Seyr ve Hakk’a Seyr’in Kısa ve Öz İzâhı:

“Cenâb-ı Hakk’a tekarrübiyet yolunda bir “Hakk’tan seyr” vardır, bir de “Hakk’a seyr” vardır.

Hakk’tan seyr: Hazret-i Allah ile Allah’a yürümek mânâsına gelir. Allah-u Teâlâ’nın bir kulunu kendisine çekmesi ve yaklaştırması demektir.

Allah-u Teâlâ bir kulunu kendi tarafına çekmezse, hiçbir kimse Hakk’a tekarrüb edemez. Bütün kalpler O’nun kudret elindedir. Dünya saâdetine, âhiret selâmetine ancak O’ndan gelen hidayet sayesinde erişilir.

Hazret-i Allah bir kula ezeli lütfu ile nazar ve tecelli ederse, o kulun Hakk’a yönelmesi çok rahat olur. Cenâb-ı Hakk onun varlığını alır, kendi lütuf varlığı ile yönetir ve dilediği noktaya kadar ulaştırır.

Allah-u Teâlâ bir kulunu irşad için ileriye sürmüşse; evvelâ onun tüm varlığını alır, kendi lütuf varlığını koyar, sonra onu vazifedâr yapar, lütfu ile destekler. Ona dilediği kadar ilimler öğretir, onun muallimi Allah-u Teâlâ’dır.

Bir yol ki Hakk’tan kula gider, o yolda saâdetler vardır. Bir yol ki kuldan Hakk’a gider, bütün felâketler o yoldadır.

Hakk’a seyr: Hakk’tan gelmemiş, o ise Hakk’a gitmek istiyor. Bu gibi kimseler katiyyen terakki edemez, terakki edenide baltalar. Çünkü o zan ile hareket eder. Varlığı en büyük engeldir.

Nefis ile Hakk’a yürümeye çalışmak demektir. Bunlar Hakk’ın tayini olmadan halkın tayini ile irşada kalkan kimselerdir.

Kişi kendini tayin etmiş, annesi tayin etmiş, babası tayin etmiş, ağabeyi tayin etmiş ve şeyh olmuşlardır. Bunlar şeytan ehlidirler ve mukallid mürşittirler. Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar.

Nefsin arzusu, şeytanın desteği ile Hakk yolunda yürümeye ve yürütmeye çalışırlar.

O Hakk’a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.”

Kime Ne Ruhsat Verdiyse:

“Kudret ne bir devlettedir, ne bir millettedir. Ruhsattadır. Başka bir şey değil, ruhsattadır. Kime ne ruhsat verdiyse. Ondan evvel de yahudilere iki büyük belâ gelmişti. O zaman onlar kuvvetliydi, ama azgınlıklarından belâ gelmişti.

Ruhsat alınınca bir adım atamazlar.

Şimdi hep dünya ateşlenmeye doğru gidiyor. Bu neye benzer kazan kaynıyor, kaynıyor, kaynıyor da, daha taşmadı. Taştığı zaman her tarafı istila eder. Bu şimdi kaynıyor.

Onun için Filistin’de gözyaşı durmuyor ve dünya da buna seyirci kalıyor. Çok büyük haksızlık. Müsebbip olan Amerika.

Âyet-i Kerime’lerde şöyle buyurulmaktadır:

“İsrâiloğulları’ndan küfre sapanlar hem Dâvud’un hem de Meryem oğlu İsa’nın diliyle lânetlenmişlerdir.”(Mâide: 78)

“Bunlar Allah’ın lânetlediği kimselerdir. Allah’ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın.” (Nisâ: 52)

Allah-u Teâlâ’nın rahmetinden kovulup atılmaları; onların isyanlarında ısrar etmelerinden ve aşırı gitmelerinden ötürü olmuştu.

“Çünkü onlar isyan etmişler, sınırı aşmışlardı.” (Mâide: 78)

Böylelikle hem dünya hem de ahiret cezâlarının en büyüğünü haketmişlerdi.

“Onlar birbirlerini yaptıkları kötülüklerden vazgeçirmeye çalışmazlardı.” (Mâide: 79)

Birbirlerinin kötü icraatlarına engel olmak şöyle dursun, kötülüğün yayılması için teşvik dahi ediyorlardı.

“Yapageldikleri şey ne kötü idi!”(Mâide: 79)

Çok geçmeden de kahra uğradılar.

Âyet-i kerime’lerde şöyle buyuruluyor:

“İçinizden Cumartesi günü azgınlık edip haddi aşanları elbette biliyorsunuz. Biz onlara: ‘Aşağılık maymunlar olunuz!’ demiştik.” (Bakara: 65)

“Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine: ‘Aşağılık birer maymun olunuz!’ demiştik.” (A’râf: 166)

Allah-u Teâlâ’nın onları lânetlediğine, azabına müstahak kıldığına dair kıssalar çeşitli Âyet-i kerime’lerde beyan edilmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

“İsrailoğulları'ndan bir ümmet kayboldu, hayvan suretine çevrildi. Bilinmez ki o topluluk ne fenalık işlemiştir. Fareyi bunlardan sanıyorum. Çünkü o deve sütü konunca içmez, koyun sütünü içer.” (Buhârî Tecrîd-i sarîh: 1364)

İsrailoğulları’na devenin eti ve sütü haram kılınmıştı. Çünkü onlar haram olan bazı şeyleri helâl sayıyorlardı. Bu yüzden Allah-u Teâlâ ceza olarak onlara helâl olan şeyleri bile haram kılmıştır.”

Nurlu Sözler Hikmetli Beyanlar:

“O’nunla olmak hayattır, vallâhi öyle. O’nsuz olmak vefattır, yemin ederim öyle.”

•

“Mehdi Resul Hazretleri ile İsa Aleyhisselâm geldikleri zaman zâhirde kalanlar onlara karşı gelecekler. Ancak ehl-i hakikat, Hazret-i Allah’ın yürüttüğü kimseler onlara destek olacaklar.”

•

“Allah’ım! Ne olur beni bu kapıya kabul buyur. Ne olur beni kapından atma!”

•

“Hizmet aşkı bizi ayakta tutar, yoksa yaşama aşkı tutmaz.

Allah’ım Zât’ınla olayım, Zât’ınla öleyim.”

•

“Hakk Celle ve Alâ Hazretleri her şeyi ezelde takdir ve taksim etmiştir. Mahlûk O’na sığınacak, O’nun takdirine boyun bükecek. Suya düşmüş mantar gibi olacak. Dalgalar mantarı istediği tarafa sürüklüyor.

Bu nokta imtihan noktasıdır, kişinin teslimiyeti ölçülüyor. Kazanan kazanıyor, kaybeden kaybediyor.”


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (236)

Hakîm et-Tirmizî -kuddise sırruh- (40)

Âdemoğlu’nun Yaratılışı Hakkında Bir Risâle (8)

Bâtıni hikmete gelince;

“Allah var idi ve O’nunla birlikte başka bir şey mevcut değildi.” (Buhârî, Hâkim, Taberân;, Muttakî el-Hindî, Kenzü’l-‘Ummâl, c. 50, s. 298)

Sırrına muttali olunan “Başlangıç (Varlıkların ve yaratılışın başlangıcı) ilmi”dir. Bu ise “Hikmetü’l-ulyâ”dır.

Daha sonra ise O’nun kendi mülkünü izhar etmesi, sonra Rubûbiyet’ini izhar etmesi, sonra ilâhi tedbir (İdâre) ve Makâdir (Takdir ve dileme)sini izhâr etmesi, sonra yarattıklarını, sevap ve ikâb (azap) yurdunu, tahtlar ve ubûdiyet (kulluk) yurdunu izhar etmesi ve sonra da bizim yaratılışımızı izhâr etmesidir.

İşte “Hikmetü’l-ulyâ” budur.

İlâhi ilmin bu türleri bir kimsede toplanıp bir araya gelince, Allah artık Kur’an’ın ilmini bütünüyle onda toplamış olur.

İşte bunun içindir ki, o:

“Ben nübüvveti, biri kendisine vahyedilmeyen iki taraf arasına yerleştirdim.” buyurmuştur. (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- de bu yüzden şöyle buyurmuştur:

“On iki peygamberin ümmetimden olmalarını temenni ederim.” (Tirmizî, Hatmü’l-Evliyâ, s. 316, 394)

Yani bu sınıfın dengini ve benzerini kastetmiştir.

Sonrasına gelince; O’nun bahşedeceği, şükrü gerektiren mânevi üstünlükten yana her ne varsa; O’nunla var olup ayakta durmaktan ve onun hakkında Allah için öğüt verip nasihatte bulunmaktan yana şükrü gerektirecek her ne varsa, bu hususlarda istenilebilecek her mânevi üstünlüğe sahip olan odur. Nasihat ise, bize verilmeyen bir takatin gücüyle bu Kur’an’da onun kendisi hakkında görünür kılınanlarla ilgilidir.

İlâhi yardım için inleyip çığlıklar atarak Allah’a ulaşma, hidayet hakkında O’na iltica edip kaçma, içindeki başka maksat ve gayelerden O’na sığınma işte ona verilmiştir.

O ancak ilâhi tevfik ve yardımı ister, hiç şüphesiz ilâhi tevfik ve yardım, destek bakımından akıldan da, ilimden de daha üstündür. Zira ilâhi tevfik ve yardım, kulu kendi irade ve dilemesinden sıyırıp çıkararak en büyük rahmete ulaştırır.

Bu konudaki sözler bizim kendi görüşlerimiz değildir, bilâkis O’nun kendi ilminden bize verdiği şeylerdir.

İlâhi vergiden gelen bilgi, yüklenilip taşınan ilimden başkadır. O ilim, haber verilenlerin yardımıyla kalemlerle kuşatılıp kapatılmıştır. İlâhi vergilerden gelen bilgi ise ilâhi nurun yardımıyla, yakınlık meclislerindeki hadis (söz)’le perdelenip kapatılmıştır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

“Sizden önceki ümmetler içinde Allah tarafından kendileriyle konuşulan kimseler vardı. Eğer benim ümmetimin içinde de onlar gibi bir kimse varsa, o şüphesiz Hattâb oğlu Ömer’dir.” (Buhârî, Sâhîh-i Buhârî, c. 4, s. 200; Tirmizî, Nevâdirü’l-Usûl, c. 3, s. 138)

Aynı şekilde, İbn Abbâs da:

“Senden önce gönderdiğimiz hiçbir resul ve nebi yoktur ki…” (Hâcc: 52)

Âyet’ini: “Ve muhaddes (ilham olunan) kimse yoktur ki…” şeklinde kıraat etmiştir. (Buhârî, Usûlü’l-Kâfî, c. 1, s. 230-231)

Resulullah -sallallahu aleyhi ve sellem-den rivâyet edildiğine göre şöyle buyurmuştur:

“Her kim Kur’an âyetlerine kendi reyine göre, karşılıksız ve hatalı bir şekilde mânâ verirse cehennemden kendisine yer hazırlasın.” (Suyûtî, Câmi‘u’s-Sağîr, c. 2, s. 536, Had. no: 8900; Tirmizî, Câmi‘u’s-Sağîr, c. 2, s. 8899; İbn-i Kesîr, Tefsîr-i İbn Kesîr, c. 1, s. 14)

Bu ise arzu ve şehvetlerin bulanıklığı ile karışmış, onun bulutlarının karanlık gölgesi altında kalmış, aklı darmadağın olmuş kimsenin aklıdır. Kendi rey ve görüşüyle konuşunca onun bir karşılığı olmaz, o sadece sakınılması gereken aklından delil ve burhan olmaksızın bir şeyler ortaya atmış olur.

O Allah’tan perdelenmiş biriyken nasıl ona güvenilebilir?..

Allah Azze ve Celle’nin:

“Ey Dâvud! Kalpleriyle şehvetlerine tutunanların akıllarıyla kendi arama ben perde koyarım.” buyurduğunu işitmez misin? (Tirmizî, Menâzilü’l-Kurbe, s. 48)

Hamd âlemlerin Rabb’i olan Allah’a, Allah’ın salâtı ve çokça teslimiyet -mahşer gününe dek dâimâ ve ebediyyen Efendimiz Muhammed -sallallahu aleyhi ve sellem-in ve onun tertemiz âl ve ashâbının üzerine olsun.

Âlemlerin Rabb’i olan Allah’a hamd ile tamamlandı.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (169)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (27)

Hüküm Sahib’ime Ait:

Eriyor, hiç oluyor, fâni oluyor, bâki kalıyor.

Bu hususu, İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektûbât” adlı eserinin “501. Mektub”unda tâ o zaman tarif buyuruyorlar:

“Her kim fenâdan sonra Bekâ ile müşerref olursa kendine ikinci kez üstün sıfatlardan varlık ve varlığa tâbi hususlar verilir. İkinci doğumla tahakkuk eder. İki kere doğmayan göklerin melekûtunu geçemez.” (501. Mektup)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “5. Meclis”te bu hususu şöyle ifade buyuruyorlar:

“Ona da âlem-i melekût’un sırları çözülür.”

O öyle murad etmiş... Yoksa kişide hiçbir şey yok.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyuruyor:

“Böylece biz İbrahim’e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk.” (En’âm: 75)

Melekût, kendisine verilen muhtelif mânâların yanında; her şeyin, her varlığın aslı mânâsına gelmektedir. Yakîn sahibi olmak ise, zâhirden bâtına geçip, hiç şüpheye yer vermeyecek şekilde hakikati bilmektir.

Yakîn mertebesi ilmin bir sıfatı olup, nefsin her türlü şüpheden kurtularak mutmain olması, huzur ve sükûna ermesidir.

Allah-u Teâlâ İbrahim Aleyhisselâm’a göklerin kapılarını açıp, bünyesinde gizli bulunan sırlara onu muttali kıldı. Arzın kapılarını açıp, mevcûdatta olan Rubûbiyet sırlarını, hükümranlık kanunlarını, işlerin gizli ve âşikâr tarafını bizâtihi gösterdi. Bu sayede de onu Allah’tan başkasına esir ve mahkûm olma kaydından kurtardı, yüzünü doğrudan doğruya Zât-ı akdes’ine yöneltti.

O bildirdiği için bizim başka bilgiye ihtiyacımız olmaz. O’nun bilgisine dayanarak bile bile, göre göre konuşuyoruz.

İbrahim Aleyhisselâm ile Cenâb-ı Hakk bizi yaklaştırmış. Bazı Zevât-ı kiram; Hacer Vâlidemiz’den geldiğimiz için “Asıl babası odur!” buyuruyorlar.

Bu hususta Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri “Şerh-i Fusûsu’l-Hikem”inde;

“İbrâhim Halîlullâh Efendimiz’in evlâdı içinde Hacer’in oğludur.” buyuruyorlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de bu sırrı şöyle ifşa ediyorlar:

“Nasıl ki İbrahim Aleyhisselâm: ‘Allah’ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.’ buyurmuşsa, o da Allah’ın yeryüzündeki ‘Tek’idir.

Nitekim Peygamber Aleyhisselâm:

‘Bu ümmetin içinde kalpleri İbrahim Aleyhisselâm’ın kalbi üzerinde bulunan erler vardır.’buyurmuştur.” (“Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resûl”; c. 1, s. 479-480)

İbrahim Aleyhisselâm ile çok ilgim var. Biz Cenâb-ı Hakk’ın lütfuyla bazen sıfat değiştiririz. Bir gün Makâm-ı İbrahim’in taşlarının altına girdik. Fakat oraya girdiğimizi kimse bilmiyor. Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz ile İbrahim Aleyhisselâm karşıdan geliyorlar. İbrahim Aleyhisselâm geldi ve taşın üzerine oturdu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: “Kalk! Bak altında ne var!” dedi. Bir de kaldırdı ki sırtımdaki o levhayı gördü; “Allah” yazıyor. Onu görünce İbrahim Aleyhisselâm şöyle bir irkildi ve: “Yâ! Ben kimin üstünde oturuyormuşum!” buyurdu.

Onun için, şükürler olsun ki Rabb’im dilediği yere koyar, indirir, çıkarır. Fakat mahlûk mu, hükümsüz. Hüküm Sahib’ime ait. Ama çok güzel bir şey; Cenâb-ı Hakk bunları gösteriyor, seyrettiriyor, konuşturuyor, bu da bir nimet!

Hazret-i Allah’ın fakire tahsis ettiği yerler vardır. Fakat ben bu yerlerin üstünde değil de altında yaşamaya çalışırım. Yani toprağı üstünde değil de toprağın altında yaşamaya çalışırım. Çünkü Hazret-i Allah fakire bu şekilde bir hayatı sevdirmiş. Ben İbrahim Aleyhisselâm’ı o kadar çok derinden seviyorum ki Rasulullah -sallallahu aleyhi ve sellem- Efendimiz’den ayırmam. Fakat Resulullah Aleyhisselâm’ın yaratılışı ayrı. O yeri de biliyor, yerin altını da biliyor, göğü de biliyor. Resulullah Aleyhisselâm benim yerin altında olduğumu bildi. Resulullah Aleyhisselâm nur olduğu için o nurdan keşfediyor. Bunlar ilminizin, havsalanızın keşfedeceği şeyler değil.

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize; mahviyeti, taşlar altına gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Fakir daima her fırsatta deriz ki:

“Allah’ım! Boynumu sevgililerin ayağının altına koy...”

Bu halât her zaman için kalbimden geçer.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Bize eşyayı olduğu gibi göster!” buyurmuşlardır.

Bütün Peygamber Aleyhimüsselâm Hazerâtı, mertebelerin sonu olan Hakkâ’l-yakîn mertebesindedirler.

Ve Cenâb-ı Hakk bidayetten beri böyle yapıyor. Dilediği zaman gizli meseleleri gösteriyor, biz onu göre göre söylüyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de şöyle buyururlar:

“Melekût’un kendilerine açılmasıyla nefsin esaretinden sıyrılırlar.” (“Hatmü’l-Evliyâ”, 10. Bölüm)

Bunlar gizli işler, merhaleler, tekâmüliyetler, sırlı noktalar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu durumu şöyle haber veriyorlar:

“İşte burada nefis, herhangi bir sıkıntı, zarar ve zorluk olmaksızın kurtuluşla müjdelenir.” (“Hatmü’l-Evliyâ”, 9. Bölüm)

Cenâb-ı Hakk bu güzide Zevât-ı kiram’a çok şeyleri duyurmuş, bildirmiş. Bizimle çok yakından alâkalılar.

“En tamam Fenâ” gerçekleşince, “En kâmil Bekâ” burada tecelli eder.

Bu hususu İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ifşaatının devamında şöyle beyan buyuruyorlar:

“Çünkü en kâmil ‘Bekâ’ en tamam ‘Fenâ’ üzerine oturtulmuştur. Böylece ‘Ene’ kelimesinin ne ismi, ne resmi, ne de nâmı kalmıştır, ne de öyle bir mecal kalmıştır.”

Hakk’a ulaşma yolunu bilmiş oldunuz, Hakk’a oradan ulaşılıyormuş. Ve insanın doğduğu nokta orasıymış.

Fenâ olacak ki Bâkî olan Allah’ı bilmiş, bulmuş, vâsıl olmuş olsun. Amma zerre kadar varlık kalırsa Var olanı tanıtması mümkün değil. Niçin? O varlık ona perdedir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin bir beyanları da şöyledir:

“İşte bu mertebe ‘İnfirâd billâh’tır, yakınlıkların en büyüğü de O’nun yakınlığıdır. O, onu kendisine yaklaştırır, onu kendi huzur-u ilâhî’sine yerleştirir ve tertemiz kılar. Vahdaniyet’ine ulaşan yolu ona açar; artık o, O’nun ferdâniyyet’ine nazar eder. Allah-u Teâlâ onu kendisiyle diriltir ve onu kendi adına kullanır. O, O’nunla konuşur, O’nunla düşünür, O’nunla bilir, O’nunla hareket eder.” (“Nevâdirü’l-Usûl fî Marifeti Ehâdîsü’r-Resûl”; c. 1 s. 479-480)

Allah-u Teâlâ onu öyle yaratmış ve onu dilediği gibi O kullanıyor, dilediği gibi O yürütüyor. Onun iradesi yok!

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri “Câm-ı Dil-nüvâz” adlı eserinde;

“İnsan mecâzî varlığını ve ikiliğini mahv ve fânî etmesiyle İlâhî bekâya hak kazanmış olur.” buyuruyor.

Tüneli de öğrendiniz, merdivenleri de öğrendiniz, her merdivende ayrı bir tecelliyat var. Ne kadar? O ne kadar koyduysa. O gizli yoldan yavaş yavaş yavaş yürür, her basamakta bir tecelliyat var. Ne gelecek bilmez. Cenâb-ı Hakk o basamakta ona ne takdir etmişse onun başına o gelir, ama iyi ama kötü. Çıka çıka çıka, nihayet nasibi varsa ulaşır. “Bin kişi, milyon kişi yola çıkar, bir kişi ulaşır!” dediğimiz yer burası. Kime murad etmişse o çıkıyor.

İbrahim Hakkı -kuddise sırruh- Hazretleri ne güzel söylemiş:

“Hakkı’ya nasip eyle fenâfillâhı,

Ölmeden evvel ölenlerden eyle.”

Hazret:

“Hakkı’ya nasip eyle fenâfillâhı.” buyuruyorlar...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (6)

• Hazret-i Hasan ve Hazret-i Hüseyin -radiyallahu anhümâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

“Bir melek semâdan birinci defa olarak bana gelip selâm verdi. Hasan ile Hüseyin cennetlik gençlerin efendileri, Fâtıma cennetlik kadınların seyyidesi olduğunu müjdeledi.” (Tirmizî)

“Hasan ve Hüseyin'i seven gerçekten beni sevmiş ve onlara buğz eden bana buğzetmiş olur.” (İbn-i Mâce)

Üçüncü hicrî yılda Ramazan-ı şerif ayında Hazret-i Fâtıma -radiyallahu anhâ-nın bir oğlu dünyaya geldi. Doğumunda Esmâ bint-i Ümeys -radiyallahu anhâ- ile Ümmü Eymen -radiyallahu anhâ- hazır bulundular.

Esmâ -radiyallahu anhâ- der ki:

“Hasan dünyaya gelince Resulullah Aleyhisselâm Fâtıma’nın evine geldi:

‘Ey Esmâ! Gösteriniz bana oğlumu!’ dedi.

Hasan sarı bir hırkaya sarılı idi. ‘Çocuğu sarı hırkaya sarmayınız!’buyurdu.

Ben de beyaz bir hırkaya sarıp verdim. Kucağına aldı. Sağ kulağına Ezan, sol kulağına Kamet okudu. Damağına da yumuşak hurma sürdü.”

Hazret-i Ali -radiyallahu anh- der ki:

“Ben harbi darbı seven bir adam olduğum için çocuğa Harb ismini koymuştum. Resulullah Aleyhisselâm geldi.

‘Ne isim koydunuz ona?’buyurdu. ‘Harb ismini koydum.’ dedim. ‘Hayır, o Hasan’dır.’ buyurdu.” (Hâkim)

Hasan ismi, câhiliye devrinde Araplar tarafından bilinen bir isim değildi.

Hazret-i Fâtıma -radiyallahu anhâ-:

“Yâ Resulellah! Oğlum için Akika kurbanı olarak bir deve veya iki koç keseyim mi?” dedi.

Resulullah Aleyhisselâm:

“Hayır! Sen onun saçını kes, saçının ağırlığınca gümüşü yoksullara sadaka olarak dağıt!” buyurdu.

Doğumunun yedinci günü iki koç kesildi. Kesilen saçının ağırlığınca da gümüş, sadaka olarak dağıtıldı. Çocuk aynı zamanda sünnet de ettirildi.

Resulullah Aleyhisselâm Hazret-i Hasan -radiyallahu anh- ile Hazret-i Hüseyin -radiyallahu anh-in Akika kurbanlarından ebeye bir but gönderilmesini, kalanın da kemikleri kırılmaksızın yenmesini ve başkalarına da yedirilmesini tavsiye etmiştir. (Beyhakî)

Hazret-i Hasan -radiyallahu anh-in doğumundan elli gün sonra Hazret-i Fâtıma -radiyallahu anhâ- Validemiz Hazret-i Hüseyin -radiyallahu anh-e hamile kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her iki torununu da çok severdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Hazret-i Hasan -radiyallahu anh- için:

“Allah’ım! Ben bunu seviyorum, onu sen de sev! Onu seveni de sev!” diye duâ buyurmuştur. (Müslim: 2421)

Diğer bir Hadis-i şerif’te beyan buyurulduğuna göre Hasan ve Hüseyin’e bakarak:

“Allah’ım! Ben bunları seviyorum, sen de sev!” diye duâ etmiştir.

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Hasan ve Hüseyin cennet ehlinin iki gencidir.” (Tirmizî: 3778)

Hazret-i Hasan -radiyallahu anh- hicretin ellinci yılında zehirlenerek, Hazret-i Hüseyin -radiyallahu anh- ise hicrî altmış bir yılında Kerbelâ’da Aşure gününde şehit edildi.

Resulullah Aleyhisselâm’ın nesli, bu iki torunu ile devam etmiştir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (82)

Tefekkür, Şükre Vesiledir (2)

Tefekkür, sebepleri Hakk Teâlâ’dan bilip tevekkül etmektir. Tefekkür ahirete dair olursa hikmet, kalbe hayat olur. Tefekkür, Hazret-i Allah’a yaklaştırır. Havf ve recaya, korku ve ümide vesiledir.

Nimetlerine şükredebilmek için her nimetin üzerinde ayrı ayrı tefekkür etmek gerekir. Bu tefekkürler şükre vesile olur ve insan şükrünü daha çok artırır. Her şeyin O’nun ve O’ndan olduğunu daha iyi anlar. Şükrün artmasıyla Hazret-i Allah nimetlerini ziyade eyler, hem de o nimetleri muhafaza eder.

Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Nimetlere hamdetmek, nimetin zevâline karşı bir garantidir.” buyuruyorlar. (C. Sağir)

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Seni en güzel bir biçimde yarattı. Sayılamayacak kadar nimetlerle de donattı.

“Allah, size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Hem ne nimetler... Hem zâhir, hem bâtın...

Tefekkür şuradan başlayacak. Hâlik-ı Azimüşşan mahlûkunu kerih bir sudan halketmiştir. Aslı kerih bir nutfe olduğu halde, onu birçok nimetlerle süslemiştir.

Öyle nimetlerle süslemiş ve öyle ziynetlendirmiş ki, bütün dünya senin olsa da versen, bir beden elbisesini satın alabilir misin? Hayır...

Onu İslâm’la müşerref etmiş, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet etmiş. Ona göz vermiş bakıyor. Duyma hassasını vermiş işitiyor. Konuşma imkânı vermiş. Kalp vermiş, hayatını idame ettirmesi için nefes ihsan buyurmuş. Bir an kesiverse hayatımıza mâl olacak. Ona el ayak vermiş. İnsan saymaya kalksa yalnız bedendeki nimetleri bile sayamaz.

Nitekim Âyet-i kerime’sinde:

“Allah’ın nimetlerini birer birer saymaya kalksanız (icmâlen bile) sayamazsınız.” buyurmaktadır. (İbrahim: 34 - Nahl: 18)

İnsanlar hiçbirbirine benzemiyor, sesleri ayrı, şekilleri ayrı, mizaçları ayrı...

Bütün hayvanları ve bitkileri insanın emrine ve istifadesine sunmuş. Sonra onu kendi mülkünde bulunduruyor. Her an onu gözlüyor, her hâline vâkıf.

Bunları tefekkür edelim ki; bize âit olmadığı, O’nun olduğu meydana çıksın. O’nun olduğu bilinince de şükür husule gelsin.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Tefekkür gibi bir ibadet olamaz.” buyuruyorlar. (Münâvî)

Bütün kayıt ve şartlardan, arzu ve isteklerden sıyrılıp çıkmak, Hakk’ta fâni olarak daima Hakk’ı tefekkür etmek, huzur-u ilâhide Hakk ile olmak, kısacası Murâkıb’ı düşünüp tamamen O’nunla olmak demektir.

Murakabanın alâmeti, Allah-u Teâlâ’nın tercih ettiğini tercih etmektir.

Allah-u Teâlâ Âyet-i kerime’lerinde buyurur ki:

“Ne yerde, ne de gökte hiçbir şey Allah’a gizli kalmaz.” (Âl-i imran: 5)

Hiçbir şey O’na gizli değildir.

Bütün hareketlerimiz Allah’ın kontrolü altındadır. Yaptıklarımızdan, sözlerimizden, niyetlerimizden hiçbiri O’ndan gizli kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde bu tefekkürün kaynağını şu şekilde beyan buyurmaktadır:

“İhsan, Allah’ı görüyormuş gibi O’na ibadet etmendir. Zira sen, O’nu görmüyorsan bile O seni görüyor.” (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu hâle gelen bir kimseye Allah-u Teâlâ’nın her yerde mevcut olduğu hakikati zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

Murakabaların her birinin tecelliyatı ayrı ayrıdır. Tabii ki bunlar iç âlemin tefekkürüdür, hususa aittir.

Zira ibadetin özü şükürdür. Rabb’im! Şükreden bir kalp, zikreden bir lisan, fikreden bir dimağ ihsan buyursun.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.