New Topic

 Hakikat Dergisi 323.SAYI - Ömer Öngüt
323.SAYI, Ağustos 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Maddi Kalp ve Mânevi Kalp - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Maddi Kalp ve Mânevi Kalp

“Doğrusu Bunda Kalbi Olan Kimse İçin Bir Öğüt Vardır.”
(Kaf: 37)

“O Gün ki, Ne Mal Fayda Verir Ne de Oğullar. Meğer ki Allah’a Tamamen Sâlim ve Temiz Bir Kalp İle Gelenler Ola.”
(Şuârâ: 88-89)

“Allah Bir Kimsenin Kalbini Müslümanlık İçin Açarsa, O Rabb’inden Verilen Bir Nur Üzerinde Değil midir? Kalpleri Allah’ı Zikretmeye Kaskatı Olan Kimselere İse Yazıklar Olsun! Onlar Apaçık Dalâlet İçindedirler.”
(Zümer: 22)

“İyi Bilin ki İnsanda Bir Et Parçası Vardır, O İyi Olursa Bütün Cesed İyi Olur. O Bozulursa Bütün Cesed İfsad Olur. O Et Parçası ‘KALP’tir.”
(Hadis-i Şerif)

MADDİ KALP VE MÂNEVİ KALP

“Kalbin şükrü mârifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Nazargâh-ı ilâhi olan kalpte Allah ve Resulullah olacak. Hazret-i Allah’tan ihlâs ve kalb-i selim isteyin. Kalpte Hakk olacak, gönülde ihlâs olacak. Bu nazik ve hassas yolda ancak kalb-i selim olanlar kurtulur. Bize gönül yakınlığı gerek, kalıp yakınlığı gerekmez. Bizim yolumuz gösteriş yolu değildir. Bizim yolumuz Allah yoludur, kalp yoludur. Kalpten kalbe yol vardır amma kalıptan kalıba yol yoktur. Bunu kavrarsanız çok şey kavramış olursunuz. Şu üç husustan da sakınmak gerekiyor. Hilâf-ı şeriat, israf-ı kalbiye, gaflet ve kasvette olanlarla ünsiyet etmek.

Göz kalbin anahtarıdır. Gözü sakınmakla Allah-u Teâlâ’nın emri tutulmuş, bir ok gibi kalbi yaralayan manzaralardan korunmuş olunur. Kalp kuvvetlenmiş ve nurlanmış, şeytanın giriş yolları kapatılmış olur.”

(Ömer Öngüt -kuddise sırruh-)

Yaratan, yaşatan, yöneten Hazret-i Allah, insanın vücudunda öyle bir organ yaratmıştır ki bu kalptir, onu vücudun merkezi yapmıştır. Cenâb-ı Hakk organlar içerisinde insanın yaşayabilmesinin vazgeçilmezi olan kalbi; göğsün içinde saklamış, muhkem bir kafesin içine almıştır.

Bu kalp, beden ilimlerinden olan Tıp ilminin ve Tıp doktorlarının meşgul olduğu bedenin bir uzvu, et parçası olan bir “Kalp”tir ki buna maddi kalp denir. Bir de mânevi kalp vardır.

Hazret-i Allah bu mânevi kalbe öyle bir kutsiyet vermiştir ki; onu mânevi âlemin merkezi yapmıştır. Hazret-i Allah’ı bilme, sevme makamı olan bu kalp, ilâhi sırların, rabbâni tecelliyatın, marifetullahın kaynağıdır.

Kalp öyle bir eşref-i azâdır ki insanın dünya ve ahiretine vesiledir.

Kalpler hakikati aramak, Hakk’ı bulmak için yaratılmıştır. Sevdiği, seçtiği, çektiği kullarının kalbi Hazret-i Allah’ın evi mesabesindedir.

Kalpten murad, marifetullah ve ruhtur. Kalp, ilim ve irade ile teçhiz edilmiştir.

Kalpte iki kapı vardır. Birisi dâhile yani melekût âlemine, diğeri hârice yani beş hislere açılır. Kalp, Hakk’tan gayrı şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrâr-ı ilâhi’ye zuhur eder.

Bir Hadis-i şerif'te şöyle buyuruluyor:

“Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar.” (Müslim)

Kalbe bakılmasının sebebi de niyet yeri olduğu içindir. O surete, sirete değil de kalbe ve amele bakar.

Çünkü imanın esası kalpte olan tasdiktir. İman kalbî ve vicdanî bir durumdur.

Kalp ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman kalbe yerleşen ve amel ile tasdik edilen şeydir.

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ'nın kendilerinden, kendilerinin de Allah-u Teâlâ'dan hoşnut olduğu kimseler hakkında ise şöyle buyuruluyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: Siz iman etmediniz, bari müslüman olduk deyin. İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Binaenaleyh bir kalp vardır ki, ondaki iman insanı cennete koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

“Kıyamet günü geldiğinde (Umumi surette) şefaat ederim ve ben; ‘Ey Rabb'im! Kalbinde hardal tanesi kadar imanı olanları cennete koy!’ diye niyaz ederim.

Bunlar cennete girerler. Sonra ben; ‘Ey Rabb'im! Hardal tanesinden az imanı olanları da koy!’ diye yalvarırım.” (Buhârî. Tecrîd-i sarîh: 2186)

Diğer bir Hadis-i şerif'lerinde ise:

“Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır.” buyurmuşlardır. (Tirmizi)

Bir kalp de var ki onun da hakkında Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Kalbinde zerre kadar kibir bulunan kimse cennete giremez.” buyuruyor. (Müslim)

Hadis-i şerif’te:

“Kulun kalbi istikamet üzere olmadan imanı istikamet üzere olmaz. Dili istikamet üzere olmadan da kalbi istikamet üzere olmaz. Şerrinden komşusu emin olmayan kişi cennete giremez.” buyuruluyor. (Ahmed bin Hanbel)

Görüldüğü üzere kalp bu derece mühimdir.

•

Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında; maddi ve mânevi kalbi,

Mümin-i kâmil’in kalbini,

Kâfirin ve münâfığın kalbini, her birinin hususiyetlerini,

Zâhirî ve mânevî arştan, maddi ve mânevî rızıkların nasıl indiğini,

Mânevî kalbe sahip olan mürşid-i kâmile vâki olan Allah-u Teâlâ’nın tecelliyatlarını,

Böyle bir kalbe girmek büyük bir saâdet olduğu gibi, o kalpten düşmenin de o kadar büyük bir felâket olduğunu misallerle arzetmeye çalışacağız.

Maddi Kalp:

“Kalp”, yürek ve gönül mânâlarına gelir ve iki mânâya kullanılır:

Birisi göğsün sol tarafında, sol memenin altına doğru bir yerde bulunan ve bir çeşit çam kozalağına benzeyen bir et parçasıdır. Hakiki kalbin meskenidir.

Vücudun en önemli organı olan kalp, çizgili kaslara benzeyen ancak iradenin dışında hareket eden bambaşka bir yapıya sahiptir. İçi oyuk özel kaslardan, hem sinir hem de kas dokularından meydana geldiği için bedendeki etlerin hiçbirisine benzemez. İçinde karıncıkları ve kulakçıkları vardır, vücuda devamlı kan pompalayan, kan dolaşımını sağlayan bir organdır. Ruha âit iticilik ondan başlar.

Kalp de dahil olmak üzere bütün iç organları, kişi uyurken bile çalışmaya devam ederler.

Kanın bütün vücut hücrelerine ulaştırılması vazifesini yürüten kalptir. Kalp bir taraftan kendisine bağlı “Atar damarlar” vasıtasıyla vücuda temiz kan pompalarken; diğer taraftan yine kendisine bağlı “Toplar damarlar” vasıtasıyla kirlenmiş kanı emmektedir. Emdiği kirli kanı akciğerlere göndererek tekrar temizlenmesini sağlar.

Oksijen taşıyıcılığı kanın alyuvarlarına yüklenmiş bir vazifedir. Alyuvarlardaki hemoglobin, akciğerlerde havanın oksijenini alır, beraberinde getirdiği karbondioksiti bırakır. Oksijen yüklü alyuvarlar kalbe giderler. Kalpten, önce aorta, daha sonra da atar damarlara geçerek kılcal damarlara ulaşırlar. Kılcal damarların aracılığıyla da doku hücreleriyle temasa geçerek getirdikleri oksijeni bırakır ve orada birikmiş karbondioksiti alırlar. Sonra toplar damar aracılığı ile önce kalbe, oradan da akciğerlere dönerler. Akciğerlere gelince karbondioksiti bırakır, havanın oksijenini alırlar. Aynı hadiseler, aynı sırayı takip ederek tekrarlanır durur.

Atar ve toplar damarlar vücudun bütün hücrelerine nüfuz edecek incelikte olmadıklarından, bunlara bağlı çok ince “Kılcal damarlar” vardır. Bu kılcal damarlar vasıtasıyla bütün dokuların içine girerek hücreleri beslerler.

Kalp ile akciğer arasında meydana gelen ve kanın temizlenerek oksijenle yüklenmesini sağlayan dolaşıma “Küçük kan dolaşımı” denilmektedir.

Akciğerden dönen temiz kanın bütün vücuda dağıtılmasını ve kirlenen kanın geri emilmesini sağlayan dolaşıma ise “Büyük kan dolaşımı” adı verilir.

Kalp bu dolaşım faaliyetini her biri emme-basma tulumba gibi çalışan, özel kaslardan yapılmış dört adet torbacıkla gerçekleştirmektedir.

Kan, 6 saniyede kalpten akciğerlere, 8 saniyede kalpten beyne, 18 saniyede kalpten ayak parmaklarına kadar inip tekrar döner.

Bu işleri tam tamına ve zamanında yerine getirmeyi; hiç birisi yok iken onları var eden Allah-u Teâlâ’dan başka kim yapabilir?

“O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

Mânevi Kalp:

İkincisi ruhânî kalptir, ilâhî bir lütuf olan ve mânevî âlemimizin merkezi bulunan kalptir. İnsanın asıl hakikati bu kalp olduğu gibi, imanın da küfrün de asıl merkezi bu “Kalp”tir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi.” (Hucurât: 7)

Öyle ki O’nun muhabbeti kalplerinizde köklendi. Böylece O sizin katınızda her şeyden değerli oldu. Onun içindir ki siz O’na lâyık olanı söylediniz ve O’nun hoşnut olacağı şeyleri yaptınız.

Bu kalp ise, mârifetullah ilminin ve kalp mütehassısları olan Mürşid-i kâmiller’in meşgul olduğu mânevî “Kalp”tir.

Bir kalp vardır, et parçasıdır, maddi hastalıklara düçar olur. Mânevi kalpte ise ahlâk-ı zemime ile hastalık hasıl olur.

Kalp bir et parçası olmasına rağmen içi ilâhîdir. Allah-u Teâlâ’yı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

Yürek denilen cismânî kalp bedendeki dolaşım sisteminin, sinirlerin ve adalelerin çeşitli dokularına sahip olduğu gibi, ruhanî kalp de böyle bir çalışma sisteminin merkezidir. Cismânî kalp nasıl ki belli başlı hareketlerle sürekli olarak bir açılıp büzülme nöbetini tekrarlıyor ve cismânî hayat onun bu açılıp büzülmesi sayesinde sürüyor ve ona borçlu bulunuyorsa, ruhânî kalp de böyle bir mânevî açılıp kapanmanın sürüp gitmesi içinde varlığını sürdürür. Cismânî kalbin açılıp büzülmesi, akciğerlerin havadan nefes alıp vermesinden nasıl bir güç alıyorsa; iç dünyamızda ruhânî kalp de açılıp büzülmesinde, rahmânî nefeslerin yardımından feyz alır. Rahmânî nefeslerin çekilmesi bir büzülme, akışı ise bir genişleme ve ferahlama ifade eder.

İnsanın kalbi ve ruhuna misal melekût âlemidir.

Her türlü mânevî faaliyetin merkezi kalp olduğu içindir ki, Allah-u Teâlâ insanları kalplerinde hayır ve şerden ne varsa ona göre sorumlu tutar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Kalbin hayatı hidayet, ölümü dalâlet, sağlığı saflık, hastalığı mâsivâ ile alâka, uyanıklığı zikrullah, uykusu da gaflettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Hadis-i Şerif’te Buyrulan Dört Sınıf Kalp:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalpler dört sınıfa ayrılır:

1. Tertemiz bir kalptir ki, içinde alev alev yanan bir lâmba vardır. Bu müminin kalbidir.

2. Simsiyah kesilmiş ve döndürülmüş kalptir. Bu kâfirin kalbidir.

3. Kılıflı ve kılıfının ağzı bağlanmış kalptir. Bu münafığın kalbidir.

4. Terkedilmiş, yüz çevrilmiş kalptir ki, iman da nifak da vardır.

İman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir. Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir.” (Ahmed bin Hanbel)

Hadis-i şerif’in izâhını arz edelim:

1. Mümin-i Kâmil’in Kalbi:

Mümin-i kâmil’in kalbi tertemizdir. İman kalbe bütünüyle yerleşmiş, her türlü nifak ve şikaktan kurtulmuş, mutmain hale gelmiştir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Doğrusu bunda kalbi olan kimse için bir öğüt vardır.” (Kaf: 37)

Selim bir kalbe sahip olanlar; düşünen, ibret alan, akıl sahibi gerçek insan olma özelliğini kazanırlar.

“Allah kalplerinde olanı bilmiş, üzerlerine huzur ve güven indirmişti.” (Fetih: 19)

Kalplerinde olan sadâkatı, ihlâs ve samimiyeti, itaat etme azmini, muhaliflerin hareketlerine karşı üzüntü ve heyecanlarını bildiği için onları huzura ve emniyete kavuşturmuştur.

Onlar Allah-u Teâlâ’yı canlarından, mallarından, evlâd-u ıyâlinden daha çok severler.

İrfan ehlinin kalbi Allah-u Teâlâ’nın evidir. Feyz ve keremin yetiştiği bir bahçedir. İlâhî güzelliği aksettiren bir ayna, O’nun ilim ve irfanının bir hazinesi, lütuf ve ihsanının bir denizidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalpler kaplar gibidir. Bazıları diğerlerinden daha çok alır.” (Ahmed bin Hanbel)

2. Kâfirin Kalbi:

Kâfirin kalbi simsiyah kesilmiş ve döndürülmüştür. Çünkü onlar fıtratlarını kötüye kullanmışlar, iradelerini hayra sarfetmemişlerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

İşin iç yüzünü anlamazlar, Hakk’ı ve hakikati takdir edemezler. Onlar ölü gibidirler.

“İşte onlar Allah’ın, kalplerini, kulaklarını ve gözlerini mühürlediği kimselerdir ve onlar gafillerin tâ kendileridir.” Nahl: 108)

Gaflette en yüksek mertebeye ulaşmışlardır.

Artık o kalplere herhangi bir nur girmeyeceği gibi, iman nuru da parlamaz. Küfür bu kalplerden çıkış yolu bulamaz.

Kulakları hak sözü işitemez, anlayıp idrak edemez. Küfür karanlığı gerçekleri görmeye engel olmuştur.

Bu ise, onların bâtıla yönelerek onu tercih etmelerinin bir neticesidir.

“Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler.” (Mümin: 35)

Kalpleri mühürlenenler ilâhî dâveti alamazlar. Kalp mühürlü olduğu için işitme kabiliyetleri de yok olmuş demektir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür.

Akıllı kişi kalbinin mühürlenmesiyle değil, göğsünün açılmasıyla sonuçlanacak sebeplere sarılmalıdır.

3. Münâfığın Kalbi:

Münâfığın kalbi kılıflıdır ve kılıfının ağzı bağlanmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu hale niçin düştüklerini beyan buyurmaktadır:

“Bunun sebebi, onların önce iman edip sonra inkâr etmeleridir.” (Münafikûn: 3)

İmanın icaplarını yerine getirmeyip, ihlâs ve samimiyet yolunu tutmadılar, içlerindeki nifaklarını gizlediler, küfür iş ve icraatlarını yaptılar. Onların bu hareketleri imandan tamamen mahrum olduklarını göstermektedir.

“Bu yüzden kalpleri mühürlenmiştir. Artık onlar hiç anlamazlar.” (Münafikûn: 3)

İyiyi kötüyü seçecek, Hakk’ı bâtılı ayıracak, ne yaptıklarını, nereye gittiklerini inceden inceye sezip bilecek anlayış kabiliyetleri kalmamıştır. O kadar ki, âdetâ küfürde alışkanlık kazanmışlar, iki yüzlülüklerinin bir cezası olmak üzere iman kalplerine girmez olmuştur. Artık kalplerine ne hidayet ulaşır ne de nur. Ölünceye kadar küfür ve nifak içinde yaşayıp dururlar.

Yahudiler hakkında bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar: ‘Kalplerimiz perdelidir.’ dediler. Öyle değil! Allah küfürleri yüzünden onları lânetlemiştir.

Artık çok az inanırlar.” (Bakara: 88)

Onlar söylemiş oldukları bu sözle, küfürleri ile iftihar ediyor, büyüklük taslıyor ve katı kalplilikle övünüyorlardı. Tercih ettikleri küfürleri sebebiyle onları ve o tıynette olanları rahmetinden tardetmiş, hidayetinden uzaklaştırmıştır.

Allah-u Teâlâ’nın hidayeti erişmezse, bu durumda olan bir kimsenin iman etmesi imkânsızdır.

Nitekim Allah-u Teâlâ onlar hakkında diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Sözlerini bozmaları, Allah’ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve: ‘Kalplerimiz kılıflıdır.’ demeleri sebebiyle (lânete uğramışlardır).” (Nisâ: 155)

Çünkü onlar küfre ihtirasla sarılmışlar, ısrarla nifaklarına devam ediyorlardı. Maksatları dâvete icabet etmemek olduğu gibi, ilâhi dâvete kulak vermemekle iftihar etmekti.

“Hayır! Tam aksine, küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur. Pek azı hariç, artık onlar iman etmezler.” (Nisâ: 155)

Allah-u Teâlâ bu gibi kişilerin iç yüzlerini bu şekilde ortaya koymakla, kıyamete kadar gelecek nesillere ihtarda bulunmaktadır.

Asr-ı saâdet gibi ulvî bir asırda yaşadıkları halde iman kalplerine nüfuz etmeyen münafıklar, Resulullah Aleyhisselâm’ın meclisine gelirler, sözlerini dinlerler, fakat iman ile, itina ile dinlemedikleri için iyi bellemez, hafife alır, alay ederlerdi.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’sinde şöyle buyurmuştur:

“İşte bunlar Allah’ın kalplerini mühürlemiş olduğu, hevâ ve heveslerine uyan kimselerdir.” (Muhammed: 16)

Bunun içindir ki hak sözleri, ikaz ve irşadları kabul etmezler, takip ettikleri bâtıl yoldan geri dönmezler.

Aradan asırlar geçmiş, durum hiç değişmemiştir. Her asırda olduğu gibi günümüzdeki münafıkların durumları da aynıdır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Onlar Kur’an’ı düşünmüyorlar mı? yoksa kalplerinin üzerinde kilitler mi var?” (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

4. Terkedilmiş, Yüz Çevirilmiş Kalp:

Terkedilmiş ve yüz çevrilmiş kalpte iman da nifak da vardır.

Hadis-i şerif’in devamında buyurulduğu üzere “iman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir.

Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün cesed iyi olur. O bozulursa bütün cesed ifsad olur. O et parçası kalptir.” (Buhârî - Müslim)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saâdete erip felah bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı, şehvet ve lezzetlere yönelip hayvani sıfatlarla örtüldüğü zaman, o nispette Allah’tan uzaklaşır.

Diğer bir Hadis-i şerifte de şöyle buyuruluyor:

“Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursaaskerler de bozulur, iyi olursa askerler de iyi olur.” (Câmi’üs-sağir)

Kalp bir melekut hazinesidir.

Kalp nurlandığı zaman nuru bütün uzuvlara dağılır, vücut nurlanınca akıl da nurlanmış olur. Uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Mânevi Kalbin Esrarı:

Maddi kalbin bir et parçası olduğunu söylemiştik. Allah-u Teâlâ bu et parçasını her canlıya vermiştir.

Mânevi kalbe gelince;

“Hitâbât-ı ilâhi”ye, “İlhamât-ı ilâhi”ye, “Nazargâh-ı ilâhi”ye mazhar olan hep bu mânevi kalptir.

Allah-u Teâlâ kalp gözüne ne gösterirse kişi onu görür, kalp kulağına ne duyurursa kişi onu duyar.

O kalbe nurunu akıtırsa irfan husule gelir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder ve dilediğini lütfeder.

Bir Hadis-i kudsî’de Allah-u Teâlâ şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu.

“Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu Hadis-i kudsî, Allah-u Teâlâ’nın onlara verdiğini kimsenin bilemeyeceğini, onlara ihsan ve ikram ettiğini başkasına vermediğini bildirmektedir.

Yani onlar Allah-u Teâlâ’nın bildirdiği kadarını bilirler. Bizim zannettiğimiz gibi değildirler. Onların Allah-u Teâlâ ile hususi halleri ve ilgileri vardır.

Nitekim bir Âyet-i kerime’sinde şöyle buyurulmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

“Vahiy” malûmdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

“Perde arkasından” ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Hem bildirir, hem gösterir. Kişinin varlığı bir perdeden ibarettir, içinde O var.

O mânevi kalbe nurunu akıtır, o nur-i ilâhi ile dilediğini bildirir, kalbin kilidini açar.

Yakınlık makamından ne akıtırsa, perdeyi ne kadar aralarsa o husule gelir. Dilerse kâinatı da gösterir, kâinatı kuşattığını da gösterir.

Âyet-i kerime’sinde:

“Allah her şeyi çepeçevre kuşatandır.” buyuruyor. (Nisa: 126)

•

Allah-u Teâlâ bütün kâinatın, mahlûkatın rızık taksimini “Zâhirî arş”a koymuştur.

Âyet-i kerime’sinde buyurur ki:

“Sizin için gökten rızık indiriyor.” (Mümin: 13)

Yağmurlar yağdırıyor ve o yağmurlar sebebiyle bütün beşeriyetin gıdasını teşkil edecek olan çeşit çeşit mahsuller vücuda getiriyor. Çünkü rızkın bütün çeşitleri yağmurla elde edilir.

Gökten insanların cismânî rızıklarına sebep olan yağmuru indirmekte ve dünyada geçimlikler taksim etmektedir.

Nitekim diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Rabb’inin rahmetini onlar mı paylaştırıyorlar?” (Zuhruf: 32)

Bu Allah-u Teâlâ’nın işidir, bu hususta karar vermek O’ndan başka hiç kimseye düşmez.

“Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik.” (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

“Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar.” (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

“Rabb’inin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.” (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

“İşte Rabb’iniz olan Allah budur.” (Yunus: 3)

Bütün mükevvenâtın yaratıcısı ve yöneticisidir. Eşi ve benzeri olmayan böyle azametli bir hükümdardır.

•

Allah-u Teâlâ kulları için takdir buyurduğu rızıkları madde âleminin arşına emanet ettiği gibi; mânevi ve ruhânî feyizleri de "Kâmil müminin kalbi"nden ibaret bulunan mânevî arşa tevdî etmiştir.

Mânevi kalp öyle bir kalptir ki, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ: 2/130)

Mümin-i kâmil demek insan-ı kâmil demektir. Bu kalp yalnız onlara mahsustur, başkalarına şâmil değildir.

Cenâb-ı Hakk'ın sâdık kullarının kalbine aktarılmış bulunan mânevî lezzet ve ledünnî faydaların hepsi; in'ikas yoluyla şerefli bir kalbin ve lâtif bir nurun dostluğunun eseridir.

Hadis-i şerif’te:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” buyuruluyor. (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

“Allah-u Teâlâ benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım.”

“Ebu Bekir sizi orucunun ve namazının çokluğu ile değil, ancak kalbine dökülen bir şeyle geçmiştir.”

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder.

Yani Allah-u Teâlâ dilediği kulunun mânevi kalbini Arşurrahman yapmıştır. Bütün kâinatın mânevi nasibini, o Arş’a indirir ve emaneten durur. Nasipdar olana o Arş’tan verir.

Bir Hadis-i kudsî’de:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (K. Hafâ: 2256)

Mümin kulun kalbine sığmaktan maksat, “Kalbine tecellî eder.” demektir. Yoksa Allah kulların kalbine girer demek değildir.

Artık onun kalbi bir perdeden ibarettir. Yani onun varlığı bir perdeden ibarettir. Hüküm Hazret-i Allah'a aittir. Çünkü içinde O var. Bunun için mânen bir Kâbe oluyor.

“Dağların özünde elmas, Kâbe'nin özünde Hacer-i esved, insan-ı kâmil'in özünde Hazret-i Allah var.

Bu kalp mânevi kalptir.

Her şeyde bir öz vardır. İnsan-ı kamil’in özünde de Hazret-i Allah mevcuttur. O zaman ne sen varsın, ne de diğer yaratıklar.

O sığdığı zaman O'ndan başkası yoktur zaten. Artık onda ne elbisenin, ne maskenin hükmü var. Bütün âlemleri onda sığdırmıştır. O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske, yalnız O var. İşte bütün âlemler O'nda. O onda.

Hiçbir yere sığmayan, hangi kalbe sığarsa o kalpte O var.

Bütün kâinat ondan alır, o kalpten alır. Halbuki o kalbin hükmü yok. O'nun hükmü var. Amma o kalpte tecelli ediyor. Bütün âlemlerin o kalpten alışı aslında O'ndan alışıdır. Yani Hazret-i Allah'tan alıyor, amma onun deposuna vermiş. Onun için geçmişin ve geleceğin alışı işte bu şekildedir.

Peki bütün âlemi bir insana nasıl sığdırıyor? Hazret-i Allah o kalpte tecelli ettiği zaman o kişiden zerre kalmaz, O olur. Bütün âlemleri onda dürmüş olur. Şu kadar var ki, onda zerre kalmayacak.

Yalnız O’nun varlığını, O’nun ile görmüş olursun. İlâh O’dur. O tecelli ettiği zaman, ne sen ne de âlemler görülür. Yalnız O var.

Sen kendi vücud perdeni ve kâinatın perdesini kaldırabilirsen, bir de bakarsın ki, meğer yalnız O varmış.

Bu durumda bütün kâinatı kuşatmış olduğunu ve bütün yarattıklarının “Lâ”dan ibaret olduğunu görürsün.

Ve gerçek mânâda dersin ki; Lâ ilâhe İllâllah.

Ancak o zaman Kelime-i tevhid’in hakikisini söyleyebilirsin ve gerçek mânâsına ermiş olursun. Ne zaman? Bütün kâinatın “Lâ”dan ibaret olduğunu gördüğün zaman. Söylediğin zaman değil.

O “Lâ”ların arasında sen de varsın. Lâ ilâhe, hiçbir şey ilâh değil. İllâllah, O’ndan başka.

“Lâ”ların yok olduğunu gördüğün zaman, var olanı da gördüğün zaman gerçek mânâda Kelime-i tevhid söylenmiş olur.

Bir de şu var ki O yaratıyor, yarattığı şeyler O’nunla kâimdir.

Bu mevzuyu daha iyi anlayabilmeniz için, Kur’an-ı kerim’de iki yerde geçen bir Âyet-i kerime’yi arzedeceğiz.

“Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kaimdir.” (Bakara: 255- Âl-i imrân: 2)

Âyet-i kerime’de geçen “Hû” maskedir, amma kâinatın maskesidir. Var olan O’dur. Herkes maskeyi görüyor O’nu görmüyor. Her görünen şey O’na perdedir:

“İllâ Hüvel Hayyül Kayyûm”

Şimdi burada maske kalkıyor. Maske de yok, O var. Yalnız O var ve her şey O’nun varlığı ile kaimdir.

Her şeyi O’nun yarattığını, her şeyin O’nunla kaim olduğunu hakikat ehli bilir ve görür.

Mânevi Hayat Kaynağı Resulullah Aleyhisselâm:

Allah-u Teâlâ nasıl ki Arş-ı Rahman’dan bütün insanlara “Rahman” ism-i şerifi ile vücud ve hayat dağıtıyorsa, mânevî hayat da yalnız ve yalnız Seyyid-i Kâinat Sebeb-i Mevcudat olan Muhammed Aleyhisselâm’dan gelir.

Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

“Rahim” ism-i şerifinin sahibi olan Allah-u Teâlâ “Rahmeten Lil-âlemin” olan Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e mânevî hayat kaynağı bahşetmiştir. Mânevî hayat kaynağı da ancak oradan gelir.

Yani mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İlâhî feyz de iman şerefiyle müşerref olan müminlere ancak ve ancak Allah-u Teâlâ’nın Azîz’i, Halil’i ve Nûr’u olan Resulullah Aleyhisselâm’dan gelir.

Allah-u Teâlâ onu kendi nurundan yarattı, o nurdan da mükevvenâtı donattı. Nereye baksan o nur. Ona verdiğinden ötürü bütün kâinat ona muhtaçtır.

O, Allah-u Teâlâ’nın nurudur, bütün âlemlerin gurur ve sürurudur.

O Sebeb-i Mevcudat’tır.

Bunun içindir ki âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verdiğinden ötürü kâinat onun nuruna muhtaçtır. Çünkü Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan da âlemleri donattı.

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selametine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azap etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ’nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ’ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Hadis-i kudsî’de beyan buyurulduğu üzere Allah-u Teâlâ onun hakkında:

“Sen olmasaydın, felekleri yaratmazdım.” buyurdu. (K. Hafâ)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i Mevcûdat, yani varlıkların yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

O: “Asluhu nur, cismuhu Âdem”dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Çünkü nurundan nurunu yarattı, o nurdan da bütün kâinatı donattı. Onu yaratmasaydı, mükevvenât da olmayacaktı. Demek ki o eflâktan değil, eflâk onun nurundan yaratılmıştır.

O bütün mevcudatın çekirdeği ve mayasıdır, hakikatin özüdür. İşte bunun içindir ki beşeriyetin onu idrak etmesi mümkün değildir.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyuruyor:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Allah-u Teâlâ’nın lütuf deryasından Habib-i Ekrem -sallallahu aleyhi ve sellem-in deryasına gelen ilâhî rahmet ve feyiz, oradan zamanın mürşid-i kâmil’inin deryasına gelir, oradan da kâinata dağılır. Zira o, Nur’unun nurudur. O Nur’un vekâletini taşımaktadır.

Onun Vekili de Öyledir:

Bütün kâinata taksimat “Maddi Arş”tan gelir. Mânevî bütün taksimat da “Mânevî Arş”tan gelir. Bu da insan-ı kâmil’dir. Onun içindir ki Cenâb-ı Hakk eğer taksim etmişse, nasipdar olanlar ezelî nasibini oradan alırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz umuma gelmiştir. “Rahmeten Lil-âlemin” olduğu için iman edenlerin hepsine hayat verir, mânevî hayat kaynağıdır. Fakat onun vekili olan zamanın mürşid-i kâmili ise hususa gelmişlerdir.

Bu hususa gelenler hakkında Hadis-i şerif’te şöyle buyurulmaktadır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kâinata mânevî hayat verdiği gibi, vekilinin kalbi Arşurahman olduğu için nasipdar olanlara o arştan veriyor.

Bilerek veya bilmeyerek mânevî hayat suyunu alanlar ondan alırlar.

O “Rahmeten lil-âlemîn” değil amma “Rahmeten lil-âlemîn”in vekili olduğu için o nuru saçmaktadır.

Beşerden alınmayan, bizzat Allah-u Teâlâ’dan ve Habib-i Ekrem -sallallahu aleyhi ve sellem-inden alınan bir nur olduğu için beşerin havsalası almaz, ilmi ve aklı yetmez. Allah-u Teâlâ dilediğini dilediğine verir.

Nurundan nurunu halketti, bütün mükevvenâtı o nurdan yarattı ve bütün âlemleri donattı.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Şüphesiz ki ben sizin görmediklerinizi görürüm, işitmediklerinizi işitirim.” buyurmuşlardır. (İbn-i Mâce: 4190)

Allah-u Teâlâ yakınlık makamından kesafet perdesini kaldırdığı zaman bu tecelliyat husule gelir. Bu tecelliyat, bu letâfete nail olan has kullarına da şamildir. Niçin? Onun ümmeti olduğu için.

Nitekim Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî’de şöyle buyurur:

“Açlığa devam et, beni görürsün. İnsanlardan uzaklaş bana kavuşursun.”

Bu da ancak gösterilme ile olur. Yoksa senin gözün O’nu göremez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mümin-i kâmil’in ferasetinden korkunuz. Çünkü o, Azîz ve Celil olan Allah’ın nuru ile bakar.” (Münâvi)

Bunun mânâsı, kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir.

Allah-u Teâlâ’nın bir mahlûkuna en büyük lütuf ve ihsanı, onu zâtına çekmesi ve ondan râzı olmasıdır.

•

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Âyet-i kerime’sinde:

“Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik.” buyuruyor. (Kaf: 7)

Yüksek dağlarla yeryüzünü tuttuğu gibi, veli kulları ile de yarattıklarını tutmaktadır. Birçok şeyi onlara vermekte, belâ ve musibetleri onların hatırına defetmektedir.

“Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır ki bunlara budelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Onlarda nasıl tecelli ettiğini kimse bilmez.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Kubbelerimin altındaki velilerimi benden başka kimse bilemez.”

Zahirde biliniyorsa da bâtınları yani ruhaniyetleri ve nuraniyetleri bilinmiyor.

Onlar zannedildiği gibi değildir. Onlar Hazret-i Allah ile irtibatı ve hususiyeti olan insanlardır. Birçokları da kudsî ruhla desteklenmiştir.

•

Allah-u Teâlâ onları o kadar âlî kılmıştır ki, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdâldir.” buyurmuştur. (İbn-i Mâce)

Onlar Nûr’unun nûrunu taşıdıkları için “Sirâcen münîrâ” Âyet-i kerime’sinin sırrını taşıyorlar, böylece “Nûr Saçan Kandil” oluyorlar, yeryüzünü aydınlatıyorlar.

“Bu Allah’ın fazl-u ikrâmıdır, kime dilerse ona verir.” (Cum’a: 4)

Çünkü bunlar Rahman olan Allah-u Teâlâ’nın arşıdır. Muallimleri de Hazret-i Allah’tır. Nûrunu akıtmış, esrarını duyurmuş.

O kalpte olduğu zaman tecelli ettiği zaman o kişi sadece bir resimden ibarettir. O tecelli ettiği zaman arş da O'nun yanında hükümsüz kalır, kürsü de hükümsüz kalır. Çünkü O var. Cenâb-ı Hakk bir Hadis-i kudsî'de;

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (K. Hafâ: 2256)

Allah-u Teâlâ o kalbe tecelli ettiği zaman, O’ndan başka hiçbir zerre o kalpte bulunmaz. O’nun tecelli ettiği yerde her şey mevcuttur. Bütün âlemleri onda dürmüş olur.

Hazret-i Allah o kalbe tecelli ettiği zaman o kişiden zerre kalmaz. O olur. Bütün âlemleri onda dürmüş olur.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Allah’a ne zorluğu olur

Âlemi bir şahsa doldurur.”

O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske kalıyor. Yalnız O var. Aslında Hazret-i Allah’tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur.

Allah-u Teâlâ bütün kâinata oradan veriyor, yani o perdenin altında veriyor. Doğrudan doğruya Allah-u Teâlâ’nın vermesidir, alma diye bir şey yok. Bütün âlemlerin o kalpten alışı, aslında O’ndan alışıdır. Çünkü o depoya O vermiştir. Şahıs bir perdedir, o perdede ise O var.

Siz ise maskeyi görüyorsunuz, O’nu görmüyorsunuz.

Kalbin Lezzeti Marifetullah’tır:

Her âzânın hoşlandığı, zevk ve lezzet aldığı şeyler vardır. Gözün lezzeti güzel şeyleri görmek, kulağın lezzeti istediği şeyleri duymak, şehvetinki yemek-içmek, mukarenet, düşmanına galip gelmek gibi şeylerdir.

Kalbin lezzeti ise her şeyin hakikatini bilmektir, bu da marifetullahtır. Marifetullah yolunda ne kadar ilerlerse o nispette lezzet alır. Kâinatın Hâlik’ı ve mutasarrıfı olan Allah-u Teâlâ’nın zât ve sıfatına, esrar ve hikmetine, âsâr ve sanatına, izzet ve kudretine taalluk eden marifetten daha lezzetli; O’na yakın olmak, O’nu tanımak şeref ve saâdetinden daha büyük ne olabilir?

Kalp, Allah-u Teâlâ’nın cemâlini müşahede için halkolunmuştur. Bunun içindir ki kalbin saâdeti muhabbet ve marifetullahtır. En güzel ve en devamlı olan budur. Marifetullah ehli Allah-u Teâlâ’yı canlarından, mallarından, uzuvlarından, evlâd-ü ıyâlinden ziyade severler. Çünkü dünya hayaldir, ne ki varsa seriüz-zevâldir, muhabbet etmeye değmez.

Kalp ölümle fenâ bulmadığı için ebedîdir. Ölümden sonra kınından çıkan kılıç gibi daha da kuvvetlenir. Karanlıktan ışığa çıkar ve Cemâlullah’ı müşâhede imkânı daha ziyade olur. Bunun içindir ki, tasavvuf yolu insanı ebedî saâdete eriştiren en kestirme ve en doğru yoldur.

•

İnsan kendi varlığını yok ederse Hakk’a ulaşır. Yani kişi kendini yok etmekle, zaten içinde var olan Hazret-i Allah ortaya çıkmış olur.

Sen varsın O yok, O var sen yoksun.

Misafirin gelmesi kalp sarayının temizlenmesine bağlıdır. Fuad gözü yani kalp kapısı aralanırsa bazı sırlar tecelli eder.

Nimet-i ilâhiye temiz kalplerde tecelli eder. Kalpler kaplara benzer. Kap su ile dolu bulundukça hava giremez. Kalpler de mâsiva ile meşgul oldukça marifet hâsıl olmaz. Kalpte iki kapı vardır. Birisi dahile yani melekût âlemine, diğeri harice yani beş hislere açılır.

Kalbin dış âlemle temasını sağlayan ve dış âleme tanıtan beş duyu organıdır. Bu dünyaya ait tat ve lezzetler kalpten çıkarıldığı anda kalbe doğru gayb âlemi açılır ve hakikat görülür. Çünkü kalbin her iki âleme yönelip ikisini birlikte bilmesi mümkün değildir. Bir tarafı kapalı olduğu için aynada görüntü meydana geldiği gibi, kalp de Hakk’tan gayrı olan şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrar-ı ilâhiye zuhur eder. Çünkü bu görülen âlem değersizdir ve Allah-u Teâlâ’dan çok uzaktır. Eğer gönül bu âleme tamamen çevrilip gayb âlemi terkedilirse, o kimse insan suretinde hayvan olur. Böyle insanların çok yiyip-içtiklerini, çok uyuduklarını, öfke ve şehvetlerinin esiri olduklarını görürsünüz.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur.

•

Ubeydullah Âhrar -kuddise sırruh- Hazretleri:

“Dil gönlün aynasıdır. Gönül ruhun aynasıdır. Ruh hakikat-i insaniyenin aynasıdır. Hakikat-i insaniye Hakk Teâlâ'nın aynasıdır.” buyuruyorlar.

Kalbin bu özelliğini bilen kişi, nefsini ve Allah'ını bilmesi için zikir ve ibadetlerle gönlünü temizler ve cilâlar. Böylece ilâhi güzelliğin aksetmesini sağlar.

İşte bundan sonradır ki kalp:

1. Gönül açıklığı Allah-u Teâlâ’nın kudretini duyup güzelliğini seyreder.

2. Kalp, sevinç ve elemi unutarak görünmez âlemde uçmaya başlar.

3. Allah-u Teâlâ’nın lütfuna kavuşan kalp gözü, sevinç ve aşkı ile dolar, cemâlini görür. Zaman ve mekândan çıkarak gerçek makama yükselir. Peygamberler meclisine girer, ebedî huzur ve saâdete erişir.

Allah-u Teâlâ’nın öyle veli kulları vardır ki, bedenleri dünyadadır amma, kalpleri arşın altındadır. Kalpleri Arşurrahman’ın altında olması, dünyada Allah-u Teâlâ’nın sırlarının kalbe tecelli etmesindendir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

“Mümin kulun kalbi, Rahman olan Allah'ın arşıdır.” (K. Hafâ: 2/130)

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

“Fuad yani kalp, gördüğünü yalanlamadı.” Âyet-i kerime'si bu mânâyı teyid etmektedir. (Necm: 11)

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Kalbim, Rabb’imin nuru ile Rabb’imi gördü.” buyurmuştur.

Hazret-i Ali -radiyallahu anh- Efendimiz de: “Görmediğim Allah’a ibadet etmem.” buyuruyor.

Bunlar hep ayrı tecelliyattır. Bunların cümlesi Allah-u Teâlâ’nın sıfatlarının müşahedesindendir. Cama güneşin vurması gibidir.

Marifetullah’ın Evi Kalp:

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğu rivayet edilmiştir:

“Allah-u Teâlâ İsâ Aleyhisselâm’a hitaben:

‘Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.’ buyurdu.

İsâ Aleyhisselâm:

‘Yâ Rabb’i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?’ diye sordu.

Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsan ederim.’ buyurdu.” (Ahmed bin Hanbel)

İşte “Mârifetullah”taki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder. Binaenaleyh “Ulü’l-elbâb”da olanlar doğrudan doğruya vehbîdir. Bunlar Resulullah Aleyhisselâm’ın vârisidir. Allah-u Teâlâ bir peygambere dilediğini verdiği gibi, vehbî ilim de böyledir, çalışmakla okumakla değildir.

Allah-u Teâlâ, imanı kalbine yazması ile,

Nuru kalbine akıtması ile,

Kalp kulağına duyurması ile,

Kalp gözüne göstermesi ile olur, Allah-u Teâlâ bunlara lütfu ile ilham eder.

İmam-ı Rabbânî -kuddise sırruh- Hazretlerimiz buyurur ki:

“Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır.” (“Mektûbât”; 317. Mektûb)

Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o “Hikmet-i ulyâ”ya vâsıl olmuştur. Daha doğrusu Allah-u Teâlâ onu vâsıl etmiştir, mahlûk oraya vâsıl olamaz.

Onun ilmi ilmullahtır. Bu ise doğrudan doğruya yakınlık makamıdır. Allah-u Teâlâ’nın çektiği, bildirdiği, duyurduğu kullara mahsustur, tahsil ile elde edilmesi mümkün değildir. Kişinin veya başka hiçbir şeyin hükmü yoktur. Sahibi onda öyle tecelli etmiştir.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, gizli sırları ona duyurmayı murad etmiş, onunla olmayı murad etmiş.

O Hakk iledir, Hakk’ın huzurundadır. Hakk’tan aldığını verir. O, O’nunla beraberdir. O Hakk’ın istediği iledir, kendi arzusu yaşamaz. Yani Allah-u Teâlâ neyi istiyorsa o, onu ister. Onda nasıl tecelli etmişse o, ondan memnun, kendi arzusu yaşamaz.

İbrahim bin Edhem -kuddise sırruh- Hazretleri’nden rivâyet edildiğine göre Allah-u Teâlâ Yahya Aleyhisselâm’a bildirdiği Hadis-i kudsî’sinde bu kimseden bahsetmiş, nebilerin ve resullerin gıpta edeceğini haber vermiş ve şöyle buyurmuştur:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buharî. Tecrîd-i sarîh: 2042)

Kudsî Hadis’te:

“Ben ancak onun kulağı olacağım, benimle işitecek.” buyruluyor.

Hakikati ben ona duyuracağım. İşitmek başka duymak başka. Duymak, kulakla beraber gönülle de olur.

“Gözü olacağım, benimle görecek.”

O her şeyi benim yarattığımı bilecek ve benim yarattıklarıma benimle nazar edecek.

“Dili olacağım, benimle konuşacak.”

Ben onu konuşturacağım. Onun kalbinde oturduğum için, ben onu konuşturacağım.

Bu husus doğrudan doğruya Zâriyât sûre-i şerif’inin 21. Âyet-i kerime’sine dayanır.

Allah-u Teâlâ buyurur ki:

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Allah-u Teâlâ onun içinde olduğu gibi tecellî etmiş, onun içinde O var, o O’nunla hemhâl oluyor.

İçte O olursa, onu O idare ediyor demektir.

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin, hususiyetle Hâtemü’l-evliyâ olan zâtın makamını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı “Ankâ-i Muğrib fî Marifeti Hatmü’l-Evliyâ” adlı kitabındaki ifâdesine göre:

“Tıpkı resul ve nebilerin diliyle söylediği gibi, Allah kullarına Hakk’ı onun diliyle söyler.” (s. 73)

O tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler, O’nun diliyle konuşur. Lütuf olmadıkça mahlûktan hiçbir şey husule gelmez.

Hadis-i kudsî’nin devamında;

“Kalbi olacağım, benimle anlayacak.” buyuruluyor.

Onun her şeyi benimle kaimdir, o benimle, benim idarem altında hareket edecek. Bütün gizli idrakleri benimle anlaması mümkün olacak.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir. Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.” (33. Makale)

Çünkü O göstermiş, O duyurmuştur. O’nun sezdirmesiyle, O’nun bildirmesiyle bunlar oluyor. O kandile ne koyduysa o oluyor. İsim de o oluyor, cisim de o oluyor, nur da o oluyor. O kandile ne lütfettiyse o kandilden o çıkıyor. Özü, hülâsası budur.

O dilediği zaman hem gösterir hem bildirir. İbrahim Aleyhisselâm’a tecellî ettiği gibi tecellî eder. Fakat onu kimse bilmez. Bilmesi, aklının erişmesi mümkün değildir.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri ise: “İhyâu Ulûmi’d-Dîn” adlı eserinde:

“O melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder.” buyurarak, onun hiç yanılmadığını beyan ediyor.

Kalp nur olunca, Allah-u Teâlâ ona vukûfiyet kesbettirdiği zaman ibre o anda sağlanır. Kalp onun Rahmânî mi şeytânî mi olduğunu hassasiyetle ayırdeder. Halkın anlaması güç olan şeylerin tefriki onun için çok kolaydır. Çünkü o Allah-u Teâlâ’nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar.

Mârifetullah ilminden yoksun ve mahrum olanlar ise zaten gerçeği bilemedi, zahirde kaldı. Kalbin kilidini açamadı, kalp kulağını, kalp gözünü açamadı. Hazret-i Allah’ı görüp bilemedi, nefsini ilâh edindi. Esrâr-ı ilâhi’ye vakıf olamadı, imanı sureta kaldı, hem de yaratılmışlarda kaldı. Âlimim zannetti, cahil olduğunu bilemedi. İşte bunların konuşmaları boştur, dili ile konuşurlar, hem boştur hem tesir etmez. İlimleri de zandır, zandan ibarettir. Okumuş ve fakat nefsin kara tahtasını delememiştir. Bâtına geçememiştir.

İnsân-ı Kâmil’in Muallimi Hazret-i Allah’tır:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.” (En’am: 103)

Baş gözü Hazret-i Allah’ı göremez. Fakat O, kalp gözünü açtığı zaman, kişi O’nu da görür, O’nun gösterdiklerini de görür.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Biz ona iki göz vermedik mi?” (Beled: 8)

Allah-u Teâlâ insana bir baş gözü bir de kalp gözü vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde:

“Her insanın kalbinin iki gözü vardır. O gözlerle gaybı kavrayabilir. Allah bir kuluna hayır murad ederse, gözünün göremediği şeyi görebilmesi için kalbinin gözlerini açar.” buyurmuşlardır.

Fakir der ki; Cennet-i âlâ ile dünya arasında incecik bir perde var, perdeyi kaldırdığın zaman cennettesin, amma sen görmüyorsun.

Siz perdeyi ve perdenin üstündekileri görüp O’nu görmüyorsunuz. Fakat içinde olanı gören ve bilen var. İçinde olanı gören ve bilen, yalnız O’nu görür. Kâinatın da, kendisinin de, perdenin de hükümsüz olduğunu bilir. Fakir bunu bir cümle ile ifade ederiz:

“Allah-u Teâlâ’yı gören kendisini görmez, kendisini gören Allah-u Teâlâ’yı göremez.” Bütün esrar bu noktada.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Size Rabb’inizden basiret (kalp gözü) gelmiştir. Kim görürse kendi lehine ve kim körlük ederse kendi aleyhinedir.” (En’am: 104)

Bunun vebali kendisine dönecektir.

Göze göre “Görme” ne ise, kalbe göre “Basiret” de odur.

Gözlerin görmesine sebep olan görme nuruna göz denildiği gibi, kalbin görmesine sebep olan kalp gözüne de basiret denilir.

Basiret; Allah-u Teâlâ’nın subûtî sıfatlarından biri olan “Basar”ın kullarındaki tecellisidir. Bu tecelliden nasibi olanların gözlerinden perde kalkar. İnsanın dış âlemi gören bedendeki iki gözüne karşılık, kalbin de iç âlemi gören gözü vardır ve buna “Mârifet gözü” ve “Kalp gözü” gibi isimler verilmiştir.

Allah-u Teâlâ Haşır Sure-i şerif’inin 2. Âyet-i kerime’sinde bu basiret sahiplerini “Ulü’l-ebsar” olarak vasıflandırmaktadır.

Basiret Allah-u Teâlâ’nın mümin kulunun kalbine attığı öyle bir nurdur ki, bu nur sayesinde hakikati kavrar.

İnsanların hakikati görmelerine ışık tuttuğu için Kur’an-ı kerim âyetlerine “Basiretler” mânâsına gelen “Besâir” denilmiştir. (A’raf: 203 ve Kasas: 43)

Kalp gözü körleşmiş ve basireti bağlanmış kimseler hakkında da “Körler” gibi tabirler kullanılmaktadır. (Bakara: 18)

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir.” (Hacc: 46)

Asıl körlük göz körlüğü değil kalp körlüğüdür. Bu körlükteki zararın sınırı ve sonu yoktur.

Allah-u Teâlâ “Hakikat”i apaçık ortaya koyar, duyurmak istediklerinin basiretlerini açar, duyurmak istediğini duyurur, göstermek istediğini gösterir. Diğer taraftan da lâyık olmayan gözlere göstermez, basiretlerini bağlar, körlük ve karanlık içinde bırakır.

Bunun da hikmetini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“İşte biz âyetleri böylece türlü türlü açıklıyoruz. Tâ ki onlar sana ‘Sen ders almışsın!’ desinler ve biz onu anlayan bir topluluk için apaçık gösterelim.” (En’am: 105)

Allah-u Teâlâ’nın Âyet-i kerime’leri beyan buyurması, bazı kimselerin şekavetine sebep oldu. Resulullah Aleyhisselâm’a “Sen bunları bir yerden okumuş, öğrenmişsin. Bize ‘Allah’ın kelâmıdır.’ diyerek dinletmek istersin!” diyerek sapıklığa düştüler. Bazılarının ise saâdetlerine sebep oldu, iman şerefiyle müşerref oldular.

Resulullah Aleyhisselâm’a kim ders verdi? Hazret-i Allah ders verdi.

İşte o dersi veren Mevlâ-i müteâl, diğer bir Âyet-i kerime’sinde:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” buyuruyor. (Bakara: 282)

Bir diğer Âyet-i kerime’sinde ise şöyle buyuruyor:

“Bilmediğiniz şeyler size öğretilmiştir.” (En’am: 91)

Gerçek mürşidin Hazret-i Allah olduğunu O’nun bana ilham ettiği üslupla âcizâne o kadar sade bir şekilde anlatıyorum ki, anlamamanız mümkün değildir. Fakat anlamıyorsunuz, çünkü aklınız orada değil, nefsiniz o mertebede değil.

Basiret sahiplerine gelince, Allah-u Teâlâ onların gözlerini açmış, hakikati göstermiştir.

“Müminin ferasetinden korkunuz, çünkü o, Azîz ve Celîl olan Allah’ın nûru ile bakar.” (Münavî)

Hülâsa olarak arzetmek istediğimiz şu ki; zâhirî ilmi halk öğretir, bâtınî ilmi Hakk öğretir. Zâhiri ilim tahsil edildikçe insanın bilgisi artar, Allah-u Teâlâ öğrettikçe insanın hakikat bilgisi artar.

İsa Aleyhisselâm havârilere: “Tohum nerede biter?” diye sormuş, onların: “Toprakta biter.” diye cevap vermeleri üzerine şöyle buyurmuştur:

“İşte hikmet de böyledir. O da ancak toprak gibi kalpte biter.”

Mânevi Kalbe Girmekteki Hikmet:

Peygamber vekili olan mürşid-i kâmillerin muhafaza kabı olduklarını arzedeceğiz.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz.” (Tevbe: 119)

Buyurarak, bütün ehl-i imanın onlarla birlikte olmasını emretmektedir.

Sâdıklardan murad, fenâfillah’a ermiş mürşid-i kâmillerdir. Onlar Hakk’a iletirler ve Hakk ile hüküm verirler.

Allah-u Teâlâ onları dâire-i saâdetine, merkez-i selâmetine almıştır. Onları sevmiş, seçmiş, kendisine çekmiştir.

Allah-u Teâlânın bu sevgili kullarının kalbine girebilmek muhafaza kabıdır. O kalbe girmek demek, muhafaza kabının içine girmek demektir.

Ebu Zerr-i Ğıfârî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbini içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar.” (Râmuz el-Ehâdis)

Kim ki onların kalbine girerse; o kişiyi muhafaza ettiği için, onu da muhafaza eder.

Hadis-i şerif’te geçen “Kalbin kilidinin açılması” çok mühimdir. Kilit içeriden açılır. Hazret-i Allah o kalpte tecelli edecek ki senin kilidini açsın. Her kilit dışarıdan açılır, kalp kilidini Allah-u Teâlâ içeriden açar. Açtıktan sonra dilediği esrarını duyurur.

Böyle bir kalbe girmek bu kadar büyük saâdet olduğu gibi, o kalpten düşmek de o kadar büyük felâkettir.

Gönül hem çok yüce, hem de çok hassastır.

Nitekim merhum Bursalı Hacı Hüseyin Efendi bir sual sormuştu. “Bir kitapta okudum. Bir mürşid-i kâmil’in kalbinden düşmenin gökten düşmekten daha ağır olduğunu söylüyor.” dedi.

“Evet öyledir.” dedik. Çünkü:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Hadis-i şerif’i mucibince, mürşid-i kâmil’in kalbi Arşurrahman olduğu için; o düştüğü zaman oradan düşüyor, gökten değil.

Hazret-i Ali -radiyallahu anh- Efendimiz buyurur ki:

“Ben size Resulullah -sallallahu aleyhi ve sellem-den bir şey haber verdiğimde onu bir hakikat olarak kabul ediniz. O’nun dilinden yalan uydurmaktansa, gökten düşerek ölmem bana daha hoş ve sevimli gelir.” (Buhârî. Tecrîd-i sarîh: 1472)

Bu böyledir, mânevi yol çok incedir. Sırat köprüsü dünyadadır. Burada o ince yolda yürüyemezsen, sırat köprüsünü nazar-ı itibara almazsan, orada çok ince sırat köprüsü var, otomatik kancalar seni çeker atar.

Telde yürüyen cambazın ayağı kayarsa düşer. Kalpten düşmek işte budur.

Ayağı kaydı düştü, ebedî hayatı gitti.

Onun içindir ki illâ sevgi. Kişi her haliyle sevgisini ibraz edecek ki, Hazret-i Allah da onu sevsin.

Her şey sevgi ile kâimdir, muhabbet bu yolun sermayesidir.

Şu kadar var ki muhabbet olması için istikamet ve mahviyet şarttır. İstikametsiz mahviyet olmaz.

“Yâ Resulellah! İslâm hakkında bana öyle bir söz söyle ki, onu senden başka hiç kimseye sormayayım.” diyen bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap vermişlerdir:

“Allah’a iman ettim de ve dosdoğru ol!” (Müslim: 62)

Allah-u Teâlâ istikamette olanı ve mahviyeti çok sever. Hiç olduğunu bilenden hoşlanır. Var olan yalnız O’dur, başka varlık kabul etmez.

Bu iki husus bir kulda birleşirse Allah-u Teâlâ’nın sevgisi kazanılır. O bir kulunu severse hıfz-u himayesine, tasarruf-u ilâhisine alır. Hıfz-u himaye ile korur, tasarruf-u ilâhisi ile de yürütür.

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri’miz “Fethü’r-Rabbânî” isimli eserinin “5. Meclis”inde şöyle buyuruyorlar:

“Yakınlık buradan başlar. Mülk burada, ün, saltanat bu ufukta. Beylik yine bu yolda. Köşkünü buraya kuranın, zerresi kocaman dağ olur...”

Oraya kuran Hakk’ta kuruyor. Ben hükümsüz ve değersiz olduğuma göre hüküm ve değer Hazret-i Allah’a aittir. O kalbe girenler Hazret-i Allah’ın köşküne kuranlar oluyor.

Allah-u Teâlâ kimi o mümbit araziye ekerse, o fâni olduğu için ve onu Hakk ileriye sürdüğü için, köşkünü Hakk'ta kurmuş oluyor. O fânî olduğuna göre, onun gönlünde de bâki olan Allah-u Teâlâ var. O bir maskedir, bir perdedir, hükümsüzdür. O araziye köşkünü kuruyor amma, gerçek mânâda Hakk'ta kurmuş oluyor.

Ben bir zerreyim, köşkünü kuran O'nda kuruyor, halk ise beni görüyor. Mülk O'nun, hüküm O'nun. Hükümdar O, başka hükümdar yok. O var ediyor, O yok ediyor. Vücud O, mevcud O...

Feyiz ve bereket, lütuf ve ihsan hep burada tecelli ediyor. Onlar da o tecelliyâtın mirasçılarıdır. Resulullah Aleyhisselâm'ın mirasçıları yani.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir ifşaatlarında bu hususta şöyle buyuruyor:

“Bunun gibi onun ilmine, velâyetine ve sanatına varis olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedir.” (Fütuh’ul-Gayb, 33. Makale)

Yetişenlere, gönüle girenlere ne mutlu. Bu bir saadet-i ebediyedir. Yanında bulunmak marifet değil, gönlünün içine girmek marifettir. “Girdim!” demekle girilmiyor.

Bu Bayraklılar o gönüle nasıl girdi? Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i İlâhi’yi ararlar, istikamet, ihlâs ve mahviyet üzeredirler. Tesanüd ile kardeşlik, uhuvvette birlik, ihlâs üzere mahviyeti yaşarlar. Teslimiyet ve sadâkat üzeredirler...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın yolu üzerinde bulunuyor.

Hazret-i Allah’a Yönelik Bir Kalp:

Cenâb-ı Hakk Âyet-i kerime’sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar.” (Şuârâ: 88)

Öyle bir gün gelecek ki sizin taptığınız, sevdiğiniz, mal-mülk, evlâd-ı ıyal hiç hükmü kalmıyor.

Öyle bir gün gelecek ki mal-mülk, evlâd-ü ıyal, dost-ahbap, hiçbir şey fayda vermeyecek.

Fakir şöyle der: Para varsa kasada, hanım varsa evde, çocuğun varsa şefkat nazarıyla; ama nazargâh-ı ilâhi olan kalpte yalnız Allah ve Resulullah olacak. Orada geçerli bir para var.

“Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuârâ: 89)

Kalb-i selim sana fayda verecek.

Kalb-i selim; temizlenmiş bir kalp, ahlâk-ı zemimeden, şirkten, şüpheden, nifaktan temizlenmiş. Böyle bir kalp sahipleri dünyada iken kurtulmuş olanlardır.

Hazret-i Allah’a yönelik bir kalp, temizlenen bir kalp, O’nun hükmüne yürüyen bir kalp kurtarıcıdır. Fakat sizin bağlantılarınız tutucudur, helâk edicidir. Allah’a yönelmiş salim bir kalp; ahlâk-ı zemimeden, şirkten, şüpheden, nifaktan her şeyden temizlenmiş bir kalp fayda verecek.

İşte biz, bu kalb-i selim nasıl elde edilir, bunu tarife çalışıyoruz. Temizlenmiş, Allah-u Teâlâ'ya yönelmiş bir kalp ile, ahlâk-ı zemimenin giderilip, güzel ahlâkın gelmesi ile Allah-u Teâlâ'ya samimi bir şekilde ubudiyete devam etmekle oluyor.

Bilhassa gece ibadetlerine devam ederek kendisine yönelene bu nuru bahşeder ve onu ahlâk-ı zemimeden kurtarır. Sonra da onun sıfatını değiştirir. Kişi böylece insan sıfatına girmiş olur. İnsan sıfatından sonra nasipse insân-ı kâmil sınıfına nail olur. Böylece tekâmül, tekarrüb etmiş olur. Allah'ım, Zât'ına çektiği kullarından etsin.

İnsanın bu noktaya gelmesi için manen yetişmesi lâzım. Böyle bir kalb-i selim sahipleri dünyada iken kurtulmuş olanlardır. Ama bunlar çok az.

Ahiret parası budur, kalb-i selimdir. Ötekiler artık geçmiştir. Diğer paralar halkın yanında geçiyordu, Hakk'ın yanında geçen para budur. Bunu Cenâb-ı Hakk bize bildiriyor.

Allah'ım himayesine aldığı, rahmetinin içine koyduğu, muhafaza ettiği kullardan etsin.

Kalbimizi sâlimleştirirsek, Hazret-i Allah ve Resul'ünün muhabbetini kalbimize koyarsak, yaptığımız bütün iş ve icraat ahkâma uygun olursa, o zaman Hakk'ın kulu oluruz, aksi halde halkın kulu oluruz.

Halkın kulu olmak demek, nefis ve şeytanın kulu olmak demektir ki Allah'ım bizi onlardan yapmasın.

Çünkü onu yaratan, yaşatan O. Yediren, içiren O. Giydiren, gezdiren O. Ee biz niye başkasına tapıyoruz!

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murad; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Ey Âdemoğulları! Ben, size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

“Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir.” (Buhârî)

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

“Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Kalb-i Selim Olanlar Kurtuldu:

Samimi bir kalp ile Hazret-i Allah’a gönül vermek çok önemlidir. İnsan kalb-i selim ile Hazret-i Allah’a yöneldiği zaman, “Burada bizden birisi var” derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar.

Yani o gün mal, mülk, evlât, iyal, dost, ahbap size hiçbir fayda vermeyecek. Peki size fayda verecek şeyleri haber vereyim mi?

“Salim ve temiz bir kalp.”

Şimdi dikkat edin, bugün üstte geziyoruz, yarın altta “Eyvah!”

Ev kaldı, çoluk çocuk kaldı. Hiç faydası yok. Ama sen zamanında burası için çalışsaydın, şimdi “Eyvah!” demezdin.

Ebu Derdâ Hazretleri’ne soruyorlar: “Biz niçin ölümü istemiyoruz?”

“Dünyasını imar eden, ahiretini harap eden hiç ölümü ister mi?” diye cevap veriyorlar.

Niye orayı imar etmiş? Dünya müteahhiti olmuş. Ama ahiret için, ahiretini imar edenler için şu Âyet-i kerime var:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Dünya itimat edin bir zindana benzer; mihneti, meşakkati var. Ahiret ise terhis. Zindandan çıkmış, ebedî saadete ermiş. Artık korku yok, telâş yok, teşviş yok. Kimin için? Kazananlar için. İnsan kalb-i selim ile Hazret-i Allah’ın lütfunu, rızâsını ve hoşnutluğunu kazanırsa, onu ebedî saadette yaşatır.

Ulvî hayatta yaşayanların karınları açtır, gözleri yaşlıdır, boyunları büküktür, ama cennet hayatında yaşarlar kimse bilmez.

Suflî hayatı yaşayanlar “Yiyeyim, içeyim, giyeyim”; çukura düşünce de “Eyvah!” derler. Ama geçti, geçti be kardeş geçti. Sen bunun için mi gönderilmiştin?

Allah’ım âkıbetimizi hayırlı etsin. Nerede olduğumuzu bilelim, bütün ikramın ve ihsanın hepsinin Hazret-i Allah’tan olduğunu görelim ve bilelim. Bilelim ki O’na öylece şükredelim, O’nu öylece zikredelim.

İman odur ki; her ne ki ibtilâya çekerse çeksin, o boynunu Hakk’a uzatmıştır, o boyun orada kalır. Bir daha da çekmez. O bilir ki imtihandadır.

Bu imtihana hazırlanmamız için bir şart, daha doğrusu bir sır vardır; İhlâs-ı kâlbiyye ve samimi bir muhabbet.

Hep söylüyorum. Hayat tatlı bir hayalâttır; bugün üstte yarın alttayız, geldik gitmek için. Ahiret için attığımız bir adım bizim için kârdır. Ama dünya için ne kadar adım atarsan at gölgenin peşinden koşmaya benzer. Hiç gölge yakalanır mı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet büyük günahların en büyüğüdür.” (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kişinin malı da kendisi de Allah’a aittir.”

Şu halde O’na kavuşmak için O’na yönelmeli, O’na dönmeli, O’na ibadet etmeliyiz. Fakat gölgenin peşinden koşarsak kime kavuşacağız?

Dünyayı geniş tutan, ahiretini küçük tutar; ahiretini geniş tutan, dünyayı küçültür. Dünya bir kuyudur, ona düşenler mahşerde çıkacaklar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Ekim lâzım. Bu ekimi Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz insan için kendi çalışmasından başkası yoktur.” (Necm: 39)

Bir diğer Âyet-i kerime’sinde ise şöyle buyuruyor:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Onun için dünyada el kârda amma gönül hep yarda olacak. O’nunla olmak hayattır, O’nsuz olmak vefattır.

Şu hâlde dünyaya geldik, dünyada halkın beğendiği gibi iş yapacağız. Geceleri de Hakk’ın beğendiği gibi yapacağız. Yani geceleri mümkün olduğunca Hakk ile meşgul olacağız. Gündüzleri halkın işini görmek için halka hizmet vereceğiz.

Herkes uyurken biz kalkacağız. Rabb’imize ibadet edeceğiz. Sonra gözyaşı ile taatimize devam edeceğiz. Boynumuz bükük, karnımız aç olacak. Tokluk bizi her felâkete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz, böylece kişi baka baka helâk olur.

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tat vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan, mahviyete doğru daha güzel iniş yapabilir.

Kalbin Şifası Zikrullah:

Hastalıklar ibadetlerin yapılmasını güçleştirdiği gibi kalbin manen hasta olması da ibadetleri güçleştirir.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Kalp ahlâk-ı zemîmelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Buyurulduğundan, kalp ıslahı çok mühimdir. Bütün azalar onun emrindedir.

Âyet-i kerime’si ile işâret buyurulan bu korkunç hastalıklar, tedavî edilmezse hayat-ı ebediyeyi öldürdüğü için çok tehlikelidir.

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi ahlâk-ı zemimeler, kötü huylar insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilacı Allah-u Teâlâ’nın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhî olan o kalp birçok tecelliyatlara mazhar olur.

Hasta olan kalbin temizlenmesi lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah-u Teâlâ’yı zikir, kalp hastalıklarına şifâdır.” (Münâvî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul’ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî’ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nefsini temizleyen kurtulmuştur.” buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur. Bu da nefis derecelerini bilmek ve geçmekle mümkündür. Emmâre’den Levvâme’ye, oradan Mülhime, Mutmainne, Râdiye, Mardiye ve Sâfiye derecesine ulaşılacak ki bu hakikat husule gelsin.

Zikrullah ile kalp nefsin işgaliyetinden kurtulur. Artık o kişi ahlâk-ı zemimeden, kötü huylardan arınmış, hayvanî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvlar ahkâm mucibince hareket etmeye başlar.

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nûru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Şu kadar var ki Tevhid tohumunun her şeyden evvel kemâl bulmuş bir elden kalbe düşmesi şarttır. O zaman neşvünemâ bulup filiz verir. Kemâle ermemiş bir tohum filiz veremez.

“Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi bir şey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi.” (Câmiu’s-sağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

“Muhabbetin çokluğundan dolayı Cenâb-ı Allah’ı kalbinden çıkarmayan kimse nifaktan kurtulur.” (Câmiu’s-sağir)

Tahkikî imana kavuşur, Allah-u Teâlâ’nın hoşnutluğunu kazanır.

“Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır.” (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

“Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk’tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

“Kim Rabb’inin zikrinden yüz çevirirse, Rabb’i onu gittikçe artan bir azaba uğratır.” (Cin: 17)

Allah-u Teâlâ’nın zikrinden yüz çeviren, Rabb’i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” (Tâhâ: 124)

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

Cenâb-ı Hakk hakiki müminleri bize şöyle tarif ediyor:

“Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah’ı zikrederler.” (Âl-i İmrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hâl insanın bütün hâllerini içine alır. Onlar her ne hâlde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Sabah akşam Rabb’inin ismini zikret!” (İnsan: 25)

Her an Rabb’ini zikretmeye devam ederek kalbini nurlandır.

Kalbin Zikri:

Marifetullah ehlinin zikri kalbi zikirdir.

Hafî zikir, kalbî zikrin köprüsüdür. Hafî zikre kalp alıştığı zaman, kendiliğinden zikir yapacak hâle gelir. Bu ise mârifetullah ehli içinde nadiren bulunan has kullara âittir.

Bu anlatılan “Kalbî zikir” ayrı bir zikirdir; “Yapılan” değil, “Akıtılan” bir zikirdir. Allah-u Teâlâ o has kulun kalbine zikri akıttığı zaman, kalp devrini alarak açılır. Suyun aktığı gibi, kalp kendiliğinden zikredecek hâle gelir. Zorlamaya gerek kalmaz. Yürürken, uyurken, ölürken hep zikreder.

Cehrî zikirden hafî zikre geçmenin sırrı budur. Hafî zikirde sen zikir yapıyorsun. Senin zikrin su katmaktadır, pompayı çekmektedir.

Fakat kalbî zikirde Allah-u Teâlâ suyu akıtır, artık o suya su katmaya, pompayı çekmeye lüzum kalmaz. O akıntıyı verdiği için kalp kendiliğinden zikreder. Uyusa da, yürüse de, dursa da zikreder. Kişiye bağlı değil o hâl, Hakk’a bağlı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Gözlerim uyur kalbim uyumaz.” (Buhârî)

O uyusa da uyumasa da kalp uyumuyor, hep zikrullah ile meşgul oluyor.

Hiç şüphesiz ki Resulullah Aleyhisselâm’daki hâl tamamen ayrıdır. Allah-u Teâlâ onu nurundan yarattığı için lâtif ve nuranidir. Uyurken de görür. Ona verilen hiç kimseye verilmemiştir. Başkalarına benzeri verilmiştir.

Allah-u Teâlâ ve Tekaddes Hazretleri her şeye bir öz vermiştir, her şeyin bir özü vardır. Zikrullah’ın özü ise ledünî olan “Nefes zikri”dir.

“Cehrî zikir” zâhirîdir, “Kalbî zikir” bâtınîdir, bu zikirler dıştan yapılır. Sen varsın ki yapıyorsun.

“Nefes zikri” ise içeriden yapılır, yani Hakk ile nefes alınır. Onun Cenâb-ı Allah ile irtibatı vardır. O içeride amma, sen dışarıda kaldın. Sen O’nun ile nefes alıyorsun, O’nun nefesi ile O’nu zikrediyorsun.

Diğer zikirlerde sen dışarıda O içeride. Sen içindekini zikrediyorsun.

Bâtınî zikrin son noktasına Allah-u Teâlâ’nın vardırdığı kimseler bunu bilir, başkası bilmez. Bu sırrı O bildirir ve ancak bildirdiği kimseler bilir.

Kalbi Bağ:

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“İyilik ve takvâ üzerinde yardımlaşın.” (Mâide: 2)

Kişi için her ne kadar maddi yardım gerekli ise de, mühim olan mânevî yardımlaşmadır. Zirâ birincisi fânî, ikincisi ise bâkîdir.

Bir mürşid-i kâmilin, Rabb’i tarafından gönül deryasına akıtılan ilâhî feyzi; müridin kurumuş gönül bahçesine akıtıp, orada iman ağacının yeşermesine, dal-budak salmasına ve ibadet meyvelerini verip ebedî saâdete ulaşmasına vesile olmaktan daha güzel bir yardım mı olur?

Râbıta, işte bu emr-i ilâhinin gereği bir yardımlaşmadır.

İnsan râbıta yaptıkça Allah-u Teâlâ kalbine huzur indirir. Mânevi damarlarını açar. Kalbe feyzin girmesine vesile olur.

Diğer bir Âyet-i kerime’sinde de buyuruyor ki:

“Ey iman edenler! Allah’tan korkun ve O’na yaklaşmaya vesile arayın.” (Mâide: 35)

Dikkat edilirse bu Âyet-i kerime’de takvânın yanında kurtuluş için bir de vesile şartı getirilmiştir. Bahsedilen vesileyi ulemâ mürşid-i kâmil olarak tefsir etmişlerdir. Çünkü mürşid-i kâmil, devrinde Peygamber vârisidir. Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e uymayanların kurtuluşu mümkün olmayacağı gibi, vârisine uymayanların da kurtuluşu zordur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’ın öyle velî kulları vardır ki, onların gönülleri ilâhî râhmet deryâlarıdır.” buyurmuştur.

Bu Hadîs-i şerif’ten şu mânâ çıkıyor ki, velî kulların gönüllerinde deryâlar halinde bulunan ilâhi rahmetten, mânevi bir yol bularak kendi kalbinize akıtınız. Bu mânevi feyz ve rahmetin akışı Râbıta’dır.

Hazret-i Allah’a ait olan ilâhî feyz Habib’inin -sallallahu aleyhi ve sellem- deryasına gelir, oradan da zamanın mürşidinin deryasına gelir.

Ezelî taksimata dâhil olanların, nasiplerini alabilmeleri için, o deryaya doğru kalplerini açık bulundurmaları lâzımdır. Su mütemadiyen akıyor, fakat sen testini çeşmeye tutmuyorsun. Testiyi çeşmeye tutmak demek, zikirden-fikirden de her şeyden kesilip râbıtada durmak, kalbi o deryaya bağlamak demektir.

Göğsünüze açılan pencereden mânevî oluk vasıtası ile feyz-i İlâhi'nin gelmesini bekleyin. Tâ ki kalbiniz sakin, sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihya eder.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Mümin-i kâmil'in kalbi, Rahman olan Allah'ın arşıdır.”

Gözünü kapar, kalbini açar, oradan gelecek feyz-i İlâhi'ye bakar. Allah-u Teâlâ'nın ona verdiğinden râbıta vasıtasıyla nasibi kadar almaya çalışır. O arşa inen feyz-i İlâhi, onun kalbinden, senin kalbine akıtılır.

Ne zaman tecelli edeceği belli olmadığı için, kalbini oraya yasla ve ihlâsla, sadâkatle hep orayı bekle. Bakma başka yere. Dış âlemden elini gözünü çek, iç âlemine dön. Hakk'tan geldin, yine Hakk'a ulaşacaksın. Şu hâlde Hakk ile meşgul ol.

Emanetin Kalplerden Silinmesi:

Emanetin nasıl kaybolacağını da yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize haber veriyorlar:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) birtakım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu hâlde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarîh: 2039)

Bu Hadis-i şerif’in özünü arz edelim:

Huzeyfe -radiyallahu anh- Hazretleri emanetin; yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslûp ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir.

Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edeceği; o nur-i mübin’in sönmesiyle de bütün gönülleri umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

İmanın hakikatleri, İslâm’ın hükümleri, nezafeti, letafeti ile adalet, emniyet, doğruluk gibi ahlâki faziletlerin hepsi birer emanettir.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

İnsan uyuyacak, uyurken imanı çekilecek, imanı çekilince orada bir kabartı kalacak. Amma balta yemiş el şişer, orada taş yoktur, şişkinlik vardır. Başka zaman gene uyur, şişkinlik de gider, siyah nokta kalır. Başka zaman gene uyur, o siyah nokta da gider.

Artık dümdüz olur; bitti, iman gitti; gece uyurken iman gidiyor, Cenâb-ı Hakk onun kalbinden imanı alıyor. Tabi bu da hatalardan ötürü oluyor. Yani sen hiç farkına bile varmadan iman gidiyor. Sonra sen işi bozuyorsun. Zaten iman alındığından ötürü bozuyorsun.

Onun için hata yaparsan senin imanını çeker, sonra sen işi bozarsın. Zaten imanın alınışından ötürü bozarsın. Bugün de iman çok az. Görünüşte fevkalâde müslüman, fakat zerre kadar iman yok.

Emanet kalpte, kalbin derinliklerindedir. Kalbe emanet edilmiştir.

İnsan hata yapar, günahta ısrarcı olur, kabahatlerde sınır tanımaz, isyan, şirk ve küfürde kalırsa iman gider. İman gidince insanın kalbi döner ve işi bozmaya başlar.

İmansız olarak yaşar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yapar. Bu icraatlarını dindenmiş gibi göstermek ister.

Günah sebebiyle kalplerin üzerine bir perde çekilir. Günahlarda ısrar edildikçe bu perde kalınlaşır ve kalbin her tarafını kaplar, kalp giderek hassasiyetini kaybeder; iyiyi-kötüyü, doğruyu-yanlışı ayırdedemez hale gelir.

Bu hususta Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kul bir hata işlediği zaman kalbinde siyah bir nokta belirir. Eğer tevbe ve istiğfar edip vazgeçerse kalbi cilalanır. Şayet günahı artırırsa siyah nokta da artar ve bütün kalbi kaplar.

İşte bu Allah-u Teâlâ'nın:

“Hayır! Onların kazanmakta oldukları kötülükler kalplerini paslandırıp körletmiştir.” (Mutaffifin: 14)

Âyetindeki paslanma budur.” (Tirmizi)

İnsan, Hazret-i Allah’a yönelik olsaydı, tevbe istiğfar kapılarından girseydi, belki emanet duygularını kaybetmeyebilirdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni, zinâ ederken mümin olarak zinâ etmez. Hırsız, çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş, mümin olarak içmez.” (Müslim: 57)

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

Nefsi tezkiye etmedikçe, ahlâk-ı zemimeleri gidermedikçe imanımız her an tehlikededir.

Meselâ hayvanî sıfatlardan şehveti ele alalım:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyor ki:

“Bir kul zinâ ettiği zaman iman kalbinden çıkar ve gölge gibi başının üstünde durur. Ancak tevbe ile geri döner.” (C. Sağîr)

Bir insandan iman gidince, ne yaparsa yapsın makbul mudur? Bu daha bir tanesi. Diğer bütün kötü sıfatların her biri, kendi icraatı ile bizi imandan uzaklaştırıyor.

“Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur.” (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu mânevî zararlara işaret buyurmaktadır:

“İçki içen, onu içtiği sırada kâmil bir mümin olarak içemez.” (Buhârî. Tecrîd-i sarîh: 1889)

“İman nûru şarab içenin kalbinden çıkar.” (Camiu’s-sağir)

Şu hâlde nefse galip gelmedikçe, insanî olmayan sıfatlardan uzaklaşmadıkça sureta insan oluyoruz, icraatlarımız hep hayvanî oluyor.

İnsan hatasında ısrarcı olup günahında da tevbe-i nasuh ile tevbe etmeyince emanet kalpten çıkmaya başlar. Dıştan çok akıllı, zarif, kibar dersin ama iman çekilmiş, kalpte zerre kadar iman kalmamıştır.

Nasıl ki uykuda iken ruh alınıyorsa ve bir daha geri verilmiyorsa, insanın ölümü gerçekleşiyorsa, uykuda alınan bu emanet duygularıyla da imansızlık, yani mânevi ölüm gerçekleşmiş olur. Artık o kalp mühürlenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Haberiniz olsun ki, ileride (Karanlık gece kıtaları gibi) birtakım fitneler zuhur edecektir.”

“Yâ Resulellah! O fitnelerden kaçıp, kurtuluş çaresi nedir?”denildi.

“Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur. O, hak ile bâtılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir. Onu cebbarlıkla, zorbalıkla terk eden kimsenin Allah boynunu kırar. Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür. O, Allah’ın en sağlam ve kopmaz ipidir. O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur. O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz. Onu okuyan diller zorluk çekmez. Alimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez. O, öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman:

‘Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O, Hakk’a ve doğru yola götürüyor. Bundan dolayı biz de ona inandık, iman ettik.’ demişlerdir. (Cin: 1-2)

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla amel eden er-geç mükâfatlandırılır. Onunla hükmeden, hükmünde adalet eder. İnsanları ona davet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)

Hududullah’a ve Sünnet-i Resulullah’a uymayıp nefis ve şeytanın yoluna girilirse emanete hıyanet olur.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esareti, nefsin hürriyetidir. Nefis esir alınmadıkça ruh hürriyete kavuşmaz. Nefsin istek ve arzularını öldürmedikçe ruhu diriltmek mümkün değildir. Nefsin işgali altındaki ruh ya hastadır ya da ölü mesabesindedir. Yani canlı cenazedir.

Nefsini yükseltmek isteyen, imanını alçaltır. Nihayetinde de imanını kaybeder. İman, küfrü kabul etmez.

Allah’ım iyiler zümresine ilhak eylesin, bizi bize bırakmasın, lütuf ve rızâsından ayırmasın.

Çünkü bizi bize bırakırsa nefis hâkim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı vardır. Nefis, şeytan, şeytanlaşmış insan. Onun için Allah’ımızın dostluğu hepsinden yüksektir. Bir insan hakikaten Allah-u Teâlâ’ya kalben bağlanırsa ona O yeter.

Kalbin Muhabbeti Mevlâ'ya Olacak:

Dünya bir gemidir, içine su girerse batacağı gibi, dünya muhabbeti kalbe girerse kişi batmaya mahkûmdur. Dünyadan murad Allah’tan gayrı şeyin kalbe girmesidir. Yoksa kalbin haricinde bulundurulduğu zaman her şeye mâlik olsa bile zarar vermez. Bu noktayı ayırmak lâzım.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Masiva insanı Hakk’tan uzaklaştırır. Bir kalpte Allah varsa masiva olmaz. O kalbe masiva girmişse Hazret-i Allah o kalpte tecelli etmez.

O’nun tecelli etmesi için kalp kilidinin açılması lâzım, kalp kulağının açılması lâzım, kalp gözünün açılması lâzım. İnsan ancak kalp vasıtasıyla hikmetle idrak edebilir. İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvânî melekeye iner. Beden bir binek, azalar nefer mesabesinde, kalp ise padişah hükmündedir.

Değer verdiği şey onun için kıymetli. Parayı çok seviyorsa, onun için para çok değerli, kadını seviyorsa onun için kadın değerli, çocuğu çok seviyorsa onun için çocuk çok değerli. Fakat bunlar aslında değersiz şeyler. Fakir; "Değere değer veren değerli olur, değersize değer veren değersiz olur." demişizdir. Muhabbet Yaratan'a bağlanacak.

Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk’a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar.

Eş ve çocukları baştacı edip bütün mesaisini onlara ayıran, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taati terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk'tan uzaklaşan kimseler için mal ve evlât birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denmiştir.

Duâ ve Niyaz:

Enes bin Mâlik -radiyallahu anh- buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem- şu duayı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl.”

Ben bir gün kendisine:

“Yâ Resulellah! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?’ dedim.

Bana şöyle cevap verdi:

“Evet! Kalpler, Rahman’ın iki parmağı arasındadır. Onları istediği tarafa çevirir.” (Tirmizi: 2141)

Allah-u Teâlâ bir anda parmağıyla çeviriverir. Müslüman iken münâfık olur.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle bir niyazı vardır:

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin tâatına çevir.” (Buhârî)

Bu duayı tekrarlaması, ümmeti için duyduğu endişeden dolayıdır. Hadis-i şerif’te kalplerin dalâletten hidayete, hidayetten dalâlete döndürülmesinin an meselesi halinde olduğu ve bu sebeple hak ve hidayet üzerine sabit kalmak için her zaman Allah-u Teâlâ’nın hıfz-u himayesine sığınmanın gerekliliği ifade edilmektedir. Zira kalp değişkendir, Allah-u Teâlâ dilediği gibi değiştirir.

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin.” (Âl-i imran: 8)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (12) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (12)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Hep O Bildirilmiş! - Ömer Öngüt
    Hep O Bildirilmiş!HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (112) - El Çalışacak Dünya İçin, Kalp Çalışacak Allah İçin - Ömer Öngüt
    El Çalışacak Dünya İçin, Kalp Çalışacak Allah İçinMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (112)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 235) - Hakîm et-Tirmizî -kuddise sırruh- (39) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (39)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 235)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (168) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (26) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (26)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (168)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (5) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (5)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (5) - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (5)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (81) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (81)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Türkiye, Düşman Saldırısı Altında; Mücadele Etmek, Savaşmak Zorunda! - Ömer Öngüt
    Türkiye, Düşman Saldırısı Altında; Mücadele Etmek, Savaşmak Zorunda!GÜNDEM Uğur Kara
  • EĞİTİM - Allah’ın İpi - Ömer Öngüt
    Allah’ın İpiEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 323. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Bu ay dergimizde önemine binaen Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında; maddi ve mânevi kalbi,

Mümin-i kâmil’in kalbini,

Kâfirin ve münâfığın kalbini, her birinin hususiyetlerini,

Zâhirî ve mânevî arştan, maddi ve mânevî rızıkların nasıl indiğini,

Mânevî kalbe sahip olan mürşid-i kâmile vâki olan Allah-u Teâlâ’nın tecelliyatlarını,

Böyle bir kalbe girmek büyük bir saâdet olduğu gibi, o kalpten düşmenin de o kadar büyük bir felâket olduğunu misallerle arzetmeye çalışacağız.

Yaratan, yaşatan, yöneten Hazret-i Allah, insanın vücudunda öyle bir organ yaratmıştır ki bu kalptir, onu vücudun merkezi yapmıştır. Cenâb-ı Hakk organlar içerisinde insanın yaşayabilmesinin vazgeçilmezi olan kalbi; göğsün içinde saklamış, muhkem bir kafesin içine almıştır.

“Kalp”, yürek ve gönül mânâlarına gelir ve iki mânâya kullanılır:

Birisi göğsün sol tarafında, sol memenin altına doğru bir yerde bulunan ve bir çeşit çam kozalağına benzeyen bir et parçasıdır. Hakiki kalbin meskenidir.

Bu kalp, beden ilimlerinden olan Tıp ilminin ve Tıp doktorlarının meşgul olduğu bedenin bir uzvu, et parçası olan bir “Kalp”tir ki buna maddi kalp denir. Bir de mânevi kalp vardır.

İkincisi ruhânî kalptir, ilâhî bir lütuf olan ve mânevî âlemimizin merkezi bulunan kalptir. İnsanın asıl hakikati bu kalp olduğu gibi, imanın da küfrün de asıl merkezi bu “Kalp”tir.

Hazret-i Allah bu mânevi kalbe öyle bir kutsiyet vermiştir ki; onu mânevi âlemin merkezi yapmıştır. Hazret-i Allah’ı bilme, sevme makamı olan bu kalp, ilâhi sırların, rabbâni tecelliyatın, marifetullahın kaynağıdır.

Kalp öyle bir eşref-i azâdır ki insanın dünya ve ahiretine vesiledir.

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi.” (Hucurât: 7)

Öyle ki O’nun muhabbeti kalplerinizde köklendi. Böylece O sizin katınızda her şeyden değerli oldu. Onun içindir ki siz O’na lâyık olanı söylediniz ve O’nun hoşnut olacağı şeyleri yaptınız.

Bu kalp ise, mârifetullah ilminin ve kalp mütehassısları olan Mürşid-i kâmiller’in meşgul olduğu mânevî “Kalp”tir. “Hitâbât-ı ilâhi”ye, “İlhamât-ı ilâhi”ye, “Nazargâh-ı ilâhi”ye mazhar olan hep bu mânevi kalptir.

Allah-u Teâlâ kalp gözüne ne gösterirse kişi onu görür, kalp kulağına ne duyurursa kişi onu duyar.

O kalbe nurunu akıtırsa irfan husule gelir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder ve dilediğini lütfeder.

Kalp bir et parçası olmasına rağmen içi ilâhîdir. Allah-u Teâlâ’yı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalpler dört sınıfa ayrılır:

1. Tertemiz bir kalptir ki, içinde alev alev yanan bir lâmba vardır. Bu müminin kalbidir.

2. Simsiyah kesilmiş ve döndürülmüş kalptir. Bu kâfirin kalbidir.

3. Kılıflı ve kılıfının ağzı bağlanmış kalptir. Bu münafığın kalbidir.

4. Terkedilmiş, yüz çevrilmiş kalptir ki, iman da nifak da vardır.

İman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir. Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir.” (Ahmed bin Hanbel)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Masiva insanı Hakk’tan uzaklaştırır. Bir kalpte Allah varsa masiva olmaz. O kalbe masiva girmişse Hazret-i Allah o kalpte tecelli etmez.

•

Bu ay içerisinde idrak edeceğimiz “Hicri Yeni Yıl”ınızı ve “Aşure Günü”nüzü tebrik eder, tüm İslâm âlemi’ne hayırlara, belâ ve musibetlerin def’ine vesile olmasını Allah-u Teâlâ’dan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Doğrusu Bunda Kalbi Olan Kimse İçin Bir Öğüt Vardır.”
(Kaf: 37)

“O Gün ki, Ne Mal Fayda Verir Ne de Oğullar. Meğer ki Allah’a Tamamen Sâlim ve Temiz Bir Kalp İle Gelenler Ola.”
(Şuârâ: 88-89)

“Allah Bir Kimsenin Kalbini Müslümanlık İçin Açarsa, O Rabb’inden Verilen Bir Nur Üzerinde Değil midir? Kalpleri Allah’ı Zikretmeye Kaskatı Olan Kimselere İse Yazıklar Olsun! Onlar Apaçık Dalâlet İçindedirler.”
(Zümer: 22)

“İyi Bilin ki İnsanda Bir Et Parçası Vardır, O İyi Olursa Bütün Cesed İyi Olur. O Bozulursa Bütün Cesed İfsad Olur. O Et Parçası ‘KALP’tir.”
(Hadis-i Şerif)

MADDİ KALP VE MÂNEVİ KALP

“Kalbin şükrü mârifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Nazargâh-ı ilâhi olan kalpte Allah ve Resulullah olacak. Hazret-i Allah’tan ihlâs ve kalb-i selim isteyin. Kalpte Hakk olacak, gönülde ihlâs olacak. Bu nazik ve hassas yolda ancak kalb-i selim olanlar kurtulur. Bize gönül yakınlığı gerek, kalıp yakınlığı gerekmez. Bizim yolumuz gösteriş yolu değildir. Bizim yolumuz Allah yoludur, kalp yoludur. Kalpten kalbe yol vardır amma kalıptan kalıba yol yoktur. Bunu kavrarsanız çok şey kavramış olursunuz. Şu üç husustan da sakınmak gerekiyor. Hilâf-ı şeriat, israf-ı kalbiye, gaflet ve kasvette olanlarla ünsiyet etmek.

Göz kalbin anahtarıdır. Gözü sakınmakla Allah-u Teâlâ’nın emri tutulmuş, bir ok gibi kalbi yaralayan manzaralardan korunmuş olunur. Kalp kuvvetlenmiş ve nurlanmış, şeytanın giriş yolları kapatılmış olur.”

(Ömer Öngüt -kuddise sırruh-)

Yaratan, yaşatan, yöneten Hazret-i Allah, insanın vücudunda öyle bir organ yaratmıştır ki bu kalptir, onu vücudun merkezi yapmıştır. Cenâb-ı Hakk organlar içerisinde insanın yaşayabilmesinin vazgeçilmezi olan kalbi; göğsün içinde saklamış, muhkem bir kafesin içine almıştır.

Bu kalp, beden ilimlerinden olan Tıp ilminin ve Tıp doktorlarının meşgul olduğu bedenin bir uzvu, et parçası olan bir “Kalp”tir ki buna maddi kalp denir. Bir de mânevi kalp vardır.

Hazret-i Allah bu mânevi kalbe öyle bir kutsiyet vermiştir ki; onu mânevi âlemin merkezi yapmıştır. Hazret-i Allah’ı bilme, sevme makamı olan bu kalp, ilâhi sırların, rabbâni tecelliyatın, marifetullahın kaynağıdır.

Kalp öyle bir eşref-i azâdır ki insanın dünya ve ahiretine vesiledir.

Kalpler hakikati aramak, Hakk’ı bulmak için yaratılmıştır. Sevdiği, seçtiği, çektiği kullarının kalbi Hazret-i Allah’ın evi mesabesindedir.

Kalpten murad, marifetullah ve ruhtur. Kalp, ilim ve irade ile teçhiz edilmiştir.

Kalpte iki kapı vardır. Birisi dâhile yani melekût âlemine, diğeri hârice yani beş hislere açılır. Kalp, Hakk’tan gayrı şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrâr-ı ilâhi’ye zuhur eder.

Bir Hadis-i şerif'te şöyle buyuruluyor:

“Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar.” (Müslim)

Kalbe bakılmasının sebebi de niyet yeri olduğu içindir. O surete, sirete değil de kalbe ve amele bakar.

Çünkü imanın esası kalpte olan tasdiktir. İman kalbî ve vicdanî bir durumdur.

Kalp ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman kalbe yerleşen ve amel ile tasdik edilen şeydir.

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Allah-u Teâlâ'nın kendilerinden, kendilerinin de Allah-u Teâlâ'dan hoşnut olduğu kimseler hakkında ise şöyle buyuruluyor:

“Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir.” (Mücâdele: 22)

Dil ile inandıklarını söyleyip de kalbiyle tasdik etmeyenler hakkında da şöyle buyuruyor:

“Bedevîler iman ettik dediler. De ki: Siz iman etmediniz, bari müslüman olduk deyin. İman henüz kalplerinize yerleşmedi.” (Hucurât: 14)

Binaenaleyh bir kalp vardır ki, ondaki iman insanı cennete koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

“Kıyamet günü geldiğinde (Umumi surette) şefaat ederim ve ben; ‘Ey Rabb'im! Kalbinde hardal tanesi kadar imanı olanları cennete koy!’ diye niyaz ederim.

Bunlar cennete girerler. Sonra ben; ‘Ey Rabb'im! Hardal tanesinden az imanı olanları da koy!’ diye yalvarırım.” (Buhârî. Tecrîd-i sarîh: 2186)

Diğer bir Hadis-i şerif'lerinde ise:

“Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır.” buyurmuşlardır. (Tirmizi)

Bir kalp de var ki onun da hakkında Resulullah -sallallahu aleyhi ve sellem-Efendimiz:

“Kalbinde zerre kadar kibir bulunan kimse cennete giremez.” buyuruyor. (Müslim)

Hadis-i şerif’te:

“Kulun kalbi istikamet üzere olmadan imanı istikamet üzere olmaz. Dili istikamet üzere olmadan da kalbi istikamet üzere olmaz. Şerrinden komşusu emin olmayan kişi cennete giremez.” buyuruluyor. (Ahmed bin Hanbel)

Görüldüğü üzere kalp bu derece mühimdir.

•

Âyet-i kerime ve Hadis-i şerif’lerin nur ışığı altında; maddi ve mânevi kalbi,

Mümin-i kâmil’in kalbini,

Kâfirin ve münâfığın kalbini, her birinin hususiyetlerini,

Zâhirî ve mânevî arştan, maddi ve mânevî rızıkların nasıl indiğini,

Mânevî kalbe sahip olan mürşid-i kâmile vâki olan Allah-u Teâlâ’nın tecelliyatlarını,

Böyle bir kalbe girmek büyük bir saâdet olduğu gibi, o kalpten düşmenin de o kadar büyük bir felâket olduğunu misallerle arzetmeye çalışacağız.

Maddi Kalp:

“Kalp”, yürek ve gönül mânâlarına gelir ve iki mânâya kullanılır:

Birisi göğsün sol tarafında, sol memenin altına doğru bir yerde bulunan ve bir çeşit çam kozalağına benzeyen bir et parçasıdır. Hakiki kalbin meskenidir.

Vücudun en önemli organı olan kalp, çizgili kaslara benzeyen ancak iradenin dışında hareket eden bambaşka bir yapıya sahiptir. İçi oyuk özel kaslardan, hem sinir hem de kas dokularından meydana geldiği için bedendeki etlerin hiçbirisine benzemez. İçinde karıncıkları ve kulakçıkları vardır, vücuda devamlı kan pompalayan, kan dolaşımını sağlayan bir organdır. Ruha âit iticilik ondan başlar.

Kalp de dahil olmak üzere bütün iç organları, kişi uyurken bile çalışmaya devam ederler.

Kanın bütün vücut hücrelerine ulaştırılması vazifesini yürüten kalptir. Kalp bir taraftan kendisine bağlı “Atar damarlar” vasıtasıyla vücuda temiz kan pompalarken; diğer taraftan yine kendisine bağlı “Toplar damarlar” vasıtasıyla kirlenmiş kanı emmektedir. Emdiği kirli kanı akciğerlere göndererek tekrar temizlenmesini sağlar.

Oksijen taşıyıcılığı kanın alyuvarlarına yüklenmiş bir vazifedir. Alyuvarlardaki hemoglobin, akciğerlerde havanın oksijenini alır, beraberinde getirdiği karbondioksiti bırakır. Oksijen yüklü alyuvarlar kalbe giderler. Kalpten, önce aorta, daha sonra da atar damarlara geçerek kılcal damarlara ulaşırlar. Kılcal damarların aracılığıyla da doku hücreleriyle temasa geçerek getirdikleri oksijeni bırakır ve orada birikmiş karbondioksiti alırlar. Sonra toplar damar aracılığı ile önce kalbe, oradan da akciğerlere dönerler. Akciğerlere gelince karbondioksiti bırakır, havanın oksijenini alırlar. Aynı hadiseler, aynı sırayı takip ederek tekrarlanır durur.

Atar ve toplar damarlar vücudun bütün hücrelerine nüfuz edecek incelikte olmadıklarından, bunlara bağlı çok ince “Kılcal damarlar” vardır. Bu kılcal damarlar vasıtasıyla bütün dokuların içine girerek hücreleri beslerler.

Kalp ile akciğer arasında meydana gelen ve kanın temizlenerek oksijenle yüklenmesini sağlayan dolaşıma “Küçük kan dolaşımı” denilmektedir.

Akciğerden dönen temiz kanın bütün vücuda dağıtılmasını ve kirlenen kanın geri emilmesini sağlayan dolaşıma ise “Büyük kan dolaşımı” adı verilir.

Kalp bu dolaşım faaliyetini her biri emme-basma tulumba gibi çalışan, özel kaslardan yapılmış dört adet torbacıkla gerçekleştirmektedir.

Kan, 6 saniyede kalpten akciğerlere, 8 saniyede kalpten beyne, 18 saniyede kalpten ayak parmaklarına kadar inip tekrar döner.

Bu işleri tam tamına ve zamanında yerine getirmeyi; hiç birisi yok iken onları var eden Allah-u Teâlâ’dan başka kim yapabilir?

“O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

Mânevi Kalp:

İkincisi ruhânî kalptir, ilâhî bir lütuf olan ve mânevî âlemimizin merkezi bulunan kalptir. İnsanın asıl hakikati bu kalp olduğu gibi, imanın da küfrün de asıl merkezi bu “Kalp”tir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah size imanı sevdirdi ve onu kalplerinizde süsledi.” (Hucurât: 7)

Öyle ki O’nun muhabbeti kalplerinizde köklendi. Böylece O sizin katınızda her şeyden değerli oldu. Onun içindir ki siz O’na lâyık olanı söylediniz ve O’nun hoşnut olacağı şeyleri yaptınız.

Bu kalp ise, mârifetullah ilminin ve kalp mütehassısları olan Mürşid-i kâmiller’in meşgul olduğu mânevî “Kalp”tir.

Bir kalp vardır, et parçasıdır, maddi hastalıklara düçar olur. Mânevi kalpte ise ahlâk-ı zemime ile hastalık hasıl olur.

Kalp bir et parçası olmasına rağmen içi ilâhîdir. Allah-u Teâlâ’yı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

Yürek denilen cismânî kalp bedendeki dolaşım sisteminin, sinirlerin ve adalelerin çeşitli dokularına sahip olduğu gibi, ruhanî kalp de böyle bir çalışma sisteminin merkezidir. Cismânî kalp nasıl ki belli başlı hareketlerle sürekli olarak bir açılıp büzülme nöbetini tekrarlıyor ve cismânî hayat onun bu açılıp büzülmesi sayesinde sürüyor ve ona borçlu bulunuyorsa, ruhânî kalp de böyle bir mânevî açılıp kapanmanın sürüp gitmesi içinde varlığını sürdürür. Cismânî kalbin açılıp büzülmesi, akciğerlerin havadan nefes alıp vermesinden nasıl bir güç alıyorsa; iç dünyamızda ruhânî kalp de açılıp büzülmesinde, rahmânî nefeslerin yardımından feyz alır. Rahmânî nefeslerin çekilmesi bir büzülme, akışı ise bir genişleme ve ferahlama ifade eder.

İnsanın kalbi ve ruhuna misal melekût âlemidir.

Her türlü mânevî faaliyetin merkezi kalp olduğu içindir ki, Allah-u Teâlâ insanları kalplerinde hayır ve şerden ne varsa ona göre sorumlu tutar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Kalbin hayatı hidayet, ölümü dalâlet, sağlığı saflık, hastalığı mâsivâ ile alâka, uyanıklığı zikrullah, uykusu da gaflettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kalbi şerif’lerine işaret ederek; “Takvâ buradadır.” buyurmuştur. (Müslim)

Hadis-i Şerif’te Buyrulan Dört Sınıf Kalp:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalpler dört sınıfa ayrılır:

1. Tertemiz bir kalptir ki, içinde alev alev yanan bir lâmba vardır. Bu müminin kalbidir.

2. Simsiyah kesilmiş ve döndürülmüş kalptir. Bu kâfirin kalbidir.

3. Kılıflı ve kılıfının ağzı bağlanmış kalptir. Bu münafığın kalbidir.

4. Terkedilmiş, yüz çevrilmiş kalptir ki, iman da nifak da vardır.

İman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir. Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir.” (Ahmed bin Hanbel)

Hadis-i şerif’in izâhını arz edelim:

1. Mümin-i Kâmil’in Kalbi:

Mümin-i kâmil’in kalbi tertemizdir. İman kalbe bütünüyle yerleşmiş, her türlü nifak ve şikaktan kurtulmuş, mutmain hale gelmiştir.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Doğrusu bunda kalbi olan kimse için bir öğüt vardır.” (Kaf: 37)

Selim bir kalbe sahip olanlar; düşünen, ibret alan, akıl sahibi gerçek insan olma özelliğini kazanırlar.

“Allah kalplerinde olanı bilmiş, üzerlerine huzur ve güven indirmişti.” (Fetih: 19)

Kalplerinde olan sadâkatı, ihlâs ve samimiyeti, itaat etme azmini, muhaliflerin hareketlerine karşı üzüntü ve heyecanlarını bildiği için onları huzura ve emniyete kavuşturmuştur.

Onlar Allah-u Teâlâ’yı canlarından, mallarından, evlâd-u ıyâlinden daha çok severler.

İrfan ehlinin kalbi Allah-u Teâlâ’nın evidir. Feyz ve keremin yetiştiği bir bahçedir. İlâhî güzelliği aksettiren bir ayna, O’nun ilim ve irfanının bir hazinesi, lütuf ve ihsanının bir denizidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Kalpler kaplar gibidir. Bazıları diğerlerinden daha çok alır.” (Ahmed bin Hanbel)

2. Kâfirin Kalbi:

Kâfirin kalbi simsiyah kesilmiş ve döndürülmüştür. Çünkü onlar fıtratlarını kötüye kullanmışlar, iradelerini hayra sarfetmemişlerdir.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

İşin iç yüzünü anlamazlar, Hakk’ı ve hakikati takdir edemezler. Onlar ölü gibidirler.

“İşte onlar Allah’ın, kalplerini, kulaklarını ve gözlerini mühürlediği kimselerdir ve onlar gafillerin tâ kendileridir.” Nahl: 108)

Gaflette en yüksek mertebeye ulaşmışlardır.

Artık o kalplere herhangi bir nur girmeyeceği gibi, iman nuru da parlamaz. Küfür bu kalplerden çıkış yolu bulamaz.

Kulakları hak sözü işitemez, anlayıp idrak edemez. Küfür karanlığı gerçekleri görmeye engel olmuştur.

Bu ise, onların bâtıla yönelerek onu tercih etmelerinin bir neticesidir.

“Allah, büyüklük taslayan her zorbanın kalbini işte böyle mühürler.” (Mümin: 35)

Kalpleri mühürlenenler ilâhî dâveti alamazlar. Kalp mühürlü olduğu için işitme kabiliyetleri de yok olmuş demektir.

İsyana dalmak kalbin hastalığı olduğu gibi, inkâr da onun ölümüdür.

Akıllı kişi kalbinin mühürlenmesiyle değil, göğsünün açılmasıyla sonuçlanacak sebeplere sarılmalıdır.

3. Münâfığın Kalbi:

Münâfığın kalbi kılıflıdır ve kılıfının ağzı bağlanmıştır.

Allah-u Teâlâ Âyet-i kerime’sinde onların bu hale niçin düştüklerini beyan buyurmaktadır:

“Bunun sebebi, onların önce iman edip sonra inkâr etmeleridir.” (Münafikûn: 3)

İmanın icaplarını yerine getirmeyip, ihlâs ve samimiyet yolunu tutmadılar, içlerindeki nifaklarını gizlediler, küfür iş ve icraatlarını yaptılar. Onların bu hareketleri imandan tamamen mahrum olduklarını göstermektedir.

“Bu yüzden kalpleri mühürlenmiştir. Artık onlar hiç anlamazlar.” (Münafikûn: 3)

İyiyi kötüyü seçecek, Hakk’ı bâtılı ayıracak, ne yaptıklarını, nereye gittiklerini inceden inceye sezip bilecek anlayış kabiliyetleri kalmamıştır. O kadar ki, âdetâ küfürde alışkanlık kazanmışlar, iki yüzlülüklerinin bir cezası olmak üzere iman kalplerine girmez olmuştur. Artık kalplerine ne hidayet ulaşır ne de nur. Ölünceye kadar küfür ve nifak içinde yaşayıp dururlar.

Yahudiler hakkında bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Onlar: ‘Kalplerimiz perdelidir.’ dediler. Öyle değil! Allah küfürleri yüzünden onları lânetlemiştir.

Artık çok az inanırlar.” (Bakara: 88)

Onlar söylemiş oldukları bu sözle, küfürleri ile iftihar ediyor, büyüklük taslıyor ve katı kalplilikle övünüyorlardı. Tercih ettikleri küfürleri sebebiyle onları ve o tıynette olanları rahmetinden tardetmiş, hidayetinden uzaklaştırmıştır.

Allah-u Teâlâ’nın hidayeti erişmezse, bu durumda olan bir kimsenin iman etmesi imkânsızdır.

Nitekim Allah-u Teâlâ onlar hakkında diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Sözlerini bozmaları, Allah’ın âyetlerini inkâr etmeleri, haksız yere peygamberleri öldürmeleri ve: ‘Kalplerimiz kılıflıdır.’ demeleri sebebiyle (lânete uğramışlardır).” (Nisâ: 155)

Çünkü onlar küfre ihtirasla sarılmışlar, ısrarla nifaklarına devam ediyorlardı. Maksatları dâvete icabet etmemek olduğu gibi, ilâhi dâvete kulak vermemekle iftihar etmekti.

“Hayır! Tam aksine, küfürleri sebebiyle Allah o kalpler üzerine mühür vurmuştur. Pek azı hariç, artık onlar iman etmezler.” (Nisâ: 155)

Allah-u Teâlâ bu gibi kişilerin iç yüzlerini bu şekilde ortaya koymakla, kıyamete kadar gelecek nesillere ihtarda bulunmaktadır.

Asr-ı saâdet gibi ulvî bir asırda yaşadıkları halde iman kalplerine nüfuz etmeyen münafıklar, Resulullah Aleyhisselâm’ın meclisine gelirler, sözlerini dinlerler, fakat iman ile, itina ile dinlemedikleri için iyi bellemez, hafife alır, alay ederlerdi.

Allah-u Teâlâ onlar hakkında Âyet-i kerime’sinde şöyle buyurmuştur:

“İşte bunlar Allah’ın kalplerini mühürlemiş olduğu, hevâ ve heveslerine uyan kimselerdir.” (Muhammed: 16)

Bunun içindir ki hak sözleri, ikaz ve irşadları kabul etmezler, takip ettikleri bâtıl yoldan geri dönmezler.

Aradan asırlar geçmiş, durum hiç değişmemiştir. Her asırda olduğu gibi günümüzdeki münafıkların durumları da aynıdır.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Onlar Kur’an’ı düşünmüyorlar mı? yoksa kalplerinin üzerinde kilitler mi var?” (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

4. Terkedilmiş, Yüz Çevirilmiş Kalp:

Terkedilmiş ve yüz çevrilmiş kalpte iman da nifak da vardır.

Hadis-i şerif’in devamında buyurulduğu üzere “iman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir.

Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir.”

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün cesed iyi olur. O bozulursa bütün cesed ifsad olur. O et parçası kalptir.” (Buhârî - Müslim)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saâdete erip felah bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı, şehvet ve lezzetlere yönelip hayvani sıfatlarla örtüldüğü zaman, o nispette Allah’tan uzaklaşır.

Diğer bir Hadis-i şerifte de şöyle buyuruluyor:

“Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursaaskerler de bozulur, iyi olursa askerler de iyi olur.” (Câmi’üs-sağir)

Kalp bir melekut hazinesidir.

Kalp nurlandığı zaman nuru bütün uzuvlara dağılır, vücut nurlanınca akıl da nurlanmış olur. Uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Mânevi Kalbin Esrarı:

Maddi kalbin bir et parçası olduğunu söylemiştik. Allah-u Teâlâ bu et parçasını her canlıya vermiştir.

Mânevi kalbe gelince;

“Hitâbât-ı ilâhi”ye, “İlhamât-ı ilâhi”ye, “Nazargâh-ı ilâhi”ye mazhar olan hep bu mânevi kalptir.

Allah-u Teâlâ kalp gözüne ne gösterirse kişi onu görür, kalp kulağına ne duyurursa kişi onu duyar.

O kalbe nurunu akıtırsa irfan husule gelir.

Sevdiği ve seçtiği kulunu kendisine çeker, yüzüne yüzü ile tecelli eder ve dilediğini lütfeder.

Bir Hadis-i kudsî’de Allah-u Teâlâ şöyle buyurmaktadır:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu.

“Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Bu Hadis-i kudsî, Allah-u Teâlâ’nın onlara verdiğini kimsenin bilemeyeceğini, onlara ihsan ve ikram ettiğini başkasına vermediğini bildirmektedir.

Yani onlar Allah-u Teâlâ’nın bildirdiği kadarını bilirler. Bizim zannettiğimiz gibi değildirler. Onların Allah-u Teâlâ ile hususi halleri ve ilgileri vardır.

Nitekim bir Âyet-i kerime’sinde şöyle buyurulmaktadır:

“Allah’ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir.” (Şûrâ: 51)

“Vahiy” malûmdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

“Perde arkasından” ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Hem bildirir, hem gösterir. Kişinin varlığı bir perdeden ibarettir, içinde O var.

O mânevi kalbe nurunu akıtır, o nur-i ilâhi ile dilediğini bildirir, kalbin kilidini açar.

Yakınlık makamından ne akıtırsa, perdeyi ne kadar aralarsa o husule gelir. Dilerse kâinatı da gösterir, kâinatı kuşattığını da gösterir.

Âyet-i kerime’sinde:

“Allah her şeyi çepeçevre kuşatandır.” buyuruyor. (Nisa: 126)

•

Allah-u Teâlâ bütün kâinatın, mahlûkatın rızık taksimini “Zâhirî arş”a koymuştur.

Âyet-i kerime’sinde buyurur ki:

“Sizin için gökten rızık indiriyor.” (Mümin: 13)

Yağmurlar yağdırıyor ve o yağmurlar sebebiyle bütün beşeriyetin gıdasını teşkil edecek olan çeşit çeşit mahsuller vücuda getiriyor. Çünkü rızkın bütün çeşitleri yağmurla elde edilir.

Gökten insanların cismânî rızıklarına sebep olan yağmuru indirmekte ve dünyada geçimlikler taksim etmektedir.

Nitekim diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Rabb’inin rahmetini onlar mı paylaştırıyorlar?” (Zuhruf: 32)

Bu Allah-u Teâlâ’nın işidir, bu hususta karar vermek O’ndan başka hiç kimseye düşmez.

“Dünya hayatında onların maişetlerini kendi aralarında biz taksim ettik.” (Zuhruf: 32)

Kullarının geçim işini kendilerine bırakmayıp bizzat üzerine almıştır.

Geçici basit nasipleri ihmal etmeyen Allah-u Teâlâ, kalıcı ve şerefli nasipleri şüphesiz ki ihmal etmemektedir.

“Kimini kimine derece derece üstün kıldık ki, bir kısmı bir kısmını iş adamı edinsin, böylece kaynaşsınlar.” (Zuhruf: 32)

Her durumda insanlar birbirine muhtaçtırlar. Kendileri için taksim edilen rızkı kazanmak için bu devr-i daim takdir buyurulmuştur. Bunun da hikmeti, dünyanın nizam ve intizamının bozulmamasıdır.

“Rabb’inin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır.” (Zuhruf: 32)

Dünya metaı ve kazançları, sonunda yok olmaya mahkumdur. Uhrevî kazançlar ise ebedîdir ve en büyük saâdete vesiledir.

“İşte Rabb’iniz olan Allah budur.” (Yunus: 3)

Bütün mükevvenâtın yaratıcısı ve yöneticisidir. Eşi ve benzeri olmayan böyle azametli bir hükümdardır.

•

Allah-u Teâlâ kulları için takdir buyurduğu rızıkları madde âleminin arşına emanet ettiği gibi; mânevi ve ruhânî feyizleri de "Kâmil müminin kalbi"nden ibaret bulunan mânevî arşa tevdî etmiştir.

Mânevi kalp öyle bir kalptir ki, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ: 2/130)

Mümin-i kâmil demek insan-ı kâmil demektir. Bu kalp yalnız onlara mahsustur, başkalarına şâmil değildir.

Cenâb-ı Hakk'ın sâdık kullarının kalbine aktarılmış bulunan mânevî lezzet ve ledünnî faydaların hepsi; in'ikas yoluyla şerefli bir kalbin ve lâtif bir nurun dostluğunun eseridir.

Hadis-i şerif’te:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” buyuruluyor. (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

“Allah-u Teâlâ benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım.”

“Ebu Bekir sizi orucunun ve namazının çokluğu ile değil, ancak kalbine dökülen bir şeyle geçmiştir.”

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder.

Yani Allah-u Teâlâ dilediği kulunun mânevi kalbini Arşurrahman yapmıştır. Bütün kâinatın mânevi nasibini, o Arş’a indirir ve emaneten durur. Nasipdar olana o Arş’tan verir.

Bir Hadis-i kudsî’de:

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (K. Hafâ: 2256)

Mümin kulun kalbine sığmaktan maksat, “Kalbine tecellî eder.” demektir. Yoksa Allah kulların kalbine girer demek değildir.

Artık onun kalbi bir perdeden ibarettir. Yani onun varlığı bir perdeden ibarettir. Hüküm Hazret-i Allah'a aittir. Çünkü içinde O var. Bunun için mânen bir Kâbe oluyor.

“Dağların özünde elmas, Kâbe'nin özünde Hacer-i esved, insan-ı kâmil'in özünde Hazret-i Allah var.

Bu kalp mânevi kalptir.

Her şeyde bir öz vardır. İnsan-ı kamil’in özünde de Hazret-i Allah mevcuttur. O zaman ne sen varsın, ne de diğer yaratıklar.

O sığdığı zaman O'ndan başkası yoktur zaten. Artık onda ne elbisenin, ne maskenin hükmü var. Bütün âlemleri onda sığdırmıştır. O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske, yalnız O var. İşte bütün âlemler O'nda. O onda.

Hiçbir yere sığmayan, hangi kalbe sığarsa o kalpte O var.

Bütün kâinat ondan alır, o kalpten alır. Halbuki o kalbin hükmü yok. O'nun hükmü var. Amma o kalpte tecelli ediyor. Bütün âlemlerin o kalpten alışı aslında O'ndan alışıdır. Yani Hazret-i Allah'tan alıyor, amma onun deposuna vermiş. Onun için geçmişin ve geleceğin alışı işte bu şekildedir.

Peki bütün âlemi bir insana nasıl sığdırıyor? Hazret-i Allah o kalpte tecelli ettiği zaman o kişiden zerre kalmaz, O olur. Bütün âlemleri onda dürmüş olur. Şu kadar var ki, onda zerre kalmayacak.

Yalnız O’nun varlığını, O’nun ile görmüş olursun. İlâh O’dur. O tecelli ettiği zaman, ne sen ne de âlemler görülür. Yalnız O var.

Sen kendi vücud perdeni ve kâinatın perdesini kaldırabilirsen, bir de bakarsın ki, meğer yalnız O varmış.

Bu durumda bütün kâinatı kuşatmış olduğunu ve bütün yarattıklarının “Lâ”dan ibaret olduğunu görürsün.

Ve gerçek mânâda dersin ki; Lâ ilâhe İllâllah.

Ancak o zaman Kelime-i tevhid’in hakikisini söyleyebilirsin ve gerçek mânâsına ermiş olursun. Ne zaman? Bütün kâinatın “Lâ”dan ibaret olduğunu gördüğün zaman. Söylediğin zaman değil.

O “Lâ”ların arasında sen de varsın. Lâ ilâhe, hiçbir şey ilâh değil. İllâllah, O’ndan başka.

“Lâ”ların yok olduğunu gördüğün zaman, var olanı da gördüğün zaman gerçek mânâda Kelime-i tevhid söylenmiş olur.

Bir de şu var ki O yaratıyor, yarattığı şeyler O’nunla kâimdir.

Bu mevzuyu daha iyi anlayabilmeniz için, Kur’an-ı kerim’de iki yerde geçen bir Âyet-i kerime’yi arzedeceğiz.

“Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kaimdir.” (Bakara: 255- Âl-i imrân: 2)

Âyet-i kerime’de geçen “Hû” maskedir, amma kâinatın maskesidir. Var olan O’dur. Herkes maskeyi görüyor O’nu görmüyor. Her görünen şey O’na perdedir:

“İllâ Hüvel Hayyül Kayyûm”

Şimdi burada maske kalkıyor. Maske de yok, O var. Yalnız O var ve her şey O’nun varlığı ile kaimdir.

Her şeyi O’nun yarattığını, her şeyin O’nunla kaim olduğunu hakikat ehli bilir ve görür.

Mânevi Hayat Kaynağı Resulullah Aleyhisselâm:

Allah-u Teâlâ nasıl ki Arş-ı Rahman’dan bütün insanlara “Rahman” ism-i şerifi ile vücud ve hayat dağıtıyorsa, mânevî hayat da yalnız ve yalnız Seyyid-i Kâinat Sebeb-i Mevcudat olan Muhammed Aleyhisselâm’dan gelir.

Âyet-i kerime’sinde:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruyor. (Enbiyâ: 107)

“Rahim” ism-i şerifinin sahibi olan Allah-u Teâlâ “Rahmeten Lil-âlemin” olan Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e mânevî hayat kaynağı bahşetmiştir. Mânevî hayat kaynağı da ancak oradan gelir.

Yani mümin bir kimseye mânevî olarak ne verilmişse onun vasıtasıyla verilmiştir. Oradan o hayat suyu gelmedikçe hiç kimse iman etmiş olmaz. O mânevî hayat kaynağından hayat suyu gelmedikçe hiç kimsede mânevî hayat bulunmaz. İlâhî feyz de iman şerefiyle müşerref olan müminlere ancak ve ancak Allah-u Teâlâ’nın Azîz’i, Halil’i ve Nûr’u olan Resulullah Aleyhisselâm’dan gelir.

Allah-u Teâlâ onu kendi nurundan yarattı, o nurdan da mükevvenâtı donattı. Nereye baksan o nur. Ona verdiğinden ötürü bütün kâinat ona muhtaçtır.

O, Allah-u Teâlâ’nın nurudur, bütün âlemlerin gurur ve sürurudur.

O Sebeb-i Mevcudat’tır.

Bunun içindir ki âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verdiğinden ötürü kâinat onun nuruna muhtaçtır. Çünkü Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan da âlemleri donattı.

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime’de de:

“O sizden iman edenler için bir rahmettir.” buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selametine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime’de:

“Sen içlerinde iken Allah onlara azap etmez.” buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ’nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ’ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Hadis-i kudsî’de beyan buyurulduğu üzere Allah-u Teâlâ onun hakkında:

“Sen olmasaydın, felekleri yaratmazdım.” buyurdu. (K. Hafâ)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i Mevcûdat, yani varlıkların yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

O: “Asluhu nur, cismuhu Âdem”dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Çünkü nurundan nurunu yarattı, o nurdan da bütün kâinatı donattı. Onu yaratmasaydı, mükevvenât da olmayacaktı. Demek ki o eflâktan değil, eflâk onun nurundan yaratılmıştır.

O bütün mevcudatın çekirdeği ve mayasıdır, hakikatin özüdür. İşte bunun içindir ki beşeriyetin onu idrak etmesi mümkün değildir.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî’yi muhatap kılarak şöyle buyuruyor:

“Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nur saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Bu öyle bir nur ki, bu nur Allah-u Teâlâ’nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Allah-u Teâlâ’nın lütuf deryasından Habib-i Ekrem -sallallahu aleyhi ve sellem-in deryasına gelen ilâhî rahmet ve feyiz, oradan zamanın mürşid-i kâmil’inin deryasına gelir, oradan da kâinata dağılır. Zira o, Nur’unun nurudur. O Nur’un vekâletini taşımaktadır.

Onun Vekili de Öyledir:

Bütün kâinata taksimat “Maddi Arş”tan gelir. Mânevî bütün taksimat da “Mânevî Arş”tan gelir. Bu da insan-ı kâmil’dir. Onun içindir ki Cenâb-ı Hakk eğer taksim etmişse, nasipdar olanlar ezelî nasibini oradan alırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz umuma gelmiştir. “Rahmeten Lil-âlemin” olduğu için iman edenlerin hepsine hayat verir, mânevî hayat kaynağıdır. Fakat onun vekili olan zamanın mürşid-i kâmili ise hususa gelmişlerdir.

Bu hususa gelenler hakkında Hadis-i şerif’te şöyle buyurulmaktadır:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kâinata mânevî hayat verdiği gibi, vekilinin kalbi Arşurahman olduğu için nasipdar olanlara o arştan veriyor.

Bilerek veya bilmeyerek mânevî hayat suyunu alanlar ondan alırlar.

O “Rahmeten lil-âlemîn” değil amma “Rahmeten lil-âlemîn”in vekili olduğu için o nuru saçmaktadır.

Beşerden alınmayan, bizzat Allah-u Teâlâ’dan ve Habib-i Ekrem -sallallahu aleyhi ve sellem-inden alınan bir nur olduğu için beşerin havsalası almaz, ilmi ve aklı yetmez. Allah-u Teâlâ dilediğini dilediğine verir.

Nurundan nurunu halketti, bütün mükevvenâtı o nurdan yarattı ve bütün âlemleri donattı.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Şüphesiz ki ben sizin görmediklerinizi görürüm, işitmediklerinizi işitirim.” buyurmuşlardır. (İbn-i Mâce: 4190)

Allah-u Teâlâ yakınlık makamından kesafet perdesini kaldırdığı zaman bu tecelliyat husule gelir. Bu tecelliyat, bu letâfete nail olan has kullarına da şamildir. Niçin? Onun ümmeti olduğu için.

Nitekim Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsî’de şöyle buyurur:

“Açlığa devam et, beni görürsün. İnsanlardan uzaklaş bana kavuşursun.”

Bu da ancak gösterilme ile olur. Yoksa senin gözün O’nu göremez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Mümin-i kâmil’in ferasetinden korkunuz. Çünkü o, Azîz ve Celil olan Allah’ın nuru ile bakar.” (Münâvi)

Bunun mânâsı, kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir.

Allah-u Teâlâ’nın bir mahlûkuna en büyük lütuf ve ihsanı, onu zâtına çekmesi ve ondan râzı olmasıdır.

•

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Âyet-i kerime’sinde:

“Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik.” buyuruyor. (Kaf: 7)

Yüksek dağlarla yeryüzünü tuttuğu gibi, veli kulları ile de yarattıklarını tutmaktadır. Birçok şeyi onlara vermekte, belâ ve musibetleri onların hatırına defetmektedir.

“Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır ki bunlara budelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Onlarda nasıl tecelli ettiğini kimse bilmez.

Bir Hadis-i kudsî’de şöyle buyurmaktadır:

“Kubbelerimin altındaki velilerimi benden başka kimse bilemez.”

Zahirde biliniyorsa da bâtınları yani ruhaniyetleri ve nuraniyetleri bilinmiyor.

Onlar zannedildiği gibi değildir. Onlar Hazret-i Allah ile irtibatı ve hususiyeti olan insanlardır. Birçokları da kudsî ruhla desteklenmiştir.

•

Allah-u Teâlâ onları o kadar âlî kılmıştır ki, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdâldir.” buyurmuştur. (İbn-i Mâce)

Onlar Nûr’unun nûrunu taşıdıkları için “Sirâcen münîrâ” Âyet-i kerime’sinin sırrını taşıyorlar, böylece “Nûr Saçan Kandil” oluyorlar, yeryüzünü aydınlatıyorlar.

“Bu Allah’ın fazl-u ikrâmıdır, kime dilerse ona verir.” (Cum’a: 4)

Çünkü bunlar Rahman olan Allah-u Teâlâ’nın arşıdır. Muallimleri de Hazret-i Allah’tır. Nûrunu akıtmış, esrarını duyurmuş.

O kalpte olduğu zaman tecelli ettiği zaman o kişi sadece bir resimden ibarettir. O tecelli ettiği zaman arş da O'nun yanında hükümsüz kalır, kürsü de hükümsüz kalır. Çünkü O var. Cenâb-ı Hakk bir Hadis-i kudsî'de;

“Yere göğe sığmadım, mümin kulumun kalbine sığdım.” buyuruyor. (K. Hafâ: 2256)

Allah-u Teâlâ o kalbe tecelli ettiği zaman, O’ndan başka hiçbir zerre o kalpte bulunmaz. O’nun tecelli ettiği yerde her şey mevcuttur. Bütün âlemleri onda dürmüş olur.

Hazret-i Allah o kalbe tecelli ettiği zaman o kişiden zerre kalmaz. O olur. Bütün âlemleri onda dürmüş olur.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

“Allah’a ne zorluğu olur

Âlemi bir şahsa doldurur.”

O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske kalıyor. Yalnız O var. Aslında Hazret-i Allah’tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur.

Allah-u Teâlâ bütün kâinata oradan veriyor, yani o perdenin altında veriyor. Doğrudan doğruya Allah-u Teâlâ’nın vermesidir, alma diye bir şey yok. Bütün âlemlerin o kalpten alışı, aslında O’ndan alışıdır. Çünkü o depoya O vermiştir. Şahıs bir perdedir, o perdede ise O var.

Siz ise maskeyi görüyorsunuz, O’nu görmüyorsunuz.

Kalbin Lezzeti Marifetullah’tır:

Her âzânın hoşlandığı, zevk ve lezzet aldığı şeyler vardır. Gözün lezzeti güzel şeyleri görmek, kulağın lezzeti istediği şeyleri duymak, şehvetinki yemek-içmek, mukarenet, düşmanına galip gelmek gibi şeylerdir.

Kalbin lezzeti ise her şeyin hakikatini bilmektir, bu da marifetullahtır. Marifetullah yolunda ne kadar ilerlerse o nispette lezzet alır. Kâinatın Hâlik’ı ve mutasarrıfı olan Allah-u Teâlâ’nın zât ve sıfatına, esrar ve hikmetine, âsâr ve sanatına, izzet ve kudretine taalluk eden marifetten daha lezzetli; O’na yakın olmak, O’nu tanımak şeref ve saâdetinden daha büyük ne olabilir?

Kalp, Allah-u Teâlâ’nın cemâlini müşahede için halkolunmuştur. Bunun içindir ki kalbin saâdeti muhabbet ve marifetullahtır. En güzel ve en devamlı olan budur. Marifetullah ehli Allah-u Teâlâ’yı canlarından, mallarından, uzuvlarından, evlâd-ü ıyâlinden ziyade severler. Çünkü dünya hayaldir, ne ki varsa seriüz-zevâldir, muhabbet etmeye değmez.

Kalp ölümle fenâ bulmadığı için ebedîdir. Ölümden sonra kınından çıkan kılıç gibi daha da kuvvetlenir. Karanlıktan ışığa çıkar ve Cemâlullah’ı müşâhede imkânı daha ziyade olur. Bunun içindir ki, tasavvuf yolu insanı ebedî saâdete eriştiren en kestirme ve en doğru yoldur.

•

İnsan kendi varlığını yok ederse Hakk’a ulaşır. Yani kişi kendini yok etmekle, zaten içinde var olan Hazret-i Allah ortaya çıkmış olur.

Sen varsın O yok, O var sen yoksun.

Misafirin gelmesi kalp sarayının temizlenmesine bağlıdır. Fuad gözü yani kalp kapısı aralanırsa bazı sırlar tecelli eder.

Nimet-i ilâhiye temiz kalplerde tecelli eder. Kalpler kaplara benzer. Kap su ile dolu bulundukça hava giremez. Kalpler de mâsiva ile meşgul oldukça marifet hâsıl olmaz. Kalpte iki kapı vardır. Birisi dahile yani melekût âlemine, diğeri harice yani beş hislere açılır.

Kalbin dış âlemle temasını sağlayan ve dış âleme tanıtan beş duyu organıdır. Bu dünyaya ait tat ve lezzetler kalpten çıkarıldığı anda kalbe doğru gayb âlemi açılır ve hakikat görülür. Çünkü kalbin her iki âleme yönelip ikisini birlikte bilmesi mümkün değildir. Bir tarafı kapalı olduğu için aynada görüntü meydana geldiği gibi, kalp de Hakk’tan gayrı olan şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrar-ı ilâhiye zuhur eder. Çünkü bu görülen âlem değersizdir ve Allah-u Teâlâ’dan çok uzaktır. Eğer gönül bu âleme tamamen çevrilip gayb âlemi terkedilirse, o kimse insan suretinde hayvan olur. Böyle insanların çok yiyip-içtiklerini, çok uyuduklarını, öfke ve şehvetlerinin esiri olduklarını görürsünüz.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur.

•

Ubeydullah Âhrar -kuddise sırruh- Hazretleri:

“Dil gönlün aynasıdır. Gönül ruhun aynasıdır. Ruh hakikat-i insaniyenin aynasıdır. Hakikat-i insaniye Hakk Teâlâ'nın aynasıdır.” buyuruyorlar.

Kalbin bu özelliğini bilen kişi, nefsini ve Allah'ını bilmesi için zikir ve ibadetlerle gönlünü temizler ve cilâlar. Böylece ilâhi güzelliğin aksetmesini sağlar.

İşte bundan sonradır ki kalp:

1. Gönül açıklığı Allah-u Teâlâ’nın kudretini duyup güzelliğini seyreder.

2. Kalp, sevinç ve elemi unutarak görünmez âlemde uçmaya başlar.

3. Allah-u Teâlâ’nın lütfuna kavuşan kalp gözü, sevinç ve aşkı ile dolar, cemâlini görür. Zaman ve mekândan çıkarak gerçek makama yükselir. Peygamberler meclisine girer, ebedî huzur ve saâdete erişir.

Allah-u Teâlâ’nın öyle veli kulları vardır ki, bedenleri dünyadadır amma, kalpleri arşın altındadır. Kalpleri Arşurrahman’ın altında olması, dünyada Allah-u Teâlâ’nın sırlarının kalbe tecelli etmesindendir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

“Mümin kulun kalbi, Rahman olan Allah'ın arşıdır.” (K. Hafâ: 2/130)

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

“Fuad yani kalp, gördüğünü yalanlamadı.” Âyet-i kerime'si bu mânâyı teyid etmektedir. (Necm: 11)

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz:

“Kalbim, Rabb’imin nuru ile Rabb’imi gördü.” buyurmuştur.

Hazret-i Ali -radiyallahu anh- Efendimiz de: “Görmediğim Allah’a ibadet etmem.” buyuruyor.

Bunlar hep ayrı tecelliyattır. Bunların cümlesi Allah-u Teâlâ’nın sıfatlarının müşahedesindendir. Cama güneşin vurması gibidir.

Marifetullah’ın Evi Kalp:

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğu rivayet edilmiştir:

“Allah-u Teâlâ İsâ Aleyhisselâm’a hitaben:

‘Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.’ buyurdu.

İsâ Aleyhisselâm:

‘Yâ Rabb’i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?’ diye sordu.

Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsan ederim.’ buyurdu.” (Ahmed bin Hanbel)

İşte “Mârifetullah”taki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder. Binaenaleyh “Ulü’l-elbâb”da olanlar doğrudan doğruya vehbîdir. Bunlar Resulullah Aleyhisselâm’ın vârisidir. Allah-u Teâlâ bir peygambere dilediğini verdiği gibi, vehbî ilim de böyledir, çalışmakla okumakla değildir.

Allah-u Teâlâ, imanı kalbine yazması ile,

Nuru kalbine akıtması ile,

Kalp kulağına duyurması ile,

Kalp gözüne göstermesi ile olur, Allah-u Teâlâ bunlara lütfu ile ilham eder.

İmam-ı Rabbânî -kuddise sırruh- Hazretlerimiz buyurur ki:

“Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır.” (“Mektûbât”; 317. Mektûb)

Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o “Hikmet-i ulyâ”ya vâsıl olmuştur. Daha doğrusu Allah-u Teâlâ onu vâsıl etmiştir, mahlûk oraya vâsıl olamaz.

Onun ilmi ilmullahtır. Bu ise doğrudan doğruya yakınlık makamıdır. Allah-u Teâlâ’nın çektiği, bildirdiği, duyurduğu kullara mahsustur, tahsil ile elde edilmesi mümkün değildir. Kişinin veya başka hiçbir şeyin hükmü yoktur. Sahibi onda öyle tecelli etmiştir.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, gizli sırları ona duyurmayı murad etmiş, onunla olmayı murad etmiş.

O Hakk iledir, Hakk’ın huzurundadır. Hakk’tan aldığını verir. O, O’nunla beraberdir. O Hakk’ın istediği iledir, kendi arzusu yaşamaz. Yani Allah-u Teâlâ neyi istiyorsa o, onu ister. Onda nasıl tecelli etmişse o, ondan memnun, kendi arzusu yaşamaz.

İbrahim bin Edhem -kuddise sırruh- Hazretleri’nden rivâyet edildiğine göre Allah-u Teâlâ Yahya Aleyhisselâm’a bildirdiği Hadis-i kudsî’sinde bu kimseden bahsetmiş, nebilerin ve resullerin gıpta edeceğini haber vermiş ve şöyle buyurmuştur:

“Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim.” (Buharî. Tecrîd-i sarîh: 2042)

Kudsî Hadis’te:

“Ben ancak onun kulağı olacağım, benimle işitecek.” buyruluyor.

Hakikati ben ona duyuracağım. İşitmek başka duymak başka. Duymak, kulakla beraber gönülle de olur.

“Gözü olacağım, benimle görecek.”

O her şeyi benim yarattığımı bilecek ve benim yarattıklarıma benimle nazar edecek.

“Dili olacağım, benimle konuşacak.”

Ben onu konuşturacağım. Onun kalbinde oturduğum için, ben onu konuşturacağım.

Bu husus doğrudan doğruya Zâriyât sûre-i şerif’inin 21. Âyet-i kerime’sine dayanır.

Allah-u Teâlâ buyurur ki:

“İçinizde... Görmüyor musunuz?” (Zâriyât: 21)

Allah-u Teâlâ onun içinde olduğu gibi tecellî etmiş, onun içinde O var, o O’nunla hemhâl oluyor.

İçte O olursa, onu O idare ediyor demektir.

Şeyhü’l-Ekber Muhyiddîn İbnü’l-Arâbî -kuddise sırruh- Hazretleri’nin, hususiyetle Hâtemü’l-evliyâ olan zâtın makamını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı “Ankâ-i Muğrib fî Marifeti Hatmü’l-Evliyâ” adlı kitabındaki ifâdesine göre:

“Tıpkı resul ve nebilerin diliyle söylediği gibi, Allah kullarına Hakk’ı onun diliyle söyler.” (s. 73)

O tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler, O’nun diliyle konuşur. Lütuf olmadıkça mahlûktan hiçbir şey husule gelmez.

Hadis-i kudsî’nin devamında;

“Kalbi olacağım, benimle anlayacak.” buyuruluyor.

Onun her şeyi benimle kaimdir, o benimle, benim idarem altında hareket edecek. Bütün gizli idrakleri benimle anlaması mümkün olacak.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir. Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir.” (33. Makale)

Çünkü O göstermiş, O duyurmuştur. O’nun sezdirmesiyle, O’nun bildirmesiyle bunlar oluyor. O kandile ne koyduysa o oluyor. İsim de o oluyor, cisim de o oluyor, nur da o oluyor. O kandile ne lütfettiyse o kandilden o çıkıyor. Özü, hülâsası budur.

O dilediği zaman hem gösterir hem bildirir. İbrahim Aleyhisselâm’a tecellî ettiği gibi tecellî eder. Fakat onu kimse bilmez. Bilmesi, aklının erişmesi mümkün değildir.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri ise: “İhyâu Ulûmi’d-Dîn” adlı eserinde:

“O melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder.” buyurarak, onun hiç yanılmadığını beyan ediyor.

Kalp nur olunca, Allah-u Teâlâ ona vukûfiyet kesbettirdiği zaman ibre o anda sağlanır. Kalp onun Rahmânî mi şeytânî mi olduğunu hassasiyetle ayırdeder. Halkın anlaması güç olan şeylerin tefriki onun için çok kolaydır. Çünkü o Allah-u Teâlâ’nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar.

Mârifetullah ilminden yoksun ve mahrum olanlar ise zaten gerçeği bilemedi, zahirde kaldı. Kalbin kilidini açamadı, kalp kulağını, kalp gözünü açamadı. Hazret-i Allah’ı görüp bilemedi, nefsini ilâh edindi. Esrâr-ı ilâhi’ye vakıf olamadı, imanı sureta kaldı, hem de yaratılmışlarda kaldı. Âlimim zannetti, cahil olduğunu bilemedi. İşte bunların konuşmaları boştur, dili ile konuşurlar, hem boştur hem tesir etmez. İlimleri de zandır, zandan ibarettir. Okumuş ve fakat nefsin kara tahtasını delememiştir. Bâtına geçememiştir.

İnsân-ı Kâmil’in Muallimi Hazret-i Allah’tır:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.” (En’am: 103)

Baş gözü Hazret-i Allah’ı göremez. Fakat O, kalp gözünü açtığı zaman, kişi O’nu da görür, O’nun gösterdiklerini de görür.

Diğer bir Âyet-i kerime’sinde şöyle buyuruyor:

“Biz ona iki göz vermedik mi?” (Beled: 8)

Allah-u Teâlâ insana bir baş gözü bir de kalp gözü vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif’lerinde:

“Her insanın kalbinin iki gözü vardır. O gözlerle gaybı kavrayabilir. Allah bir kuluna hayır murad ederse, gözünün göremediği şeyi görebilmesi için kalbinin gözlerini açar.” buyurmuşlardır.

Fakir der ki; Cennet-i âlâ ile dünya arasında incecik bir perde var, perdeyi kaldırdığın zaman cennettesin, amma sen görmüyorsun.

Siz perdeyi ve perdenin üstündekileri görüp O’nu görmüyorsunuz. Fakat içinde olanı gören ve bilen var. İçinde olanı gören ve bilen, yalnız O’nu görür. Kâinatın da, kendisinin de, perdenin de hükümsüz olduğunu bilir. Fakir bunu bir cümle ile ifade ederiz:

“Allah-u Teâlâ’yı gören kendisini görmez, kendisini gören Allah-u Teâlâ’yı göremez.” Bütün esrar bu noktada.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur:

“Size Rabb’inizden basiret (kalp gözü) gelmiştir. Kim görürse kendi lehine ve kim körlük ederse kendi aleyhinedir.” (En’am: 104)

Bunun vebali kendisine dönecektir.

Göze göre “Görme” ne ise, kalbe göre “Basiret” de odur.

Gözlerin görmesine sebep olan görme nuruna göz denildiği gibi, kalbin görmesine sebep olan kalp gözüne de basiret denilir.

Basiret; Allah-u Teâlâ’nın subûtî sıfatlarından biri olan “Basar”ın kullarındaki tecellisidir. Bu tecelliden nasibi olanların gözlerinden perde kalkar. İnsanın dış âlemi gören bedendeki iki gözüne karşılık, kalbin de iç âlemi gören gözü vardır ve buna “Mârifet gözü” ve “Kalp gözü” gibi isimler verilmiştir.

Allah-u Teâlâ Haşır Sure-i şerif’inin 2. Âyet-i kerime’sinde bu basiret sahiplerini “Ulü’l-ebsar” olarak vasıflandırmaktadır.

Basiret Allah-u Teâlâ’nın mümin kulunun kalbine attığı öyle bir nurdur ki, bu nur sayesinde hakikati kavrar.

İnsanların hakikati görmelerine ışık tuttuğu için Kur’an-ı kerim âyetlerine “Basiretler” mânâsına gelen “Besâir” denilmiştir. (A’raf: 203 ve Kasas: 43)

Kalp gözü körleşmiş ve basireti bağlanmış kimseler hakkında da “Körler” gibi tabirler kullanılmaktadır. (Bakara: 18)

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir.” (Hacc: 46)

Asıl körlük göz körlüğü değil kalp körlüğüdür. Bu körlükteki zararın sınırı ve sonu yoktur.

Allah-u Teâlâ “Hakikat”i apaçık ortaya koyar, duyurmak istediklerinin basiretlerini açar, duyurmak istediğini duyurur, göstermek istediğini gösterir. Diğer taraftan da lâyık olmayan gözlere göstermez, basiretlerini bağlar, körlük ve karanlık içinde bırakır.

Bunun da hikmetini Âyet-i kerime’sinde şöyle beyan buyurmaktadır:

“İşte biz âyetleri böylece türlü türlü açıklıyoruz. Tâ ki onlar sana ‘Sen ders almışsın!’ desinler ve biz onu anlayan bir topluluk için apaçık gösterelim.” (En’am: 105)

Allah-u Teâlâ’nın Âyet-i kerime’leri beyan buyurması, bazı kimselerin şekavetine sebep oldu. Resulullah Aleyhisselâm’a “Sen bunları bir yerden okumuş, öğrenmişsin. Bize ‘Allah’ın kelâmıdır.’ diyerek dinletmek istersin!” diyerek sapıklığa düştüler. Bazılarının ise saâdetlerine sebep oldu, iman şerefiyle müşerref oldular.

Resulullah Aleyhisselâm’a kim ders verdi? Hazret-i Allah ders verdi.

İşte o dersi veren Mevlâ-i müteâl, diğer bir Âyet-i kerime’sinde:

“Allah’tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” buyuruyor. (Bakara: 282)

Bir diğer Âyet-i kerime’sinde ise şöyle buyuruyor:

“Bilmediğiniz şeyler size öğretilmiştir.” (En’am: 91)

Gerçek mürşidin Hazret-i Allah olduğunu O’nun bana ilham ettiği üslupla âcizâne o kadar sade bir şekilde anlatıyorum ki, anlamamanız mümkün değildir. Fakat anlamıyorsunuz, çünkü aklınız orada değil, nefsiniz o mertebede değil.

Basiret sahiplerine gelince, Allah-u Teâlâ onların gözlerini açmış, hakikati göstermiştir.

“Müminin ferasetinden korkunuz, çünkü o, Azîz ve Celîl olan Allah’ın nûru ile bakar.” (Münavî)

Hülâsa olarak arzetmek istediğimiz şu ki; zâhirî ilmi halk öğretir, bâtınî ilmi Hakk öğretir. Zâhiri ilim tahsil edildikçe insanın bilgisi artar, Allah-u Teâlâ öğrettikçe insanın hakikat bilgisi artar.

İsa Aleyhisselâm havârilere: “Tohum nerede biter?” diye sormuş, onların: “Toprakta biter.” diye cevap vermeleri üzerine şöyle buyurmuştur:

“İşte hikmet de böyledir. O da ancak toprak gibi kalpte biter.”

Mânevi Kalbe Girmekteki Hikmet:

Peygamber vekili olan mürşid-i kâmillerin muhafaza kabı olduklarını arzedeceğiz.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime’sinde:

“Ey iman edenler! Allah’tan korkunuz ve sâdıklarla beraber olunuz.” (Tevbe: 119)

Buyurarak, bütün ehl-i imanın onlarla birlikte olmasını emretmektedir.

Sâdıklardan murad, fenâfillah’a ermiş mürşid-i kâmillerdir. Onlar Hakk’a iletirler ve Hakk ile hüküm verirler.

Allah-u Teâlâ onları dâire-i saâdetine, merkez-i selâmetine almıştır. Onları sevmiş, seçmiş, kendisine çekmiştir.

Allah-u Teâlânın bu sevgili kullarının kalbine girebilmek muhafaza kabıdır. O kalbe girmek demek, muhafaza kabının içine girmek demektir.

Ebu Zerr-i Ğıfârî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Allah bir kula hayır murad ettiği zaman, onun kalbinin kilidini açar. Onun kalbinde yakîn ve sıdk hasıl eder. Onun kalbini içine girenleri koruyan bir muhafaza kabı kılar ve o kimsenin kalbini selim, lisanını sâdık, ahlâkını müstakim, kulağını işitici ve gözünü de görücü kılar.” (Râmuz el-Ehâdis)

Kim ki onların kalbine girerse; o kişiyi muhafaza ettiği için, onu da muhafaza eder.

Hadis-i şerif’te geçen “Kalbin kilidinin açılması” çok mühimdir. Kilit içeriden açılır. Hazret-i Allah o kalpte tecelli edecek ki senin kilidini açsın. Her kilit dışarıdan açılır, kalp kilidini Allah-u Teâlâ içeriden açar. Açtıktan sonra dilediği esrarını duyurur.

Böyle bir kalbe girmek bu kadar büyük saâdet olduğu gibi, o kalpten düşmek de o kadar büyük felâkettir.

Gönül hem çok yüce, hem de çok hassastır.

Nitekim merhum Bursalı Hacı Hüseyin Efendi bir sual sormuştu. “Bir kitapta okudum. Bir mürşid-i kâmil’in kalbinden düşmenin gökten düşmekten daha ağır olduğunu söylüyor.” dedi.

“Evet öyledir.” dedik. Çünkü:

“Mümin kulun kalbi, Rahman olan Allah’ın arşıdır.” (K. Hafâ)

Hadis-i şerif’i mucibince, mürşid-i kâmil’in kalbi Arşurrahman olduğu için; o düştüğü zaman oradan düşüyor, gökten değil.

Hazret-i Ali -radiyallahu anh- Efendimiz buyurur ki:

“Ben size Resulullah -sallallahu aleyhi ve sellem-den bir şey haber verdiğimde onu bir hakikat olarak kabul ediniz. O’nun dilinden yalan uydurmaktansa, gökten düşerek ölmem bana daha hoş ve sevimli gelir.” (Buhârî. Tecrîd-i sarîh: 1472)

Bu böyledir, mânevi yol çok incedir. Sırat köprüsü dünyadadır. Burada o ince yolda yürüyemezsen, sırat köprüsünü nazar-ı itibara almazsan, orada çok ince sırat köprüsü var, otomatik kancalar seni çeker atar.

Telde yürüyen cambazın ayağı kayarsa düşer. Kalpten düşmek işte budur.

Ayağı kaydı düştü, ebedî hayatı gitti.

Onun içindir ki illâ sevgi. Kişi her haliyle sevgisini ibraz edecek ki, Hazret-i Allah da onu sevsin.

Her şey sevgi ile kâimdir, muhabbet bu yolun sermayesidir.

Şu kadar var ki muhabbet olması için istikamet ve mahviyet şarttır. İstikametsiz mahviyet olmaz.

“Yâ Resulellah! İslâm hakkında bana öyle bir söz söyle ki, onu senden başka hiç kimseye sormayayım.” diyen bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap vermişlerdir:

“Allah’a iman ettim de ve dosdoğru ol!” (Müslim: 62)

Allah-u Teâlâ istikamette olanı ve mahviyeti çok sever. Hiç olduğunu bilenden hoşlanır. Var olan yalnız O’dur, başka varlık kabul etmez.

Bu iki husus bir kulda birleşirse Allah-u Teâlâ’nın sevgisi kazanılır. O bir kulunu severse hıfz-u himayesine, tasarruf-u ilâhisine alır. Hıfz-u himaye ile korur, tasarruf-u ilâhisi ile de yürütür.

•

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri’miz “Fethü’r-Rabbânî” isimli eserinin “5. Meclis”inde şöyle buyuruyorlar:

“Yakınlık buradan başlar. Mülk burada, ün, saltanat bu ufukta. Beylik yine bu yolda. Köşkünü buraya kuranın, zerresi kocaman dağ olur...”

Oraya kuran Hakk’ta kuruyor. Ben hükümsüz ve değersiz olduğuma göre hüküm ve değer Hazret-i Allah’a aittir. O kalbe girenler Hazret-i Allah’ın köşküne kuranlar oluyor.

Allah-u Teâlâ kimi o mümbit araziye ekerse, o fâni olduğu için ve onu Hakk ileriye sürdüğü için, köşkünü Hakk'ta kurmuş oluyor. O fânî olduğuna göre, onun gönlünde de bâki olan Allah-u Teâlâ var. O bir maskedir, bir perdedir, hükümsüzdür. O araziye köşkünü kuruyor amma, gerçek mânâda Hakk'ta kurmuş oluyor.

Ben bir zerreyim, köşkünü kuran O'nda kuruyor, halk ise beni görüyor. Mülk O'nun, hüküm O'nun. Hükümdar O, başka hükümdar yok. O var ediyor, O yok ediyor. Vücud O, mevcud O...

Feyiz ve bereket, lütuf ve ihsan hep burada tecelli ediyor. Onlar da o tecelliyâtın mirasçılarıdır. Resulullah Aleyhisselâm'ın mirasçıları yani.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir ifşaatlarında bu hususta şöyle buyuruyor:

“Bunun gibi onun ilmine, velâyetine ve sanatına varis olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedir.” (Fütuh’ul-Gayb, 33. Makale)

Yetişenlere, gönüle girenlere ne mutlu. Bu bir saadet-i ebediyedir. Yanında bulunmak marifet değil, gönlünün içine girmek marifettir. “Girdim!” demekle girilmiyor.

Bu Bayraklılar o gönüle nasıl girdi? Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i İlâhi’yi ararlar, istikamet, ihlâs ve mahviyet üzeredirler. Tesanüd ile kardeşlik, uhuvvette birlik, ihlâs üzere mahviyeti yaşarlar. Teslimiyet ve sadâkat üzeredirler...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah’ın ve Resulullah Aleyhisselâm’ın yolu üzerinde bulunuyor.

Hazret-i Allah’a Yönelik Bir Kalp:

Cenâb-ı Hakk Âyet-i kerime’sinde buyurur ki:

“O gün ki, ne mal fayda verir ne de oğullar.” (Şuârâ: 88)

Öyle bir gün gelecek ki sizin taptığınız, sevdiğiniz, mal-mülk, evlâd-ı ıyal hiç hükmü kalmıyor.

Öyle bir gün gelecek ki mal-mülk, evlâd-ü ıyal, dost-ahbap, hiçbir şey fayda vermeyecek.

Fakir şöyle der: Para varsa kasada, hanım varsa evde, çocuğun varsa şefkat nazarıyla; ama nazargâh-ı ilâhi olan kalpte yalnız Allah ve Resulullah olacak. Orada geçerli bir para var.

“Meğer ki Allah’a tamamen sâlim ve temiz bir kalp ile gelenler ola.” (Şuârâ: 89)

Kalb-i selim sana fayda verecek.

Kalb-i selim; temizlenmiş bir kalp, ahlâk-ı zemimeden, şirkten, şüpheden, nifaktan temizlenmiş. Böyle bir kalp sahipleri dünyada iken kurtulmuş olanlardır.

Hazret-i Allah’a yönelik bir kalp, temizlenen bir kalp, O’nun hükmüne yürüyen bir kalp kurtarıcıdır. Fakat sizin bağlantılarınız tutucudur, helâk edicidir. Allah’a yönelmiş salim bir kalp; ahlâk-ı zemimeden, şirkten, şüpheden, nifaktan her şeyden temizlenmiş bir kalp fayda verecek.

İşte biz, bu kalb-i selim nasıl elde edilir, bunu tarife çalışıyoruz. Temizlenmiş, Allah-u Teâlâ'ya yönelmiş bir kalp ile, ahlâk-ı zemimenin giderilip, güzel ahlâkın gelmesi ile Allah-u Teâlâ'ya samimi bir şekilde ubudiyete devam etmekle oluyor.

Bilhassa gece ibadetlerine devam ederek kendisine yönelene bu nuru bahşeder ve onu ahlâk-ı zemimeden kurtarır. Sonra da onun sıfatını değiştirir. Kişi böylece insan sıfatına girmiş olur. İnsan sıfatından sonra nasipse insân-ı kâmil sınıfına nail olur. Böylece tekâmül, tekarrüb etmiş olur. Allah'ım, Zât'ına çektiği kullarından etsin.

İnsanın bu noktaya gelmesi için manen yetişmesi lâzım. Böyle bir kalb-i selim sahipleri dünyada iken kurtulmuş olanlardır. Ama bunlar çok az.

Ahiret parası budur, kalb-i selimdir. Ötekiler artık geçmiştir. Diğer paralar halkın yanında geçiyordu, Hakk'ın yanında geçen para budur. Bunu Cenâb-ı Hakk bize bildiriyor.

Allah'ım himayesine aldığı, rahmetinin içine koyduğu, muhafaza ettiği kullardan etsin.

Kalbimizi sâlimleştirirsek, Hazret-i Allah ve Resul'ünün muhabbetini kalbimize koyarsak, yaptığımız bütün iş ve icraat ahkâma uygun olursa, o zaman Hakk'ın kulu oluruz, aksi halde halkın kulu oluruz.

Halkın kulu olmak demek, nefis ve şeytanın kulu olmak demektir ki Allah'ım bizi onlardan yapmasın.

Çünkü onu yaratan, yaşatan O. Yediren, içiren O. Giydiren, gezdiren O. Ee biz niye başkasına tapıyoruz!

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murad; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Ey Âdemoğulları! Ben, size: ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.’ diye emretmedim mi?” (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

“Şeytan insanoğlunun kalbinin üzerinde tünemiş vaziyette bekler. Allah-u Teâlâ'yı zikredince çekilir, gaflet edince vesvese verir.” (Buhârî)

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gâfil olan kimseye de şeytanı arkadaş yapar:

“Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır.” (Zuhruf: 36)

Kalb-i Selim Olanlar Kurtuldu:

Samimi bir kalp ile Hazret-i Allah’a gönül vermek çok önemlidir. İnsan kalb-i selim ile Hazret-i Allah’a yöneldiği zaman, “Burada bizden birisi var” derler ve onu himayeye alırlar. Onu aldıkları gibi yakınlarını da alırlar.

Yani o gün mal, mülk, evlât, iyal, dost, ahbap size hiçbir fayda vermeyecek. Peki size fayda verecek şeyleri haber vereyim mi?

“Salim ve temiz bir kalp.”

Şimdi dikkat edin, bugün üstte geziyoruz, yarın altta “Eyvah!”

Ev kaldı, çoluk çocuk kaldı. Hiç faydası yok. Ama sen zamanında burası için çalışsaydın, şimdi “Eyvah!” demezdin.

Ebu Derdâ Hazretleri’ne soruyorlar: “Biz niçin ölümü istemiyoruz?”

“Dünyasını imar eden, ahiretini harap eden hiç ölümü ister mi?” diye cevap veriyorlar.

Niye orayı imar etmiş? Dünya müteahhiti olmuş. Ama ahiret için, ahiretini imar edenler için şu Âyet-i kerime var:

“Senin için ahiret, dünyadan daha hayırlıdır.” (Duhâ: 4)

Dünya itimat edin bir zindana benzer; mihneti, meşakkati var. Ahiret ise terhis. Zindandan çıkmış, ebedî saadete ermiş. Artık korku yok, telâş yok, teşviş yok. Kimin için? Kazananlar için. İnsan kalb-i selim ile Hazret-i Allah’ın lütfunu, rızâsını ve hoşnutluğunu kazanırsa, onu ebedî saadette yaşatır.

Ulvî hayatta yaşayanların karınları açtır, gözleri yaşlıdır, boyunları büküktür, ama cennet hayatında yaşarlar kimse bilmez.

Suflî hayatı yaşayanlar “Yiyeyim, içeyim, giyeyim”; çukura düşünce de “Eyvah!” derler. Ama geçti, geçti be kardeş geçti. Sen bunun için mi gönderilmiştin?

Allah’ım âkıbetimizi hayırlı etsin. Nerede olduğumuzu bilelim, bütün ikramın ve ihsanın hepsinin Hazret-i Allah’tan olduğunu görelim ve bilelim. Bilelim ki O’na öylece şükredelim, O’nu öylece zikredelim.

İman odur ki; her ne ki ibtilâya çekerse çeksin, o boynunu Hakk’a uzatmıştır, o boyun orada kalır. Bir daha da çekmez. O bilir ki imtihandadır.

Bu imtihana hazırlanmamız için bir şart, daha doğrusu bir sır vardır; İhlâs-ı kâlbiyye ve samimi bir muhabbet.

Hep söylüyorum. Hayat tatlı bir hayalâttır; bugün üstte yarın alttayız, geldik gitmek için. Ahiret için attığımız bir adım bizim için kârdır. Ama dünya için ne kadar adım atarsan at gölgenin peşinden koşmaya benzer. Hiç gölge yakalanır mı?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Dünyaya muhabbet büyük günahların en büyüğüdür.” (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Kişinin malı da kendisi de Allah’a aittir.”

Şu halde O’na kavuşmak için O’na yönelmeli, O’na dönmeli, O’na ibadet etmeliyiz. Fakat gölgenin peşinden koşarsak kime kavuşacağız?

Dünyayı geniş tutan, ahiretini küçük tutar; ahiretini geniş tutan, dünyayı küçültür. Dünya bir kuyudur, ona düşenler mahşerde çıkacaklar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde:

“Dünya ahiretin tarlasıdır.” buyururlar. (Münâvî)

Ekim lâzım. Bu ekimi Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Şüphesiz insan için kendi çalışmasından başkası yoktur.” (Necm: 39)

Bir diğer Âyet-i kerime’sinde ise şöyle buyuruyor:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

Onun için dünyada el kârda amma gönül hep yarda olacak. O’nunla olmak hayattır, O’nsuz olmak vefattır.

Şu hâlde dünyaya geldik, dünyada halkın beğendiği gibi iş yapacağız. Geceleri de Hakk’ın beğendiği gibi yapacağız. Yani geceleri mümkün olduğunca Hakk ile meşgul olacağız. Gündüzleri halkın işini görmek için halka hizmet vereceğiz.

Herkes uyurken biz kalkacağız. Rabb’imize ibadet edeceğiz. Sonra gözyaşı ile taatimize devam edeceğiz. Boynumuz bükük, karnımız aç olacak. Tokluk bizi her felâkete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz, böylece kişi baka baka helâk olur.

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tat vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan, mahviyete doğru daha güzel iniş yapabilir.

Kalbin Şifası Zikrullah:

Hastalıklar ibadetlerin yapılmasını güçleştirdiği gibi kalbin manen hasta olması da ibadetleri güçleştirir.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Kalp ahlâk-ı zemîmelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

“Onların kalplerinde hastalık vardır.” (Bakara: 10)

Buyurulduğundan, kalp ıslahı çok mühimdir. Bütün azalar onun emrindedir.

Âyet-i kerime’si ile işâret buyurulan bu korkunç hastalıklar, tedavî edilmezse hayat-ı ebediyeyi öldürdüğü için çok tehlikelidir.

Hased, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi ahlâk-ı zemimeler, kötü huylar insanda bulundukça o kalp hastadır. Sıfatı da sıfat-ı hayvâniyedir. Bunun da tek çaresi ve tek ilacı Allah-u Teâlâ’nın nurunun, zikrinin ve fikrinin o kalbe girmesidir. Böylece yavaş yavaş ahlâk-ı zemimeler gider, bir gün olur nurlanır ve nazargâh-ı ilâhî olan o kalp birçok tecelliyatlara mazhar olur.

Hasta olan kalbin temizlenmesi lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“Allah-u Teâlâ’yı zikir, kalp hastalıklarına şifâdır.” (Münâvî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul’ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî’ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Nefsini temizleyen kurtulmuştur.” buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur. Bu da nefis derecelerini bilmek ve geçmekle mümkündür. Emmâre’den Levvâme’ye, oradan Mülhime, Mutmainne, Râdiye, Mardiye ve Sâfiye derecesine ulaşılacak ki bu hakikat husule gelsin.

Zikrullah ile kalp nefsin işgaliyetinden kurtulur. Artık o kişi ahlâk-ı zemimeden, kötü huylardan arınmış, hayvanî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvlar ahkâm mucibince hareket etmeye başlar.

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nûru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Şu kadar var ki Tevhid tohumunun her şeyden evvel kemâl bulmuş bir elden kalbe düşmesi şarttır. O zaman neşvünemâ bulup filiz verir. Kemâle ermemiş bir tohum filiz veremez.

“Şüphesiz ki her şeye cilâ verecek bir âlet var, kalbin cilâsı ise zikrullahtır.

Azaptan kurtulmak için zikrullah gibi bir şey olamaz. Meğer ki kılıcın kırılıncaya kadar Allah yolunda muharebe etsen dahi.” (Câmiu’s-sağir)

Savaşta ölen şehit olur, Allah katında büyük bir mertebeye erer. Nefsine mağlup olan bir kimse ise ahirette büyük azaplarla karşılaşır. Bunun içindir ki nefis terbiyesinde büyük bir âmil olan zikrullahın fazileti bu kadar büyüktür.

“Muhabbetin çokluğundan dolayı Cenâb-ı Allah’ı kalbinden çıkarmayan kimse nifaktan kurtulur.” (Câmiu’s-sağir)

Tahkikî imana kavuşur, Allah-u Teâlâ’nın hoşnutluğunu kazanır.

“Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır.” (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

“Kalpleri Allah’ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler.” (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk’tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

“Kim Rabb’inin zikrinden yüz çevirirse, Rabb’i onu gittikçe artan bir azaba uğratır.” (Cin: 17)

Allah-u Teâlâ’nın zikrinden yüz çeviren, Rabb’i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir.” (Tâhâ: 124)

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

Cenâb-ı Hakk hakiki müminleri bize şöyle tarif ediyor:

“Onlar ayakta iken, otururken, yanları üzerinde yatarken Allah’ı zikrederler.” (Âl-i İmrân: 191)

Kalplerini zikrullahın nuru ile tenvire çalışırlar.

Bu üç hâl insanın bütün hâllerini içine alır. Onlar her ne hâlde bulunurlarsa bulunsunlar, kalpleri zikrullahtan başka bir şey ile itminan zevkini bulamadığı için zikrullahtan gaflet etmezler.

Bu Âyet-i kerime umuma, yani bütün iman edenlere şâmildir.

Her ibadetin belli bir şartı olduğu halde, zikrullah için hiçbir şart yoktur. Ayakta, oturarak, yatarak bile zikretmek câizdir. Abdestli olmak efdal olduğu halde, abdestsiz olarak da yapılabilir.

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Sabah akşam Rabb’inin ismini zikret!” (İnsan: 25)

Her an Rabb’ini zikretmeye devam ederek kalbini nurlandır.

Kalbin Zikri:

Marifetullah ehlinin zikri kalbi zikirdir.

Hafî zikir, kalbî zikrin köprüsüdür. Hafî zikre kalp alıştığı zaman, kendiliğinden zikir yapacak hâle gelir. Bu ise mârifetullah ehli içinde nadiren bulunan has kullara âittir.

Bu anlatılan “Kalbî zikir” ayrı bir zikirdir; “Yapılan” değil, “Akıtılan” bir zikirdir. Allah-u Teâlâ o has kulun kalbine zikri akıttığı zaman, kalp devrini alarak açılır. Suyun aktığı gibi, kalp kendiliğinden zikredecek hâle gelir. Zorlamaya gerek kalmaz. Yürürken, uyurken, ölürken hep zikreder.

Cehrî zikirden hafî zikre geçmenin sırrı budur. Hafî zikirde sen zikir yapıyorsun. Senin zikrin su katmaktadır, pompayı çekmektedir.

Fakat kalbî zikirde Allah-u Teâlâ suyu akıtır, artık o suya su katmaya, pompayı çekmeye lüzum kalmaz. O akıntıyı verdiği için kalp kendiliğinden zikreder. Uyusa da, yürüse de, dursa da zikreder. Kişiye bağlı değil o hâl, Hakk’a bağlı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuştur:

“Gözlerim uyur kalbim uyumaz.” (Buhârî)

O uyusa da uyumasa da kalp uyumuyor, hep zikrullah ile meşgul oluyor.

Hiç şüphesiz ki Resulullah Aleyhisselâm’daki hâl tamamen ayrıdır. Allah-u Teâlâ onu nurundan yarattığı için lâtif ve nuranidir. Uyurken de görür. Ona verilen hiç kimseye verilmemiştir. Başkalarına benzeri verilmiştir.

Allah-u Teâlâ ve Tekaddes Hazretleri her şeye bir öz vermiştir, her şeyin bir özü vardır. Zikrullah’ın özü ise ledünî olan “Nefes zikri”dir.

“Cehrî zikir” zâhirîdir, “Kalbî zikir” bâtınîdir, bu zikirler dıştan yapılır. Sen varsın ki yapıyorsun.

“Nefes zikri” ise içeriden yapılır, yani Hakk ile nefes alınır. Onun Cenâb-ı Allah ile irtibatı vardır. O içeride amma, sen dışarıda kaldın. Sen O’nun ile nefes alıyorsun, O’nun nefesi ile O’nu zikrediyorsun.

Diğer zikirlerde sen dışarıda O içeride. Sen içindekini zikrediyorsun.

Bâtınî zikrin son noktasına Allah-u Teâlâ’nın vardırdığı kimseler bunu bilir, başkası bilmez. Bu sırrı O bildirir ve ancak bildirdiği kimseler bilir.

Kalbi Bağ:

Bir Âyet-i kerime’sinde de şöyle buyuruyor:

“İyilik ve takvâ üzerinde yardımlaşın.” (Mâide: 2)

Kişi için her ne kadar maddi yardım gerekli ise de, mühim olan mânevî yardımlaşmadır. Zirâ birincisi fânî, ikincisi ise bâkîdir.

Bir mürşid-i kâmilin, Rabb’i tarafından gönül deryasına akıtılan ilâhî feyzi; müridin kurumuş gönül bahçesine akıtıp, orada iman ağacının yeşermesine, dal-budak salmasına ve ibadet meyvelerini verip ebedî saâdete ulaşmasına vesile olmaktan daha güzel bir yardım mı olur?

Râbıta, işte bu emr-i ilâhinin gereği bir yardımlaşmadır.

İnsan râbıta yaptıkça Allah-u Teâlâ kalbine huzur indirir. Mânevi damarlarını açar. Kalbe feyzin girmesine vesile olur.

Diğer bir Âyet-i kerime’sinde de buyuruyor ki:

“Ey iman edenler! Allah’tan korkun ve O’na yaklaşmaya vesile arayın.” (Mâide: 35)

Dikkat edilirse bu Âyet-i kerime’de takvânın yanında kurtuluş için bir de vesile şartı getirilmiştir. Bahsedilen vesileyi ulemâ mürşid-i kâmil olarak tefsir etmişlerdir. Çünkü mürşid-i kâmil, devrinde Peygamber vârisidir. Peygamber -sallallahu aleyhi ve sellem- Efendimiz’e uymayanların kurtuluşu mümkün olmayacağı gibi, vârisine uymayanların da kurtuluşu zordur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

“Allah’ın öyle velî kulları vardır ki, onların gönülleri ilâhî râhmet deryâlarıdır.” buyurmuştur.

Bu Hadîs-i şerif’ten şu mânâ çıkıyor ki, velî kulların gönüllerinde deryâlar halinde bulunan ilâhi rahmetten, mânevi bir yol bularak kendi kalbinize akıtınız. Bu mânevi feyz ve rahmetin akışı Râbıta’dır.

Hazret-i Allah’a ait olan ilâhî feyz Habib’inin -sallallahu aleyhi ve sellem- deryasına gelir, oradan da zamanın mürşidinin deryasına gelir.

Ezelî taksimata dâhil olanların, nasiplerini alabilmeleri için, o deryaya doğru kalplerini açık bulundurmaları lâzımdır. Su mütemadiyen akıyor, fakat sen testini çeşmeye tutmuyorsun. Testiyi çeşmeye tutmak demek, zikirden-fikirden de her şeyden kesilip râbıtada durmak, kalbi o deryaya bağlamak demektir.

Göğsünüze açılan pencereden mânevî oluk vasıtası ile feyz-i İlâhi'nin gelmesini bekleyin. Tâ ki kalbiniz sakin, sâlim oluncaya kadar.

Meme emen çocuk gibi, kalp o mânevî feyzi alır. Hakk’tan geldiği için çok kıymetli, çok tesirlidir. Her zaman gelmez, fakat geldiği zaman da kalbi ihya eder.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

“Mümin-i kâmil'in kalbi, Rahman olan Allah'ın arşıdır.”

Gözünü kapar, kalbini açar, oradan gelecek feyz-i İlâhi'ye bakar. Allah-u Teâlâ'nın ona verdiğinden râbıta vasıtasıyla nasibi kadar almaya çalışır. O arşa inen feyz-i İlâhi, onun kalbinden, senin kalbine akıtılır.

Ne zaman tecelli edeceği belli olmadığı için, kalbini oraya yasla ve ihlâsla, sadâkatle hep orayı bekle. Bakma başka yere. Dış âlemden elini gözünü çek, iç âlemine dön. Hakk'tan geldin, yine Hakk'a ulaşacaksın. Şu hâlde Hakk ile meşgul ol.

Emanetin Kalplerden Silinmesi:

Emanetin nasıl kaybolacağını da yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bize haber veriyorlar:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in mahrem-i esrârı olarak bilinen Huzeyfe -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- bana iki hadise haber verdi. Bunlardan birini gözümle gördüm, öbürünü görmeyi de gözlüyorum.

Resulullah -sallallahu aleyhi ve sellem- bana emanetin nasıl indiğini şöyle haber verdi:

‘Emanet (yani din duyguları, adalet ve emniyet umdeleri) birtakım yiğitlerin kalplerinin derinliklerine indi. Sonra onlar Kur’an’dan bilgiler öğrendiler, daha sonra Peygamber’in sünnetinden öğrendiler.

(Yani hainliğin zıddı olan emanet veya;

“Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler. Korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zâlim ve çok cahildir.” (Ahzâb: 72)

Âyet-i kerime’sinde işaret edilen iman, tevhid ve diğer emirler o insanın kalbine yerleşti. Sonra Kur’an-ı kerim ve Sünnet-i seniyye’den buyruk ve yasakları öğrenip yerli yerince yaptılar.)’

Sonra Resulullah Aleyhiselâm bu emanetin yok olacağını şöyle haber verdi:

‘Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu hâlde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. ‘Filân oğullarından emin bir kişi varmış, ne akıllı, ne tedbirli, ne zarif, ne kahraman adamdır, Allah’tan çekinir.’ derler. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR.’

Huzeyfe -radiyallahu anh- der ki:

Ben o güzel günleri görüp geçirdim. Kiminle olursa olsun düşünmeden alış-veriş ederdim.

O müslümansa dini, başka dinden ise âmiri, valisi onu bana hâinlik etmekten menederdi.

Bugün emanet ve emniyet kalmadığından, falandan başkasıyla alış-veriş etmiyorum.” (Buhârî. Tecrid-i sarîh: 2039)

Bu Hadis-i şerif’in özünü arz edelim:

Huzeyfe -radiyallahu anh- Hazretleri emanetin; yani din duygularının, adalet ve emniyet umdelerinin Allah-u Teâlâ tarafından insan gönüllerine nasıl ilham olunup sonra birer birer nasıl silinip gittiğini en beliğ bir üslûp ile Resulullah Aleyhisselâm’ın nübüvvet lisanından nakletmiştir.

Bir kelime ile İslâm nurunun nasıl doğduğunu, nasıl söndüğünü bildirmiştir.

İslâm nuru doğduğu ve yaşadığı müddetçe, ziyasını saçtığı yerlerde bütün fertler arasında umumi bir emniyet ve itimat teessüs edeceği; o nur-i mübin’in sönmesiyle de bütün gönülleri umumi bir emniyetsizlik ve zulmet kaplayacağı tasvir olunmuştur.

İmanın hakikatleri, İslâm’ın hükümleri, nezafeti, letafeti ile adalet, emniyet, doğruluk gibi ahlâki faziletlerin hepsi birer emanettir.

Bu Hadis-i şerif’e çok dikkat etmek, işaret edilen ince mânâlardan ibret almak lâzımdır.

İnsan uyuyacak, uyurken imanı çekilecek, imanı çekilince orada bir kabartı kalacak. Amma balta yemiş el şişer, orada taş yoktur, şişkinlik vardır. Başka zaman gene uyur, şişkinlik de gider, siyah nokta kalır. Başka zaman gene uyur, o siyah nokta da gider.

Artık dümdüz olur; bitti, iman gitti; gece uyurken iman gidiyor, Cenâb-ı Hakk onun kalbinden imanı alıyor. Tabi bu da hatalardan ötürü oluyor. Yani sen hiç farkına bile varmadan iman gidiyor. Sonra sen işi bozuyorsun. Zaten iman alındığından ötürü bozuyorsun.

Onun için hata yaparsan senin imanını çeker, sonra sen işi bozarsın. Zaten imanın alınışından ötürü bozarsın. Bugün de iman çok az. Görünüşte fevkalâde müslüman, fakat zerre kadar iman yok.

Emanet kalpte, kalbin derinliklerindedir. Kalbe emanet edilmiştir.

İnsan hata yapar, günahta ısrarcı olur, kabahatlerde sınır tanımaz, isyan, şirk ve küfürde kalırsa iman gider. İman gidince insanın kalbi döner ve işi bozmaya başlar.

İmansız olarak yaşar, bütün iş ve icraatları gösterişten ibarettir. Diğer taraftan dinin yıkılmasına sebep olacak iş ve icraatlar yapar. Bu icraatlarını dindenmiş gibi göstermek ister.

Günah sebebiyle kalplerin üzerine bir perde çekilir. Günahlarda ısrar edildikçe bu perde kalınlaşır ve kalbin her tarafını kaplar, kalp giderek hassasiyetini kaybeder; iyiyi-kötüyü, doğruyu-yanlışı ayırdedemez hale gelir.

Bu hususta Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Kul bir hata işlediği zaman kalbinde siyah bir nokta belirir. Eğer tevbe ve istiğfar edip vazgeçerse kalbi cilalanır. Şayet günahı artırırsa siyah nokta da artar ve bütün kalbi kaplar.

İşte bu Allah-u Teâlâ'nın:

“Hayır! Onların kazanmakta oldukları kötülükler kalplerini paslandırıp körletmiştir.” (Mutaffifin: 14)

Âyetindeki paslanma budur.” (Tirmizi)

İnsan, Hazret-i Allah’a yönelik olsaydı, tevbe istiğfar kapılarından girseydi, belki emanet duygularını kaybetmeyebilirdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Zâni, zinâ ederken mümin olarak zinâ etmez. Hırsız, çalarken mümin olarak çalmaz. Şarabı içerken dahi sarhoş, mümin olarak içmez.” (Müslim: 57)

Nefsinin şehvetine uyarak başkasının hukukuna gizlice el uzatmak, kendisinin hakkı bulunmayan bir malı Allah-u Teâlâ görmüyormuş gibi çalmaya kalkışmak, elbette Allah-u Teâlâ’nın izzetine bir tecavüz ve gizliden gizliye bir harptir.

Mükerrem vasfına nâil olabilmek için nefsi tezkiye, ruhu talim ve terbiye etmek gerekiyor.

Nefsi tezkiye etmedikçe, ahlâk-ı zemimeleri gidermedikçe imanımız her an tehlikededir.

Meselâ hayvanî sıfatlardan şehveti ele alalım:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyor ki:

“Bir kul zinâ ettiği zaman iman kalbinden çıkar ve gölge gibi başının üstünde durur. Ancak tevbe ile geri döner.” (C. Sağîr)

Bir insandan iman gidince, ne yaparsa yapsın makbul mudur? Bu daha bir tanesi. Diğer bütün kötü sıfatların her biri, kendi icraatı ile bizi imandan uzaklaştırıyor.

“Bir kimse zinâ ederse imanı ondan çıkar. Şu kadar var ki tam bir pişmanlıkla hâlisan tevbe ederse affolunur.” (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu mânevî zararlara işaret buyurmaktadır:

“İçki içen, onu içtiği sırada kâmil bir mümin olarak içemez.” (Buhârî. Tecrîd-i sarîh: 1889)

“İman nûru şarab içenin kalbinden çıkar.” (Camiu’s-sağir)

Şu hâlde nefse galip gelmedikçe, insanî olmayan sıfatlardan uzaklaşmadıkça sureta insan oluyoruz, icraatlarımız hep hayvanî oluyor.

İnsan hatasında ısrarcı olup günahında da tevbe-i nasuh ile tevbe etmeyince emanet kalpten çıkmaya başlar. Dıştan çok akıllı, zarif, kibar dersin ama iman çekilmiş, kalpte zerre kadar iman kalmamıştır.

Nasıl ki uykuda iken ruh alınıyorsa ve bir daha geri verilmiyorsa, insanın ölümü gerçekleşiyorsa, uykuda alınan bu emanet duygularıyla da imansızlık, yani mânevi ölüm gerçekleşmiş olur. Artık o kalp mühürlenmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Haberiniz olsun ki, ileride (Karanlık gece kıtaları gibi) birtakım fitneler zuhur edecektir.”

“Yâ Resulellah! O fitnelerden kaçıp, kurtuluş çaresi nedir?”denildi.

“Allah-u Teâlâ’nın kitabı Kur’an’dır. Onda sizden öncekilerin ve sizden sonrakilerin haberleri vardır. Aranızdaki meseleleri halleden hükümlerle doludur. O, hak ile bâtılı birbirinden ayıran kesin bir hükümdür, şaka ve boş şey değildir. Onu cebbarlıkla, zorbalıkla terk eden kimsenin Allah boynunu kırar. Hidayeti ondan başkasında arayan kimseyi dalâlete düşürür. O, Allah’ın en sağlam ve kopmaz ipidir. O, hikmetli bir zikir, Allah’a giden dosdoğru bir yoldur. O, nefsin kötü arzularını uyarır. Sapık ve maksatlı kişiler onu bozamaz. Onu okuyan diller zorluk çekmez. Alimler ona doyamaz. Fazla tekrardan dolayı okunuşundaki haz kaybolmaz. Akılları hayrette bırakan incelik ve meziyetleri bitmez tükenmez. O, öyle hikmetle dolu bir kitaptır ki, cinlerden bir zümre onu dinledikleri zaman:

‘Gerçekten biz, hayranlık veren çok hoş bir Kur’an dinledik. O, Hakk’a ve doğru yola götürüyor. Bundan dolayı biz de ona inandık, iman ettik.’ demişlerdir. (Cin: 1-2)

Ona dayanarak konuşan kişi doğru söylemiştir. Onunla amel eden er-geç mükâfatlandırılır. Onunla hükmeden, hükmünde adalet eder. İnsanları ona davet eden, doğruya ve doğru yola dâvet etmiş olur.” (Tirmizi)

Hududullah’a ve Sünnet-i Resulullah’a uymayıp nefis ve şeytanın yoluna girilirse emanete hıyanet olur.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esareti, nefsin hürriyetidir. Nefis esir alınmadıkça ruh hürriyete kavuşmaz. Nefsin istek ve arzularını öldürmedikçe ruhu diriltmek mümkün değildir. Nefsin işgali altındaki ruh ya hastadır ya da ölü mesabesindedir. Yani canlı cenazedir.

Nefsini yükseltmek isteyen, imanını alçaltır. Nihayetinde de imanını kaybeder. İman, küfrü kabul etmez.

Allah’ım iyiler zümresine ilhak eylesin, bizi bize bırakmasın, lütuf ve rızâsından ayırmasın.

Çünkü bizi bize bırakırsa nefis hâkim olur, o tahakküm eder, işler ona göre yürür. O ise rızâya mucip değildir. Onun için insanın hakikaten düşmanı vardır. Nefis, şeytan, şeytanlaşmış insan. Onun için Allah’ımızın dostluğu hepsinden yüksektir. Bir insan hakikaten Allah-u Teâlâ’ya kalben bağlanırsa ona O yeter.

Kalbin Muhabbeti Mevlâ'ya Olacak:

Dünya bir gemidir, içine su girerse batacağı gibi, dünya muhabbeti kalbe girerse kişi batmaya mahkûmdur. Dünyadan murad Allah’tan gayrı şeyin kalbe girmesidir. Yoksa kalbin haricinde bulundurulduğu zaman her şeye mâlik olsa bile zarar vermez. Bu noktayı ayırmak lâzım.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

“Allah hiç kimsenin göğsünde iki kalp yaratmamıştır.” (Ahzâb: 4)

Masiva insanı Hakk’tan uzaklaştırır. Bir kalpte Allah varsa masiva olmaz. O kalbe masiva girmişse Hazret-i Allah o kalpte tecelli etmez.

O’nun tecelli etmesi için kalp kilidinin açılması lâzım, kalp kulağının açılması lâzım, kalp gözünün açılması lâzım. İnsan ancak kalp vasıtasıyla hikmetle idrak edebilir. İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvânî melekeye iner. Beden bir binek, azalar nefer mesabesinde, kalp ise padişah hükmündedir.

Değer verdiği şey onun için kıymetli. Parayı çok seviyorsa, onun için para çok değerli, kadını seviyorsa onun için kadın değerli, çocuğu çok seviyorsa onun için çocuk çok değerli. Fakat bunlar aslında değersiz şeyler. Fakir; "Değere değer veren değerli olur, değersize değer veren değersiz olur." demişizdir. Muhabbet Yaratan'a bağlanacak.

Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk’a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar.

Eş ve çocukları baştacı edip bütün mesaisini onlara ayıran, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taati terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk'tan uzaklaşan kimseler için mal ve evlât birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denmiştir.

Duâ ve Niyaz:

Enes bin Mâlik -radiyallahu anh- buyururlar ki:

“Resulullah -sallallahu aleyhi ve sellem- şu duayı çok yapardı:

“Ey kalpleri çeviren Allah’ım! Kalbimi dinin üzerine sabit kıl.”

Ben bir gün kendisine:

“Yâ Resulellah! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?’ dedim.

Bana şöyle cevap verdi:

“Evet! Kalpler, Rahman’ın iki parmağı arasındadır. Onları istediği tarafa çevirir.” (Tirmizi: 2141)

Allah-u Teâlâ bir anda parmağıyla çeviriverir. Müslüman iken münâfık olur.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle bir niyazı vardır:

“Ey kalpleri çeviren Allah’ım! Kalplerimizi senin tâatına çevir.” (Buhârî)

Bu duayı tekrarlaması, ümmeti için duyduğu endişeden dolayıdır. Hadis-i şerif’te kalplerin dalâletten hidayete, hidayetten dalâlete döndürülmesinin an meselesi halinde olduğu ve bu sebeple hak ve hidayet üzerine sabit kalmak için her zaman Allah-u Teâlâ’nın hıfz-u himayesine sığınmanın gerekliliği ifade edilmektedir. Zira kalp değişkendir, Allah-u Teâlâ dilediği gibi değiştirir.

“Ey Rabb’imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin.” (Âl-i imran: 8)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (12)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (9)

Eûzü Besmele İle:

Allah-u Teâlâ Kur’an-ı kerim okumak isteyen kimseye, ilk önce şeytanın şerrinden Zât-ı akdes’ine sığınmasını emretmektedir:

“Kur’an okuyacağın zaman kovulmuş şeytandan Allah’a sığın.” (Nahl: 98)

Bu sığınma da:

“Euzü billâhi mineşşeytanirracîm.”

“Kovulmuş şeytandan Allah’a sığınırım!” demektir.

Kur’an-ı kerim tilâvetinden faydalanmak isteyenler “Besmele”den önce bu “İstiâze”yi okumak suretiyle bu tavsiye emrini yerine getirmektedirler.

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan günahlardan, cehennemden... Allah-u Teâlâ’ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Allah’a sığın!..” buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O’dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten vesveseler vermekten bir an olsun boş bulunmamaktadır.

Allah-u Teâlâ Âyet-i kerime’sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından, hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

“De ki: Rabb’im! Şeytanların vesveselerinden sana sığınırım. Rabb’im! Yanımda bulunmalarından da sana sığınırım.” (Müminun: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı, her zaman için şeytanın şerrinden Allah-u Teâlâ’ya sığınarak muvaffakiyet dilemelidir.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmuşlardır:

“Sizden herhangi birinize şeytan gelir de; (Şunu) böyle kim yarattı? (Şunu) böyle kim yarattı? En sonu; Rabb’ini kim yarattı? (diye vesvese verir) derse. Şeytanın vesvesesi Rabb’inize kadar erişince o vesveseli kişi hemen ‘Euzü billâhi mineşşeytanirracîm’ desin. Ve vesveseye son versin!” (Buhârî; 1353)

Süleyman ibn-i Surad -radiyallahu anh- rivayete göre şöyle demiştir:

“Bir keresinde Resulullah -sallallahu aleyhi ve sellem- ile beraber oturmakta idim. O sırada iki kişi sövüştüler. Bunlardan birinin (şiddet ve gazabından) yüzü kızarmış ve şah damarları şişmişti. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-;

“Ben bir kelime bilirim ki; eğer şu kişi o kelimeyi söylesin kendisinde bulunan gazap hali muhakkak gider. O kişi ‘Euzü billâhi mineşşeytan’, dese kendisinde bulunan bu hâl gider.” buyurdu.

Orada bulunan ashâb o kişiye; ‘Resulullah -sallallahu aleyhi ve sellem- şeytandan Allah’a sığın! buyurdu’ dediler. O da; ‘Vay, bende delilik mi var?’ diye itiraz etti.” (Buhârî; 1356)

Rivayete göre Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmuşlardır:

“Güzel rüyâ Allah’tandır. Fena rüyâ da şeytandandır. Biriniz korkunç yani karışık rüyâ gördüğünde hemen sol tarafına tükürüp üflesin ve o rüyânın şerrinden Allah’a sığınsın. (Euzü billâhi mineşşeytanirracîm, desin) Bu suretle o rüyâ, gören kimseye zarar vermez.” (Buhârî; 1358)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hep O Bildirilmiş!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ism-i şerifleri ve vasıfları Tevrat’ta da İncil’de de yazılı bulunuyordu.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar ki yanlarında bulunan Tevrat ve İncil’de yazılı buldukları o elçiye, o ümmî Peygamber’e uyarlar.” (A’râf: 157)

Gerçekten Allah-u Teâlâ Tevrat’ta da, İncil’de de, Resulullah Aleyhisselâm’ın vasfını bildirdiğinden, fazilet ve meziyetini duyurduğundan ötürü; gerek peygamberler, gerek onlara yakın olanlar bunu o anda kabul etmiş ve iman etmişlerdir. Hiçbir itirazları da olmamıştır.

Allah-u Teâlâ bir Âyet-i kerime’sinde yahudi ve hıristiyanlardan, Kur’an-ı kerim’i indirildiği gibi okuyan müslüman bir grup olduğunu haber veriyor:

“Kendilerine kitap verdiğimiz kimseler, onu hakkını gözeterek okurlar. Çünkü onlar ona iman ederler.” (Bakara: 121)

Onlar bütün hakları gözetirler, Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a gönülden bağlıdırlar. Emirlerine itaat ederler, yasaklarından kaçınırlar. Böylece dünyada huzur ve saâdet içinde yaşadıkları gibi, inşaallah ahirette de selâmette olurlar.

“Onu inkâr edenlere gelince, işte gerçekten zarara uğrayanlar onlardır.” (Bakara: 121)

O hevâ ve heves sahipleri artık gerçek mânâsıyla kitap ehli değildirler.

Yahudiler Tevrat’ta hıristiyanlar İncil’de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tembihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime’de şöyle buyuruluyor:

“Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar.” (Bakara: 146)

Allah-u Teâlâ: “Bilmedik, bulmadık!..” dememeleri için Resul-i Ekrem -sallallahu aleyhi ve sellem-ini eksiksiz ve en güzel bir şekilde tanıtmıştır. Hatta onlar onu öz oğullarından daha iyi tanırlar. Çünkü tanıtan, onu yaratan Allah-u Teâlâ’dır.

“Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler.” (Bakara: 146)

Fakat Allah-u Teâlâ’nın onu bu kadar açık tanıtmasına rağmen sırf kibirlerine yediremeyerek ona uymayanlar; Allah-u Teâlâ’nın emirlerine muhalefet ettikleri için, ebedî felâket ve azap içinde kaldılar.

•

Ulül-azm bir peygamber olan İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

“Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat’ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah’ın size gönderilmiş bir peygamberiyim.” (Saf: 6)

Âyet-i kerime’de buyurulduğu üzere; İsâ Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsâ Aleyhisselâm’ın geleceğini duyurmuştur.

Görülüyor ki, Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin ve hiçbir hıristiyanın bu vebal altından kurtulması mümkün değildir. Çünkü açık bir fermân-ı ilâhîye var. Zira Allah-u Teâlâ ve Peygamber’i bildirip açıklıyor. Yani “Ben bilmiyordum, duymadım.” gibi bir itiraz kabul edilmeyecektir.

Bu o kadar büyük bir vebal ki, altından kurtulmak mümkün değildir.

Allah-u Teâlâ tarafından indirilen Tevrat ve İncil’in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen; şu anda mevcut olan nüshalarda bile Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in geleceği ile ilgili bazı işaretlere rastlanmaktadır.

Tevrat’ta şöyle emrolunmuştur:

“Onlar için kardeşleri arasından senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım ve ona emredeceğim, her şeyi onlara söyleyecek.” (Tevrat-Tesniye: 18/18)

İnsanlar için en büyük saâdet ve bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm’ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

•

Allah-u Teâlâ Yahudi ve Hıristiyanlar’dan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm’ı peygamber olarak gönderdiğini haber veriyor, dâvette bir nezaket olmak üzere iltifat yoluyla şöyle buyuruyor:

“Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER’imiz gelmiştir. Gerçekleri size açıklıyor ki, ‘Bize bir müjdeleyici ve uyarıcı gelmedi.’ demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah’ın her şeye gücü yeter.” (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Allah-u Teâlâ onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (112)

El Çalışacak Dünya İçin, Kalp Çalışacak Allah İçin:

Yunus Emre -kuddise sırruh-Hazretleri’nin bir beyti var:

“Ölenler hayvan imiş, aşıklar ölmez.”

Allah’ım öyle bir hayat versin ki, hayat-ı hakiki olsun.

Şu gördüğümüz hayat tatlı bir hayalât. Onu fakir sinemaya benzetiyor. İnsan sinemaya gider, heyecanlı filmler seyreder, heyecana kapılır. Elektrikler yandığı zaman kendi haline dönebilirse heyecanından utanır der ki:

“Bunun hayalât olduğunu biliyorsun, heyecana ne lüzum var!”

Fakat asıl heyecan nerede? Dünya tatlı bir hayalâttır.

Çünkü Cenâb-ı Allah buyurur ki:

“O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır.” (Mülk: 2)

O biliyor. Binaenaleyh sahnedeyiz. Herkes icraatı ile rolünü oynuyor. Her kelime tutuluyor, her hareketin fotoğrafı çekiliyor. Sonra son nefeste hayat bitiyor, kabre giriyor. Eyvah! Hayalâtmış ama geçti be kardeş. Şimdi mi uyandın?

Binaenaleyh insan niçin gönderildiğinin, nereye gideceğinin hesabını yaparsa kendisini, kendi nefsini kontrol etmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

“Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!” (Tirmizî)

Azma, taşma, yolcu olduğunu bil!

Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa çünkü bugün üstte yarın alttasın. Burası misafirhane senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek.

“Bugün üstte ama yarın evimdeyim. Acaba oradaki durumum ne olacak?” diye muhasebesini yapacak ve “Yolcu olan bir insan dünyaya tutunmaya gelmez!” diyecek. Yolcuyum!

İşte onun için yolcu olduğunu bil! Nefsini de öldür, azdırma. Yarın kabirdesin oradaki halin ne olacak? Şimdiden hesabını, plânını yap!

İnsan sinemadayken ışıklar yandığı zaman heyecandan utanırsa ya hayalâthaneden hakikate geçtiği zaman; “Acaba ne yaptım, ömrümü nerede geçirdim, nereye gideceğim?” diye düşündüğü zaman hesabını yapması lâzım.

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah’ın emirlerine itaat, nehiylerinden içtinap etmek, daima Hazret-i Allah’a yönelik işlerle meşgul olmak, bir taraftan mütemadiyen el kârda gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

Nurlu Sözler Hikmetli Beyanlar:

“Bizim ayıplarımızdan birisi de biz hep âlemi irşad etmeye kalkarız, nasihat etmeye kalkarız da hiçbir zaman o nasihati nefsimize duyurmayız. Niçin?

İrşad etmeye kalkarsak bizi büyütecekler, methedecekler. Halbuki Hazret-i Allah’ın yanında alçaldığımızı da bilmeyiz. Bunlar bizim acizliğimizin, cahilliğimizin en güzel numunesi. Biz yüzümüzü halka çevirmişiz, Hakk’a çevirseydik; “Bana Allah yeter!” derdik. Yüzümüz halka dönük olduğu için bizi halk beğensin halini ortaya koyuyoruz...”

•

“Fuad kalpteki göz; sır, kalbin içindeki öz; özdeki ruh oradan tecelli ediyor. Kul ile Hazret-i Allah’ın arasındaki vasıta sır oluyor.”

•

“Allah’ıma sonsuz şükürler olsun ki bu Sultanlar’a uğrattı. Başka bir şey demiyorum, yalnız Allah’ıma şükrümü artırıyorum. Allah’ım ayırmasın. Onlar; Mürşid-i mükemmel, Mürşid-i muazzam.

Böyle mükemmel bir yol bırakmışlarken, ikinci bir çığır açmaktan Allah’ımıza sığınırız. Bütün hassasiyetimizle o izi takip etmeye çalışıyoruz.”

•

“Ruh kuvvet bulunca nefse galebe çalıyor. Ruh galebe çaldıkça şeytan hükümsüz kalıyor.

Bu sözleri kavrarsanız çok gizli noktaları öğrenmiş olacaksınız.”

•

“İyilik çok ağırdır, nefse ağır gelir. Fakat ruha hayat verir. Onun için güç de olsa iyilik iyidir.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 235) - Hakîm et-Tirmizî -kuddise sırruh- (39) - Ömer Öngüt
Hakîm et-Tirmizî -kuddise sırruh- (39)
EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 235)
Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
1 Ağustos 2020

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (235)

Hakîm et-Tirmizî -kuddise sırruh- (39)

Âdemoğlu’nun Yaratılışı Hakkında Bir Risâle (7)

“Kur’an’ın Tefsiri”ne gelince; onun mânâlarını keşfetmek ve onları izah etmektir.

Hiç şüphe yok ki âlimler onun tefsirini lügatle, hakimler lügat ilmiyle, hikmet ehli ise zâhiri hikmetle bilirler.

Hikmetin bâtını ile olan hikmet sahipleri gerçek tefsire ehil olanlardır. Diğerleri ise âciz birer çıraktır, haberleri alırlar; onlar ancak şiiri ve zâhiri mânâda lügati görürler. Onlar Dahhâk’ın, Kelbi’nin ve onların ikisine benzeyen kimselerin sözlerine itimat ederler.

Bunlar için Kur’an sadece kendilerine hitap eden bir şeyden ibarettir! Bunun içindir ki: “Onlar onun lezzet ve tadından mahrumdur.” denilmiştir. Çünkü onlar onun asıl vasıtasından mahrum kalmışlardır. O’nun vasıtası ise zikrettiğimiz ilmin ve hikmetin başlangıcıdır.

Allah Tebâreke ve Teâlâ şöyle buyurmuştur:

“Allah hikmeti kime dilerse ona verir, kime de hikmet verilmişse muhakkak ki ona çok hayır verilmiştir.” (Bakara: 269)

Ebu Bekir bin Sâbık el-Emevî’nin İbn Mâlik el-Cünnî’den, onun Cübeyr’den, onun Dahhâk’tan, onun ise İbn Abbâs’tan bildirdiğine göre şöyle demiştir:

“Resulullah -sallallahu aleyhi ve sellem-e:

“Kime de hikmet verilmişse muhakkak ki ona çok hayır verilmiştir.” (Bakara: 269)

Kelâmından sordum;

“O’nun (Kur’an’ın) tefsiridir ey İbn Abbâs!”buyurdular.”

Nitekim Allah, bu halka cömertlik ve kereminden bir güzellik kılıp onları yüceltmiş, üzerlerine rahmetini indirmiş ve onu kalplerin temizleyicisi ve koruyucusu kılmıştır.

Temizlenmek; O’nun dışındaki her şeyle alâkayı kesmektir. Mânevi temizlik ancak O’nun nuruyla gerçekleşebilir.

Korunmak ise şehvetlere yöneliktir. Şehvetler de onun nefsi, arzusu ve ona iltifat etmesidir.

İşte sen ilâhi nurun, hidâyetin, rahmetin, nizâmın, inceliklerin, bereketin, beyanın ve şifânın içindeki huşû ile bunların hepsine karşı zafer kazanırsın.

Senin tama etmen bu kalplerdeki arınmaya engeldir. Nitekim nefsin hâkimiyeti ve şehvetleri onun üzerine yüklenir ve onun itâatler üzere bulunmasına imkân vermez; hatta bütün çaba ve gayretlerini de ondan çekip alır, bunların hepsinden onu mahrum bırakır.

İsmi mübarek olan Allah, onu dile getirmek üzere öne sürdüğü Âyet-i kerime’de şöyle buyurmuştur:

“Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim!” (A’râf: 146)

Yani: “Onlar onu anlayamayacaklar, tadını da alamayacaklar.” buyuruyor.

Nitekim onların gönüllerinin içi belâya giriftar olmuştur, Allah’a karşı büyüklük tasladıkları için onun rûhu da canı da gitmiştir. Onların durumları dehşettir!

Onların önüne geçen kimseye gelince; onlar yaratılanların en hayırlısı kılınmışlardır. Onlar ise Allah ile yüceleşir ve ululaşırlar.

Onlar ancak nefsin binbir türlü hallerine karşı ululuklarını gösterirler, içlerinde dünyanın gelip-geçici fâni gururu, fâni arzuları bulunmaz.

Kalpleri O’nun âyetlerini anlamaktan çevrilen ve mahrum edilenler ise ondan yüz çevirdikleri ve arkalarını döndükleri zaman Allah da onların kalplerini çevirir. Onların ondan elde ettikleri ne varsa nefse ulaşır.

Onların kalpleri huzur-u İlâhî’den tardedilmiştir.

Onlara karşı çıkanlar ise yüzlerini O’na döner, bu ise:

“O’na gönülden boyun eğen her kulun kalp gözünü açmak, ibret ve öğüt vermek için” meydana gelir. (Kâf: 8)

“Münîb: Yönelen”; Kalbi cihetinden Azîz ve Celîl olan Allah’a ulaşan kimse demektir. İşte bunlar nefsin aslı ve esası hakkında hayret ve şaşkınlık içinde kalırlar.

“Âlimler lügat ile düşünürler” sözümüze gelince; onlar o kimselerdir ki, sadece zâhirde “Lugâz” denilen sorulu-cevaplı şiirleri bilirler.

“Hakimlerin lügatı bilmesi”ne gelince; onlar da o kimselerdir ki, lügatın esaslarını bilir ve onun hakkında tedbirde bulunurlar. Onun mânâsını harfleriyle birlikte telif edip birleştirirler ki, ondan yana devam üzere olunsun. Böylece başlangıçta irâdeden çıkan mânâ meydana gelmiş ve harflerle ilgili murâd bir düzene girmiş olur.

Bunun aslından uzaklaştık, biz bu kadarını yeterli görüyoruz.

İşte lügatin hikmeti budur.

Şu kadar var ki “Bâtının hikmeti” ise dünya ve âhiret bilgisinin zâhirinin bâtın kısmıdır. Meselâ dünya işinde idâre ve tedbir, vakitlerin nasıl yönetileceği ve O’nun insanlardan yarattıklarına bunu kısıtlayışı, O’nun murad edilmeyişidir.

Dünya şüphesiz ki onun için bir geçit, bir köprü ve kulların konakları için çıkış yeri kılınmıştır.

Âhiret ise onunla kullar için bir karar, bir cezâ, bir mükâfat yeri kılınmıştır. Orada birtakım konaklar zuhur edecek, O’nun adâleti ibraz edilecektir. O, onlar arasında adâletini izhar edecek, sonra dilediği kimse üzerine faziletini dağıtıp paylaştıracaktır.

İşte her kimin dünya ve âhiret işlerine yönelik bu iki tedbir ve idareden yana kalp gözü açılırsa, bu “Hikmetin zâhiri”dir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (168)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (26)

Tutulanlar Görülüyor da, Tutan Görülmüyor:

Meselâ bir insan var, öldüğü zaman yok oldu. Yok oldu amma Allah-u Teâlâ vardı, o O’nun varlığı ile vardı, öldü, öldü amma yine O var.

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma sen hem görmüyorsun, hem bilmiyorsun.

İnsanların akılları ve ilimleri bu noktayı kavrayamadığı için yeri görür, göğü görür, amma Hakk’ı göremez. Görmesi de mümkün değildir. Tutulanlar görülüyor da, tutan görülmüyor.

Fakir der ki:

“Siz Allah-u Teâlâ’nın tuttuğu şeyi görürsünüz, Elhamdülillâh biz tutanı görürüz. Yaratan’ı gördüğüm için, bu yaratılanların bir perdeden ibaret olduğunu görüyorum.”

Allah-u Teâlâ’yı biz böyle biliyoruz.

Burada ilmin hülâsası ortaya çıkıyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “317. Mektub”unda:

“Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür.” buyurmuşlardır.

Biz size özü anlatıyoruz.

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri “el-İnsânü’l-Kâmil” adlı eserinin son bölümünde, velâyeti hatmedecek olan zâttan söz ederken, yakınlık makamlarının özünün ona verildiğine işaret ederek şöyle buyurmuştur:

“... Hitam makamı kurbet (yakınlık) makamının nihâyeti için bir isimdir. Kurbet makamının ise nihayeti yoktur. Çünkü Allah-u Teâlâ’nın nihayeti yoktur. Lâkin Hitam ismi, kurbet makamlarının tümüne bir özettir.

Sözlerin özü; bir kimsenin ahâsılı kurbet makamı olursa, o Hâtemü’l-evliyâ olup; Hitam makamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in vekilidir.” (c: 2, s. 478-479, trc: R. Göknar)

Farz-ı muhal ki kişi bir memlekete vardı, ayağını o memleketin toprağına bastı. Amma o memleketi bilmesi, tanıması mümkün değildir.

Kurbiyet makamının nihayeti yoktur. Allah-u Teâlâ’ya vâsıl olursun amma, Allah-u Teâlâ’nın nihayeti yoktur.

Bu nokta öyle bir makamdır ki; Resulullah -sallallahu aleyhi ve sellem- Efendimiz içeriye girip kaybolduğu zaman, deryaya dalar gibi istiğrak haline bürünürdü. Sahv haline gelip ayılmak istediği zaman Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e:

“Bana kelâm et, konuş yâ Hümeyra!” buyururlardı.

İşte bu nokta o makamdır. Fakat o onun tecelliyâtıdır. Başkasına tecellî etse, belki orada boğulur ve ayılamaz. Bu gizli noktayı size arzediyoruz. Bu ilmin ötesi yok. Özden bahsediyoruz, sözden değil; ilikten bahsediyoruz, kemikten değil!..

O’nun bana ne zaman tecellî edeceğini, ne zaman göstereceğini, ne zaman öğreteceğini ben bilemem. Bildirdiği zaman, gösterdiği zaman, öğrettiği zaman bilmiş oluyorum. Aslı budur.

İşte bu noktada çok derin ve gizli bir ilim var. Değinilmeyen, bahsedilmeyen, nüfuz edilmeyen çok güzel bir ilim var. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in kendisini kaybettiği yer de bu makamdır.

O anda arada hiçbir vasıta yoktur. Hazret-i Allah ile Hazret-i Allah’a vardığı zaman kayboluyor, daha sonra kendisine gelmek için Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz’e kelâm etmesini söylüyor. Yani o makamdan ayılabilmek için dışarıdan müdahaleye ihtiyaç hissederdi. Biz size işte bu son yeri tarif ediyoruz!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif’lerinde buyururlar ki:

“Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir.” (K. Hafâ)

Ne melek girebilir, ne de şeytan girebilir, hiçbir şey giremez!..

Şimdi mevzu açığa çıktı. Burası öyle bir yer, öyle bir makamdır. Size bahsedilen bu ilim de o makamdır, o makamın ilmidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz’in hayat boyunca yaptığı bir duâları şöyledir:

“Ey Allah’ım! Beni bağışla, bana acı, en yüce arkadaşa kavuştur.” (Buhârî. Tecrîd-i sarîh: 1665)

Onun arkadaşı O idi ve ahirete intikal ederken de son kelâmı bu oldu.

Hayatı boyunca Allah-u Teâlâ ile arkadaşlık yaptı ve en çok sevdiği arkadaşına kavuştu.

Bir kişi o kişiyi görecek ki arkadaş olsun. Görülmeyen bir kişi arkadaş olamaz. Görecek ve bilecek ki O’nunla olacak.

O’nunla arkadaşlık ne demek? O içeride olup onu idare eder, sen O’nu göremezsin!

Farz-ı muhal ki bir tulum var, tulumu O idare ediyor. Herkes tulumu görüyor, içeride tasarruf edeni görmüyor.

Görünmeyen bilinmeyen bir kişiyle arkadaşlık olmaz. Göreceksin, bileceksin, tanıyacaksın ki sana arkadaşlık yapsın. O sana duyuracak, O sana duyurmadıkça duyamazsın. Bu “Hakk’al-yakîn” bir ilimdir, diğerleri ise “Ayn’el-yakîn”dir.

Sen maskeden ibaretsin. O sana kendini duyuracak, O sana kendini gösterecek ve bildirecek ki bilmiş ve görmüş olasın. Hep O, hep O’ndan... Maskenin ne hükmü var, bir kâğıt parçası!.. Senin kâğıt parçasından ne farkın var? Senin masken etten, onu da halkeden O...

Hallâc-ı Mansur -kuddise sırruh- Hazretleri Hâtemü’l-evliyâ olan zâta işaret ederek şöyle söylemiştir:

“Allah kullarından bir kulu en büyük dostu yapmayı dilediği vakit; ona zikir kapısını açar, yakınlık kapısını ona aralar, onu Tevhid kürsüsünün üzerinde oturtur, sonra da ondan perdeyi kaldırarak, müşâhade yolu ile ona ‘ferdâniyyet’i gösterir. O ‘ferdâniyyet’; yani ‘teklik’ evine girer, O’nun kibriyâ ve cemâlini keşfeder. Gözü Cemâl’e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur. Sübhan olan Allah’ın himâyesinde o, nefsin dâvâlarından uzak olur.” (Kitâbü’t-Temhîdât, s. 68)

Bunun sırrını size arzedelim: Farz-ı muhal ki senin en yakın bir dostun var. Fakat Allah-u Teâlâ’dan daha yakın bir dost olamaz, Vallâhi olmaz! O’nu bulan dostu neyler? Dost olarak O yeter!

“Şüphesiz ki benim dostum, Kitap’ı indiren Allah’tır. Sâlihlerin işlerini O görür.” (A’râf: 196)

Allah muhabbeti öyle bir muhabettir!

Allah-u Teâlâ ona bin tane can verse, bin tane de cânan verse, o Allah-u Teâlâ’yı tercih eder, bin canından da bin cânânından da vazgeçer.

Bu ifşaatları açmaya kendimi lâyık görmüyorum, çoğunu onun için açmıyorum. Açık amma kapalı. Zâhirini anlıyorsunuz, orada kalıyorsunuz. Aslını bilmeniz mümkün değil. Çünkü O’nu bilmen için de o olman, o işin Hakk’al-yakîn’i olman lâzım...


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (5)

O’nun ve O’ndandır:

Mülk Allah-u Teâlâ’nındır. Mülkünün hem sahibi, hem hükümdarıdır. Mülkünde dilediği gibi tasarruf eder. Hâkimiyetinde, mülkünde hiç kimse O’na ortak değildir.

“Göklerde ve yerde olanların hepsi O’nundur.” (Bakara: 255)

O, göklerde ve yerde, ikisi arasında olan her şeyin sahibidir. Melekler, insanlar, cinler, ne varsa hepsi O’nun mülküdür, yarattığı ve yönettiği varlıklardır. Her birisinde yegâne mutasarrıf O’dur. Hepsi O’nun idaresi, gücü ve hâkimiyeti altındadır. Dilediğini var eder, dilediğini yok eder. Ululuğu ile göktekileri yere indirir, inâyet nuru ile yerdekileri göklere çıkarır.

O’nun mülkünde ancak O’nun emirleri ve kudreti hüküm sürer. Takdirine ve tedbirine hiç kimse karşı gelemez. Bu muazzam ve muhteşem nizamın binlerce seneden beri hiç şaşmadan devam edegelmesi, ancak ezelî ve ebedî bir yaratıcının hikmeti mucibince mümkün olmaktadır.

Yaratmak Allah-u Teâlâ’ya Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Allah-u Teâlâ’ya mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden; her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’sinde şöyle buyurmaktadır:

“Allah her şeyin yaratıcısıdır.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur. İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi?

Allah-u Teâlâ bir Hadis-i kudsî’de şöyle ferman buyuruyor:

“Benim yarattığım gibi bir şey yaratmaya kalkışandan daha zâlim kim olabilir? Bir karınca veya bir arpa tanesi yaratsınlar!” (Müslim. Libas, 101)

Bir tek yaprak karşısında bütün yarattıkları âciz kalır. O ise o yaprağın ne zaman yaratılacağını, o yaprağın vazifesini, yapacağı zikrini, ömrünü bilmektedir. O’nun izni olmadan o yaprak düşmez.

Âyet-i kerime’sinde:

“O’nun ilmi dışında bir yaprak dahi düşmez.” buyuruyor. (En’âm: 59)

Ezelî ilmi her şeye şâmildir. Her nerede ve her ne zaman bir ağaçtan bir yaprak düşerse, Allah-u Teâlâ onun yerini de zamanını da en ince teferruâtı ile bilir.

En küçük misal olan “Yaprak düşmesi” misali ile bütün hâl ve ahvale işaret edilmiştir.

Büyük ve küçük, gizli ve açık, görünmeyen ve görünen, düşünülen ve hissedilen, hayat ve ölüm, olmuş ve olacak her şey bütün genişliği ve inceliğiyle Allah-u Teâlâ’nın ilmindedir.

İşte Allah böyle bir Allah’tır, yaratıcı yalnız O’dur.

•

Allah-u Teâlâ’nın beni yaratış şeklini gözünüze getiriyorum. Ben kendimi orada bir resim, bir robot olarak görüyorum. Beni yaratıyor; yaratış şeklini görüyorum. Âzâ nimetleriyle donatıyor; onu görür gibiyim. Sonra o uzuvları bir bir yerine koyuyor; onu görüyorum. Sonra sıfatı ile beraber beni gösteriyor.

Ve derim ki:

“Allah’ım! Sen beni yarattın, nimetlerle donattın, âzâ nimetlerini dilediğin şekilde teşekkül ettirdin. Varlığından, birliğinden, azametinden, kudretinden, mülkünden haberdar eyledin. Sana sonsuz şükürler olsun.

Bana bir suret verdin, suretiyle beraber çıkardın.

Yarattığın için varlığını biliyorum, birliğini biliyorum, azametini görüyorum, mülkünde de bulunuyorum.”

Bütün bunları bu şekilde gözden geçiririm. Ben orada robot oldum; O, yaratıcı oldu.

Yine derim ki:

“Allah’ım! Râzı olup olmadığın şeyleri bildirmek için, Zât’ına ulaşacak yolu göstermek ve buldurmak için kitaplar indirdin, peygamberler gönderdin.

Allah’ım! Lütfunla ulaştırdığın kullarından eyle!

Mülkünde bulunduruyorsun, cennet-i âlâ’da yaşatır gibi nimetlerle rızıklandırıyorsun. Sen bana dünyayı cennet hâline getirdin.

Beni şükredici, zikredici, tefekkür edici ve sabredicilerden et, amma nankörlerden etme.”

Asıl şükür Allah ile Allah’a yapılan şükürdür. Hakiki namaz da, hakiki zikir de böyledir, övünmek de böyledir. O’nunla ibadet edilirse, ibadetin özüne inilmiş olur. Bir insan Allah ile övünürse, övünmelerin en güzelini yapmış olur.

Her gün bu şekilde bu işin içinde yoğrulurum. Söylüyorum değil yoğruluyorum. O zaman O, Hazret-i Allah oluyor; ben ise kurulmuş bir robot oluyorum. O, bana ruh verdiği için o robot konuşuyor. Ben bir robottan ibaretim. O’nun idare ettiği bir robot. Robotu O yapıyor, düzenliyor, insan şekline koyuyor. Ben de görüyorum, bir robot! Robotla onun arası ne ise, Hâlik ile mahlûkun arası da budur. Birisi halkın robotu, birisi Hakk’ın robotu.

İşte, Hazret-i Allah budur! Yaratan, yaşatan, nimetlerle merzuk eden hep O. Mülk de O’nun. O Hazret-i Allah, sen yaratılmış bir mahlûk. Kâinatı da bununla ölçerim. Ben ne isem kâinat da budur. Tabii ki bu noktada söyleyemediğim çok sırlar var.

Hazret-i Allah’ı gördüğüm zaman kâinatı resim olarak görürüm. Yalnız O var, ötekiler resimden ibaret.

İnsan Allah-u Teâlâ ile kendisini ayıramıyor, müstakil bir varlık zannediyor. Ayırması da mümkün değildir. Ancak murad ettiği kuluna âit bir bilgidir. Bütün kâinat bu şekildedir. Perdeyi kaldırdığın zaman O var. Sana bu elbiseyi geçiren, kâinata da aynı elbiseyi geçiriyor. Halbuki içinde O var.

Allah-u Teâlâ Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” buyuruyor. (Zâriyat: 21)

O, içinde O’nun olduğunu biliyor, onunla irtibat kuruyor, O’nunla nefes alıyor.

Bu ilâhî hitap insana olduğu gibi, bütün âlemlere de şâmildir. Allah-u Teâlâ’nın göstermesiyle; fakir, âlemlerde O’ndan başka bir şey görmüyorum.

Tabii ki bir noktaya kadar açabiliyorum. Eğer Allah-u Teâlâ size bu noktayı ayn’el-yakin kavratırsa; yaratılanları görmüş, Yaratan’ı da bilmiş olursunuz. Zaten yaratılanların bir kısmı görülüyor, amma Yaratan görülmüyor. Biz âlemleri gördüğümüz zaman bir kabuk olarak görüyoruz. Fakir, onu görür de söyler. Yani görmediğim şeyi söylemiyorum. Fakat anlatmam mümkün değildir. Öz, Hakk’ı bilmek ve bulmaktır; öz budur.

Onun içindir ki İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

“Onların ilimleri bu ilimlere nisbetle kabuk kalır.” buyurmuşlardır. (317. Mektup)

İşte bu sırlar bunlardır.

Allah-u Teâlâ zâtına çektiği kimseleri kendi odasına almıştır. O, O’nun verdiği ilimle ilimlenmiş, has odanın esrarını oradan almıştır. Ondan başka hiçbir ferdin aklı ve ilmi yetmez. Doğrudan doğruya O’nun ihsanıdır, O’nun ikramıdır, O’nun vergisidir, O’nun bildirmesidir, O’nun göstermesidir. Çünkü robot robottur, hükümsüzdür.

Bu anlattığımız sırlar, esrar odasının sırlarının sırlarından, hakikat incilerindendir.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (5)

• Hazret-i Fâtıma'tüz-Zehrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Ehl-i beyt’in arasında en ziyade sevdiğim Fâtıma’dır.” (İbn-i Mâce)

“Fâtıma benden bir cüzdür. Onu gadaplandıran beni gadaplandırmış olur.” (Buhârî)

Resulullah Aleyhisselâm’ın en küçük kızı olan Hazret-i Fâtıma -radiyallahu anhâ- ilk vahiy geldiği sene Mekke’de doğmuştu. Resulullah Aleyhisselâm onu o kadar derin bir sevgi ile severdi ki:

“Kızım Fâtıma insan hurisidir.” buyururdu.

Bir gazâdan veya bir seferden döndüğünde, ilk önce mescide gidip iki rekât namaz kılar, sonra hemen Hazret-i Fâtıma -radiyallahu anhâ-ya uğrardı. Mübarek başını öper, saçlarını koklar ve: “Ben cennet kokusu kokladım.” buyururlardı. Sonra hanımlarını ziyaret eder, sonra da halkın ziyaretlerini kabul ederdi.

Hazret-i Fâtıma -radiyallahu anhâ- birçok yönleriyle babasını andırırdı. Ona o kadar benzerdi ki, Ashâb-ı kiram arasında babasının kızı mânâsına gelen “Bintü Ebîhâ” diye anılırdı.

Huzur-u saâdet’e ne zaman varsa, Resulullah Aleyhisselâm onun gelişine sevinir, ayakta karşılayarak kendi yerine oturturdu.

Hazret-i Fâtıma -radiyallahu anhâ- gelinlik çağına geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kızına hayırlı bir kısmet vermesini Allah-u Teâlâ’dan dilemişti. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- birbiri ardından kendilerine istemelerine rağmen:

“Ben Fâtıma hakkında Allah’ın emrini bekliyorum.” buyurmuştu.

Nihayet Allah-u Teâlâ’nın, kızı Fâtıma -radiyallahu anhâ-yı Hazret-i Ali -radiyallahu anh-e nikâhlamasını emir buyurması üzerine düğün hazırlıklarına başlandı. Hazret-i Ali -radiyallahu anh- memnuniyetinden şükür secdesine kapanmış ve ağlamıştır. Mehir verecek kadar malı bulunmadığından Bedir savaşında ganimetten payına düşen zırhı satarak dört yüz elli dirhem civarında bir mehir vermiştir.

Hazret-i Fâtıma -radiyallahu anhâ-nın çeyizi de kadife bir örtü, içine hurma lifi doldurulmuş deri bir yastık, iki el değirmeni ve deriden yapılma iki su kabından ibaretti.

Nikâhları Resulullah Aleyhisselâm tarafından kıyıldı. “Kızım seni âilemin en şereflisi ile evlendirdim.” buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nikâh kıyıldıktan sonra: “Eğer Allah-u Teâlâ amcamın oğlu Ali’yi yaratmasa idi, kızım Fâtıma’ya denk bir eş bulunmayacaktı.” buyurmuşlardır.

Düğünleri kendilerine has ve pek mütevâzı; zahmet ve külfetten, israf ve ölçüsüzlükten uzak bir şekilde yapılmıştır. Hazret-i Fâtıma -radiyallahu anhâ- evlendiğinde on beş yaşını altı ay kadar geçiyordu.

Allah-u Teâlâ, Hazret-i Ali -radiyallahu anh-e, Hazret-i Fâtıma -radiyallahu anhâ- hayatta iken başka bir kadınla evlenmesini haram kılmıştı.

Resulullah Aleyhisselâm’ın diğer kerimelerinin çocukları olmayıp, onlar da küçük yaşta vefat ettiklerinden bütün Ehl-i beyt Hazret-i Fâtıma -radiyallahu anhâ-nın evlât ve ahfâdına münhasır kalmıştır. Hazret-i Ali -radiyallahu anh-den Hasan, Hüseyin, Muhsin, Ümmü Gülsüm ve Zeynep adlarında beş çocuğu doğmuştur. Babasının vefatından sonra altı ay daha yaşadı. Hicretin on birinci yılında, Ramazan-ı şerif’in üçüncü günü vefat etti.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (81)

Tefekkür, Şükre Vesiledir (1)

Hadis-i şerif’lere göre öyle tefekkür vardır ki, bazısı bir yıl, bazısı yetmiş yıl, bazısı da bin yıl ibadete denktir.

Herhangi bir varlık, bir nimet ele alınır ve parçalara ayrılır. O parçalardan bir tanesi üzerinde Hazret-i Allah’ın kudreti ve tecelliyatı düşünülür. Bu tefekkür bir yıllık ibadet sevabına bedeldir.

Arifler, nafile ibadetlerle tefekkür ederler. Yoruluncaya kadar değil, yıkılıncaya, tâkatleri kalmayıncaya kadar ibadet ederler. Sonra da sayısız ikram ve ihsanlar karşısında Hazret-i Allah’a bir türlü ibadet edemediklerini düşünüp üzülürler. Bu tefekkür, yetmiş yıllık ibadete denktir.

Bin yıllık ibadet sevabı verilende ise, Hazret-i Allah’a karşı tam irfan duygusuna sahip oluncaya kadar ilâhi marifet tefekkür edilir.

Asıl marifet ilmi ise, Hazret-i Allah’ın bir kimseye Tevhid halini lütfetmesi ile husule gelir.

Hakiki tefekkür, Hazret-i Allah ile yapılandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-a:

“Ne düşünüyorsun?” buyurmuşlar.

Ebu Bekir -radiyallahu anh- da cevaben:

“Vücudum genişlese de cehennemi kaplasa ve bu suretle ümmet-i Muhammed’i Cenâb-ı Hakk yakmasa.” buyuruyorlar.

Bunun üzerine Cenâb-ı Peygamber -sallallahu aleyhi ve sellem-:

“Bu tefekkür, yetmiş sene ibadetten hayırlıdır.” buyurmuştur. (K. Hafâ)

Resulullah Aleyhisselâm, İbn-i Abbas -radiyallahu anh-a:

“Ne düşünüyorsun?” diye sual buyurmuşlar.

“Yevm-i kıyamette haşr’ı düşünüyorum.” diye cevap vermiş.

“Bu tefekkür, yedi sene ibadetten efdaldir.” buyurmuşlardır.

Muaz -radiyallahu anh- da;

“Bu kâinatı, masnûatı (ilâhi sanatları) düşünüyorum.” demiş. Bunun hakkında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

“Bu tefekkür, bir sene ibadetten efdaldir.” buyurmuşlardır.

Kur’an-ı kerim’in birçok Âyet-i kerime’lerinde beyan buyurulduğu üzere, Allah-u Teâlâ insanları daima tefekküre dâvet eder.

Tefekkürde birçok ibret ve hikmetler vardır. En mühim tefekkür ise Allah-u Teâlâ’nın insanı yaratması üzerindeki tefekkürdür. Bu ise anlamamız ve üzerinde durmamız gereken bir husustur.

İnsan vücudunun yaratılışına dikkatle bakmak, Yaratıcı’yı bilmenin anahtarıdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif’lerinde şöyle buyururlar:

“Allah’ın yarattıkları hakkında tefekkür ediniz, zâtı hakkında tefekkür etmeyiniz.” (C. Sağîr)

Bedenin iç ve dış yapısına bakılırsa akıllara durgunluk verecek inceliklerle karşılaşmamak imkânsızdır.

İnsanın her yaratılan şeyde Allah-u Teâlâ’nın eserlerini görmeye çalışması gerekir. Bu tefekkürler sayesinde iman tekâmül etmiş olur.

İnsanın ana rahmine düşmesinden, insan suretine dönüşmesine kadar yaratılışının her safhasında çok ince merhaleler ve çok büyük gelişmeler mevcuttur. Bunun benzeri ve numunesi, yarattığı her canlıda apaçık görülür.

Amma sen resimde kaldın! Resim ise O’nun yarattığının benzerini çizmek demektir.

Yaratmak, yaşatmak, Allah-u Teâlâ’ya âittir.

Âdem Aleyhisselâm’ı çamurdan yarattı, “Ol!” dedi ve oldu. Kudret ve azametini göstermek ve beşeriyete ibret olmak için İsâ Aleyhisselâm’ı babasız yarattı. Ve fakat ressam neyi yarattı?

Değil ressam, diğer bütün yarattıkları bir araya gelseler, insan değil de yarattığı en küçük mahlûku yaratabilirler mi? Bir yaprağın karşısında âciz kalır, bir buğday tanesinin, bir sineğin kanadının karşısında âciz kalırlar.

Şu hâlde yaratıcı yalnız Hazret-i Allah’tır.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Türkiye, Düşman Saldırısı Altında; Mücadele Etmek, Savaşmak Zorunda!

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tahrîm: 9)

Türkiye son yıllarda, 15 Temmuz’dan sonra, varlığına, bekasına yönelen tehditlere karşı; atak, askerini sınır ötesinde kullanmaktan çekinmeyen; küresel güçlerin sinsi siyasetine, baskılarına, zulümlerine boyun eğmeyen; tarihten gelen sorumluluğuna, Osmanlı coğrafyasındaki kardeş ülkelere, İslâm ülkelerine ve tüm mazlumlara yeniden sahip çıkmaya çalışan; dolayısı ile aynı zamanda müslüman kimliğini ön plana çıkartan bir politika takip ediyor. Ayasofya’nın yeniden camiye dönüştürülmesi bu değişimin en sembolik bir adımı oldu.

Onlarca yıldır dışarıya karşı çekingen, pasif, Batı ile uyumlu hatta Batıcı, dinden uzak bir görüntü ve perspektif veren Türkiye’nin bu açılımları önemli bir değişime işaret ediyor.

Ve elbette bu değişiklik dünyayı sömürmeye çalışan büyük güçlerin ve Ortadoğu’da Küresel Kraliyet’ini ilân etmeye çalışan siyonistlerin hoşuna gitmiyor, tepkilerini çekiyor.

Bu değişim aynı zamanda taşıması zor bir davayı omuzlamak anlamına geliyor. Bu zorluk bazılarını tedirgin etse de hikmet nokta-i nazarından baktığımızda olayların Hazret-i Allah’ın takdir filmi içerisinde cereyan ettiğini ve ilahî kudretin bizi bu değişime sürüklediğini görürüz.

Biz istesek de istemesek de yeni bir devir başlıyor. Ve fakat küffar boş durmuyor ve bizi tekrar içeri kapatmaya, parçalamaya, birbirimize düşürmeye çalışıyor.

Otuz Yıl Önceki Dünyada Değiliz,

100 yıl Önceki Haçlı Saldırısının Bir Benzerini Yaşıyoruz:

Demir perdenin yıkılması ve soğuk savaşın sona ermesi ile beraber (1991) küffarın İslâm’a olan düşmanlığını ortaya serdiği yeni bir döneme girdik.

NATO harp oyunlarında düşman kuvvetleri yeşil renkle gösterilmeye başlandı. Türkiye’de PKK terörü hortladı. Küffarın bütün suiniyeti İslâm’a ve İslâm ülkelerine dönmeye başladı. Avrupa’nın göbeğinde Bosna Soykırımı yaşandı. 2001 yılındaki 11 Eylül hadisesi ise İslâm ülkelerine amansız, fasılasız, topyekün saldırıların başlangıcı oldu.

Küffar milletleri bizim hakkımızda öteden beri iyi bir niyete sahip değildi. 600 yıl önce Endülüs’te, 100 yıl önce bütün Osmanlı coğrafyasında, Balkanlar’da, Kafkaslar’da, Anadolu’da, 50 yıl önce Kıbrıs’ta, 30 yıl önce Bosna’da, bugün bütün İslâm dünyasında yaptıklarını; Kurtuluş Savaşı’nda yapmaya çalıştıklarının aynısını; güçleri yetmiş olsa Türkiye’de bugün de yapacaklarından hiçbir şüpheniz olmasın.

Bu her zaman böyleydi, ancak 20. yüzyılın başında yaşanan büyük savaşlar ve arkasından dünyayı saran “Soğuk Savaş” dönemi küffarın dikkatini başka taraflara yöneltti. Bize olan düşmanlıkları niyet olarak kalplerinde gizli kaldı.

Oysa bugün bu niyetlerini icraata geçirmeye çalıştıkları bir döneme girdik. Bütün dünyayı çalkalıyorlar, özellikle İslâm dünyasını perperişan ettiler, daha da etmeye niyetliler.

Böyle bir zamanda bu vahşi sürüleriyle, bu Allah düşmanları ile yapılacak şey Kurtuluş Savaşı yıllarında yapılan, yapılmak zorunda kalınan milli mücadele ile aynı şeydir. Öyle bir zamandayız.

Bu zamanda zafiyet göstermek, lüzumsuz geri adımlar atmak üzerimize daha çok çullanmalarına sebep olacaktır.

“Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür.” (Âl-i imran: 118)

Küffar İslâm’ı Kuşatmak, Boğmak ve Yok Etmek İstiyor:

Avrupa’nın göbeğinde Sırplar Bosna’da soykırım yaparken bizim “Batı Batı” diye peşinden koştuğumuz sözde medeniyetin sahipleri ellerini ovuşturarak seyrettiler, destek verdiler.

Ne zaman ki Boşnak kardeşlerimiz biraz toparlanıp başarılar kazanmaya başladı, bu insanlık düşmanları hemen silah ambargosu ilân ettiler. Bilmeyenler zannetti ki savaşı durdurmaya çalışıyorlar. Halbuki durum tam tersi idi. Srebrenica çevresindeki ilk toplu mezarları ortaya çıkararak Pulitzer Ödülü kazanan Amerikalı gazeteci David Rohde’nin ifadeleri ile: “Uluslararası camia taraflı bir şekilde binlerce insanı silahsızlandırmış ve sonra da onları en azgın düşmanlarına teslim etmiştir. ... uluslararası camianın eylemleri katilleri cesaretlendirmiş, onlara yardım etmiş ve işlerini kolaylaştırmıştır.”

Dikkat ederseniz aynısını bugün Libya’da da yapmak istediler. Ne zaman ki Türkiye’nin desteği ile meşru hükümet kendine gelmeye, başarılar kazanmaya başladı hemen güya bir silah ambargosu koydular. Hafter mütemadiyen saldırıp, toplu katliamlar yaparken sesi çıkmayanlar, Türkiye devreye girince Libya hükümetini silahsız bırakmak istediler. Güya çatışan taraflara eşit mesafedeler. Ancak Türkiye bu sefer dişini gösterdi. Meydanı bu yamyamlara bırakmadı.

Bazıları ise “Niye Avrupa’yı karşımıza alıyoruz?” diye ahkâm kesiyor. Basiret denilen nimetten nasibini almamış olanlara ne anlatabilirsiniz?

Bosna Soykırımı’nın olduğu tarihte Türkiye zayıftı, ordumuzun tecrübesi azdı, PKK terörü ile boğuşuyorduk. Öyle ki PKK 500-600 kişilik gruplarla karakol baskınları yapıyordu. Sırplar Türkiye’nin zayıflığını fırsat olarak gördü.

Türkiye zayıf olduğu zaman müslümanlar sahipsiz kalıyor ve büyük zulümler yaşıyorlar. Doğu Türkistan’dan Myanmar’a, Suriye’den Libya’ya, Yemen’den Afganistan’a, Irak’tan Somali’ye, Azerbaycan’dan Kerkük’e ve hatta faşist Avrupa’nın içine kadar her yerde müslümanlar eziyet görüyor, canına, malına, namusuna kastediliyor.

Biz bu mazlumlara sahip çıkmak için elimizden geleni yapmayacağız da ne yapacağız? Hangi Türk evlâdı bu zulümlere sessiz kalabilir?

Türkiye Nerede Sahaya İnse Bir Haçlı İttifakı Orada Karşımıza Geçiyor:

Türkiye sahaya indiği an bütün küfür ehlinin ve işbirlikçi münafıkların bir araya gelip karşımızda durmasının iki sebebi var:

Birincisi ve en büyük sebebi “Küfür tek millettir.” Hadis-i şerif’inin mucize bir tecelliyâtıdır. Küffarın oyuncağı Ortadoğu’nun münafık yöneticilerinin Türkiye’ye karşı Amerika, İsrail, Fransa, Rusya… kimi bulurlarsa onunla bir ve beraber olup düşmanlık yapmaya çalışmaları bu hakikatin bir tezâhürüdür. Zira Türkiye bütün eksikliklerine rağmen, İslâm’ı temsil eden, İslâm dünyasını birleştirme potansiyeli olan, bütün hareketlerinde mazlumun ve haklının yanında bulunmaya çalışan bir ülkedir.

İkinci sebebi ise, Türkiye’yi menfaatlerinin önünde bir engel olarak görüyorlar. Zira dünya saltanatına menfaat nokta-i nazarından bakıp mazlumları ezerek zenginleşen ülkeler mazlum milletlerin ayağa kalkmasını istemiyor ve bu ülkeleri ayağa kaldırma potansiyeli olan Türkiye’nin önünü kesmeye çalışıyor.

Yakın zamanda Ermenilerin Azerbaycan’ın Tovuz bölgesine saldırması Türkiye’nin önünü kesme hamlelerinin bir başka tezahürü oldu. Burası Ermenilerin işgal ettiği Dağlık Karabağ ve çevresi ile bir alakası olmayan, petrol boru hatlarının ve demir yolunun geçtiği, Azerbaycan’ı Gürcistan üzerinden Türkiye’ye bağlayan bir bölge. Türkiye’nin Orta Asya’ya ticareti büyük oranda bu hat üzerinden gidiyor. Ermenilerin burayı ele geçirmeye çalışması direkt Türkiye’ye saldırı mesabesindedir. Türkiye’nin en üst perdeden tepki göstermesinin sebebi budur.

Türkiye düşmanlığı olunca Amerika’sı, İsrail’i, Avrupa’sı, Rusya’sı, Çin’i, Fransa’sı, Ermeni’si, Yunan’ı, Sisi’si, Zayed’i, Selman’ı hepsi bir oluyor.

Küffarın Düşmanlığı İmanımızı, Kılıcımızı, Azmimizi Keskinleştiriyor, Ordumuzu Biliyor:

Kıbrıs Barış Harekâtı’nı yaptığımızda bize silah ambargosu uyguladılar. Bugünkü harp sanayiimizin temeli bu ambargodan sonra atıldı.

Küffar PKK illetini musallat ettiğinde, Türkiye’nin gece uçabilen bir tane bile helikopteri yoktu. Ordumuz tecrübesizdi. Terörün çok zararı oldu ama harp sahasında bilenmiş, harp silahını yapmayı ve kullanmayı öğrenmiş çelik gibi bir ordumuz oldu. Dünyanın hiçbir ordusunun cesaret dahi edemeyeceği harekâtları yapar hâle geldi.

15 Temmuz’un arkasındaki ülkeler özür dileyip, haklının yanında olacakları yerde, üzerimize terörle, bombalarla her türlü yöntemle gelmeye devam ettiler. Şu anda gizli-açık bir silah ambargosu uyguluyorlar. F-35 meselesinde olduğu gibi.

Küffar bize kötülük yaptığını sanıyor ama aslında iyilik yapıyor. Küffar bu kötülüğü yapmasaydı, ne silah sanayiimiz bu seviyeye gelirdi, ne de ordumuz bu tecrübeye sahip olurdu.

Bunların hepsi hikmet tahtında Allah-u Teâlâ’nın takdirinde cereyan eden işler. Allah-u Teâlâ bizi hazırlıyor ve küfrün karşısına çıkartıyor.

Bu Değişim Bir Tercih Değil Zorunluluktur, Direnmekten Başka Çaremiz Yok:

Küffar Haçlı zihniyetiyle, şekil ve boyut değiştirmiş yöntemlerle, vekil terör örgütleri ile, karıştırmakla, kaos ve kargaşa çıkartmakla, birbirine düşürme ile, ekonomik baskıyla İslâm ülkelerine saldırıyor, Türkiye’yi işgal etmenin, İslâm ülkelerini yok etmenin hayallerini kuruyor. Hiç şüphe olmasın bu vatanı işgal etmek için ortam oluşturmaya çalışıyor. En az yüz yıl önceki işgal ve direniş günleri kadar müzayakalı bir dönemin içindeyiz. Plan ve niyet kuruldu. Sadece şimdilik taşeronlarla, sinsi saldırılarla geliyorlar. Ve başarısız oldukça el yükseltiyorlar.

Bu sebeple bu mücadele sürecinin 10-15 yıl kadar daha uzayacağını, dönem dönem inişler çıkışlar yaşanmış olsa da şiddetinin gittikçe artacağını söyleyebiliriz. Direnmekten ve düşmanlıklara cevap vermekten, karşı taarruzlar yapmaktan başka bir seçeneğimiz yok.

Bu mücadeleyi yapmak istemeyen, küffarla karşı karşıya gelmezsek rahat ederiz zannedenler hayal dünyasında geziyorlar.

Türkiye’deki 4 milyon Suriyeli kardeşimizi sorun edenler var, oysa; bir dört milyon Suriyeli daha İdlib’de bekliyor; Ortadoğu’da yaşanacak daha büyük harpler, açlıklar, iç karışıklıklar sebebiyle onlarca milyon göçmenin Türkiye’ye doğru gelme ihtimaline dair raporlar var; Türkiye Suriye ve İran sınırına duvar ördü, örüyor.

Daha önce de söylediğimiz gibi dünya nüfusunu 500 milyona indirmeyi planlayan ve bu planı raftan indiren bir şeytanî akıl var.

Selameti Batı ülkeleri ile, Amerika ile iyi geçinmekte, işbirliği yapmakta görenlere tavsiyemiz bir an önce tası tarağı toplayıp oraya gitsinler. Zira görüldüğü gibi mücadelenin daha başındayız. Ve her geçen günün bir öncekini aratma ihtimali var.

Murad-ı İlâhî:

Resulullah Aleyhisselâm Medine’ye hicret ettikten sonra belli bir güce sahip olduklarında Allah-u Teâlâ müslümanlara küffara karşı cihad izni verdi. Bedir savaşından önce nâzil olan Âyet-i kerime’de Resul-i Ekrem’ine hitaben şöyle buyurdu:

“Ey Peygamber! Müminleri savaş için coştur.” (Enfâl: 65)

Âyet-i kerime’nin devamında sayı üstünlüğü küffarda olsa bile galibiyetin müslümanlarda olacağı haber verildi:

“Eğer sizden sabırlı yirmi kişi bulunursa, onlardan iki yüz kâfire galip gelirler. Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler. Çünkü onlar anlayışsız bir gürûhtur.” (Enfâl: 65)

Bir Âyet-i kerime’sinde de Allah-u Teâlâ Resulullah Aleyhisselâm’a küffarla cihad etmesini ve onlara sert davranmasını emir buyurmaktadır:

“Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran.” (Tahrîm: 9)

Binaenaleyh küffarın bütün kötü niyetini meydana çıkarttığı böyle bir zamanda küffara karşı sert ve kararlı davranmanın Allah ve Resul’ünün memnuniyetine vesile olması ümit edilir.

Nitekim dikkat ederseniz son birkaç yılda küffarın niyetini, planını parçalamak için yürüttüğümüz her askerî harekâtta Allah-u Teâlâ büyük bir muzafferiyet veriyor, Türkiye’nin önünü açıyor. “Ben kâfirlerin yüreğine korku salacağım.” (Enfâl: 12) Âyet-i kerime’sinde buyurulduğu gibi küffarın kalbine korku salıyor.

Şüphesiz küffar da, şeytan da boş durmuyor, karşımıza çıkmaya çekindikleri için içerden halkı birbirine düşürmekle netice almaya çalışıyorlar.

Biz bize lütfedilen bu nimetlerin kıymetini bilemezsek, bu tuzağa düşersek bir fetret devri yaşama ihtimali var. Ancak her halükârda Allah-u Teâlâ nurunu tamamlayacak, zaferi İslâm’a verecek. Zaman o kadar hızlı akıyor ki Allah-u âlem ömrü olan çok şeyler görecek.

Atalarımızın Uğrunda Can Verdiği Büyük Dava Yeniden Canlanıyor:

Türkiye çok büyük bir davanın mirasçısı olmasına rağmen, zayıf düşmesinin de tesiri ile yüz yıl boyunca bu mirasa sahip çıkmadı, çıkamadı.

Bugün şartlar bizi tarihimizle yüzleşmek zorunda bırakıyor. Haçlı orduları Siyonistlerle birlikte büyük bir taarruz başlattığında, tarihte olduğu gibi yeniden bu küfür orduları ile mücadele etmek zorunda kaldık.

Oysa dikkat ederseniz yakın bir zamanda devlet olarak küffarın “Medeniyetler arası ittifak” oltasının peşinden gidiyorduk. FETÖ güdümünde AB’nin kuyruğunda bir ülkeydik. Bütün dünyayı teslim almak için imanı ortadan kaldırıp, dinleri karıştırarak küresel bir tek din icat etmeye matuf şeytanî bir küresel projenin ağına düşmek üzereydik.

Fitnenin ayyuka çıktığı öyle bir zamanda Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri âdeta tek başına bu fitne ile mücadele etti. Batı’nın, Haçlı’nın, küfrün içyüzünü, bu fitnenin en büyük taşeronu FETÖ’nün hainliğini ortaya seren yayınlar yaptı, misyonerler ülkemizde cirit atarken karşı bir taarruzla Batı ülkelerinin hemen hepsinde, Vatikan’da hıristiyanları İslâm’a davet eden broşürler talebeleri tarafından dağıtıldı. Onun mücadelesi ve mübarek duaları bugün meyvelerini vermeye başladı. Bu milletin genlerinde bulunan cevher yeniden ortaya çıktı. Vatanımıza, dinimize, mazlum milletlere kastetmeye çalışanlarla yeniden mücadele defteri açıldı.

Şeytanın işbirlikçilerinin karıştırmaya çalıştığını Hazret-i Allah çatır çatır ayırıyor. Saflar ayrışıyor. Elhamdülillah.

Allah-u Teâlâ dinini aziz kılmış, üstün tutmuştur. Asla sapkın inançlarla bir tutulmasını, eşit düzlemde muhatap alınmasını kabul etmemiştir.

Bize düşen de bu ayrımı yapmak ve Allah-u Teâlâ’nın dinini aziz tutmaktır. Bu noktada zaafımız olduğu müddetçe burnumuzun sürtüleceği aşikârdır.

Yılmadan yıkılmadan bu fitnelerle, bu küffarla mücadelemize devam etmemiz lâzım.

Bizi bu cihad sahasına sürdüğü için millet olarak Hazret-i Allah’a ne kadar şükretsek azdır.

“Şu kopan fırtına Türk ordusudur yâ Rabbi.

Senin uğrunda ölen ordu, budur yâ Rabbi.

Tâ ki yükselsin ezanlarla müeyyed nâmın,

Galib et, çünkü bu son ordusudur İslâm’ın.”

(Yahya Kemal Beyatlı)

Ayasofya:

Evvelâ bütün siyasî mülâhazalardan ve her türlü beşerî ideolojinin bağnazlıklarından azade bir şekilde şunu söylemek isteriz ki; Fethin, Resulullah Aleyhisselâm’ın müjdesinin, İslâm’ın küfrün üstüne galebe çalmasının bir sembolü haline gelmiş olan Ayasofya Camii’nin tekrar aslına rücu etmesi; İslâm âlemini ve müslümanları ziyadesiyle memnun ve mesut etmiştir.

Resulullah Aleyhisselâm’ın müjdelediği aziz kumandan, Türk İmparatorluğu’nun en aziz hükümdarı atamız Gazi Mehmed Han’ın vasiyeti yerine gelmiştir.

Bu karar Türkiye tarihinin dönüm noktalarından birisidir.

Nitekim bu karar bütün dünyada ses getirdi, müslümanlar sevindi, Haçlı Batı üzüldü, patrikler, papalar, papazlar, hıristiyan devletler açıklamalar yaptılar, üzüntülerini dile getirdiler. Türkiye’nin denizlerini, toprağını ve dahi Ayasofya’yı kendi malı gibi gören çirkef Yunanistan ise adeta kudurdu.

Ayasofya’nın camiye dönüştürülmesi İslâm üzerinde, Türkiye üzerinde, İslam ülkeleri üzerinde hayaller kuran küffarın göğsüne saplanan bir hançer oldu. Küffarın göğsünde gizlediği düşmanlığı, küfrü, ümitsizliğe ve yese boğuldu. Yunanlı Helene Ahrweiler isimli tarihçi “Bizans’ın ikinci kez çöküşü” benzetmesini yaptı.

Bu karar aynı zamanda küffarın kara propagandasını yıkan bir açılım oldu. Zira küffarın İslâm dünyasını birbirine düşürmek için desteklediği selefi zihniyet Türkiye’ye, Türk ordusuna dinsiz yaftası vurmaya çalışıyor, militanlarına Türk askerine saldırmayı dinî bir vazife gibi lanse ediyordu. İdlib’deki, Somali’deki vb. yerlerdeki terör saldılarının arka planında bu fitne var. Binaenaleyh bu karar ile bu fitnelerin sönmesi için de bir adım atılmış oldu. Türkiye’yi çıkarları için İslâm’ı kullanıyormuş gibi göstermeye çalışanların çanlarına da bir ot tıkanmış oldu.

Binaenaleyh Ayasofya’nın ibadete açılması küffarın hayallerini suya düşüren, küfrüne ket vuran, İslâm’ın küfre karşı üstünlüğünü ortaya seren bir hareket olmuştur.

Türkiye’nin Değişimine Ayak Direyenler:

Türkiye içinde bu değişime, elde edilen askerî başarıların da etkisiyle geniş bir toplumsal destek var.

Ve fakat aynı zamanda sayıca az da olsa ayak direyenler de var. Bu ayak direyenlerin kimisi FETÖ ve PKK gibi ihanet içerisinde olanlar; kimisi şahsî ikballerini “Dış güçlerin siyasî emelleri” ile uyumlu hareket etmekte görenler; kimi ise saplantılı bir idelojik bağnazlıkla karşı çıkanlardır. Bazıları dış basına Türkiye’yi şikâyet edecek derecede devlet ve vatan bilincinden kopmuş durumda maalesef. Bir de bu kadar ülkeyi karşımıza almanın kapasitemizi aştığını düşünenler var. Ancak yukarıda uzun uzun anlattığımız üzere Türkiye’nin yaşadığı bu değişim bir tercih değil, bir zorunluluktur.

“Batı ile Uyumlu Barışçıl Siyaset” Ütopyası:

Birinci olarak; “Batı ile Uyumlu Barışçıl Siyaset” zihniyeti, sonradan ortaya çıkmış, Batı (Küresel sömürgeci güçler) tarafından nüfuz ajanları vasıtasıyla dikte edilmiş bir zihniyettir. FETÖ darbesini yapanların kendilerine “Yurtta Sulh Konseyi” adını vermelerini buna basit bir delil olarak gösterebiliriz.

Mondoros Mütarekesi’nden sonra bu “Uyumlu Batı(!)” ufak bahanelerle İstanbul’u, Anadolu’yu işgal etmekte, Yunan ordusuna destek vermekte bir an bile tereddüt etmedi. Anadolu’da yeniden bir bağımsızlık mücadelesi verilirken karşımızda yedi düvelin haricinde bir de “mandacılar”, “Batı ile uyumlucular” vardı. Türkiye’nin kurucularına bağlılık iddiasında olanların bugünkü koşullarda “Batı ile uyumlucular” safına savrulmaları ironik bir durumdur.

“Batı ile uyumlu”, “Barışçıl(!)” bir dış politika gütmüş olsaydık, PKK ile hiç mücadele etmememiz, istedikleri toprakları onlara terketmemiz lâzımdı. Nitekim bir zamanlar “Barışçı bir ayrılık” adı altında yazı yazıp açık açık bunu savunanlar vardı. (Bkz. Ertuğrul Özkök, 23 Nisan 2013)

“Batı ile uyumlu”, “Barışçıl(!)” bir dış politika gütmüş olsaydık, Batı’nın DEAŞ ile mücadele eden seküler savaşçılar muamelesi yaptığı YPG’nin bütün sınırımız boyunca terör devleti kurmasına müsaade etmemiz lâzımdı. Bazılarının “Afrin’de ne işimiz var?” gibi söylemlerini Batıcılık virüsü yemiş mankurtların göğsümüze sapladığı hançerler sınıfına dahil edebiliriz. (Bu gibi durumlarda Türkiye’de bir kayıkçı kavgası yürütülüyor; “O bunu dedi, bu da bunları dedi.” Yahu düşman sınırda, fırsat kolluyor! Şimdi ne diyorsun?)

Terörle, PKK ile, PYD ile, DAEŞ ile mücadele etmeyecek miyiz? Terör koridoruna izin verip Afrin’den, El-bab’dan, Azez’den, Tel-Abyad’dan, Resulayn’dan geri mi çekileceğiz? Buradaki halkın tekrar sürülmesine, topraklarının gasbedilmesine, çocuklarının zorla ellerinden alınıp terör ordusuna girmeye zorlanmasına, tekrar Türkiye’ye göç etmek zorunda kalmalarına göz mü yumacağız?

Mavi Vatan’ımızı müdafaa etmeyecek miyiz?

Ayasofya’yı yeniden müze mi yapacağız?

İdlib’de yeni bir katliam yapılmasına, milyonlarca insanın Türkiye’ye girmesine ses çıkartmayacak mıyız?

Türkiye’nin yanında olmanın yüksek bir maliyeti varken, Mısır’da, Sudan’da ihtilal olmuşken, yanımızda duran küçük ve cesur bir Arap ülkesi olan, maddi olarak da yanımızda duran Katar’ı Birleşik Arap Emirlikleri’nin, İsrail’in ve Arabistan’ın önüne yem olarak mı atacağız?

Mavi Vatan’ımızın sınırlarının çizilmesi için bizimle anlaşma imzalayan, 6 milyonluk ülkede kendisini Türk kökenli kabul eden 13 aşiretin toplam nüfusu 1 milyonu geçen, birçok Türk şirketinin zararı göze alarak çıkmak zorunda kaldığı, Hafter diye bir hainin zulüm, sürgün, katliam, yağmacılık yaptığı biçare Libya halkına ve hükümetine destek vermeyecek miyiz?

Halkı açlıktan, iç savaştan kırılan, sığınacak yer arayan Somali’ye el uzattık. Şimdi Afrika boynuzunun en stratejik bir yerinde bir dostumuz var, askerî üssümüz var. Bu ülkeyi kaderine mi terkedeğiz?

Türkiye’nin dostu yok diye hayıflanıp duruyoruz. Güçsüz, zayıf oldukları halde bizimle ortak bir kader paylaşmaya niyet eden bu birkaç müslüman ülkeyi de mi kaybedeceğiz? Mümkün mü?

Unutulmamalıdır ki;

Türk devleti, düşmanları ile mücadele ettiği müddetçe ayakta kalabilir. Durduğu an bütün musibetler üzerimize çökecektir.

Bu devlet bu mücadele ile ayakta kalabilir. Ve bu mücadeleyi durdurmak isteyen, küffarla iş birliği yapmak isteyen olursa asla müsaade etmez, etmemelidir.

Zillete ve küffarın ayakları altında kalmaya asla razı olamayız. Atalarımız nasıl Kurtuluş Savaşı’nda “Ya istiklâl yâ ölüm!” demişlerse; bugün biz de öleceksek vatanı müdafaa, küffar ile mücadele, mazlumlara yardım yolunda ölelim.

Ey Necip Millet!

Ey Necip millet!

Ey kahraman Türk askeri!

Allah’ın yardımı ve inayeti ile korkma, devam et!

Bütün mazlumlar sana dua ediyor.

Allah-u Teâlâ atalarımızın duası hürmetine bu vatanı emanetine kabul etti.

Yüzyıllar boyu Allah dostları, şüheda bu vatanı, bu necip milleti destekledi, duâ etti.

Peygamber Efendimiz İstanbul’u fetheden atalarımıza, Fatih ve askerlerine “Ne güzellerdir!” buyurdu.

Hazret-i Ali -radiyallahu anh- Efendimiz “Türkler ne güzeldir! Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!” buyurdu.” (Şeyh Şerafeddin -k.s.-, “Menâkıb-ı Şerefiyye”)

Hakîm et-Tirmizî -k.s.- Hazretleri âhir zamandaki müslüman halkın durumunu şöyle ifşa etti:

“Halkın, mâ’iyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu. Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı.” (“Risâle’-i Büdüvv-i Şe'n”)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri daima dualarında andı:

“Allah’ım! Ümmet-i Muhammed’i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!”

Hazret-i Allah bizi bu medih ve dualara mazhar kılsın, bize azim ve muzafferiyet versin. Amin.


EĞİTİM

“Allah’ın İpi”

“Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın. Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz. Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı. İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.”

(Âl-i imrân: 103)

Yağmur aniden bastırmıştı. Gökten âdeta kovadan boşanırcasına yağmur yağıyordu. Hemen kendine yürüdüğü sokakta bir siper aramaya çalışıyordu ki “Sel geliyooor kaçın!” diye bir bağrışma duydu. Her şey bir anda olmuştu. Arkasını dönüp baktığında çamurlu sel dalgaları bacaklarını çoktan yakalamış, içine almıştı. Karşı koyamadığı akıntı yıktı ve sürüklemeye başladı kendisini. Şoka girmişti.

Önce gözünün önünden geçen devrilmiş ve içi boşalmış çöp konteynerlerini sonra da yanından yüzüp geçen bir arabayı gördü. Sağında kendisi gibi akıntıya kapılan bir sokak kedisi miyavlayarak geçerken solundan lağım fareleri geçti. Ev almayı düşünüyordu. Altınlarını bozdurmak için dışarıya çıkmıştı. Ne olup bittiğini anlayana kadar kuyumcuda bozdurmak için yanına aldığı, yıllarca biriktirdiği altınları, para cüzdanı azgın sularda kayboldu gitti. Ama hiç umursamadı bile. Çünkü canının derdine düşmüştü. Şu anda düşündüğü tek bir şey vardı, o da sadece ciğerlerini doldurabilecek tek bir temiz nefes alabilmekti. Ama nefes alamıyordu. Her geçtiği yere zarar vererek geçen taşkın suya lağım suları da karışmıştı. Nefes almaya çalıştıkça bu sudan da nasibini alıyordu. Selden kurtulabilme ümidi her saniye daha da kayboluyordu. 70 senelik hayatı, koca bir ömür gözlerinin önünden baştan sona saniyeler içinde geçti. Öyle hızlı geçti ki hayal etmek bile çok daha uzun sürerdi.

Hızla ilerleyen, önüne kattığı her şeyi sürükleyen, vurduğu binaları, yolları tahrip eden sel suları vücudunda da tarifi imkânsız acılara sebep oluyordu. Ama nefessiz kalmak bütün acıları bastırıyordu. Gözleri amansız suların arasında sadece bir şey arıyordu, tutunacak bir şey. Tutunup kurtulacağı bir şey. Tutunduğunda kendisini bu selin akıntısından çekip çıkartacak ve feraha ulaştıracak ve bu kâbusu bitirecek bir şey arıyordu.

Ahh! Şu anda böyle bir kurtuluş vesilesine nasıl da sımsıkı yapışıp sarılır, bırakmaz ve neler neler vermezdi. Bir anda gözlerine inanamadı, tam gözünün önünde çok sağlam ve kuvvetli bir ip belirdi, “Allah” diyerek ipe öyle bir sarıldı ki nefes nefese uyandığında sımsıkı sıktığı yumruklarını açmakta zorluk çekti. Avucunu açtığında tırnaklarının izi avuç içinde yer etmişti.

Derin bir nefes alarak tekrar taa yürekten “Allah” dedi. Gözlerini açtı ve bir telâşla kalktı, “İp” diyerek masasında duran Kuran-ı kerim’den dün akşam yatmadan önce okuduğu o Âyet-i kerime’yi tekrar okudu:

“Hepiniz topluca sımsıkı Allah’ın ipine sarılın, parçalanıp ayrılmayın. Allah’ın size olan nimetini hatırlayın. Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O’nun nimeti sayesinde kardeşler olmuştunuz. Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı. İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor.” (Âl-i imrân: 103)

Yüce kitabı aldı sımsıkı tuttu, öptü alnına koydu ve yüreğinin üzerine koyarak sımsıkı yapıştı. Mutluluğu ve huzuru görmeye değerdi.

Günümüzdeki hayat akışının bir sel felâketinden ne farkı var? Sayısızca nimetlere karşı unutulan şükür, kaybolan sabır, hoşgörü, parçalanmış didişen bir aile, bölünmüş kavgalı akraba ilişkileri, ölmüş olan sıla-i rahim, pamuk ipliğine dayalı menfaat ile beslenen dostluklar, nefislerini ayaklarının altına ‘taş’ değil de başlarına ‘taç’ yapan müsamahasız dinde kardeşler...

Oysa ki Allah-u Teâlâ;

“Hepiniz topluca sımsıkı Allah’ın ipine sarılın, parçalanıp ayrılmayın.” buyuruyor. “O’nun nimeti sayesinde kardeşler olmuştunuz.” buyuruyor.

Oysa günümüzde bu kardeşliğe çok daha büyük ihtiyacımız olduğu bu zamanda toplumsal ve sosyal hayatımızdaki birliği, huzuru, mutluluğu tehdit eden çekişme ve didişme halleri her an içerisine düşüp yanabileceğimiz ateşten bir çukurun kenarında bulunmaya benziyor.

Allah-u Teâlâ insanların böyle bir tehlike ile karşı karşıya kalmamaları için; topluca Allah’ın ipine, Kur’an’a sarılmalarını; kavgamızı, barışımızı ve küslüklerimizi onun hüküm ve prensipleri çerçevesinde değerlendirmemizi ve bu çerçeveden dışarı çıkmamamızı emrediyor.

Bir anına dahi hükmedemediğimiz dünya hayatında, toptan Allah’ın ipine sımsıkı yapışabilenlerden olabilmek duası ile...


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.