New Topic

Hakikat Yayıncılık - Muhterem Ömer Öngüt’ün Eserleri | Hakikat Dergisi | Hakikat Medya | Hakikat Kırtasiye
  • Ömer Öngüt Kimdir Nerelidir Hayatı Ailesi Silsilesi Cemaati Eserleri Kitapları Yazıları Sohbetleri Sözleri Görüşleri Düşünceleri
  • ÖMER ÖNGÜT
    -Kuddise Sırruh-
  • HAKİKAT
    YAYINCILIK
  • HAKİKAT
    DERGİSİ
  • HAKİKAT
    MEDYA
  • HAKİKAT
    KIRTASİYE
  • HAKİKAT
    TAKVİMLERİ
Arama Yap
  • HAKKIMIZDA
  • DUYURULAR
  • YABANCI DİLDEKİ YAYINLARIMIZ
  • HAKİKAT DERGİSİ ABONELİK
  • KÜNYE
  • TEMSİLCİLİKLERİMİZ
  • KIRTASİYE BAYİLERİMİZ
  • İLETİŞİM
Hakikat Dergisi 322.SAYI - Ömer Öngüt
322.SAYI, Temmuz 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - O'ndan Gelen Hep Hoş Tasalar Hep Boş... - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
O'ndan Gelen Hep Hoş Tasalar Hep Boş...

"Allah Sizi Keder Üstüne Kedere Uğrattı ki, Bundan Dolayı Kaybettiğinize ve Başınıza Gelenlere Üzülmeyesiniz."
(Âl-i imran: 153)

"Bazen Hoşunuza Gitmeyen Bir Şey, Hakkınızda Hayırlı Olabilir ve Hoşunuza Giden Bir Şey de Hakkınızda Şer Olabilir. Allah Bilir Siz Bilmezsiniz."
(Bakara: 216)

"Sizi Bir İmtihan Olarak Hayır İle de Şer İle de Deniyoruz."
(Enbiyâ: 35)

"Ey İman Edenler! Siz Kendi Nefislerinizi Islah Etmeye Bakın. Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz."
(Mâide: 105)

"O'NDAN GELEN HEP HOŞ
TASALAR HEP BOŞ..."

(Ömer Öngüt -Kuddise Sırruh-)

"Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ'dır. Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer. Suya bakın ki, kafasını taşlara vura vura gidiyor. Hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çerçöp olan şeyler ise tıkanıp kalıyor. Biz de çerçöp gibi değil de, su gibi olup yolumuza devam edelim. Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ'nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla baş başa bırakır, imtihanı da kazanamayız. Kul Hazret-i Allah'ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tabi tutunca da, kazancına kolay kavuşur. O'nu sevmeseydi onu ona vermezdi. Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcât yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah'ımız bizi bizden çok seviyor."

(Ömer Öngüt -kuddise sırruh-)

Hayat ve Ölüm:

Mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter." (Mülk: 1)

Gökte ve yerde hiçbir şey O'nu âciz bırakamaz, dilediğini yapmakta hiç kimse O'na mâni olamaz. Dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır.

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

"Amelin en güzel" olması liveçhillah, yalnızca Allah için olması demektir. Doğru olması rızâ-i ilâhi'ye uygun olması demektir.

Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O'dur. O'nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah sizi yarattı, sonra sizi vefat ettirecek." (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sağlıkla imtihandan geçmektedirler.

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya birkaç hat çekti ve buyurdu ki:

"Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar." (Buhârî, Tecrid-i sarîh: 2164)

Peygamber Aleyhimüsselâm Hazerâtı ile Evliyâullah Hazerâtı'nın ibtilâları çok şiddetli olur. Fakat hiç şüphe yok ki müslümanlardan her biri de derecesine göre ibtilâdan ve imtihandan geçer.

Hakiki İman İmtihanda Belli Olur:

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imran: 186)

İmtihan ve deneme çoğu zaman zor ve ağır olan şeylerde olur.

"Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz." (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

Çünkü imtihan bir mihenk taşı gibidir, kişinin iç durumu imtihan neticesinde anlaşılır.

Bu sıkıntıların her birini çekmekle mükellef bulunmak, hiç şüphesiz ki mümini ahirette çok büyük nimetlere ulaştıracaktır.

"Resul'üm! Sabredenleri müjdele!" (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ'ya sığınan ve yönelenlerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki, kendilerine bir musibet geldiği zaman: 'Biz Allah içiniz ve biz O'na döneceğiz.' derler." (Bakara: 156)

Bu bir teslimiyettir ve Hakk'a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O'ndan çıkacak ilâhî hükmü peşin olarak kabul ettikleri gibi, vakti gelirse O'na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehâdet etmektedir.

•

Allah-u Teâlâ Âdem Aleyhisselâm'dan itibaren insanları bir imtihan sahnesi olan dünyaya göndermiş ve hikmetinin iktizası olarak kimini kiminden üstün kılmıştır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O'dur. Şüphesiz ki Rabb'in, cezası çabuk olandır. O, çok bağışlayan ve çok merhamet edendir." (En'âm: 165)

İnsanları muhtelif tabakalara ayırmış olmakla, haklarında bir imtihan ve ibtilâ muamelesi yapmıştır. Bir kısmını akıl, ilim ve mârifet, şeref ve servet, makam ve mevki gibi bir takım hususiyetlerde birçok derecelerle diğerlerinin üzerine çıkarmıştır.

Böylece en güzel amel yapanları seçecek, gelecekte vereceğini o kazancı ile verecektir. Bugünkü durum dünkü imtihanın bir neticesidir, yarınki durum da bu imtihanın bir neticesi olacaktır.

Nitekim diğer bir Âyet-i kerime'sinde ise şöyle buyurmaktadır:

"Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır.

Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür." (İsrâ: 21)

Derecelerinin farklı olması da bu imtihanın icaplarındandır. Bununla itaatkâr olanlarla âsî olanlar, iman edenlerle inkâr edenler tezahür etmiş olmaktadır.

•

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Bu imtihan sonucunda pirinç ile taş, nur ile leş belli olur.

Âyet-i kerime'sinde buyurur ki:

"İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebût: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur. Hep imtihandayız, Allah-u Teâlâ'nın bizi ne ile imtihan edeceğini biz bilemeyiz.

İman Nedir?
O'nun Hükmünü Sevmektir:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Dünya saadetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Yazıklar olsun o kimseye ki lisan ile Allah'ı zikreder, kalbinden ise Cenâb-ı Hakk'ın yaptığına râzı olmaz." (Münâvi)

İnsan takdiri değiştiremez. Sevmek lâzım. Acı veya tatlı olması ayrı bir şey. O'nu O hükmetmiş bitti. Allah'ım hükmünü sevdir. O hükmün ne ile alâkası olduğunun hiçbir değeri yok. O'nun hükmü. O zaman bitti. O zaman O'nun kulusun. O benim der.

"Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz."
(Mâide: 105)

Bu ilâhi beyan bizim düsturumuzdur.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (C. Sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebut: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

Rızâ-i İlâhi'ye Teslimiyet:

İnsanlar doğduğu, büyüdüğü, ihtiyarladığı, sonunda da öldüğü gibi; devletler de kurulur, gelişir ve nihayet Allah-u Teâlâ'nın takdir ettiği gün gelince yıkılıp tarihe karışırlar. Fertler gibi, bunların da bazıları uzun ömürlü, bazıları ise kısa ömürlü olur.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Hiçbir millet ne süresinden ileri geçebilir, ne de geri kalabilir." (Müminûn: 43)

İlâhî takdiri hiç kimse bozmaya kâdir değildir. Allah-u Teâlâ nasıl hükmettiyse nasıl karar verdiyse öyle olur.

"Her ümmetin (hayatlarının son bulacağı) belirli bir eceli vardır.

Ecelleri gelince ne bir an geri kalırlar, ne de öne geçebilirler." (Yunus: 49)

O'nun her hükmü zamanında meydana gelir. Onun içindir ki herhangi bir telâşa ve teşvişe hiç gerek yok.

O'na teslim ol, O'nun rızâ kalesinin içine gir ve orada kal.

İnsan için kader yayından atılan oku müdâfaa bâbında, rızâ gibi bir zırh ve kale bulunamaz. O'nun kalesine sığınmakla insan müsterih bir kalbe sahip olur. Zira gitmek istese de almazlar, kalmak istese de bırakmazlar.

Bu Âyet-i kerime'ler müminler için en büyük tesellîdir.

Hem mukadderâta rızâ göstermek, hem de ilâhî hükme boyun bükmek tesellî için çok güzel bir şeydir.

Koyan O, Yapan O, Hep O:

İnsan Hazret-i Allah'ın bir mahlûkçuğudur. Zerre kadar hiçbir şeyde dahli yoktur. Sadece sahnede bulunuyor. Onu sahneye koyan da O'dur.

İnsan kendini Hazret-i Allah'tan ayrı tutuyor, ayrı tutunca ikilik oluyor. Var olan O, ikilik kabul etmez. Ne yapacak? Teslim olacak. Hükmünü sevecek ve boynunu koyacak. Boynumu kabul eder mi? diye niyaz edecek. O'nun hükmü, O'nun takdiri, O'nun tecelliyatı güzeldir. İçerde, dışarda, evde, işte hep O'nun hükmü güzeldir. Boş olduğumuzu unutmamamız lâzım. Boş olduğumuzu bilelim ki onlar doldursunlar. Bütün tortuları atmak lâzım. Kalbi boşlatmak lâzım. İyiliklerini arkaya atmalı, kötülüklerini önüne koymalıdır.

Kişide bir iyilik, bir güzellik husule geliyorsa, O'nun koyduğu sermayenin eseridir. Kötülükler ise zaten nefsimizin mahsulüdür.

Hazret-i Allah bir kulu bırakmadıkça bu hale düşmez. Bir de bırakıverirse, kendini beğenir, helâk olur gider. Kılıçla biçilir gibi biçilir.

Âyet-i kerime'de:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." buyuruluyor. (Nisâ: 79)

Şu halde insan acizliğini idrak ederse, Sahib'ini güzel tanırsa, iyiliği O'ndan beklerse imanla göçmesine vesile olur. O dolduracak seni, sen boş olduğunu bil! Gani olan Allah'tan iste, aciz olduğunu idrak et! O zaman O, sana imanı da bahşeder, imanla göçmene vesile kılar. Amma sen O'nu tanı ki O da seni tanısın. Allah'ım tanıttığı kullardan etsin. Onun için bu Âyet-i kerime okunurken dururum. Çünkü son geçit. Yâ saadet-i ebediye yâ felâket-i ebediye. Fakat insan bunu anlayamıyor, gidiyor.

Âyet-i kerime'de:

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." buyuruluyor. (Hucurât: 13)

İş oraya gidiyor. Allah'ım Zât'ına kul, Habib'ine ümmet etsin, âkıbetimizi de hayırlı etsin. Hayat hayâlattır, mühim olan ebediyâttır. Fakat insanlar o kadar rahat bir uykuya dalmış ki, hepsi oldum havasında fakat Cenâb-ı Fahr-i Kâinat Efendimiz buyurdular ki:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

Amma o uyanma çok mühim.

İnsan yalnız içki içmekle sarhoş olmaz. Hırs, hased, riyâ, kin, kibir, şehvet, yalancılık… gibi ahlâki zemimelerin herhangi biri insanda bulunursa onu sarhoş yapar ve böylece asliyetinden uzaklaşır. Artık o kimseyi hakikate çekmek çok zor olur. Çünkü o, sıfat-ı hayvaniye icraatı yapar. O hayvan ne yaparsa, o sıfattaki insan da o surette icraat yapar.

Nefis, vücuda hakimiyet kasbettiği zaman o hükmünü yürütmek ister. Kişiyi tanımaz, tanımamak ister. "Benim!" diyor çünkü. Hazret-i Allah'ın hükmüne karşı gelen bir mahlûk. Düşmanların en büyüğü. Bundan ötürü insanda hayvanî sıfat doğuyor.

Hangi sıfatla öldüysen öyle haşrolunursun. Nefsin tezkiyesi, ruhun talim ve terbiyesiyle insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur, lâfla değil.

Zilzâl Sûre-i Şerif'ini Bir Okusanız!

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!

Yer bütün ağırlıklarını dışarıya çıkardığı zaman.

İnsanın: 'Buna ne oluyor?' dediği zaman.

İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir.

Çünkü Rabb"in ona konuşmasını emretmiştir." (Zilzâl: 1-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

O bütün bu kötülükleri; içki içtiğini, zina yaptığını, hırsızlık yaptığını kimsenin bilmediğini zanneder. Oysa ondan iman alınır, İslâm'dan çıkarılıp atılır. Sıfatı değiştirilip hayvan sıfatına çevirilir, domuz, tilki, köpek... gibi Allah-u Teâlâ dilediği her türlü sıfata koyar. O zanneder ki bu işleri kimse bilmez. Bu işleri yaparken Allah-u Teâlâ'nın da onun kalbini mühürlediğini kimse bilmez.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ına: "Yeryüzünün haberlerinin ne olduğunu bilir misiniz?" diye sordu. "Allah ve Resul'ü daha iyi bilir." dediler.

Bunun üzerine buyurdu ki:

"Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şâhitlik etmesidir. 'Şu şu günlerde şunu şunu işlediniz!' demesidir." (Tirmizî. Kıyâmet, 7)

Hani sen onu toprak olarak görüyordun, ölü zannediyordun? Sen kendin ölü olduğun için öyle zannediyordun. Demek ki yer, yer değilmiş, nur imiş. Amma onu öyle göstermiş. Sen ölüsün ki yer olarak görüyorsun. Ruhu ölenler zaten bilmez, ruhu tekâmül edemeyenler zaten görmez.

Onun aslı nurdu, her şeyden haberdar olduğu gibi, sana o gün bütün yaptığın işleri bir bir haber verecek.

Toprağın her işi emirle yaptığını ancak diri olanlar görürler.

Yerin bütün ağırlıklarını dışarıya çıkarması, insanın "Buna ne oluyor?" demesi ve herkesin ne iş yaptığını haber verdiği vakit kişinin hâli ne olacak? İşte biz bunları hesaba katmıyoruz, yürüyoruz amma nereye yürüyoruz, yarın bunlar meydana çıkacak.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar." (Zilzâl: 6)

Herkes ameline göre bölük bölük olur. İman ehli ayrı gruplar, küfür ehli ayrı gruplar hâlinde sevkedilirler, muhasebeye tabi tutulurlar.

Kimisi yüz aklığıyla kimisi yüz karasıyla, kimisi binitli, kimisi yaya, kimisi sevinç, kimisi korku ve dehşet içinde, kimisi mesud, kimisi bedbaht...

Mizan gözle görülen iki gözlü bir terazi olup, bir zerre ile ağır basacak kadar hassastır. Sevapların konacağı sağ kefe pırıl pırıl ve nurludur. Günahların konacağı sol kefe karanlıktır.

Müminin terazi kefesinde öncelikle imanının ağırlığı olacak, bunun yanı sıra sâlih ameller de ağırlık yapacaktır. Kâfirlerin hiçbir iyiliği kötülük kefesini kaldırmayacaktır. Çünkü küfür, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür.

Allah-u Teâlâ'nın adaleti tecellî edecek, ihsan ve ikram ettiği nimetlerin hesabını zerresine varıncaya kadar soracak, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar iyilik yapmışsa onun mükâfatını görür." (Zilzâl: 7)

Orada herkes yaptığı büyük ve küçük her türlü iyiliğin karşılığını kat kat görecektir.

Zerre kadar bile olsa gerek her küçük iyiliğin, gerekse her küçük kötülüğün bir ağırlığı ve değeri vardır. Onun içindir ki insan küçük büyük demeyip hiçbir iyiliği terketmemeli, küçük ve büyük her kötülükten şiddetle kaçırmalıdır.

"Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 8)

Yaptığı zerre kadar bir şeyden bile soracak. Kişi inkâra kalktığında ise ağzına mühür vuracak, bütün organları yaptığına bir bir şâhitlik edecekler. Aynı zamanda Kirâmen kâtibin melekleri ağızdan çıkan her sözü, işlenen iyi ve kötü her ameli yazıyorlar, her yapılanın fotoğrafı çekiliyor. Bu yazılan defterler canlı kanlı çıkarak konuşacaklar, kıyamet gününde sahiplerine teslim edilecekler.

"Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin." (Âl-i imrân: 102)

Allah-u Teâlâ Kelâm-ı kadim'inde:

"Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." buyuruyor. (Âl-i imrân: 102)

Çok dikkat edin! Bu Âyet-i kerime karşısında âlimler değil, veliler değil, sâdıklar değil, peygamberler dahi korktu.

Yusuf Aleyhisselâm'ın şöyle bir niyazı var:

"Allah'ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat." (Yusuf: 101)

Sıddık-ı Ekber -radiyallahu anh-in de son sözü bu oldu.

Allah-u Teâlâ bir Âyet-i kerime'sinde kendisine nasıl sığınacağımızı beyan buyuruyor:

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

Acaba bizim halimiz ne olacak? Öyle korkunç, öyle korkunç bir şeydir ki; her ahlâk-ı zemimenin kendisine mahsus bir sıfatı vardır, ahirette o ahlâk-ı zemimenin sıfatı ile çıkacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

Hangi hayvani sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ'yı zikir, kalp hastalıklarına şifadır." (Münâvî)

Kurtuluşun en güzel çaresi Hazret-i Allah ve Resul'ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhiye nail olmaktır. Râbıta-i mevt'ten gaye, nefsin tezkiyesi; râbıta-i şerif'ten murad, ruhun tâlim ve terbiyesidir.

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen; şehvet, gadap, kin, kibir, riyâ, haset, yalan gibi kötü huylardan temizlenmektir. Bunlar sıfât-ı hayvaniyenin alâmetidir. Bu alâmetlerden biri dahi helâk olmaya yeter.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın. (Onu şirkten sen mi koruyacaksın.)" buyuruyor. (Furkân: 43)

"Nefis putu" dediğimiz işte bu Âyet-i kerime'de beyan ediliyor. Bunun içindir ki ekserisi gizli şirk içindedirler.

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Değer verdiği şey onun için kıymetli. Parayı çok seviyorsa, onun için para çok değerli, kadını seviyorsa onun için kadın değerli, çocuğu çok seviyorsa onun için çocuk çok değerli. Fakat bunlar aslında değersiz şeyler.

Fakir; "Değere değer veren değerli olur, değersize değer veren değersiz olur." demişizdir. Muhabbet Yaratan'a bağlanacak.

İnsan Aleme Değil, Kendisine Bakmalı:

İnsan başkasıyla değil de nefsinin tezkiyesi ve ruhun talim ve terbiyesi ile ilgilenmelidir. Kendi hatasıyla meşgul olmalı, kendinin noksanlarına bakmalıdır.

Hazret-i Allah dilemedikçe başkalarının zarar vermesi mümkün değildir. Yine Hazret-i Allah murad etmedikçe başkalarının iyilik yapması mümkün değildir. O murad edecek. Hiçbir şey O'nun emri ve izninden hariç değildir. Her şey O'nun taht-ı tasarrufundadır. Bütün tasarruf ve tecelliyat O'na aittir. Sen perdede kalmışsın. Sen kendinle ilgileneceksin, kendi işine bakacaksın, o zaman O senden hoşnut olur, memnun olur, râzı olur.

İçinde "O" varsa ibtilâ, hastalık, iyilik, uykusuzluk, mutluluk güzeldir.

İçinde "O" yoksa ibtilâ da, mutluluk da hiçbir şeye yaramaz.

İçinde "O" varsa ibtilâ da rahmet. Onun için önemli olan O'nunla beraber olabilmek. O'nu bilmek, O'ndan bilmek. Bütün hadisatı O'nun muradı ile olduğunu bilmek ve bunu bilip O'nun huzurunda yok olmaya çalışmak. Gerçekten öyle çünkü insanda arzu yaşadıkça O'nun huzurunda ayrı bir varlık oluyor. Arzu olmazsa yoksun ki. O zaman sıkıntı yok, çünkü arzun yok, yürümüyor. İçeride bir şey yol bulamıyor.

Allah-u Teâlâ kulunun sadâkatını bildiği halde onu imtihana çekiyor, ibtilâya uğratıyor. Onu kendisine yaklaştırmak için o ibtilâyı ona verir. O kul ise O'na teslim olur, O'nun ezelî takdirine zaten râzıdır. Yaklaşma böyle olur, lâfla olmaz. Ölünceye kadar bu ibtilâ ve imtihan devam eder. Kişi attığı her adımında, aklına hayâline gelmeyecek yerde imtihan edilir. Allah-u Teâlâ Seyr-ü sülûk yolu üzerinde murad ettiği engeli koymuştur, imtihanını vermedikçe kişi o engeli aşamıyor.

İmtihan doğru sözlüyü yalancıdan ayıran yegâne ölçüdür. Sâdıkların doğruluğunu, yalancıların yalanını ortaya çıkarır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun ki biz onlardan öncekileri de imtihandan geçirmişizdir. Elbette Allah, doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır." (Ankebut: 3)

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur. İbtilâ bir şefkat tokadıdır, bu sayede bir mümin dünyaya dalmaktan, kalben onunla meşgul olmaktan kurtulur, kulun Hakk'a dönmesini sağlar.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Hazret-i Allah'ın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır.

Derecesine göre; kimisi her an imtihandadır, kimisi arasıra, kimisi de pek seyrek imtihana tâbi tutulur. Her an imtihana tâbi tutulanların Allah-u Teâlâ ile her ânının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.

Terazinin kefesine ağır birşey koyarsan çok ağır basar, hafif birşey koyarsan hafif basar. Allah-u Teâlâ'nın ibtilâ yüklediği kimse ağırdır, o kendi katında da çok kıymetlidir. Hafif olanlar ise O'nun katında da hafiftir. Bunu böyle bilin.

Şu hakikati duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder. Hazret-i Allah ile alış-veriş buna denir işte. Halk ile alış-veriş başka Hakk ile alış-veriş başka. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Allah ve Resul'ünün, Sevgilisinin Hoşnutluğu:

Mühim olan sevilebilmek. Kendini sevdirebilmek. İnsan buna çalışmalı, buna gayret etmelidir. Onların hoş bir nazarı her şeye değer. Dünya ve içindekilere, bütün kâinata her şeye değer. Ama o baksın hoş. O hoş bakmazsa sağlığın olmuş, o olmuş bu olmuş hiçbir değeri yok ki. Toprağa kadar değeri var. En nihayet ölüm. Önemli olan O'na sığınabilmek, O'nun yanında olabilmek, kabul buyurmaları. Gerisi hepsi geçer, zaten geçecek.

Hazret-i Allah ile şaka olmaz, Hazret-i Allah ile oyun olmaz. Hazret-i Allah bu. Allah'tan çok korkmak lâzım.

Gerçek sevgi kesin olarak itaat etmek ve hiçbir suretle muhalefet etmemekle gerçekleşir.

O sevdi mi hıfz-u himayedesin, tasarruf-u ilâhiyedesin. Bu insana yeter. O zaman O korur, O muhafaza eder, O yürütür, O idare eder.

Hadis-i şerif'te:

"Vallâhi Allah kendi sevgilisini cehennem ateşine atmaz." (Ahmed bin Hanbel)

Bir kulun kulluk yapması mümkün değildir. Niyet-i halisa ile niyeti kadar Rabb'isine yaklaşmış olur. Mahlûkun O'nu bilmesi, O'na ibadet etmesi mümkün değildir. Niyet-i halisa ile elinden geldiği kadar yapar. Rabb'isi de ondan râzı ve hoşnut olduğu zaman onu kendisine çeker.

Hazret-i Fatıma -radiyallahu anhâ- Vâlidemiz'den Hatıra:

Bir gün Ravzâ-i mutahhara'da bulunuyorum. Fatıma annem ağlıyor. Gayri ihtiyari acaba niçin ağlıyor diye sordum. "Senin için ağlıyor!" dediler. Onun ağlamasına çok üzüldüm.

"Değmez efendim" dedim. Bizim başımıza bir felâket geliyormuş, ona ağlıyormuş. Değmez yahu, onun üzülmesi, ağlaması benim için değmez. Cenâb-ı Hakk bizi o kadar içli-dışlı kılmış. Sonra Cenâb-ı Hakk o felâketi kaldırdı Elhamdülillâh.

Fatıma -radiyallahu anhâ- Vâlidemiz bize gelecek bir ibtilânın kalkması için Hazret-i Allah'a niyaz halinde, ağlayarak niyaz ediyor. Hazret-i Allah'ta onun hürmetine kaldırdı.

Bir tarafta Fatıma -radiyallahu anhâ- Vâlidemiz, bir tarafta O'nun sevgilisi. Ama Hazret-i Allah indiriyor, indirecek. Çok ağır indirir, indirmez, verir, vermez. Kul ne yapabilir? Sadece sığınacak, boyun eğecek, hepsi geçer. Yeter ki onlar gücenmesin. Onlar gücenirse, incinirse işte o geçmez veya çok zor geçer. Asıl büyük sıkıntı bu.

Ehlullah-i kiram buyuruyorlar ki:

"Bir kimsenin maruz kaldığı sitem ve cefaları güzel kabul etmesi elest bezminde ahde "Belî" demesidir. Zira Cenâb-ı Hakk kuluna her nefeste; "Elestü bi Rabbiküm; Ben senin Rabb'in değil miyim?" diye soruyor.

Şu halde o sitem ve cefalar bir soru mahiyetinde, yani imtihan sorusu kabul edilir.

"Madem ki ben senin Rabb'inim, terbiye edenim, sen de edebini her nefeste muhafaza et!" buyuruyor."

"Onlar Diridirler, Fakat Siz Farkında Değilsiniz." (Bakara: 154)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz? Kim Allah'a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir." (Âl-i imran: 101)

Mübarek vücudları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir ve ehlince mâlumdur.

O diri biz ölü. O her zaman hayattadır. Biz ancak onun hayatı ile hayat buluyoruz. Bizim yaşamamız onun hayat vermesi ile kaimdir. Bu ise ancak ona iman etmekle mümkündür. Hayat kaynağı o, feyiz kaynağı o, hakikat kaynağı o, Ebul-ervah o, Rahmeten lil-âlemîn o... Bu sayede bütün âlemlere rahmet ihsan ediliyor, hayat veriliyor, amma kaynak o... Onsuz hayat ölüm. Niçin ölüm? Ona iman etmediği için ölüm.

Şu hususu da belirtmek isteriz ki; bu lütuf sadece Asr-ı saâdet'e mahsus olmayıp, o Nur'a gerçekten gönül verenlere âittir. Bu nur o zamandan bu zamana devam eder.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun; onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer. Zira o Allah-u Teâlâ'nın nurudur, âlemlerin gurur ve sürûrudur. Âlemler onunla gururlanır, onunla sürûrlanır. Niçin? O'nun nuru olduğu için.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Onun nuru her şeyi ihata etmiş olarak görülecek, o nuru gören iman etmiş olacaktı. Halbuki makbul olan iman, gayba olan imandır. Allah-u Teâlâ beşer sıfatına koyup onu gizlemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ölmedi diyoruz. Onun sünnetini yapmıyoruz, ona ittiba etmiyoruz. Onu yaşamıyoruz, onu yaşatmıyoruz. Onun istediği gibi hareket etmiyoruz. Ama o "Sizin Salât-ü selâmlarınızı duyarım" buyuruyordu. Demek ki ölmemiş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Ashâb-ı kiram -radiyallahu anh-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Onlar böyle yani her şeyden haberleri var.

Onun vekili de öyledir. Onlar diri, biz ölü. Onlar ölmedi diyoruz ama icraatlarımız ölmüş gibi hareket ediyoruz. Niçin? O içinde değil. Dil ile demekle olmuyor. Onun hali, edebi, düsturu devam etmesi lâzım. Ben yapıyorum oluyor değil. Dilde kalmaması lâzım.

Dilinde yaşıyor ama içinde öldürmüşsün. İçinde olsaydı, o seni bir şekilde tutardı. Hıfz-u himayesine, tasarruf-u ilâhiyesine alırdı.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bana bir mümin selâm verdi mi, kendisine karşılık vermem için Allah ruhumu bedenime iâde eder. Ben de mutlaka selâma karşılık veririm." (Ebu Dâvud: 2041)

Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur işlediğim zaman affeder diye ümidim olur. Fakat Habib'ine karşı bir kusur işlersem, cidden beni affetmez diye korkarım.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tazim lâzımsa, vefatından sonra da o kadar tazim lâzımdır. Her hâl ve ahvalde hürmet vecibesini korumak gerekir. Ziyaretine giderken de, "Allah'ım, lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bunu bana kolaylaştır ve kabul buyur."

"Rabb'im! Habib'ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet. Senin lütfedeceğin bu sermaye ile Habib'ine öylece tazim edeyim ve teslim olayım!" diye niyaz ederim.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmadan korkarım." buyurdular. (Buharî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Şu Hadis-i şerif çok mühim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona: 'Bunları nereye götürüyorsun?' dedim. 'Vallâhi cehenneme götüreceğim!' karşılığını verdi. 'Neden götürüyorsun? Bunlar benim bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Sonra yine havuzun başındaymışım, bir cemaat daha gördüm. Hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: 'Bunları nereye götürüyorsun?' diye sordum. Melek: 'Vallâhî cehenneme götüreceğim!' karşılığını verdi. 'Ne sebeple götürüyorsun?' Bunlar benim iyi bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Bunun üzerine: 'Bunlardan kırlarda başı boş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum.' buyurdu." (Buhârî. Tecrîd-i sarîh: 2060)

Kâmil insanların ölmediğini ve Rabb'imizin onları her şeyden haberdar ettiğini bilmemiz lâzımdır.

Yunus Emre -kuddise sırruh- Hazretleri, "Ölenler hayvan imiş, aşıklar ölmez!" buyuruyorlar.

Bu sözün aslı burada tecelli eder.

Bu bakımdan ehl-i kemâl insanların ziyaret edilmesinden büyük kârlar husule gelir, oradan boş dönülmez. En güzel ziyaret, gönülle yapılandır. Uzaklık, yakınlık fark etmez...

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ve bu türbeye kubbedir ki; seri eflâkin (süratli feleklerin) fevkindedir." ("Kitâb'ün-Netice"; cilt: 1, s: 436)

Bununla şunu demek istiyor. O öyle bir tecelliyât-ı ilâhiye mazhar olmuş ki; kim ki o tecelliyata yönelirse istifade eder, her kim ki meylederse o tecelliyatın ziyasına nail olur. Hayatta olsun vefatta olsun.

Bunun da sebebi: Varlığı ifna edildiği için…

Hazret-i Allah içinde olduğu zaman vücud elbisesi de o nurdan nur alır. Vücud elbisesi nur olursa, kefeni de nur olur. Kefeni nur olursa kabri de nur olur. "Nûr alâ nûr" olduğu zaman artık o, ne ölür ne de çürür.

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, no: 2058, vr. 206a-206b)

Allah-u Teâlâ onu kullanacak, ruhaniyyet iş görecektir. Tasarrufu devam edecektir. Kınından çıkmış kılıç gibi olacaktır.

Demek ki rûhâniyet ona yardımcı olduğu gibi, aynı zamanda ölmüyor da.

Binaenaleyh; Hızır Aleyhisselâm'ın vazifesi ile muvazzaf olmak ancak Hâtem-i veli'ye mahsustur.

Cenâb-ı Hakk yürütecek onu. Ona muvakkaten bir ölüm var. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Evet, ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri bu hususta: "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyorlar.

Hazret-i Mehdi'nin ruhâni yardımcısı olacağını da İsmail Hakkı Bursevi -kuddise sırruh- Hazretleri haber vermişlerdir. (Tuhfe-i Aliyye, s: 229)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri de:

"Onun tasarrufu Hakk'ladır, kendisinden değildir." buyuruyor. (Câm-ı Dil-nüvâz)

Dilerse Siler, Dilediğini Yazar!

Çok büyük bir ibtilâm var. O ibtilâyı benden uzaklaştırdılar. Düzce'de arkadaki evde seccadenin üzerinde oturuyorum. Bu ibtilânın tekrar geleceğini haber verdiler;

"Allah'ım! Hüküm senindir, hükmüne râm oluyorum!" diye duâ ettim.

O anda alnımda kalemin sesini duydum. "Cız!" etti, bu sesi duydum.

Kalem oynadı amma ne yazdığını bilmiyorum. Ezeli takdiri Cenâb-ı Hakk orada değiştirdi. O ibtilâ geldi amma geçti, bana uğramadı. Çünkü takdiri değiştirdi. Sonra anladım ki o ibtilâyı başka türlüden geçirdi bana gelmedi.

Demek ki O mukadderatı değiştiriyormuş. Allah-u Teâlâ dilerse Levh-i mahfuz'daki takdiri değiştirir. Bunu bizzat kendim de tecrübesini gördüm. Evet, Allah-u Teâlâ kendi takdirini siler, dilediği başka takdirini yazar.

Bunlar çok gizli işler, Hâlîk'e ait işler, mahlûka ait değildir. Mahlûkun ne aklı, ne ilmi buraya girmez.

"Allah dilediğini mahveder, siler. Dilediğini de sabit kılar." (Râd: 39)

Beni Benden Fazla Seven Allah'ım Var!

"Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah'ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah'ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah'ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen de zehir verir. İnsan sabrederse o zehir de bal olur."

•

"Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbuki dünya geçicidir. Bütün ömründe bir gün bile cefa görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet."

•

Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk'a sığın, Pirân-ı izam'dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.

•

"Şu ibtilâyı vereceğim, şu mükâfatı da peşinen vereceğim." dese, kul belki çekinir.

Fakat O dilerse hem verir, hem yükler, hem de götürür. Kolay değil, hafsalanın alacağı işler değil, demek istiyoruz.

Bir ibtilâ ki seni Hazret-i Allah'a yaklaştırıyorsa rahmettir, uzaklaştırıyorsa felâkettir. Nefis kendisini haklı çıkarır. "Böyle olmamalıydı." der.

Bunun içindir ki Hazret-i Allah'a sığınmak gerekiyor.

Allah'ım! Ne olur beni bana bırakma. Benim göğe çıkmam için merdiven de yok, yere kaçmak için bir yolum da yok. Mülk senindir, mahlûk da senindir. Sen nasıl takdir edersen, ondan başkası da olacak değil. Ben ister râzı olayım, ister râzı olmayayım. Ona da bakacak değilsin.

Şu halde insan Hazret-i Allah'a yaslanacak, O sana bu lütfu verirse seni kurtarır.

Kâinat da İnsan da Kâğıttır:

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus Âyet-i kerime'de şöyle beyan buyurulmuştur:

"Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir." (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk'tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönüllerini Allah-u Teâlâ'nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için 'Keşke olsaydı!' dememden bana daha sevimli gelir."

Her nimet ve musibetin takdirle olduğunu bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

"Allah kendini beğenip böbürlenen kimseleri sevmez." (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabb'ine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Hayır ancak Allah-u Teâlâ'nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O'ndan isteyeceğiz. Her şey O'nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk'tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ'ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; enbiyâ-i izam ve evliyâ-i kiram hazerâtının şefaatlarını temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ'dan niyaz etmek de O'na olan merbudiyete, O'nun takdirine teslimiyete mâni değildir.

•

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ'dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O'ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa: 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür.' desin" (Müslim: 2680)

Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ'ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Allah-u Teâlâ bir Âyet-i kerime'de şöyle buyurmaktadır:

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur." (Yunus: 107)

O'ndan başka hiç kimse o zararı gidermeye kadir değildir. O'nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

"Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz." (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O'nun lütuf ve nimeti dilediği kullarına ulaşır.

"O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir." (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler, bu sabırsızlıklar imtihanın tamamiyle kaybedilmesi demektir.

Sabır şuna denir ki, hâlini kimseye bildirmez, sadece Hakk'a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib'ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

•

Kul herşeyden önce Hakk'a sığınmalı ve şöyle niyaz etmelidir:

"Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet."

Allah-u Teâlâ'ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Sabır göstermekle ve namaz kılmakla Allah'tan yardım isteyin." diye emir buyurmaktadır. (Bakara: 45)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ'nın yardımını celbedecek sebeplerin birincisidir. Sabırsız kişiler her zaman darlık içindedirler. Onların dünyevî hadiselere hiç dayanıklılıkları yoktur. Herşeyi isterler, herşeyden rahatsız olurlar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Yoksa insan her umduğu şeye sahip mi olacak?" buyuruyor. (Necm: 24)

Her canının çektiği ve gönlünce arzu edip kurduğu her hayali gerçekleşecek değildir.

Bu gibi kimseler az bir yokluk görünce tahammül edemezler.

İbtilâ Rızık Gibidir:

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız." (Âl-i imran: 186)

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır.

Rızâ gösteren kulundan da râzı olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Cenâb-ı Hakk'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." (C. Sağîr)

•

Ezelde takdir edilen ibtilâlar, rızık gibi kulun başına mutlaka gelir. Kul imtihan sahnesinde olduğunu hiçbir zaman unutmamalıdır. Sahnedeki oyuncu olduğunu bilmeli ve: "Bu derdi veren Allah'ım, beni deniyor." diye de sevinmelidir. O verdi, O biliyor. Şu hâlde O'nu O'na şikâyet mi edelim?

O Mevlâ ki; Hadis-i kudsi'de:

"Bir kimse hükmüme râzı olmaz, verdiğim belâlara sabretmezse kendisine benden başka bir sahip arasın." buyuruyor. (C. Sağîr)

O'ndan gelene bütün kalbimizle teslim olacağız. Nefis ise bu noktada hiç durmaz. İşine gelmediği yerlerde: "Bunu haksız yaptın." gibi vesveselerle Allah-u Teâlâ'ya bile karşı çıkmak ister.

Bu küçülüşlere kişi tahammül edemediği için, terakki edip yükselmesi de mümkün olmuyor. Tasavvufun şartlarından birisi de cefâya sabır, eziyetlere tahammüldür.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki:

"Derviş yük çeken ata benzer, yükledikçe çeker, yükledikçe çeker..."

Yükten maksat ibtilâdır. Meselâ sırtımızda bir heybe ile yürüyoruz. On kilo yük koydular, biraz sonra beş kilo daha koydular. Biz yolumuza devam ediyoruz. Beş kilo, on kilo... derken yük ağırlaşıyor. Nihayet elli kilo olunca artık iyice ağır gelmeye başlar. Nefse mânevî yük ağırlık verir. O anda, o elli kilo yükün altın olduğunu ve bize verildiğini söyleseler, sırtımızda yük diye bir şey kalır mı? Kalmaz ve hemen hafifler değil mi? Çünkü o altın, nefsin arzusu olduğu için, madde hırsı o yükü hafifletir.

Her bir ibtilâ yükünün içine Allah-u Teâlâ'nın mânevi bir cevher yerleştirdiğini bilsek o yükten kaçınır mıyız, yoksa severek mi yükleniriz? Çünkü o yükün içinde hayat-ı ebediyenin sermayesi var. Heybeyi atarsak bu sermaye kaybolacak. Yükle beraber sımsıkı tutarsak, belki ahiret saâdetini tamamen satın alacak bir sermayeye sahip olacağız.

Nefislere ağır geliyor, yoksa Allah-u Teâlâ ne yüklettiyse bir kimsenin menfaati içindir. O öyle dilemiş, o cevheri yakıcı ateşin içine yerleştirmiştir.

•

Şu hakikati duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dünyada iken ibtilâların her türlüsüne katlanan kimselere kıyamet günü mükâfatlar verilirken, huzur içinde sarsıntısız bir ömür geçirenler, kendilerinin dünyada derilerinin makaslarla doğranmış olmasını temenni edeceklerdir." (Tirmizi)

Rahatlıkta gaflet vardır. Rahatı musibet, ibtilâyı nimet bilmelidir. Zâhiren sıkıntı gibi görünen nice ibtilâlar vardır ki, içinde mânevi bir hayat gizlenmiştir. Allah-u Teâlâ sevmediği kulunu nefsin arzuları ile yaşatır. Onun da zaten arzusu oydu. Böylece hayatını idame ettirir. Hakikatten haberi olmaz. Günâh ve isyan yüklerini sırtına yüklenerek mahşere varır.

Sevdiklerinden de hiç ibtilâ eksik olmaz. Kötü olsaydı, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de vermezdi. Mümin her ibtilânın arkasından mükâfatına kavuşur, ibtilânın içinde saklı olan o gizli mücevherâtı alır. İşte bunun içindir ki sıkıntılara alışmak lâzımdır.

•

Hayatımızın en büyük ibtilâsı ile karşılaştığımız günlerde idi, Üftâde -kuddise sırruh- Hazretlerini ziyarete gitmiştik. Biraz da sert bir ifâde ile:

"Amma yaptın ha! Bir Sünnet-i seniyye için bu kadar üzülünür mü?" buyurdular.

İbtilânın Sünnet-i seniyye olduğunu o zaman öğrendik.

Oradan Fenâri -kuddise sırruh- Hazretlerine geçtik. Onlar da buyurdular ki:

"Hazret-i Allah bu putu başından atacak!"

Öyle bir ibtilâ ki, daha büyüğüne şâhit olmamıştık. En son zirvesinde iken, bir gün o ibtilânın tekrar geldiğini aynel-yakin gösterdiler. "Allah'ım! Sen hep murad ettiğin gibi yaparsın, nasıl murad edersen öyle yap!" deyip boyun büktük. O boyun büküşümüz ind-i ilâhi'de hoş görülmüş olacak ki, o anda alnımızdaki yazıyı değiştiren kalemin sesini kulaklarımızla işittik. Ne yazıldığını bilmiyorduk. Mutlaka gelecek olan o ibtilâyı başka yönden getirdi ve savdı. Meselâ şu masanın üstüne gelecekti, geldi, masanın altından geçti gitti. Takdirmiş gelmesi, fakat bize uğramadı. Bunun böyle olduğunu zamanla anladık.

•

Allah-u Teâlâ murad ettiği zaman gelecek ibtilâları bize gösterir. Vaktiyle şöyle bir durumla karşılaşmıştık. Baktık ki eski evlerdeki tavana yakın raflar gibi, ibtilâlar sıralanmış. Çok şiddetli olduğu için "Koyalım mı koymayalım mı?" diye sordular. O ana kadar hep "İnsin insin!" derdik. Fakat vakti gelmedikçe iner mi? O zaman şöyle niyaz ettik. "Allah'ım ister koy, ister at. Senin her takdirin yerindedir. Sen hep güzel yaparsın." Bu noktaya eriştirdiğinden dolayı da Allah-u Teâlâ'ya ayrıca çok şükrettik. Çünkü daha evvel diyemiyorduk. Bir gün sonra bir yere gitmek nasip oldu ve bazı durumlar husule geldi. Akabinde takdir edilmiş olan o büyük ibtilânın düştüğünü de gördük. Amma "Düşsün!" demedik.

Buna da âmil, O'nun takdirine boyun eğmemiz oldu. Allah-u Teâlâ o âfâtı giderdi. Bu bir cevher değil midir?

Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ'dır.

Abdurrahman bin Cennâb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ bir kul için önceden mânevî bir makam takdir etmiştir. Fakat kul ameliyle oraya ulaşamıyorsa Allah ona bedeni, çoluk çocuğu ve malı ile ilgili bir ibtilâ verir, sonra da daha önce takdir ettiği makama ulaşması için onu buna karşı sabırlı kılar." (Câmiü's-sağîr: 669)

Muhafaza etmeyi murad etmişse, rüzgârdan o kulunun kılı bile kıpırdamaz. Nefis orada başını kaldırsaydı tokmakla ezerdi.

Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer.

Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ'nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla başbaşa bırakır, imtihanı da kazanamayız.

Kul Hazret-i Allah'ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tabi tutunca da, kazancına kolay kavuşur. O'nu sevmeseydi onu ona vermezdi.

Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcaat yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah'ımız bizi bizden çok seviyor. Kaç defa içimizden gelerek yemin etmişizdir.

"Allah'ım! Vallahi sen beni benden fazla seviyorsun. Çünkü ben kendimi helâk etmek için hep uçurumun kenarına geliyorum, sen beni hep kurtarıyorsun. Kendimi düşünseydim o uçurumdan aşağı atmak istemezdim. Sevmeseydin beni kurtarmazdın. Görüyorum ki beni benden fazla seviyorsun."

Kişi ahkâm harici bir işe meylettiği zaman, kendisini uçurumdan aşağı attı demektir. Kurtulursa Allah-u Teâlâ'nın lütfu olmuştur.

Şu bir gerçektir ki, ihsanları aldıkça insanların isyanları da muhakkak artıyor.

İbtilâ Allah-u Teâlâ'nın bir lütfudur.

"Ey kulum! Kendine gel. Nimetlerimi alıyorsun, şükredecek yerde isyana doğru gidiyorsun. Benden geldin, yine bana döneceksin. Olduğun gibi değil de, icabettiği şekilde gel!" mânâsına geliyor.

Bizi bu kadar seven Allah-u Teâlâ, bize kötülük yapar mı? Eğer bir ibtilâ verirse mutlaka pişmemiz, olgunlaşmamız için, kâmil bir insan olmamız için verir. Ekmek de ateşte pişiyor, ateşe verilmezse çiğ kalır. İnsan da pişecek ki, beşeriyete faydalı olsun, numune olsun.

Bir kul noksanlığını tamamen itiraf edip, hiçbir şey yapmadığına ve yapamayacağına, kendisinin bir çöpten farksız olduğuna kanaati hâsıl olduğu zaman, Allah-u Teâlâ onu hıfz-ı himâyesine, tasarruf-u ilâhîsine alır. Hıfz-ı himâye ile tutmuş, tasarruf-u ilâhîsi ile de yürütmüş olur.

İşte kurtulabilen böyle kurtulabiliyor.

•

İbtilânın da tıpkı rızık gibi ezelden takdir edildiğini gözümle gördüm.

Şöyle ki;

Şiddetli bir ibtilâ ile karşılaşmıştık. Bu ibtilâ bir gün düştü, ikindi üzeri bir başka ibtilâ eklendi. Gayr-i ihtiyarî gökyüzüne baktım. "Hiç bakma! Daha şu kadar akacak. Baksan da bakmasan da, bu akmadıkça bitmeyecek." dediler.

O zaman gördüm ve anladım ki, ibtilâ da rızık gibi ezelden takdir edilmiş. O zaman bir an evvel akmasını ve bitmesini istedim. Bu durumu gözümle gördüm. Ezelî takdir, insana rızık gibi geliyor.

"Allah Kime Hayır Dilerse Onu Musibete Uğratır." (Buhârî)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de; "İbtilâ Peygamber Aleyhimüsselâm'ın sünnetidir. Peygamberlerin mirasıdır." buyurarak yaşadıkları ibtilâ ve musibetlere; sabır, sükût, tevekkül ile mukabele etmişler, her zaman; azim, cesaret, tedbir ve rızâ halinde bulunmuşlar ve şöyle buyurmuşlardır:

Sahib'imin ne takdir ettiğini bilmiyorum. Bana ne takdir ettiğini O bilir. Çekiniyor muyum? Çekinmiyorum. Ve O'na bu lütfu bahşettiğinden ötürü bu yolu açtığından ötürü şükrediyorum. Gideceğim. Kalacak değilim zaten.

Fakat hamd olsun Rabb'im cesaret vermiş, ürkeklik vermemiş.

Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı, yapacağımı yaparım, bunu bilin! Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı? Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var, deli miyim? Hayır ben deli değilim. Ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Hatta bu bölücüler gelip haklarındaki yazıları önlemek için; "Biz sizi seviyoruz, hürmetimiz var!" dediler. Fakat biz emirle hareket ederiz. "Biç!" derlerse, hiç bakmayız biçeriz, hiç korkmayız. Resulullah -sallallahu aleyhi ve sellem- Efendimiz müşrikler darılacak diye Kur'an-ı kerim'i tebliğden mi kalıyordu? Kâfir olmayana kâfir demenin cezası 80 değnektir. Fakat kâfire ahkâmı bildirmeyen dilsiz şeytandır, zâlimdir. Ahkâmı bilin, bilerek söyleyin.

Ben kendime iman etmedim. Ben Allah'ıma iman ettim. Siz de bunları anlamak için kendinizi zorlayın, tefekkür edin. Bu da üç şeyle olur. İbadet, muhabbet, rahmet-i İlâhi'yi kalbe akıtmakla, râbıta ile olur.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Kardeşler! Gözünüzü açın, dikkat edin!

Çünkü insanda Allah-u Teâlâ'nın bahşettiği en kıymetli sermaye candır. Zaten fakirin ilk imtihanı canla oldu.

Hatta bir noktasını ifşa edeyim. "Peki bize ne vereceksin?" buyurdular.

"Canımı!" dedim.

"Biz de her an bekleriz!" buyuruyorlar.

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar, ibtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar. Dünya bir imtihan sahnesidir.

Âyet-i kerime'de:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruluyor. (Mülk: 2)

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır.

İbtilâ Peygamber Aleyhimüsselâm Hazerâtı'nın sünnetidir. Çünkü gelen ibtilâ nefse geliyor, ruh hayat buluyor. Rahat ve istirahat nefsin hoşuna gidiyor, bu durum onu sünepeliğe sevkediyor.

Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Ne yerden kârbân-ı gam göçer olsa konar bende,

Belâ râhında şimdi bir muayyen menzil oldum ben."

(Nereden bir gam kervanı göçse gelip bende konaklanır. Belâ yolu üzerinde herkesin bildiği bir konak yeri oldum.)

Tasavvuf yolu çok çetindir. Yolcuyu bu yolda çok çeşitli sıkıntılar bekler.

Cefâ altında, ibtilâ altında kalan; Hazret-i Allah'tan başka sığınılacak yer olmadığı için O'na sığınmış olur. İşte o zaman Hazret-i Allah ile kulun arasından perde kalkar.

İbtilâlar bilhassa Allah ehline çok gelir. Bu sebeple Es'ad Efendi Hazretleri; "İbtilânın belli başlı menzili oldum, nereden kopsa beni bulur." buyuruyor.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın ne ile imtihana çekeceğini kişi bilemez. İmtihandan sonra gösterilecek teslimiyete göre derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah kime hayır dilerse onu musibete uğratır." buyuruyor. (Buhârî)

Herkes ibtilâyı ateş olarak görür, içindeki nuru dilediğine gösterir. O'nun her taksimi güzeldir.

İbtilânın en tatlı kısmı, kulunu Zât'ına yaklaştırır, gözyaşı döktürür, gönlünü tertemiz yapar, gideceği yere hazırlık yaptırır. Bu ibtilâ kişinin kabahatinden ötürü gelmez, Hakk'ın dilemesinden ötürü gelir.

Muhakkak murad ettiğini yapar. Mahlûk bunu yapamaz, düşünemez. Çünkü mahlûk dediğin şey bir tuluma benzer. İşi yapan üstattır, tulum yapamaz. Yalnız beğenmiş, tulumu takmış ne kadar güzel! Onunla iş görüyoruz, ama tulum iş görmez. Yalnız O, tulumu seçmiş, tulumu kendisine giydirmiş. Perde.

Hâkim et-Tirmizî -kuddise sırruh- Hazretleri;

"Hâtem-i veli'ye itirazların çok oluşu onun tam varis oluşundandır." buyuruyorlar.

Elhamdülillâh. Oradan geliyor. Ne güzel parmak basmış mübarekler. Onlara Cenâb-ı Hakk göstermiş, bildirmiş, kitabı okutmuş, Levh-i mahfuz'u görmüşler.

Tasavvura Sığmayan İbtilâlar:

Birçok müridler hayatları boyunca Fenâfişşeyh'te kalır. Nasibi varsa Fenâfirrasul'e de Fenâfillâh'a da geçer.

Fenâfişşeyh'te tâlim ve terbiye görüp nefsini tezkiye edecek ki, varlığını ifnâ edebilsin. Fenâfişşeyh oluncaya kadar sülûk yolunda bir mürid birçok terakkiler seyreder. Allah-u Teâlâ her terakki yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfata nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.

Mürşidin himmetiyle, müridin de azim ve gayretiyle, ihlâsı ve ubudiyeti ile hem en ağır ibtilâları geçer, hem de tecelliyât-ı ilâhî'ye nâil olur. Anlatılmayacak kadar ibtilâ, anlatılmayacak kadar tasavvurun haricinde gizli tecelliyât başlar.

Öyle esrarlar bildirirler ki, meselâ karınca bir havuza düştüğü zaman bir deryaya düştüğünü zannettiği gibi, mürid de bu tecelliyâtların içine girdiği zaman, mânen deryada yüzdüğünü zanneder. Herşeyi bildiğini, melekler âleminin sırlarına vâkıf olduğunu sanır.

Bu tecelliyâtlar o kadar devam eder ki, mektebin her sınıfının dersi ve tecelliyâtı ayrı ayrıdır. Bir sınıf bitince ikinci tecelliyâtı koyarlar ve dersi değişmiş olur.

Artık onun ibtilâsı değişir, zikri değişir. Bu hâller Fenâfişşeyh'e erinceye kadar devam eder. Fenâfişşeyh'e vardığında fâni olur. Daha önce kendisinin bir fazilet sahibi olduğunu, birşeyler bildiğini, birşeyler gördüğünü sandığı gibi, perde aralanınca aslını görür. Meğer bir damla kerih sudan ibaret imiş, bildikleri zandan ibaret imiş. Bunlar tarikat oyunlarıdır, müridi böylece yetiştirmeye başlarlar.

Fakir der ki:

"Tasavvuf nedir?

Bir ilim-irfan mektebidir, alınmakla girilir.

Hülâsâ mânâsı nedir?

Koca bir adam olarak girdim, zerre hakir olduğumu bildim."

Seyr-ü sülûke çıkanlar ancak ve ancak imtihandan sonra mahviyete inerler ve sülûke devam ederler.

Bu hakikat, Fenâfişşeyh'te yok olduğu zaman, Râbıta sayesinde bilinir.

Fenâfirrasul'de murakabalar sayesinde yokluğunu yok eder.

Fenâfillah'ta ise gerçekten hiç olduğunu anlar. O hiçlikten sonra ikinci bir varlığın husule gelmesi mümkün değildir.

Bir tohum yer altında bulunarak büyüyüp kemâl bulduğu, yavaş yavaş bitki olduğu gibi; bir derviş de ayak altında yavaş yavaş tekâmül eder. Çünkü derviş demek, kapı eşiği demektir. Boynunu eğmiş, başını top etmiş, her ibtilâya tahammül ediyor. Hiç şüphe yok ki tekâmüliyet pişmekle kaimdir. Bunu da pişirecek şey ibtilâdır.

Onun içindir ki sabırla, sükut ile, ihlâs adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.

Allah-u Teâlâ lütfunu ibtilânın içine koyuyor. O ibtilâyı hazmedersen, o lütfa mazhar olursun.

Bir arkadaşın var, elindeki bir şeyle sana vursa kızar mısın? "Kızarım." Amma dese ki: "Bunun içinde altın var, senin olsun!" derse ne yaparsın? "Sevinirim." İşte ibtilâ budur. Allah-u Teâlâ sana vurur, verir. Amma mükâfatı ile beraber verir. İbtilâsız hiçbir şey verilmez.

Merdiveni çıkmak isteyen ibtilâlara hazır olsun, kendisini gelecek ibtilâlara hazırlasın.

Tarikat-ı aliye'de ibtilâ gıda gibidir.

Kadere Rızâ Göstermek:

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizi: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mükâfatın çokluğu ibtilânın büyüklüğüyle beraberdir. Allah bir topluluğu sevdiği zaman şüphesiz ki onları ibtilâlarla imtihan eder.

Kim ki rızâ gösterirse Allah'ın rızâsı o kimseyedir. Kim de öfkelenirse, Allah'ın gazabı o kimseyedir." (İbn-i Mâce: 4031)

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir. İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği ibtilâ muhakkak başına gelecektir. Kula düşen Hakk'a sığınmak ve bitmesini beklemektir. Damlaya damlaya biter, sonra gider, sonu hayırla neticelenir.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Andolsun ki biz sizi imtihan edeceğiz. Tâ ki içinizden cihad edenlerle sabır gösterenleri meydana çıkaralım." (Muhammed: 31)

İlâhi emirlere uyarak, değil malını, canını bile ortaya koyan, isteye isteye ortaya atılan, en şiddetli ibtilâlara karşı sabır göstererek ilâhi takdire teslimiyette bulunan müminler belirlenmiş olsun.

Allah-u Teâlâ öyle bir imtihan tertip eder ki, bu imtihanda hakiki müminler ortaya çıkar, münafıklar da rezil ve rüsvay olurlar.

Bu imtihan bilgi edinmek maksadıyla değil, bilgilendirmek kabilindendir. Allah-u Teâlâ insanların ne yapacağını ilm-i ezelîsinde biliyordu. Onların da bilmesi için imtihan sahnesine göndermiştir.

"Ve haberlerinizi de açıklayalım." (Muhammed: 31)

İman ve sadakatinizle, yaptıklarınızla ilgili haberleri ortaya döküp beşeriyete ilân edelim de güzellikleriniz açığa çıkmış olsun. Çünkü haber, haber verilen şeye göredir. Haber verilen şey iyi ise, haber de iyidir, kötü ise haber de kötüdür.

Nitekim İbrahim Aleyhisselâm'ı oğlu İsmail'i kurban etmekle imtihana çekmiş, o ise sadâkatini en güzel şekliyle ispat etmişti. Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm'a yaptığı in'am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime'sinde haber vermiş ve:

"Sonra gelenler arasında ona iyi bir ün bıraktık." buyurmuştur. (Saffat: 108)

Bu ve buna benzer birçok misaller vardır.

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-ı himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ'nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ'nın izni ve iradesi iledir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

"O yine de çoğunu affeder." (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O'nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

•

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir kitabından bir sayfa açtık.

"Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et."

Mısraları karşımıza çıktı, bize büyük teselli verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretlerimiz'in beyanları da ne kadar güzel:

"Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir."

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin ne de ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ'ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz." (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ'dır.

İnsanın teslimiyeti tam olursa, bir dere geçileceği zaman, onu geçmeden önce hazırlarlar. "Geç!" denildiği zaman düşünmeden geçer. Halbuki o geçmemiştir, önceki hazırlıktan ötürü geçirilmiştir. Fakat hazırlıklı olmayanın karşısına küçücük bir dere çıkar. Ona "Geç!" derler. "Ben burada düşerim!" der. "Düşerim!" dediği anda düşer zaten.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

En Önemli Kulluk Görevi; İstiâze:

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız.!." buyuruyor. (Zâriyat: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

Allah-u Teâlâ Felâk ve Nas sûre-i şerif'lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

"Allah bana yeter. O ne güzel vekildir." (C. Sağir)

Zâhirde Acı, Bâtında Tatlı:

Çiçeklerin en güzeli güldür, onun da dikeni vardır. Onun için hakikat yolu ibtilâlıdır, fakat en tatlısı da o ibtilâdır.

Görünüşte ibtilâ acıdır, tatlı oluşunun sebebi nedir?

İbtilâ ile nefis ölür, ruh dirilir. İbtilâ içinde bulunan insan gariptir.

Allah-u Teâlâ Hadis-i kudsi'de:

"Ben kalpleri kırık olanların yanındayım." buyuruyor. (Tirmizi)

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlenir, gönül kirini gözyaşı siler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kalbi mahzun olanları şüphesiz ki Allah sever." (Münâvî)

Fakat biz insanlar hiç ağlamak istemeyiz. Hep neşelenmek isteriz. Çünkü nefsimiz öyle ister.

"Rahat arayayım." demek hatadır, çünkü dünya yaşama yeri değildir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

"Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?" diye sorunca:

"Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim." buyurdu. (Tirmizi)

Eğer Allah'ımız bizi rahatlığa bırakırsa bizimle alâkayı kesmiş mânâsı anlaşılır.

Bunun için evliyâullah, ibtilâdan azıcık uzaklaştıkları zaman: "Acaba ne suç işledik ki Allah-u Teâlâ bizimle alış-verişi kesti?" diye düşünürler.

Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Bir insan her gün gülüyorsa ondan uzaklaşmak lâzımdır.

İbtilânın İmtihanı:

Allah-u Teâlâ sevdiği kullarını nefislerinin istemediği şeylerle imtihan etmiştir.

Âyet-i kerime'sinde:

"Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz." buyuruyor. (Enbiyâ: 35)

Bu dünya öyle bir imtihan ve deneme yeridir ki, her hayrın önünde bir şer engeli vardır.

Kimi insan bal ile kimi insan zehir ile tedavi edilir. Hangisi ile şifa bulacağını ancak Mevlâ bilir. Bal ile şifâ bulacak bir hastaya zehir, zehir ile şifâ bulacak bir hastaya da bal verilirse, hastalığı daha da artar.

Zehirle tedavi gerçekten acı gibi görünür. Karşıdan gören öldü veya ölecek zanneder. Bir gün, bir sene yahut birkaç sene sürebilir. Halbuki burada ölen nefistir, dirilen ruhtur. Dolayısıyla o zehirde hayat vardır. Allah-u Teâlâ sevdiği için o zehiri içirmiştir. O ise Allah-u Teâlâ'nın kendisine zulmettiğini zanneder, lütfettiğini bilmez.

Bu zehir nasıl olur? Meselâ ona huysuz bir kadın veya hayırsız bir evlât verir. İçten dıştan ibtilâlara maruz bırakır. İçten gelmezse dıştan gelir; komşudan, arkadaştan gelir. Ne suretle zehir alacağını ona rızık taksimi gibi ezelden takdir ve taksim etmiştir, o anda vermemiştir.

Hayat seyrimizin bütün anlarını bilir, zamanına göre o ibtilâyı verir.

Nefis o ibtilâ esnasında acıyı duyunca ruh onun zulmünden sıyrılır ve dirilir. Yılanın boğazı sıkıldığı zaman ağzındaki kurbağayı çıkarır, çünkü kendi hayatı gidiyor. Nefis de böyledir, arzuları ile ruhu daima kendi himayesine almaya çalışır. Fakat sıkıştırıldığı zaman, hayatı tehlikeye girdiği için herşeyi unutur. İşte Allah-u Teâlâ böyle büyük bir ibtilâ ile de en büyük şifâyı bahşeder.

Aynı zamanda ibtilânın imtihanı da vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar öyle kimselerdir ki, Allah kalplerini takvâ için imtihan etmiştir." (Hucurât: 3)

İmanımızın derecesi imtihan zamanında belli olur. Allah-u Teâlâ'nın hıfz-u himaye ettiği kullar, imtihanda olduğunu görür gibi inanır ve teslim olur. Buna "Firâr-i İlâllah" denir, Allah'ına sığınıp başka hiç kimseden bir şey beklemez.

•

Halil Fevzi -kuddise sırruh- Hazretleri'nin başına gelen ibtilâya bakın ki bir oğlu, çok sevdiği diğer oğlunu vurdu. Giderken de onu vurmaya gittiğini söylemiş. Vâlide Hanım: "Efendi! Sana: 'Onu vurmaya gidiyorum.' dedi de niçin mâni olmadın?" dediğinde:

"Hazret-i Allah takdir ettiği işte kişinin basiretini bağlar." buyurmuş.

Vâlide Hanım söylemişti, Halil Fevzi -kuddise sırruh- Hazretleri: "Kimseye demezsen sana Ahmet'i gösteririm." buyurmuş, o da söz vermiş.

Bir gün sabah namazından sonra Ahmet eve gelmiş, babasının ve annesinin elini öpmüş. Bir müddet oturduktan sonra:"Hadi oğlum kalk git!" buyurunca kalkıp gitmiş. O gider gitmez Vâlide Hanım komşulara söylemiş, ondan sonra bir daha da görememiş.

İbtilânın Sırrı:

Farz-ı muhal ki; bir düşmanınızla dövüşüyorsunuz. Bir dostunuz yetişti, bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.

İbtilâ işte bu dostunuz gibidir. Ruh nefisle mücadele ve münâkaşa halinde iken, Allah-u Teâlâ nefse bir ibtilâ verir, nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur. Yani ruh, düşmanı olan nefsin elinden ibtilâ ile kurtulur.

İbtilâ bu kadar değerlidir, daha doğrusu Allah-u Teâlâ'nın büyük bir ikramıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah kime hayır dilerse onu musibete uğratır." buyuruyor. (Buhâri)

Herkes ateş olarak görür, içindeki nuru dilediğine gösterir. O'nun her taksimi güzeldir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Erkek olsun, kadın olsun bir mümin Allah'ına günahsız, tertemiz kavuşuncaya kadar; başından, çoluk-çocuğundan, malından ibtilâ eksik olmaz." (Tirmizî)

Cefânın Pişiriciliği:

Birçok tekâmüliyetler cefâ iledir. Allah-u Teâlâ öyle dilemiş, cefâ ile tekâmül ettirmiştir.

Cefâ gerçekten acıdır, fakat Hakk'a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünyanın zevk ve arzularından soğutucudur. Yakıcıdır amma pişiricidir, olgunlaştırıcıdır. Kişiyi insanlardan uzaklaştırır, dünya lezzetlerinden yüz çevirtir, ahirete yöneltir, Hakk'a tekarrüb etmesine vesile olur.

Bazı zevât-ı kiram: "Siz ibtilâ isteyin. Çünkü ibtilâ bol bol ağlatır, ağlayanı ise Allah sever." buyurmuşlardır.

İbtilâ altında kalan insan, Allah-u Teâlâ'dan başka sığınılacak yer olmadığı için O'na sığınmış olur. İşte o zaman Allah-u Teâlâ ile kulun arasından perde kalkar. Ona O yeter zaten. Başkası onu teselli edemez. O'ndan geldiğini bilir ve kimseye şikâyet etmez.

Cefâ, sevgisinin alâmetidir. Çünkü ibtilâ peygamberlerin ve velilerin mirasıdır. İbtilânın en şiddetlisi peygamberlere gelir, sonra velilere, sonra da imanının derecesine göre az veya çok diğer müminlere gelir. Kâmil iman sahibi olanlara önce ve daha çok gelir.

Tasavvur buyurun ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha ana karnında iken babasını, şefkate en muhtaç bir zamanda da annesini kaybetti.

Safa ise Nemrud'ların, Şeddat'ların, Firavun'ların mirasıdır. Bir kula üst üste safa geliyorsa, işte o zaman korkulur.

İbtilâlı olana acımayın, ibtilâsız olana acıyın. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Bazı cefâlar insanın saâdet-i ebediyesini bile kurtarmaya vesile olur, bazı sefâlar ise cefâya müncer olur. Bunun için fazla derine gitmemeli, takdire râzı olmalıdır.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Hayatın önüne çıkardığı müşkül hadiselere sabır ve tahammül et, onları hiç kimseden bilme, hiç kimseye karşı kalbinde buğz ve düşmanlık besleme. Hiç kimseye sertlik gösterme. Böylece hareket edersen, önüne çıkacak bütün engelleri yenersin ve kâmil bir insan olursun."

Binaenaleyh kâmil insan olabilmek için ibtilâlar birbiri arkasına gelir.

Kurtardıklarını Tünelden Geçirir:

Şimdi o dağda gizli bir yer tarif edeceğim:

Hakk Celle ve Alâ Hazretleri kendisine ulaştırmayı ve kurtarmayı murad ettiği kulunu o mânevi dağda gizli bir tünelden geçirir. Burası muhafaza kabıdır. Bu tünel tamamen gizli bir yerdir, dilediğini oradan alır.

Herkes dağa tırmanır ama o tüneli kimse bilmediği için oraya giremez ve kayar. Bu tünelde merdivenler mevcut, her merdivende de ayrı ayrı tecelliyatlar ve tekâmüliyetler var.

Her velinin oradan süzülmesi zarurîdir. Ne kadar tekâmül edecekse, o merdivende tekâmül eder. Nasibi varsa eder eder eder başka basamağa basar. Orada da nasibi kadar tekâmül eder, başka basamağa basar. Bu basamaklar sonsuzdur. Artık tekâmüliyetin son noktasına kadar gider. Cenâb-ı Hakk izin verirse bu son noktada ene kabuğunu deler çıkar. Ruh misal âlemine gider, ceset kalır. Kabir de böyledir. Ruh çıkar, ceset kalır, fakat vücutla irtibatı olur. İşte şimdi ikinci defa doğdu. İkinci doğuşta "Fenâfillah" olur. Vücut kabirde kalır, ruh misal âlemine çıkar.

Yani en son merdivende Fenâfillah'a ulaşır, ene kabuğunu deler, Hakk'a ulaşır. Bu çok gizli bir tecelliyattır. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Tünel gizli olduğu için şeytan oraya ulaşamıyor. Cenâb-ı Hakk da seçtiği kulunu oradan çekiyor. İşte kurtuluş yeri burası. Nasıl? Kimi kurtarmayı murad ettiyse, buradan ulaşır, buradan gidilir.

Tekâmüliyet an be andır. Allah-u Teâlâ ve Tekaddes Hazretleri'nin tecelliyâtı birden inse kalp almaz, ilim anlaşılmaz. O mahlûkata lokma lokma tecelli ede ede hakikatleri göstere göstere tekâmül ettirir.

An be an, an be an tekâmüliyet. Ta ki ne zamana kadar? Âyân-ı sabite de yok oluncaya kadar. Âyân-ı sabite bir zerre. O zerre nefes alacak ki, sen kendinin hiç olduğunu bileceksin, almış olduğun nefesin sahibini görmüş olacaksın. Âyân-ı sabite'nin ne hükmü var? Bir zerre. Demek ki Var'ı göremeyişimize varlığımız mani oluyor.

İbtilâ'nın Mükâfatı:

İbrahim Hakkı -kuddise sırruh- Hazretleri:

"Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır." buyuruyorlar. (Marifetnâme)

Dolayısıyla, Allah-u Teâlâ'ya yakın olan insanların hasta oluşuna, ibtilâ çekişine acımayın. Hastalık, günaha kefarettir, yıkar. İbtilâ, derecelere işarettir, çıkarır. Bununla Cenâb-ı Hakk sevdiği kulunu kontrol altına alır ve bunları yapar.

Elhamdülillâh! Şükürle vakit geçiriyorum. Buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür.

O'ndan gelen hep hoş, tasalar hep boş...

Bir defasında hemşire bir kız kolumu yaralamıştı, bir daha o kolumdan işlem yapılamadı, çok hastalandım ve tekrar ameliyat oldum.

Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz buyurdular ki:

"Bunu biz yaptık! Sakın kimseye bir şey deme! Bizden geldi bu sana."

Onlar işe müdahale ediyorlar.

Peki dedim. Allah râzı olsun...

Şöyle bakıldığı zaman Allah ve Resul'ünden geliyor bu ibtilâ. Onun için tatlı.

Bu bir teslimiyettir, Hakk'a boyun eğmedir. Bunu yalnız dil ile değil, bütün kalıbı ve kalbi ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

O'ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Hatta size bir sır daha vereyim:

Bir gün İstanbul'a Eyüb Sultan Hazretleri'ne ziyarete gitmiştim. O gece namaza kalktığımda, abdest alırken ayağımı lavaboya kaldıramadım ve düştüm, elimin bileği çatlamış. O gün sırf onu ziyarete gitmiştim. Bu hâdisât oldu, buyurdular ki:

"Bir rütbe de bizden olsun!" Elhamdülillâhi Rabb'il âlemin. Bunlar hep O'ndan geldiği için güzel!..

"Rütbe-i bâlâ" denilen Hakk'tan gelen bu yüksek rütbeye bir tane daha eklenmiş oldu.

Bir ayda üç ameliyat geçirtti, akılda hayalde yoktu. Niçin? Öyle takdir etmiş. O merdiven de öyle tecelli etmiş.

O merdivende o tecelliyatı koymuş. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Bunlar hep tekâmüliyet. Tekâmüliyetin tekâmüliyeti. Tecelliyatın tecellileri... Bunları, sizin anlayacağınız şekilde anlatmaya gayret ediyorum. Oysa anlatılamayan öyle sırlar var ki akıl, havsala almaz.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif’inin Tefsiri (11) - Ömer Öngüt
    Fâtiha Sûre-i Şerif’inin Tefsiri (11)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Hep O Nur Sayesinde! - Ömer Öngüt
    Hep O Nur Sayesinde!HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (111) - Bu Yol Allah Yolu - Ömer Öngüt
    Bu Yol Allah YoluMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (111)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 234) - Hakîm et-Tirmizî -kuddise sırruh- (38) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (38)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 234)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (167) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (25) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (25)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (167)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (4) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (4)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (4) - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (4)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (80) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (80)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Tarih Tekerrür Ediyor; Türkiye, Osmanlı ve Selçuklu Atalarının Şanlı Kaderini Paylaşıyor - Karşımızda Yeni Bir Haçlı İttifakı Var! - Ömer Öngüt
    Tarih Tekerrür Ediyor; Türkiye, Osmanlı ve Selçuklu Atalarının Şanlı Kaderini Paylaşıyor - Karşımızda Yeni Bir Haçlı İttifakı Var!GÜNDEM Uğur Kara


TAKDİM

Hakikat 322. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imran: 186)

İmtihan ve deneme çoğu zaman zor ve ağır olan şeylerde olur.

Mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

İnsan Hazret-i Allah'ın bir mahlûkçuğudur. Zerre kadar hiçbir şeyde dahli yoktur. Sadece sahnede bulunuyor. Onu sahneye koyan da O'dur.

İnsan başkasıyla değil de nefsinin tezkiyesi ve ruhun talim ve terbiyesi ile ilgilenmelidir. Kendi hatasıyla meşgul olmalı, kendinin noksanlarına bakmalıdır.

Hazret-i Allah dilemedikçe başkalarının zarar vermesi mümkün değildir. Yine Hazret-i Allah murad etmedikçe başkalarının iyilik yapması mümkün değildir. O murad edecek. Hiçbir şey O'nun emri ve izninden hariç değildir. Her şey O'nun taht-ı tasarrufundadır. Bütün tasarruf ve tecelliyat O'na aittir. Sen perdede kalmışsın. Sen kendinle ilgileneceksin, kendi işine bakacaksın, o zaman O senden hoşnut olur, memnun olur, râzı olur.

İçinde "O" varsa ibtilâ, hastalık, iyilik, uykusuzluk, mutluluk güzeldir.

İçinde "O" yoksa ibtilâ da, mutluluk da hiçbir şeye yaramaz.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Hazret-i Allah'ın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk'a sığın, Pirân-ı izam'dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.

İnsan için kader yayından atılan oku müdâfaa bâbında, rızâ gibi bir zırh ve kale bulunamaz. O'nun kalesine sığınmakla insan müsterih bir kalbe sahip olur. Zira gitmek istese de almazlar, kalmak istese de bırakmazlar.

•

Bu ay sonunda idrak edeceğimiz mübarek "Kurban Bayramı"nızı tebrik eder, tüm İslâm âlemi'ne hayırlara, belâ ve musibetlerin def'ine vesile olmasını Allah-u Teâlâ'dan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Allah Sizi Keder Üstüne Kedere Uğrattı ki, Bundan Dolayı Kaybettiğinize ve Başınıza Gelenlere Üzülmeyesiniz."
(Âl-i imran: 153)

"Bazen Hoşunuza Gitmeyen Bir Şey, Hakkınızda Hayırlı Olabilir ve Hoşunuza Giden Bir Şey de Hakkınızda Şer Olabilir. Allah Bilir Siz Bilmezsiniz."
(Bakara: 216)

"Sizi Bir İmtihan Olarak Hayır İle de Şer İle de Deniyoruz."
(Enbiyâ: 35)

"Ey İman Edenler! Siz Kendi Nefislerinizi Islah Etmeye Bakın. Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz."
(Mâide: 105)

"O'NDAN GELEN HEP HOŞ
TASALAR HEP BOŞ..."

(Ömer Öngüt -Kuddise Sırruh-)

"Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ'dır. Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer. Suya bakın ki, kafasını taşlara vura vura gidiyor. Hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çerçöp olan şeyler ise tıkanıp kalıyor. Biz de çerçöp gibi değil de, su gibi olup yolumuza devam edelim. Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ'nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla baş başa bırakır, imtihanı da kazanamayız. Kul Hazret-i Allah'ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tabi tutunca da, kazancına kolay kavuşur. O'nu sevmeseydi onu ona vermezdi. Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcât yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah'ımız bizi bizden çok seviyor."

(Ömer Öngüt -kuddise sırruh-)

Hayat ve Ölüm:

Mülkün mutlak sahibi olan Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter." (Mülk: 1)

Gökte ve yerde hiçbir şey O'nu âciz bırakamaz, dilediğini yapmakta hiç kimse O'na mâni olamaz. Dilediği olur, dilemediği olmaz. Kudreti sonsuz ve sınırsızdır.

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

"Amelin en güzel" olması liveçhillah, yalnızca Allah için olması demektir. Doğru olması rızâ-i ilâhi'ye uygun olması demektir.

Allah-u Teâlâ ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir.

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O'dur. O'nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, müslümanlar hakkında hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah sizi yarattı, sonra sizi vefat ettirecek." (Nahl: 70)

Bu durumda en genciniz onu ertelemeye güç yetiremediği gibi, yaşlınız da bunu öne alamaz.

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sağlıkla imtihandan geçmektedirler.

Abdullah bin Mesud -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya birkaç hat çekti ve buyurdu ki:

"Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar." (Buhârî, Tecrid-i sarîh: 2164)

Peygamber Aleyhimüsselâm Hazerâtı ile Evliyâullah Hazerâtı'nın ibtilâları çok şiddetli olur. Fakat hiç şüphe yok ki müslümanlardan her biri de derecesine göre ibtilâdan ve imtihandan geçer.

Hakiki İman İmtihanda Belli Olur:

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imran: 186)

İmtihan ve deneme çoğu zaman zor ve ağır olan şeylerde olur.

"Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz." (Bakara: 155)

İbtilâlara sabredip ilâhî hükme teslim mi olacaksınız, yoksa olmayıp isyan mı edeceksiniz? Böylece bu durum ortaya çıkmış olacak.

Çünkü imtihan bir mihenk taşı gibidir, kişinin iç durumu imtihan neticesinde anlaşılır.

Bu sıkıntıların her birini çekmekle mükellef bulunmak, hiç şüphesiz ki mümini ahirette çok büyük nimetlere ulaştıracaktır.

"Resul'üm! Sabredenleri müjdele!" (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ'ya sığınan ve yönelenlerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki, kendilerine bir musibet geldiği zaman: 'Biz Allah içiniz ve biz O'na döneceğiz.' derler." (Bakara: 156)

Bu bir teslimiyettir ve Hakk'a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O'ndan çıkacak ilâhî hükmü peşin olarak kabul ettikleri gibi, vakti gelirse O'na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehâdet etmektedir.

•

Allah-u Teâlâ Âdem Aleyhisselâm'dan itibaren insanları bir imtihan sahnesi olan dünyaya göndermiş ve hikmetinin iktizası olarak kimini kiminden üstün kılmıştır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Verdiği şeylerle sizi imtihan etmesi için sizi yeryüzünün halifeleri kılan ve sizi derece bakımından birbirinizden üstün kılan O'dur. Şüphesiz ki Rabb'in, cezası çabuk olandır. O, çok bağışlayan ve çok merhamet edendir." (En'âm: 165)

İnsanları muhtelif tabakalara ayırmış olmakla, haklarında bir imtihan ve ibtilâ muamelesi yapmıştır. Bir kısmını akıl, ilim ve mârifet, şeref ve servet, makam ve mevki gibi bir takım hususiyetlerde birçok derecelerle diğerlerinin üzerine çıkarmıştır.

Böylece en güzel amel yapanları seçecek, gelecekte vereceğini o kazancı ile verecektir. Bugünkü durum dünkü imtihanın bir neticesidir, yarınki durum da bu imtihanın bir neticesi olacaktır.

Nitekim diğer bir Âyet-i kerime'sinde ise şöyle buyurmaktadır:

"Bak! Biz insanların kimini kiminden nasıl üstün kılmışızdır.

Elbette ki ahiret, derece ve üstünlük farkları bakımından daha büyüktür." (İsrâ: 21)

Derecelerinin farklı olması da bu imtihanın icaplarındandır. Bununla itaatkâr olanlarla âsî olanlar, iman edenlerle inkâr edenler tezahür etmiş olmaktadır.

•

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar. İbtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar.

Bu imtihan sonucunda pirinç ile taş, nur ile leş belli olur.

Âyet-i kerime'sinde buyurur ki:

"İnsanlar yalnız inandık demeleri ile bırakılıvereceklerini, kendilerinin imtihana çekilmeyeceklerini mi sandılar?" (Ankebût: 2)

Çünkü ihlâs ve sadakat imtihanda belli olur. Hep imtihandayız, Allah-u Teâlâ'nın bizi ne ile imtihan edeceğini biz bilemeyiz.

İman Nedir?
O'nun Hükmünü Sevmektir:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Dünya saadetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Yazıklar olsun o kimseye ki lisan ile Allah'ı zikreder, kalbinden ise Cenâb-ı Hakk'ın yaptığına râzı olmaz." (Münâvi)

İnsan takdiri değiştiremez. Sevmek lâzım. Acı veya tatlı olması ayrı bir şey. O'nu O hükmetmiş bitti. Allah'ım hükmünü sevdir. O hükmün ne ile alâkası olduğunun hiçbir değeri yok. O'nun hükmü. O zaman bitti. O zaman O'nun kulusun. O benim der.

"Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz."
(Mâide: 105)

Bu ilâhi beyan bizim düsturumuzdur.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (C. Sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebut: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

Rızâ-i İlâhi'ye Teslimiyet:

İnsanlar doğduğu, büyüdüğü, ihtiyarladığı, sonunda da öldüğü gibi; devletler de kurulur, gelişir ve nihayet Allah-u Teâlâ'nın takdir ettiği gün gelince yıkılıp tarihe karışırlar. Fertler gibi, bunların da bazıları uzun ömürlü, bazıları ise kısa ömürlü olur.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Hiçbir millet ne süresinden ileri geçebilir, ne de geri kalabilir." (Müminûn: 43)

İlâhî takdiri hiç kimse bozmaya kâdir değildir. Allah-u Teâlâ nasıl hükmettiyse nasıl karar verdiyse öyle olur.

"Her ümmetin (hayatlarının son bulacağı) belirli bir eceli vardır.

Ecelleri gelince ne bir an geri kalırlar, ne de öne geçebilirler." (Yunus: 49)

O'nun her hükmü zamanında meydana gelir. Onun içindir ki herhangi bir telâşa ve teşvişe hiç gerek yok.

O'na teslim ol, O'nun rızâ kalesinin içine gir ve orada kal.

İnsan için kader yayından atılan oku müdâfaa bâbında, rızâ gibi bir zırh ve kale bulunamaz. O'nun kalesine sığınmakla insan müsterih bir kalbe sahip olur. Zira gitmek istese de almazlar, kalmak istese de bırakmazlar.

Bu Âyet-i kerime'ler müminler için en büyük tesellîdir.

Hem mukadderâta rızâ göstermek, hem de ilâhî hükme boyun bükmek tesellî için çok güzel bir şeydir.

Koyan O, Yapan O, Hep O:

İnsan Hazret-i Allah'ın bir mahlûkçuğudur. Zerre kadar hiçbir şeyde dahli yoktur. Sadece sahnede bulunuyor. Onu sahneye koyan da O'dur.

İnsan kendini Hazret-i Allah'tan ayrı tutuyor, ayrı tutunca ikilik oluyor. Var olan O, ikilik kabul etmez. Ne yapacak? Teslim olacak. Hükmünü sevecek ve boynunu koyacak. Boynumu kabul eder mi? diye niyaz edecek. O'nun hükmü, O'nun takdiri, O'nun tecelliyatı güzeldir. İçerde, dışarda, evde, işte hep O'nun hükmü güzeldir. Boş olduğumuzu unutmamamız lâzım. Boş olduğumuzu bilelim ki onlar doldursunlar. Bütün tortuları atmak lâzım. Kalbi boşlatmak lâzım. İyiliklerini arkaya atmalı, kötülüklerini önüne koymalıdır.

Kişide bir iyilik, bir güzellik husule geliyorsa, O'nun koyduğu sermayenin eseridir. Kötülükler ise zaten nefsimizin mahsulüdür.

Hazret-i Allah bir kulu bırakmadıkça bu hale düşmez. Bir de bırakıverirse, kendini beğenir, helâk olur gider. Kılıçla biçilir gibi biçilir.

Âyet-i kerime'de:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." buyuruluyor. (Nisâ: 79)

Şu halde insan acizliğini idrak ederse, Sahib'ini güzel tanırsa, iyiliği O'ndan beklerse imanla göçmesine vesile olur. O dolduracak seni, sen boş olduğunu bil! Gani olan Allah'tan iste, aciz olduğunu idrak et! O zaman O, sana imanı da bahşeder, imanla göçmene vesile kılar. Amma sen O'nu tanı ki O da seni tanısın. Allah'ım tanıttığı kullardan etsin. Onun için bu Âyet-i kerime okunurken dururum. Çünkü son geçit. Yâ saadet-i ebediye yâ felâket-i ebediye. Fakat insan bunu anlayamıyor, gidiyor.

Âyet-i kerime'de:

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." buyuruluyor. (Hucurât: 13)

İş oraya gidiyor. Allah'ım Zât'ına kul, Habib'ine ümmet etsin, âkıbetimizi de hayırlı etsin. Hayat hayâlattır, mühim olan ebediyâttır. Fakat insanlar o kadar rahat bir uykuya dalmış ki, hepsi oldum havasında fakat Cenâb-ı Fahr-i Kâinat Efendimiz buyurdular ki:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (K. Hafâ)

Amma o uyanma çok mühim.

İnsan yalnız içki içmekle sarhoş olmaz. Hırs, hased, riyâ, kin, kibir, şehvet, yalancılık… gibi ahlâki zemimelerin herhangi biri insanda bulunursa onu sarhoş yapar ve böylece asliyetinden uzaklaşır. Artık o kimseyi hakikate çekmek çok zor olur. Çünkü o, sıfat-ı hayvaniye icraatı yapar. O hayvan ne yaparsa, o sıfattaki insan da o surette icraat yapar.

Nefis, vücuda hakimiyet kasbettiği zaman o hükmünü yürütmek ister. Kişiyi tanımaz, tanımamak ister. "Benim!" diyor çünkü. Hazret-i Allah'ın hükmüne karşı gelen bir mahlûk. Düşmanların en büyüğü. Bundan ötürü insanda hayvanî sıfat doğuyor.

Hangi sıfatla öldüysen öyle haşrolunursun. Nefsin tezkiyesi, ruhun talim ve terbiyesiyle insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur, lâfla değil.

Zilzâl Sûre-i Şerif'ini Bir Okusanız!

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!

Yer bütün ağırlıklarını dışarıya çıkardığı zaman.

İnsanın: 'Buna ne oluyor?' dediği zaman.

İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir.

Çünkü Rabb"in ona konuşmasını emretmiştir." (Zilzâl: 1-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

O bütün bu kötülükleri; içki içtiğini, zina yaptığını, hırsızlık yaptığını kimsenin bilmediğini zanneder. Oysa ondan iman alınır, İslâm'dan çıkarılıp atılır. Sıfatı değiştirilip hayvan sıfatına çevirilir, domuz, tilki, köpek... gibi Allah-u Teâlâ dilediği her türlü sıfata koyar. O zanneder ki bu işleri kimse bilmez. Bu işleri yaparken Allah-u Teâlâ'nın da onun kalbini mühürlediğini kimse bilmez.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ına: "Yeryüzünün haberlerinin ne olduğunu bilir misiniz?" diye sordu. "Allah ve Resul'ü daha iyi bilir." dediler.

Bunun üzerine buyurdu ki:

"Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şâhitlik etmesidir. 'Şu şu günlerde şunu şunu işlediniz!' demesidir." (Tirmizî. Kıyâmet, 7)

Hani sen onu toprak olarak görüyordun, ölü zannediyordun? Sen kendin ölü olduğun için öyle zannediyordun. Demek ki yer, yer değilmiş, nur imiş. Amma onu öyle göstermiş. Sen ölüsün ki yer olarak görüyorsun. Ruhu ölenler zaten bilmez, ruhu tekâmül edemeyenler zaten görmez.

Onun aslı nurdu, her şeyden haberdar olduğu gibi, sana o gün bütün yaptığın işleri bir bir haber verecek.

Toprağın her işi emirle yaptığını ancak diri olanlar görürler.

Yerin bütün ağırlıklarını dışarıya çıkarması, insanın "Buna ne oluyor?" demesi ve herkesin ne iş yaptığını haber verdiği vakit kişinin hâli ne olacak? İşte biz bunları hesaba katmıyoruz, yürüyoruz amma nereye yürüyoruz, yarın bunlar meydana çıkacak.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar." (Zilzâl: 6)

Herkes ameline göre bölük bölük olur. İman ehli ayrı gruplar, küfür ehli ayrı gruplar hâlinde sevkedilirler, muhasebeye tabi tutulurlar.

Kimisi yüz aklığıyla kimisi yüz karasıyla, kimisi binitli, kimisi yaya, kimisi sevinç, kimisi korku ve dehşet içinde, kimisi mesud, kimisi bedbaht...

Mizan gözle görülen iki gözlü bir terazi olup, bir zerre ile ağır basacak kadar hassastır. Sevapların konacağı sağ kefe pırıl pırıl ve nurludur. Günahların konacağı sol kefe karanlıktır.

Müminin terazi kefesinde öncelikle imanının ağırlığı olacak, bunun yanı sıra sâlih ameller de ağırlık yapacaktır. Kâfirlerin hiçbir iyiliği kötülük kefesini kaldırmayacaktır. Çünkü küfür, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür.

Allah-u Teâlâ'nın adaleti tecellî edecek, ihsan ve ikram ettiği nimetlerin hesabını zerresine varıncaya kadar soracak, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar iyilik yapmışsa onun mükâfatını görür." (Zilzâl: 7)

Orada herkes yaptığı büyük ve küçük her türlü iyiliğin karşılığını kat kat görecektir.

Zerre kadar bile olsa gerek her küçük iyiliğin, gerekse her küçük kötülüğün bir ağırlığı ve değeri vardır. Onun içindir ki insan küçük büyük demeyip hiçbir iyiliği terketmemeli, küçük ve büyük her kötülükten şiddetle kaçırmalıdır.

"Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 8)

Yaptığı zerre kadar bir şeyden bile soracak. Kişi inkâra kalktığında ise ağzına mühür vuracak, bütün organları yaptığına bir bir şâhitlik edecekler. Aynı zamanda Kirâmen kâtibin melekleri ağızdan çıkan her sözü, işlenen iyi ve kötü her ameli yazıyorlar, her yapılanın fotoğrafı çekiliyor. Bu yazılan defterler canlı kanlı çıkarak konuşacaklar, kıyamet gününde sahiplerine teslim edilecekler.

"Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin." (Âl-i imrân: 102)

Allah-u Teâlâ Kelâm-ı kadim'inde:

"Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." buyuruyor. (Âl-i imrân: 102)

Çok dikkat edin! Bu Âyet-i kerime karşısında âlimler değil, veliler değil, sâdıklar değil, peygamberler dahi korktu.

Yusuf Aleyhisselâm'ın şöyle bir niyazı var:

"Allah'ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat." (Yusuf: 101)

Sıddık-ı Ekber -radiyallahu anh-in de son sözü bu oldu.

Allah-u Teâlâ bir Âyet-i kerime'sinde kendisine nasıl sığınacağımızı beyan buyuruyor:

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

Acaba bizim halimiz ne olacak? Öyle korkunç, öyle korkunç bir şeydir ki; her ahlâk-ı zemimenin kendisine mahsus bir sıfatı vardır, ahirette o ahlâk-ı zemimenin sıfatı ile çıkacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

Hangi hayvani sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ'yı zikir, kalp hastalıklarına şifadır." (Münâvî)

Kurtuluşun en güzel çaresi Hazret-i Allah ve Resul'ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhiye nail olmaktır. Râbıta-i mevt'ten gaye, nefsin tezkiyesi; râbıta-i şerif'ten murad, ruhun tâlim ve terbiyesidir.

"Nefsini tertemiz yapıp arındıran felâh bulmuş, kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen; şehvet, gadap, kin, kibir, riyâ, haset, yalan gibi kötü huylardan temizlenmektir. Bunlar sıfât-ı hayvaniyenin alâmetidir. Bu alâmetlerden biri dahi helâk olmaya yeter.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın. (Onu şirkten sen mi koruyacaksın.)" buyuruyor. (Furkân: 43)

"Nefis putu" dediğimiz işte bu Âyet-i kerime'de beyan ediliyor. Bunun içindir ki ekserisi gizli şirk içindedirler.

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Değer verdiği şey onun için kıymetli. Parayı çok seviyorsa, onun için para çok değerli, kadını seviyorsa onun için kadın değerli, çocuğu çok seviyorsa onun için çocuk çok değerli. Fakat bunlar aslında değersiz şeyler.

Fakir; "Değere değer veren değerli olur, değersize değer veren değersiz olur." demişizdir. Muhabbet Yaratan'a bağlanacak.

İnsan Aleme Değil, Kendisine Bakmalı:

İnsan başkasıyla değil de nefsinin tezkiyesi ve ruhun talim ve terbiyesi ile ilgilenmelidir. Kendi hatasıyla meşgul olmalı, kendinin noksanlarına bakmalıdır.

Hazret-i Allah dilemedikçe başkalarının zarar vermesi mümkün değildir. Yine Hazret-i Allah murad etmedikçe başkalarının iyilik yapması mümkün değildir. O murad edecek. Hiçbir şey O'nun emri ve izninden hariç değildir. Her şey O'nun taht-ı tasarrufundadır. Bütün tasarruf ve tecelliyat O'na aittir. Sen perdede kalmışsın. Sen kendinle ilgileneceksin, kendi işine bakacaksın, o zaman O senden hoşnut olur, memnun olur, râzı olur.

İçinde "O" varsa ibtilâ, hastalık, iyilik, uykusuzluk, mutluluk güzeldir.

İçinde "O" yoksa ibtilâ da, mutluluk da hiçbir şeye yaramaz.

İçinde "O" varsa ibtilâ da rahmet. Onun için önemli olan O'nunla beraber olabilmek. O'nu bilmek, O'ndan bilmek. Bütün hadisatı O'nun muradı ile olduğunu bilmek ve bunu bilip O'nun huzurunda yok olmaya çalışmak. Gerçekten öyle çünkü insanda arzu yaşadıkça O'nun huzurunda ayrı bir varlık oluyor. Arzu olmazsa yoksun ki. O zaman sıkıntı yok, çünkü arzun yok, yürümüyor. İçeride bir şey yol bulamıyor.

Allah-u Teâlâ kulunun sadâkatını bildiği halde onu imtihana çekiyor, ibtilâya uğratıyor. Onu kendisine yaklaştırmak için o ibtilâyı ona verir. O kul ise O'na teslim olur, O'nun ezelî takdirine zaten râzıdır. Yaklaşma böyle olur, lâfla olmaz. Ölünceye kadar bu ibtilâ ve imtihan devam eder. Kişi attığı her adımında, aklına hayâline gelmeyecek yerde imtihan edilir. Allah-u Teâlâ Seyr-ü sülûk yolu üzerinde murad ettiği engeli koymuştur, imtihanını vermedikçe kişi o engeli aşamıyor.

İmtihan doğru sözlüyü yalancıdan ayıran yegâne ölçüdür. Sâdıkların doğruluğunu, yalancıların yalanını ortaya çıkarır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun ki biz onlardan öncekileri de imtihandan geçirmişizdir. Elbette Allah, doğruları ortaya çıkaracak, yalancıları da mutlaka ortaya koyacaktır." (Ankebut: 3)

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur. İbtilâ bir şefkat tokadıdır, bu sayede bir mümin dünyaya dalmaktan, kalben onunla meşgul olmaktan kurtulur, kulun Hakk'a dönmesini sağlar.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir." (Tirmizî)

Hazret-i Allah'ın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır.

Derecesine göre; kimisi her an imtihandadır, kimisi arasıra, kimisi de pek seyrek imtihana tâbi tutulur. Her an imtihana tâbi tutulanların Allah-u Teâlâ ile her ânının ipi gergindir, diğerlerinin gevşektir, bazılarının daha gevşektir.

Terazinin kefesine ağır birşey koyarsan çok ağır basar, hafif birşey koyarsan hafif basar. Allah-u Teâlâ'nın ibtilâ yüklediği kimse ağırdır, o kendi katında da çok kıymetlidir. Hafif olanlar ise O'nun katında da hafiftir. Bunu böyle bilin.

Şu hakikati duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder. Hazret-i Allah ile alış-veriş buna denir işte. Halk ile alış-veriş başka Hakk ile alış-veriş başka. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Allah ve Resul'ünün, Sevgilisinin Hoşnutluğu:

Mühim olan sevilebilmek. Kendini sevdirebilmek. İnsan buna çalışmalı, buna gayret etmelidir. Onların hoş bir nazarı her şeye değer. Dünya ve içindekilere, bütün kâinata her şeye değer. Ama o baksın hoş. O hoş bakmazsa sağlığın olmuş, o olmuş bu olmuş hiçbir değeri yok ki. Toprağa kadar değeri var. En nihayet ölüm. Önemli olan O'na sığınabilmek, O'nun yanında olabilmek, kabul buyurmaları. Gerisi hepsi geçer, zaten geçecek.

Hazret-i Allah ile şaka olmaz, Hazret-i Allah ile oyun olmaz. Hazret-i Allah bu. Allah'tan çok korkmak lâzım.

Gerçek sevgi kesin olarak itaat etmek ve hiçbir suretle muhalefet etmemekle gerçekleşir.

O sevdi mi hıfz-u himayedesin, tasarruf-u ilâhiyedesin. Bu insana yeter. O zaman O korur, O muhafaza eder, O yürütür, O idare eder.

Hadis-i şerif'te:

"Vallâhi Allah kendi sevgilisini cehennem ateşine atmaz." (Ahmed bin Hanbel)

Bir kulun kulluk yapması mümkün değildir. Niyet-i halisa ile niyeti kadar Rabb'isine yaklaşmış olur. Mahlûkun O'nu bilmesi, O'na ibadet etmesi mümkün değildir. Niyet-i halisa ile elinden geldiği kadar yapar. Rabb'isi de ondan râzı ve hoşnut olduğu zaman onu kendisine çeker.

Hazret-i Fatıma -radiyallahu anhâ- Vâlidemiz'den Hatıra:

Bir gün Ravzâ-i mutahhara'da bulunuyorum. Fatıma annem ağlıyor. Gayri ihtiyari acaba niçin ağlıyor diye sordum. "Senin için ağlıyor!" dediler. Onun ağlamasına çok üzüldüm.

"Değmez efendim" dedim. Bizim başımıza bir felâket geliyormuş, ona ağlıyormuş. Değmez yahu, onun üzülmesi, ağlaması benim için değmez. Cenâb-ı Hakk bizi o kadar içli-dışlı kılmış. Sonra Cenâb-ı Hakk o felâketi kaldırdı Elhamdülillâh.

Fatıma -radiyallahu anhâ- Vâlidemiz bize gelecek bir ibtilânın kalkması için Hazret-i Allah'a niyaz halinde, ağlayarak niyaz ediyor. Hazret-i Allah'ta onun hürmetine kaldırdı.

Bir tarafta Fatıma -radiyallahu anhâ- Vâlidemiz, bir tarafta O'nun sevgilisi. Ama Hazret-i Allah indiriyor, indirecek. Çok ağır indirir, indirmez, verir, vermez. Kul ne yapabilir? Sadece sığınacak, boyun eğecek, hepsi geçer. Yeter ki onlar gücenmesin. Onlar gücenirse, incinirse işte o geçmez veya çok zor geçer. Asıl büyük sıkıntı bu.

Ehlullah-i kiram buyuruyorlar ki:

"Bir kimsenin maruz kaldığı sitem ve cefaları güzel kabul etmesi elest bezminde ahde "Belî" demesidir. Zira Cenâb-ı Hakk kuluna her nefeste; "Elestü bi Rabbiküm; Ben senin Rabb'in değil miyim?" diye soruyor.

Şu halde o sitem ve cefalar bir soru mahiyetinde, yani imtihan sorusu kabul edilir.

"Madem ki ben senin Rabb'inim, terbiye edenim, sen de edebini her nefeste muhafaza et!" buyuruyor."

"Onlar Diridirler, Fakat Siz Farkında Değilsiniz." (Bakara: 154)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz? Kim Allah'a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir." (Âl-i imran: 101)

Mübarek vücudları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmamıştır. Ruhâniyeti ve nûrâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir ve ehlince mâlumdur.

O diri biz ölü. O her zaman hayattadır. Biz ancak onun hayatı ile hayat buluyoruz. Bizim yaşamamız onun hayat vermesi ile kaimdir. Bu ise ancak ona iman etmekle mümkündür. Hayat kaynağı o, feyiz kaynağı o, hakikat kaynağı o, Ebul-ervah o, Rahmeten lil-âlemîn o... Bu sayede bütün âlemlere rahmet ihsan ediliyor, hayat veriliyor, amma kaynak o... Onsuz hayat ölüm. Niçin ölüm? Ona iman etmediği için ölüm.

Şu hususu da belirtmek isteriz ki; bu lütuf sadece Asr-ı saâdet'e mahsus olmayıp, o Nur'a gerçekten gönül verenlere âittir. Bu nur o zamandan bu zamana devam eder.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun; onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer. Zira o Allah-u Teâlâ'nın nurudur, âlemlerin gurur ve sürûrudur. Âlemler onunla gururlanır, onunla sürûrlanır. Niçin? O'nun nuru olduğu için.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Onun nuru her şeyi ihata etmiş olarak görülecek, o nuru gören iman etmiş olacaktı. Halbuki makbul olan iman, gayba olan imandır. Allah-u Teâlâ beşer sıfatına koyup onu gizlemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ölmedi diyoruz. Onun sünnetini yapmıyoruz, ona ittiba etmiyoruz. Onu yaşamıyoruz, onu yaşatmıyoruz. Onun istediği gibi hareket etmiyoruz. Ama o "Sizin Salât-ü selâmlarınızı duyarım" buyuruyordu. Demek ki ölmemiş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Ashâb-ı kiram -radiyallahu anh-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Onlar böyle yani her şeyden haberleri var.

Onun vekili de öyledir. Onlar diri, biz ölü. Onlar ölmedi diyoruz ama icraatlarımız ölmüş gibi hareket ediyoruz. Niçin? O içinde değil. Dil ile demekle olmuyor. Onun hali, edebi, düsturu devam etmesi lâzım. Ben yapıyorum oluyor değil. Dilde kalmaması lâzım.

Dilinde yaşıyor ama içinde öldürmüşsün. İçinde olsaydı, o seni bir şekilde tutardı. Hıfz-u himayesine, tasarruf-u ilâhiyesine alırdı.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bana bir mümin selâm verdi mi, kendisine karşılık vermem için Allah ruhumu bedenime iâde eder. Ben de mutlaka selâma karşılık veririm." (Ebu Dâvud: 2041)

Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur işlediğim zaman affeder diye ümidim olur. Fakat Habib'ine karşı bir kusur işlersem, cidden beni affetmez diye korkarım.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tazim lâzımsa, vefatından sonra da o kadar tazim lâzımdır. Her hâl ve ahvalde hürmet vecibesini korumak gerekir. Ziyaretine giderken de, "Allah'ım, lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bunu bana kolaylaştır ve kabul buyur."

"Rabb'im! Habib'ine karşı nasıl tazim etmem ve teslim olmam gerekiyorsa sen bu hâli bana lütfet. Senin lütfedeceğin bu sermaye ile Habib'ine öylece tazim edeyim ve teslim olayım!" diye niyaz ederim.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri:

"Resulullah Aleyhisselâm'ın hiçbir sünnetini terk etmedim. Eğer terk edersem, hak ve hidayetten sapıtmadan korkarım." buyurdular. (Buharî)

İşte gerçek iman edenler bunlardır. Bu sağlam imandan mahrum olanlar ise imansızlıkları sebebiyle onun her emr-i şerif'ini hafife alırlar. Bugün olduğu gibi.

Şu Hadis-i şerif çok mühim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Rüyâmda (havuzumun başında) ayakta duruyormuşum. Bir de baktım ki, ondan içmek için bir bölük insan geldi. Ben onları tanıyınca benimle onların arasında bir melek belirdi, onları çağırdı. Ben de ona: 'Bunları nereye götürüyorsun?' dedim. 'Vallâhi cehenneme götüreceğim!' karşılığını verdi. 'Neden götürüyorsun? Bunlar benim bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Sonra yine havuzun başındaymışım, bir cemaat daha gördüm. Hatta onları da tanıdım. Benimle onların arasında bir melek belirdi, onları çağırdı. Ben ona: 'Bunları nereye götürüyorsun?' diye sordum. Melek: 'Vallâhî cehenneme götüreceğim!' karşılığını verdi. 'Ne sebeple götürüyorsun?' Bunlar benim iyi bildiklerimdir!' dedim. Melek: 'Onlar senin vefatından sonra kıçlarıyla dönüp (dinlerine) arkalarını çevirerek mürted oldular.' dedi.

Bunun üzerine: 'Bunlardan kırlarda başı boş kalan hayvanlar gibi, azdan az kişinin kurtulacağını sanıyorum.' buyurdu." (Buhârî. Tecrîd-i sarîh: 2060)

Kâmil insanların ölmediğini ve Rabb'imizin onları her şeyden haberdar ettiğini bilmemiz lâzımdır.

Yunus Emre -kuddise sırruh- Hazretleri, "Ölenler hayvan imiş, aşıklar ölmez!" buyuruyorlar.

Bu sözün aslı burada tecelli eder.

Bu bakımdan ehl-i kemâl insanların ziyaret edilmesinden büyük kârlar husule gelir, oradan boş dönülmez. En güzel ziyaret, gönülle yapılandır. Uzaklık, yakınlık fark etmez...

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ve bu türbeye kubbedir ki; seri eflâkin (süratli feleklerin) fevkindedir." ("Kitâb'ün-Netice"; cilt: 1, s: 436)

Bununla şunu demek istiyor. O öyle bir tecelliyât-ı ilâhiye mazhar olmuş ki; kim ki o tecelliyata yönelirse istifade eder, her kim ki meylederse o tecelliyatın ziyasına nail olur. Hayatta olsun vefatta olsun.

Bunun da sebebi: Varlığı ifna edildiği için…

Hazret-i Allah içinde olduğu zaman vücud elbisesi de o nurdan nur alır. Vücud elbisesi nur olursa, kefeni de nur olur. Kefeni nur olursa kabri de nur olur. "Nûr alâ nûr" olduğu zaman artık o, ne ölür ne de çürür.

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, no: 2058, vr. 206a-206b)

Allah-u Teâlâ onu kullanacak, ruhaniyyet iş görecektir. Tasarrufu devam edecektir. Kınından çıkmış kılıç gibi olacaktır.

Demek ki rûhâniyet ona yardımcı olduğu gibi, aynı zamanda ölmüyor da.

Binaenaleyh; Hızır Aleyhisselâm'ın vazifesi ile muvazzaf olmak ancak Hâtem-i veli'ye mahsustur.

Cenâb-ı Hakk yürütecek onu. Ona muvakkaten bir ölüm var. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Evet, ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri bu hususta: "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyorlar.

Hazret-i Mehdi'nin ruhâni yardımcısı olacağını da İsmail Hakkı Bursevi -kuddise sırruh- Hazretleri haber vermişlerdir. (Tuhfe-i Aliyye, s: 229)

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri de:

"Onun tasarrufu Hakk'ladır, kendisinden değildir." buyuruyor. (Câm-ı Dil-nüvâz)

Dilerse Siler, Dilediğini Yazar!

Çok büyük bir ibtilâm var. O ibtilâyı benden uzaklaştırdılar. Düzce'de arkadaki evde seccadenin üzerinde oturuyorum. Bu ibtilânın tekrar geleceğini haber verdiler;

"Allah'ım! Hüküm senindir, hükmüne râm oluyorum!" diye duâ ettim.

O anda alnımda kalemin sesini duydum. "Cız!" etti, bu sesi duydum.

Kalem oynadı amma ne yazdığını bilmiyorum. Ezeli takdiri Cenâb-ı Hakk orada değiştirdi. O ibtilâ geldi amma geçti, bana uğramadı. Çünkü takdiri değiştirdi. Sonra anladım ki o ibtilâyı başka türlüden geçirdi bana gelmedi.

Demek ki O mukadderatı değiştiriyormuş. Allah-u Teâlâ dilerse Levh-i mahfuz'daki takdiri değiştirir. Bunu bizzat kendim de tecrübesini gördüm. Evet, Allah-u Teâlâ kendi takdirini siler, dilediği başka takdirini yazar.

Bunlar çok gizli işler, Hâlîk'e ait işler, mahlûka ait değildir. Mahlûkun ne aklı, ne ilmi buraya girmez.

"Allah dilediğini mahveder, siler. Dilediğini de sabit kılar." (Râd: 39)

Beni Benden Fazla Seven Allah'ım Var!

"Dikkat ediyoruz ne zaman ibtilâ büyük olacaksa, hemen boğazımızı kesiyorlar. Gelecek ibtilânın büyüklüğünü oradan öğreniyoruz.

İbtilâ acı gibi görünür. Fakat aslında ne kadar tatlıdır, ne kadar güzeldir.

Bazı dostlarımız yalnız diye bize acır, düşmanlarımız sevinir. Bize acıyan dostlarımız ne olur kendilerine acısalar! Çünkü beni benden fazla seven Allah'ım varken, benim için takdir ve hüküm yürütmüşken, dostum beni ne kadar sevebilir?

Gerçekten görüyorum ki, Allah'ım beni benden fazla seviyor. Çok defa uçurumun kenarına geliyorum, eğer beni bana bıraksa mahvolacağım. Beni tutuyor ve kurtarıyor.

Beni benden fazla seven Allah'ım bana kötülük yapar mı?

Hep bal verecek değil ya, bazen de zehir verir. İnsan sabrederse o zehir de bal olur."

•

"Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbuki dünya geçicidir. Bütün ömründe bir gün bile cefa görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet."

•

Terakkiyat yolunda bir sâlike ezelî taksimi nispetinde deniz dalgaları gibi ibtilâlar gelir.

O bakımdan senin de hazır olman lâzım. Hangi rüzgâr olursa olsun, hangi imtihana çekilirsen çekil, hangi ibtilâya maruz kalırsan kal; Cenâb-ı Hakk'a sığın, Pirân-ı izam'dan istimdat et, yılma, yıkılma, düşme, sebat et... Azmedersen, Hazret-i Allah da o bütün dalgaları kırar.

•

"Şu ibtilâyı vereceğim, şu mükâfatı da peşinen vereceğim." dese, kul belki çekinir.

Fakat O dilerse hem verir, hem yükler, hem de götürür. Kolay değil, hafsalanın alacağı işler değil, demek istiyoruz.

Bir ibtilâ ki seni Hazret-i Allah'a yaklaştırıyorsa rahmettir, uzaklaştırıyorsa felâkettir. Nefis kendisini haklı çıkarır. "Böyle olmamalıydı." der.

Bunun içindir ki Hazret-i Allah'a sığınmak gerekiyor.

Allah'ım! Ne olur beni bana bırakma. Benim göğe çıkmam için merdiven de yok, yere kaçmak için bir yolum da yok. Mülk senindir, mahlûk da senindir. Sen nasıl takdir edersen, ondan başkası da olacak değil. Ben ister râzı olayım, ister râzı olmayayım. Ona da bakacak değilsin.

Şu halde insan Hazret-i Allah'a yaslanacak, O sana bu lütfu verirse seni kurtarır.

Kâinat da İnsan da Kâğıttır:

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus Âyet-i kerime'de şöyle beyan buyurulmuştur:

"Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir." (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk'tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönüllerini Allah-u Teâlâ'nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için 'Keşke olsaydı!' dememden bana daha sevimli gelir."

Her nimet ve musibetin takdirle olduğunu bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

"Allah kendini beğenip böbürlenen kimseleri sevmez." (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabb'ine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Hayır ancak Allah-u Teâlâ'nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O'ndan isteyeceğiz. Her şey O'nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk'tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ'ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; enbiyâ-i izam ve evliyâ-i kiram hazerâtının şefaatlarını temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ'dan niyaz etmek de O'na olan merbudiyete, O'nun takdirine teslimiyete mâni değildir.

•

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ'dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O'ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa: 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür.' desin" (Müslim: 2680)

Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ'ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Allah-u Teâlâ bir Âyet-i kerime'de şöyle buyurmaktadır:

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur." (Yunus: 107)

O'ndan başka hiç kimse o zararı gidermeye kadir değildir. O'nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

"Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz." (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O'nun lütuf ve nimeti dilediği kullarına ulaşır.

"O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir." (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler, bu sabırsızlıklar imtihanın tamamiyle kaybedilmesi demektir.

Sabır şuna denir ki, hâlini kimseye bildirmez, sadece Hakk'a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib'ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

•

Kul herşeyden önce Hakk'a sığınmalı ve şöyle niyaz etmelidir:

"Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet."

Allah-u Teâlâ'ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Sabır göstermekle ve namaz kılmakla Allah'tan yardım isteyin." diye emir buyurmaktadır. (Bakara: 45)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ'nın yardımını celbedecek sebeplerin birincisidir. Sabırsız kişiler her zaman darlık içindedirler. Onların dünyevî hadiselere hiç dayanıklılıkları yoktur. Herşeyi isterler, herşeyden rahatsız olurlar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Yoksa insan her umduğu şeye sahip mi olacak?" buyuruyor. (Necm: 24)

Her canının çektiği ve gönlünce arzu edip kurduğu her hayali gerçekleşecek değildir.

Bu gibi kimseler az bir yokluk görünce tahammül edemezler.

İbtilâ Rızık Gibidir:

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız." (Âl-i imran: 186)

Herkes bu imtihandan geçmektedir. Kişi dininde kuvvetli ise imtihanı artırılır.

Rızâ gösteren kulundan da râzı olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Cenâb-ı Hakk'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." (C. Sağîr)

•

Ezelde takdir edilen ibtilâlar, rızık gibi kulun başına mutlaka gelir. Kul imtihan sahnesinde olduğunu hiçbir zaman unutmamalıdır. Sahnedeki oyuncu olduğunu bilmeli ve: "Bu derdi veren Allah'ım, beni deniyor." diye de sevinmelidir. O verdi, O biliyor. Şu hâlde O'nu O'na şikâyet mi edelim?

O Mevlâ ki; Hadis-i kudsi'de:

"Bir kimse hükmüme râzı olmaz, verdiğim belâlara sabretmezse kendisine benden başka bir sahip arasın." buyuruyor. (C. Sağîr)

O'ndan gelene bütün kalbimizle teslim olacağız. Nefis ise bu noktada hiç durmaz. İşine gelmediği yerlerde: "Bunu haksız yaptın." gibi vesveselerle Allah-u Teâlâ'ya bile karşı çıkmak ister.

Bu küçülüşlere kişi tahammül edemediği için, terakki edip yükselmesi de mümkün olmuyor. Tasavvufun şartlarından birisi de cefâya sabır, eziyetlere tahammüldür.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz buyururlar ki:

"Derviş yük çeken ata benzer, yükledikçe çeker, yükledikçe çeker..."

Yükten maksat ibtilâdır. Meselâ sırtımızda bir heybe ile yürüyoruz. On kilo yük koydular, biraz sonra beş kilo daha koydular. Biz yolumuza devam ediyoruz. Beş kilo, on kilo... derken yük ağırlaşıyor. Nihayet elli kilo olunca artık iyice ağır gelmeye başlar. Nefse mânevî yük ağırlık verir. O anda, o elli kilo yükün altın olduğunu ve bize verildiğini söyleseler, sırtımızda yük diye bir şey kalır mı? Kalmaz ve hemen hafifler değil mi? Çünkü o altın, nefsin arzusu olduğu için, madde hırsı o yükü hafifletir.

Her bir ibtilâ yükünün içine Allah-u Teâlâ'nın mânevi bir cevher yerleştirdiğini bilsek o yükten kaçınır mıyız, yoksa severek mi yükleniriz? Çünkü o yükün içinde hayat-ı ebediyenin sermayesi var. Heybeyi atarsak bu sermaye kaybolacak. Yükle beraber sımsıkı tutarsak, belki ahiret saâdetini tamamen satın alacak bir sermayeye sahip olacağız.

Nefislere ağır geliyor, yoksa Allah-u Teâlâ ne yüklettiyse bir kimsenin menfaati içindir. O öyle dilemiş, o cevheri yakıcı ateşin içine yerleştirmiştir.

•

Şu hakikati duyurmaya çalışıyoruz ki; Allah-u Teâlâ mükâfâta nâil etmek istediği kulunu önce imtihana tâbi tutar, imtihanını veren kullarını da bol ihsanlara nâil ve dahil eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dünyada iken ibtilâların her türlüsüne katlanan kimselere kıyamet günü mükâfatlar verilirken, huzur içinde sarsıntısız bir ömür geçirenler, kendilerinin dünyada derilerinin makaslarla doğranmış olmasını temenni edeceklerdir." (Tirmizi)

Rahatlıkta gaflet vardır. Rahatı musibet, ibtilâyı nimet bilmelidir. Zâhiren sıkıntı gibi görünen nice ibtilâlar vardır ki, içinde mânevi bir hayat gizlenmiştir. Allah-u Teâlâ sevmediği kulunu nefsin arzuları ile yaşatır. Onun da zaten arzusu oydu. Böylece hayatını idame ettirir. Hakikatten haberi olmaz. Günâh ve isyan yüklerini sırtına yüklenerek mahşere varır.

Sevdiklerinden de hiç ibtilâ eksik olmaz. Kötü olsaydı, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine de vermezdi. Mümin her ibtilânın arkasından mükâfatına kavuşur, ibtilânın içinde saklı olan o gizli mücevherâtı alır. İşte bunun içindir ki sıkıntılara alışmak lâzımdır.

•

Hayatımızın en büyük ibtilâsı ile karşılaştığımız günlerde idi, Üftâde -kuddise sırruh- Hazretlerini ziyarete gitmiştik. Biraz da sert bir ifâde ile:

"Amma yaptın ha! Bir Sünnet-i seniyye için bu kadar üzülünür mü?" buyurdular.

İbtilânın Sünnet-i seniyye olduğunu o zaman öğrendik.

Oradan Fenâri -kuddise sırruh- Hazretlerine geçtik. Onlar da buyurdular ki:

"Hazret-i Allah bu putu başından atacak!"

Öyle bir ibtilâ ki, daha büyüğüne şâhit olmamıştık. En son zirvesinde iken, bir gün o ibtilânın tekrar geldiğini aynel-yakin gösterdiler. "Allah'ım! Sen hep murad ettiğin gibi yaparsın, nasıl murad edersen öyle yap!" deyip boyun büktük. O boyun büküşümüz ind-i ilâhi'de hoş görülmüş olacak ki, o anda alnımızdaki yazıyı değiştiren kalemin sesini kulaklarımızla işittik. Ne yazıldığını bilmiyorduk. Mutlaka gelecek olan o ibtilâyı başka yönden getirdi ve savdı. Meselâ şu masanın üstüne gelecekti, geldi, masanın altından geçti gitti. Takdirmiş gelmesi, fakat bize uğramadı. Bunun böyle olduğunu zamanla anladık.

•

Allah-u Teâlâ murad ettiği zaman gelecek ibtilâları bize gösterir. Vaktiyle şöyle bir durumla karşılaşmıştık. Baktık ki eski evlerdeki tavana yakın raflar gibi, ibtilâlar sıralanmış. Çok şiddetli olduğu için "Koyalım mı koymayalım mı?" diye sordular. O ana kadar hep "İnsin insin!" derdik. Fakat vakti gelmedikçe iner mi? O zaman şöyle niyaz ettik. "Allah'ım ister koy, ister at. Senin her takdirin yerindedir. Sen hep güzel yaparsın." Bu noktaya eriştirdiğinden dolayı da Allah-u Teâlâ'ya ayrıca çok şükrettik. Çünkü daha evvel diyemiyorduk. Bir gün sonra bir yere gitmek nasip oldu ve bazı durumlar husule geldi. Akabinde takdir edilmiş olan o büyük ibtilânın düştüğünü de gördük. Amma "Düşsün!" demedik.

Buna da âmil, O'nun takdirine boyun eğmemiz oldu. Allah-u Teâlâ o âfâtı giderdi. Bu bir cevher değil midir?

Şunu kesin olarak bilmek gerekir ki, fırtınayı koparttıran Allah-u Teâlâ; boyun büktüren, o teslimiyeti yaptırarak ihsan ve ikramda bulunan yine Allah-u Teâlâ'dır.

Abdurrahman bin Cennâb -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ bir kul için önceden mânevî bir makam takdir etmiştir. Fakat kul ameliyle oraya ulaşamıyorsa Allah ona bedeni, çoluk çocuğu ve malı ile ilgili bir ibtilâ verir, sonra da daha önce takdir ettiği makama ulaşması için onu buna karşı sabırlı kılar." (Câmiü's-sağîr: 669)

Muhafaza etmeyi murad etmişse, rüzgârdan o kulunun kılı bile kıpırdamaz. Nefis orada başını kaldırsaydı tokmakla ezerdi.

Mahlûka boyun bükmek, teslimiyet ve sabır düşer. O takdirin bitmesini gözlemek düşer.

Şu hususu da hiçbir zaman unutmayalım ki, bütün iyilikler Allah-u Teâlâ'nın ihsanı ve yardımıdır. Bunu bilmezsek, bizi belâlarla başbaşa bırakır, imtihanı da kazanamayız.

Kul Hazret-i Allah'ta samimi olursa, samimiyetine binâen Hazret-i Allah ona lütfunu yerleştirir. İmtihana tabi tutunca da, kazancına kolay kavuşur. O'nu sevmeseydi onu ona vermezdi.

Allah-u Teâlâ'ya ne kadar muhtaç olduğumuzu anlayalım. Nasıl sığınmamızın, nasıl münâcaat yapmamızın gerektiğini çok iyi bilelim. Yine çok iyi bilelim ki, Allah'ımız bizi bizden çok seviyor. Kaç defa içimizden gelerek yemin etmişizdir.

"Allah'ım! Vallahi sen beni benden fazla seviyorsun. Çünkü ben kendimi helâk etmek için hep uçurumun kenarına geliyorum, sen beni hep kurtarıyorsun. Kendimi düşünseydim o uçurumdan aşağı atmak istemezdim. Sevmeseydin beni kurtarmazdın. Görüyorum ki beni benden fazla seviyorsun."

Kişi ahkâm harici bir işe meylettiği zaman, kendisini uçurumdan aşağı attı demektir. Kurtulursa Allah-u Teâlâ'nın lütfu olmuştur.

Şu bir gerçektir ki, ihsanları aldıkça insanların isyanları da muhakkak artıyor.

İbtilâ Allah-u Teâlâ'nın bir lütfudur.

"Ey kulum! Kendine gel. Nimetlerimi alıyorsun, şükredecek yerde isyana doğru gidiyorsun. Benden geldin, yine bana döneceksin. Olduğun gibi değil de, icabettiği şekilde gel!" mânâsına geliyor.

Bizi bu kadar seven Allah-u Teâlâ, bize kötülük yapar mı? Eğer bir ibtilâ verirse mutlaka pişmemiz, olgunlaşmamız için, kâmil bir insan olmamız için verir. Ekmek de ateşte pişiyor, ateşe verilmezse çiğ kalır. İnsan da pişecek ki, beşeriyete faydalı olsun, numune olsun.

Bir kul noksanlığını tamamen itiraf edip, hiçbir şey yapmadığına ve yapamayacağına, kendisinin bir çöpten farksız olduğuna kanaati hâsıl olduğu zaman, Allah-u Teâlâ onu hıfz-ı himâyesine, tasarruf-u ilâhîsine alır. Hıfz-ı himâye ile tutmuş, tasarruf-u ilâhîsi ile de yürütmüş olur.

İşte kurtulabilen böyle kurtulabiliyor.

•

İbtilânın da tıpkı rızık gibi ezelden takdir edildiğini gözümle gördüm.

Şöyle ki;

Şiddetli bir ibtilâ ile karşılaşmıştık. Bu ibtilâ bir gün düştü, ikindi üzeri bir başka ibtilâ eklendi. Gayr-i ihtiyarî gökyüzüne baktım. "Hiç bakma! Daha şu kadar akacak. Baksan da bakmasan da, bu akmadıkça bitmeyecek." dediler.

O zaman gördüm ve anladım ki, ibtilâ da rızık gibi ezelden takdir edilmiş. O zaman bir an evvel akmasını ve bitmesini istedim. Bu durumu gözümle gördüm. Ezelî takdir, insana rızık gibi geliyor.

"Allah Kime Hayır Dilerse Onu Musibete Uğratır." (Buhârî)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de; "İbtilâ Peygamber Aleyhimüsselâm'ın sünnetidir. Peygamberlerin mirasıdır." buyurarak yaşadıkları ibtilâ ve musibetlere; sabır, sükût, tevekkül ile mukabele etmişler, her zaman; azim, cesaret, tedbir ve rızâ halinde bulunmuşlar ve şöyle buyurmuşlardır:

Sahib'imin ne takdir ettiğini bilmiyorum. Bana ne takdir ettiğini O bilir. Çekiniyor muyum? Çekinmiyorum. Ve O'na bu lütfu bahşettiğinden ötürü bu yolu açtığından ötürü şükrediyorum. Gideceğim. Kalacak değilim zaten.

Fakat hamd olsun Rabb'im cesaret vermiş, ürkeklik vermemiş.

Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı, yapacağımı yaparım, bunu bilin! Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı? Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var, deli miyim? Hayır ben deli değilim. Ben Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Hatta bu bölücüler gelip haklarındaki yazıları önlemek için; "Biz sizi seviyoruz, hürmetimiz var!" dediler. Fakat biz emirle hareket ederiz. "Biç!" derlerse, hiç bakmayız biçeriz, hiç korkmayız. Resulullah -sallallahu aleyhi ve sellem- Efendimiz müşrikler darılacak diye Kur'an-ı kerim'i tebliğden mi kalıyordu? Kâfir olmayana kâfir demenin cezası 80 değnektir. Fakat kâfire ahkâmı bildirmeyen dilsiz şeytandır, zâlimdir. Ahkâmı bilin, bilerek söyleyin.

Ben kendime iman etmedim. Ben Allah'ıma iman ettim. Siz de bunları anlamak için kendinizi zorlayın, tefekkür edin. Bu da üç şeyle olur. İbadet, muhabbet, rahmet-i İlâhi'yi kalbe akıtmakla, râbıta ile olur.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Kardeşler! Gözünüzü açın, dikkat edin!

Çünkü insanda Allah-u Teâlâ'nın bahşettiği en kıymetli sermaye candır. Zaten fakirin ilk imtihanı canla oldu.

Hatta bir noktasını ifşa edeyim. "Peki bize ne vereceksin?" buyurdular.

"Canımı!" dedim.

"Biz de her an bekleriz!" buyuruyorlar.

Allah-u Teâlâ kullarını imanı nispetinde sabır ve imtihana tâbi tutar, ibtilâlara maruz bırakır. İman kemâlleştikçe imtihanlar da o nispette artar. Dünya bir imtihan sahnesidir.

Âyet-i kerime'de:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." buyuruluyor. (Mülk: 2)

Dünya mihnet ve meşakkat yeridir. İnsan hayatı boyunca çeşit çeşit musibetlere mübtelâ olur. Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır.

İbtilâ Peygamber Aleyhimüsselâm Hazerâtı'nın sünnetidir. Çünkü gelen ibtilâ nefse geliyor, ruh hayat buluyor. Rahat ve istirahat nefsin hoşuna gidiyor, bu durum onu sünepeliğe sevkediyor.

Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Ne yerden kârbân-ı gam göçer olsa konar bende,

Belâ râhında şimdi bir muayyen menzil oldum ben."

(Nereden bir gam kervanı göçse gelip bende konaklanır. Belâ yolu üzerinde herkesin bildiği bir konak yeri oldum.)

Tasavvuf yolu çok çetindir. Yolcuyu bu yolda çok çeşitli sıkıntılar bekler.

Cefâ altında, ibtilâ altında kalan; Hazret-i Allah'tan başka sığınılacak yer olmadığı için O'na sığınmış olur. İşte o zaman Hazret-i Allah ile kulun arasından perde kalkar.

İbtilâlar bilhassa Allah ehline çok gelir. Bu sebeple Es'ad Efendi Hazretleri; "İbtilânın belli başlı menzili oldum, nereden kopsa beni bulur." buyuruyor.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın ne ile imtihana çekeceğini kişi bilemez. İmtihandan sonra gösterilecek teslimiyete göre derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah kime hayır dilerse onu musibete uğratır." buyuruyor. (Buhârî)

Herkes ibtilâyı ateş olarak görür, içindeki nuru dilediğine gösterir. O'nun her taksimi güzeldir.

İbtilânın en tatlı kısmı, kulunu Zât'ına yaklaştırır, gözyaşı döktürür, gönlünü tertemiz yapar, gideceği yere hazırlık yaptırır. Bu ibtilâ kişinin kabahatinden ötürü gelmez, Hakk'ın dilemesinden ötürü gelir.

Muhakkak murad ettiğini yapar. Mahlûk bunu yapamaz, düşünemez. Çünkü mahlûk dediğin şey bir tuluma benzer. İşi yapan üstattır, tulum yapamaz. Yalnız beğenmiş, tulumu takmış ne kadar güzel! Onunla iş görüyoruz, ama tulum iş görmez. Yalnız O, tulumu seçmiş, tulumu kendisine giydirmiş. Perde.

Hâkim et-Tirmizî -kuddise sırruh- Hazretleri;

"Hâtem-i veli'ye itirazların çok oluşu onun tam varis oluşundandır." buyuruyorlar.

Elhamdülillâh. Oradan geliyor. Ne güzel parmak basmış mübarekler. Onlara Cenâb-ı Hakk göstermiş, bildirmiş, kitabı okutmuş, Levh-i mahfuz'u görmüşler.

Tasavvura Sığmayan İbtilâlar:

Birçok müridler hayatları boyunca Fenâfişşeyh'te kalır. Nasibi varsa Fenâfirrasul'e de Fenâfillâh'a da geçer.

Fenâfişşeyh'te tâlim ve terbiye görüp nefsini tezkiye edecek ki, varlığını ifnâ edebilsin. Fenâfişşeyh oluncaya kadar sülûk yolunda bir mürid birçok terakkiler seyreder. Allah-u Teâlâ her terakki yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfata nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.

Mürşidin himmetiyle, müridin de azim ve gayretiyle, ihlâsı ve ubudiyeti ile hem en ağır ibtilâları geçer, hem de tecelliyât-ı ilâhî'ye nâil olur. Anlatılmayacak kadar ibtilâ, anlatılmayacak kadar tasavvurun haricinde gizli tecelliyât başlar.

Öyle esrarlar bildirirler ki, meselâ karınca bir havuza düştüğü zaman bir deryaya düştüğünü zannettiği gibi, mürid de bu tecelliyâtların içine girdiği zaman, mânen deryada yüzdüğünü zanneder. Herşeyi bildiğini, melekler âleminin sırlarına vâkıf olduğunu sanır.

Bu tecelliyâtlar o kadar devam eder ki, mektebin her sınıfının dersi ve tecelliyâtı ayrı ayrıdır. Bir sınıf bitince ikinci tecelliyâtı koyarlar ve dersi değişmiş olur.

Artık onun ibtilâsı değişir, zikri değişir. Bu hâller Fenâfişşeyh'e erinceye kadar devam eder. Fenâfişşeyh'e vardığında fâni olur. Daha önce kendisinin bir fazilet sahibi olduğunu, birşeyler bildiğini, birşeyler gördüğünü sandığı gibi, perde aralanınca aslını görür. Meğer bir damla kerih sudan ibaret imiş, bildikleri zandan ibaret imiş. Bunlar tarikat oyunlarıdır, müridi böylece yetiştirmeye başlarlar.

Fakir der ki:

"Tasavvuf nedir?

Bir ilim-irfan mektebidir, alınmakla girilir.

Hülâsâ mânâsı nedir?

Koca bir adam olarak girdim, zerre hakir olduğumu bildim."

Seyr-ü sülûke çıkanlar ancak ve ancak imtihandan sonra mahviyete inerler ve sülûke devam ederler.

Bu hakikat, Fenâfişşeyh'te yok olduğu zaman, Râbıta sayesinde bilinir.

Fenâfirrasul'de murakabalar sayesinde yokluğunu yok eder.

Fenâfillah'ta ise gerçekten hiç olduğunu anlar. O hiçlikten sonra ikinci bir varlığın husule gelmesi mümkün değildir.

Bir tohum yer altında bulunarak büyüyüp kemâl bulduğu, yavaş yavaş bitki olduğu gibi; bir derviş de ayak altında yavaş yavaş tekâmül eder. Çünkü derviş demek, kapı eşiği demektir. Boynunu eğmiş, başını top etmiş, her ibtilâya tahammül ediyor. Hiç şüphe yok ki tekâmüliyet pişmekle kaimdir. Bunu da pişirecek şey ibtilâdır.

Onun içindir ki sabırla, sükut ile, ihlâs adımlarını yavaş yavaş atarak onu merdivenden çıkarırlar.

Allah-u Teâlâ lütfunu ibtilânın içine koyuyor. O ibtilâyı hazmedersen, o lütfa mazhar olursun.

Bir arkadaşın var, elindeki bir şeyle sana vursa kızar mısın? "Kızarım." Amma dese ki: "Bunun içinde altın var, senin olsun!" derse ne yaparsın? "Sevinirim." İşte ibtilâ budur. Allah-u Teâlâ sana vurur, verir. Amma mükâfatı ile beraber verir. İbtilâsız hiçbir şey verilmez.

Merdiveni çıkmak isteyen ibtilâlara hazır olsun, kendisini gelecek ibtilâlara hazırlasın.

Tarikat-ı aliye'de ibtilâ gıda gibidir.

Kadere Rızâ Göstermek:

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizi: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mükâfatın çokluğu ibtilânın büyüklüğüyle beraberdir. Allah bir topluluğu sevdiği zaman şüphesiz ki onları ibtilâlarla imtihan eder.

Kim ki rızâ gösterirse Allah'ın rızâsı o kimseyedir. Kim de öfkelenirse, Allah'ın gazabı o kimseyedir." (İbn-i Mâce: 4031)

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir. İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği ibtilâ muhakkak başına gelecektir. Kula düşen Hakk'a sığınmak ve bitmesini beklemektir. Damlaya damlaya biter, sonra gider, sonu hayırla neticelenir.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Andolsun ki biz sizi imtihan edeceğiz. Tâ ki içinizden cihad edenlerle sabır gösterenleri meydana çıkaralım." (Muhammed: 31)

İlâhi emirlere uyarak, değil malını, canını bile ortaya koyan, isteye isteye ortaya atılan, en şiddetli ibtilâlara karşı sabır göstererek ilâhi takdire teslimiyette bulunan müminler belirlenmiş olsun.

Allah-u Teâlâ öyle bir imtihan tertip eder ki, bu imtihanda hakiki müminler ortaya çıkar, münafıklar da rezil ve rüsvay olurlar.

Bu imtihan bilgi edinmek maksadıyla değil, bilgilendirmek kabilindendir. Allah-u Teâlâ insanların ne yapacağını ilm-i ezelîsinde biliyordu. Onların da bilmesi için imtihan sahnesine göndermiştir.

"Ve haberlerinizi de açıklayalım." (Muhammed: 31)

İman ve sadakatinizle, yaptıklarınızla ilgili haberleri ortaya döküp beşeriyete ilân edelim de güzellikleriniz açığa çıkmış olsun. Çünkü haber, haber verilen şeye göredir. Haber verilen şey iyi ise, haber de iyidir, kötü ise haber de kötüdür.

Nitekim İbrahim Aleyhisselâm'ı oğlu İsmail'i kurban etmekle imtihana çekmiş, o ise sadâkatini en güzel şekliyle ispat etmişti. Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm'a yaptığı in'am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime'sinde haber vermiş ve:

"Sonra gelenler arasında ona iyi bir ün bıraktık." buyurmuştur. (Saffat: 108)

Bu ve buna benzer birçok misaller vardır.

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-ı himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ'nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ'nın izni ve iradesi iledir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

"O yine de çoğunu affeder." (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O'nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

•

Hiçbir şey yoktur ki ibtilâsız verilmiş olsun. Seneler önce, üzgün bir anımızda Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir kitabından bir sayfa açtık.

"Ey derdine derman arayan, yetmez mi sana derman için dert,

Derdine derman arar isen ölümü tercih et."

Mısraları karşımıza çıktı, bize büyük teselli verdi. Meğer derman için dert kâfi imiş.

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretlerimiz'in beyanları da ne kadar güzel:

"Muhabbet erbabının yolunda âsâyiş bulunmaz,

Gönlü yanık âşığın hazzı elemlerdir."

Yol böyle, böyle kurmuşlar, böyle murad etmişler. Çünkü ihlâs ile sadâkat imtihanda belli olur. İnsanlar her zaman imtihandadır, ibtilâdadır. Kazanan kazanır, kaybeden kaybeder. Güzellik anında bakarsınız herkes güzel, ibtilâ anında ise kimin içinde ne varsa o meydana çıkar.

Kulluk imtihan neticesinde belli olur. Orduda bir subay büyük bir yararlılık gösterince, rütbesi bir anda yükseldiği gibi, bir kul da başına gelen ibtilâya sabrettiği zaman kulluğunu göstermiş, derecesi yükselmiş olur.

Seyr-ü sülûk esnâsında hedefe çabuk varmak için, insan bazen hususi imtihana tâbi tutulur, ibtilâya maruz bırakılır. Çünkü ibtilâ sâliki kendiliğinden ilerletir.

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin ne de ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ'ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz." (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ'dır.

İnsanın teslimiyeti tam olursa, bir dere geçileceği zaman, onu geçmeden önce hazırlarlar. "Geç!" denildiği zaman düşünmeden geçer. Halbuki o geçmemiştir, önceki hazırlıktan ötürü geçirilmiştir. Fakat hazırlıklı olmayanın karşısına küçücük bir dere çıkar. Ona "Geç!" derler. "Ben burada düşerim!" der. "Düşerim!" dediği anda düşer zaten.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

En Önemli Kulluk Görevi; İstiâze:

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız.!." buyuruyor. (Zâriyat: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

Allah-u Teâlâ Felâk ve Nas sûre-i şerif'lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

"Allah bana yeter. O ne güzel vekildir." (C. Sağir)

Zâhirde Acı, Bâtında Tatlı:

Çiçeklerin en güzeli güldür, onun da dikeni vardır. Onun için hakikat yolu ibtilâlıdır, fakat en tatlısı da o ibtilâdır.

Görünüşte ibtilâ acıdır, tatlı oluşunun sebebi nedir?

İbtilâ ile nefis ölür, ruh dirilir. İbtilâ içinde bulunan insan gariptir.

Allah-u Teâlâ Hadis-i kudsi'de:

"Ben kalpleri kırık olanların yanındayım." buyuruyor. (Tirmizi)

İbtilâ sebebi ile çok ağlama olur. Çok ağlayanları da Allah-u Teâlâ çok sever. Cam su ile temizlenir, gönül kirini gözyaşı siler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kalbi mahzun olanları şüphesiz ki Allah sever." (Münâvî)

Fakat biz insanlar hiç ağlamak istemeyiz. Hep neşelenmek isteriz. Çünkü nefsimiz öyle ister.

"Rahat arayayım." demek hatadır, çünkü dünya yaşama yeri değildir.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

"Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?" diye sorunca:

"Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim." buyurdu. (Tirmizi)

Eğer Allah'ımız bizi rahatlığa bırakırsa bizimle alâkayı kesmiş mânâsı anlaşılır.

Bunun için evliyâullah, ibtilâdan azıcık uzaklaştıkları zaman: "Acaba ne suç işledik ki Allah-u Teâlâ bizimle alış-verişi kesti?" diye düşünürler.

Hayat dalgalıdır. İnsan bir gün güler, üç gün ağlar. Bir insan her gün gülüyorsa ondan uzaklaşmak lâzımdır.

İbtilânın İmtihanı:

Allah-u Teâlâ sevdiği kullarını nefislerinin istemediği şeylerle imtihan etmiştir.

Âyet-i kerime'sinde:

"Sizi bir imtihan olarak hayır ile de şer ile de deniyoruz." buyuruyor. (Enbiyâ: 35)

Bu dünya öyle bir imtihan ve deneme yeridir ki, her hayrın önünde bir şer engeli vardır.

Kimi insan bal ile kimi insan zehir ile tedavi edilir. Hangisi ile şifa bulacağını ancak Mevlâ bilir. Bal ile şifâ bulacak bir hastaya zehir, zehir ile şifâ bulacak bir hastaya da bal verilirse, hastalığı daha da artar.

Zehirle tedavi gerçekten acı gibi görünür. Karşıdan gören öldü veya ölecek zanneder. Bir gün, bir sene yahut birkaç sene sürebilir. Halbuki burada ölen nefistir, dirilen ruhtur. Dolayısıyla o zehirde hayat vardır. Allah-u Teâlâ sevdiği için o zehiri içirmiştir. O ise Allah-u Teâlâ'nın kendisine zulmettiğini zanneder, lütfettiğini bilmez.

Bu zehir nasıl olur? Meselâ ona huysuz bir kadın veya hayırsız bir evlât verir. İçten dıştan ibtilâlara maruz bırakır. İçten gelmezse dıştan gelir; komşudan, arkadaştan gelir. Ne suretle zehir alacağını ona rızık taksimi gibi ezelden takdir ve taksim etmiştir, o anda vermemiştir.

Hayat seyrimizin bütün anlarını bilir, zamanına göre o ibtilâyı verir.

Nefis o ibtilâ esnasında acıyı duyunca ruh onun zulmünden sıyrılır ve dirilir. Yılanın boğazı sıkıldığı zaman ağzındaki kurbağayı çıkarır, çünkü kendi hayatı gidiyor. Nefis de böyledir, arzuları ile ruhu daima kendi himayesine almaya çalışır. Fakat sıkıştırıldığı zaman, hayatı tehlikeye girdiği için herşeyi unutur. İşte Allah-u Teâlâ böyle büyük bir ibtilâ ile de en büyük şifâyı bahşeder.

Aynı zamanda ibtilânın imtihanı da vardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar öyle kimselerdir ki, Allah kalplerini takvâ için imtihan etmiştir." (Hucurât: 3)

İmanımızın derecesi imtihan zamanında belli olur. Allah-u Teâlâ'nın hıfz-u himaye ettiği kullar, imtihanda olduğunu görür gibi inanır ve teslim olur. Buna "Firâr-i İlâllah" denir, Allah'ına sığınıp başka hiç kimseden bir şey beklemez.

•

Halil Fevzi -kuddise sırruh- Hazretleri'nin başına gelen ibtilâya bakın ki bir oğlu, çok sevdiği diğer oğlunu vurdu. Giderken de onu vurmaya gittiğini söylemiş. Vâlide Hanım: "Efendi! Sana: 'Onu vurmaya gidiyorum.' dedi de niçin mâni olmadın?" dediğinde:

"Hazret-i Allah takdir ettiği işte kişinin basiretini bağlar." buyurmuş.

Vâlide Hanım söylemişti, Halil Fevzi -kuddise sırruh- Hazretleri: "Kimseye demezsen sana Ahmet'i gösteririm." buyurmuş, o da söz vermiş.

Bir gün sabah namazından sonra Ahmet eve gelmiş, babasının ve annesinin elini öpmüş. Bir müddet oturduktan sonra:"Hadi oğlum kalk git!" buyurunca kalkıp gitmiş. O gider gitmez Vâlide Hanım komşulara söylemiş, ondan sonra bir daha da görememiş.

İbtilânın Sırrı:

Farz-ı muhal ki; bir düşmanınızla dövüşüyorsunuz. Bir dostunuz yetişti, bir darbede onu tesirsiz bıraktı ve siz kurtuldunuz.

İbtilâ işte bu dostunuz gibidir. Ruh nefisle mücadele ve münâkaşa halinde iken, Allah-u Teâlâ nefse bir ibtilâ verir, nefis o darbe altında bocalayıp inlerken ruh kurtulmuş olur. Yani ruh, düşmanı olan nefsin elinden ibtilâ ile kurtulur.

İbtilâ bu kadar değerlidir, daha doğrusu Allah-u Teâlâ'nın büyük bir ikramıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah kime hayır dilerse onu musibete uğratır." buyuruyor. (Buhâri)

Herkes ateş olarak görür, içindeki nuru dilediğine gösterir. O'nun her taksimi güzeldir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Erkek olsun, kadın olsun bir mümin Allah'ına günahsız, tertemiz kavuşuncaya kadar; başından, çoluk-çocuğundan, malından ibtilâ eksik olmaz." (Tirmizî)

Cefânın Pişiriciliği:

Birçok tekâmüliyetler cefâ iledir. Allah-u Teâlâ öyle dilemiş, cefâ ile tekâmül ettirmiştir.

Cefâ gerçekten acıdır, fakat Hakk'a yaklaştırıcıdır, dünyadan uzaklaştırıcıdır, dünyanın zevk ve arzularından soğutucudur. Yakıcıdır amma pişiricidir, olgunlaştırıcıdır. Kişiyi insanlardan uzaklaştırır, dünya lezzetlerinden yüz çevirtir, ahirete yöneltir, Hakk'a tekarrüb etmesine vesile olur.

Bazı zevât-ı kiram: "Siz ibtilâ isteyin. Çünkü ibtilâ bol bol ağlatır, ağlayanı ise Allah sever." buyurmuşlardır.

İbtilâ altında kalan insan, Allah-u Teâlâ'dan başka sığınılacak yer olmadığı için O'na sığınmış olur. İşte o zaman Allah-u Teâlâ ile kulun arasından perde kalkar. Ona O yeter zaten. Başkası onu teselli edemez. O'ndan geldiğini bilir ve kimseye şikâyet etmez.

Cefâ, sevgisinin alâmetidir. Çünkü ibtilâ peygamberlerin ve velilerin mirasıdır. İbtilânın en şiddetlisi peygamberlere gelir, sonra velilere, sonra da imanının derecesine göre az veya çok diğer müminlere gelir. Kâmil iman sahibi olanlara önce ve daha çok gelir.

Tasavvur buyurun ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz daha ana karnında iken babasını, şefkate en muhtaç bir zamanda da annesini kaybetti.

Safa ise Nemrud'ların, Şeddat'ların, Firavun'ların mirasıdır. Bir kula üst üste safa geliyorsa, işte o zaman korkulur.

İbtilâlı olana acımayın, ibtilâsız olana acıyın. Mevlâ sevdiği ile meşgul olur, sevmediği ile olmaz.

Bazı cefâlar insanın saâdet-i ebediyesini bile kurtarmaya vesile olur, bazı sefâlar ise cefâya müncer olur. Bunun için fazla derine gitmemeli, takdire râzı olmalıdır.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Hayatın önüne çıkardığı müşkül hadiselere sabır ve tahammül et, onları hiç kimseden bilme, hiç kimseye karşı kalbinde buğz ve düşmanlık besleme. Hiç kimseye sertlik gösterme. Böylece hareket edersen, önüne çıkacak bütün engelleri yenersin ve kâmil bir insan olursun."

Binaenaleyh kâmil insan olabilmek için ibtilâlar birbiri arkasına gelir.

Kurtardıklarını Tünelden Geçirir:

Şimdi o dağda gizli bir yer tarif edeceğim:

Hakk Celle ve Alâ Hazretleri kendisine ulaştırmayı ve kurtarmayı murad ettiği kulunu o mânevi dağda gizli bir tünelden geçirir. Burası muhafaza kabıdır. Bu tünel tamamen gizli bir yerdir, dilediğini oradan alır.

Herkes dağa tırmanır ama o tüneli kimse bilmediği için oraya giremez ve kayar. Bu tünelde merdivenler mevcut, her merdivende de ayrı ayrı tecelliyatlar ve tekâmüliyetler var.

Her velinin oradan süzülmesi zarurîdir. Ne kadar tekâmül edecekse, o merdivende tekâmül eder. Nasibi varsa eder eder eder başka basamağa basar. Orada da nasibi kadar tekâmül eder, başka basamağa basar. Bu basamaklar sonsuzdur. Artık tekâmüliyetin son noktasına kadar gider. Cenâb-ı Hakk izin verirse bu son noktada ene kabuğunu deler çıkar. Ruh misal âlemine gider, ceset kalır. Kabir de böyledir. Ruh çıkar, ceset kalır, fakat vücutla irtibatı olur. İşte şimdi ikinci defa doğdu. İkinci doğuşta "Fenâfillah" olur. Vücut kabirde kalır, ruh misal âlemine çıkar.

Yani en son merdivende Fenâfillah'a ulaşır, ene kabuğunu deler, Hakk'a ulaşır. Bu çok gizli bir tecelliyattır. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Tünel gizli olduğu için şeytan oraya ulaşamıyor. Cenâb-ı Hakk da seçtiği kulunu oradan çekiyor. İşte kurtuluş yeri burası. Nasıl? Kimi kurtarmayı murad ettiyse, buradan ulaşır, buradan gidilir.

Tekâmüliyet an be andır. Allah-u Teâlâ ve Tekaddes Hazretleri'nin tecelliyâtı birden inse kalp almaz, ilim anlaşılmaz. O mahlûkata lokma lokma tecelli ede ede hakikatleri göstere göstere tekâmül ettirir.

An be an, an be an tekâmüliyet. Ta ki ne zamana kadar? Âyân-ı sabite de yok oluncaya kadar. Âyân-ı sabite bir zerre. O zerre nefes alacak ki, sen kendinin hiç olduğunu bileceksin, almış olduğun nefesin sahibini görmüş olacaksın. Âyân-ı sabite'nin ne hükmü var? Bir zerre. Demek ki Var'ı göremeyişimize varlığımız mani oluyor.

İbtilâ'nın Mükâfatı:

İbrahim Hakkı -kuddise sırruh- Hazretleri:

"Bu kâmilin ağrıları çok, hareketi az, kuvveti zayıftır." buyuruyorlar. (Marifetnâme)

Dolayısıyla, Allah-u Teâlâ'ya yakın olan insanların hasta oluşuna, ibtilâ çekişine acımayın. Hastalık, günaha kefarettir, yıkar. İbtilâ, derecelere işarettir, çıkarır. Bununla Cenâb-ı Hakk sevdiği kulunu kontrol altına alır ve bunları yapar.

Elhamdülillâh! Şükürle vakit geçiriyorum. Buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür, buna da şükür.

O'ndan gelen hep hoş, tasalar hep boş...

Bir defasında hemşire bir kız kolumu yaralamıştı, bir daha o kolumdan işlem yapılamadı, çok hastalandım ve tekrar ameliyat oldum.

Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz buyurdular ki:

"Bunu biz yaptık! Sakın kimseye bir şey deme! Bizden geldi bu sana."

Onlar işe müdahale ediyorlar.

Peki dedim. Allah râzı olsun...

Şöyle bakıldığı zaman Allah ve Resul'ünden geliyor bu ibtilâ. Onun için tatlı.

Bu bir teslimiyettir, Hakk'a boyun eğmedir. Bunu yalnız dil ile değil, bütün kalıbı ve kalbi ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

O'ndan çıkacak ilâhi hükmü peşinen kabul edenler, her emrine âmâde olup, samimi ve ihlâsla yönelip boyun bükenler hakkında Allah-u Teâlâ iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Hatta size bir sır daha vereyim:

Bir gün İstanbul'a Eyüb Sultan Hazretleri'ne ziyarete gitmiştim. O gece namaza kalktığımda, abdest alırken ayağımı lavaboya kaldıramadım ve düştüm, elimin bileği çatlamış. O gün sırf onu ziyarete gitmiştim. Bu hâdisât oldu, buyurdular ki:

"Bir rütbe de bizden olsun!" Elhamdülillâhi Rabb'il âlemin. Bunlar hep O'ndan geldiği için güzel!..

"Rütbe-i bâlâ" denilen Hakk'tan gelen bu yüksek rütbeye bir tane daha eklenmiş oldu.

Bir ayda üç ameliyat geçirtti, akılda hayalde yoktu. Niçin? Öyle takdir etmiş. O merdiven de öyle tecelli etmiş.

O merdivende o tecelliyatı koymuş. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Bunlar hep tekâmüliyet. Tekâmüliyetin tekâmüliyeti. Tecelliyatın tecellileri... Bunları, sizin anlayacağınız şekilde anlatmaya gayret ediyorum. Oysa anlatılamayan öyle sırlar var ki akıl, havsala almaz.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (11)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (8)

Besmelenin İçinde Geçen Esmaü'l-Hüsna (4)

Resulullah Aleyhisselâm Tahrîm sûre-i şerif'inin ilk beş Âyet-i kerime'sinde beyan edilen hadise üzerine hanımlarını terkederek "Meşrebe" diye anılan çardakta bir ay kadar yalnız başına kalmıştı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, içlerinden bazıları Mescid'de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm: "Niye ağlıyorsun yâ Ömer!" diye sorduğunda: "Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?"

Hazret-i Ömer -radiyallahu anh-: "Râzıyım!" diye cevap verdi.

İnsan dünyaya imrenir, fakat dünya imrenilecek gibi bir yer değildir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki ahiret senin için dünyadan daha hayırlıdır." buyuruyor. (Duhâ: 4)

Her şey orada, buraya imrenme!

Rahîm İsm-i şerif'i: Çok merhamet eden, inanıp sâlih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandıran demektir.

Dünyada inananı-inanmayanı, çalışanı-çalışmayanı ayırdetmeden bütün mahlûkatına sayısız dünyevî nimetler bahşedip, onları korurken; âhirette de inananı, çalışanı ayırıp onları cennet ve Cemâlullah ile mükâfatlandırması, işte bu "Rahîm" sıfatının bir neticesidir.

"Ve O'nu sabah-akşam tesbih edin. Sizi karanlıklardan aydınlığa çıkarmak için rahmet eden O'dur. Melekleri de size duâ ederler. Allah müminlere karşı çok merhametlidir." (Ahzâb: 42-43)

Öyle bir "Rahîm" ki yalnız kendisine itaatkâr olanları sever, seçer ve onları ebedî saâdete nâil ve dâhil eder, tarifi mümkün olmayan bir saâdetin içine koyar, ebedî bir hayat içinde yaşatır.

Allah-u Teâlâ'nın "Rahman" oluşu başlangıcı olmayışı, "Rahîm" oluşu ise ölümsüzlüğe göredir. Bundan dolayıdır ki yaratıklar, Allah-u Teâlâ'nın Rahman olmasıyla başlangıçtaki rahmetinden, Rahîm olmasıyla da sonuçta meydana gelecek merhametinden doğan nimetler içinden büyürler. Hem müminlerin hem kâfirlerin Rahman'ı, fakat yalnız müminlerin Rahîm'idir.

Celâl ve ikram sahibi olan Allah'a karşı nasıl bir kulluk lâzım geldiğini düşünmek gerekir. Bunca ihsana karşı bunca isyan yakışır mı?

Hazret-i Ali -radiyallahu anh-Hazretleri'nden şöyle rivayet edilmiştir:

"Bismillâhirrahmânirrahîm demek çeşitli ağrı ve hastalıklara şifâdır. Bismillah ile alınan ilaçlar şifâdır. Allah'ın Rahmân adı bütün varlıkları ihata eder, inananları korur. Rahîm adıyla ameli sâlih işleyenleri âhiret nimetleriyle mükafatlandırır." (Tefsir-i Kur'an)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

"İman Edenlere Rabb'leri Katında Kendileri İçin Bir Kadem-i Sıdk Olduğunu Müjdele." (Yunus: 2)

Hep O Nur Sayesinde!

Allah-u Teâlâ Muhammed Aleyhisselâm'a indirilen gerçeklere iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan aydınlığa çıkaracağını, gönüllerini ıslâh edeceğini; ruh ile beden, madde ile mânâ, dünya ile ahiret arasında kopmaz bağlar kuracağını beyan buyurmaktadır:

"İman edip sâlih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir." (Talâk: 11)

Bütün kâinat cehâlet, dalâlet ve vahşet içinde yüzerken Allah-u Teâlâ, o an ve zamana göre hakikati indirmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur.

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Muhammed Aleyhisselâm'a indirilen gerçeğe inananların hallerini iyileştirecek, dünya saâdetine ahiret selâmetine kavuşturacaktır.

Tarih boyunca imanlarında sâdık olan müslümanların durumları da hep böyle olmuştur, bundan sonra da böyle olacaktır.

•

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Doğruyu getiren ve onu tasdik edenler, işte onlar takvâ sahipleridir." (Zümer: 33)

Doğruyu getiren Muhammed Aleyhisselâm'dır, tasdik edenler ise onun izinde yürüyenlerdir. Gerçek iman sahipleri işte bunlardır. Onların Rabb'leri katındaki mükâfatlarının büyüklüğünü ancak Allah-u Teâlâ bilir.

"Onlar için Rabb'leri katında diledikleri her şey vardır. İşte bu, muhsinlerin mükâfatıdır." (Zümer: 34)

Sadece cennette değil; berzâh âleminde, kıyamet gününde, mahşer meydanında, hesapta, sıratta da bütün istekleri yerine getirilecektir.

"Allah bununla onların yaptıklarının en kötülerini bile örtecek ve yaptıklarının en güzeli ile mükâfatlarını verecektir." (Zümer: 35)

Allah-u Teâlâ küçücük bir iyiliği çok sayacak ve karşılığını çok sevapla mükâfatlandıracak kadar lütuf ve kerem sahibidir. Bu lütuf ise takvâ sahibi kullarına yaptığı muameledir. Onların kötülüklerini örter, terazilerinde o kötü amellerinin herhangi bir hesabı kalmaz.

•

Allah-u Teâlâ asırlardan beri imansız yaşayan ve birbirine saldırıp duran çöl Arapları'na; iman nuru ile münevver, İslâm şerefiyle müşerref olup, Ashâb-ı kiram olma şerefine nâil olduktan sonra indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz.

Siz bir ateş çukurunun tam kenarında iken, oradan da sizi O kurtarmıştı.

İşte Allah, doğru yolu bulasınız diye size âyetlerini böyle açıklıyor." (Âl-i imrân: 103)

O insan şeklindeki canavarlar; bıçak bıçağa gelmiş, birbirlerinin kanına susamış, vahşi hayvanlar gibi dağılmış olan Araplar, o Nur sayesinde birleşip tek bir vücut haline geldiler. Gönülleri ve bünyeleri ile birlikte, büyük bir teslimiyet dairesine girdiler.

Allah-u Teâlâ ilâhî bir gaye uğrunda birleşen bu bahtiyar kullarını Kur'an-ı kerim'inde meth-ü senâ etmektedir:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

Ölmüş kalpler canlandı, basiretler açıldı, kırılmış ve kopmuş olan ilâhî bağlar yeniden bağlandı. Bütün bunlara o Nur vesile oldu. Çünkü o Allah-u Teâlâ'nın kanunu ile, hükmü ile geldi ve O'nun hükmü ile hükmetti.

•

İnsanların iman edip hem dünyada hem ukbâda mesut ve bahtiyar olmalarına çok düşkündü. İnsanlara kendisini tüketircesine şefkat ve merhamet etmekteydi.

Onun bu hâlini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor:

"Gerçekten biliyoruz ki, söyledikleri şeylerden dolayı göğsün daralıyor, için sıkılıyor." (Hicr: 97)

Hiç şüphesiz ki o zaman da münâfıklar vardı, şimdi de var. O zamanki münkirler de çeşitli sözler söylerlerdi, şimdi de söyleniyor.

O zaman üzülüyordun, şimdikileri de biliyorsun.

Merhametlilerin en merhametlisi olan ve ona bu şefkati bahşeden Allah-u Teâlâ onun bütün iç durumunu biliyor ve onu teselli ediyor.

O ise insanların dalâletten hidayete ermelerini, hakikati bulmalarını, cehennemden kurtulup cennete girmelerini istiyor.

"İman etmiyorlar diye neredeyse kendini tüketeceksin Habib'im!" (Şuarâ: 3)

Kendisine inanmayanları, hakaret eden ve alaya alanları, yılmadan gece-gündüz İslâm'a çağırmış, hidayete ermeleri için bütün gücü ile gayret sarfetmiştir.

Ayrıca iman şerefi ile müşerref olan ümmetini; dünya ve ahiretin sıkıntılarından kurtarmak için, yasakları işlemekten sakındırmaya çalışmıştır.

Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Benim misalim ateş yakan bir adamın misali gibidir. Ateş etrafındaki şeyleri aydınlatınca pervâneler ve şu ateşteki hayvanlar içine düşmeye başlarlar. Adam onlara engel olmaya başlarsa da onlar kendisine galebe çalarak ateşe atılırlar.

İşte ben ateşten korumak için sizin eteğinizden tutuyorum. 'Ateşten beri gel! Ateşten beri gel!' diyorum. Siz bana galebe çalarak onun içine atılıyorsunuz." (Müslim: 2284)

Onun bu hâli şefkatinden ötürüdür. İnsanların cehenneme gitmesini önlemek istiyor. Fakat imansızlık girdabına düşmüş sapıklar, kendilerini cehenneme atmaya çalışıyorlar. Bu üzüntüsünden dolayı da kendisini tüketiyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bütün bir gecede, sabaha kadar:

"Eğer onlara azap edersen, şüphesiz ki onlar senin kullarındır. Şayet bağışlarsan şüphesiz ki sen Azîz'sin, hükmünde hikmet sahibisin." (Mâide: 118)

Âyet-i kerime'sini tekrarlamış durmuş, ümmetinin affını niyaz etmiştir. (Nesâî)

Onun bu hâli ümmetine olan şefkatini göstermektedir. Ümmetine olan merhametinden dolayı Berat gecesinde sabaha kadar böylece Allah-u Teâlâ'ya niyaz etmiş, hiçbir zaman şahsını düşünmemiştir.

•

Çok geceler ibadetle sabahladığı olurdu. Kendisini çok yorması sebebiyle gönlünü almak ve teselli etmek için "Tâhâ" ism-i şerif'ini ona Allah-u Teâlâ taktı, ihsan ve ikram etti. Ondan çok hoşnut olduğu için bizzat hitap ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Tâ Hâ. Resul'üm! Biz sana bu Kur'an'ı sıkıntıya düşesin diye indirmedik." (Tâhâ: 1-2)

Ancak beşeriyete bu nuru açman, hakikati saçman için indirdik. Sen ikaz ve irşad ile memursun, biz dilediğimize hidayet veririz. Sakın onlara üzülme!

Abdullah bin Mesud -radiyallahu anh- Hazretleri buyururlar ki:

Bir gün Resulullah Aleyhisselâm bana: "Kur'an oku!" diye emretti. "Yâ Resulellah! Sana mı Kur'an okuyacağım? O bizzat sana nâzil oldu." deyince: "Öyle amma ben onu bir başkasından dinlemeyi severim." buyurdu.

Bunun üzerine Nisâ sûre'sini okumaya başladım.

"Her ümmetten bir şâhit getireceğimiz ve seni de onlar üzerine şâhit getireceğimiz zaman halleri nice olur?" (Nisâ: 41)

Âyet-i kerime'sine gelince:

"Şimdilik bu kadar yeter!" buyurdu. Bir de baktım ki gözlerinden yaşlar akıyordu. (Buhârî)

O kimin lehinde şahitlik yaparsa kurtulmasına vesile olur. Aleyhinde şahitlik yaptığı kimsenin kurtulması ise mümkün değildir.

•

Allah-u Teâlâ Âyet-i kerime'sinde Muhammed Aleyhisselâm'ı "Doğruluk ayağı, doğruluk makamı..." gibi mânâlara gelen "Kadem-i Sıdk" olarak vasıflandırmıştır:

"İman edenlere Rabb'leri katında kendileri için bir Kadem-i Sıdk olduğunu müjdele." (Yunus: 2)

Öyle bir "Kadem-i Sıdk" ki sâdıkların, sıddıkların rehberi; ümmetine doğruluğu sağlayan, duâsı ve şefaati red olunmayan yegâne Peygamber'dir. Allah-u Teâlâ onu öyle bir önder, öyle bir yol gösterici, öyle bir Nur kılmış ki; o Zât-ı âli'yi, o Nur'u, o izi takip edenlerin, o izden ayrılmayanların saâdet-i ebedîye'ye ereceğini ve ahirette onun ile beraber olacağını müjdeliyor.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (111)

Bu Yol Allah Yolu:

"Bu yol Allah yolu, benimle hiç ilgisi yok. Çok nazik, çok hassas bir yol.

Hatta öyle bir hâl zuhur etti ki, bir gün müridanın durumu arzedildi. Hazret-i Allah içinden aldı, attığını attı. Kimi attığını da bilmiyorum. Bu kadar nazik.

Kendim dahi her an için tehlikedeyim. Ancak O'nun rahmet ve merhametiyle ayakta dururum. Yol O'nun. İstediğini alıyor, istediğini atıyor. Ne gelsin demeye salâhiyetimiz var, ne de gitsin demeye.

Kimin atıldığını biz ne zaman anlarız?

Bakarsın ki birisi kopmuş, kurumuş, çürümüş. Mevlâ'nın ayıkladığı işte o zaman anlaşılır.

Yoksa kudret elinin uzandığını görürüz de, kimi aldığını kimi attığını görmeyiz. Bunlar Cenâb-ı Hakk'ın gösterdiği gözle görülür, baş gözü ile değil."

Ekilmiş Bir Yerden Sökülürsen Kurumaya Mahkûmsun.

Ziyarete gelen bir misafir ile şu konuşmaları gerçekleşti:

– Efendim üç ay kadar önce derse başladım.

– "Allah'ım kabul buyursun."

– Derse başladıktan birkaç gün sonra idi. Sabah dersini yaparken oturduğum yerde uyuyakalmışım. Bir de gördüm ki büyük bir camide imişim. Bilâl-i Habeşî -radiyallahu anh- Hazretleri ezan okumuş, Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz de namaz kıldırıyordu. Arkasında dört halifesi ve sarıklı-cübbeli zâtlar saf olmuşlar namaz kılıyorlardı.

'Bunlar kim?' dedim.

'Bunlar evliyâullah.' dediler.

'Bu kadar az mı?' diye içimden geçerken, cami o kadar büyüdü o kadar büyüdü ki, arkaya doğru baktım, caminin uzunluğunu ve o zâtların çokluğunu göz almıyordu.

'Babamı da çağırayım, bu sahneyi babam da görsün.' derken uyandım.

– "Elhamdülillâh...

Hazret-i Allah ihsan ve ikramda bulunmuş, sizi o lütuf meclisine nâil ve dahil etmiş. Bunu saadetlerin en büyüğü olduğunu bilmeniz ve Hazret-i Allah'a şükürler etmeniz lâzımdır.

Nereye girdiğinizi, nerede bulunduğunuzu size ayn'el-yakîn göstermişler değil mi?

Artık bundan sonra herhangi bir tereddüt veya herhangi bir cepciye kulak vermeniz büyük bir hatadır ve sizi büyük kayıplara uğratır.

Ne demek bu?

Ekilmiş bir yerden sökülürsen kurumaya mahkûmsun.

Allah'ımız ihsan ettiği, ikram ettiği nimetin kıymetini bildirdiği kullarından etsin.

Ve size diyorlar ki:

'Yakınlarınıza ve sevdiklerinize duyurun, nasipleri varsa onlar da iştirak ederler.'"

Nurlu Sözler Hikmetli Beyanlar:

"Bir mürşid-i kâmil ahirete intikâl edecek. İki çuval var, birisi altın dolu, diğeri ibtilâ dolu.

"Hangisini alırsanız alın!" diye müridâna sorulsa, kim neyi alır?

Herkes altını alır.

Hepsi boşa sarıldı!

Derseniz ki:

"Siz hangisini alırsınız?"

Şunu alırım demem, hangisini verirse onu alırım."

•

"Bir zât ahirete intikal edeceği zaman Cennet-i alâ'yı, köşkleri ve hurileri görmüş.

'Eyvah! Ben hep Allah-u Teâlâ'yı istediğimi zannediyordum, meğer benim isteğim cennet ve huri imiş, ben kendimi aldatmışım.' demiş.

O böyle üzülünce o perde kalkmış, başka bir perde tecellî etmiş."

•

"Sevgililerinin yüzü suyu hürmetine, hiç affedilmeyecek kimseyi affediyor Hazret-i Allah."

•

"Mirasyedi kıymet bilmez. Bize âit olmadığı için, biz de anlayamıyoruz. Hazret-i Allah'ın lütuf hazinesinden saçılıp gidiyor. Bunu iyi bilin!"

•

"Fakat hamdolsun bu meyanda sizin elinize ne cevherler ne cevherler geçiyor."

•

"Haram lokma yendiği zaman gaflet, ağırlık, uyku husule gelir. O zaman Cenâb-ı Hakk'a sığının ve hemen yerinizi değiştirin."

•

"Burada olayım, burada öleyim, buna sadâkat denir. Burası benim iş yerim. Benim burada işlerim var. Burada olayım, burada öleyim, buna sadakât denir."

•

"Hazret-i Allah'ın varlığı apaçık meydanda, fakat Habib-i Ekrem -sallallahu aleyhi ve sellem-inin varlığı meydanda değil. Onun varlığından mükevvenâtı halkettiğini kimse bilmiyor. O olmasaydı, hiçbir varlık olmayacaktı."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (234)

Hakîm et-Tirmizî -kuddise sırruh- (38)

Âdemoğlu'nun Yaratılışı Hakkında Bir Risâle (6)

Hakk'a karşı tercihin veya gevşek davranmanın misâli, sülûk edilecek yola benzer.

Onlar bir kere ikâb (azâb)a yönelip ona doğru ilerlediklerinde onu kat' etmeye ihtiyaç duyarlar. O'nun ilâhi emir ve nehyi hususunda artık o ağırlaşır ve hantallaşır.

Onlar bir kere kurtuluş ve zafere yönelip ona doğru ilerlediklerinde ise artık O, ona vaad ettiğini yerine getirir.

Onlar bir kere susuzluğa ve açlığa karşı zafer kazandı mı, bu şeyler nedeniyledir ki Allah onları topluluğun durakladığı menzillere göre arıtıp temizler. Ne var ki onlar yine de O'na henüz ulaşamamış olurlar.

Bir kere yeryüzünün fezasına yönelip ona doğru ilerlediklerinde, onun içinde yemyeşil bir bahçe ile karşılaşırlar ki, bu ilâhi nimetler cennetidir.

Onlar bir kere bu bahçedeki bostanlara yönelip ona doğru ilerlediklerinde onun içine gelir ve çiçekler, sütler, yaseminler ile karşılaşırlar. O ilâhi minnetleri zikredip anarlar, bu bostanların içinde O'nun katında gerçekleşecek ilâhi düğünlere can atarlar.

Bu hisse ve hazlar ilâhi birer âyet ve işarettir. Zira bunlar bizzat Kur'an'da zikredilen ilâhi lütuflar ve inceliklerdir.

Onlar bir kere şevke geldiklerinde ise ellerindekini kaybederler; bu ise nefisleri, günahları ve şeytanları anmaktan ileri gelir.

İşte bu renkler ve türler Kur'an'ın içinde mevcuttur; o ise müslümanları Allah'a ulaştıran yoldur.

Allah-u Teâlâ şöyle buyurmuştur:

"İşte bu benim dosdoğru yolumdur, siz ona uyun!" (En'âm: 153)

Her kim Kur'an'ı zahiri itibariyle okursa bu şeylerin onda tekrarlandığını görür; artık onun üzerinde yürür.

O uyku halindedir, uyku ile baş başa kaldığı sürece uyku ona memnuniyet vermez, fakat herhangi bir elem de duymaz, uyku halinin içinde tutunmaya ve bağlılığını korumaya çalışır.

Nitekim Allah-u Teâlâ:

"O (Kur'an) gönüldeki hastalıklara bir şifâdır." buyurur. (Yûnus: 57)

Her kim de Kur'an'ı bâtını itibariyle okursa, bu ikâb ve azap sona erince artık kendine gelir. Kurtuluş ve zafer bitip tükendiğinde ise başarısı ve bağlılığı artar. Bostanlar nihayete erdiğinde de sevince ve sürura kavuşur.

İlâhi düğünlerin yemeğini tadınca, düğünlerde bulunan ilâhi tasarruf şarabını içtiği için sarhoş olup kendinden geçer, bu sarhoşluk ve kendinden geçmişlik nihayet onu Allah'a ulaştırır.

Onların kalpleri hem dünya hem de âhiret işlerine karşı, hatta onların dışındaki her şeyden yana şaşkınlaşıp kendinden geçmiştir. Akılları O'nun karşısında darmadağın olup kendini kaybetmiştir.

Ebû'd-Derdâ -radiyallahu anh-in buyurduğu gibi;

"Onların kalpleri Allah'a ulaşıp rahatlamıştır. İdrakleri çekilip çıkarılmışçasına aradan kaldırılmıştır."

Şevk ve arzu ile yeryüzüne gelmek isteyince yol onlara daraltılır; yedi iklime geldiklerinde de şimşeklerin çakmasından çekinip korkarlar.

Düşman beldelerine geldiğinde ise hayrete düşüp şaşkınlaşır ve nihayetinde Rabb'ine -Azze ve Celle- erişip ilâhi yardıma ulaşır.

İşte bu haller ancak uyanmış kalplerde meydana gelir. Bu yolda iken ona sarhoş edici ilâhi içecekler indirilir. O ise Allah'ın, kendi katından kuluna kalbini bağladığı şeyleri nasıl çözeceğini gösteren bir lütfudur.

Bu âyetlerden bazıları sayesinde onun içi açılır, kalbinde O'nun nurundan bir ışık doğar. Bu âyetler onu bambaşka bir hale dönüştürür. Öyle ki, O'nu kendisiyle görüp seyredebildiği şeyin içinde saatlerce O'nunla birlikte kalır.

Bu vakitte onun kalbinin O'nunla rahata kavuşması işte bu şekilde olur; onun yolculuğu burada son sınırına dayanır ve artık o, O'nun fenâsı ile çözülmüş halde kalır.

İşte bunun sözü, Mâlik bin Dînâr'ın Tevrat'tan hikâye ettiği şeyin içinde geçer.

Abdullah bin Ebî Ziyâd'ın Seyyâr'dan, onun ise Cafer'den naklettiğine göre o şöyle demiştir:

"Mâlik bin Dînâr'dan işittim, dedi ki:

'Ben Tevrat'ta şunu okudum:

'Ey Âdemoğlu!

Sen ağlayarak kurtuluşa erişmen hakkında benim huzurumda durmada sakın acziyet ve gevşeklik gösterme!

Hiç şüphe yok ki ben Allah'ım, senin kalbine her şeyden daha yakınım.

Gaybı sana gösterecek olan ancak benim ilâhi Nûr'umdur." (Ebû Nuaym, Hilyetü'l-Evliyâ, c. II, s. 359)

Akıllı olan işte bu şeylerin hepsini ihâta edip son haddine kadar ulaşır, hızlanırsa da ancak bunun için hızlanır.

İşte sakınılması ve uzak durulması gereken şeylerin neşri, ancak onun neşretmesiyle gerçekleşir.

O, [Kur'an'ı] okuduğunda Ulü'l-elbâb'dan okur; dilinde sözünü döndürürken kalbinde onların gülü açar. Mânâları ise zaten onun elinin altındadır.

İşte o hem vaad edici, hem de vaadini yerine getiricidir.

Müjdeleyicidir, iyilik sahibidir.

Yumuşak huylu ve incedir, letâfetli ve cömerttir.

O halka, Kur'an'ın tefsirine başvurmayı bir hüccet ve delil kılar. O Kur'an'ı O'nun ilâhi keşfiyle tefsir eder ve mânâlarını ibraz eder.

"Tefsir"le "Sefer"in mânâsı aslında birdir.

Beyanlardan çıkarılanı ibraza ulaştırdığı için ona "Sefer" de denilir.

"Kur'an'ı tefsir etmek" demek; O'nun mânâlarını keşfetmek ve izâh etmek demektir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (167)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (25)

Mukarreb Meleğin Dahi Sokulamayacağı Makam:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." (234. Mektup)

Muhyiddîn-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu husustaki tasdikini "Fusûsu'l-Hikem" adlı eserinde:

"O, zâhirde tâbi olduğu hükmü, bâtında Allah'tan alır." sözü ile ifade etmiştir. (s: 45)

Doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş ve desteklenmiş olduğundan ötürü Allah-u Teâlâ bu karanlığı bu nur ile dağıtmıştır. Buradan da anlaşılıyor ki; Hakk'tan alıyor, halktan almıyor.

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri; Allah-u Teâlâ'nın Zatî tecellisine mazhar olan Hatemü'l-evliyâ'nın intikal yoluyla Hatemü'r-rusül'ün "aynı" olduğuna işaret ederek, Hatemü'r-rusül Aleyhisselâm'a vahiy nazil olmadan çok önce risaletin ve kelâmın gösterildiğini, vahiy bitmeden Kur'an'ı okumada acele etmemesi emrinin de bu nedenle verildiğini ifşa etmiş, onun kâmil varisi olan Hâtemü'l-evliyâ'nın da aynı şekilde tâbi olduğu ilâhi hükmü kendi bâtınında görüp "İlmullah"la çözebildiğini ve Kur'an-ı kerim'in manasıyla ziynetlendirildiğini haber vermiştir.

"Eğer ki sen, peygamberlerin -aleyhimüsselâm- velâyetle ilgili olarak gördüklerini Hâtem-i evliyâ mişkâtından gördüklerine dâir sana verdiğim işaretleri anlayabildiysen, senin için faydalı bir ilim hâsıl olmuş demektir.

Sana verdiğim bu işaretlerden biri, Hâtem-i evliyâ'nın letâfet yönünden müşâhadede bulunan şahıslardan, daha doğrusu şahısların ruhlarından müşâhadede bulunanların en kâmilleri(nin yolu) olan Zâtî yol üzere; intikâl yoluyla, 'ayn'ıyla (özüyle) zâhir mişkâtı olan resullerin Hâtem'i oluşudur.

Onun zâhir mişkâtı Allah ile ve ilâhî hakîkatlerle ahlâklandıktan sonra; hem ilâhî ahkâma bağlı olmasının, hem de tâbî olduğu şeyleri görerek onunla ziynetlenişiyle, mânâ bakımından yüksek olmasının ardından, o onların hem en sonuncusu, hem de en ilki olur. O Kur'ân'ın nice ibârelerinin manasıyla ziynetlenir!

Nitekim Allah-u Teâlâ'dan onun bu yönü hakkında şöyle bir haber gelmiştir:

'Resul'üm! Sana onun (Kur'ân'ın) vahyi bitmeden önce Kur'ân'ı okumakta acele etme!' (Tâ-hâ: 114)

Resul Aleyhisselâm'a (vahiy) başlangıçta risâlet ve kelâmı gördükten sonra nâzil olduğu için hâl böyle olmuştur. İşte velîler de ona, velâyet'in göstermesiyle; 'İlmullah' ile, yâni 'Allah'ın ilmi' ile muttâlî olur. Onun kaynağı da, menbaı da artık O'nun göstermesi olur." ("Nusûsu'l-Husûs fî Tercemeti'l-Fusûs"; Pertev Paşa, nr.: 295, vr. 74a)

Bu zevât-ı kiram hazerâtı bu ilmin Hazret-i Allah'ın ilmi olduğunu, kaynağının da yine Hazret-i Allah olduğunu haber vermişler, bu yüzden "İlmullah" demişlerdir. Bu ilim Allah-u Teâlâ'dan gelir, O'nun ilmi, O'nun hilmi, O'nun desteğidir.

Sadreddîn-i Konevî -kuddise sırruh- Hazretleri "Kitâbü'l-Fukûk" isimli eserinde Hâtemü'l-evliyâ ile Hâtemü'l-enbiyâ arasındaki Şer'î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

"Hâtemü'l-evliyâ, Hâtemü'r-rusül'ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtemü'r-rusül'e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtemü'r-rusül ile denkleşir." ("Kitâbü'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs"; sh. 31)

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri de bu hususta şöyle buyurmuştur:

"Hâtemü'l-evliyâ (ilmini) öyle bir kaynaktan alır ki, Hakk'ın vahyini alma hususunda Resul'e vasıta olan melek de onu aynı kaynaktan alır. Bu kaynak ise Hakk'tan başkası değildir. Dolayısıyla her iki ilmin kaynağı da bir olunca, bâtın ilmi de şeriat vechinin has bir cihetinden başka bir şey olmaz. Şu kadar var ki, bu ancak velâyet'in tahsilinden sonra hâsıl olan 'İlâhî keşif'le bilinebilir." ("Şerh-i Fusûsu'l-Hikem li'l-Bâlî es-Sofyevî"; s. 57)

Ne lütfederse, ne ihsan ederse ve ne murad ederse orada veriyor. O oradan alıyor. Çekecek ki söyleyecek, söylediğini sana bildirecek. Amma sana söylerken de kimse duymayacak, kimse bilmeyecek. Bu ise harfsiz hurufatsız olur. Onun için yanyana olacak ki, O buyuracak, sen anlayacaksın.

Bu makam o makamdır, mukarreb meleğin dahi sokulamayacağı makamdır. O anda arada hiçbir vasıta yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (Keşfü'l-Hafâ)

Molla Abdurrahman Câmi -kuddise sırruh- Hazretleri'nin talebelerinden olan Şeyh Mekkî Efendi -kuddise sırruh- Hazretleri Osmanlı Padişahı Yavuz Sultan Selim'in emriyle Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri hakkında "Fusûsü'l-Hikem" isimli eserine atılan iftiraları ortadan kaldırmak için "el-Cânibü'l-Garbî fî Hall-i Müşkilât-ı Şeyh Muhyiddîn İbnü'l-Arâbî" adıyla bir eser yazmış, Hâtemü'l-velâye ile ilgili itirazları ortadan kaldıran mühim cevaplar vermiştir.

"Nitekim aynada olduğu gibi, belki Hâtem-i rusül'ün o ilmi Hâtem-i evliyâ'dan elde etmesinin, Hâtem-i rusül'ün Kur'ân'ı Cebrâîl'den elde etmesine tam bir benzerliği vardır. Varlığıyla ki Hâtem-i rusül Cibrîl -aleyhisselâm-dan efdaldir, onu unsûrî bakımdan yetiştirmede ise Cibrîl onun muallimidir.

Şeyh Nâsır-ı Makdisî 'Kitâb-ı Kenzü'r-Rumûz'da;

"Resul'üm! Sana onun (Kur'an'ın) vahyi bitmeden önce, Kur'an'ı okumakta acele etme!" (Tâhâ: 114)

Âyet-i kerîme'sinin manâsında buyurur ki: 'Resûlullah -sallallahu aleyhi ve sellem- Kur'an'ın cümlesini Hakk Celle ve Alâ'dan vâsıtasız almıştı. Çünkü Cibrîl -aleyhisselâm- Kur'an'ı vahiy yoluyla ona okuyordu, Resûl -aleyhisselâm- acele eylerdi ve Cibrîl -aleyhisselâm-ın kelâmı tamam olmazdan evvel o onu okurdu.

Şu halde Hakk Teâlâ:

"Beni Rabb'im terbiye etti, edebimi ne güzel eyledi!" hükmü mûcibince ona edeb talîm eyledi ki, Cibrîl -aleyhisselâm- o makâmda muallimdi, Resul -aleyhisselâm- tâlim görücü idi. Edep odur ki, tâlim gören muallimden öte geçmeye!..'

Belki bu hakîr derim ki; çünkü Hâtem-i rusül 'Kalem-i alâ ve 'Akl-ı evvel'dir, o bütün ilimleri Hakk Teâlâ'dan vâsıtasız elde etti ve Levh-i mahfûz'a verdi ki, o küllî nefistir.

Cibrîl -aleyhisselâm- Kur'an'ı Levh-i mahfûz'dan elde etti ve Muhammedî unsûrî yaratılışta ondan elde eylediğini geri ona verdi. Ve bu, Cebrâîl'in Hâtem-i rusül üzerine üstünlüğüne sebep olmaz.

Dolayısıyla Hâtem-i evliyâ'nın rûhu ve onun kandili, ona evvelce 'Akl-ı evvel' olduğu yönden Hâtem-i rusül'den aktarılmıştır. Ondan sonra unsûrî inşâda Hâtem-i velâyet, Hâtem-i rusül'e tâbîlik bereketiyle Hatm-i velâyet mertebesini hâsıl eyledi. Ve bu hâl üzere; eğer Hâtemü'r-rusül, Hâtemü'l-evliyâ aynasında kendi eserlerini, isimlerini ve sıfatından bazısını müşâhade eylese, akıl ve Şerîat'tan hâriç olmaz." ("el-Fazlu'l-Vehbî fî Tercemeti'l-Cânibi'l-Garbî")

Şeyh Mekkî -kuddise sırruh- Efendi'nin bu ifşaatı, yukarıdaki Hadis-i şerif'in adetâ bir şerhi mahiyetindedir ve ondaki bütün esrarı apaşikâr gözler önüne sermektedir.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (4)

O Tutuyor, O Yaşatıyor:

Zerreden kürreye kadar yarattığı her şeyi tuttuğuna en belirgin bir misal olmak üzere Âyet-i kerime'de şöyle buyurulmaktadır:

"Üzerlerinde kanat çırpıp duran kuşları görmüyorlar mı? Onları havada tutan Rahman'dan başkası değildir.

O her şeyi görmektedir." (Mülk: 19)

Uçarken kolaylık için kanatlarını açıp örtmeyi ilham eden, uçan her kuşu havada tutan, onları iri cüsselerine rağmen yere düşmekten koruyan, rahmeti bütün kâinatı kaplamış olan yaratıcı Rahman'dan başkası değildir.

Sadece kuşlar değil; insanları da, her şeyi tutan O'dur. Kâinattaki her şey O'nun murakabası altındadır. Kudret elini çektiği zaman düşer kalırlar.

•

Bu muhteşem kâinat Allah-u Teâlâ'nın izniyle ayakta durmaktadır. Gökleri ve yeri tutup zevalden koruyan, ortaksız olarak takdir ve tedbir eyleyen O'dur.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Şüphesiz ki Allah, gökleri ve yeri, nizamları bozulmasın diye tutuyor." (Fâtır: 41)

Onların belirli vakitten önce yok olmalarını istemediği için muhafaza buyuruyor da henüz yıkılmıyorlar.

"Andolsun ki eğer nizamları bir bozulacak olursa, onları kendinden başka kim tutabilir?" (Fâtır: 41)

Göklerin ve yerin, oldukları şekilde devamlarını sağlamaya O'ndan başka kimsenin gücü yetmez.

"Göğü de, kendi izni olmadıkça yerin üzerine düşmemesi için O tutar." (Hacc: 65)

Mevcut düzen, ilâhî kudretin tezahürüyle kurulduğu gibi; yine o ilâhî kudretin tecellisi ile bozulacaktır.

Hakk'ı Gören Kendini Görmez,
Kendini Gören Hakk'ı Göremez:

Var olan Allah-u Teâlâ'dır. Herkes maskeyi görüyor, O'nu görmüyor. Her görünen şey maskedir, O'na perdedir. İnsan da böyledir, kâinat da böyledir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiçbir göz O'na erişemez, ihata ve idrak edemez. Fakat O, bütün gözleri ihata eder." (En'âm: 103)

Baş gözü Allah-u Teâlâ'yı göremez. Fakat O, kalp gözünü açtığı zaman kişi O'nu da görür, O'nun gösterdiklerini de görür.

Allah-u Teâlâ bu ilâhî beyanı ile insanın da kâinatın da bir maske olduğunu açıklıyor.

İnsan bir maske takarsa maskeyi görürsün. Fakat o bir kâğıt parçasıdır, çıkardığın zaman aslını görürsün. Bu da böyledir. Eğer Hakk'ı görürsen, kâinatın bir maske olduğunu görürsün, maskeye hiç değer vermezsin. Maskeyi çıkardığın zaman hiçbirinin hükmü kalmaz.

İşte Hazret-i Allah budur.

Gerçek Mürşid-i kâmil O'nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldırdığını da görür.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz ona iki göz vermedik mi?" (Beled: 8)

Allah-u Teâlâ insana bir baş gözü bir de kalp gözü vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif'lerinde:

"Her insanın kalbinin iki gözü vardır. O gözlerle gaybı kavrayabilir. Allah bir kuluna hayır murad ederse, gözünün göremediği şeyi görebilmesi için kalbinin gözlerini açar." buyurmuşlardır.

Siz perdeyi ve perdenin üstündekileri görüp, O'nu görmüyorsunuz. Fakat içinde olanı gören ve bilen var. İçinde olanı gören ve bilen, yalnız O'nu görür. Kâinatın da, kendisinin de, perdenin de hükümsüz olduğunu bilir. Fakir, bunu bir cümle ile ifade ederiz:

"Allah-u Teâlâ'yı gören kendini görmez, kendini gören Allah-u Teâlâ'yı göremez." Bütün esrar işte bu noktadadır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Size Rabb'inizden basiret (kalp gözü) gelmiştir. Kim görürse kendi lehine ve kim körlük ederse kendi aleyhinedir." (En'âm: 104)

Göze göre "Görme" ne ise, kalbe göre "Basiret" de odur.

Gözlerin görmesine sebep olan görme nuruna göz denildiği gibi, kalbin görmesine sebep olan kalp gözüne de basiret denilir.

Basiret; Allah-u Teâlâ'nın subûtî sıfatlarından biri olan "Basar"ın kullarındaki tecellisidir. Bu tecelliden nasibi olanların gözlerinden perde kalkar. İnsanın dış âlemi gören bedendeki iki gözüne karşılık, kalbin de iç âlemi gören gözü vardır ve buna "Mârifet gözü" ve "Kalp gözü" gibi isimler verilmiştir.

Allah-u Teâlâ Haşr sûre-i şerif'inin 2. Âyet-i kerime'sinde bu basiret sahiplerini "Ulü'l-ebsâr" olarak vasıflandırmaktadır.

Basiret Allah-u Teâlâ'nın mümin kulunun kalbine attığı öyle bir nurdur ki, bu nur sayesinde hakikati kavrar.

İnsanların hakikati görmelerine ışık tuttuğu için Kur'an-ı kerim âyetlerine "Basiretler" mânâsına gelen "Besâir" denilmiştir. (A'râf: 203 ve Kasas: 43)

Kalp gözü körleşmiş ve basireti bağlanmış kimseler hakkında da "Körler" gibi tabirler kullanılmaktadır. (Bakara: 18)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir." (Hacc: 46)

Asıl körlük göz körlüğü değil kalp körlüğüdür. Bu körlükteki zararın sınırı ve sonu yoktur.

Allah-u Teâlâ "Hakikat"i apaçık ortaya koyar, duyurmak istediklerinin basiretlerini açar, duyurmak istediğini duyurur, göstermek istediğini gösterir. Diğer taraftan da lâyık olmayan gözlere göstermez, basiretlerini bağlar, körlük ve karanlık içinde bırakır.

Gerçek mürşidin Hazret-i Allah olduğunu O'nun bana ilham ettiği üslupla âcizâne o kadar sade bir şekilde anlatıyorum ki, anlamamanız mümkün değildir. Fakat anlamıyorsunuz; çünkü aklınız orada değil, nefsiniz o mertebede değil.

Basiret sahiplerine gelince; Allah-u Teâlâ onların gözlerini açmış, hakikati göstermiştir.

Hülâsa olarak arzetmek istediğimiz şu ki: Zâhirî ilmi halk öğretir, bâtınî ilmi Hakk öğretir. Zâhirî ilim tahsil edildikçe insanın bilgisi artar; Allah-u Teâlâ öğrettikçe, insanın hakikat bilgisi artar.

Uyku ve Uyuklama:

O öyle bir "Hayy" ve "Kayyum"dur ki, Zât-ı akdes'ine hiçbir eksiklik ve gaflet ulaşmaz, mahlûkatından aslâ gafil kalmaz. Mükevvenatın her haline dâima vâkıftır.

"O'nu uyuklama da uyku da tutmaz." (Bakara: 255)

Yarattığı bütün âlemleri tuttuğu için, âlemlerin varlığı O'nunla kâim olduğu için, O'nda ne bir uyuklama, ne de uyku aslâ düşünülemez.

Şoför direksiyonda uyursa ne olur? Bütün âlemleri yaratan, yaşatan, ayakta tutan Allah-u Teâlâ uyuklamaz, O'nu uyku da tutmaz. Bir an için uyuklamış olduğu farzedilse, böyle bir durum bütün kâinatın yok olmasına vesile olur.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (4)

• Hazret-i Âişe -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hanımlar içinde ziyade sevdiğim Âişe, erkeklerden ise pederi olan Hazret-i Sıddîk'tır." (Münâvî)

"İnsanların bana en sevgilisi Âişe-i Sıddîka'dır." (Münâvî)

"Âişe-i Sıddîka cennette refikamdır." (Tirmizî)

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlardı. Hicret'in ikinci yılında Şevval ayında Medine-i münevvere'de evlendiler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdular ki:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana ipek parçası içerisinde getirdi ve: 'Bu senin hanımındır, aç onu!' dedi. Ben de açtım, bir de ne göreyim, içindeki sendin! 'Eğer bu rüyâ Allah katından ise onu gerçekleştirsin.' dedim." (Buhârî - Müslim: 2438)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dinin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzı, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi. Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu. Onu çok sevdiği için: "Ayşe", "Uveyş", "Âiş"diye de hitap ederdi. Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu. Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde: "Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti. Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (80)

"Kabir Kazmak Marifet Değil,

Kabir İçin Hazırlanmak Marifet!" Beyanları:

Vukuu muhakkak olan ölüm için elde fırsat dilde ruhsat varken hep hazırlıklı bulunmaya çalışmalıyız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ölümün eline düşmezden evvel (tevbe ve istiğfar ve haksız muamelelerini düzeltmek gibi ön hazırlıklar ile) ölüme hazırlan." (Câmiu's-sağir)

Orada eyvah demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedi bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir." (Buhârî)

Ebu Bekir Sıddîk -radiyallahu anh- Hazretlerimiz daha hayatta iken kabrini kazan bir zâta:

"Kabir kazmak marifet değil, kabir için hazırlanmak marifet!" buyurmuşlardır.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkum. İşte insanların durumları da böyledir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır." (Haşr: 18)

Çanta elimizde bulunsun, "İrcıîy!" dâvetinin ne zaman geleceği belli değil, amma gelecek. Her nefes bizi kabre çekiyor, ömür tükeniyor. Ölüm ve kabir için hazırlıklı olan bir kimse, ölümden irkilmez. Dâvet geldiği zaman hemen göçer. O zaten teslim olmuştu, emir bekliyordu, emir de geldi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir cenazede bulunuyorlardı. Kabir kenarına oturdular. Toprağı ıslatacak kadar ağladıktan sonra buyurdular ki:

"Ey kardeşlerim! Şurası için hazırlanınız!" (İbn-i Mâce)

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bu gün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz.

Burası çalışma yeridir. Sermayenin en kıymetlisi de ömürdür. Burada yatarsak ahireti nerede kazanacağız?

Cenâb-ı Hakk'a muhabbetin alâmeti yedidir, birincisi ölümü sevmektir. Çünkü ölüm mahlûku Hâlik'ine kavuşturan en güzel bir vasıtadır. Eğer ölüm sevilmezse dünya muhabbeti var demektir.

Hadis-i şerif'te:

"Ölüm müminin hediyesidir." buyurulmuştur. (Taberânî)

Şimdi nefsimizi bir yoklayalım. Ölmek mi istiyoruz, kalmak mı istiyoruz? Bu teraziye kendimizi koyalım. Neredeyiz ve nasıl yaşamamız gerekiyor?

Bize Allah gerek. Yarın kabirdeyiz, hiç kimseden fayda gelmeyecek. Bir daha da geri gelmeyeceğiz.

Allah'ımız şiddetli kıştan evvel odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmeden evvel onu nurlandırmanın lüzumunu anlayıp kavrayabilecek bir ahiret aklını da cümlemize ihsan buyursun.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

- Tarih Tekerrür Ediyor; Türkiye, Osmanlı ve Selçuklu Atalarının Şanlı Kaderini Paylaşıyor -

Karşımızda Yeni Bir Haçlı İttifakı Var!

Türkiye'nin karşısına çıkmaya cesaret edemeyen küffar milletleri, satılmış münafık idarecilerin yönettiği İslâm ülkelerini de arkalarına alıp hemen bir ittifak kurmaya başladılar. Algı operasyonları ile içimize de nüfuz etmeye çalışıyorlar.

Türkiye'nin Libya meşru hükümetinin daveti üzerine vermiş olduğu askeri destek ve kısa zamanda elde edilen başarı Türkiye'ye vurulmak istenen prangaları parçalayan hamlelerin en büyüğü idi ve çok ses getirdi. Aynı zamanda diplomatik, siyasi, askeri, savunma sanayii gibi çok değişik alanlarda birçok konunun daha aşikâr bir şekilde ortaya çıkmasına sebep oldu. Ve yine algı operasyonlarının devletlerin siyasetini etkilemesi açısından ulaştığı seviyeyi gösteren bir turnusol işlevi gördü, büyük bir Haçlı koalisyonu ve işbirlikçileri Libya'daki ilerleyişimizi durdurmak için bir araya geldi.

Türkiye Irak ve Suriye sınırlarında, Ege ve Akdeniz'deki Mavi Vatan'ında, yakın ve uzak coğrafyasında; kendisini kuşatmaya, topraklarını ve denizlerini elinden almaya, içeride istikrarsızlık ve kargaşa çıkartmaya yönelik uluslararası tehdit ve organizasyonlara karşı uzun zamandır karşı ataklarla cevap veriyor. Cevap vermeye mecbur kalıyor.

Türkiye tarihin ve olayların dayatması sebebiyle zor bir sürece girdi, girmeye mecbur kaldı. Bekamıza yönelik tehditleri sınır dışında karşılamaya ve dost coğrafyalarda üretilmeye çalışılan tehditleri yerinde yok etmek için gayret etmeye başladık.

Bazı ülkelerin açıkça söyledikleri, beyni sömürgeleştirilmiş içimizdeki mandacıların da üstü kapalı bir şekilde söylemeye çalıştıkları gibi Türkiye askeri hamleleri ve açılımları ile bir istikrarsızlık yahut çatışma ortamı oluşturmuyor. Bilakis üzerine gelen ülkeleri ve taşeronlarını sınırları dışında karşılıyor. Kendisini kuşatmaya çalışanları kuşatıyor. İslâm dünyasında istikrarsızlık ve çatışma ortamı oluşturmaya çalışanlara engel olmaya, mazlumların imdadına koşmaya çalışıyor.

Dolayısı ile Türkiye'ye yönelik bu uluslararası organizasyon ve planın bir parçası olarak hareket eden irili ufaklı her ülke Türkiye'nin savunma hamlelerinden payını alıyor. Sinsi sinsi taşeronlarını üzerimize salıp parsayı kopartacağını sanan ülkeler taşeronları ortadan kaldırıldıkça hop oturup hop kalkıyor. Amerika, Rusya, Fransa, İsrail, Yunanistan, BAE, Arabistan, Mısır … diye uzayan bir listenin içindeki bütün ülkeler bir şekilde Türkiye ile karşı karşıya geliyor. Ve bu ülkelerin ayaklandırmaya çalıştıkları Avrupa Birliği, Arap Birliği gibi organizasyonlar Türkiye aleyhine açıklamalar yapıyor.

Tarih tekerrür ediyor, Türkiye Selçuklu ve Osmanlı atasının kaderini yaşamaya devam ediyor. Hiçbir ülke tek başına karşımıza çıkmıyor, hemen bir Haçlı ittifakı kuruluyor, bazı İslâm ülkelerinin satılmış münafık idarecileri de onlara destek veriyor.

Türkiye devlet aklını yitirdi de o yüzden mi bu kadar ülkeyi karşısına alıyor? Selçuklu ve Osmanlı keyfinden mi sürekli Haçlılarla harp etti. Tabii ki hayır!

PKK'yı sınırımızda terör devleti kurmak için kullanan, destekleyen; İsrail, Amerika, Fransa, BAE ve hempalarına; "Biz bu kadar devletle karşı kaşıya gelmeyelim, buyurun gelin sınırımızda terör devleti kurun" mu diyecektik?

4 milyon Suriyeli mülteciye ev sahipliği yapıyoruz. İdlib'teki yeni bir 4 milyon Suriyeliyi daha uçaklarla bombalarla Türkiye'ye sürmeye çalışan Rusya ve İran'a; "Sizinle kötü olmayalım, buyurun gelin katledin, sürün bu insanları, biz bir dört milyon daha mülteciye bakarız" mı deseydik?

Üç tarafı denizle çevrili, Akdeniz'e binlerce kilometre kıyısı olan Türkiye'yi denize açılamayacak hale getirmeye, "Mavi Vatan"ını elinden almaya çalışan İsrail, Yunanistan, Güney Kıbrıs, Fransa ve destekçilerine "Yahu bu kadar ülkeyle kötü olmayalım, buyurun gelin" mi diyecektik?

Bu kuşatmayı yarmada büyük bir amil olan "Deniz Yetki Alanı Anlaşması" imzaladığımız Libya'nın meşru hükümeti bizi yardıma çağırdığında "Ne işimiz var orada" mı diyecektik? Bu anlaşmayı iptal edeceğini söyleyen; 7 kocalı hürmüz misali Yunanistan, İsrail, Fransa, Rusya, BAE, Mısır… Türkiye'nin karşısındaki bütün ülkelerle fink atan Hafter'e "Buyur Libya senin olsun, bize istediğin gibi düşmanlık yap, istediğin kadar toplu mezar aç, bütün emperyalistleri Libya'ya doldur" mu diyecektik?

Türkiye bu kadar ağır cevaplar veriyor, topraklarını, çıkarlarını çiğnetmeyeceğini en net şekilde ortaya koyuyor, peki bu devletler "Tamam, orta bir yol bulalım, anlaşalım" mı diyor?

Yunanistan İtalya ile kara suları anlaşması yaptı, taviz de verdi. Ama Türkiye'ye gelince değil taviz vermek, kılığına, boyuna posuna bakmadan bütün Ege'yi bütün Akdeniz'i sahiplenmeye çalışıyor, Türkiye itiraz edince utanmadan savaş tamtamları çalıyor.

Aynı şekilde PKK'ya mütemadiyen darbe üstüne darbe vuruyoruz, daha yeni Amerika Fransa bir oldu, Kuzey Irak yönetimini, PKK'yı, Türkiye'ye müzahir Kürt grupları hepsini bir araya getirip anlaştırmak için uğraşıyor. Bunlara "Buyurun istediğinizi yapın" mı diyeceğiz?

Daha üç dört yıl önce Kilis'te, Antep'te, Ankara'da, İstanbul'da bombalar patlıyor, DAEŞ, PKK devlet kurup Türkiye'den toprak kopartmak hülyaları görüyordu.

İçimizdeki mandacılar neyin hülyasını görüyor?

Küffar milletleri şeytanı yedeğine almış, dindarlık-din dışılık (sekülerlik) gibi bir çatışma algısı üzerinden BAE'yi, Selman'ı, Sisi'yi kukla gibi oynatıyor. Bir taraftan İsrail'in en büyük payandası oldular, diğer taraftan Libya, Somali, Katar… Türkiye ile yakın ne kadar ülke varsa yıkmaya, karıştırmaya çalışıyorlar. Sudan'da yaptıkları gibi.

Yine aynı algı üzerinden Türkiye'nin iç siyasetine müdahale etmeye, bu açılımları devlet politikası olmaktan çıkartmaya çalışıyorlar. PKK sempatizanları bir partinin, DHKP-C sempatizanları diğer partinin kadrolarını ele geçirmiş, siyasi karşıtlık üzerinden zehirli fikirlerini, düşmanla yaptıkları işbirliğini kamufle ediyorlar.

Türkiye bu kadar güçlü bir döneminde iken, tarihte olmadığı kadar büyük dış ve iç tehditlerle karşı karşıya. Çelme takmak için pusuda bekleyenler çok maalesef. Çok dikkatli olmalıyız.

Türkiye'nin İmkân ve Kabiliyetinin Geldiği Seviye:

Türkiye mütemadiyen sınır ötesi hava ve kara operasyonları yapıyor; Suriye'de, Irak'ta onlarca savaş uçağı, insansız hava araçları, tanker uçakları, havadan erken ihbar ve kontrol Uçakları ile iki yüz kilometre derinliğe kadar büyük hava operasyonları düzenliyor; dünyada ilk defa onlarca silahlı ve silahsız insansız hava aracı ile İdlib gibi dar bir alanda koordineli bir şekilde hava operasyonu yaptı; aynı şekilde Libya'da üç-beş Siha ile harbin gidişatını değiştirdi; komandoları sınır ötesinde harekât yaparken topçusu, tankçısı, Sihası, F16'sı, nokta atışlarla destek veriyor; tanker uçaklarının desteğinde Türkiye'den kalkan 17 F16 ile, 8 fırkateyn-korvetle binlerce kilometre uzakta Libya'nın batısına harekât icra etti. Operasyonlarda yerli olarak üretilen füze ve mühimmatlar, elektronik harp cihazları kullanılıyor. Bütün bunların arka planında ise iyi yetişmiş, vatanperver, savaş alanında pişmiş subayları ve kurmay zekâsı var. İstihbarat teşkilatımızın muazzam dönüşümü var. Kurumlar arası uyum ve işbirliği var. Masonlar, FETÖ'ler temizlendikçe küllenmiş ateş tekrar alevleniyor, Türkiye dünya sahnesine yeniden çıkıyor.

Bunları yazmak kolaydır ancak yapmak tahmin edilemeyecek kadar büyük bir iştir. Bu seviyede harekât yapabilen bir iki ülke var. Hatta savaş sanatı ve askerinin harp tecrübesi bakımından kıyaslandığında Türkiye bir numara gelir.

Dünyanın en iyi uçağı, insansız hava aracı, tankı, tüfeği elinizde olabilir. Ancak bunları stratejik hedefleriniz doğrultusunda kullanacak tecrübeye, fedakârlığa sahip subayınız, askeriniz yoksa, gerekli koordineyi sağlayacak teknik altyapınız yetersizse, elektronik harpte, stratejik mühimmatta dışarıya bağımlıysanız bu başarıları sağlamanız mümkün değildir. Dikkat ederseniz Rusya, Fransa gibi büyük ülkeler dahi karşımıza çıkarken başka ülkelerle ittifak yapmak istiyor. İsrail bütün düşmanlığını sinsice yapmaya, karşımıza mütemadiyen Amerika'yı çıkartmaya çalışıyor. Amerika bile Türkiye harekât yapmak istediğinde karşımıza çıkmak istemedi. Rusya o hataya düştü, hem İdlip'te hem Libya'da karizması çizildi.

Fakat unutmamak lazım ki büyük ülkelerin hepsi birer nükleer güç ve nitelik ve nicelik olarak da azımsanmayacak silahları var. Rakip Türkiye olunca da Haçlı zihniyetiyle bir araya geliyorlar. Büyük bir harp başlarsa bize çok zarar verebilirler. İşte bu yüzden projeleri devam eden savaş uçağı, fırkateyn, muhrip, denizaltı, torpido, uzun menzilli hava savunma sistemi, kıtalararası füze … gibi büyük projelerin ve düşmanın elindeki her türlü silahın muadillerinin daha hızlı ve bir an evvel bitirilmesi gerektiğini mütemadiyen dile getiriyoruz.

Afrika Çok Büyük Bir Kıtadır:

Bugün kullandığımız dünya haritasında kuzey ülkeleri olduğundan çok daha büyük görünürken güneydeki ülkeler, Afrika olduğundan çok daha küçük gösterilmektedir. Libya yüzölçüm olarak Fransa, Almanya, İspanya ve İtalya'nın toplamına denk bir büyüklüğe sahiptir. Cezayir'in yüzölçümü Fransa'nın dört katıdır. (Kıyaslama için bkz. thetruesize.com)

Afrika'nın İliğini Sömüren Fransa:

Geçtiğimiz yüzyılın başında Libya, Sudan, Kongo'nun batısında kalan bütün Batı Afrika (Nijerya, Gana ve bir iki küçük devlet hariç) Fransa'nın sömürgesiydi, Libya'nın güneyindeki bazı yerler Fransa'nın elindeydi. İkinci Dünya Savaşı'nda Fransa Trablus'un güneyindeki bütün Batı Libya'yı işgal etmişti. Kaddafi'yi bombalayan, Libya'yı karıştıran Fransa parsayı kopartmanın derdinde. Aç gözlü, soykırımcı Fransa Afrika'yı kendi mülkü zannediyor.

Fransız sömürgesi Afrika ülkeleri bugün bağımsızlığını kazanmış olsalar da halen Fransa güdümündedir. Afrika'da 54 ülkenin 27'sinini resmî dili Fransızcadır. Fransa 1961'den beri 14 Afrika ülkesinin ulusal rezervlerini elinde tutuyor. Bu ülkeler para olarak Fransa'ya ait CFA Frangı kullanıyorlar. Afrika Finansal Topluluğu'nu (CFA) kuran anlaşmanın hükümleri uyarınca bu ülkeler döviz rezervlerinin en az yüzde 85'ini Fransız Merkez Bankasında tutmakla yükümlü. Üstelik kendi paralarının yüzde 20'sinden fazlasını talep etmeleri durumunda Fransa'nın veto hakkı bulunuyor. Fransız hazinesi, Afrika'dan yıllık 500 milyar dolar kazanç ve getiri elde ediyor. Yine bu ülkelerin çoğunda büyük ekonomik varlıkların tümü Fransız şirketlerinin elinde.

Çoğu müslüman olan bu ülkelere Türkiye'nin yaptığı açılım, elçilikler açması, THY'nın seferler düzenlemesi Fransa'yı çok rahatsız etmiştir. Zira bu ülkeler daha önce seyahatlerinde bile Afrika'daki bir ülkeden diğerine, veya dünyanın herhangi bir yerine uçakla gitmek için Paris üzerinden aktarma yapmak zorundaydı. Yakın zamanda Batı Afrika Ekonomik Topluluğu (ECOWAS) üyesi 15 ülke 2020 yılı Temmuz ayı itibarıyla sömürge döneminden kalma 74 yıllık Fransız sömürge parası CFA frangını kaldırarak ortak para birimine geçeceklerini ve ECO ismini verdikleri para birimini kullanacaklarını ilân ettiler. Fransa bu açılımı destekliyor gibi yapıp sömürüye devam etmeye çalışıyor.

Ruanda'daki soykırımın sorumlusu olan, lejyon birlikleri ile işgallerini sinsice devam ettiren bu faşist, soykırımcı yamyamlardan Libya'nın müslüman halkını düşünmelerini bekleyebilir miyiz? Fransız sömürgesi Çad'ın paralı milislerinin Libya'nın güneyindeki faaliyetlerini Fransa'dan bağımsız düşünebiir miyiz?

Bu yüzden Macron "Türkiye'nin Libya'daki rolüne katlanamayız!" diyor. BAE Dışişleri Bakanı da "Libya halkının hayatlarını korumak noktasında Fransızlarla tam bir mutabakat içindeyiz!" diye açıklama yapıyor.

Şimdi daha iyi anlayabiliyor muyuz, Türkiye'ye düşmanlık yapıp bu Fransa ile işbirliği yapan, Libya'yı Fransa'ya peşkeş çekmeye çalışanların gerçekte Türkiye'ye değil, İslâm'a ve müslümanlara ihanet ettiğini?

Şimdi anlayabiliyor muyuz, Yunanistan'a en büyük desteği veren ülkenin neden Fransa olduğunu?

İsrail'in Düşmanlığı, Türkiye'nin Askerî Üsleri:

İsrail'in fanatik, köktendinci yöneticileri "Artık zaman geldi" diyerek tarihi hızlandırmaya çalıştılar. "Arz-ı mevud" ütopyasının önünde engel gördükleri Türkiye'yi parçalamaya, Amerika'yı, PKK'yı, Barzani'yi, Esed'i, Yunan'ı kullanıp etrafımızı sinsice kuşatmaya çalıştılar. Ancak kayaya tosladılar. Kuşatmaya çalışan İsrail kuşatıldı. Türkiye bilerek veya bilmeyerek Somali'de, Katar'da, Kıbrıs'ta ve bugün Libya'da askeri ve üsleri ile İsrail'in "arz-ı mevud"unu kuşatmış, Kâbe'yi, Medine'yi kanatları altına almış oldu. Sudan'daki Sevakin adası'nda üs kurabilmiş olsaydık, Kâbe'nin koruması daha muhkem olacaktı. Ancak şer ittifakı Sudan'ı devirdi. Bunlara engel olmak için çalışmayacağız da ne yapacağız?

Amerika'nın Libya'daki Çekimser Tavrı:

Amerika AFRICOM vasıtasıyla uzun zamandır Afrika'ya yerleşmeye, Çin'in Afrika açılımına engel olmaya çalışıyor. Bu yüzden Rusya'yı Libya'da istemiyor. Ve Fransa ile rekabet halinde. Bu ortamda Türkiye'nin Rusya ve Fransa'yı Libya'dan çıkartması Amerika'nın bir yandan işine geliyor, diğer yandan Türkiye'nin kıtada nüfuzunun artmasından çekiniyor. İsrail ise Türkiye'nin Libya'ya yerleşmesini büyük bir tehdit olarak görüyor ve Amerika'ya Türkiye'ye karşı harekete geçmesi için baskı yapıyor.

Rusya:

Rusya'nın Mısır ve Libya ile Sovyetler döneminden ilişkileri var. Kaddafi devrilmeden önce askeri ve ekonomik anlaşmalar yapmışlardı. Rusya da Libya'da ekonomik ve askerî çıkarları olduğunu düşünüyor. Tabii bütün emperyalist ülkeler gibi Libya halkını yahut Libya'nın bölünmez bütünlüğünü dert etmiyor, sadece kendi çıkarını düşünüyor. İsrail'in Batı Şeria'yı ilhak etmeye çalıştığı bu günlerde İdlib'de yeni bir savaşın gündeme gelmesi ve Türkiye'nin mütemadiyen yığınak yapmak zorunda kalması Rusya'nın ikili ve güvenilmez tavrının başka bir tezahürüdür.

Yunanistan ve "Kin Putu"nun Esirleri:

Yunanistan ve Ermenistan Kurtuluş Savaşı'ndaki yenilgilerini hazmedemeyen, halkı terör örgütlerinde olduğu gibi Türkiye'ye kin ve düşmanlık putu ile esir alınmış iki devlettir. Türkiye'yi zayıf görseler, hemen saldırırlar. PKK örneğinde olduğu gibi Türkiye'ye saldırmak bunlara hiçbir fayda vermediği halde mütemadiyen bu kinlerini kusarlar. Zira bu kin emperyalistlerin de yönlendirmesi ile bunların ekmeği, suyu ve hatta putu haline getirilmiştir. Bu yüzden nasıl PKK'dan emin olamıyorsak bunlardan da emin olamayız. Görüyorsunuz Yunanistan kılığına, boyuna posuna bakmadan bütün denizlerimizi elimizden almaya, bizi kuşatmaya çalışıyor, mütemadiyen bir savaş dili kullanıyor. Bir millet bu kadar ahmak olabilir mi? Oluyor işte.

Türkiye içinde de kin ve karşıtlığını put haline getiren bir zümrenin türemesi tehlikeli bir durum. Zira bunlar çok rahat yönlendirilebilir, emperyalist çıkarlar için harekete geçirilebilir bir kitle haline geliyorlar.

Din Eksenli Algı Operasyonuna Teslim Olan BAE, Sisi, Selman:

Dış destekle ayakta kalan, küffarın güdümündeki Arap ülkeleri son zamanlarda İsrail'e olan desteklerini bariz bir şekilde sergilemekten çekinmedikleri gibi Türkiye'ye de hiçbir ülkenin yapmadığı düşmanlığı yapıyorlar. Volkan Bozkır BM Genel Kurul Başkanlığı'na seçilirken 178 ülke olumlu oy verdi, Yunanistan, Ermenistan, Güney Kıbrıs'ın yanında bir de bunlar karşımızda durdu.

Bunların bu düşmanlığını motive eden şeylerden birisi de "Sekülerlik" (dinden uzak dünyacılık) kavramı etrafında yürütülen algı operasyonudur. Dikkat ederseniz bu kavram üzerinden ülke yönetimleri ve terör örgütleri sınıflandırılmaya çalışılmaktadır. İktidarlarına, saltanatlarına müslümanları ve İslâm'ı tehdit gören Sisi, Selman, Zayid el-Nehyan gibi yöneticiler ülkelerini şuursuzca bu çarpık algı üzerinden heba ediyorlar. İsrail'e yanaşıyorlar, Türkiye'ye düşmanlık yapıyorlar, Libya'da Fransa'yı Rusya'yı destekliyorlar. Suriye'de, Yemen'de, Somali'de her yerde bu algı üzerinden küffarın yapamadığı terörü, fitneyi, karıştırmayı yapıyorlar.

Emperyalist yamyam sürüleri ise bu bölgeye tamamıyle kendi çıkarları üzerinden bakıyorlar. İşlerine gelen yönetimleri destekliyor, ülkeleri parçalıyor, halkları bilinçli olarak fakir ve cahil bırakıyor, orduları birbirine düşürüyorlar. Birçok ülke, birçok insan ise bunların algı operasyonları üzerinden birbiri ile didişiyor. Maalesef bu oyuna gelen geniş bir kitle var. En bariz örnek PKK'nın, PYD-YPG'nin seküler bir örgüt gibi pazarlanması ve bu bağlamda bu vahşi, despot, faşist, ilkesiz, Haçlı-Siyonist lejyoneri örgüte yönelik sempati ve meşruiyet pompalanmasıdır.

Algı Operasyonu Türkiye'nin İçinde de Yapılıyor:

Düşman içimizde de aynı algı operasyonunu yürütüyor, bir kararsızlık ve karşıtlık oluşturmaya çalışıyor.

Türkiye'nin bölgesindeki askerî ve istihbarî açılımını, harp teknolojisini, tehdidi sınırlarının dışında karşılama, dost ülkelerin istikrarı için gerekirse askerî müdahalelerde bulunma stratejisini hazmedemeyen, Türkiye'nin önünü kesemeyen emperyalist çete bir fitne-fesat dili geliştiriyor ve bunu nüfuz ajanları vasıtası ile Türkiye'nin içinde de pompalamaya çalışıyorlar. Türkiye'nin bu açılımlarını bir devlet politikası değil de, şahsa, hükümete bağlı politikalar gibi göstermeye çalışıyorlar. Böylece bölgede işlerine gelmeyen bütün icraatlarımızın devlet politikası olarak yerleşmesini engellemeye çalışıyorlar. Mandacı zihniyetin geri gelmesini ve Türkiye'nin elde ettiği kazanımları tersine çevirmeyi ümit ediyorlar. Devleti yönetmeye talip olan bazı figürlerin bu algıya hizmet eden "Suriye'de ne işimiz var, Libya'da ne işimiz var, IMF ile ortak hareket etmemiz lâzım, SİHA'lar sivilleri öldürüyor, İktidara gelirsem ilk işim düşünce suçlularını (FETÖ'cüleri) serbest bırakmak" şeklindeki açıklamaları ise hem düşmanlarımızın ekmeğine yağ sürüyor, hem de topyekûn bir mücadele azminin oluşmasına zarar veriyor.

Bu noktada özellikle küffarla vatan müdafaası uğrunda yapılan mücadeleleri kısır tartışmalara boğmadan desteklemek; bu icraatların devlet politikası olarak pekişmesine, muhkem temellere oturtulmasına yardımcı olmak; bu hususlarda zihinlerde oluşan karmaşaları izale edip iç bütünlüğümüzü elden geldiğince tahkim etmek lâzımdır.

PKK terörüne aman verilmemesi; Suriye'de, Irak'ta operasyonlar yapılıp güvenli bölgeler oluşturulması; terör elebaşılarının birer birer yok edilmesi; terörü destekleyen belediye başkanlarının yerine kayyumlar atanması; Rusya-İran-Esed ittifakının İdlib'i insansızlaştırma politikasına engel olunması; Katar, Somali, Libya gibi dost halkların yönetimlerine destek verilmesi; "Mavi Vatan"ın müdafaası; savunma sanayii projelerine en üst seviyede destek verilmesi gibi icraatların bir devlet politikası olduğu dosta-düşmana gösterilmelidir ki, küffar bizden ümidini kessin. Yoksa dış düşmanın veremediği zararı kendi içimizden görürüz.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.