New Topic

 Hakikat Dergisi 321.SAYI - Ömer Öngüt
321.SAYI, Haziran 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Hikmeti ve Esrarı Büyük Vâkıa Sûre-i Şerifi - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Hikmeti ve Esrarı Büyük Vâkıa Sûre-i Şerifi

“Ölen Kişi Allah’a Yaklaştırılanlardan İse;
Ona Rahatlık, Güzel Rızık ve Naîm Cenneti Var.”
(Vâkıa: 88-89)

“Eğer Sağcılardan İse; ‘Ey Sağcı! Sana Sağcılardan Selâm!’ Denir.”
(Vâkıa: 90-91)

“Amma Yalanlayıcı Sapıklardan İse;
İşte Ona da Kaynar Sudan Bir Ziyafet ve Cehenneme Atılma Vardır.”
(Vâkıa: 92-93-94)

“Vâkıa Sûresi Zenginlik Sûresidir.
Onu Hem Okuyunuz, Hem de Çocuklarınıza Öğretiniz.”
(Deylemî)

“Her Gece Vâkıa Sûresini Okuyan Kimseye Aslâ Fakirlik Gelmez.”
(İbn-i Asâkir)

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ

Bu mübârek Sûre-i şerif kıyamete dair açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir. Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve her birinin âkıbetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir. “Mukarreb”lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır. “Ashâb-ı yemin” adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir. “Ashâb-ı şimâl” adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır...

Sûre-i Şerif'in Takdimi:

Tamamı Mekke-i mükerreme döneminde nâzil olan bu mübarek Sûre-i celîle; doksan altı Âyet-i kerime, üç yüz doksan sekiz kelime, bin yedi yüz üç harften teşekkül etmiştir.

İlk Âyet-i kerime'sinde geçen ve: "Büyük hadise" yani "Kıyamet" mânâsına gelen "Vâkıa" kelimesi, bu Sûre-i şerif'e isim olmaktadır.

"Vâkıa" hem bu Sûre-i şerif'in adı, hem de konusudur. Kıyametin bir gün gelip mutlaka kopacağını haber vererek başlamakta ve ahiret hayatından sahneler göz önüne sermektedir.

"Vâkıa" ile "Rahman" Sûre-i şerif'leri arasında büyük bir ilgi vardır. İkisinde de cennet ve cehennem sakinleri hakkında bilgi verilmektedir. Her ikisi de aynı hususları ele aldığı için tek bir sûre gibidirler. Birinin sonunun diğerinin başı ile ilişkisi olması dolayısıyla benzer muhtevalara sahiptirler.

Fazileti:

Vâkıa Sûre-i şerif'inin faziletine dair bazı Hadis-i şerif'ler nakledilmiştir.

Şöyle ki:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vâkıa sûresi zenginlik sûresidir. Onu hem okuyunuz, hem de çocuklarınıza öğretiniz." (Deylemî)

Abdullah bin Mesud -radiyallahu anh- ölümle sonuçlanan hastalığa yakalanmıştı, yatağında yatıyordu. Hazret-i Osman -radiyallahu anh- ziyaretine geldiğinde aralarında şöyle bir konuşma geçti:

– Şikâyetin nedendir?

– Günahlarımdan.

– Canın neyi arzuluyor?

– Rabb'imin rahmetini.

– Senin için bir doktor getirteyim mi?

– Beni doktor hastalandırdı.

– Sana bir bağış verilmesini emredeyim mi?

– Benim bağışa ihtiyacım yok.

– Senden sonra kızlarının olur.

– Kızlarımın fakirliğe düşeceğinden mi korkuyorsun? Ben kızlarıma emrettim, onlar her gece Vâkıa sûresini okurlar.

Çünkü ben Resulullah Alayhisselâm'ın şöyle buyurduğunu işittim:

"Her gece Vâkıa sûresini okuyan kimseye aslâ fakirlik gelmez." (İbn-i Asâkir)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Sizden kimse Vâkıa sûresini okumaktan âciz olmasın." buyurmuşlardır.

Muhtevâsı:

Bu mübârek Sûre-i şerif kıyamete dair açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir.

Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve her birinin âkıbetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir.

"Mukarreb"lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır.

"Ashâb-ı yemin" adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir.

"Ashâb-ı şimâl" adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır.

Öldükten sonra dirilme, mahşere sevk edilme ve hesaba çekilme ile ilgili deliller sıralanmakta; Allah-u Teâlâ'nın azamet ve kudreti bütün açıklığı ile zihinlere yerleştirilmektedir.

Yıldızların yerlerine yemin edilerek kerim olan bu Kur'an'ın, âlemlerin Rabb'i tarafından indirildiği, koruma altında olan bir Kitap'ta yazılı olduğu, ancak temizlenmiş ve arınmış olanların ona el sürebileceği, böyle bir yeminin büyük bir yemin olduğu hatırlatılmaktadır.

Nihayet insanları ölüm esnâsındaki bir sahne ile uyarmakta, can çekişen kişinin durumu; mukarreblerin ve sâlihlerin ahiretteki güzel âkıbetleri ile kâfirlerin kötü âkıbetleri tasvir edilerek sona ermektedir.

Kıyamet Hadisesi

"Vâkıa"; kıyametin isimlerinden bir isimdir. Kıyametin vukuu, yani gerçekleşmesi kesin bir vâkıa olduğu, gelecekte muhakkak surette meydana geleceği için bu isim verilmiştir. Zira Allah-u Teâlâ'ya göre, meydana gelmesi kesin olan bir hadise, gelmiş gibi kabul edilir.

"Kıyamet" kelimesi "Kıyam"dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur'an-ı kerim'de yetmiş yerde geçmektedir. Kıyam'dan türemiş diğer kelimelerin sayısı iki yüz civarındadır. Kıyameti tasvir eden, gözle görülür bir şekilde anlatan Âyet-i kerime'lerin sayısı ise dört yüze yakındır.

Dini bir tabir olarak kıyamet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ'nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu bir ölümü vardır, her şey er veya geç zeval bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrafil Aleyhisselâm'a Sûr'a üfürmesini emreder. Onun Sûr'a üfürmesi ile kıyamet kopar.

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlukatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

"Kıyamet koptuğu zaman!" (Vâkıa: 1)

Kıyametin kopması, sûra üfürüldüğü zaman olacaktır. İşte bu esnâda hayal bile edilemeyecek, kelimelerle anlatılamayacak, çok korkunç ve dehşet verici şeyler olacaktır.

Böyle canlı bir hadiseye o gün için yaşamakta olan insanlar, birkaç saniye de olsa şahit olacaklar. Kalpleri yerinden oynayacak, akılları başlarından gidecek, emzikli her dişi varlık dehşet ve korku içerisinde emzirdiği yavrusunu unutacak, memesini yavrusunun ağzından çekip çıkaracak.

Kıyametin kopması için bir zamana ihtiyaç yoktur. Bir göz kırpması ile her şey olur biter. Onun gelişi ne belli bir uzaklıktan görülebilir, ne de ona karşı insan kendisini koruyabilir. Gelişine karşı hazırlık yapmak da mümkün değildir.

"Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kadirdir." (Nahl: 77)

Bu yakınlığın ölçüsü, bilinen beşeri ölçü değildir. Ansızın pek korkunç bir gürültü ortalığı kaplar. O anda göklerde ve yerde bulunanlardan, korkup ürpermeyen hiç kimse kalmaz.

Kur'an-ı kerim'de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre "Kıyamet", "Ba's ve Haşr", "Saat", "Zilzal", "Hâkka", "Sâhha", "Tâmme", "Ğâşiye"... gibi isimlerle anlatılmıştır. "Çarpacak olan felâket" mânâsına gelen "Kâria" da bu cümledendir.

"O çarpacak olan felâketin ne olduğunu bilir misin?" (Kâria: 3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken "Kâria" kelimesi kullanılmıştır.

İnsanların başına, tarifi mümkün olmayacak kadar korkunç bir felâket inmiş olacak. O felâketin korkunçluğu hayal bile edilemez, aynel-yakîn görülmedikçe şiddet ve dehşetinin büyüklüğünü hiçbir akıl kavrayamaz.

Kıyametin kopması anında kulakların zarını parçalayacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

"Çarpınca kulakları sağır eden o gürültü geldiği zaman!" (Abese: 33)

Dünya hayatının sonu işte budur.

Öyle korkulu bir gün ki, gençleri bir anda ihtiyarlatmaya yetip artmaktadır. Yeni doğmuş çocukları ak saçlı ihtiyarlara çevirir.

"Eğer inkâr ederseniz çocukları ak saçlı ihtiyarlara çevirecek olan o günden nasıl korunacaksınız?" (Müzzemmil: 17)

Allah-u Teâlâ'nın vahdaniyetini, Peygamber'inin risaletini tasdik etmeyenler için gerçekten de zor bir gündür.

Kıyamet kopmadan önce onu yalanlayıp inkâr edenler bulunursa da, gerçekleşmeye başlayınca artık onu tasdik etmeye mecbur kalırlar. İnanmadıkları o müthiş hadiseyi ayan-beyan görünce şaşkına dönerler, artık yalanlamanın hiçbir yararı olmayacağını anlarlar.

"Onu yalanlayacak hiç kimse olmaz." (Vâkıa: 2)

Allah-u Teâlâ kıyametin gerçekleşmesini dilediğinde, onu önleyecek hiçbir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için artık inkâr edemezler ve çaresizce doğrulamaya mecbur olurlar.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Artık o çetin azabımızı gördüklerinde: "Bir olan Allah'a inandık, O'na ortak koştuğumuz şeyleri de inkâr ettik." dediler.

Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah'ın önceden beri geçmiş olan sünneti (âdeti) budur.

İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 84-85)

Allah-u Teâlâ bu hususta kullarını Hazret-i Allah'a ve Resul'üne dönmeleri, iman edip teslim olmaları hususunda ikaz etmektedir:

"Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb'inizin dâvetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz." (Şûrâ: 47)

Yani o kıyamet günü gelecek ve o kıyamet muhakkak kopacaktır.

Vâkıa Sûre-i şerif'inin 3. Âyet-i kerime'sinde ise Cenâb-ı Hakk şöyle buyuruyor:

"O alçaltıcı, yükselticidir." (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin'e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

İman şerefiyle müşerref olan, kulluğun gereğini yerine getiren bahtiyar müminleri ise yücelerin yücesine, a'lâ-i illiyyîn'e yükseltir.

Şakîleri cehennemin dibine savurup atmak suretiyle alçaltır, sait olanları da cennetlerin yüksek derecelerine kavuşturur. Herkes lâyık olduğu dereceyi bulur.

"Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın." (Âl-i imran: 26)

Bazılarını düşürür alçaltır, bazılarını kaldırır yükseltir.

Sûre-i şerif'in devamında şöyle buyuruluyor:

"Yer şiddetle sarsıldığı zaman." (Vâkıa: 4)

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak, üzerindeki bütün yapılar yıkılıp yok olacaktır.

Kıyamet koptuğu an yer dehşetle sarsılıp yerinden oynar, mevcut düzen alt-üst olur. Zelzele belirli bir bölgeyi değil, bütün yeryüzünü kaplar.

Yerin paramparça edilmesi, silinip düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

Hayal etmenin bile ürperti vereceği sıkıntılı ve korkulu durumlarla karşı karşıya kalınır.

"Yer uzatılıp düzlendiği, içinde bulunanları dışarı atıp boşaldığı, Rabb'ini dinleyip O'na yaraşır şekilde boyun eğdiği zaman." (İnşikak: 3-4-5)

Allah-u Teâlâ bu noktada insanı bu hayattaki yorgunluk ve çabalarının, didinmelerinin karşılığını alacağını bildirmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın." (İnşikak: 6)

Denizlerin, derelerin kaldırılmasıyla, dağların ve tepelerin giderilmesiyle yeryüzü dümdüz bir meydana dönüşür, yayılıp genişletilir.

Gökyüzü Rabb'ine boyun eğdiği gibi, yeryüzü de O'na boyun büker ve tam bir teslimiyet gösterir.

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzal: 2)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır.

"İnsanın 'Bana ne oluyor?' dediği zaman." (Zilzal: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzal: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir." (Hacc: 1)

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrak eder. Zelzele hiçbir zaman "Ben geliyorum!" demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir.

"Dağlar parçalanıp da toz duman haline geldiği zaman." (Vâkıa: 5-6)

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır.

Allah-u Teâlâ kıyamet koptuğu zaman dağların köklerinden sökülüp yürütüleceğini, yüksekliklerinin düzlüğe dönüşeceğini, hepsinin de havada uçuşan zerrecikler haline geleceğini Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Sana kıyamet günü dağların ne olacağını sorarlar.

De ki: Rabb'im onları kül gibi ufalayıp savuracak!" (Tâhâ: 105)

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir.

"Yerlerini dümdüz, bomboş bırakacaktır." (Tâhâ: 106)

Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiçbir şey kalmaz.

"Öyle ki, orada ne bir çukur ne de bir tümsek görebileceksiniz!" (Tâhâ: 107)

Yerküre, üzerinde taşıdığı dağlarla birlikte sarsıldıkça sarsılacak ve dağlar yerlerinden sökülecek, birbirine çarpıp ufalanarak kum yığını haline gelecek.

"O gün yer ve dağlar sarsılır, dağlar dağılmış kum yığınına döner." (Müzzemmil: 14)

Rüzgârların estirdiği toz gibi olur, kendilerinden bir eser bile kalmaz, hiçbir iz kalmamacasına kaybolup gider.

"O gün dağları yürütürüz, yeryüzünün ise çırılçıplak olduğunu görürsün." (Kehf: 47)

Onları öyle bir atışla atar ki, hiçbir parçası kalmaz. Üzerinde onu örtecek ne bir tümsek, ne bir bitki, ne de bir bina vardır.

"Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz." (Kehf: 8)

İnsan Sınıfları:

Dünya nizamı alt-üst olduğu, o büyük kıyamet hadisesi gerçekleştiği ve bunun neticesi olarak da ahiret hayatına geçildiği zaman, insanlar umumi mânâda üç sınıfa ayrılırlar:

"Ve sizler üç sınıf olduğunuz zaman!" (Vâkıa: 7)

Bu ayırımı bizzat Allah-u Teâlâ yapmaktadır. İnsanlar ilâhî huzurda mertebe mertebe ayrılacaklar, üç sınıfa bölünecekler, iki sınıf cennette bir sınıf cehennemde olacaktır. İlk insandan itibaren kıyamet gününe kadar bütün insanlık bu üç sınıf içinde yerini alacaktır.

Daha sonra Allah-u Teâlâ bu üç sınıfı açıklayarak şöyle buyurmaktadır:

"Sağın adamları, ne uğurludurlar onlar!" (Vâkıa: 8)

Bunlar öyle mesut, öyle bahtiyar insanlardır ki; amel defterleri kendilerine sağlarından verilir ve sağlarından alınır, Arş'ın sağında yerlerini alırlar. Bu yüksek şeref sahipleri bütünüyle cennet ehlidirler.

"Kitabı sağ eline verilen kimse 'Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim' der." (Hâkka: 19-20)

Gerçekten de o, bu günü ile karşılaşacağını kesinlikle biliyordu. Bunun için de imanına iman kattı. Rabb'inin râzı olacağı, hoşnut kalacağı işlerde yarışırcasına gayret gösterdi. İbadet ve taatlarını ihlas ve sabırla yerine getirdi. Mevlâ'sına sığındı, duâ ve tazarruda, naz ve niyazda bulundu. Günahlarının acısını içinde duyarak tevbe ve istiğfar etti. Nefsini kötülüklerden, şeytanın iğvalarından uzak tuttu.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kimlerin amel defterleri sağından verilirse, işte onlar kitaplarını okurlar ve en küçük bir haksızlığa uğratılmazlar." (İsrâ: 71)

Bunlara "Sağcılar" mânâsına gelen "Ashâb-ı yemin" denilir. Cennete girmeyi hak eden ve hesapları kolayca görülecek olanlar bunlardır, sevinçleri sonsuzdur. Bu onların, cennete girme ve onun nimetlerinden faydalanma hususunda şereflerinin yüceliğini ifâde eder.

Bunlar Allah-u Teâlâ'nın sonsuz ihsan ve ikramına nâil olmuş, lütuf birlik ve beraberliğine dâhil olmuş, rızâ ve hoşnutluğunu kazanmış, böylece cennetin yolunu tutmuşlar, Cemâlullah'a vâsıl olmuşlardır.

"Solun adamları, ne uğursuzdurlar onlar!" (Vâkıa: 9)

Bunlar ise öyle bedbaht, öyle uğursuz kişilerdir ki; amel defterleri kendilerine sollarından verilir ve sollarından alınır, Arş'ın solunda yerlerini alırlar. Uğursuzlukları hem kendilerine hem de yakınlarına dokunan bu hayırsız, bereketsiz kişiler cehenneme sürüklenirler. Son derece perişan bir hâldedirler.

Bunlar yaratan ve yaşatana, engin nimetleriyle donatana tâbi olmayıp isyan etmişler; Hâlik-ı kerim'e hasım kesilmişler, O'nun ilâhî emir ve hükümlerini dinlemeyip alaya almışlar, böylece de cehennemdeki kötü âkıbete müstehak olmuşlardır. Yaptıkları bütün iş ve icraatları noksansız olarak orada bulurlar.

Amel defterini soldan veya arkadan alanlara da "Ashab-ı şimal" denilir. Çetin bir hesap görecek ve cehenneme gidecek olanlar bunlardır.

Bunlar hayatın yalnız dünya hayatı olduğunu zan ve iddia ediyorlardı. "Doğarız, yaşarız, yok olur gideriz" diyorlardı. Yiyorlar, içiyorlar, eğleniyorlar, günlerini gün etmeye çalışıyorlardı. Ölümden sonra diriliş, oradaki hesaba çekiliş akıllarından bile geçmiyordu. Ne bir hazırlıkları ne bir sermayeleri vardı. İmansızlıkları sebebiyle Allah-u Teâlâ onların bütün iyiliklerini boşa çıkarmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kitabı sol eline verilmiş olanlara gelince, o da der ki:

Kitabım keşke bana verilmeseydi!" (Hâkka: 25)

Defterinin sol ele verilmesi, nereye gideceğine ve nasıl bir cezaya çarptırılacağına işarettir. Bunu görünce açıkça rezil olmuş, artık cezadan kurtulamayacağı açıkça belli olmuş, durumu herkes tarafından öğrenilmiş, pişmanlığı da son haddini bulmuştur.

O sıkıntının verdiği temenni ile:

"Hesabımın ne olduğunu bilmeseydim!" diyor. (Hâkka: 26)

Orada göreceği azaba göre, ölüm acısı çok çok hafif olduğundan, ölüp de bir daha dirilmeyi istiyor:

"Ah! Keşke bu iş son bulmuş olsaydı!" (Hâkka: 27)

Halbuki dünyada iken ölümden daha çok hiçbir şeyden nefret etmezlerdi.

Sözlerine devam ediyor:

"Malım bana hiçbir fayda vermedi. Saltanatım benden ayrılıp gitti." (Hâkka: 28-29)

Bunların hepsinin önünde olmak üzere:

"Hayır yarışlarında tâ öne geçip kazananlar!" (Vâkıa: 10)

Âyet-i kerime'de geçen "Sâbikûn" kelimesinin türemiş olduğu "Sebk" kelimesinin mânâsı: "Yürüyüşte öne geçmek" demektir.

Bunlar öne geçip Allah-u Teâlâ'nın huzur-u izzetinde yarışanlardır. O'nun hoşnutluğunu elde etmeye çalışırlar. Bunlar kitapları sağ tarafından verilmiş olan müminlerden daha hususi, daha değerli ve daha üstün olup, onların önderleridir. Bütün mânevî makam ve mertebelerin ilerisinde bulunurlar. Peygamberler, sıddıklar, şehitler bunların arasında yer alırlar. Sayıları çok azdır.

Bunlar Allah-u Teâlâ'nın zâtına çektiği, hıfz-u himâyesine, tasarruf-u ilâhîsine aldığı, sevip beğendiği, hem nuru ile hem de Kudsî ruh'la desteklediği, Sıddıkiyet makamına çıkardığı has ve hususi kullarıdır.

"Sâbikûn"un erişecekleri dereceler, hâl ve şanlar insan aklının idrâkinin üstünde olduğuna işaret için "Sâbikûn"dan "Sâbikûn"la haber verilmiş, "Sâbikûn sâbikûn'dur." buyurulmuştur. Bu ise: "Onların ahirette görecekleri nimetlerden bu dünyada haber vermek mümkün değildir." demektir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır." (Fâtır: 32)

İşte asıl peygamber vârisi olanlar, Allah-u Teâlâ'nın övgüsüne ermiş olanlar bunlardır. Bunlar Resulullah Aleyhisselâm'ın hem nurunu, hem de vekâletini yani emanet-i ilâhî'yi taşırlar.

"İşte bu, büyük bir fazl-u keremin tâ kendisidir." (Fâtır: 32)

Bu büyük ikram ve ihsana ancak O'nun dilemesi ile ulaşılır. Onların hâl ve şanları her türlü takdirin üstünde güzeldir. Uğur ve bereketleri her bakımdan gıpta edilecek bir durumdur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem– Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete ilk giren cemaatin yüzleri ayın on dördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir." (Buhârî. Tecrîd-i sarîh: 1343)

Sehl bin Sa'd -radiyallahu anh-den rivâyet edilen diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek. Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf halinde girecekler.) Yüzleri ayın on dördü gibi olacaktır." (Buhârî. Tecrîd-i sarîh: 1344)

Bunlar Nur'unun nuru, kehribarın tozu, Resulullah Aleyhisselâm'ın vekilleridir.

Bunlar Allah-u Teâlâ'nın şefaât izni verdiği kimselerdir. Bu ise derece derecedir. Onlara bahşedilen bu şefaât sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Daha sonra Allah-u Teâlâ şöyle buyurarak onları övmüştür:

"İşte onlar mukarreblerdir (Allah'a en çok yaklaştırılmış olanlardır)." (Vâkıa: 11)

Bunlar "Mukarrebûn" ünvanını almışlardır, mânevî kurbiyete nâil ve dahil olmuşlardır. Sıdk makamında, kuvvet ve kudret sahibi Allah-u Teâlâ'nın huzur-u izzetindedirler. Dünyada O'nunla oldukları gibi, ahirette de O'nunladırlar.

"Naîm cennetindedirler." (Vâkıa: 12)

Nimet kelimesinden daha geniş bir muhtevaya sahip bulunan Naîm, insana mutluluk veren maddî ve mânevî bütün güzellikleri ifade etmektedir. Buna göre "Cennâtün-naîm", mutluluklarla dolu cennetler demektir.

Bir delikanlı bir kıza âşık olmuş. Fakat o çok sevdiği kızı çok güzel bir bahçenin köşküne kapatmışlar, o genci de bahçede bırakmışlar. O bahçe ona zindan gibi gelmez mi? Çünkü onun gayesi bahçe değil.

Allah-u Teâlâ'ya âşık olan kimseler de cennete o nazarla bakarlar. Çünkü gayeleri Cennet-i âlâ değil, Cemâlullah'tır.

Binaenaleyh onlar cennetlerin en âlisindedir. Onlar hem orada her an Allah-u Teâlâ iledirler, O'na nazar ederler, O'nunla mülâkat yaparlar; hem de Allah-u Teâlâ onları orada en güzel bir şekilde yaşatır.

Onlar dünyada iken Allah-u Teâlâ'yı tercih ettiği için, Allah-u Teâlâ da onları tercih etmiş, onları huzuruna almış, mülâkatına kabul buyurmuş.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Onlar en güzel ameli yaptığı için, en güzel nimetler yine onlarındır. Onlar pek büyük ve yüksek cennetlerde gözlerin görmediği, kulakların işitmediği, maddî ve mânevî nimetlerle huzur ve lezzet içindedirler.

Bunlar nâdir olarak gelenlerdir, yüz senede bir gelirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her asırda benim ümmetimden 'Sâbikûn = önde gelenler' vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdirül-usûl)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer veya tehir eder.

Dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm'a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tabi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ki birisi cismani cennet diğeri ruhani cennet. Ve bu iki cennet "Mukarrebler"e mahsustur.

Evvelkiler ve Sonrakiler:

"Onların büyük bir kısmı eski ümmetlerdendir." (Vâkıa: 13)

Önceki ümmetlerin içinde "Sâbikûn" yani öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Âdem Aleyhisselâm'dan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerine gelinceye kadar yüz yirmi dört bin peygamber gelip geçmiştir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır.

Hadis-i şerif'te ise şöyle buyuruluyor:

"İki cennet Allah-u Teâlâ'ya çok yaklaştırılmış olan mukarreblere (öncülere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashâb-ı yemin'e verilecektir. Onların eşyaları da gümüştendir." (Feth'ül-bâri)

Azlık ve çokluk sayıya göredir, onların hepsi de cennette olacaklardır.

"Onların bir kısmı da sonrakilerdendir." (Vâkıa: 14)

Geçmiş ümmetlere çok sayıda peygamber gönderildiği için onların içinde "Sâbikûn" yani öncüler çoktur. Bununla beraber ümmet-i Muhammed içinde "Öncüler"e uyanlar, geçmiş ümmetlerin öncülerine uyanlardan daha çok olacaktır. Zira onlar cennetliklerin yarısından çoğunu teşkil edeceklerdir.

Çünkü onlar;

"Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Âyet-i kerime'sindeki şerefe mazhar olmuşlardır.

Onların bu fazileti Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Onlara bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bizler en son gelenleriz. Fakat kıyamet gününde en başa geçenler de biz olacağız. Şu kadar var ki her ümmete kitap bizden önce verilmiş, bize onlardan sonra verilmiştir." (Müslim: 855)

Onların bütün ümmetlerden hayırlı olmaları, tâbi oldukları âlicenap Peygamber'in Allah katındaki faziletinden dolayıdır.

Ashâb-ı yemin'in de fazileti "Sâbikûn"a uymalarından ileri gelmektedir.

Cennette Kavuşacakları
Göz Kamaştırıcı Nimetler:

"İleri geçenler" için neler hazırlandığını bildirmek, onlara verilen ruhânî ve cismânî nimetleri açıklamak ve zihinlerde hayâl ettirmek için şöyle buyuruluyor:

"Altın ve mücevherlerle işlenmiş tahtlar üzerindedirler." (Vâkıa: 15)

Allah-u Teâlâ kullarının anlamalarını kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini vererek anıyor. Yoksa bunların vasıflarını bütünüyle anlamak ve kavramak imkânsızdır. Huzur ve emniyet içinde oturacakları, altın ile dokunmuş, inci ve yakut kakmalı öyle tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

"Onların üzerine karşılıklı olarak yaslanırlar." (Vâkıa: 16)

Diledikleri gibi otururlar, diledikleri yere diledikleri şekilde bakabilirler. O tahtlar üzerinde kurulurlar, birbirlerine kemâl-i hürmetle nazar ederler, birbirleriyle karşılıklı olarak sohbet ve muhabbet ederler. Nâil oldukları nimetin huzuruna ermiş bir şekilde gayet rahattırlar, aslâ sıkıntıları olmaz.

Sonra gelen Âyet-i kerime'lerde Mukarrebler'in Allah-u Teâlâ'nın sonsuz ihsan ve ikramlarına nâil olacakları temsillerle beyan buyurulmaktadır:

"Etraflarında ölümsüz gençler dolaşır." (Vâkıa: 17)

Vildan ve Gılman ismi verilen, sonsuzluğa ermiş genç delikanlılar hizmetlerinde bir an bile olsun aslâ kusur etmezler. Saygılı ve naziktirler. Güler yüzlü ve tatlı sözlüdürler. Hep aynı hâlde kalırlar, büyüyerek vasıfları değişmez. Her zaman gençliğin tazelik ve zindeliğinde bulunurlar, hiç yaşlanmazlar.

"Akıp giden şarap kaynağından doldurulmuş testiler, ibrikler ve kadehlerle." (Vâkıa: 18)

Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde akıp duran ırmaklar cennet şarapları ile doludur.

Hizmetçi Vildan'lar kulpsuz, yuvarlak ve büyük büyük kadehlerle; kulplu, parlak, şeffaf ibrik ve sürahilerle pınarlardan akan şarap dolu kâselerle dolaşırlar.

"Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir." (Vâkıa: 19)

Baş ağrısı yapmaz, şuuru zedelemez, baş döndüren tadına rağmen aklı gidermez, hâlsizlik doğurmaz, lezzetleri kesilmez, ne kadar içilirse içilsin hiçbir zaman bitip tükenmez, alabildiğine zevk ve neşe verir.

"Beğendikleri meyveler." (Vâkıa: 20)

O hizmetçiler yanlarında envâi çeşit meyvelerle dolaşarak onlara takdim ederler. O meyvelerin hepsi de güzel ve lezzetli olmasına rağmen; içlerinden en iyisini, bunca çeşit arasından en üstününü, canlarının çektiğini seçerler.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Naîm cennetlerinde türlü meyveler kendilerine ikram edilmektedir." (Sâffât: 42-43)

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazmı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyve yemeleri, sırf lezzet almak, zevkyâb olmak içindir.

"Canlarının çektiği kuş etleri." (Vâkıa: 21)

Şüphesiz ki cennetin kuşları da dünyadakilerden çok farklıdır. Etlerinin posası yoktur. Her biri ilâhî kudret eliyle yaratıldığından dolayı son derece nefis ve lezzetlidir. Canları nasıl çekerse, ister kızartılmış, ister pişirilmiş olarak yerler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-e:

"Sen cennette iken canın kuş arzu edecek, o da senin önüne kızarmış olarak düşüverecektir." buyurmuşlardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Cennet kuşları melez deve gibi cennet ağaçları arasında yayılırlar." buyurduğunda Ebu Bekir -radiyallahu anh-: "Yâ Resulellah! Demekki bunlar çok değerli kuşlardır!" dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onun yenilişi kendinden de güzeldir." buyurdu ve bu sözünü üç kere tekrarladıktan sonra:

"Doğrusu ben senin de o kuşlardan yiyecek kimselerden olmanı ümit ederim." buyurdu. (Ahmed bin Hanbel)

Meyve ve et, dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır, sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

"Onlar için ceylan gözlü huriler vardır." (Vâkıa: 22)

Hurilerin vasıfları anlatılmakla tükenmez. Allah-u Teâlâ'nın Cemâl ve Lâtif sıfatlarının tecellîleriyle vücut bulmuşlardır. Tarifi mümkün olmayan şekil ve endama, çarpıcı zerafete sahiptirler.

Hurilerin güzellikleri yanında huyları da güzeldir. İffet ve hayâ numunesidirler. Daha önce bir insan dokunmadığı gibi cin de dokunmamıştır.

"Gün görmemiş inciler gibi." (Vâkıa: 23)

Hiç kimsenin elleyip dokunmadığı, bakıp yıpratmadığı korunmuş incilerdir.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Bakışları da duyguları da tertemizdir, iffet doludur.

"İşledikleri amellerine karşılık olarak." (Vâkıa: 24)

Cennete girmek, Allah-u Teâlâ'nın bir ikram ve ihsanıdır. İnsanın yapmış olduğu ameller ise, cennette derecelerin yükselmesine sebep olur. İyiliğin karşılığı ancak iyiliktir.

"Orada boş ve günaha sokacak bir söz duymazlar." (Vâkıa: 25)

Cennetin mükemmelliklerinden birisi de, onların yakışık almayan her türlü sözden uzak olmalarıdır. Selim sözler konuşulur. Birbirlerinden ancak esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. İşittikleri sözlerden onlara bir günah da gelmez.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Orada hoşa gitmeyen boş bir söz dahi işitmezler." (Ğaşiye: 11)

Bu bile başlı başına, cennet nimetlerinden bir nimettir.

"Sadece selâma karşılık selâm sözü işitirler." (Vâkıa: 26)

Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar. Selâm bu dünyada nasıl alınıp veriliyorsa, ahirette de öyle olacaktır.

Bu Âyet-i kerime'de onların bu cennette sadece Allah-u Teâlâ ile birlikte olacaklarına ve Allah-u Teâlâ'nın kendilerine her türlü eksikliklerden uzak olan "Selâm" ism-i şerif'i ile tecellî edeceğine de işaret vardır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onların orada birbirlerine dilekleri 'Selâm'dır." (İbrahim: 23)

Mutlu Sağcıların Cenneti:

Allah-u Teâlâ gözde olan öncülerin âkıbetini beyan ettikten sonra, amel defterleri sağlarından verilen ve "Ashâb-ı yemin" adı verilen müminlerin durumunu açıklamak üzere şöyle buyurdu:

"Defterleri sağdan verilenler, ne mutlu o sağcılara!" (Vâkıa: 27)

Sağcılar, Sûre-i şerif'in başında "Ashâb-ı meymene" adı ile kısaca işaret edilen mutlu kimselerdir. Bunlar verdikleri sözü yerine getirmişler, yeminlerine sâdık ve bağlı kalmışlardır.

"Onlar dikensiz kirazlar." (Vâkıa: 28)

Allah-u Teâlâ tarafından "Ashâb-ı yemin" adı verilen müminler cennette dikensiz kiraz ağaçlarının altında bulunurlar. Öyle ağaçlar ki, âdeta gövdesine ağır gelecek şekilde bol bol meyvesi olacaktır.

"Salkımları sarkmış muz ağaçları." (Vâkıa: 29)

Muz ağacının büyük yaprakları ve serin gölgesi olur, meyvesi boldur, tıklım tıklım dizili, aşağıdan yukarıya doğru istiflidir. Meyvesinin kabuğu bile olmaz, her tarafı zahmetsizce yenir.

O ağaçlar ve onların meyveleri dünyadaki meyvelerin adı ile anılmakla birlikte, mahiyetleri ve lezzetleri itibariyle dünya ağaçlarının ve meyvelerinin çok çok üstündedirler. Onları ne bir göz görmüş, ne bir kulak işitmiş, ne de bir beşerin hayaline gelmiştir. Duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse, her defasında;

'Bu bizim daha önce dünyada iken yediğimiz şeydir!' derler." (Bakara: 25)

Allah-u Teâlâ'nın kendilerini dünyada ve ahirette rızıklandırmış olduğu şeyleri bir şükran vesilesi olarak ihtiramla anarlar.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerini; tat, hacim ve nefaset bakımından benzerlerini aslâ görmedikleri şeyler olduklarını hemen kavrarlar.

"Bunlar söylediklerinin benzerleri olarak sunulmuştur." (Bakara: 25)

İşte bahtiyarlık budur. Gerçek hayat budur. Bu nimetlerin ne sonu ne de bitimi vardır. Sermedî ve ebedî olarak devam eder.

"Uzamış gölgeler altındadırlar." (Vâkıa: 30)

İnsana huzur veren ve her tarafa uzanan gölgelerde, ağaçlar altından çağlayarak akan pınarlar başında ve arzu ettikleri her türlü meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

Gölgenin insan hayatında çok mühim bir yeri vardır, bir insan gölgede istirahat etmek ve rahat bulmak için oturur.

"Çağlayarak akan sular kenarlarındadırlar." (Vâkıa: 31)

Öyle bir su ki, belli bir yatağı ve arkı olmaksızın hiç durmaksızın akar. Öyle bir su ki, hiç azalmaz, tükenmez ve kesilmez, istenilen yerde akar. Herkes bu sudan zahmet çekmeden kolaylıkla istifade eder.

"Bol meyveler arasında." (Vâkıa: 32)

Çeşitleri ve cinsleri ile o kadar bol meyve vardır ki, mevsimlik olmaksızın istenilen her zamanda ve anda her meyve bulunur. Diledikleri meyvelerden yerler, zevkyâb olurlar.

"Bitip tükenmeyen ve yasak da edilmeyen." (Vâkıa: 33)

Bir meyve koparılıp toplandığında, mutlaka yerine başkası gelir, kesintiye uğramaz. Herhangi bir kimse almak istediğinde ona engel olunmaz, hiç kimseye yasaklanmaz, kurumak çürümek gibi şeyler de olmaz.

"Ve yüksek döşekler üzerindedirler." (Vâkıa: 34)

Bu döşeklerin değeri oldukça yüksektir, mânevî yüksekliği ise beşer aklının çok çok üstündedir. Rahatlatıcıdır, dinlendiricidir. Üzerinde yatmak istendiğinde alçalır, sonra yükselir.

"Biz onları (cennete giren kadınları) yepyeni bir yaratılışla yaratmışızdır." (Vâkıa: 35)

Dünyaya gelip giden, imanı ile sâlih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir. Kadınlığın en olgun çağında olacaklardır.

Onlar cennet hurilerinden daha üstün ve daha câzibelidirler. Birbirleriyle en güzel şekilde uyuşurlar.

"Böylece onları hep bakire kızlar yapmışızdır." (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekâretle vasıflandırmıştır.

"Eşlerine düşkündürler." (Vâkıa: 37)

Kocalarına gönülden bağlı ve tutkundurlar, onları çok severler, tatlı bakışlarını yalnız onlara dikerler. Başkalarına kesinlikle ilgi duymazlar, böyle bir şeyi hatırlarından bile geçirmezler. Kadınlık görevlerini kemaliyle yerine getirirler.

"Hepsi bir yaşta nâzeninlerdir." (Vâkıa: 37)

Büyük küçük bütün cennet halkı otuz üç yaşında olacaktır. Kadınların ise on altı yaşında olacakları rivayet edilmektedir.

"Bütün bunlar ashâb-ı yemin (sağcılar) içindir." (Vâkıa: 38)

Allah-u Teâlâ onları sağcılara takdim edecek, onlarla ebedî olarak beraber olacaklardır.

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ'nın bileceği bir düzende bu kadınlar ihsan edilecektir.

O sağcılar ki;

"Onların bir çoğu önceki ümmetlerdendir." (Vâkıa: 39)

Sayı bakımından geçmiş ümmetlerde bulunan "Öncüler"den çokturlar. Onlar da birer topluluk teşkil edeceklerdir.

"Bir çoğu da sonrakilerdendir." (Vâkıa: 40)

Muhammed Aleyhisselâm'ın ümmeti arasında Ashâb-ı yemin'den olmak şerefine erenler pek çok bulunmaktadır.

Vâkıa Sûre-i şerif'inin 13. ve 14. Âyet-i kerime'leri nâzil olduğunda Ashâb-ı kiram'ın gücüne gitmişti. Daha sonra 39. ve 40. Âyet-i kerime'ler nâzil oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Ben her halde ümit ederim ki, siz cennet ehlinin üçte biri, belki de yarısı olursunuz. Kalan ikinci yarısını da onlarla paylaşırsınız." buyurdu. (Ahmed bin Hanbel)

Böylece Ashâb-ı kiram'ın, cennette Ümmet-i Muhammed'in az olacağına dair endişeleri giderilmiş oldu.

Bedbaht Solcuların Âkıbeti:

Ahirette amel defterleri sol tarafından verilen ve "Ashâb-ı şimâl" adı ile tanınan solcular; kaypak ruhlu, uğursuz, mutsuz, yalancı kimselerdir.

Allah-u Teâlâ bu bedbahtların pek feci ve müthiş âkıbetlerini ve bunun sebeplerini Âyet-i kerime'lerinde şöyle tasvir etmektedir:

"Amel defterleri soldan verilenler! Onlar ne uğursuzdurlar!" (Vâkıa: 41)

Öldükten sonra dirilmeye inanmazlar veya bu hususta devamlı şüphe içindedirler. Onun içindir ki, hem Allah'tan korkmazlar, hem de içten bir sorumluluk duymazlar.

"İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler." (Vâkıa: 42)

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgâr, suları ise çok sıcak kaynar bir sudur. O su, sıcaklığın en ileri derecesindedir ve onların etlerini eritir, iliklerine ve ciğerlerine işler. Bir kere yutunca bağırsaklarını döker.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar." (Rahman: 44)

Hararet ve dehşet içinde ateşten kaynar suya, kaynar sudan ateşe gidip gelirler. İlelebed bu şekilde azap üstüne azap görür dururlar.

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır." (Kehf: 29)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar kapkara dumandan bir gölge altındadırlar." (Vâkıa: 43)

Böyle bir gölgeden hiçbir hayır beklenemez. Öyle bir gölge ki, göz gözü görmez hâle getirir. Onları öyle bunaltır ki nefeslerini keser. Azap üstüne azap verir. Alevli ateş bu gölgeden çok daha hafif kalır.

"Ki ne serindir, ne de hoş!" (Vâkıa: 44)

O dumanın gölgesi hiçbir gölgeye benzemez.

Bu ifade bedbaht solcuları hafife alma ve alay etme mânâsı taşımaktadır. Çünkü ateş yakıcıdır, gölge ise insanı sıcaktan korur. Onlar hiçbir zaman serinletici gölgelere lâyık değildirler.

Şımarık Sapıklar:

Allah-u Teâlâ daha sonra gelen Âyet-i kerime'lerde bu sapıkların bu acı azabı hak etmelerinin sebebini açıklamak üzere şöyle buyurmaktadır:

"Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı." (Vâkıa: 45)

Bu durum onların kötülüklerden uzak durmalarını engelledi, böylece arzularına uydular. Helâl dururken harama yöneldiler. Şehvetlerinin peşine düştüler, günahlardan lezzet aldılar. Hakk ve hakikat önlerinde güneş gibi parlarken, onlar gözü yumuk baktılar ve körlüğü tercih ettiler. Nimet deryası içinde yaşadıkları halde Yaratan'ı tanımadılar, Ulu Allah'a kulluk görevlerini yerine getirmediler. Şükredecekleri yerde nankörlük ettiler.

"Büyük günah işlemekte direnir dururlardı." (Vâkıa: 46)

Günah üstüne günah işlediler. Tevbe etmeyi, Hakk'a yönelmeyi içlerinden dahi geçirmediler.

"Tevbe etmeyenler, işte onlar zalimlerdir." (Hucurat: 11)

İtaat yerine isyanı koyarak zulmetmiş, kendini azaba lâyık kılıp nefsine yazık etmiş kimselerdir.

"Ve diyorlardı ki:

'Öldüğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz?'" (Vâkıa: 47)

Yoktan var eden Yaratıcı'nın, öldükten sonra kendilerini tekrar diriltebileceğini beyinsiz kafaları bir türlü almıyordu.

"Önce gelip geçmiş atalarımız da mı?" (Vâkıa: 48)

Son derece azgın ve inatçı olmaları yüzünden, öldükten sonra dirilmeyi uzak bir ihtimal görüyorlardı.

Mahşer:

İsrafil Aleyhisselâm'ın Allah-u Teâlâ'nın emri ile ikinci defa Sûr'a üfürmesi sonucunda, evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkarlar ve mahşer yerine sevkolunurlar.

"De ki:

Hem öncekiler, hem de sonrakiler, bilinen bir günün belli vaktinde mutlaka toplanacaklardır." (Vâkıa: 49-50)

Bu vakit belirli bir vakittir. Ne öne alınır, ne de sona bırakılır. Ne artırılır, ne de eksiltilir. O gün, bütün insanların bir araya toplandığı bir gündür. Allah-u Teâlâ onu, ancak sayılı bir müddet için ertelemektedir.

Haşr meydanı olan mahşer yeri beyaz, dümdüz, dağsız, tepesiz, girintisi ve çıkıntısı olmayan, saklanacak yeri bulunmayan nihayetsiz bir düzlüktür. Her tarafı aynıdır. İnsan ne yaparsa yapsın, nereye giderse gitsin asla kendisini saklayamaz, gözlerden kendisini gizleyemez. Nerede ve nasıl olursa olsun mutlaka görünür.

Mevkıf da denilen bu yeri Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Süheyb bin Sa'd -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şu şekilde tasvir buyurmaktadırlar:

"Kıyamet gününde insanlar beyaz, bembeyaz, has un çöreği gibi bir yerde toplanacaklar, orada hiç kimsenin bir işareti olmayacaktır." (Buhâri ve Müslim)

Mahşer yeri beyaz undan yapılmış çöreğe benzetilmek suretiyle, Allah-u Teâlâ'nın azametine lâyık bir yer olduğu anlatılmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kıyamet gününde Allah gelmiş ve geçmiş bütün insanları düz bir yerde toplayacak. Öyle ki çağıran, sesini hepsine duyurabilecek, göz hepsini görebilecek." (Müslim: 327)

Mahşerin bir adı da Arasat'tır. Arsalar demek olan bu kelime Hadis-i şerif'lerde geçmekte olup, üzerinde bina bulunmayan arazi parçaları mânâsına gelir.

Bu yer, bugünkü yeryüzü gibi olmayacaktır. Benzerlik sadece isimdedir. O yeryüzü alışılandan ve bilinenden başka bir şekildedir. Bu dünyanın yeri ve gökleri yerine ahiret yeri ve gökleri kurulacaktır.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"O gün yer başka bir yerle, gökler de başka göklerle değiştirilir." (İbrahim: 48)

O yerin büyüklüğünü tasavvur etmek bile imkansızdır.

İsrafil Aleyhisselâm'ın Allah-u Teâlâ'nın emri ile ikinci defa Sur'a üfürmesi sonucunda, evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkarlar ve mahşer yerine sevkolunurlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bütün insanlar tek ve Kahhar olan Allah'ın huzuruna çıkarlar." (İbrahim: 48)

Kıyamet haktır ve gerçektir. Vakti saati gelince gerçekleşir. Olmama ihtimali yoktur. Mutlaka olacak, herkes toplanıp gözü ile görecektir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Sûr'a üfürüldüğü gün hepiniz bölük bölük gelirsiniz." (Nebe: 18)

Bu hitap bütün insanlaradır. Herkes amelinin karşılığını almak için grup grup, zümre zümre gelirler. Haklarında verilecek hükmü gözetlemekten başka yapacak bir çareleri yoktur. Herkes lâyık oldukları âkıbete erer.

O gün suçlular için çok sıkıcı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiçbir fert unutulmaz.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah onların hepsini kuşatmış ve sayılarını tespit etmiştir." (Meryem: 94)

Mahlûkatı bir araya toplayacak, sonra aralarını ayıracak, ihtilâf ettikleri hususlarda nihaî hükmü verecektir.

Zakkum:

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Amel defterleri sol yanlarından verilecek olan uğursuz bedbahtların cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime'lerinde haber veriyor:

"Sonra siz ey sapıklar, yalancılar!" (Vâkıa: 51)

Hidayetten uzak düşenler! Öldükten sonra dirilişi inkâr edenler!

"Doğrusu siz zakkum ağacından yiyeceksiniz." (Vâkıa: 52)

Cehennemin dibinden çıkan bu ağaçlar, onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar. Manzarası çok çirkin, tadı çok acı, kokusu çok iğrençtir.

İsrâ Sûre-i şerif'inin 60. Âyet-i kerime'sinde "Lânetlenmiş ağaç" olarak vasıflandırılmaktadır. Çünkü cehennemlikler onu bir rahmet olarak değil de, lânetlenmelerinin sonucu olarak yemektedirler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir." (Sâffât: 64-65)

İbn-i Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Eğer zakkumdan, dünyaya tek damla damlatılacak olsa, dünyadakilerin yiyeceklerini bozardı. Öyleyse yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur anlayın!" (Tirmizi: 2588)

Âyet-i kerime'de:

"Karınlarınızı onunla dolduracaksınız." buyuruluyor. (Vâkıa: 53)

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nispette açlık hissederler.

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

"Üzerine de kaynar su içeceksiniz." (Vâkıa: 54)

Bu kaynar suyu içmekle susuzlukları gitmez, hararetlerine hararet katar, acı üstüne acı verir.

Hararetleri nispetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

"Hem de susamış develerin suya saldırışı gibi içeceksiniz." (Vâkıa: 55)

Allah-u Teâlâ onlara öyle bir susuzluk verir ki; o kaynar suyu, susamış develerin içtiği gibi içerler. Bir türlü kanmazlar, içtikçe de azapları artar.

"Ceza gününde işte onlar böyle ağırlanacaklardır." (Vâkıa: 56)

Cehennemliklerin azaplarına, bir alay ifadesi olarak "Ağırlama" denmiştir. Cehennem misafirlerine ilk geldiklerinde ilk defa böyle şeyler takdim edilince, daha sonra kendileri için hazırlanmış olan şiddetli azabın nasıl olacağı düşünülmelidir. Onlar ancak böyle bir ziyafete lâyık bulunmuşlardır.

İnsanın Yaratılışı:

Her şeyi nizam ve intizam içinde yoktan var eden, yaratan ve tedbirini görüp ihtiyaçlarını yerleştiren Allah-u Teâlâ'dır. Hiçbir güç ve kuvvet O'na muhalefet edemez, hükmünü dilediği gibi yürütür.

İnkârcıları susturmak ve beşeriyete gerçeği duyurmak için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey inkâr edenler! Sizi biz yarattık." (Vâkıa: 57)

İlk başta benzersiz olarak yaratmaya kâdir olanın, öldükten sonra yeniden yaratmaya da gücü yeter.

"Hâlâ tasdik etmeyecek misiniz?" (Vâkıa: 57)

İnanmanız gerekmez mi? İnanmakla birlikte itaat etmeniz ve yolunda bulunmanız gerekmez mi?

Nice insanlar her ne kadar Allah-u Teâlâ'nın yaratıcılığını tasdik ediyorlarsa da, takip ettikleri yol bu tasdiklerine aykırı düşmektedir. Bunun içindir ki gerçekleri yalanlamış olmaktadırlar.

"İnsan neden yaratıldığına bir baksın!

Atılıp dökülen bir sudan yaratıldı.

O su erkeğin sulbü (belkemiği) ile kadının göğüs kemikleri arasından çıkar." (Târık: 5-7)

Allah-u Teâlâ bu hususu daha açık ifade etmek için de şöyle buyurmaktadır:

"Gördünüz mü (rahimlere) akıttığınız meniyi?" (Vâkıa: 58)

Ona ibret nazarı ile baktınız mı? Bana haber veriniz!

"Sizi bir tek candan yaratan O'dur. Sizin için (babalarınızın sulbünde) bir karar yeri ve (analarınızın rahminde) bir de emanet yeri vardır.

Gerçekten biz anlayan bir topluluk için âyetlerimizi uzun uzadıya açıkladık." (En'am: 98)

İnsanların her biri Âdem Aleyhisselâm'dan meydana geldiği halde, her birinin karar yerleri ve emanet yerleri vardır. Baba sulbünden ana rahmine, rahimden dünyaya, dünyadan kabre; bazen yerleşme, bazen de emanet olarak bırakılmaktadırlar. Kimisi henüz çıkış yeri olan sulbden ayrılmamış orada duruyor, kimisi de rahime tevdi edilmiş doğmak üzere bulunuyor.

Bütün bunlar:

"O her an yeni bir iştedir." (Rahman: 29)

Âyet-i kerime'sinde beyan buyurulduğu üzere, her an yeni bir yaratma halinde olan Allah-u Teâlâ'nın tecelliyatlarıdır.

"Onu siz mi (düzgün bir insan sûretine getirip) yaratıyorsunuz, yoksa yaratanlar biz miyiz?" (Vâkıa: 59)

Elbette bunun aksini iddiâ edemezsiniz.

İnsanın yaratılışı gözler önünde her an tekrarlanan bir mucizedir. Atılan ve dökülen bir nutfe, kısa bir zaman sonra işiten ve gören bir insan oluveriyor. Eti ve kemiği ile, sinirleri ve damarları ile, huyları ve karakterleri ile bu insan nerede gizli idi? Doğacak çocuğun kız mı erkek mi olacağına Allah'tan başkası mı karar veriyor?

Bu yaratma tecellîsinde karı-kocanın rolü, sadece birleşmekten ibarettir. Bundan sonra erkeğin de kadının da işi biter. İlâhî irade safha safha ortaya çıkmaya başlar.

Erkek cinsiyet hücresine nutfe yani "sperma", kadının cinsiyet hücresine de "yumurta" denir.

Sperma, meninin içindeki tohumun ismidir. Erkeğin yumurtalıklarında yaratılır.

Birleşme sırasında normal olarak iki yüz - üç yüz milyon kadar sperma çıkar ve rahme iner. Aşılamak için yaklaşık sekiz saat kadar yumurta hücresi arar. Milyonlarca spermadan 15-18 santimetre arası mesafeyi ancak iki bin veya iki bin beş yüz kadarı kateder. İçlerinden de sadece bir tanesi ve en güçlü olanı rahim yolundaki yumurtayı bulur ve yumurtanın yaptığı hafif bir çıkıntıyı delerek içeri girer. İki hücre böylece birleşerek bir tek hücre meydana gelir.

Yumurta, spermaya kıyasla daha büyüktür ve çekicilik kabiliyeti vardır. Sperma ise son derece hareketlidir, dakikada 2-3 milimetre mesafe alabilir.

Bu kadar küçük canlıların bu kadar büyük işler başarması, hiç şüphesiz ki azamet-i ilâhî'yi gösteren şaşırtıcı bir tablodur.

Yumurta aşılandıktan sonra onu dış çevresinden koruyucu bir duvar kuşatır, diğerlerinin girmesini önler. Öyle ki, bundan sonra gelebilecek bütün spermalar kafaları ile bu duvara çarptıkları halde, bu duvarı delmek imkânı bulamazlar. Böylelikle geri kalan spermalar ölürler.

Aşılanan bu hücre hemen on beş dakika sonra, canlıyı meydana getirmek için ikiye, dörde, sekize... bölünmeye ve üremeye başlar. Her hücre ardı ardına devamlı olarak bölünür ve çoğalır. Bu bölünme esnasında yumurta rahim kanalında yoluna devam eder. Daha sonra rahim yolu kaslarının kasılmasıyla altı veya yedi gün içinde rahme ulaşır. Bu süre içinde hücre bölünmesi zirveye ulaşmış olur. Yaklaşık elli bölünme meydana gelir.

Yumurta rahime ulaştığında, tıkalı olan rahim cidarının önünde durur. Aradan fazla bir zaman geçmeden, rahim cidarının açılması için uğraşır. Bu iş gerçekleştiği zaman rahim cidarına gömülür, arkasından da açmış olduğu kapı kapanıverir.

Bütün bunlar Allah-u Teâlâ'nın "Kün!" emri ile, tedbiri ile ve takdiri ile olmaktadır.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz sizi hakir bir sudan yaratmadık mı? Sonra o suyu bir süreye kadar sağlam bir karargâh olan rahime yerleştirdik. Biz buna güç yetirmişizdir. Biz ne mükemmel bir kudret sahibiyiz!" (Mürselât: 20-23)

Ana rahmine "Sağlamlık" sıfatının verilmesi apaçık bir mucizedir. Çocuğun ne kadar sağlam bir koruma içinde olduğunu bilenler bu inceliği anlayabilirler.

Hücrelerin içinde bulunan ve gen dediğimiz, mikroskopla bile zor görülebilen varlıklar, gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu, aklî ve ruhî yapısı, duygu ve emelleri, kabiliyet ve anormallikleri... Hepsi bu bir zerrede gizli bulunuyor.

Yeryüzüne gelmiş ve geçmiş iki insanı asla birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut. Bir zerre nerede, bir insan nerede?

O zerrenin içerisine bütün mukadderatını da koymuş. Sonra o kerih suyu dilediği şekilde şekillendirmiş ve şekilden şekile koymuş.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Seni topraktan, sonra nutfeden yaratıp sonunda da seni bir insan şekline getiren Rabb'ini inkâr mı ediyorsun?" (Kehf: 37)

Düşünmeli ki bir nutfe ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir.

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor, O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

"İnsanı nutfeden yaratmıştır. Böyle iken o nasıl oluyor da apaçık bir hasım kesiliyor?" (Nahl: 4)

Halbuki insan Yaratan'a karşı çıkmak için değil; O'na inanmak ve kulluk yapmak için yaratılmıştır.

"Sizi yaratan O'dur. Böyle iken kiminiz kâfir kiminiz de mümindir. Allah her ne yaparsanız görür." (Teğabün: 2)

Hidâyete hak kazananı da görür, dalâleti hak edeni de görür. Herkesin yaptığına en mükemmel şekliyle karşılık verecektir.

İnsan fıtratı, yaratıcıya iman etmeyi gerektirdiği halde, küfre de imana da kabiliyetlidir. Bazıları yaratılış gereğinin aksi olarak küfrü tercih etmiş ve böylece kâfir olmuş, bazıları da yaratılışının gereği olarak imanı tercih etmiş ve mümin olmuştur.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Allah-u Teâlâ insanın yaratılışını hakir bir sudan başlattı. Onu bu güçsüz nutfeden yaratan, ölümünden sonra da tekrar diriltmeye elbette kâdirdir.

Belirli Bir Ölüm:

Bütün bu merhalelerin sonu ise ölümdür. İnsanlar böyle en güzel bir kıvam ile yaratılmış olduklarından dolayı kendilerini her murada ermiş zannetmemelidirler.

"Sonra siz bunun arkasından hiç şüphesiz ki öleceksiniz." (Müminun: 15)

Ölüm insanın kemâl merhalelerinden bir merhaledir, dünya ile ahiret arasında bir köprüdür, son değildir.

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ'nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime'sinde buyuruyor:

"Aranızda ölümü takdir eden (ne zaman öleceğinizi belirleyen) biziz." (Vâkıa: 60)

İnsanların doğumu gibi ölümü de O'nun kudret elindedir ve bilgisi dahilindedir.

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce âhiret tedarikine bakmak gerekiyor.

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedî kalmayı nasip etmemiştir.

"Ve biz önüne geçilebileceklerden değiliz." (Vâkıa: 60)

Bize kimse üstün gelemez, her dilediğimizi istediğimiz gibi yaparız. Biz hiçbir kimseye karşı mağlup ve âciz değiliz. Kudret ve kuvvette bizi hiç kimse geçemez.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz'da) yazılmıştır.

Şüphesiz ki bu da Allah'a göre çok kolaydır." (Fâtır: 11)

"O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O'nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz." (En'am: 2)

Hiçbir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhi'de takdir edilmiş ve Levh-i mahfuz'da yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ'ya göre çok kolaydır. O'na göre öldükten sonra diriltmek de kolaydır.

"Allah eceli gelince hiçbir canı geri bırakmaz. Allah yaptıklarınızdan haberi olandır." (Münafikun: 11)

Eceli geldikten sonra hiç kimseye mühlet vermez. Geri bıraktığı takdirde daha önceki durumundan daha kötüsüne dönecek olanı da, sözünde samimi olanı da en iyi bilen ve ondan haberdar olandır.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce âhiret tedarikine bakmak gerekiyor.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedi kalmayı nasip etmemiştir.

"Resul'üm! Biz senden önce hiçbir beşere ebedilik vermedik. Şimdi sen ölürsen, sanki onlar ebedi mi kalacaklar?" (Enbiyâ: 34)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sizi ortadan kaldırıp da sizin yerinize benzerlerinizi getirmeye ve sizi bilmeyeceğiniz bir biçimde yaratmaya da gücümüz yeter." (Vâkıa: 61)

Sizin benzerlerinizi yaratmaya da, size benzemeyenleri yaratmaya da kâdiriz.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde ise şöyle buyurmaktadır:

"Dilerse sizi yok eder ve yepyeni bir nesil getirir. Bu Allah'a göre güç değildir." (Fâtır: 16-17)

Bu O'nun için zor olmadığı gibi, imkânsız da değildir. Dilerse yeryüzündeki bütün insanları yok eder, siler, süpürür de, hiç görülmedik bambaşka yeni bir mahlûk, tanımadığımız bir âlem yaratır.

O'nun bu azameti, insanların O'na olan ihtiyacının ve O'nun da ihtiyaçsızlığının bir tecellîsidir.

"Her halde ilk yaratılışınızı bilirsiniz, (fakat tekrar yaratılacağınızı) da düşünmeli değil misiniz?" (Vâkıa: 62)

Bütün bunları yapmaya muktedir olanın, ölüleri de diriltmeye muktedir olduğunu düşünmek gerekmez mi?

Ekinler:

İnsan hayatı için gerekli hususlardan birisi de rızıktır. Rızkın esası ise ekip biçmek olduğu için Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmuştur:

"Şimdi bana ekmekte olduğunuz (tohum işini) haber verin!" (Vâkıa: 63)

Bir tek daneden ne kadar çeşit daneler, başaklar meydana geliyor. Onları bitirmek ancak Allah-u Teâlâ'nın yaratıcı kudretinin bir tecellîsidir. Yerden bitkiler çıkararak ölümünden sonra toprağı diriltir, kokuşmaya müsait olan çamurdaki tohumdan yemyeşil bitkiler çıkarır.

"Onu yerden siz mi bitiriyorsunuz, yoksa bitirenler biz miyiz?" (Vâkıa: 64)

Elbette onu yerli yerine yerleştiren, yerde bitiren Allah-u Teâlâ'dır. İnsanların bu hususta hiçbir kabiliyetleri yoktur. Aslında onlar tohumu atmaktan, taneyi dikmekten başka hiçbir şey yapmamışlardır.

O dileseydi, bitki mahsulünü vermeden sararıp solar ve saman yığını haline gelirdi.

"Eğer isteseydik ekini onu (o ekini tohumsuz) bir ot kırıntısı yapardık da siz şaşakalırdınız." (Vâkıa: 65)

Harcadıkları emeklere, yaptıkları masraflara pişman olurlardı. Fakat Allah-u Teâlâ lütf-u kereminden insanlara mahsuller vermektedir.

"(O zaman şöyle derdiniz): Doğrusu biz çok zarara uğratıldık." (Vâkıa: 66)

"Çünkü ekinimiz yok oldu, ektiğimiz tohumda ziyan ettik." derdiniz.

"Hatta umduğumuzdan mahrum kaldık." (Vâkıa: 67)

Malımızı yitirdiğimiz gibi, elimize bir kâr da geçmedi. Biz ne kadar nasipsizmişiz!

Sular:

Su, her canlının hayat kaynağıdır. İnsanlar içmek, ekin ve hayvanlarını sulamak için ona son derece muhtaçtırlar.

"İçmekte olduğunuz suyu da söyleyin bana!" (Vâkıa: 68)

Allah-u Teâlâ bu beyan-ı ilâhî'si ile mahlûkâtı üzerindeki Ulûhiyet ve Samediyet'ini göstermekte, su gibi bir tek sebep altında çeşitli görüntülerle kudretinin azametini hatırlatmaktadır.

"Onu buluttan indiren siz misiniz, yoksa indirenler biz miyiz?" (Vâkıa: 69)

Suyu güneş harareti vasıtasıyla buharlaştırıp bulutlaştıran ve yağmur halinde indiren, bütün canlıların hayatının devamını sağlayan ve buna muktedir olan sadece Allah-u Teâlâ'dır. Buhar şeklinde saf ve berrak olarak denizlerden yükseltip bulutlarda toplar, sonra da onu yağmur şeklinde indirir. Bu fiziki ve kimyevi hadiseler kendiliğinden değil, ilâhî bir plân dahilinde cereyan etmektedir.

Rüzgârlar bulutları O'nun emriyle sürüklerler ve belli bölgelerde yine O'nun tayin ettiği zamanlarda yağmur yağdırırlar.

İnsan hayatı için, ekmekten daha mühim olan suyu insanoğlunun istifadesi için yaratmış, onun tatlı olmasını da takdir buyurmuştur.

"Eğer dileseydik, onu (içilmeyecek) tuzlu bir su yapardık. Hâlâ şükretmez misiniz?" (Vâkıa: 70)

Suyun bir özelliği de belli bir derece ısıda buharlaştığında, içinde buharlaşan suyun saf olmasıdır. Su şayet bu özelliğe sahip olmasaydı, denizlerden buharlaşan suda tuz da bulunur, yağmur yağdığında yeryüzü çorak bir hale gelir, hayattan eser kalmazdı.

Bir düşünün! Denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirlerken, karada yaşayan varlıklar ise yağmur vasıtasıyla tatlı su elde ederek hayatlarını sürdürebilmektedirler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmakta-dır:

"Size tatlı sular içirdik." (Mürselât: 27)

Tatlı suları bulutlardan O indirmiş, pınarlardan kuyulardan O çıkarmıştır.

Allah-u Teâlâ bu şartları hazırlamasaydı, dünyada yaşamak mümkün olmayacaktı.

O'nun mülkünde yaşayan, O'nun verdiği rızık ve O'nun bahşettiği su ile beslenen insan, nasıl olur da kendisini Rabb'inden müstağnî görür?

Allah-u Teâlâ varlığına, kudret ve hikmetine şehadet edip duran bir kısım eserlerini ve beşeriyet hakkındaki nimet ve ihsanlarını En'am sûre-i şerif'inin 99. Âyet-i kerime'sinde intibah nazarlarına arzetmektedir:

"O ki, gökten su indirdi. İşte biz o su ile her çeşit bitki çıkardık. Ondan yeşillikler çıkardık.

Ondan da birbirinin üstüne binmiş taneler, hurmanın tomurcuklarından sarkan birbirine yakın salkımlar, üzüm bağları, birbirine hem benzeyen hem benzemeyen zeytin ve nar bahçeleri meydana getirdik.

Bunların meyvesine, bir yeni çıktığı zaman, bir de olgunlaştığı vakit bir bakın!

Şüphesiz ki bunlarda iman eden bir topluluk için ibretler vardır." (En'am: 99)

Bütün bunların böyle yapılması, Rabb'ine gönül verecek olan her kulun basiretini açmak için ibret verici birer delildir.

Ateş:

Ateş, ısıtma ve aydınlatmayı sağlayan ilâhî bir nimet, aynı zamanda Allah-u Teâlâ'nın fâil-i mutlak olduğunu belgeleyen bir delildir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"O ki, sizin için yeşil ağaçtan ateş çıkardı. Siz de ondan ateş yakıyorsunuz." (Yâsin: 80)

Allah-u Teâlâ bu ilâhî beyanı ile ağaçtaki odun ve kömürün yanıcılığını değil, sürtme ve temas ile yeşil ağaçtan meydana gelen hararet ve tutuşmayı haber vermektedir. Bu ise şimdi bildiğimiz bir elektrik hadisesidir. Âyet-i kerime aynı zamanda elektriğe işaret etmektedir.

Ağaç anılırken yeşil sıfatına yer verilmesi, yeryüzünü kaplayan bitki tabakasının durmadan yakıcı madde olan oksijen neşrettiğini, yanmanın oksijenle gerçekleşebileceğini belirtmektedir.

İki zıddı bir arada toplaması, Allah-u Teâlâ'nın kudretinin sırlarındandır. Şöyle ki; su ateşi söndürdüğü halde, ateş su ihtiva eden yeşil bir şeyden çıkmaktadır.

"Söyleyin şimdi bana, çakmakta olduğunuz ateşi!" (Vâkıa: 71)

Yanan ağacın asıl maddesi ve bu maddenin yanmaya elverişli duruma gelmesi, Allah-u Teâlâ'nın değişmez kanunlarından ve hikmetlerinden biridir.

"Onun ağacını siz mi yarattınız, yoksa biz miyiz yaratanlar?" (Vâkıa: 72)

Allah-u Teâlâ cisimleri bu özelliği ile yaratmamış olsaydı, hiçbir şekilde ateş meydana çıkmaz, elektrik üretimi kabil olmazdı. Ne günümüzde yaşayan insanların elektrik lambası yanar, ne de o çağlarda yaşayanların çakmağı çakardı.

"Biz onu bir ibret ve çöl yolcuları için bir fayda yaptık." (Vâkıa: 73)

Geçim sebeplerini ateşe bağlı kılmıştır. Ateş sayesinde yemekler pişer, ısınma sağlanır, bir çok madenler eritilerek muhtelif eşyalar yapılır. Ateşin ne büyük bir nimet olduğu düşünülecek olursa, onu Allah-u Teâlâ'nın yarattığı apaçık görülmüş olur. Fakat ateş alışılan bir şey haline geldiği için, insanların gözünde basit bir şeymiş gibi telâkki edilmektedir.

Fakat şuurlu insanlar bu ilâhî nimetin kıymetini her an için takdir ettikleri gibi, ahiret ateşini hatırlatan bir ibret olarak görürler.

•

Allah-u Teâlâ ateşin çok ve yaygın olmasının dünyada huzursuzluğa ve felâketlere sebep olacağını bildiği için, bir lütuf olarak, ihtiyaç sahiplerine ihtiyaçlarını giderecek kadar hesaplı bir şekilde ve istedikleri gibi kullanabilecekleri şekilde yaratmıştır. Faydaları sayılamayacak kadar çoktur.

Gözümüzle görmekteyiz ki, ateşi kibritin içine gizlemiş.

Büyük bir meydana benzin döküyorsunuz, bir kibrit çakıyorsunuz, bir anda her taraf ateş içinde kalıyor. O ateş daha önce nerede idi? Buna benzer bir çok mucizeler her gün görülmektedir.

Ateşin yakıcılığı ilâhî kudretin mutlak kontrolü altındadır. Nitekim Allah-u Teâlâ'nın emriyle İbrahim Aleyhisselâm'ı yakmamıştır.

Cehennemin en bâriz unsuru ateştir. Sadece ateş mânâsına gelen "Nâr" kelimesi, Kur'an-ı kerim'de çok defa cehennem yerine kullanılmıştır.

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır." (Buhâri)

Diğer bir Hadis-i şerif'lerinde, insanların ondan yararlanabilmeleri için iki defa suya vurulduğunu söylemişlerdir.

Tesbihât (1):

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74)

Tesbih; kulun îlâhî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler. Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

Allah-u Teâlâ'yı tesbih edip şânına lâyık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemâl sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvânî sıfatlardan temizler.

Şerefli Bir Kur'an:

Allah-u Teâlâ Âyet-i kerime'sinde, hareket halinde iken yıldızların mesken edindiği yüksek menzilleri bulunan göğe, şeref ve değerlerini ortaya koymak için yemin etmektedir.

"Hayır! Yıldızların yerleri üzerine andolsun ki!" (Vâkıa: 75)

Kur'an-ı kerim'in verdiği bu bilgi, yıldızların yerlerinin büyüklüğünü göstermektedir.

Milyonlarca yıldız ve gezegen arasında çıplak gözle görülebilenler olduğu gibi, teleskoplarla da görülemeyenler vardır. Hatta görmek şöyle dursun, gerekli âletlerin farkına varması mümkün olmayanları dahi bulunmaktadır.

Halbuki ışığın saniyedeki hızı üç yüz bin kilometredir ve ışık dünyanın çevresini bir saniye zarfında 7.5 defa dönebilecek bir hıza sahiptir.

"Bu, eğer bilirseniz, gerçekten büyük bir yemindir." (Vâkıa: 76)

Şayet siz bu yeminin ne kadar büyük olduğunu bilmiş olsaydınız, hakkında yemin edilen şeyi de gerektiği gibi tâzim ederdiniz.

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır." (Vâkıa: 77)

Hoşnut olunmuş olan bu yüce Kitab-ı kerim'in ismi bizzat Allah-u Teâlâ tarafından verilmiştir. İlimlerin özü ve kaynağıdır. İyilikler ve bereketler menbaıdır. Allah katındaki değeri tasavvur bile edilemez.

"Koruma altında olan bir kitaptadır." (Vâkıa: 78)

Kur'an-ı kerim, Allah-u Teâlâ'nın en son ve en büyük kitabıdır. Cebrâil Aleyhisselâm vasıtası ile son peygamber Muhammed Aleyhisselâm'a indirilmiştir. Ondan bize kadar tevâtür yoluyla, hiç kimsenin itiraz edemeyeceği bir kesinlikle ulaştırılmıştır. Bütün insanlığa gönderildiği için, bozulmadan muhafaza edileceği de garanti altına alınmıştır.

Âyet-i kerime'sinde:

"Bir zikir olan Kuran'ı biz indirdik ve onun koruyucusu da biziz." buyuruyor. (Hicr: 9)

Onun âyetleri Allah-u Teâlâ'nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Bu ilâhî hitap, Kur'an-ı kerim'in kıyamete kadar bâki ve daim olacağına en büyük delildir. Bin dört yüz yıldan bu yana bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacak, hiç kimse lâfzını ve hükmünü değiştiremeyecektir.

Kâfir ve münâfıklar her ne kadar bu ilâhî Kitab-ı kerim'i bozmaya çalışsalar da, Allah-u Teâlâ onun bizzat koruyucusu olduğunu beyan buyuruyor ve iman edenlere duyuruyor.

Bir tek Âyet-i kerime'sini değiştirmeye kalkışan, ilâhî hükmü değiştirmek isteyen kimse; kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de küfre kaymıştır. Kesinlikle bilin ki bu gibi kimseler kâfirdirler.

"Temizlenmiş olanlardan başkası ona el süremez." (Vâkıa: 79)

Mushaf-ı şerif''in kendisine abdestsiz dokunulamadığı gibi, ahlâk-ı zemimeden, hayvânî sıfatlardan arınmamış, hürmet ve tâzîm nuru ile parlamamış olan kalpler de Allah kelâmının hakikatini anlayamaz, hakiki mânâsına da nüfuz edemez.

Çünkü o;

"Âlemlerin Rabb'inden indirilmiştir." (Vâkıa: 80)

Gerçek bu olunca, O'nun Kitab-ı kerim'ini küçümsemek, değil bir Âyet-i kerime'sini, bir tek harfini bile kabul etmemek, kişiyi küfre ve nankörlüğe götürür.

"Hayır! O şerefli bir Kur'an'dır." (Bürûc: 21)

Öyle kerim bir Kur'an ki, Allah-u Teâlâ'nın en son ve en büyük kitabıdır. İman eden müslümandır, iman etmeyen kâfirdir.

Öyle hakîm bir Kur'an'dır ki, Allah-u Teâlâ'nın koruması sayesinde bozulmaktan, yanlışlıktan korunmuştur.

"Levh-i mahfuz'dadır." (Bürûc: 22)

Onun aslı ümmül-kitap olan Allah'ın ilmindedir. Bunun içindir ki tahrif ve tebdilden her bakımdan muhafaza olunmuştur.

Âhirete Göçerken:

Allah-u Teâlâ Kur'an-ı kerim'in şan ve şerefini yücelttikten sonra ilâhî hükümleri umursamayanları, emir ve yasaklara uymayı kibirlerine yediremeyenleri, bunca nimetlere karşılık nankörlük edenleri uyarmakta ve şöyle buyurmaktadır:

"Şimdi siz bu sözü mü küçümsüyorsunuz?" (Vâkıa: 81)

Onu hafife alan, leke sürmeye cesaret eden siz misiniz? Temizlenmeden onu kirletmeye mi kalkışıyorsunuz?

"Rızkınıza karşılık şükrü, onu yalanlamakla mı yerine getiriyorsunuz?" (Vâkıa: 82)

Bütün bu rızıkları size hiçbir karşılık beklemeden veren Zât-ı kibriya'ya karşı yalanlamayı şükür yerine mi koyuyorsunuz? Sizin bu inkârınızdan dolayı kârınız ne olacak?

"Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz." (Vâkıa: 83-84)

Etrafındakiler onun ölüm sarhoşluğunu görürler, kurtaracak hiçbir şey yapamazlar, âcizlik ve çaresizlik içinde kara kara bakar dururlar. Ortada sadece cesedi görürler, perde arkasında nelerin olup bittiğini bilmezler.

Allah kullarının nazarlarını eninde sonunda canlarının çıkacağı ana ve o anda meydana gelecek olan korkulu dakikalara çevirmeleri için uyarı mahiyetinde Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır." (Kıyamet: 26)

Dünya hayatının sonu ve ahiret merhalelerinin ilk kapısı olan ölüm ve can çekişme hâli beyan edilerek, ahireti bırakıp da dünyaya bel bağlayanların belini kıran o büyük belânın ahirete de kalmayıp, dünyada iken başladığı gözler önüne seriliyor.

Ölüm işaretleri gelmiş çatmış. Yakınları etrafını sarmışlar. Bir şeyler yapabilmek için başında dönüp duruyorlar.

Çare aramak için çırpınan aile efradı tarafından:

"Kim afsun yapar, bunu kim tedavi eder acaba? denir." (Kıyamet: 27)

Kimi hekim çağırır, kimi üfürükçüden meded umar. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur.

"Ve kendisi de bunun gerçek bir ayrılış olduğunu anlar." (Kıyamet: 28)

İşler sarpa sarmış, can boğaza dayanmış, nefesi tıkanmış, ayrılık vakti gelmiş. Sevgili dünyasına "Elveda!" diye diye vedâ ediyor. Dünyasından ayrılma sıkıntısı ile ölüm sıkıntıları birleşmiş, el ayak karışmış.

"Ve bacak bacağa dolaşır." (Kıyamet: 29)

Artık onun işi bâki olan Allah'a kalmıştır.

"İşte o gün sevk Rabb'inedir." (Kıyamet: 30)

Hesabı görülmek, cezası verilmek üzere, itile kakıla, hakaretlerle O'nun huzuruna götürülür.

Ahireti bırakıp da dünyayı sevenlerin dünyada varacakları kötü son işte budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Ölüm sarhoşluğu bir gün gerçekten gelir." (Kaff: 19)

Bu ölümün başlangıç merhalesidir. Bu noktada perde kalkar, hakikati berrak bir şekilde görmeye başlar. Kendisinin de nasıl bir gidişle gitmiş olduğunu öğrenmiş olur.

Ona şöyle denir:

"İşte bu, senin öteden beri korkup kaçtığın şeydir!" (Kaff: 19)

O istiyordu ki, dünyada başıboş dolaşsın, ölüm ötesinde yaptığı işlerin karşılığını göreceği ikinci bir hayat olmasın.

Fakat hiç de onun dediği gibi olmadı, kaçtığı hakikat önüne çıktı, geri dönüş imkânı da kalmadı.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlûkunu Hâlik'ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik'ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh– Hazretleri "Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum." buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buhârî. Tecrîd-i sarih: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." (Kehf: 110)

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Biz ona sizden yakınız, fakat siz görmezsiniz." buyuruyor. (Vâkıa: 85)

Onun o anda çektiği sıkıntıyı O bilir. Dilerse ruhunu pek kolay alır, dilerse güçlük çektirerek alır. İnsanlar bunların hiçbirini idrak edemezler. Onun başına gelen azabın bir zerresine bile mâni olamazlar.

Bu Âyet-i kerime doğrudan doğruya Vahdet-i Vücud'a işaret etmektedir.

Allah-u Teâlâ her şeyden her şeye yakın olduğunu, her zerrede ulûhiyet sırlarının mevcut olduğunu beyan ediyor. Zerreyi de O halketti, insanı da O halketti, kâinatı da O halketti. O'ndan başka hiç mevcut yok zaten.

Zira vücut O, mevcut O... Mevcûdâtın; vücut nurunun zerrelerinin zuhur mahalli olduğunu, O'ndan başka ne vücud ne de mevcut olmadığını, "İman-ı kâmil sahibi olan mârifetullah ehli"nden başkası bilemez. Bu bilgi ancak onlara mahsustur.

Çıkmak Üzere Olan Can:

Ecel gelip can boğaza dayanınca, onu artık geri çevirmek mümkün değildir. İnsan isterse de istemese de, bir gün ahirete intikal edecektir.

"Eğer siz hesap ve ceza görmeyecekseniz, iddianızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!..." (Vâkıa: 86-87)

Bunu yapamadıklarına göre, ki yapamazlar, ne kadar yalancı ve âciz oldukları teşhir edilmiş oluyor.

Allah-u Teâlâ kudretini ve varlığını delil getirerek kulları üzerinde yegane tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:

"Allah'ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir.

Tekrar O'na döndürüleceksiniz." (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek.

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır. Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır.

Üç Sınıf İnsan:

Ölmek üzere olan "Hâlet-i nezi"deki insanlar üç sınıfa ayrılır:

a- Mukarrebler:

Bunlar Hakk katında yakınlık kazanmış, mânevî olgunluğa erişmiş olan sâbikûn, yani öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ölen kişi Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti var." (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif'ler vardır.

O kişiye Âyet-i kerime'deki bu müjde verildiğinde Allah-u Teâlâ'ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

Bu gibi kimseler taraf-ı ilâhî'den şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine. Gir sâlih kullarımın içine, gir cennetime!" (Fecr: 27-28-29-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Mutmain nefis; Hakk'ta karar kılmış, yakîn serinliğinin yatıştırmış olduğu nefistir.

Allah'ımızdan bizleri de o mübarek kulları ile beraber haşretmesini, onların maiyetlerinde bulundurmasını niyaz eyleriz.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

"Ey Rabb'im! Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yûsuf: 101)

"Ey Rabb'im! Rahmetinle beni sâlih kullarının arasına kat!" (Neml: 19)

b- Ashâb-ı Yemin:

Bunlar amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer sağcılardan ise; 'Ey sağcı! Sana sağcılardan selâm!' denir." (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Onların bir mükâfâtı da meleklerin iltifatlarıdır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Rabb'imiz Allah'tır deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!

Biz dünyada da ahirette de sizin dostlarınızız.

Çok bağışlayıcı, çok rahmet edici Allah'ın bir fazl-u keremi olarak canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!" (Fussilet: 30-32)

Melekler böylece onların bu yeni hayata intibakları sırasında onlara yardımcı olurlar. Kabirdeki yalnızlıklarında, Sûr'a üfürülüş esnasındaki durumlarda kendilerini teselli edeceklerini, Allah-u Teâlâ'nın kendileri için her türlü üzüntü ve kederden yana emniyet altında olmayı takdir buyurduğunu müjdelerler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar meleklerin: 'Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!' diyerek iyilikle canlarını aldıkları kimselerdir." (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye lâyık olmuşlardır.

c- İnkârcı Sapıklar:

Yüce Allah'a inanmayan, öldükten sonra dirilmeyi inkâr eden ve bunun neticesi olarak amel defterleri sollarından verilecek olan kâfirlerin âkıbetleri hakkında da Âyet-i kerime'lerde şöyle buyuruluyor:

"Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır." (Vâkıa: 92-93-94)

İlk geldiklerinde onlara çekilecek ziyafet, aşırı sıcaklığından karınları eritecek olan kaynar sudur. Ne fena bir ziyafettir o kaynar su!

Bunlar Allah'ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar.

Allah-u Teâlâ zebânilere emreder:

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!" (Duhân: 47-48)

Ve onları tahkir ederek şöyle buyurur:

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhân: 49)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Onlar Allah-u Teâlâ'ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir." (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

"Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve '(size sevinmek) yasaktır yasak!' derler." (Furkân: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

'Biz hiçbir kötülük yapmıyorduk!' derler.

Melekler de onlara: 'Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.' diye cevap verirler." (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

"Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?" (Muhammed: 27)

Azapları gecikse gecikse, ömürleri sona erene kadar gecikebilir.

Onlar bu âkıbeti kendileri istemişlerdi, kendi elleriyle seçmişlerdi.

"Bu böyledir. Çünkü onlar, Allah'ı kızdıracak şeylerin ardınca gittiler ve O'nu râzı edecek şeylerden hoşlanmadılar.

Bu yüzden Allah onların işlerini boşa çıkarmıştır." (Muhammed: 28)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ'nın öfkesini müjdelerler.

"Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış 'Haydi canlarınızı teslim edin! Allah'a karşı gerçek olmayanı söylemenizden ve Allah'ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bugün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!' derken bir görsen!" (En'âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve:

Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime'de:

"O anda onları bir görsen?" buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

"Ve şüphesiz ki en son varış ancak Rabb'inedir." (Necm: 42)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kesin gerçek budur işte!" (Vâkıa: 95)

İnkârı mümkün değildir, gerçeğin tâ kendisidir.

Âyet-i kerime'de geçen "Hakk'al-yakîn" bilgi derecelerinin üçüncü merhalesidir.

"İlm'el-yakîn", İlim yolu ile bilgi edinmek; "Ayn'el-yakîn", gözle görünmek suretiyle anlamak; "Hakk'al-yakîn" ise öğrenmek istenilen şeyin içinde bulunup yaşamak suretiyle kesin bilgiye sahip olmaktadır.

Daha doğrusu, İlm'el-yakîn "Bilmek", Ayn'el-yakîn "Bulmak", Hakk'al-yakîn ise "Olmak"tır.

Tesbihât (2):

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 96)

Tesbih; kulun ilâhi buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

Çünkü insan bu sayede ruhen inşirah bulur, içi nûrlanır, ilâhî lütuflara ve yardımlara mazhar olur.

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

Varlıklar yokluktan varlık âlemine çıktıklarından beri bütün vakitlerinde Allah-u Teâlâ'yı tesbih etmektedirler.

Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde olduğu gibi, Hadîd, Haşr, Sâff ve Cum'a Sûre-i şerif'lerinin ilk Âyet-i kerime'lerinde de; yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, Azîz, Hakîm olan Allah'ı tesbih ederler." (Cum'a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine işaret ve şehâdet eder dururlar.

O'nu övgü ile tesbih etmeyen hiçbir şey yoktur.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

Binaenaleyh insanlar da iradelerini kullanarak Allah-u Teâlâ'yı her türlü kusur ve eksikliklerden tenzih etmeli, O'na şirk koşmaktan şiddetle sakınmalıdırlar.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif’inin Tefsiri (10) - Ömer Öngüt
    Fâtiha Sûre-i Şerif’inin Tefsiri (10)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (4) - Ömer Öngüt
    Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (4)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (110) - Biz Size Halktan Ziyade Hakk'a Merbudiyete Tutundurmaya Gayret Ediyoruz. - Ömer Öngüt
    Biz Size Halktan Ziyade Hakk'a Merbudiyete Tutundurmaya Gayret Ediyoruz.Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (110)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 233) - Hakîm et-Tirmizî -kuddise sırruh- (37) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (37)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI 233)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (166) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (24) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (24)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (166)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî (3) - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül Kürsî (3)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (3) - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (3)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (79) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (79)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Her Alanda Gayr-ı Nizami Harp Taktikleri Geliştirmemiz Lâzım - Ömer Öngüt
    Her Alanda Gayr-ı Nizami Harp Taktikleri Geliştirmemiz LâzımGÜNDEM Uğur Kara
  • EĞİTİM - Evde Kaldığımız Bu Süreçte- "Kızım Beni Çok Daraltmaya Başladı." - Ömer Öngüt
    Evde Kaldığımız Bu Süreçte- "Kızım Beni Çok Daraltmaya Başladı."EĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 321. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Tamamı Mekke-i mükerreme döneminde nâzil olan Vâkıa Sûre-i celîlesi; doksan altı Âyet-i kerime, üç yüz doksan sekiz kelime, bin yedi yüz üç harften teşekkül etmiştir.

İlk Âyet-i kerime'sinde geçen ve: "Büyük hadise" yani "Kıyamet" mânâsına gelen "Vâkıa" kelimesi, bu Sûre-i şerif'e isim olmaktadır.

"Vâkıa", hem bu Sûre-i şerif'in adı, hem de konusudur. Kıyametin bir gün gelip mutlaka kopacağını haber vererek başlamakta ve ahiret hayatından sahneler gözönüne sermektedir.

"Vâkıa" ile "Rahman" Sûre-i şerif'leri arasında büyük bir ilgi vardır. İkisinde de cennet ve cehennem sakinleri hakkında bilgi verilmektedir. Her ikisi de aynı hususları ele aldığı için tek bir sûre gibidirler. Birinin sonunun diğerinin başı ile ilişkisi olması dolayısıyla benzer muhtevalara sahiptirler.

"Vâkıa"; kıyametin isimlerinden bir isimdir. Kıyametin vukuu, yani gerçekleşmesi kesin bir vâkıa olduğu, gelecekte muhakkak surette meydana geleceği için bu isim verilmiştir. Zira Allah-u Teâlâ'ya göre, meydana gelmesi kesin olan bir hadise, gelmiş gibi kabul edilir.

Vâkıa Sûre-i şerif'inin fazileti hakkında bir Hadis-i şerif şöyledir:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vâkıa sûresi zenginlik sûresidir. Onu hem okuyunuz, hem de çocuklarınıza öğretiniz." (Deylemî)

Bu mübârek Sûre-i şerif kıyamete dair açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir.

Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve herbirinin âkıbetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir.

"Mukarreb"lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır.

"Ashâb-ı yemin" adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir.

"Ashâb-ı şimâl" adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır.

Öldükten sonra dirilme, mahşere sevk edilme ve hesaba çekilme ile ilgili deliller sıralanmakta; Allah-u Teâlâ'nın azamet ve kudreti bütün açıklığı ile zihinlere yerleştirilmektedir.

Yıldızların yerlerine yemin edilerek kerim olan bu Kur'an'ın, âlemlerin Rabb'i tarafından indirildiği, koruma altında olan bir Kitap'ta yazılı olduğu, ancak temizlenmiş ve arınmış olanların ona el sürebileceği, böyle bir yeminin büyük bir yemin olduğu hatırlatılmaktadır.

Nihayet insanları ölüm esnâsındaki bir sahne ile uyarmakta, can çekişen kişinin durumu; mukarreblerin ve sâlihlerin ahiretteki güzel âkıbetleri ile kâfirlerin kötü âkıbetleri tasvir edilerek sona ermektedir.

"Her gece Vâkıa sûresini okuyan kimseye aslâ fakirlik gelmez." (İbn-i Asâkir)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Sizden kimse Vâkıa sûresini okumaktan âciz olmasın." buyurmuşlardır.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“Ölen Kişi Allah’a Yaklaştırılanlardan İse;
Ona Rahatlık, Güzel Rızık ve Naîm Cenneti Var.”
(Vâkıa: 88-89)

“Eğer Sağcılardan İse; ‘Ey Sağcı! Sana Sağcılardan Selâm!’ Denir.”
(Vâkıa: 90-91)

“Amma Yalanlayıcı Sapıklardan İse;
İşte Ona da Kaynar Sudan Bir Ziyafet ve Cehenneme Atılma Vardır.”
(Vâkıa: 92-93-94)

“Vâkıa Sûresi Zenginlik Sûresidir.
Onu Hem Okuyunuz, Hem de Çocuklarınıza Öğretiniz.”
(Deylemî)

“Her Gece Vâkıa Sûresini Okuyan Kimseye Aslâ Fakirlik Gelmez.”
(İbn-i Asâkir)

VÂKIA SÛRE-İ ŞERİF’İNİN TEFSİRİ

Bu mübârek Sûre-i şerif kıyamete dair açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir. Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve her birinin âkıbetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir. “Mukarreb”lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır. “Ashâb-ı yemin” adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir. “Ashâb-ı şimâl” adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır...

Sûre-i Şerif'in Takdimi:

Tamamı Mekke-i mükerreme döneminde nâzil olan bu mübarek Sûre-i celîle; doksan altı Âyet-i kerime, üç yüz doksan sekiz kelime, bin yedi yüz üç harften teşekkül etmiştir.

İlk Âyet-i kerime'sinde geçen ve: "Büyük hadise" yani "Kıyamet" mânâsına gelen "Vâkıa" kelimesi, bu Sûre-i şerif'e isim olmaktadır.

"Vâkıa" hem bu Sûre-i şerif'in adı, hem de konusudur. Kıyametin bir gün gelip mutlaka kopacağını haber vererek başlamakta ve ahiret hayatından sahneler göz önüne sermektedir.

"Vâkıa" ile "Rahman" Sûre-i şerif'leri arasında büyük bir ilgi vardır. İkisinde de cennet ve cehennem sakinleri hakkında bilgi verilmektedir. Her ikisi de aynı hususları ele aldığı için tek bir sûre gibidirler. Birinin sonunun diğerinin başı ile ilişkisi olması dolayısıyla benzer muhtevalara sahiptirler.

Fazileti:

Vâkıa Sûre-i şerif'inin faziletine dair bazı Hadis-i şerif'ler nakledilmiştir.

Şöyle ki:

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vâkıa sûresi zenginlik sûresidir. Onu hem okuyunuz, hem de çocuklarınıza öğretiniz." (Deylemî)

Abdullah bin Mesud -radiyallahu anh- ölümle sonuçlanan hastalığa yakalanmıştı, yatağında yatıyordu. Hazret-i Osman -radiyallahu anh- ziyaretine geldiğinde aralarında şöyle bir konuşma geçti:

– Şikâyetin nedendir?

– Günahlarımdan.

– Canın neyi arzuluyor?

– Rabb'imin rahmetini.

– Senin için bir doktor getirteyim mi?

– Beni doktor hastalandırdı.

– Sana bir bağış verilmesini emredeyim mi?

– Benim bağışa ihtiyacım yok.

– Senden sonra kızlarının olur.

– Kızlarımın fakirliğe düşeceğinden mi korkuyorsun? Ben kızlarıma emrettim, onlar her gece Vâkıa sûresini okurlar.

Çünkü ben Resulullah Alayhisselâm'ın şöyle buyurduğunu işittim:

"Her gece Vâkıa sûresini okuyan kimseye aslâ fakirlik gelmez." (İbn-i Asâkir)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Sizden kimse Vâkıa sûresini okumaktan âciz olmasın." buyurmuşlardır.

Muhtevâsı:

Bu mübârek Sûre-i şerif kıyamete dair açıklamalarla, her türlü şüpheyi ortadan kaldıracak ifadelerle başlamakta; yerin sarsıldıkça sarsılacağını, dağların darmadağın olup un ufak olacağını beyan etmektedir.

Daha sonra hesap gününde insanların üç sınıfa ayrılacağını ve her birinin âkıbetlerini; karşılaşacakları nimetleri ve azapları bildirmektedir.

"Mukarreb"lerin büyük bir kısmının geçmişte yaşamış ümmetlerden, bir kısmının da sonrakilerden olduğu; mukarreblerin cennetlerinin vasıfları anlatılmaktadır.

"Ashâb-ı yemin" adı verilen müminlerin birçoğunun önceki ümmetlerden, birçoğunun da sonrakilerden olduğu; cennette kavuşacakları nimetler gözler önüne serilmektedir.

"Ashâb-ı şimâl" adı verilen kâfirlerin ise ne kadar bahtsız oldukları, cehennemde görecekleri azap çeşitleri korkunç bir şekilde beyan edilmekte, dünyadaki durumlarının çirkinliği ortaya konulmakta, yalanlamalarının kendilerini ne kadar alçalttığı açıklanmaktadır.

Öldükten sonra dirilme, mahşere sevk edilme ve hesaba çekilme ile ilgili deliller sıralanmakta; Allah-u Teâlâ'nın azamet ve kudreti bütün açıklığı ile zihinlere yerleştirilmektedir.

Yıldızların yerlerine yemin edilerek kerim olan bu Kur'an'ın, âlemlerin Rabb'i tarafından indirildiği, koruma altında olan bir Kitap'ta yazılı olduğu, ancak temizlenmiş ve arınmış olanların ona el sürebileceği, böyle bir yeminin büyük bir yemin olduğu hatırlatılmaktadır.

Nihayet insanları ölüm esnâsındaki bir sahne ile uyarmakta, can çekişen kişinin durumu; mukarreblerin ve sâlihlerin ahiretteki güzel âkıbetleri ile kâfirlerin kötü âkıbetleri tasvir edilerek sona ermektedir.

Kıyamet Hadisesi

"Vâkıa"; kıyametin isimlerinden bir isimdir. Kıyametin vukuu, yani gerçekleşmesi kesin bir vâkıa olduğu, gelecekte muhakkak surette meydana geleceği için bu isim verilmiştir. Zira Allah-u Teâlâ'ya göre, meydana gelmesi kesin olan bir hadise, gelmiş gibi kabul edilir.

"Kıyamet" kelimesi "Kıyam"dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur'an-ı kerim'de yetmiş yerde geçmektedir. Kıyam'dan türemiş diğer kelimelerin sayısı iki yüz civarındadır. Kıyameti tasvir eden, gözle görülür bir şekilde anlatan Âyet-i kerime'lerin sayısı ise dört yüze yakındır.

Dini bir tabir olarak kıyamet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ'nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu bir ölümü vardır, her şey er veya geç zeval bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrafil Aleyhisselâm'a Sûr'a üfürmesini emreder. Onun Sûr'a üfürmesi ile kıyamet kopar.

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlukatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

"Kıyamet koptuğu zaman!" (Vâkıa: 1)

Kıyametin kopması, sûra üfürüldüğü zaman olacaktır. İşte bu esnâda hayal bile edilemeyecek, kelimelerle anlatılamayacak, çok korkunç ve dehşet verici şeyler olacaktır.

Böyle canlı bir hadiseye o gün için yaşamakta olan insanlar, birkaç saniye de olsa şahit olacaklar. Kalpleri yerinden oynayacak, akılları başlarından gidecek, emzikli her dişi varlık dehşet ve korku içerisinde emzirdiği yavrusunu unutacak, memesini yavrusunun ağzından çekip çıkaracak.

Kıyametin kopması için bir zamana ihtiyaç yoktur. Bir göz kırpması ile her şey olur biter. Onun gelişi ne belli bir uzaklıktan görülebilir, ne de ona karşı insan kendisini koruyabilir. Gelişine karşı hazırlık yapmak da mümkün değildir.

"Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kadirdir." (Nahl: 77)

Bu yakınlığın ölçüsü, bilinen beşeri ölçü değildir. Ansızın pek korkunç bir gürültü ortalığı kaplar. O anda göklerde ve yerde bulunanlardan, korkup ürpermeyen hiç kimse kalmaz.

Kur'an-ı kerim'de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre "Kıyamet", "Ba's ve Haşr", "Saat", "Zilzal", "Hâkka", "Sâhha", "Tâmme", "Ğâşiye"... gibi isimlerle anlatılmıştır. "Çarpacak olan felâket" mânâsına gelen "Kâria" da bu cümledendir.

"O çarpacak olan felâketin ne olduğunu bilir misin?" (Kâria: 3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken "Kâria" kelimesi kullanılmıştır.

İnsanların başına, tarifi mümkün olmayacak kadar korkunç bir felâket inmiş olacak. O felâketin korkunçluğu hayal bile edilemez, aynel-yakîn görülmedikçe şiddet ve dehşetinin büyüklüğünü hiçbir akıl kavrayamaz.

Kıyametin kopması anında kulakların zarını parçalayacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

"Çarpınca kulakları sağır eden o gürültü geldiği zaman!" (Abese: 33)

Dünya hayatının sonu işte budur.

Öyle korkulu bir gün ki, gençleri bir anda ihtiyarlatmaya yetip artmaktadır. Yeni doğmuş çocukları ak saçlı ihtiyarlara çevirir.

"Eğer inkâr ederseniz çocukları ak saçlı ihtiyarlara çevirecek olan o günden nasıl korunacaksınız?" (Müzzemmil: 17)

Allah-u Teâlâ'nın vahdaniyetini, Peygamber'inin risaletini tasdik etmeyenler için gerçekten de zor bir gündür.

Kıyamet kopmadan önce onu yalanlayıp inkâr edenler bulunursa da, gerçekleşmeye başlayınca artık onu tasdik etmeye mecbur kalırlar. İnanmadıkları o müthiş hadiseyi ayan-beyan görünce şaşkına dönerler, artık yalanlamanın hiçbir yararı olmayacağını anlarlar.

"Onu yalanlayacak hiç kimse olmaz." (Vâkıa: 2)

Allah-u Teâlâ kıyametin gerçekleşmesini dilediğinde, onu önleyecek hiçbir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için artık inkâr edemezler ve çaresizce doğrulamaya mecbur olurlar.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Artık o çetin azabımızı gördüklerinde: "Bir olan Allah'a inandık, O'na ortak koştuğumuz şeyleri de inkâr ettik." dediler.

Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah'ın önceden beri geçmiş olan sünneti (âdeti) budur.

İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 84-85)

Allah-u Teâlâ bu hususta kullarını Hazret-i Allah'a ve Resul'üne dönmeleri, iman edip teslim olmaları hususunda ikaz etmektedir:

"Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb'inizin dâvetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz." (Şûrâ: 47)

Yani o kıyamet günü gelecek ve o kıyamet muhakkak kopacaktır.

Vâkıa Sûre-i şerif'inin 3. Âyet-i kerime'sinde ise Cenâb-ı Hakk şöyle buyuruyor:

"O alçaltıcı, yükselticidir." (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin'e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

İman şerefiyle müşerref olan, kulluğun gereğini yerine getiren bahtiyar müminleri ise yücelerin yücesine, a'lâ-i illiyyîn'e yükseltir.

Şakîleri cehennemin dibine savurup atmak suretiyle alçaltır, sait olanları da cennetlerin yüksek derecelerine kavuşturur. Herkes lâyık olduğu dereceyi bulur.

"Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın." (Âl-i imran: 26)

Bazılarını düşürür alçaltır, bazılarını kaldırır yükseltir.

Sûre-i şerif'in devamında şöyle buyuruluyor:

"Yer şiddetle sarsıldığı zaman." (Vâkıa: 4)

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak, üzerindeki bütün yapılar yıkılıp yok olacaktır.

Kıyamet koptuğu an yer dehşetle sarsılıp yerinden oynar, mevcut düzen alt-üst olur. Zelzele belirli bir bölgeyi değil, bütün yeryüzünü kaplar.

Yerin paramparça edilmesi, silinip düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

Hayal etmenin bile ürperti vereceği sıkıntılı ve korkulu durumlarla karşı karşıya kalınır.

"Yer uzatılıp düzlendiği, içinde bulunanları dışarı atıp boşaldığı, Rabb'ini dinleyip O'na yaraşır şekilde boyun eğdiği zaman." (İnşikak: 3-4-5)

Allah-u Teâlâ bu noktada insanı bu hayattaki yorgunluk ve çabalarının, didinmelerinin karşılığını alacağını bildirmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın." (İnşikak: 6)

Denizlerin, derelerin kaldırılmasıyla, dağların ve tepelerin giderilmesiyle yeryüzü dümdüz bir meydana dönüşür, yayılıp genişletilir.

Gökyüzü Rabb'ine boyun eğdiği gibi, yeryüzü de O'na boyun büker ve tam bir teslimiyet gösterir.

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzal: 2)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır.

"İnsanın 'Bana ne oluyor?' dediği zaman." (Zilzal: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzal: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"Kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir." (Hacc: 1)

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrak eder. Zelzele hiçbir zaman "Ben geliyorum!" demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir.

"Dağlar parçalanıp da toz duman haline geldiği zaman." (Vâkıa: 5-6)

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır.

Allah-u Teâlâ kıyamet koptuğu zaman dağların köklerinden sökülüp yürütüleceğini, yüksekliklerinin düzlüğe dönüşeceğini, hepsinin de havada uçuşan zerrecikler haline geleceğini Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Sana kıyamet günü dağların ne olacağını sorarlar.

De ki: Rabb'im onları kül gibi ufalayıp savuracak!" (Tâhâ: 105)

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir.

"Yerlerini dümdüz, bomboş bırakacaktır." (Tâhâ: 106)

Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiçbir şey kalmaz.

"Öyle ki, orada ne bir çukur ne de bir tümsek görebileceksiniz!" (Tâhâ: 107)

Yerküre, üzerinde taşıdığı dağlarla birlikte sarsıldıkça sarsılacak ve dağlar yerlerinden sökülecek, birbirine çarpıp ufalanarak kum yığını haline gelecek.

"O gün yer ve dağlar sarsılır, dağlar dağılmış kum yığınına döner." (Müzzemmil: 14)

Rüzgârların estirdiği toz gibi olur, kendilerinden bir eser bile kalmaz, hiçbir iz kalmamacasına kaybolup gider.

"O gün dağları yürütürüz, yeryüzünün ise çırılçıplak olduğunu görürsün." (Kehf: 47)

Onları öyle bir atışla atar ki, hiçbir parçası kalmaz. Üzerinde onu örtecek ne bir tümsek, ne bir bitki, ne de bir bina vardır.

"Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz." (Kehf: 8)

İnsan Sınıfları:

Dünya nizamı alt-üst olduğu, o büyük kıyamet hadisesi gerçekleştiği ve bunun neticesi olarak da ahiret hayatına geçildiği zaman, insanlar umumi mânâda üç sınıfa ayrılırlar:

"Ve sizler üç sınıf olduğunuz zaman!" (Vâkıa: 7)

Bu ayırımı bizzat Allah-u Teâlâ yapmaktadır. İnsanlar ilâhî huzurda mertebe mertebe ayrılacaklar, üç sınıfa bölünecekler, iki sınıf cennette bir sınıf cehennemde olacaktır. İlk insandan itibaren kıyamet gününe kadar bütün insanlık bu üç sınıf içinde yerini alacaktır.

Daha sonra Allah-u Teâlâ bu üç sınıfı açıklayarak şöyle buyurmaktadır:

"Sağın adamları, ne uğurludurlar onlar!" (Vâkıa: 8)

Bunlar öyle mesut, öyle bahtiyar insanlardır ki; amel defterleri kendilerine sağlarından verilir ve sağlarından alınır, Arş'ın sağında yerlerini alırlar. Bu yüksek şeref sahipleri bütünüyle cennet ehlidirler.

"Kitabı sağ eline verilen kimse 'Alın kitabımı okuyun! Ben zaten hesabıma kavuşacağımı sezmiştim' der." (Hâkka: 19-20)

Gerçekten de o, bu günü ile karşılaşacağını kesinlikle biliyordu. Bunun için de imanına iman kattı. Rabb'inin râzı olacağı, hoşnut kalacağı işlerde yarışırcasına gayret gösterdi. İbadet ve taatlarını ihlas ve sabırla yerine getirdi. Mevlâ'sına sığındı, duâ ve tazarruda, naz ve niyazda bulundu. Günahlarının acısını içinde duyarak tevbe ve istiğfar etti. Nefsini kötülüklerden, şeytanın iğvalarından uzak tuttu.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kimlerin amel defterleri sağından verilirse, işte onlar kitaplarını okurlar ve en küçük bir haksızlığa uğratılmazlar." (İsrâ: 71)

Bunlara "Sağcılar" mânâsına gelen "Ashâb-ı yemin" denilir. Cennete girmeyi hak eden ve hesapları kolayca görülecek olanlar bunlardır, sevinçleri sonsuzdur. Bu onların, cennete girme ve onun nimetlerinden faydalanma hususunda şereflerinin yüceliğini ifâde eder.

Bunlar Allah-u Teâlâ'nın sonsuz ihsan ve ikramına nâil olmuş, lütuf birlik ve beraberliğine dâhil olmuş, rızâ ve hoşnutluğunu kazanmış, böylece cennetin yolunu tutmuşlar, Cemâlullah'a vâsıl olmuşlardır.

"Solun adamları, ne uğursuzdurlar onlar!" (Vâkıa: 9)

Bunlar ise öyle bedbaht, öyle uğursuz kişilerdir ki; amel defterleri kendilerine sollarından verilir ve sollarından alınır, Arş'ın solunda yerlerini alırlar. Uğursuzlukları hem kendilerine hem de yakınlarına dokunan bu hayırsız, bereketsiz kişiler cehenneme sürüklenirler. Son derece perişan bir hâldedirler.

Bunlar yaratan ve yaşatana, engin nimetleriyle donatana tâbi olmayıp isyan etmişler; Hâlik-ı kerim'e hasım kesilmişler, O'nun ilâhî emir ve hükümlerini dinlemeyip alaya almışlar, böylece de cehennemdeki kötü âkıbete müstehak olmuşlardır. Yaptıkları bütün iş ve icraatları noksansız olarak orada bulurlar.

Amel defterini soldan veya arkadan alanlara da "Ashab-ı şimal" denilir. Çetin bir hesap görecek ve cehenneme gidecek olanlar bunlardır.

Bunlar hayatın yalnız dünya hayatı olduğunu zan ve iddia ediyorlardı. "Doğarız, yaşarız, yok olur gideriz" diyorlardı. Yiyorlar, içiyorlar, eğleniyorlar, günlerini gün etmeye çalışıyorlardı. Ölümden sonra diriliş, oradaki hesaba çekiliş akıllarından bile geçmiyordu. Ne bir hazırlıkları ne bir sermayeleri vardı. İmansızlıkları sebebiyle Allah-u Teâlâ onların bütün iyiliklerini boşa çıkarmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kitabı sol eline verilmiş olanlara gelince, o da der ki:

Kitabım keşke bana verilmeseydi!" (Hâkka: 25)

Defterinin sol ele verilmesi, nereye gideceğine ve nasıl bir cezaya çarptırılacağına işarettir. Bunu görünce açıkça rezil olmuş, artık cezadan kurtulamayacağı açıkça belli olmuş, durumu herkes tarafından öğrenilmiş, pişmanlığı da son haddini bulmuştur.

O sıkıntının verdiği temenni ile:

"Hesabımın ne olduğunu bilmeseydim!" diyor. (Hâkka: 26)

Orada göreceği azaba göre, ölüm acısı çok çok hafif olduğundan, ölüp de bir daha dirilmeyi istiyor:

"Ah! Keşke bu iş son bulmuş olsaydı!" (Hâkka: 27)

Halbuki dünyada iken ölümden daha çok hiçbir şeyden nefret etmezlerdi.

Sözlerine devam ediyor:

"Malım bana hiçbir fayda vermedi. Saltanatım benden ayrılıp gitti." (Hâkka: 28-29)

Bunların hepsinin önünde olmak üzere:

"Hayır yarışlarında tâ öne geçip kazananlar!" (Vâkıa: 10)

Âyet-i kerime'de geçen "Sâbikûn" kelimesinin türemiş olduğu "Sebk" kelimesinin mânâsı: "Yürüyüşte öne geçmek" demektir.

Bunlar öne geçip Allah-u Teâlâ'nın huzur-u izzetinde yarışanlardır. O'nun hoşnutluğunu elde etmeye çalışırlar. Bunlar kitapları sağ tarafından verilmiş olan müminlerden daha hususi, daha değerli ve daha üstün olup, onların önderleridir. Bütün mânevî makam ve mertebelerin ilerisinde bulunurlar. Peygamberler, sıddıklar, şehitler bunların arasında yer alırlar. Sayıları çok azdır.

Bunlar Allah-u Teâlâ'nın zâtına çektiği, hıfz-u himâyesine, tasarruf-u ilâhîsine aldığı, sevip beğendiği, hem nuru ile hem de Kudsî ruh'la desteklediği, Sıddıkiyet makamına çıkardığı has ve hususi kullarıdır.

"Sâbikûn"un erişecekleri dereceler, hâl ve şanlar insan aklının idrâkinin üstünde olduğuna işaret için "Sâbikûn"dan "Sâbikûn"la haber verilmiş, "Sâbikûn sâbikûn'dur." buyurulmuştur. Bu ise: "Onların ahirette görecekleri nimetlerden bu dünyada haber vermek mümkün değildir." demektir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır." (Fâtır: 32)

İşte asıl peygamber vârisi olanlar, Allah-u Teâlâ'nın övgüsüne ermiş olanlar bunlardır. Bunlar Resulullah Aleyhisselâm'ın hem nurunu, hem de vekâletini yani emanet-i ilâhî'yi taşırlar.

"İşte bu, büyük bir fazl-u keremin tâ kendisidir." (Fâtır: 32)

Bu büyük ikram ve ihsana ancak O'nun dilemesi ile ulaşılır. Onların hâl ve şanları her türlü takdirin üstünde güzeldir. Uğur ve bereketleri her bakımdan gıpta edilecek bir durumdur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem– Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete ilk giren cemaatin yüzleri ayın on dördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir." (Buhârî. Tecrîd-i sarîh: 1343)

Sehl bin Sa'd -radiyallahu anh-den rivâyet edilen diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhakkak ki ümmetimden, cennete yetmiş bin veya yedi yüz bin kişi girecek. Öyle ki sonrakiler girmeden öndekiler girmeyecektir. (Saf halinde girecekler.) Yüzleri ayın on dördü gibi olacaktır." (Buhârî. Tecrîd-i sarîh: 1344)

Bunlar Nur'unun nuru, kehribarın tozu, Resulullah Aleyhisselâm'ın vekilleridir.

Bunlar Allah-u Teâlâ'nın şefaât izni verdiği kimselerdir. Bu ise derece derecedir. Onlara bahşedilen bu şefaât sayesinde, en son neferini toplayıp cennete koymadıkça kendisi girmeyecektir.

Daha sonra Allah-u Teâlâ şöyle buyurarak onları övmüştür:

"İşte onlar mukarreblerdir (Allah'a en çok yaklaştırılmış olanlardır)." (Vâkıa: 11)

Bunlar "Mukarrebûn" ünvanını almışlardır, mânevî kurbiyete nâil ve dahil olmuşlardır. Sıdk makamında, kuvvet ve kudret sahibi Allah-u Teâlâ'nın huzur-u izzetindedirler. Dünyada O'nunla oldukları gibi, ahirette de O'nunladırlar.

"Naîm cennetindedirler." (Vâkıa: 12)

Nimet kelimesinden daha geniş bir muhtevaya sahip bulunan Naîm, insana mutluluk veren maddî ve mânevî bütün güzellikleri ifade etmektedir. Buna göre "Cennâtün-naîm", mutluluklarla dolu cennetler demektir.

Bir delikanlı bir kıza âşık olmuş. Fakat o çok sevdiği kızı çok güzel bir bahçenin köşküne kapatmışlar, o genci de bahçede bırakmışlar. O bahçe ona zindan gibi gelmez mi? Çünkü onun gayesi bahçe değil.

Allah-u Teâlâ'ya âşık olan kimseler de cennete o nazarla bakarlar. Çünkü gayeleri Cennet-i âlâ değil, Cemâlullah'tır.

Binaenaleyh onlar cennetlerin en âlisindedir. Onlar hem orada her an Allah-u Teâlâ iledirler, O'na nazar ederler, O'nunla mülâkat yaparlar; hem de Allah-u Teâlâ onları orada en güzel bir şekilde yaşatır.

Onlar dünyada iken Allah-u Teâlâ'yı tercih ettiği için, Allah-u Teâlâ da onları tercih etmiş, onları huzuruna almış, mülâkatına kabul buyurmuş.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Onlar en güzel ameli yaptığı için, en güzel nimetler yine onlarındır. Onlar pek büyük ve yüksek cennetlerde gözlerin görmediği, kulakların işitmediği, maddî ve mânevî nimetlerle huzur ve lezzet içindedirler.

Bunlar nâdir olarak gelenlerdir, yüz senede bir gelirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her asırda benim ümmetimden 'Sâbikûn = önde gelenler' vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdirül-usûl)

Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer veya tehir eder.

Dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm'a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tabi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

"Rabb'inin makamı"; âlemlerin Rabb'i olan Allah-u Teâlâ'nın her şey üzerindeki hakimiyeti ve insanların bütün hallerini görüp gözetmesi demektir.

Korkudan maksat yalnız yürek çarpıntısı değil, küfür ve şirkten, isyan ve nankörlükten sakınıp; iman ve şükür ile itaat için saygı ve hürmet göstermektir.

Ki birisi cismani cennet diğeri ruhani cennet. Ve bu iki cennet "Mukarrebler"e mahsustur.

Evvelkiler ve Sonrakiler:

"Onların büyük bir kısmı eski ümmetlerdendir." (Vâkıa: 13)

Önceki ümmetlerin içinde "Sâbikûn" yani öncülerin çok olması, bütün nebi ve resulleri içine alması sebebiyledir. Çünkü Âdem Aleyhisselâm'dan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerine gelinceye kadar yüz yirmi dört bin peygamber gelip geçmiştir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashâb-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır.

Hadis-i şerif'te ise şöyle buyuruluyor:

"İki cennet Allah-u Teâlâ'ya çok yaklaştırılmış olan mukarreblere (öncülere) verilecektir. Onların oradaki eşyaları altından olacaktır.

Diğer iki cennet de, kitapları sağlarından verilen Ashâb-ı yemin'e verilecektir. Onların eşyaları da gümüştendir." (Feth'ül-bâri)

Azlık ve çokluk sayıya göredir, onların hepsi de cennette olacaklardır.

"Onların bir kısmı da sonrakilerdendir." (Vâkıa: 14)

Geçmiş ümmetlere çok sayıda peygamber gönderildiği için onların içinde "Sâbikûn" yani öncüler çoktur. Bununla beraber ümmet-i Muhammed içinde "Öncüler"e uyanlar, geçmiş ümmetlerin öncülerine uyanlardan daha çok olacaktır. Zira onlar cennetliklerin yarısından çoğunu teşkil edeceklerdir.

Çünkü onlar;

"Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Âyet-i kerime'sindeki şerefe mazhar olmuşlardır.

Onların bu fazileti Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Onlara bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bizler en son gelenleriz. Fakat kıyamet gününde en başa geçenler de biz olacağız. Şu kadar var ki her ümmete kitap bizden önce verilmiş, bize onlardan sonra verilmiştir." (Müslim: 855)

Onların bütün ümmetlerden hayırlı olmaları, tâbi oldukları âlicenap Peygamber'in Allah katındaki faziletinden dolayıdır.

Ashâb-ı yemin'in de fazileti "Sâbikûn"a uymalarından ileri gelmektedir.

Cennette Kavuşacakları
Göz Kamaştırıcı Nimetler:

"İleri geçenler" için neler hazırlandığını bildirmek, onlara verilen ruhânî ve cismânî nimetleri açıklamak ve zihinlerde hayâl ettirmek için şöyle buyuruluyor:

"Altın ve mücevherlerle işlenmiş tahtlar üzerindedirler." (Vâkıa: 15)

Allah-u Teâlâ kullarının anlamalarını kolaylık sağlamak için o nimetleri dünya nimetlerinin isimlerini vererek anıyor. Yoksa bunların vasıflarını bütünüyle anlamak ve kavramak imkânsızdır. Huzur ve emniyet içinde oturacakları, altın ile dokunmuş, inci ve yakut kakmalı öyle tahtlar hazırlanmıştır ki, mahiyetini ancak Allah-u Teâlâ bilir.

"Onların üzerine karşılıklı olarak yaslanırlar." (Vâkıa: 16)

Diledikleri gibi otururlar, diledikleri yere diledikleri şekilde bakabilirler. O tahtlar üzerinde kurulurlar, birbirlerine kemâl-i hürmetle nazar ederler, birbirleriyle karşılıklı olarak sohbet ve muhabbet ederler. Nâil oldukları nimetin huzuruna ermiş bir şekilde gayet rahattırlar, aslâ sıkıntıları olmaz.

Sonra gelen Âyet-i kerime'lerde Mukarrebler'in Allah-u Teâlâ'nın sonsuz ihsan ve ikramlarına nâil olacakları temsillerle beyan buyurulmaktadır:

"Etraflarında ölümsüz gençler dolaşır." (Vâkıa: 17)

Vildan ve Gılman ismi verilen, sonsuzluğa ermiş genç delikanlılar hizmetlerinde bir an bile olsun aslâ kusur etmezler. Saygılı ve naziktirler. Güler yüzlü ve tatlı sözlüdürler. Hep aynı hâlde kalırlar, büyüyerek vasıfları değişmez. Her zaman gençliğin tazelik ve zindeliğinde bulunurlar, hiç yaşlanmazlar.

"Akıp giden şarap kaynağından doldurulmuş testiler, ibrikler ve kadehlerle." (Vâkıa: 18)

Bitip tükenmelerinden ve boşalmalarından yana endişeleri olmayacak şekilde akıp duran ırmaklar cennet şarapları ile doludur.

Hizmetçi Vildan'lar kulpsuz, yuvarlak ve büyük büyük kadehlerle; kulplu, parlak, şeffaf ibrik ve sürahilerle pınarlardan akan şarap dolu kâselerle dolaşırlar.

"Bu şaraptan ne başları ağrıtılır, ne de akılları giderilir." (Vâkıa: 19)

Baş ağrısı yapmaz, şuuru zedelemez, baş döndüren tadına rağmen aklı gidermez, hâlsizlik doğurmaz, lezzetleri kesilmez, ne kadar içilirse içilsin hiçbir zaman bitip tükenmez, alabildiğine zevk ve neşe verir.

"Beğendikleri meyveler." (Vâkıa: 20)

O hizmetçiler yanlarında envâi çeşit meyvelerle dolaşarak onlara takdim ederler. O meyvelerin hepsi de güzel ve lezzetli olmasına rağmen; içlerinden en iyisini, bunca çeşit arasından en üstününü, canlarının çektiğini seçerler.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Naîm cennetlerinde türlü meyveler kendilerine ikram edilmektedir." (Sâffât: 42-43)

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazmı kolaydır, sıkıntı ve zahmeti olmaz. Pişirilecekler pişmiş olarak gelir. Kazanma külfeti yoktur, herkesin istediği kadar çoktur, darlık endişesi çekilmez.

Cennette acıkmak, yemeğe ihtiyaç hissetmek yoktur. Onların meyve yemeleri, sırf lezzet almak, zevkyâb olmak içindir.

"Canlarının çektiği kuş etleri." (Vâkıa: 21)

Şüphesiz ki cennetin kuşları da dünyadakilerden çok farklıdır. Etlerinin posası yoktur. Her biri ilâhî kudret eliyle yaratıldığından dolayı son derece nefis ve lezzetlidir. Canları nasıl çekerse, ister kızartılmış, ister pişirilmiş olarak yerler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-e:

"Sen cennette iken canın kuş arzu edecek, o da senin önüne kızarmış olarak düşüverecektir." buyurmuşlardır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Cennet kuşları melez deve gibi cennet ağaçları arasında yayılırlar." buyurduğunda Ebu Bekir -radiyallahu anh-: "Yâ Resulellah! Demekki bunlar çok değerli kuşlardır!" dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onun yenilişi kendinden de güzeldir." buyurdu ve bu sözünü üç kere tekrarladıktan sonra:

"Doğrusu ben senin de o kuşlardan yiyecek kimselerden olmanı ümit ederim." buyurdu. (Ahmed bin Hanbel)

Meyve ve et, dünya hayatında insanın dengeli beslenmesi için son derece lüzumludur. Ahiretteki meyve ve et ise dünyadakilerden çok farklıdır, sırf zevk ve lezzet almaları için, canlarının çektiği anda onlara bu gibi çeşitli nimetler bahşedilir.

"Onlar için ceylan gözlü huriler vardır." (Vâkıa: 22)

Hurilerin vasıfları anlatılmakla tükenmez. Allah-u Teâlâ'nın Cemâl ve Lâtif sıfatlarının tecellîleriyle vücut bulmuşlardır. Tarifi mümkün olmayan şekil ve endama, çarpıcı zerafete sahiptirler.

Hurilerin güzellikleri yanında huyları da güzeldir. İffet ve hayâ numunesidirler. Daha önce bir insan dokunmadığı gibi cin de dokunmamıştır.

"Gün görmemiş inciler gibi." (Vâkıa: 23)

Hiç kimsenin elleyip dokunmadığı, bakıp yıpratmadığı korunmuş incilerdir.

Meyil ve muhabbetleri, kime bağışlanmışlarsa sadece onlaradır. Başkaları onlara şehevî bir ilgi duymadığı gibi, onlar da eşlerinden başkalarına karşı böyle bir duygu beslemezler.

Bakışları da duyguları da tertemizdir, iffet doludur.

"İşledikleri amellerine karşılık olarak." (Vâkıa: 24)

Cennete girmek, Allah-u Teâlâ'nın bir ikram ve ihsanıdır. İnsanın yapmış olduğu ameller ise, cennette derecelerin yükselmesine sebep olur. İyiliğin karşılığı ancak iyiliktir.

"Orada boş ve günaha sokacak bir söz duymazlar." (Vâkıa: 25)

Cennetin mükemmelliklerinden birisi de, onların yakışık almayan her türlü sözden uzak olmalarıdır. Selim sözler konuşulur. Birbirlerinden ancak esenlik ihtiva eden sözler işitirler. Lâubalilik, boş söz, kötü söz duymazlar. İşittikleri sözlerden onlara bir günah da gelmez.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Orada hoşa gitmeyen boş bir söz dahi işitmezler." (Ğaşiye: 11)

Bu bile başlı başına, cennet nimetlerinden bir nimettir.

"Sadece selâma karşılık selâm sözü işitirler." (Vâkıa: 26)

Kendi aralarında selâmı yayarlar ve ardı ardına selâmlaşırlar. Selâm bu dünyada nasıl alınıp veriliyorsa, ahirette de öyle olacaktır.

Bu Âyet-i kerime'de onların bu cennette sadece Allah-u Teâlâ ile birlikte olacaklarına ve Allah-u Teâlâ'nın kendilerine her türlü eksikliklerden uzak olan "Selâm" ism-i şerif'i ile tecellî edeceğine de işaret vardır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onların orada birbirlerine dilekleri 'Selâm'dır." (İbrahim: 23)

Mutlu Sağcıların Cenneti:

Allah-u Teâlâ gözde olan öncülerin âkıbetini beyan ettikten sonra, amel defterleri sağlarından verilen ve "Ashâb-ı yemin" adı verilen müminlerin durumunu açıklamak üzere şöyle buyurdu:

"Defterleri sağdan verilenler, ne mutlu o sağcılara!" (Vâkıa: 27)

Sağcılar, Sûre-i şerif'in başında "Ashâb-ı meymene" adı ile kısaca işaret edilen mutlu kimselerdir. Bunlar verdikleri sözü yerine getirmişler, yeminlerine sâdık ve bağlı kalmışlardır.

"Onlar dikensiz kirazlar." (Vâkıa: 28)

Allah-u Teâlâ tarafından "Ashâb-ı yemin" adı verilen müminler cennette dikensiz kiraz ağaçlarının altında bulunurlar. Öyle ağaçlar ki, âdeta gövdesine ağır gelecek şekilde bol bol meyvesi olacaktır.

"Salkımları sarkmış muz ağaçları." (Vâkıa: 29)

Muz ağacının büyük yaprakları ve serin gölgesi olur, meyvesi boldur, tıklım tıklım dizili, aşağıdan yukarıya doğru istiflidir. Meyvesinin kabuğu bile olmaz, her tarafı zahmetsizce yenir.

O ağaçlar ve onların meyveleri dünyadaki meyvelerin adı ile anılmakla birlikte, mahiyetleri ve lezzetleri itibariyle dünya ağaçlarının ve meyvelerinin çok çok üstündedirler. Onları ne bir göz görmüş, ne bir kulak işitmiş, ne de bir beşerin hayaline gelmiştir. Duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkinde güzelliktedirler. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır. Beklenilmeyen anlarda peşi peşine takdim edilir, her defasında yeni bir şekil arzeder.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kendilerine ne zaman onlardan bir meyve rızık olarak yedirilirse, her defasında;

'Bu bizim daha önce dünyada iken yediğimiz şeydir!' derler." (Bakara: 25)

Allah-u Teâlâ'nın kendilerini dünyada ve ahirette rızıklandırmış olduğu şeyleri bir şükran vesilesi olarak ihtiramla anarlar.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerini; tat, hacim ve nefaset bakımından benzerlerini aslâ görmedikleri şeyler olduklarını hemen kavrarlar.

"Bunlar söylediklerinin benzerleri olarak sunulmuştur." (Bakara: 25)

İşte bahtiyarlık budur. Gerçek hayat budur. Bu nimetlerin ne sonu ne de bitimi vardır. Sermedî ve ebedî olarak devam eder.

"Uzamış gölgeler altındadırlar." (Vâkıa: 30)

İnsana huzur veren ve her tarafa uzanan gölgelerde, ağaçlar altından çağlayarak akan pınarlar başında ve arzu ettikleri her türlü meyvelerden tadarak, zevk ve sefa ile vakitlerini geçirirler.

Gölgenin insan hayatında çok mühim bir yeri vardır, bir insan gölgede istirahat etmek ve rahat bulmak için oturur.

"Çağlayarak akan sular kenarlarındadırlar." (Vâkıa: 31)

Öyle bir su ki, belli bir yatağı ve arkı olmaksızın hiç durmaksızın akar. Öyle bir su ki, hiç azalmaz, tükenmez ve kesilmez, istenilen yerde akar. Herkes bu sudan zahmet çekmeden kolaylıkla istifade eder.

"Bol meyveler arasında." (Vâkıa: 32)

Çeşitleri ve cinsleri ile o kadar bol meyve vardır ki, mevsimlik olmaksızın istenilen her zamanda ve anda her meyve bulunur. Diledikleri meyvelerden yerler, zevkyâb olurlar.

"Bitip tükenmeyen ve yasak da edilmeyen." (Vâkıa: 33)

Bir meyve koparılıp toplandığında, mutlaka yerine başkası gelir, kesintiye uğramaz. Herhangi bir kimse almak istediğinde ona engel olunmaz, hiç kimseye yasaklanmaz, kurumak çürümek gibi şeyler de olmaz.

"Ve yüksek döşekler üzerindedirler." (Vâkıa: 34)

Bu döşeklerin değeri oldukça yüksektir, mânevî yüksekliği ise beşer aklının çok çok üstündedir. Rahatlatıcıdır, dinlendiricidir. Üzerinde yatmak istendiğinde alçalır, sonra yükselir.

"Biz onları (cennete giren kadınları) yepyeni bir yaratılışla yaratmışızdır." (Vâkıa: 35)

Dünyaya gelip giden, imanı ile sâlih amelleri ile cennete ulaşan kadınları Allah-u Teâlâ orada yeniden yaratır gibi bambaşka bir güzellikte ve en mükemmel bir surette yaratacaktır. İhtiyar olan gençleşecek, çirkin olan güzelleşecektir. Kadınlığın en olgun çağında olacaklardır.

Onlar cennet hurilerinden daha üstün ve daha câzibelidirler. Birbirleriyle en güzel şekilde uyuşurlar.

"Böylece onları hep bakire kızlar yapmışızdır." (Vâkıa: 36)

Hepsi bakiredirler, bakirelikleri hiç gitmez. Kocaları onlara her geldiklerinde daima bakire olarak bulacaklardır. Kadınlar için bu durum, iki taraf için de sevgiye vesile olduğu için, Allah-u Teâlâ onları bekâretle vasıflandırmıştır.

"Eşlerine düşkündürler." (Vâkıa: 37)

Kocalarına gönülden bağlı ve tutkundurlar, onları çok severler, tatlı bakışlarını yalnız onlara dikerler. Başkalarına kesinlikle ilgi duymazlar, böyle bir şeyi hatırlarından bile geçirmezler. Kadınlık görevlerini kemaliyle yerine getirirler.

"Hepsi bir yaşta nâzeninlerdir." (Vâkıa: 37)

Büyük küçük bütün cennet halkı otuz üç yaşında olacaktır. Kadınların ise on altı yaşında olacakları rivayet edilmektedir.

"Bütün bunlar ashâb-ı yemin (sağcılar) içindir." (Vâkıa: 38)

Allah-u Teâlâ onları sağcılara takdim edecek, onlarla ebedî olarak beraber olacaklardır.

İnsanın fıtratı icabı bu gibi kadınlarla beraber olmak dünyada iken gönlünün arzuladığı bir emeldir. Ahirette ise takvâ sahiplerine ancak Allah-u Teâlâ'nın bileceği bir düzende bu kadınlar ihsan edilecektir.

O sağcılar ki;

"Onların bir çoğu önceki ümmetlerdendir." (Vâkıa: 39)

Sayı bakımından geçmiş ümmetlerde bulunan "Öncüler"den çokturlar. Onlar da birer topluluk teşkil edeceklerdir.

"Bir çoğu da sonrakilerdendir." (Vâkıa: 40)

Muhammed Aleyhisselâm'ın ümmeti arasında Ashâb-ı yemin'den olmak şerefine erenler pek çok bulunmaktadır.

Vâkıa Sûre-i şerif'inin 13. ve 14. Âyet-i kerime'leri nâzil olduğunda Ashâb-ı kiram'ın gücüne gitmişti. Daha sonra 39. ve 40. Âyet-i kerime'ler nâzil oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Ben her halde ümit ederim ki, siz cennet ehlinin üçte biri, belki de yarısı olursunuz. Kalan ikinci yarısını da onlarla paylaşırsınız." buyurdu. (Ahmed bin Hanbel)

Böylece Ashâb-ı kiram'ın, cennette Ümmet-i Muhammed'in az olacağına dair endişeleri giderilmiş oldu.

Bedbaht Solcuların Âkıbeti:

Ahirette amel defterleri sol tarafından verilen ve "Ashâb-ı şimâl" adı ile tanınan solcular; kaypak ruhlu, uğursuz, mutsuz, yalancı kimselerdir.

Allah-u Teâlâ bu bedbahtların pek feci ve müthiş âkıbetlerini ve bunun sebeplerini Âyet-i kerime'lerinde şöyle tasvir etmektedir:

"Amel defterleri soldan verilenler! Onlar ne uğursuzdurlar!" (Vâkıa: 41)

Öldükten sonra dirilmeye inanmazlar veya bu hususta devamlı şüphe içindedirler. Onun içindir ki, hem Allah'tan korkmazlar, hem de içten bir sorumluluk duymazlar.

"İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler." (Vâkıa: 42)

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgâr, suları ise çok sıcak kaynar bir sudur. O su, sıcaklığın en ileri derecesindedir ve onların etlerini eritir, iliklerine ve ciğerlerine işler. Bir kere yutunca bağırsaklarını döker.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar." (Rahman: 44)

Hararet ve dehşet içinde ateşten kaynar suya, kaynar sudan ateşe gidip gelirler. İlelebed bu şekilde azap üstüne azap görür dururlar.

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır." (Kehf: 29)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar kapkara dumandan bir gölge altındadırlar." (Vâkıa: 43)

Böyle bir gölgeden hiçbir hayır beklenemez. Öyle bir gölge ki, göz gözü görmez hâle getirir. Onları öyle bunaltır ki nefeslerini keser. Azap üstüne azap verir. Alevli ateş bu gölgeden çok daha hafif kalır.

"Ki ne serindir, ne de hoş!" (Vâkıa: 44)

O dumanın gölgesi hiçbir gölgeye benzemez.

Bu ifade bedbaht solcuları hafife alma ve alay etme mânâsı taşımaktadır. Çünkü ateş yakıcıdır, gölge ise insanı sıcaktan korur. Onlar hiçbir zaman serinletici gölgelere lâyık değildirler.

Şımarık Sapıklar:

Allah-u Teâlâ daha sonra gelen Âyet-i kerime'lerde bu sapıkların bu acı azabı hak etmelerinin sebebini açıklamak üzere şöyle buyurmaktadır:

"Çünkü onlar bundan önce dünyada iken varlık içinde şımartılmışlardı." (Vâkıa: 45)

Bu durum onların kötülüklerden uzak durmalarını engelledi, böylece arzularına uydular. Helâl dururken harama yöneldiler. Şehvetlerinin peşine düştüler, günahlardan lezzet aldılar. Hakk ve hakikat önlerinde güneş gibi parlarken, onlar gözü yumuk baktılar ve körlüğü tercih ettiler. Nimet deryası içinde yaşadıkları halde Yaratan'ı tanımadılar, Ulu Allah'a kulluk görevlerini yerine getirmediler. Şükredecekleri yerde nankörlük ettiler.

"Büyük günah işlemekte direnir dururlardı." (Vâkıa: 46)

Günah üstüne günah işlediler. Tevbe etmeyi, Hakk'a yönelmeyi içlerinden dahi geçirmediler.

"Tevbe etmeyenler, işte onlar zalimlerdir." (Hucurat: 11)

İtaat yerine isyanı koyarak zulmetmiş, kendini azaba lâyık kılıp nefsine yazık etmiş kimselerdir.

"Ve diyorlardı ki:

'Öldüğümüzde, toprak ve kemik yığını olduğumuzda mı, biz mi tekrar dirileceğiz?'" (Vâkıa: 47)

Yoktan var eden Yaratıcı'nın, öldükten sonra kendilerini tekrar diriltebileceğini beyinsiz kafaları bir türlü almıyordu.

"Önce gelip geçmiş atalarımız da mı?" (Vâkıa: 48)

Son derece azgın ve inatçı olmaları yüzünden, öldükten sonra dirilmeyi uzak bir ihtimal görüyorlardı.

Mahşer:

İsrafil Aleyhisselâm'ın Allah-u Teâlâ'nın emri ile ikinci defa Sûr'a üfürmesi sonucunda, evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkarlar ve mahşer yerine sevkolunurlar.

"De ki:

Hem öncekiler, hem de sonrakiler, bilinen bir günün belli vaktinde mutlaka toplanacaklardır." (Vâkıa: 49-50)

Bu vakit belirli bir vakittir. Ne öne alınır, ne de sona bırakılır. Ne artırılır, ne de eksiltilir. O gün, bütün insanların bir araya toplandığı bir gündür. Allah-u Teâlâ onu, ancak sayılı bir müddet için ertelemektedir.

Haşr meydanı olan mahşer yeri beyaz, dümdüz, dağsız, tepesiz, girintisi ve çıkıntısı olmayan, saklanacak yeri bulunmayan nihayetsiz bir düzlüktür. Her tarafı aynıdır. İnsan ne yaparsa yapsın, nereye giderse gitsin asla kendisini saklayamaz, gözlerden kendisini gizleyemez. Nerede ve nasıl olursa olsun mutlaka görünür.

Mevkıf da denilen bu yeri Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Süheyb bin Sa'd -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şu şekilde tasvir buyurmaktadırlar:

"Kıyamet gününde insanlar beyaz, bembeyaz, has un çöreği gibi bir yerde toplanacaklar, orada hiç kimsenin bir işareti olmayacaktır." (Buhâri ve Müslim)

Mahşer yeri beyaz undan yapılmış çöreğe benzetilmek suretiyle, Allah-u Teâlâ'nın azametine lâyık bir yer olduğu anlatılmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kıyamet gününde Allah gelmiş ve geçmiş bütün insanları düz bir yerde toplayacak. Öyle ki çağıran, sesini hepsine duyurabilecek, göz hepsini görebilecek." (Müslim: 327)

Mahşerin bir adı da Arasat'tır. Arsalar demek olan bu kelime Hadis-i şerif'lerde geçmekte olup, üzerinde bina bulunmayan arazi parçaları mânâsına gelir.

Bu yer, bugünkü yeryüzü gibi olmayacaktır. Benzerlik sadece isimdedir. O yeryüzü alışılandan ve bilinenden başka bir şekildedir. Bu dünyanın yeri ve gökleri yerine ahiret yeri ve gökleri kurulacaktır.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"O gün yer başka bir yerle, gökler de başka göklerle değiştirilir." (İbrahim: 48)

O yerin büyüklüğünü tasavvur etmek bile imkansızdır.

İsrafil Aleyhisselâm'ın Allah-u Teâlâ'nın emri ile ikinci defa Sur'a üfürmesi sonucunda, evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkarlar ve mahşer yerine sevkolunurlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bütün insanlar tek ve Kahhar olan Allah'ın huzuruna çıkarlar." (İbrahim: 48)

Kıyamet haktır ve gerçektir. Vakti saati gelince gerçekleşir. Olmama ihtimali yoktur. Mutlaka olacak, herkes toplanıp gözü ile görecektir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Sûr'a üfürüldüğü gün hepiniz bölük bölük gelirsiniz." (Nebe: 18)

Bu hitap bütün insanlaradır. Herkes amelinin karşılığını almak için grup grup, zümre zümre gelirler. Haklarında verilecek hükmü gözetlemekten başka yapacak bir çareleri yoktur. Herkes lâyık oldukları âkıbete erer.

O gün suçlular için çok sıkıcı bir gündür. Artık gaflet perdesi ile kapanmış olan gözler açılmış, gizli kalan hakikatler zuhur etmiş, bütün açıklığı ile ortaya dökülmüş, bütün anlaşmazlıklar çözümlenip karara bağlanmıştır.

Hiçbir kimsenin kaçacak bir yeri yoktur ve hiçbir fert unutulmaz.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah onların hepsini kuşatmış ve sayılarını tespit etmiştir." (Meryem: 94)

Mahlûkatı bir araya toplayacak, sonra aralarını ayıracak, ihtilâf ettikleri hususlarda nihaî hükmü verecektir.

Zakkum:

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

Amel defterleri sol yanlarından verilecek olan uğursuz bedbahtların cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime'lerinde haber veriyor:

"Sonra siz ey sapıklar, yalancılar!" (Vâkıa: 51)

Hidayetten uzak düşenler! Öldükten sonra dirilişi inkâr edenler!

"Doğrusu siz zakkum ağacından yiyeceksiniz." (Vâkıa: 52)

Cehennemin dibinden çıkan bu ağaçlar, onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar. Manzarası çok çirkin, tadı çok acı, kokusu çok iğrençtir.

İsrâ Sûre-i şerif'inin 60. Âyet-i kerime'sinde "Lânetlenmiş ağaç" olarak vasıflandırılmaktadır. Çünkü cehennemlikler onu bir rahmet olarak değil de, lânetlenmelerinin sonucu olarak yemektedirler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir." (Sâffât: 64-65)

İbn-i Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Eğer zakkumdan, dünyaya tek damla damlatılacak olsa, dünyadakilerin yiyeceklerini bozardı. Öyleyse yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur anlayın!" (Tirmizi: 2588)

Âyet-i kerime'de:

"Karınlarınızı onunla dolduracaksınız." buyuruluyor. (Vâkıa: 53)

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nispette açlık hissederler.

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

"Üzerine de kaynar su içeceksiniz." (Vâkıa: 54)

Bu kaynar suyu içmekle susuzlukları gitmez, hararetlerine hararet katar, acı üstüne acı verir.

Hararetleri nispetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

"Hem de susamış develerin suya saldırışı gibi içeceksiniz." (Vâkıa: 55)

Allah-u Teâlâ onlara öyle bir susuzluk verir ki; o kaynar suyu, susamış develerin içtiği gibi içerler. Bir türlü kanmazlar, içtikçe de azapları artar.

"Ceza gününde işte onlar böyle ağırlanacaklardır." (Vâkıa: 56)

Cehennemliklerin azaplarına, bir alay ifadesi olarak "Ağırlama" denmiştir. Cehennem misafirlerine ilk geldiklerinde ilk defa böyle şeyler takdim edilince, daha sonra kendileri için hazırlanmış olan şiddetli azabın nasıl olacağı düşünülmelidir. Onlar ancak böyle bir ziyafete lâyık bulunmuşlardır.

İnsanın Yaratılışı:

Her şeyi nizam ve intizam içinde yoktan var eden, yaratan ve tedbirini görüp ihtiyaçlarını yerleştiren Allah-u Teâlâ'dır. Hiçbir güç ve kuvvet O'na muhalefet edemez, hükmünü dilediği gibi yürütür.

İnkârcıları susturmak ve beşeriyete gerçeği duyurmak için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey inkâr edenler! Sizi biz yarattık." (Vâkıa: 57)

İlk başta benzersiz olarak yaratmaya kâdir olanın, öldükten sonra yeniden yaratmaya da gücü yeter.

"Hâlâ tasdik etmeyecek misiniz?" (Vâkıa: 57)

İnanmanız gerekmez mi? İnanmakla birlikte itaat etmeniz ve yolunda bulunmanız gerekmez mi?

Nice insanlar her ne kadar Allah-u Teâlâ'nın yaratıcılığını tasdik ediyorlarsa da, takip ettikleri yol bu tasdiklerine aykırı düşmektedir. Bunun içindir ki gerçekleri yalanlamış olmaktadırlar.

"İnsan neden yaratıldığına bir baksın!

Atılıp dökülen bir sudan yaratıldı.

O su erkeğin sulbü (belkemiği) ile kadının göğüs kemikleri arasından çıkar." (Târık: 5-7)

Allah-u Teâlâ bu hususu daha açık ifade etmek için de şöyle buyurmaktadır:

"Gördünüz mü (rahimlere) akıttığınız meniyi?" (Vâkıa: 58)

Ona ibret nazarı ile baktınız mı? Bana haber veriniz!

"Sizi bir tek candan yaratan O'dur. Sizin için (babalarınızın sulbünde) bir karar yeri ve (analarınızın rahminde) bir de emanet yeri vardır.

Gerçekten biz anlayan bir topluluk için âyetlerimizi uzun uzadıya açıkladık." (En'am: 98)

İnsanların her biri Âdem Aleyhisselâm'dan meydana geldiği halde, her birinin karar yerleri ve emanet yerleri vardır. Baba sulbünden ana rahmine, rahimden dünyaya, dünyadan kabre; bazen yerleşme, bazen de emanet olarak bırakılmaktadırlar. Kimisi henüz çıkış yeri olan sulbden ayrılmamış orada duruyor, kimisi de rahime tevdi edilmiş doğmak üzere bulunuyor.

Bütün bunlar:

"O her an yeni bir iştedir." (Rahman: 29)

Âyet-i kerime'sinde beyan buyurulduğu üzere, her an yeni bir yaratma halinde olan Allah-u Teâlâ'nın tecelliyatlarıdır.

"Onu siz mi (düzgün bir insan sûretine getirip) yaratıyorsunuz, yoksa yaratanlar biz miyiz?" (Vâkıa: 59)

Elbette bunun aksini iddiâ edemezsiniz.

İnsanın yaratılışı gözler önünde her an tekrarlanan bir mucizedir. Atılan ve dökülen bir nutfe, kısa bir zaman sonra işiten ve gören bir insan oluveriyor. Eti ve kemiği ile, sinirleri ve damarları ile, huyları ve karakterleri ile bu insan nerede gizli idi? Doğacak çocuğun kız mı erkek mi olacağına Allah'tan başkası mı karar veriyor?

Bu yaratma tecellîsinde karı-kocanın rolü, sadece birleşmekten ibarettir. Bundan sonra erkeğin de kadının da işi biter. İlâhî irade safha safha ortaya çıkmaya başlar.

Erkek cinsiyet hücresine nutfe yani "sperma", kadının cinsiyet hücresine de "yumurta" denir.

Sperma, meninin içindeki tohumun ismidir. Erkeğin yumurtalıklarında yaratılır.

Birleşme sırasında normal olarak iki yüz - üç yüz milyon kadar sperma çıkar ve rahme iner. Aşılamak için yaklaşık sekiz saat kadar yumurta hücresi arar. Milyonlarca spermadan 15-18 santimetre arası mesafeyi ancak iki bin veya iki bin beş yüz kadarı kateder. İçlerinden de sadece bir tanesi ve en güçlü olanı rahim yolundaki yumurtayı bulur ve yumurtanın yaptığı hafif bir çıkıntıyı delerek içeri girer. İki hücre böylece birleşerek bir tek hücre meydana gelir.

Yumurta, spermaya kıyasla daha büyüktür ve çekicilik kabiliyeti vardır. Sperma ise son derece hareketlidir, dakikada 2-3 milimetre mesafe alabilir.

Bu kadar küçük canlıların bu kadar büyük işler başarması, hiç şüphesiz ki azamet-i ilâhî'yi gösteren şaşırtıcı bir tablodur.

Yumurta aşılandıktan sonra onu dış çevresinden koruyucu bir duvar kuşatır, diğerlerinin girmesini önler. Öyle ki, bundan sonra gelebilecek bütün spermalar kafaları ile bu duvara çarptıkları halde, bu duvarı delmek imkânı bulamazlar. Böylelikle geri kalan spermalar ölürler.

Aşılanan bu hücre hemen on beş dakika sonra, canlıyı meydana getirmek için ikiye, dörde, sekize... bölünmeye ve üremeye başlar. Her hücre ardı ardına devamlı olarak bölünür ve çoğalır. Bu bölünme esnasında yumurta rahim kanalında yoluna devam eder. Daha sonra rahim yolu kaslarının kasılmasıyla altı veya yedi gün içinde rahme ulaşır. Bu süre içinde hücre bölünmesi zirveye ulaşmış olur. Yaklaşık elli bölünme meydana gelir.

Yumurta rahime ulaştığında, tıkalı olan rahim cidarının önünde durur. Aradan fazla bir zaman geçmeden, rahim cidarının açılması için uğraşır. Bu iş gerçekleştiği zaman rahim cidarına gömülür, arkasından da açmış olduğu kapı kapanıverir.

Bütün bunlar Allah-u Teâlâ'nın "Kün!" emri ile, tedbiri ile ve takdiri ile olmaktadır.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz sizi hakir bir sudan yaratmadık mı? Sonra o suyu bir süreye kadar sağlam bir karargâh olan rahime yerleştirdik. Biz buna güç yetirmişizdir. Biz ne mükemmel bir kudret sahibiyiz!" (Mürselât: 20-23)

Ana rahmine "Sağlamlık" sıfatının verilmesi apaçık bir mucizedir. Çocuğun ne kadar sağlam bir koruma içinde olduğunu bilenler bu inceliği anlayabilirler.

Hücrelerin içinde bulunan ve gen dediğimiz, mikroskopla bile zor görülebilen varlıklar, gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu, aklî ve ruhî yapısı, duygu ve emelleri, kabiliyet ve anormallikleri... Hepsi bu bir zerrede gizli bulunuyor.

Yeryüzüne gelmiş ve geçmiş iki insanı asla birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut. Bir zerre nerede, bir insan nerede?

O zerrenin içerisine bütün mukadderatını da koymuş. Sonra o kerih suyu dilediği şekilde şekillendirmiş ve şekilden şekile koymuş.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Seni topraktan, sonra nutfeden yaratıp sonunda da seni bir insan şekline getiren Rabb'ini inkâr mı ediyorsun?" (Kehf: 37)

Düşünmeli ki bir nutfe ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir.

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor, O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

"İnsanı nutfeden yaratmıştır. Böyle iken o nasıl oluyor da apaçık bir hasım kesiliyor?" (Nahl: 4)

Halbuki insan Yaratan'a karşı çıkmak için değil; O'na inanmak ve kulluk yapmak için yaratılmıştır.

"Sizi yaratan O'dur. Böyle iken kiminiz kâfir kiminiz de mümindir. Allah her ne yaparsanız görür." (Teğabün: 2)

Hidâyete hak kazananı da görür, dalâleti hak edeni de görür. Herkesin yaptığına en mükemmel şekliyle karşılık verecektir.

İnsan fıtratı, yaratıcıya iman etmeyi gerektirdiği halde, küfre de imana da kabiliyetlidir. Bazıları yaratılış gereğinin aksi olarak küfrü tercih etmiş ve böylece kâfir olmuş, bazıları da yaratılışının gereği olarak imanı tercih etmiş ve mümin olmuştur.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Allah-u Teâlâ insanın yaratılışını hakir bir sudan başlattı. Onu bu güçsüz nutfeden yaratan, ölümünden sonra da tekrar diriltmeye elbette kâdirdir.

Belirli Bir Ölüm:

Bütün bu merhalelerin sonu ise ölümdür. İnsanlar böyle en güzel bir kıvam ile yaratılmış olduklarından dolayı kendilerini her murada ermiş zannetmemelidirler.

"Sonra siz bunun arkasından hiç şüphesiz ki öleceksiniz." (Müminun: 15)

Ölüm insanın kemâl merhalelerinden bir merhaledir, dünya ile ahiret arasında bir köprüdür, son değildir.

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ'nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime'sinde buyuruyor:

"Aranızda ölümü takdir eden (ne zaman öleceğinizi belirleyen) biziz." (Vâkıa: 60)

İnsanların doğumu gibi ölümü de O'nun kudret elindedir ve bilgisi dahilindedir.

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce âhiret tedarikine bakmak gerekiyor.

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedî kalmayı nasip etmemiştir.

"Ve biz önüne geçilebileceklerden değiliz." (Vâkıa: 60)

Bize kimse üstün gelemez, her dilediğimizi istediğimiz gibi yaparız. Biz hiçbir kimseye karşı mağlup ve âciz değiliz. Kudret ve kuvvette bizi hiç kimse geçemez.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz'da) yazılmıştır.

Şüphesiz ki bu da Allah'a göre çok kolaydır." (Fâtır: 11)

"O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O'nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz." (En'am: 2)

Hiçbir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhi'de takdir edilmiş ve Levh-i mahfuz'da yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ'ya göre çok kolaydır. O'na göre öldükten sonra diriltmek de kolaydır.

"Allah eceli gelince hiçbir canı geri bırakmaz. Allah yaptıklarınızdan haberi olandır." (Münafikun: 11)

Eceli geldikten sonra hiç kimseye mühlet vermez. Geri bıraktığı takdirde daha önceki durumundan daha kötüsüne dönecek olanı da, sözünde samimi olanı da en iyi bilen ve ondan haberdar olandır.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce âhiret tedarikine bakmak gerekiyor.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedi kalmayı nasip etmemiştir.

"Resul'üm! Biz senden önce hiçbir beşere ebedilik vermedik. Şimdi sen ölürsen, sanki onlar ebedi mi kalacaklar?" (Enbiyâ: 34)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sizi ortadan kaldırıp da sizin yerinize benzerlerinizi getirmeye ve sizi bilmeyeceğiniz bir biçimde yaratmaya da gücümüz yeter." (Vâkıa: 61)

Sizin benzerlerinizi yaratmaya da, size benzemeyenleri yaratmaya da kâdiriz.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde ise şöyle buyurmaktadır:

"Dilerse sizi yok eder ve yepyeni bir nesil getirir. Bu Allah'a göre güç değildir." (Fâtır: 16-17)

Bu O'nun için zor olmadığı gibi, imkânsız da değildir. Dilerse yeryüzündeki bütün insanları yok eder, siler, süpürür de, hiç görülmedik bambaşka yeni bir mahlûk, tanımadığımız bir âlem yaratır.

O'nun bu azameti, insanların O'na olan ihtiyacının ve O'nun da ihtiyaçsızlığının bir tecellîsidir.

"Her halde ilk yaratılışınızı bilirsiniz, (fakat tekrar yaratılacağınızı) da düşünmeli değil misiniz?" (Vâkıa: 62)

Bütün bunları yapmaya muktedir olanın, ölüleri de diriltmeye muktedir olduğunu düşünmek gerekmez mi?

Ekinler:

İnsan hayatı için gerekli hususlardan birisi de rızıktır. Rızkın esası ise ekip biçmek olduğu için Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmuştur:

"Şimdi bana ekmekte olduğunuz (tohum işini) haber verin!" (Vâkıa: 63)

Bir tek daneden ne kadar çeşit daneler, başaklar meydana geliyor. Onları bitirmek ancak Allah-u Teâlâ'nın yaratıcı kudretinin bir tecellîsidir. Yerden bitkiler çıkararak ölümünden sonra toprağı diriltir, kokuşmaya müsait olan çamurdaki tohumdan yemyeşil bitkiler çıkarır.

"Onu yerden siz mi bitiriyorsunuz, yoksa bitirenler biz miyiz?" (Vâkıa: 64)

Elbette onu yerli yerine yerleştiren, yerde bitiren Allah-u Teâlâ'dır. İnsanların bu hususta hiçbir kabiliyetleri yoktur. Aslında onlar tohumu atmaktan, taneyi dikmekten başka hiçbir şey yapmamışlardır.

O dileseydi, bitki mahsulünü vermeden sararıp solar ve saman yığını haline gelirdi.

"Eğer isteseydik ekini onu (o ekini tohumsuz) bir ot kırıntısı yapardık da siz şaşakalırdınız." (Vâkıa: 65)

Harcadıkları emeklere, yaptıkları masraflara pişman olurlardı. Fakat Allah-u Teâlâ lütf-u kereminden insanlara mahsuller vermektedir.

"(O zaman şöyle derdiniz): Doğrusu biz çok zarara uğratıldık." (Vâkıa: 66)

"Çünkü ekinimiz yok oldu, ektiğimiz tohumda ziyan ettik." derdiniz.

"Hatta umduğumuzdan mahrum kaldık." (Vâkıa: 67)

Malımızı yitirdiğimiz gibi, elimize bir kâr da geçmedi. Biz ne kadar nasipsizmişiz!

Sular:

Su, her canlının hayat kaynağıdır. İnsanlar içmek, ekin ve hayvanlarını sulamak için ona son derece muhtaçtırlar.

"İçmekte olduğunuz suyu da söyleyin bana!" (Vâkıa: 68)

Allah-u Teâlâ bu beyan-ı ilâhî'si ile mahlûkâtı üzerindeki Ulûhiyet ve Samediyet'ini göstermekte, su gibi bir tek sebep altında çeşitli görüntülerle kudretinin azametini hatırlatmaktadır.

"Onu buluttan indiren siz misiniz, yoksa indirenler biz miyiz?" (Vâkıa: 69)

Suyu güneş harareti vasıtasıyla buharlaştırıp bulutlaştıran ve yağmur halinde indiren, bütün canlıların hayatının devamını sağlayan ve buna muktedir olan sadece Allah-u Teâlâ'dır. Buhar şeklinde saf ve berrak olarak denizlerden yükseltip bulutlarda toplar, sonra da onu yağmur şeklinde indirir. Bu fiziki ve kimyevi hadiseler kendiliğinden değil, ilâhî bir plân dahilinde cereyan etmektedir.

Rüzgârlar bulutları O'nun emriyle sürüklerler ve belli bölgelerde yine O'nun tayin ettiği zamanlarda yağmur yağdırırlar.

İnsan hayatı için, ekmekten daha mühim olan suyu insanoğlunun istifadesi için yaratmış, onun tatlı olmasını da takdir buyurmuştur.

"Eğer dileseydik, onu (içilmeyecek) tuzlu bir su yapardık. Hâlâ şükretmez misiniz?" (Vâkıa: 70)

Suyun bir özelliği de belli bir derece ısıda buharlaştığında, içinde buharlaşan suyun saf olmasıdır. Su şayet bu özelliğe sahip olmasaydı, denizlerden buharlaşan suda tuz da bulunur, yağmur yağdığında yeryüzü çorak bir hale gelir, hayattan eser kalmazdı.

Bir düşünün! Denizlerde yaşayan varlıklar tuzlu suda hayatlarını devam ettirebilirlerken, karada yaşayan varlıklar ise yağmur vasıtasıyla tatlı su elde ederek hayatlarını sürdürebilmektedirler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmakta-dır:

"Size tatlı sular içirdik." (Mürselât: 27)

Tatlı suları bulutlardan O indirmiş, pınarlardan kuyulardan O çıkarmıştır.

Allah-u Teâlâ bu şartları hazırlamasaydı, dünyada yaşamak mümkün olmayacaktı.

O'nun mülkünde yaşayan, O'nun verdiği rızık ve O'nun bahşettiği su ile beslenen insan, nasıl olur da kendisini Rabb'inden müstağnî görür?

Allah-u Teâlâ varlığına, kudret ve hikmetine şehadet edip duran bir kısım eserlerini ve beşeriyet hakkındaki nimet ve ihsanlarını En'am sûre-i şerif'inin 99. Âyet-i kerime'sinde intibah nazarlarına arzetmektedir:

"O ki, gökten su indirdi. İşte biz o su ile her çeşit bitki çıkardık. Ondan yeşillikler çıkardık.

Ondan da birbirinin üstüne binmiş taneler, hurmanın tomurcuklarından sarkan birbirine yakın salkımlar, üzüm bağları, birbirine hem benzeyen hem benzemeyen zeytin ve nar bahçeleri meydana getirdik.

Bunların meyvesine, bir yeni çıktığı zaman, bir de olgunlaştığı vakit bir bakın!

Şüphesiz ki bunlarda iman eden bir topluluk için ibretler vardır." (En'am: 99)

Bütün bunların böyle yapılması, Rabb'ine gönül verecek olan her kulun basiretini açmak için ibret verici birer delildir.

Ateş:

Ateş, ısıtma ve aydınlatmayı sağlayan ilâhî bir nimet, aynı zamanda Allah-u Teâlâ'nın fâil-i mutlak olduğunu belgeleyen bir delildir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"O ki, sizin için yeşil ağaçtan ateş çıkardı. Siz de ondan ateş yakıyorsunuz." (Yâsin: 80)

Allah-u Teâlâ bu ilâhî beyanı ile ağaçtaki odun ve kömürün yanıcılığını değil, sürtme ve temas ile yeşil ağaçtan meydana gelen hararet ve tutuşmayı haber vermektedir. Bu ise şimdi bildiğimiz bir elektrik hadisesidir. Âyet-i kerime aynı zamanda elektriğe işaret etmektedir.

Ağaç anılırken yeşil sıfatına yer verilmesi, yeryüzünü kaplayan bitki tabakasının durmadan yakıcı madde olan oksijen neşrettiğini, yanmanın oksijenle gerçekleşebileceğini belirtmektedir.

İki zıddı bir arada toplaması, Allah-u Teâlâ'nın kudretinin sırlarındandır. Şöyle ki; su ateşi söndürdüğü halde, ateş su ihtiva eden yeşil bir şeyden çıkmaktadır.

"Söyleyin şimdi bana, çakmakta olduğunuz ateşi!" (Vâkıa: 71)

Yanan ağacın asıl maddesi ve bu maddenin yanmaya elverişli duruma gelmesi, Allah-u Teâlâ'nın değişmez kanunlarından ve hikmetlerinden biridir.

"Onun ağacını siz mi yarattınız, yoksa biz miyiz yaratanlar?" (Vâkıa: 72)

Allah-u Teâlâ cisimleri bu özelliği ile yaratmamış olsaydı, hiçbir şekilde ateş meydana çıkmaz, elektrik üretimi kabil olmazdı. Ne günümüzde yaşayan insanların elektrik lambası yanar, ne de o çağlarda yaşayanların çakmağı çakardı.

"Biz onu bir ibret ve çöl yolcuları için bir fayda yaptık." (Vâkıa: 73)

Geçim sebeplerini ateşe bağlı kılmıştır. Ateş sayesinde yemekler pişer, ısınma sağlanır, bir çok madenler eritilerek muhtelif eşyalar yapılır. Ateşin ne büyük bir nimet olduğu düşünülecek olursa, onu Allah-u Teâlâ'nın yarattığı apaçık görülmüş olur. Fakat ateş alışılan bir şey haline geldiği için, insanların gözünde basit bir şeymiş gibi telâkki edilmektedir.

Fakat şuurlu insanlar bu ilâhî nimetin kıymetini her an için takdir ettikleri gibi, ahiret ateşini hatırlatan bir ibret olarak görürler.

•

Allah-u Teâlâ ateşin çok ve yaygın olmasının dünyada huzursuzluğa ve felâketlere sebep olacağını bildiği için, bir lütuf olarak, ihtiyaç sahiplerine ihtiyaçlarını giderecek kadar hesaplı bir şekilde ve istedikleri gibi kullanabilecekleri şekilde yaratmıştır. Faydaları sayılamayacak kadar çoktur.

Gözümüzle görmekteyiz ki, ateşi kibritin içine gizlemiş.

Büyük bir meydana benzin döküyorsunuz, bir kibrit çakıyorsunuz, bir anda her taraf ateş içinde kalıyor. O ateş daha önce nerede idi? Buna benzer bir çok mucizeler her gün görülmektedir.

Ateşin yakıcılığı ilâhî kudretin mutlak kontrolü altındadır. Nitekim Allah-u Teâlâ'nın emriyle İbrahim Aleyhisselâm'ı yakmamıştır.

Cehennemin en bâriz unsuru ateştir. Sadece ateş mânâsına gelen "Nâr" kelimesi, Kur'an-ı kerim'de çok defa cehennem yerine kullanılmıştır.

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır." (Buhâri)

Diğer bir Hadis-i şerif'lerinde, insanların ondan yararlanabilmeleri için iki defa suya vurulduğunu söylemişlerdir.

Tesbihât (1):

Tesbih, tevbenin anahtarıdır, hatta özüdür. Allah-u Teâlâ'yı tesbih etmek günahların bağışlanmasına vesiledir.

Âyet-i kerime'lerde tesbih, sarih olarak emredilmektedir:

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 74)

Tesbih; kulun îlâhî buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

İnsanlar, melekler, cinler, bitkiler ve cansızlar, havada kanat çırpan kuşlar O'nu tesbih etmektedirler. Bütün yaratıklar, hareketleri ve durmaları ile Allah-u Teâla'nın varlığına, birliğine, eksiklik şüphesinden münezzeh oluşuna fiilen delâlet edip durmaktadırlar. Hepsi O'ndan dilek diler, hepsi O'nu kendine göre takdis eder.

Allah-u Teâlâ'yı tesbih edip şânına lâyık olmayan vasıflardan tenzih eden, O'nu kemâl ve cemâl sıfatları ile tavsif eden bir müslümanı; umulur ki Allah-u Teâlâ ahlâk-ı zemimelerden, hayvânî sıfatlardan temizler.

Şerefli Bir Kur'an:

Allah-u Teâlâ Âyet-i kerime'sinde, hareket halinde iken yıldızların mesken edindiği yüksek menzilleri bulunan göğe, şeref ve değerlerini ortaya koymak için yemin etmektedir.

"Hayır! Yıldızların yerleri üzerine andolsun ki!" (Vâkıa: 75)

Kur'an-ı kerim'in verdiği bu bilgi, yıldızların yerlerinin büyüklüğünü göstermektedir.

Milyonlarca yıldız ve gezegen arasında çıplak gözle görülebilenler olduğu gibi, teleskoplarla da görülemeyenler vardır. Hatta görmek şöyle dursun, gerekli âletlerin farkına varması mümkün olmayanları dahi bulunmaktadır.

Halbuki ışığın saniyedeki hızı üç yüz bin kilometredir ve ışık dünyanın çevresini bir saniye zarfında 7.5 defa dönebilecek bir hıza sahiptir.

"Bu, eğer bilirseniz, gerçekten büyük bir yemindir." (Vâkıa: 76)

Şayet siz bu yeminin ne kadar büyük olduğunu bilmiş olsaydınız, hakkında yemin edilen şeyi de gerektiği gibi tâzim ederdiniz.

"Muhakkak ki o, elbette çok şerefli bir Kur'an'dır." (Vâkıa: 77)

Hoşnut olunmuş olan bu yüce Kitab-ı kerim'in ismi bizzat Allah-u Teâlâ tarafından verilmiştir. İlimlerin özü ve kaynağıdır. İyilikler ve bereketler menbaıdır. Allah katındaki değeri tasavvur bile edilemez.

"Koruma altında olan bir kitaptadır." (Vâkıa: 78)

Kur'an-ı kerim, Allah-u Teâlâ'nın en son ve en büyük kitabıdır. Cebrâil Aleyhisselâm vasıtası ile son peygamber Muhammed Aleyhisselâm'a indirilmiştir. Ondan bize kadar tevâtür yoluyla, hiç kimsenin itiraz edemeyeceği bir kesinlikle ulaştırılmıştır. Bütün insanlığa gönderildiği için, bozulmadan muhafaza edileceği de garanti altına alınmıştır.

Âyet-i kerime'sinde:

"Bir zikir olan Kuran'ı biz indirdik ve onun koruyucusu da biziz." buyuruyor. (Hicr: 9)

Onun âyetleri Allah-u Teâlâ'nın hıfz-u himayesindedir, bâtıl hiçbir surette ona ulaşamaz.

Bu ilâhî hitap, Kur'an-ı kerim'in kıyamete kadar bâki ve daim olacağına en büyük delildir. Bin dört yüz yıldan bu yana bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacak, hiç kimse lâfzını ve hükmünü değiştiremeyecektir.

Kâfir ve münâfıklar her ne kadar bu ilâhî Kitab-ı kerim'i bozmaya çalışsalar da, Allah-u Teâlâ onun bizzat koruyucusu olduğunu beyan buyuruyor ve iman edenlere duyuruyor.

Bir tek Âyet-i kerime'sini değiştirmeye kalkışan, ilâhî hükmü değiştirmek isteyen kimse; kendi nefsini ilâh edinmiş, arzularını hüküm yerine koymaya çalışmış, bunun için de küfre kaymıştır. Kesinlikle bilin ki bu gibi kimseler kâfirdirler.

"Temizlenmiş olanlardan başkası ona el süremez." (Vâkıa: 79)

Mushaf-ı şerif''in kendisine abdestsiz dokunulamadığı gibi, ahlâk-ı zemimeden, hayvânî sıfatlardan arınmamış, hürmet ve tâzîm nuru ile parlamamış olan kalpler de Allah kelâmının hakikatini anlayamaz, hakiki mânâsına da nüfuz edemez.

Çünkü o;

"Âlemlerin Rabb'inden indirilmiştir." (Vâkıa: 80)

Gerçek bu olunca, O'nun Kitab-ı kerim'ini küçümsemek, değil bir Âyet-i kerime'sini, bir tek harfini bile kabul etmemek, kişiyi küfre ve nankörlüğe götürür.

"Hayır! O şerefli bir Kur'an'dır." (Bürûc: 21)

Öyle kerim bir Kur'an ki, Allah-u Teâlâ'nın en son ve en büyük kitabıdır. İman eden müslümandır, iman etmeyen kâfirdir.

Öyle hakîm bir Kur'an'dır ki, Allah-u Teâlâ'nın koruması sayesinde bozulmaktan, yanlışlıktan korunmuştur.

"Levh-i mahfuz'dadır." (Bürûc: 22)

Onun aslı ümmül-kitap olan Allah'ın ilmindedir. Bunun içindir ki tahrif ve tebdilden her bakımdan muhafaza olunmuştur.

Âhirete Göçerken:

Allah-u Teâlâ Kur'an-ı kerim'in şan ve şerefini yücelttikten sonra ilâhî hükümleri umursamayanları, emir ve yasaklara uymayı kibirlerine yediremeyenleri, bunca nimetlere karşılık nankörlük edenleri uyarmakta ve şöyle buyurmaktadır:

"Şimdi siz bu sözü mü küçümsüyorsunuz?" (Vâkıa: 81)

Onu hafife alan, leke sürmeye cesaret eden siz misiniz? Temizlenmeden onu kirletmeye mi kalkışıyorsunuz?

"Rızkınıza karşılık şükrü, onu yalanlamakla mı yerine getiriyorsunuz?" (Vâkıa: 82)

Bütün bu rızıkları size hiçbir karşılık beklemeden veren Zât-ı kibriya'ya karşı yalanlamayı şükür yerine mi koyuyorsunuz? Sizin bu inkârınızdan dolayı kârınız ne olacak?

"Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz." (Vâkıa: 83-84)

Etrafındakiler onun ölüm sarhoşluğunu görürler, kurtaracak hiçbir şey yapamazlar, âcizlik ve çaresizlik içinde kara kara bakar dururlar. Ortada sadece cesedi görürler, perde arkasında nelerin olup bittiğini bilmezler.

Allah kullarının nazarlarını eninde sonunda canlarının çıkacağı ana ve o anda meydana gelecek olan korkulu dakikalara çevirmeleri için uyarı mahiyetinde Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır." (Kıyamet: 26)

Dünya hayatının sonu ve ahiret merhalelerinin ilk kapısı olan ölüm ve can çekişme hâli beyan edilerek, ahireti bırakıp da dünyaya bel bağlayanların belini kıran o büyük belânın ahirete de kalmayıp, dünyada iken başladığı gözler önüne seriliyor.

Ölüm işaretleri gelmiş çatmış. Yakınları etrafını sarmışlar. Bir şeyler yapabilmek için başında dönüp duruyorlar.

Çare aramak için çırpınan aile efradı tarafından:

"Kim afsun yapar, bunu kim tedavi eder acaba? denir." (Kıyamet: 27)

Kimi hekim çağırır, kimi üfürükçüden meded umar. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur.

"Ve kendisi de bunun gerçek bir ayrılış olduğunu anlar." (Kıyamet: 28)

İşler sarpa sarmış, can boğaza dayanmış, nefesi tıkanmış, ayrılık vakti gelmiş. Sevgili dünyasına "Elveda!" diye diye vedâ ediyor. Dünyasından ayrılma sıkıntısı ile ölüm sıkıntıları birleşmiş, el ayak karışmış.

"Ve bacak bacağa dolaşır." (Kıyamet: 29)

Artık onun işi bâki olan Allah'a kalmıştır.

"İşte o gün sevk Rabb'inedir." (Kıyamet: 30)

Hesabı görülmek, cezası verilmek üzere, itile kakıla, hakaretlerle O'nun huzuruna götürülür.

Ahireti bırakıp da dünyayı sevenlerin dünyada varacakları kötü son işte budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Ölüm sarhoşluğu bir gün gerçekten gelir." (Kaff: 19)

Bu ölümün başlangıç merhalesidir. Bu noktada perde kalkar, hakikati berrak bir şekilde görmeye başlar. Kendisinin de nasıl bir gidişle gitmiş olduğunu öğrenmiş olur.

Ona şöyle denir:

"İşte bu, senin öteden beri korkup kaçtığın şeydir!" (Kaff: 19)

O istiyordu ki, dünyada başıboş dolaşsın, ölüm ötesinde yaptığı işlerin karşılığını göreceği ikinci bir hayat olmasın.

Fakat hiç de onun dediği gibi olmadı, kaçtığı hakikat önüne çıktı, geri dönüş imkânı da kalmadı.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlûkunu Hâlik'ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik'ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh– Hazretleri "Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum." buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buhârî. Tecrîd-i sarih: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." (Kehf: 110)

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Biz ona sizden yakınız, fakat siz görmezsiniz." buyuruyor. (Vâkıa: 85)

Onun o anda çektiği sıkıntıyı O bilir. Dilerse ruhunu pek kolay alır, dilerse güçlük çektirerek alır. İnsanlar bunların hiçbirini idrak edemezler. Onun başına gelen azabın bir zerresine bile mâni olamazlar.

Bu Âyet-i kerime doğrudan doğruya Vahdet-i Vücud'a işaret etmektedir.

Allah-u Teâlâ her şeyden her şeye yakın olduğunu, her zerrede ulûhiyet sırlarının mevcut olduğunu beyan ediyor. Zerreyi de O halketti, insanı da O halketti, kâinatı da O halketti. O'ndan başka hiç mevcut yok zaten.

Zira vücut O, mevcut O... Mevcûdâtın; vücut nurunun zerrelerinin zuhur mahalli olduğunu, O'ndan başka ne vücud ne de mevcut olmadığını, "İman-ı kâmil sahibi olan mârifetullah ehli"nden başkası bilemez. Bu bilgi ancak onlara mahsustur.

Çıkmak Üzere Olan Can:

Ecel gelip can boğaza dayanınca, onu artık geri çevirmek mümkün değildir. İnsan isterse de istemese de, bir gün ahirete intikal edecektir.

"Eğer siz hesap ve ceza görmeyecekseniz, iddianızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!..." (Vâkıa: 86-87)

Bunu yapamadıklarına göre, ki yapamazlar, ne kadar yalancı ve âciz oldukları teşhir edilmiş oluyor.

Allah-u Teâlâ kudretini ve varlığını delil getirerek kulları üzerinde yegane tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:

"Allah'ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir.

Tekrar O'na döndürüleceksiniz." (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek.

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır. Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır.

Üç Sınıf İnsan:

Ölmek üzere olan "Hâlet-i nezi"deki insanlar üç sınıfa ayrılır:

a- Mukarrebler:

Bunlar Hakk katında yakınlık kazanmış, mânevî olgunluğa erişmiş olan sâbikûn, yani öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ölen kişi Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti var." (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif'ler vardır.

O kişiye Âyet-i kerime'deki bu müjde verildiğinde Allah-u Teâlâ'ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

Bu gibi kimseler taraf-ı ilâhî'den şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine. Gir sâlih kullarımın içine, gir cennetime!" (Fecr: 27-28-29-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Mutmain nefis; Hakk'ta karar kılmış, yakîn serinliğinin yatıştırmış olduğu nefistir.

Allah'ımızdan bizleri de o mübarek kulları ile beraber haşretmesini, onların maiyetlerinde bulundurmasını niyaz eyleriz.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

"Ey Rabb'im! Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yûsuf: 101)

"Ey Rabb'im! Rahmetinle beni sâlih kullarının arasına kat!" (Neml: 19)

b- Ashâb-ı Yemin:

Bunlar amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer sağcılardan ise; 'Ey sağcı! Sana sağcılardan selâm!' denir." (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Onların bir mükâfâtı da meleklerin iltifatlarıdır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Rabb'imiz Allah'tır deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!

Biz dünyada da ahirette de sizin dostlarınızız.

Çok bağışlayıcı, çok rahmet edici Allah'ın bir fazl-u keremi olarak canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!" (Fussilet: 30-32)

Melekler böylece onların bu yeni hayata intibakları sırasında onlara yardımcı olurlar. Kabirdeki yalnızlıklarında, Sûr'a üfürülüş esnasındaki durumlarda kendilerini teselli edeceklerini, Allah-u Teâlâ'nın kendileri için her türlü üzüntü ve kederden yana emniyet altında olmayı takdir buyurduğunu müjdelerler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar meleklerin: 'Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!' diyerek iyilikle canlarını aldıkları kimselerdir." (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye lâyık olmuşlardır.

c- İnkârcı Sapıklar:

Yüce Allah'a inanmayan, öldükten sonra dirilmeyi inkâr eden ve bunun neticesi olarak amel defterleri sollarından verilecek olan kâfirlerin âkıbetleri hakkında da Âyet-i kerime'lerde şöyle buyuruluyor:

"Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır." (Vâkıa: 92-93-94)

İlk geldiklerinde onlara çekilecek ziyafet, aşırı sıcaklığından karınları eritecek olan kaynar sudur. Ne fena bir ziyafettir o kaynar su!

Bunlar Allah'ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar.

Allah-u Teâlâ zebânilere emreder:

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!" (Duhân: 47-48)

Ve onları tahkir ederek şöyle buyurur:

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhân: 49)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Onlar Allah-u Teâlâ'ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir." (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

"Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve '(size sevinmek) yasaktır yasak!' derler." (Furkân: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

'Biz hiçbir kötülük yapmıyorduk!' derler.

Melekler de onlara: 'Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.' diye cevap verirler." (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

"Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?" (Muhammed: 27)

Azapları gecikse gecikse, ömürleri sona erene kadar gecikebilir.

Onlar bu âkıbeti kendileri istemişlerdi, kendi elleriyle seçmişlerdi.

"Bu böyledir. Çünkü onlar, Allah'ı kızdıracak şeylerin ardınca gittiler ve O'nu râzı edecek şeylerden hoşlanmadılar.

Bu yüzden Allah onların işlerini boşa çıkarmıştır." (Muhammed: 28)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ'nın öfkesini müjdelerler.

"Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış 'Haydi canlarınızı teslim edin! Allah'a karşı gerçek olmayanı söylemenizden ve Allah'ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bugün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!' derken bir görsen!" (En'âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve:

Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime'de:

"O anda onları bir görsen?" buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

"Ve şüphesiz ki en son varış ancak Rabb'inedir." (Necm: 42)

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kesin gerçek budur işte!" (Vâkıa: 95)

İnkârı mümkün değildir, gerçeğin tâ kendisidir.

Âyet-i kerime'de geçen "Hakk'al-yakîn" bilgi derecelerinin üçüncü merhalesidir.

"İlm'el-yakîn", İlim yolu ile bilgi edinmek; "Ayn'el-yakîn", gözle görünmek suretiyle anlamak; "Hakk'al-yakîn" ise öğrenmek istenilen şeyin içinde bulunup yaşamak suretiyle kesin bilgiye sahip olmaktadır.

Daha doğrusu, İlm'el-yakîn "Bilmek", Ayn'el-yakîn "Bulmak", Hakk'al-yakîn ise "Olmak"tır.

Tesbihât (2):

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

"Çok büyük olan Rabb'inin ismini tesbih et." (Vâkıa: 96)

Tesbih; kulun ilâhi buyruklara baş eğerek, Allah-u Teâlâ'yı her türlü noksanlıklardan, beşeri sıfatlardan tenzih etmesi ve kemâl sıfatlarıyla O'nu övüp tâzimde bulunmasıdır.

Çünkü insan bu sayede ruhen inşirah bulur, içi nûrlanır, ilâhî lütuflara ve yardımlara mazhar olur.

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir.

Varlıklar yokluktan varlık âlemine çıktıklarından beri bütün vakitlerinde Allah-u Teâlâ'yı tesbih etmektedirler.

Tesbihleri belirli bir vakte has olmamış, geçmişte daima tesbih etmişler, gelecekte de devamlı tesbih edeceklerdir.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde olduğu gibi, Hadîd, Haşr, Sâff ve Cum'a Sûre-i şerif'lerinin ilk Âyet-i kerime'lerinde de; yerdeki ve gökteki, canlı ve cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği haber verilmektedir:

"Göklerde ve yerde olanların hepsi; mülkün sahibi, mukaddes, Azîz, Hakîm olan Allah'ı tesbih ederler." (Cum'a: 1)

Bu tesbih yaratılışta mevcuttur. Bütün varlıklar O'nun kudretine, azametine işaret ve şehâdet eder dururlar.

O'nu övgü ile tesbih etmeyen hiçbir şey yoktur.

Buradaki "Yüsebbihu" kelimesi devamlılık ifade etmektedir. Yani her an, sürekli devam eden bir tesbihtir.

Binaenaleyh insanlar da iradelerini kullanarak Allah-u Teâlâ'yı her türlü kusur ve eksikliklerden tenzih etmeli, O'na şirk koşmaktan şiddetle sakınmalıdırlar.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (10)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (7)

Besmelenin İçinde Geçen Esmaü'l-Hüsna (3)

Allah-u Teâlâ dünyayı içindekilerle beraber insanların istifadesine sunmuş, bir vakte kadar insanoğluna karargâh kılmış, yeryüzünün ıslahından sonra üzerinde azgınlığa sapmamalarını emir buyurmuştur.

İnsanlar Allah-u Teâlâ'nın kurduğu düzeni ve dengeyi bozmaya kalkarlarsa, yaptıklarından sorumlu olmuş olurlar.

"Korkarak ve umarak O'na duâ edin. Muhakkak ki Allah'ın rahmeti muhsinlere yakındır." (A'râf: 56)

Böyle duâ edenler, duâda ihsan mertebesine ermiş muhsinlerden olurlar. Duânın güzelliği de kalbin bu istikameti iledir.

Korku hâlinde ümidi, ümit hâlinde korkuyu bırakmayarak, daima ikisinin denklik noktasını gözeterek duâ etmelidir.

Duânın kabul olunacağına samimi bir kalp ile inanmalı, Allah-u Teâlâ'dan dilediği şeyi kesin bir lisan ile istemelidir.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Allah'a duânızın kabul edileceğine kesinlikle inanmış olarak duâ edin.

Şunu da bilin ki Allah kendisinden gafil ve başka işlerle meşgul bir kalbin duâsını kabul etmez." (Tirmizî)

"Rahman"; rahmet kelimesinden türemiş olup son derece merhametli demektir.

Allah-u Teâlâ'nın sıfat ismidir, rahmeti ezelden ebede sonsuzdur. O'nun bütün âlemleri, canlı cansız bütün varlıkları yaratması, canlılara rızık vermesi, her şeyi yerli yerinde nizama koyması, sonsuz rahmetinin bir neticesidir.

Hatta bu rahmet o kadar umumî ve şümullüdür ki, hak edip etmemesine, lâyık olup olmamasına bakmaz; mümin-kâfir, mûtî-âsî, âlim-câhil, çalışkan-tembel, haklı-haksız... ayırmadan rahmetini herkese her mahlûka şâmil kılmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah'ı inkar edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb'inin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

Sanmayın ki onları seviyor. Hayır! Verdiklerini sevmediğinden dolayı veriyor...


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (4)

Engin şefkat ve merhameti hayvanları bile içine almıştı.

İslâm'dan önce Araplar, hayvanlara vahşice muamele yaparlardı. Keçi, horoz, deve gibi bir kısım hayvanları kızıştırarak dövüştürürler, sırf eğlenmek için onları boş yere yorarlardı.

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz, dövüştürmek için hayvanların arasını kızıştırmayı yasakladı." (Tirmizî: 1708)

Çekemeyecekleri yükleri vururlar, canlı hayvanların etlerinden parçalar kesip yerler, develerin hörgüçlerinden yağ çıkarırlar, damarlarını delerek kanlarını çekerler, canlı canlı onları nişancılık talimlerinde hedef yaparlardı. O ise bütün bunları yasakladı.

"Kendisinde ruh olan hiçbir canlıyı atışlarınıza hedef yapmayınız." buyurdu. (Müslim: 1957)

Bir defasında bir keçiyi hedef yaparak ok atan bir topluluğa rastlamıştı. Bu halden hiç hoşlanmadı ve şöyle buyurdu:

"Hayvanlara eziyet vermeyin!" (Nesâî)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kadın bir kedi sebebiyle cehenneme girdi. Onu bağlamış, ne doyurmuş, ne de yerin haşeratından yemesine müsaade etmişti. Nihayet kedi zayıflıktan öldü." (Müslim: 2619)

Hadis-i şerif'ten anlaşılıyor ki sadece kedi değil, diğer hayvanların da yiyecek ve içeceğine dikkat edilmesi gerekmektedir.

•

Resulullah Aleyhisselâm bir defasında Ensâr'dan bir zâtın bahçesine girmişti. Orada bir deve vardı, Resulullah Aleyhisselâm'ı görünce inledi ve gözlerinden yaşlar akmaya başladı.

Resulullah Aleyhisselâm deveye yaklaştı ve gözyaşlarını sildi, hayvan da sakinleşti.

"Bu devenin sahibi kim?" diye sordu. Ensâr'dan bir genç: "O bana âittir yâ Resulellah!" deyince, onu azarladı:

"Allah'ın sana mülk olarak verdiği bu deve hakkında Allah'tan korkmuyor musun? Bak! Bu seni bana şikâyette bulundu. Sen bunu acıktırıyor ve fazla çalıştırarak da yoruyormuşsun!" (Ebu Dâvud: 2549)

Bu hadise Resulullah Aleyhisselâm'ın hayvanlara karşı ne kadar şefkatli ve merhametli olduğunu, onların durumlarıyla da yakından ilgilendiğini göstermektedir. Ayrıca insanların, hayvanları ilâhî bir emanet olarak bilmeleri ve iyi davranmaları gerektiği, bilhassa gıdalarına dikkat etmelerinin şart olduğunu, aksi takdirde ahirette mesuliyet getireceği belirtilmektedir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayvana binmiş bir vaziyette iken onu durdurarak uzun müddet konuşmayı yasaklamıştır. Çünkü durmuş halde olan bir hayvandan inmemek onu fazlasıyla yoracak ve dolayısıyla ona eziyet verilmiş olacaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Hayvanlarınızın sırtını minberler yerine koymayın. Şurası muhakkak ki tek başınıza güçlükle gidebileceğiniz bir yere sizi götürmeleri için Allah onları sizlere musahhar kıldı. Yeryüzünü de sizin durma yeriniz kıldı. Öyleyse ihtiyaçlarınızı duran hayvanların sırtında değil, yer üzerinde görün." (Ebu Dâvud: 2567)

•

Bir sefer esnasında müslümanlar yanında iki tane yavrusu olan bir kuş gördüler ve yavrularını aldılar. Bunun üzerine kuş kanatlarını çırpıp inip çıkmaya başladı.

Bunu gören Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kim bu zavallının yavrusunu alıp onu ızdıraba attı? Yavrusunu geri verin!" diye emretti. (Ebu Dâvud: 2675)

•

Bir sefer esnasında Ashâb-ı kiram'dan bir zât, üzerine bindiği devesi duraklayınca: "Deh! Allah sana lânet etsin!" demişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Kim bu devesine lânet eden?" diye sorunca o zât: "Ben yâ Resulellah!" diye cevap verdi.

Bunun üzerine buyurdular ki:

"İn onun üzerinden! Lânetlenmiş hayvanla bize arkadaşlık etme." (Müslim: 3009)

•

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kuşu boşuna öldürenler için kıyamet gününde o kuş bağırarak: 'Yâ Rabb'i! Falan kişi, faydalanmak niyeti olmadan beni boşuna öldürdü!' diye şikâyet edecektir." (Nesâi)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Peygamberlerden birini bir karınca ısırmıştı. O da karıncanın yuvasının yakılmasını emretti ve yakıldı.

Allah-u Teâlâ ona şöyle vahyetti:

'Seni bir karınca ısırması sebebiyle mi, Allah'ı tesbih eden ümmetlerden bir ümmeti yaktın?'" (Müslim: 2241)

Bu beyan-ı ilâhî'den anlaşılıyor ki karıncalar da bir ümmettir.

Nitekim bir Âyet-i kerime'de hayvanların da insanlar gibi birer ümmet oldukları beyan buyurulmaktadır:

"Yerde yürüyen hiçbir hayvan ve iki kanadıyla uçan hiçbir kuş yoktur ki, onlar da sizin gibi birer ümmet olmasınlar." (En'âm: 38)

Onlar da her biri cinslerine göre birer topluluk, birer zümredir. Onlar da kabiliyetlerine göre Hâlik-ı azîmüşşan'ı bilmekte ve tesbihlerini yapmaktadırlar. Her birinin tesbihi ayrı ayrıdır.

Yerdeki ve gökteki, canlı cansız her şeyin Allah-u Teâlâ'yı tesbih ettiği Âyet-i kerime'lerde haber verilmektedir:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

Binaenaleyh hayvanların hepsine şefkat ve merhamet zaruridir.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin." buyuruyorlar. (Câmiü's-sağîr)

Bir de şu var ki hayvanlara merhamet göstermek, Allah-u Teâlâ'nın rızâsının kazanılmasına bir vesiledir.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir adam yolda yürürken susamış ve susuzluğu artmıştı. Derken bir kuyuya rastladı, içine inip susuzluğunu giderdi. Dışarı çıktığında susuzluktan soluyup toprağı yemekte olan bir köpek gördü.

Adam kendi kendine: 'Bu köpek de benim gibi susamış!' deyip tekrar kuyuya indi. Mestini su ile doldurup ağzı ile tutarak dışarı çıktı ve köpeği suladı. Allah onun bu davranışından memnun kaldı ve günahlarını affetti." (Buhârî)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (233)

Hakîm et-Tirmizî -kuddise sırruh- (37)

Âdemoğlu'nun Yaratılışı Hakkında Bir Risâle (5)

Nefis, herhangi bir kimsenin dizginlerini elinde tutmasına, O'nun edep kırbacıyla kendisini sürüp sevketmesine, kendisini hudutlar çizerek sınırlandırmasına ya da üzerine ağıtlar yakan bir ağıtçıya ihtiyaç duymaz. Onun şerrini kendi üzerine çevirmekle, onu kendi engeliyle engellemeye, onun hastalıklarını şefkat ve yumuşaklıkla letâfete eriştirmeye, onu terakkisi ile yükseltmeye devam edilir ki nihayet Allah'ın emrine tutunabilsin.

Kur'an'a, dalâlete kapılmadan, ayrılığa düşmeden uymak gerekir.

Bunun içindir ki şöyle buyurulmuştur:

"Kim benim hidayetime tâbi olursa o (dünyada) sapmaz, (âhirette de) bedbaht olmaz." (Tâ-Hâ: 123)

Benim yurdumdan ve civarımdan uzak durup kaçmaz:

"Kendilerine kitap verdiğimiz kimseler, onu hakkını gözeterek okurlar. Çünkü onlar ona iman ederler." (Bakara: 121)

İman; "İtminan"dır, yani mutmain olmaktır. Her kimin kalbi itminan bulursa, onunla kullarına yardım eden bu yardımcıya ulaşır. Onun alâmeti ise onu gerçek tilâvetiyle tilâvet etmektir.

"Tilâvet"; uymak, tâbi olmaktır. Bu ise iki veçh üzeredir: İlâhi emrin ve nehyin içindeki siyrete göre, onun hakkındaki şeyle amel ederek O'na uyup tâbiiyet göstermektir. Diğeri ise kavlen, yani sözle tâbi olmaktır ki, o ise dili üzerinde onu döndürmek, kalbine bunu işittirmek ve hafızasında onu takip etmektir.

Amel hususunda onu tilâvet etmenin hakikatına gelince; buna karşılık olarak söylenilen şeye bağlanmak ve onu edâ edip yerine getirmeyi kâim kılmaktır.

Amma kıraat yolundan onu tilâvet etmenin hakikati ise dilinin kendisiyle nutk ettiği şeyi kalbine aksettirmektir. Zira dil, Kur'an'ın dışa çıkarılışı hususunda bir tercümandır.

Hiç şüphe yok ki kök ve manalar kalptedir, kelâmın suretleri ise dildedir. Dilden özetlenerek çıktığında manalar mündemic kılınır ve kulaklar da onun üzerinde olur. Suret ve manalar aracılığıyla kalbe karşı da, nefse karşı da onu yerine getirtir.

İşte tilâvetin hakikati budur.

Hakk ile tilâvet edenin misâli, uykusundan uyanmış ya da sarhoşluktan ayılmış bir adamın misâli gibidir. Cesedindeki düşüş ve alçalışı hisseder, ona bakar; o devâ bulmaya muhtaç hale gelince reyi ve görüşü keskin bir tabibe ilticâ edip sığınır, nihayet hastalığını görür ve devasını öğrenir, artık onu düşüş ve alçalışla tavsif eder.

Tabip der ki: "Ben [sende] zâhiren bir bozulma ve tükenme görüyorum! Çokça ilâçlar kullanıp onları bünyende toplaman gerekecek. Senin gerçekten çeşit çeşit, çok fazla ilâca ihtiyacın var. Kendini koruyup muhafaza etmeye muhtaç durumdasın. Bana sakın kızıp öfkelenme, onu elinle alıp bana getir! Tâ ki onu senin için bir ilâç terkibine dönüştürüp kıvamına getireyim. Bu konuda bana güvenebilirsin, nefsine karşı benim hakkımda güven içinde ol!"

O da ona güvenir ve ona tutunur. Onun alâmeti ise onunla buluşup elindekini ona teslim etmek, içeceği her ilâç ve perhizle ilgili olarak her bir işinde ona itaat etmektir. Kendi üzerinde bunu ne kadar çok arttırırsa, sıhhati için başvurması gereken şeyler hakkında kendisine o kadarını yüklemiş olur.

Bunu meydana getirmeyi başarınca, tıp hususundaki derecesine, bitkinlik ve tabâbet ilmi hakkındaki maharetine tazimle bu tabibe teşekkür eder. O ona hazırladığı karışımı içirmek üzere sunar, o da verilen ilâçtan içer. Ne var ki bir diğer ilâcı daha içerse damarları bozulur. Aynı zamanda enfiye de çeker, yemek yer ve buna benzer gıdalar dahi alır, tâ ki sağlığı ve mizacı düzelip hastalığı iyileşsin. Bununla birlikte nefsinde onu dengelemeye çalışır, kendi hatasına delâlet edecek şeylere bakarak gözüne yalnız onu gösterir.

İşte Kur'an da aynen böyledir; sen tilâvet edince mülâki olmak için kendi elinle ona yönelirsin, bağlanmanı gerektiren şeyler hakkında sen ona itaat edip, kalbindeki bozukluk senden zâil oluncaya dek yakınlık kazanırsın. İşte bu tabip de onu sana içirince, artık sen ilâcı tekrar içmeyi kabul etmezsin. Cesedinde atık olarak kalan tedaviye yaramaz ilâcın kuvvet kazanıp onun içinde çöreklenmesi de işte buna benzer.

Tabip onun hakkında hayret ve şaşkınlığa düşmez, bilâkis sonu geldikten sonra kişiyi onun sayesinde geriye döndürür; hatta onu (hastalığı) tamamen yok eder. O devâyı isabet ettirir, burada onun sadece kokusu kalır; sona her gelişinde onunla döndürünce onun işlerliğini artık bu koku yerine getirir.

İşte Kur'an da böyledir, o da onun kulağı üzerinde toplanıp geriye döner. İlk defasında kalp, ondan habersiz kalmayıncaya dek habersiz kılınmadığında onu kabul eder, nefsin pisliğini kalbin çevresinden sadra varıncaya kadar çıkarıp atar. Sadırdan çıkarıp attığını ise tekrar nefse iletir, bu arzu ve şehvetlerden dolayı nefsinin içine yerleşen hararet onu yakar.

Resulullah -sallallahu aleyhi ve sellem-in:

"Ben sizin üzerinize: "el-Hâkümü't-Tekâsür: Çoklukla övünmek sizi o derece oyaladı ki…" (Tekâsür: 1) sûresini okuduğumda her kim ağlarsa o cennetliktir." buyurduğunu görmez misin?

Bir grup ağlayıp, bir grup sessiz kalınca ise şöyle buyurdu:

"Ben size: "el-Hâkümü't-Tekâsür: Çoklukla övünmek sizi o derece oyaladı ki…" (Tekâsür: 1) sûresini bir kez sonuna kadar okudum; kiminiz ağladı, ona cennet vacip oldu. Ağlamaya güç yetiremeyen kimseleriniz de ağlamaklı olsunlar!" (Suyûtî, ed-Dürrü'l-Mensûr; Muttakî el-Hindî, Kenzü'l-Ummâl, I, 596, Had. no.: 2715-2716)

Onlar sûreler arasından ancak "el-Hâkümü't-Tekâsür" kendilerine okununca nereden geldiklerini anladılar ve meşgul oldukları şeyden sakındılar. Hiç şüphe yok ki onun içinde kalplerin bozulmasına işaret vardır, o ise ağlamaktan kaçınan kimselere aittir. Bununla birlikte bu sûrede vaad edilen kimseler de hiç şüphesiz kalplerinin kasvetinden dolayı uzak durmuştur, zira "çokluk" hususunda da yine kalplerin kasveti söz konusudur.


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (233)

Hakîm et-Tirmizî -kuddise sırruh- (37)

Âdemoğlu'nun Yaratılışı Hakkında Bir Risâle (5)

Nefis, herhangi bir kimsenin dizginlerini elinde tutmasına, O'nun edep kırbacıyla kendisini sürüp sevketmesine, kendisini hudutlar çizerek sınırlandırmasına ya da üzerine ağıtlar yakan bir ağıtçıya ihtiyaç duymaz. Onun şerrini kendi üzerine çevirmekle, onu kendi engeliyle engellemeye, onun hastalıklarını şefkat ve yumuşaklıkla letâfete eriştirmeye, onu terakkisi ile yükseltmeye devam edilir ki nihayet Allah'ın emrine tutunabilsin.

Kur'an'a, dalâlete kapılmadan, ayrılığa düşmeden uymak gerekir.

Bunun içindir ki şöyle buyurulmuştur:

"Kim benim hidayetime tâbi olursa o (dünyada) sapmaz, (âhirette de) bedbaht olmaz." (Tâ-Hâ: 123)

Benim yurdumdan ve civarımdan uzak durup kaçmaz:

"Kendilerine kitap verdiğimiz kimseler, onu hakkını gözeterek okurlar. Çünkü onlar ona iman ederler." (Bakara: 121)

İman; "İtminan"dır, yani mutmain olmaktır. Her kimin kalbi itminan bulursa, onunla kullarına yardım eden bu yardımcıya ulaşır. Onun alâmeti ise onu gerçek tilâvetiyle tilâvet etmektir.

"Tilâvet"; uymak, tâbi olmaktır. Bu ise iki veçh üzeredir: İlâhi emrin ve nehyin içindeki siyrete göre, onun hakkındaki şeyle amel ederek O'na uyup tâbiiyet göstermektir. Diğeri ise kavlen, yani sözle tâbi olmaktır ki, o ise dili üzerinde onu döndürmek, kalbine bunu işittirmek ve hafızasında onu takip etmektir.

Amel hususunda onu tilâvet etmenin hakikatına gelince; buna karşılık olarak söylenilen şeye bağlanmak ve onu edâ edip yerine getirmeyi kâim kılmaktır.

Amma kıraat yolundan onu tilâvet etmenin hakikati ise dilinin kendisiyle nutk ettiği şeyi kalbine aksettirmektir. Zira dil, Kur'an'ın dışa çıkarılışı hususunda bir tercümandır.

Hiç şüphe yok ki kök ve manalar kalptedir, kelâmın suretleri ise dildedir. Dilden özetlenerek çıktığında manalar mündemic kılınır ve kulaklar da onun üzerinde olur. Suret ve manalar aracılığıyla kalbe karşı da, nefse karşı da onu yerine getirtir.

İşte tilâvetin hakikati budur.

Hakk ile tilâvet edenin misâli, uykusundan uyanmış ya da sarhoşluktan ayılmış bir adamın misâli gibidir. Cesedindeki düşüş ve alçalışı hisseder, ona bakar; o devâ bulmaya muhtaç hale gelince reyi ve görüşü keskin bir tabibe ilticâ edip sığınır, nihayet hastalığını görür ve devasını öğrenir, artık onu düşüş ve alçalışla tavsif eder.

Tabip der ki: "Ben [sende] zâhiren bir bozulma ve tükenme görüyorum! Çokça ilâçlar kullanıp onları bünyende toplaman gerekecek. Senin gerçekten çeşit çeşit, çok fazla ilâca ihtiyacın var. Kendini koruyup muhafaza etmeye muhtaç durumdasın. Bana sakın kızıp öfkelenme, onu elinle alıp bana getir! Tâ ki onu senin için bir ilâç terkibine dönüştürüp kıvamına getireyim. Bu konuda bana güvenebilirsin, nefsine karşı benim hakkımda güven içinde ol!"

O da ona güvenir ve ona tutunur. Onun alâmeti ise onunla buluşup elindekini ona teslim etmek, içeceği her ilâç ve perhizle ilgili olarak her bir işinde ona itaat etmektir. Kendi üzerinde bunu ne kadar çok arttırırsa, sıhhati için başvurması gereken şeyler hakkında kendisine o kadarını yüklemiş olur.

Bunu meydana getirmeyi başarınca, tıp hususundaki derecesine, bitkinlik ve tabâbet ilmi hakkındaki maharetine tazimle bu tabibe teşekkür eder. O ona hazırladığı karışımı içirmek üzere sunar, o da verilen ilâçtan içer. Ne var ki bir diğer ilâcı daha içerse damarları bozulur. Aynı zamanda enfiye de çeker, yemek yer ve buna benzer gıdalar dahi alır, tâ ki sağlığı ve mizacı düzelip hastalığı iyileşsin. Bununla birlikte nefsinde onu dengelemeye çalışır, kendi hatasına delâlet edecek şeylere bakarak gözüne yalnız onu gösterir.

İşte Kur'an da aynen böyledir; sen tilâvet edince mülâki olmak için kendi elinle ona yönelirsin, bağlanmanı gerektiren şeyler hakkında sen ona itaat edip, kalbindeki bozukluk senden zâil oluncaya dek yakınlık kazanırsın. İşte bu tabip de onu sana içirince, artık sen ilâcı tekrar içmeyi kabul etmezsin. Cesedinde atık olarak kalan tedaviye yaramaz ilâcın kuvvet kazanıp onun içinde çöreklenmesi de işte buna benzer.

Tabip onun hakkında hayret ve şaşkınlığa düşmez, bilâkis sonu geldikten sonra kişiyi onun sayesinde geriye döndürür; hatta onu (hastalığı) tamamen yok eder. O devâyı isabet ettirir, burada onun sadece kokusu kalır; sona her gelişinde onunla döndürünce onun işlerliğini artık bu koku yerine getirir.

İşte Kur'an da böyledir, o da onun kulağı üzerinde toplanıp geriye döner. İlk defasında kalp, ondan habersiz kalmayıncaya dek habersiz kılınmadığında onu kabul eder, nefsin pisliğini kalbin çevresinden sadra varıncaya kadar çıkarıp atar. Sadırdan çıkarıp attığını ise tekrar nefse iletir, bu arzu ve şehvetlerden dolayı nefsinin içine yerleşen hararet onu yakar.

Resulullah -sallallahu aleyhi ve sellem-in:

"Ben sizin üzerinize: "el-Hâkümü't-Tekâsür: Çoklukla övünmek sizi o derece oyaladı ki…" (Tekâsür: 1) sûresini okuduğumda her kim ağlarsa o cennetliktir." buyurduğunu görmez misin?

Bir grup ağlayıp, bir grup sessiz kalınca ise şöyle buyurdu:

"Ben size: "el-Hâkümü't-Tekâsür: Çoklukla övünmek sizi o derece oyaladı ki…" (Tekâsür: 1) sûresini bir kez sonuna kadar okudum; kiminiz ağladı, ona cennet vacip oldu. Ağlamaya güç yetiremeyen kimseleriniz de ağlamaklı olsunlar!" (Suyûtî, ed-Dürrü'l-Mensûr; Muttakî el-Hindî, Kenzü'l-Ummâl, I, 596, Had. no.: 2715-2716)

Onlar sûreler arasından ancak "el-Hâkümü't-Tekâsür" kendilerine okununca nereden geldiklerini anladılar ve meşgul oldukları şeyden sakındılar. Hiç şüphe yok ki onun içinde kalplerin bozulmasına işaret vardır, o ise ağlamaktan kaçınan kimselere aittir. Bununla birlikte bu sûrede vaad edilen kimseler de hiç şüphesiz kalplerinin kasvetinden dolayı uzak durmuştur, zira "çokluk" hususunda da yine kalplerin kasveti söz konusudur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (166)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (24)

Bu Öz İlimdir, ilm-i Billah'tır, Has İlmullah'tır (2)

Lokman Hekim Hazretleri çok yüksek edebe malikmiş. Sormuşlar; "Bu edebi nereden tahsil ettiniz?"

"Edepsizden!" buyurmuş. "Nasıl?"

"Kötü gördüğümü yapmamaya çalıştım, iyi gördüğümü de benimsedim."

Demek ki, kötü de büyük bir numune.

Edep hususunda Şeyh Es'ad Efendi -kuddise sırruh- Efendi Hazretlerimiz'in "Divân-ı Es'ad" isimli eserinden bir şiirini arz edelim:

"Benim gözüm edep sofrasındaki nimetlerden asla doymaz. Her ne kadar cihanda edebin birçok ihsânlarını görmüş ise de.

Hızır'dan ölümsüzlük âleminin hayat suyunu isteyen insanın edep menbaından bir kaç yudum içmesi lâzımdır.

Övünmek, kibir ve cehalet illetlerinin def'i için edep ilâcı gibi hiçbir ilâç görmedim.

Akıllı insan edep eteğine sıkı sıkı sarılırsa kâdir kıymet tahtını ve itibar sadrını elde etmiş demektir.

Sülûk mumunun ışığı, cânı cânâna ulaştırır. Edebin parlak ayı ise gözü aydınlatır.

Eğer edep çeşnisinden dudaklarına bir zerre bulaştırmamış iseler, dostların sözünde ve dudağında güzellik neşesi bulunmaz.

Ey Es'ad, seferden vatanına dönünce edep ummânından (dostlarına hediye olarak) bir kaç inci getir."

Efendimiz edebi ne güzel tarif buyurmuşlar. Allah râzı olsun.

İnsan çok dikkatli olmalı, edepsizlikten, hâyâsızlıktan, ahlâksızlıktan, çirkin şeylerden, ahkâm-ı ilâhi sınırını, hududunu aşmaktan, çiğnemekten sakınmalı, nefis ve şeytandan Hazret-i Allah'a çok sığınmalı, O'nun muhafaza etmesini, korumasını, gönülden dilemelidir.

Dünya ve ahirette en büyük rehberimiz en güzel numunemiz; Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarında şöyle buyuruyorlar:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl!"

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir." (Buhârî)

Resulullah -sallallahu aleyhi ve sellem Efendimiz bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Akıllı kimse kendisini sorguya çeken (muhasebe eden) ve ölümden sonrası için çalışandır. Aciz kimse nefsinin hevâsına uyan ve Allah'tan olmayacak şeyler bekleyendir." (Tirmizî)

Var Olan Hazret-i Allah'tır:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Zira bu ârif zât Hazret-i Zât ile bâki olmuştur. Sıfatları da Hazret-i Zât'da bâki olmuştur." buyuruyor.

Hazret bu beyanlarında onun fenâsı karşılığında Allah-u Teâlâ'nın bekasını ikram ettiğini, fâni kıldığı şeyde onu bâki yaptığını ifşa etmektedir. O fâni olmuş, Bâki kalmış...

Yine İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinde şöyle buyurmuşlardır:

"Rabbâni Kâbe'nin hakikati de o Nur hazretleridir."

Hülâsa olarak; Var olan Hazret-i Allah'tır.

Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde, Hâtemü'l-evliyâ olan zâtın "Kadîm" olan aslına ve "Kâf" harfinin tecellîsi sâyesinde varlığının tamamen yok olduğuna işaret ediyor:

"Bu Hâtem ve harfinin belki hiç varlığı yoktur, ancak zihnin içinde mevcud olur, gözün içinde adlandırılması dışında aslında orada hiçbir şey yoktur."

Hiçbir şey yok, yalnız O var. Fâni olmuş, erimiş, bitmiş, yok olmuş yalnız Hazret-i Allah var. İşte burası Hazret-i Allah ile nefes alınan yerdir. İşte burası Hazret-i Allah ile mülâkat yapanların yeridir.

Kendisi yok, O var. Onun için diyoruz ki;

"Nefeslerin en hayırlısı, Hazret-i Allah ile alınandır. Mülâkatların en hayırlısı, Hazret-i Allah ile yapılandır."

Orada nefesten başka bir şey kalmıyor. Nefesi O'ndan alıyor, O'nunla alıyor, O'nunla konuşuyor, O'nunla mülâkat yapıyor.

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri bu Hadis-i şerif'in tefsirinde şöyle buyuruyorlar:

"Aradan vâsıtanın kaldırıldığı, yakınlık derecelerinin nihayetidir." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî;" Şehid Ali Paşa, no.: 1240, 134b-135a yaprağı.)

Yok olunca O oluyor. O olunca her şey oluyor. O'ndan başka bir var yok. Hiç olunca O var, O'nda her şey var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Allah-u Teâlâ lütfuyla desteklemiş, kendi varlığını sıyırmış, varlıklara ait olan hassasını da kaldırmış. O'nunla olmuş. Beşer olduğu halde O'nunla olmuş ve melekleri orada geçmiştir. O da fenâfillah'a ermiş mümini kâmildir. Çünkü fenâ olmadıkça bekâ olmaz.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "491. Mektûb"unda "Onun fenâsı karşılığında, bekasını ikram etmiştir." buyuruyor.

Aynülkudat Hemedânî -kuddise sırruh- Hazretleri, "Kitâbu't-Temhîdât" isimli eserinde;

"Gözü Cemâl'e ilişince de, artık kendisi diye bir şey kalmaz. Fâni olan (bu) kul, o an Hakk ile bâkî olur." buyuruyorlar. (Aynülkudat Hemedânî, "Kitâbu't-Temhîdât"; Mektebü'l-Hindî, no: 445, 68. yaprak'tan naklen)

Ne varlığı, ne kendisi, ne ismi, ne cismi, ne elbisesi, ne ilmi, hiçbir şeyi yok, O var. Zaten O'ndan başka hiçbir şey yoktur.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri, Kâf harfinin sırrına mazhar olanların yalnız Hatem-i nebi ve Hatem-i veli olduğunu haber veriyorlar.

Hazret "Kâf" harfinin izahını şöyle açıklıyor:

"Kelimelerin en şereflisi olan 'Kelimetullâh'la, yâni 'Allah'ın sözü'yle meydana gelmiş bir karışımdır..."

"Kendi varlığını ortadan kaldırmanın şartlarını görebilen kimselerin idrâk ve anlayışına gizli kalmayan harflerden üçüdür..."

"Kâf harfine gelince; o varlık kapılarının anahtarı ve karışık gösteren aynanın cilâsıdır ki, gizli olan fâili, fiili ve mef'ûlü ortaya çıkarır. O varlık kilidinin anahtarı olunca, ondan O'nun hazînesinden zuhûr eden şey iktibas olunur. Bu 'iktibas' ise hem peygamber, hem de velî için olur..." (El-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs)

Bu mevzular çok derin, çok ince. Öteden beri hep şöyle deriz:

"Var ile övünüyorum, varlığımdan utanıyorum." Çünkü hep O.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahman: 27)

Tevhidin nihayeti O'dur. O'nu bulduktan sonra dünyayı tekmeliyor. Vurabilirsen buldun O'nu.

Her şey fâni olmuş, Zülcelâl vel-kemâl Hazretleri'nin veçhi bâki kalmıştır. Hüküm O'nundur, O'ndan başka bir şey yok, başka bir şeyin hükmü de yok.

Binaenaleyh; artık orada, Cenâb-ı Hakk öyle murad ettiği için, Hazret-i Allah ile hallenmiş olur. Yani Hazret-i Allah ile halleniyor ama kendi halinde değil. O'ndan başka hiçbir şey kalmadı. Burası ilmin sonudur, bunun üzerinde ilim yok.

Siz beni görüyorsunuz amma O'nunla karşılaştığınızı bilmiyorsunuz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Mümin müminin aynasıdır." buyuruyorlar. (Ebu Dâvud)

Birinci müminden murad mümin-i kâmilin kalbi olup, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. "Mümin" Allah-u Teâlâ'nın ism-i şerif'lerinden birisidir.

Kendisi nazar ettikten sonra kendisini görecek. Zaten O'ndan başka bir şey yok. Hep oradan geliyor. Nasipdar olan için perde kalmamıştır. Varlık olanda bu ayna tecelli etmez, yok olanda tecelli eder. Bu aynanın esrarı yok olanda mevcuttur. Kendi varlığı olan aynalık vazifesi yapamaz.

Bu hususu, Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri şöyle ifşa ediyorlar:

"İşte bu, Vahid'i tevhid eden muvahhidin tevhidinin son mertebesidir. Onun kendi ferdiyyeti gider." (Resâilü'l-Cüneyd)

Bu mevzu hass'ül has'ın mevzusudur.

Bu hususta Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri de şöyle buyuruyorlar:

"Kemâlin gayesine ulaşıp O'nu Tevhîd eden, kâinât mertebesinde O'nun vahdâniyyet'ini müşâhade eden; isimlerin ve sıfatların bilinmesiyle ilgili ilimlere sâhip olup Tevhîd'in nihayetine eren kimse düşünceye sığmaz!" ("Risâletü'l-Kudsiyye", vr. 78b)


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ (3)

Vâhidiyet ve Samediyet (2)

Hülâsa olarak; her şey O'nunla kâim, sen de O'nunla kâimsin; zerre de, kürre de, her şey O'nunla kâimdir, O'nunla ayakta duruyor.

Kişi Âyet-ül kürsî'yi okuyor amma, kendinin O'nunla kâim olduğunu ve kâinatın da O'nunla kâim olduğunu bilmiyor.

Bu sebepledir ki, en büyük Âyet-i kerime budur.

Müfessirler bu Âyet-i kerime'yi açıklarken: "Her şey O'nunla kâimdir." demişler, fakat: "Sen de O'nunla kâimsin." dememişlerdir. Çünkü mânevî, bâtınî noktaların da zâhirinde kalmışlardır.

Mârifetullah ehli Allah-u Teâlâ'nın öğrettiğini bilir. O öğrettiği için ve herkese ayrı ayrı tecellî ettiği için o bilgi kimsede bulunmaz.

Her şeyi O'nun yarattığını ve her şeyin O'nunla kâim olduğunu ancak hakikat ehli bilir ve görür. Amma sizin bildiğiniz göz ile değil de, O'nun gösterdiği göz ile hem görülür, hem bilinir. Yoksa bir beşer gözü ile değildir.

İnsan Allah-u Teâlâ'nın yarattığı ve donattığı bütün âlemlerin "Lâ"dan ibaret olduğunu görmedikçe hiçbir zaman "İlâh"ı, yani Allah-u Teâlâ'yı göremez ve lâyık-ı veçhile bilemez. Bilgileri zandan ibarettir, bu böyledir.

Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor. (Zâriyat: 21)

Bu bir Allah kelâmı değil midir?

Sen bu hakikati anlamıyorsun diye bu Âyet-i kerime'yi beyan etmeyelim mi? Senin gözün körse güneşin suçu nedir? Hakikat budur, ilâhî hüküm böyledir.

Bu hitâb-ı ilâhî yalnız insana değil, zerreden kürreye kadar yarattığı ve donattığı bütün âlemlere O'nun hitâb-ı ilâhî'sidir.

Gerçek Mürşid-i kâmil O'nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldıranı da görür.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Demek ki Allah-u Teâlâ kime gösterirse o görüyor.

O'ndan başka hiçbir şey yok ki düşsün! Ötekiler "Ol!" ve "Öl!", işte bundan ibarettir. Düşen O'nun üzerine düşer.

O, her şeyin takdirini dürmüş, şeklini şemâlini vermiştir; ondan sonra "Böyle ol!" demiştir; o da dilediği şekilde oluvermiştir. O, görünenleri öyle murad ettiği için öyle göstermiş. Demek ki O var, O'ndan başka bir şey yok, O'nun hükmünden başka bir şey yok.

Her şeyi O tutuyor, O yaratıyor, O öldürüyor. Fakat insan, tutulanı görüyor da tutanı görmüyor. Yani yaratılmışları görüyor da Yaratan'ı görmüyor.

Fakir der ki: "Siz Allah-u Teâlâ'nın tuttuğu şeyi görürsünüz, Elhamdülillâh biz tutanı görürüz. Yaratan'ı gördüğüm için, bu yaratılanların bir perdeden ibaret olduğunu görüyorum."

Bu beyanlar duyanlar içindir, işitenler için değil. Kime ne duyurdu ise o anlar. İyi bilin ki, bunların hepsi Allah-u Teâlâ'nın göstermesiyle, bildirmesiyle, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nur ışığı ile görerek ve bilerek söyleniyor.

Sakın bu ilme dalmayın. İlminiz ve aklınız yetmez. Yetmediğine göre inkâr yollarına kalkışmayın. Evliyâullah'ın beyanlarını inceleyin, onlara itimat edin ve kurtulun. Bütün delilleri önünüze sürüyorum, oku ve geç, anlamaya kalkışma.

Bu sırlar niçin anlaşılmıyor?

Bu hususta bir Âyet-i kerime arzedelim:

"Yedi kat göğü ve yerden bir o kadarını yaratan Allah'tır. Allah'ın fermanı bunların arasından iner ki, böylece Allah'ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz." (Talâk: 12)

Abdullah bin Abbas -radiyallahu anhümâ- Hazretleri buyururlar ki:

"Eğer bu Âyet-i kerime'nin size tefsirini yapacak olsam, beni mutlaka taş yağmuruna tutarsınız."

Size bu anlatılanlar sanmayın ki bilinmiyor. Allah-u Teâlâ fakire öyle bir üslup vermiş ki, İbn-i Abbas -radiyallahu anh- Hazretleri'nin buyurduğu mevzuları açıyoruz da kimse farkında değil. Âyet-i kerime ve Hadis-i şerif'leri yerleştirdiğimiz için, o söylediğimiz söz kayboluyor. Kişi Âyet-i kerime ve Hadis-i şerif'i görüyor, o mevzuyu unutuyor. Sizin anlayacağınız şekilde açıldığı için şaşkınlık yapmıyor. Yoksa kapalı tuttuğumuz yerler çok azdır.

•

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yer de böyledir, gök de böyledir. Arşurahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

İşte bunun ispatı:

"Allah her şeyi çepeçevre kuşatandır." (Nisâ: 126)

Çünkü Allah-u Teâlâ her şeyi çepeçevre kuşattığından nereye baksan yalnız O'nu göreceksin.

Herkes O'nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O'nda mekândır, O'nun mekânı yoktur.

İyi bil ki; O'nu gören, O'ndan gören, bütün âlemlerin bir kabuk, bir perde, bir maskeden ibaret olduğunu görür ve bilir.

"Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır." (Bakara: 115)

Çünkü:

"Allah göklerin ve yerin nurudur." (Nûr: 35)

O'ndan başka ne vücud var, ne de mevcud var. Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Amma sen "Lâ"da kaldın, yeri göğü gördün, orada kaldın. O'nun nuru olduğunu göremedin ve bilemedin. Aslı O'dur, perdede başkası görülür. Mevcûdat O'nun nurundan birer nurdur.

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma sen hem görmüyorsun, hem bilmiyorsun.

Bunu neden kavrayamıyorsunuz?

İlminiz ilmel-yakîn, aklınız da akl-ı meaş olduğu için kavrayamıyorsunuz.

•

Bu Âyet-i kerime'nin tecelliyâtına nerede mazhar olunur?

Kişi Allah-u Teâlâ'nın içinde olduğunu gördüğü zaman...

Kendisinin bir maskeden, bir paçavradan ibaret olduğunu anladığı zaman...

Mükevvenâtı kendi nurundan yarattığını ve donattığını gördüğü zaman, bu Âyet-i kerime'nin sırrına ve tecelliyâtına mazhar olur.

Çünkü nurundan "Nur"unu yarattı, o "Nur" ile mükevvenâtı donattı. Bütün bu sır bunun içindedir. Hep nur... Yer de nur, gök de nur, taş da nur, toprak da nur...

Ancak bu tecellîyata kimi mazhar ederse, O'nu hem görür, hem de bilir. Çünkü o kendisini görmüyor, Hakk'ı görüyor, Hakk'tan görüyor.

O'nun göstermesiyle, O'nun bildirmesiyle bu mümkün olur. Zan ilmi kat'î surette buraya erişemez. Birçok velilere dahi bu tecellîyat verilmemiştir.

Eğer bu noktayı bir kavrayabilirsen, göklerin ve yerin nur olduğunu gözünle göremesen de, inanmakla kurtulmuş olursun.

Vaktaki, içinde O olduğunu gördüğün zaman, kendinin bir maskeden, bir örtüden, bir paçavradan ibaret olduğunu gördüğün zaman; bir de bakarsın ki, meğer nurundan "Nur"unu yaratmış, o "Nur" ile mükevvenâtı donatmış.

Yani bu mükevvenâtın malzemesi nur.

Nitekim Âyet-i kerime'sinde:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyuruyor. (Enbiyâ: 107)

Bu "Nur"un sayesinde âlemlere rahmet ve hayat veriyor. Âlemlerin hayat bulması o "Nur" sayesindedir. Çünkü, onu âlemlere rahmet için yaratmıştır. O bir hayat kaynağıdır, hayatı ondan fışkırttı. Hem "Rahmeten lil-âlemîn"dir, hem de "Ebu'l-ervah"tır.

O "Rahmeten lil-âlemîn" olduğu için âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verildiğinden ötürü kâinat ona muhtaçtır.

Görebilenin onu bu çizgide görmesi lâzımdır, fakat bu çizgide kaç kişi görebiliyor?


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ (3)

• Hazret-i Hatice'tül-Kübrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cennet hanımlarının büyükleri dörttür. Meryem, Fâtıma, Hatice ve Âsiye." (Tirmizî)

"Zamanının en hayırlı kadını İmran kızı Meryem, bu zamanın en hayırlı kadını Hatice'dir."

Hazret-i Hatice Vâlidemiz Resulullah Aleyhisselâm'a hanımlarının nesep yönünden en yakın olanıdır. Nesepleri Kusayy'da birleşir.

Resulullah Aleyhisselâm'dan önce İbn'ün-Nebas'ın, ondan önce de Atik bin Âbid'in nikâhında idi. Her ikisi de ölmüşler, genç yaşta dul kalmış, kendisine onlardan büyük bir servet intikal etmişti. Güzelliğinin şöhreti, zenginliğininkinden az değildi. Hâlâ oldukça gençti. Kureyş eşrafından birçok kimseler ona talip olmuşlarsa da, ne kadar çok mal ve mülk vermek istemişlerse de o bunların hiçbirisini kabul etmemiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ise bizzat kendisi talip olmuştu.

Becerikli ve akıllı bir kadın olan Hazret-i Hatice, zamanın okuma yazma bilenlerindendi. Haniflerden olan amca oğlu Varaka ile beraber mukaddes kitabın bazı bölümlerini okumuştu.

Yüksek bir ruha sahipti. Engin ahlâkı yüzünden câhiliyet devrinde de, İslâmiyet devrinde de "Afîfe: Çok iffetli" ve "Tâhire: Çok namuslu, çok temiz" lâkapları ile şöhret bulmuştu. Pâkize bir kadındı.

Peygamberlikten önceki hayatında olduğu gibi, peygamberliğinin sıkıntılı günlerinde de; sevgisiyle, kalbinin rikkatiyle, imanının kuvvetiyle, sadakat ve faziletiyle, akıl ve zekâsıyla Resulullah Aleyhisselâm'ın en yakın desteği ve yardımcısı, vefakâr ve cefakâr bir hayat arkadaşı oldu. Etrafında pervane gibi döndü. Dertlerini paylaştı. Her güçlüğe göğüs gerdi, her sıkıntıya katlandı.

Onu o kadar sevdi ki, ona öyle bağlandı ki; onun irade ve düşüncesi dışında hiçbir dileği kalmadı.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ilk tasdik eden, ilk İslâm şerefi ile müşerref olan odur. Nasıl ki Havvâ Vâlidemiz bütün insanların annesi ise, o da İslâm'ın annesidir. Hem müminlerin annesi, hem İslâm'ın annesi.

O ki, İslâm'ın beşiğini salladı. O ki, Nur'un nurudur.

İlk iman eden kadın olması hasebiyle, kendisinden sonra İslâm'a girecek kadınlar için çığır açmış oldu ve bu sebeple de kıyamete kadar imana girenlerin sevabına iştirak etti.

Resulullah Aleyhisselâm da ondan çok memnundu.

"Bana Hatice'nin sevgisi verildi." buyurmuşlardır.

Evlendiklerinde Resulullah Aleyhisselâm yirmi beş, o ise kırk yaşlarında bulunuyordu. On beş yılı peygamberlikten önce, on yılı peygamberlikten sonra olmak üzere birlikte yirmi beş yıl nezih ve mesut bir hayat yaşadılar. O devirde çok evlilik normal bir âdet olduğu ve birçok teklifler aldığı, aralarında da bu kadar yaş farkı olduğu halde, o hayatta iken başkası ile evlenmeyi hiç düşünmemişti.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (79)

"Allah, Fakirlere Sabretmeyi, Zenginlere de Yedirmeyi Emreder"

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz, yoksul müslümanlara yemek yedirir, onları doyururdu. Bir gün Ebu Cehil kendisine:

"Ey Ebu Bekir! Allah'ın bu yoksul kimseleri doyurabileceğine inanıyor musun?" dedi.

Ebu Bekir -radiyallahu anh- Efendimiz:

"Evet" dedi.

Ebu Cehil:

"O halde neden onlara yedirip açlıklarını gidermiyor?" diye sordu.

Hazret-i Ebu Bekir -radiyallahu anh-:

"Allah-u Teâlâ bir kısım insanları fakirlikle, bir kısmını da zenginlikle imtihan eder. Fakirlere sabretmeyi, zenginlere de yedirmeyi emreder." buyurdu.

Ebu Cehil:

"Vallâhi ey Ebu Bekir, sen olsa olsa büyük bir sapıklık içindesin. Sen sanıyor musun ki Allah'ın bunları doyurmaya gücü yettiği halde bir şey vermiyor da onlara sen yemek yediriyorsun?" diyerek hezeyanlarda bulundu.

Bunun üzerine şu Âyet-i kerime nazil oldu:

"Onlara: 'Allah'ın size rızık olarak verdiklerinden hayra sarfedin!' denildiğinde, kâfirler müminlere: 'Allah'ın, dileseydi doyuracağı kimseleri biz mi doyuralım? Siz gerçekten sapıtmış kimselersiniz.' derler." (Yâsin: 47)

Allah'ın âyetlerine sırt çevirip, içinde bulundukları dalâlet girdabı için mazeretler ileri sürdükleri yetmiyormuş gibi, iyilikten kaçmak ve kendi cimriliklerini göstermemek için bir bahane arıyorlar. Onlar kendi cimriliklerini göstermemek için bu gibi ifadeler kullanıyorlardı. Nitekim her asırda yaşayan cimriler de böyle söylemektedirler.

Akılları çalışmayan bu beyinsizler rızık hazinelerinin, Yaratıcı'nın yedi kudretinde olduğunu ve O'nun; zenginin merhamet edip etmeyeceğini, fakirin de sabredip etmeyeceğini imtihan etmek maksadıyla insanlardan bazılarını zengin, bazılarını fakir kıldığını bilmezler.

Allah-u Teâlâ fakirlere dünyalık vermemiş, zengine ise fakire zekât vermesini emretmiştir. Bütün bunlar imtihan içindir. O dilediğini yapar, O'nun hiçbir hükmüne hiç kimsenin itiraz etmeye salâhiyeti yoktur.

•

İslâm dinine en çok hizmet eden en üstün vasıflı, imanında en samimi, ibadetlerinde en ihlâslı, Hazret-i Allah'a ve Resulullah Aleyhisselâm'a en içten iman ile bağlı, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e hayatını tam anlamıyla feda eden ve ona en yakın insan olması hasebiyle müslümanlar arasında hem imanda ilk müslümanlardan hem de halifelik makamında ilk olmuştur.

İslâm'ın bütün emirlerini en içten bir bağlılık ve samimiyet ile yaşamış, yaşanması için numune olmuş bir insandır.

O ve diğer Ashâb-ı kiram Efendilerimiz, İslâm'ın uğruna pek çok sıkıntılara katlanmışlar, ölüm dâhil hayatlarını ortaya koymuşlar, onların bu insanüstü gayret ve çabaları bizzat Allah-u Teâlâ tarafından Kur'an-ı kerim'de karşılık verilmiş, övülmüşler, sevilmişler ve ilâhi hoşnutluk ile taltif edilmişlerdir.

İslâm dini ile şereflenen her mümin başta Sıddîk-ı Ekber Ebu Bekir -radiyallahu anh- Efendimiz olmak üzere bütün Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yaptığı amelleri kendilerine esas almışlardır. Âyet-i kerime ve Hadis-i şerif'lerde hepsi özel bir övgüyle anlatılmaktadır.

Bu dinin bütün zorluklarını ömürlerini ortaya koyarak omuzlamışlar, pek çok fedakârlıklarda bulunarak günümüze kadar gelmesi için en sağlam zemini oluşturmuşlar ve örnek olmuşlardır.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ve diğer Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz dinimizi ilk yaşayan ve kaynağını ilk elden duyan, anlayan, yaşayan ve yayan seçilmiş insanlar olmuşlardır. Ahlâkî üstünlükleri, insanî meziyetleri ve ilişkileri bütün insanlığa örnek olacak şekildedir.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

-Tarım, Enerji, Sanayi, Sağlık, Bilim, Savunma-

Her Alanda Gayr-ı Nizami Harp Taktikleri Geliştirmemiz Lâzım

"Gayri Nizami Harp" yöntemleri artık tüm dünya ordularında nizami harbin bir parçası olarak kullanılmaktadır. Düşman özellikle üretim alanlarını da bir savaş alanına çevirdiği için bu alanlarda da bu zihniyetle yeni projeler geliştirilmesi lâzımdır.

Korona salgını insanoğlunu derinden sarstı ve sarsmaya devam ediyor. Diğer yandan dikkatli bir gözle bakıldığı zaman bu salgının salgın öncesi iyice yükselen dünyadaki gerginlik ve çatışmaların boyutunu büyüten bir domino etkisi yapacağı anlaşılıyor.

Türkiye salgının tetiklediği değişim ve dönüşüm sürecini lehine çevirmek için gayret ediyor ve devlet ricali bu konuya ciddi olarak kafa yoruyor. Ancak bununla beraber boyutu büyüyen tehditlere ve saldırılara karşı savunma tekniklerimizi de geliştirmemiz ve çeşitlendirmemiz lâzım. Nasıl ki ordularımız hibrid savaşı, nizami harp yanında gayr-i nizami harp taktik ve yöntemlerini de öğrenip ikisini bir arada kullanmak zorunda kalmışsa; tarımda, gıdada, ekonomide, sanayide, teknolojide, enerjide, sağlıkta, bilimde de benzer yöntem ve teknikler geliştirmeli ve nizami yöntemlerle birlikte harmanlayarak kullanmalıyız. Ki, büyük bir saldırı olduğunda cephemiz yıkılmasın; bütün satıhlarda, tutunabildiğimiz her yerde vatanımızı, tarımsal, ekonomik, teknolojik değerlerimizi savunmaya devam edebilelim.

Zira; ülkeler arası gerginlikler'in gün geçtikçe arttığı bir dünyada yaşıyoruz. Salgınla beraber bu gerginliklerin azalması bir tarafa, daha da arttığını görüyoruz. Libya'da, Suriye'de, Kuzey Irak'ta görüldüğü gibi yedikleri onca tokata rağmen azgınlıklarını ve saldırılarını şu salgın günlerinde bile hız kesmeden devam ettirmeye çalışıyorlar. Bunun gibi bütün dünyada gerginlikler, kin ve düşmanlıklar birikiyor. Elan birçok ülkede iç savaş ve çatışmalar sebebiyle çok büyük dramlar, çok büyük çaresizlikler yaşanıyor. Bütün bunların bütün dünyayı sarması işten bile değil. Bunları kendimizden uzak zannediyoruz, ancak şöyle bir hafızamızı yoklarsak yakın zamanda Türkiye'nin de birkaç defa uçurumun kıyısından döndüğünü görürüz.

Ne kadar adaletsiz olsa da ülkeler kendisini bir hukukla sınırlı kabul ediyordu. Bu anlayışın tamamen yıkılma ihtimali var. Dünya sadece sopaların konuştuğu bir kaos ve savaş ortamına hızlı bir şekilde evrilebilir.

Dünya ekonomisi salgından önce iyice bozulmuş, bir krize doğru gidiyordu. Salgınla beraber bu süreç hızlandı, birçok insan işsiz kaldı. Hızlı bir toparlanma pek mümkün görünmüyor. Hatta çok büyük bir krizin yaşanma ihtimali bulunuyor. Bu da büyük küresel çatışma riskini artıran bir çarpan etkisi yapıyor.

Tarımsal üretim ve gıda güvenliği iklim değişikliğinin de etkisiyle gittikçe zorlaşıyordu. Ancak esas büyük tehdit; bilinçli bir şekilde küçük üreticileri bitirmek ve tohumlara varıncaya kadar her türlü gıda üzerinde tam bir tekel kurmak için çalışan küresel tekelcilerden geliyordu. Çıkacak kaos ve çatışma ortamları tarımsal üretim ve gıda güvenliğinde büyük krizlerin ve açlıkların yaşanması ihtimalini artırıyor. Unutulmamalıdır ki Afrika'daki, Yemen'deki açlıkların en büyük sebebi çatışma ve savaştır.

Teknolojik dönüşüm denilen, toplumların sosyolojisini, alışkanlıklarını dönüştüren bir süreç yaşanıyordu, salgınla beraber iyice hızlandı. Bu konuda komplo tartışmalarını bir tarafa bırakıp artık kafamıza yerleştirmemiz gereken bir gerçek var; sosyal medya denilen platformlar üzerinde bilinçli bir şekilde tekel kurmuş olan, yapay zekâya büyük yatırımlar yapan, yeni tekno-para teknolojisini de kendi tekeline almaya çalışan küresel bir satanist-paganist tarikat var ve bunlar teknolojik dönüşümü kendi şeytani planları için bir fırsat olarak görüyor ve kullanıyor.

Yaşanan salgın; küresel tehlike ve tehditlerin silahlı saldırılardan ibaret olmadığını gösterdi.

Yaygın ve Yanlış Bir Algı:

İnsan beyninin kötü hatıraları silmeye çalışan bir yapısı vardır. Belki bu genetik yapımızın da etkisiyle yanı başımızda, hemen sınırımızda büyük insanlık dramları yaşanmasına; dünya gün be gün büyük harplere evrilmesine; yahudi işbirlikçisi, kripto Arap hanedanlarının maskelerini çıkartıp fütursuzca İslâm'a, Türkiye'ye düşmanlık yapmaya çalışmasına; hatta Türk ordusu mütemadiyen düşük yoğunluklu da olsa harpten harbe koşmasına rağmen, bu tehditlerin büyümeyeceğine, bize ulaşmayacağına, dünyanın büyük savaşlar yaşamayacağına dair düşüncelere daha çok rağbet ediyoruz.

Bu hatalı yaklaşım tedbir almamızı engelliyor, gevşek davranmamıza yol açıyor. Çok kritik projelere 3-5-10-15 yıllık zaman dilimleri biçiyoruz. Oysa salgın başladığında dünyanın büyük üreticilerinin halen üretemediği bir solunum cihazını azmedince 15 günde ürettik, bir ayda seri üretime geçtik. Yani bu 3-5-10-15 yıllık kalıplardan kurtulmamız için salgın gibi büyük bir olay mı yaşanması gerekiyor? Memur zihniyetinden sıyrılmamız, durmak bilmeyen, deli-dolu insanların önünü açmamız lâzım.

Zira önümüzde belki dünya tarihinde görülmemiş, çok sancılı geçecek, 10-15 yıllık bir dönüşüm süreci var. Etkili, yetkili konumda olup da dünya nüfusunu 500 milyona indirmeyi ciddi ciddi düşünüp uygulamaya çalışan insanların olduğu bir dünyada yaşıyoruz. Hadis-i şerif'lerde haber verilen büyük harpler, Antakya Harbi (Armagedon Savaşı), Deccal'in çıkışı, Ye'cüc-Me'cüc istilası gibi afatlar mitolojik hikâyeler değil, Allah ve Resül'ünün haber verdiği vakıalardır. Hangi tahmin Allah ve Resul'ünün verdiği haberin yerine geçebilir?

Türkiye Dikkat Çekiyor:

Dikkat ederseniz bütün dünya ülkeleri bu salgından etkilendi ancak ilginç bir şekilde BM Güvenlik Konseyi daimi üyesi beş ülke (Amerika, İngiltere, Fransa, Rusya ve Çin) ve İspanya, İtalya gibi diğer önde gelen Avrupa ülkeleri virüsten en çok etkilenen ülkeler oldu. Hepsinin sağlık sistemi çöktü. Terkedilen bazı yaşlı bakımevlerinde toplu ölümler gerçekleşti. Böyle bir ortamda Türkiye'nin gösterdiği dirayet, sağlık sisteminin başarısı bütün dünyanın dikkatini çekti. Ortalık durulduğunda Türkiye'nin devletler ligindeki konumunu yükselteceğini tahmin etmek zor değil.

Yine İdlib'den sonra Libya'da da Türk kurmay zekâsının, İHA ve eloktronik harp teknolojisinin elde ettiği düşmanı incitici net başarılar da dünyanın dikkatini çekiyor, göz kamaştırıyor. Türkiye sadece karşısına çıkan güçlere değil onların arkasındakilere de mesaj veriyor. İdlib operasyonuna "Arap Baharı" ismine kinaye ile "Bahar Kalkanı" ismi verilmesindeki mesajda olduğu gibi.

Bu güçler İran'ı ve Rusya'yı da kullanıyor, karşımıza çıkartmaya çalışıyor, BAE'ni üzerimize kışkışlıyor, ancak Türkiye hem bu aparatlara hem de bunları üzerimize salanlara çok büyük cevaplar veriyor.

Kahpeliğin fazilet kabul edildiği şu dünyada mazlumlar bizimle teselli buluyor, namımız büyüyor, ancak bununla beraber kahpelerin düşmanlıkları da büyüyor.

Kritik Her Sektör Bir Savaş Alanı:

Düşman insan hayatına dokunan her sektörü bir savaş alanına dönüştürmüş durumda. Enerjiye, petrole, gaza hakim olmak istemesi; sanayide özellikle savunma sanayiinde uyguladığı ambargolar; tarımda, gıdada, ilaçta tekel olmaya çalışması; gıda, ilaç ve aşıların yapısını insanoğlunun doğurganlığını, sağlığını kontrol altına almak için değiştirmeye çalışması; özellikle dijital teknolojide gelecek vaad eden her yazılım firmasını büyük paralarla satın alıp tekel konumlarını kuvvetlendirmeleri vs. bunlar şu anda yaşanan şeyler. Bir gün büyük bir kapışma olursa nelerle karşılaşabileceğimizi düşündüğümüzde bu vahşilerin, bu yamyam sürelerinin yapabileceklerine normal bir insanın empati yapabilmesi pek mümkün değildir.

Tarımda, Sanayide Her Alanda
Gayr-ı Nizami Harp Taktikleri Geliştirmemiz Lâzım

Tarımsal üretimi ele alırsak; bir defa her şeyden önce yıllarca bilinç altımıza yerleşen, yerleştirilen kapitalist ekonomi ve dünya anlayışının farkında olmamız lâzım. Medya vasıtasıyla bireylerin bilinç altına yerleştirilen bu zihniyet, AB'ye uyum, Batı ile rekabet falan derken bürokrasimize de yerleşti maalesef. Bugün Tarım Bakanlığı'nın en samimi, en çalışkan bir bürokratının bile proje üretirken profesyonel işletmelerde rekabetçi üretim üzerine kafa yorduğunu, bireysel üretimin milli güvenlik boyutunu öngöremediğini görebilirsiniz.

Bundan çok değil 20-30 yıl önce köyümüzde kasabamızda hemen herkesin ineği, tavuğu vardı, annelerimiz kendi tereyağını, peynirini yapardı. Bostanlarda her türlü sebze yetiştirilir, fazlası satılmaya çalışılırdı. Oysa bugün köylü yumurtasını, ekmeğini, sütünü marketten alır hale geldi. Hayvan besleyen kalmadı.

Bu durum ekonomik bir kayıp olduğu kadar aynı zamanda bir ulusal güvenlik sorunudur. Tabir caiz ise tarımsal üretimin gerillaları yok olmak üzere. Her ailenin kendi kendine üretim yapabilir olması, sathı müdafaa olarak görülmelidir. Sadece büyük işletmelerin önünü açarsak cephe yıkıldığı zaman bu millet ne yiyecek?

Bir zihniyet dönüşümüne ihtiyacımız var. Köyleri mahalle yapmak gibi şeylerle uğraşacağımıza kırsala yerleşen insanın yaptığı üretimi değerlendirebilmesi ve ayakta kalabilmesi için devlet olarak yardımcı olmamız lâzım. Büyük şehirde 5-10 liraya yediğimiz sebzenin tarladan 50 kuruşa kalkmaması lâzım. Oysa destek olacak yerde AB uyum yasası falan filan diye yok izin almadan ticaretini yapamazsın yok şunu yapamazsın gibi yeni engeller çıkartılmaması lâzım.

Enerji sektöründe HES projeleri çok güzel bir uygulama oldu, enerji üreten yapılar çeşitlenmiş oldu. Aynı şekilde ulusal şebekemiz de gerektiği zaman bağımsız çalışabilecek şekilde mümkün olduğu kadar küçük birimler şeklinde yapılandırılmalıdır. Bireysel enerji üretiminin de önü açılması lâzım. Vatandaş masraf yapıyor güneş enerjisinden elektrik üretiyor, dağıtım şirketi bir de borç çıkartıyor.

Yine sanayide ve özellikle savunma sanayiinde uzmanlaşmış KOBİ'ler şeklinde yapılanmalar da üretimin satha yayılması açısından güzel bir gelişme. Büyük savunma sanayi şirketlerimizin de "Büyük bir saldırı olduğunda nasıl ayakta kalabiliriz?"i düşünmesi, her şeyi tek bir yapı kompleksinde toplamak yerine alternatif yöntemler düşünmesi lâzım. Eğitimli bireysel silahlanmanın önündeki vergi vs. engellerin de kaldırılması lâzım. Bugün yerli bir silah almak isteyen silaha verdiği paradan daha çoğunu vergi olarak veriyor.

Gıda güvenliği açısından ise, yine bize küresel tekelcilerden kötü bir miras kalan insan sağlığına zararlı nişasta şekeri vs. gibi her türlü zararlı şeylerin engellenmesi, kişilerin insan sağlığını hiçe sayan üretime cesaret edemeyecekleri düzen ve kanunların getirilmesi lâzım.

Teknolojide; dijital altyapımızı Rusya'nın yaptığı gibi gerektiğinde küresel sistemden bağımsız çalışabilecek, hatta mümkünse bölgesel olarak bağımsız çalışabilecek şekilde yapılandırmamız, kritik alanlardaki yazılım girişimlerini desteklememiz lâzım. Bugün Google gibi şirketlerde çalışan ve yapılan işlerden rahatsız olan, İslâm ülkelerinden ve diğer 3. Dünya ülkelerinden gitme binlerce mühendis var. Bunlara çalışabilecekleri bir ortam sunduğumuzda kısa zamanda akla hayale gelmeyecek işlerin başarılabilmesi ihtimali var.

Korona salgını bize lojistik sektörünün de önemini bir kez daha gösterdi. Unutulmamalıdır ki güvenlik riskinin olduğu ülkelerde güvenli bir lojistik ağı kuran ülkeler ihracatta öne çıkıyor. (Irak'ta bile bu konuda eksiklerimiz var.) Güvenlik riski olmayan ülkelerde bile lojistik çok önemli. Bunu "Bir kuşak-bir yol" projesi kapsamında yaşanan büyük kapışmalardan anlayabiliriz. Başlı başına bir lojistik bakanlığı kurulsa yeridir. Aynı şekilde tarımsal üretim başta olmak üzere bireysel üreticinin ürününü değerinde alıp büyük şehirlere taşıyacak bir lojistik ağ kurulmalıdır. Üreticilere yardımcı olacak sistemler kurulmalıdır.

Binaenaleyh akla gelen gelmeyen her alanda bu zihniyetle, "Sathı müdafaa" zihniyetiyle bir yapılanmaya girmemiz lâzım. Nizami üretim ve ticaret yöntemleri ile beraber gayr-i nizami üretim ve ticaret yöntemlerini harmanlamamız lâzım. Elini taşın altına koyup üretim savaşı veren cengâverleri desteklememiz lâzım. Ve tabii sevmediği, yalakalık yapmadığı için başarılı insanları bir tırpan gibi biçen kişilere de görev vermemek lâzım.

Kısaca bize düşen; elimizden gelen her türlü tedbiri almaktır.

"Ey iman edenler! Bütün tedbirlerinizi alın." (Nisâ: 71)

"Tedbir gibi akıllılık yoktur." (İbn-i Mâce)

Tedbirimizi alırsak önümüzdeki badireleri daha rahat atlatırız, zira tedbir aynı zamanda Hazret-i Allah'a bir niyazdır, sebeplere sarılmak demektir.

Allah'ım vatanımızı devletimizi muhafaza etsin, düşmanlarımıza fırsat vermesin. Bizi ümmet-i Muhammed'in ve mazlum milletlerin hamisi ve sığınağı kılsın. Amin.


EĞİTİM

-Evde Kaldığımız Bu Süreçte-

"Kızım Beni Çok Daraltmaya Başladı."

SORU: "Hocam size iki konuda danışmak istiyorum: Birincisi, evde kaldığımız bu süreçte kızım (4,5 yaş) beni artık çok daraltmaya başladı. Artık ne kendisi oynuyor ne de beni bir beş dakika yalnız bırakıyor. İyice oyun oynamayı unuttu, ben olmadan asla oyuncaklarıyla oyun kurmuyor, çizgi film dahi izlemiyor. Yani yemek yaparken bile zorla yapıyorum bazen. Bu konuda ne yapabilirim? Okula ilk başladığında da bundan dolayı çok sıkıntı yaşamıştık, şimdi tekrar başlarken aynı şeyleri yaşamak istemiyorum. Allah korusun. Tamam, zorlu bir süreç, o da yalnız ama onun bu şekilde bensiz hiçbir şey yapmamasından cidden çok bunaldım. İkinci sorum; vermiş olduğunuz etkinlikleri hiç yapmak istemiyor. Ben normal bir soru bile sorsam, 'Üff yine mi etkinlik yapıyoruz?' diyor."

CEVAP: Bir çocuk yetişirken bir ebeveynin çoğunlukla bir annenin böyle çıkmaz sokağa girdiği, enerjisinin tükendiği, nefes almakta zorlandığı anlar maalesef oluyor. Bu nedenle irtifa kaybeden ve düşüşe geçen bir uçakta olduğu gibi, anne - kız ilişkiniz için oksijen maskesini ilk önce siz takmalısınız. Çünkü; vücudun yeni enerji üretebilmesi için oksijene ihtiyacı vardır. Açığa çıkan bu enerji bedenin bütün kimyasal reaksiyonlarını beslemek amacıyla kullanılır. Aynı zamanda vücudunuzu geliştirir, tamir eder ve ona yeni yakıt sağlar. Vücudumuzun oksijene duyduğu ihtiyaç gibi ruhumuz da sıkıldığında dualara ihtiyaç duyar. Bunun için ilk önce size ruhunuza bir oksijen gibi iyi gelecek olan İnşirâh suresi'ni okumanızı tavsiye ediyoruz.

İNŞİRÂH SURESİ:

Bismillâhirrahmânirrahîm.

1. Elem neşrah leke sadrak 2. Ve veda'nâ 'anke vizrak 3. Ellezî enkada zahrak 4. Ve rafa'nâ leke zikrak 5. Fe-inne me'a-l'usri yusrâ 6. İnne me'a-l'usri yusrâ 7. Fe-izâ ferağte fensab 8. Ve-ilâ rabbike ferğab.

Rahmân ve Rahîm olan

Allah'ın adıyla.

1. Biz senin göğsünü açmadık mı? 2. Üzerinden yükünü atmadık mı? 3. Ki o yük, ağırlığından dolayı belini bükmüştü. 4. Senin şânını yükseltmedik mi? 5. Şüphesiz ki her güçlükle beraber bir kolaylık vardır. 6. Evet her güçlükle beraber bir kolaylık vardır. 7. İşlerinden boşaldığın vakit, tekrar çalış ve yorul. 8. Ve Rabb'ine rağbet et.

Mesajınızın satır aralarında, birbirinizi karşılıklı olarak bunalttığınızı okuyorum. 4-5 yaş özdeşim yaşıdır. Kızınız sizi rol model alıyor. Siz şimdiye kadar sürekli kızınızla birlikte etkinlikler yapmışsınız. O da doğal olarak, şimdi sizin sürekli kendi etkinliklerinde yanında olmanızı istiyor. Olaya bu pencereden baktığınızda bu durumda bir yandan kızınızın her istediği de yapılıyor. Bu zorlu süreçte evde yalnız diye bir de duygusal anlam yükleyerek, bir anne olarak ipleri daha çok kızınızın eline vermişsiniz. Sizi çok güzel yönlendirebildiğini de görmüş ve görüyor. Böyle bir lüksü sürdürmeyi istemek çok normal değil mi?

Bu süreçte yapabileceğiniz en güzel şey bir an önce süreci üstlenmenizdir. Nasıl mı? Bir gün sabah kalkın, ilk önce duanızı yapın. Ve kızınızı şaşırtın. 'Bugün birlikte neler yapıyoruz bakalım' diye sorun. Hangi oyunları ve oyuncakları oynamak istediğini sorun. O anlatmaya başladığı zaman, siz de kendi oyunlarınızı araya sokun: "Aaa! Ben de saat 5'te aşçılık oyunu oynayacağım, arzu edersen sen de benimle oynayabilirsin!" ya da "Kendi oyuncakların ile bana odanda sürpriz yemek pişirebilirsin." Bu örnekleri; "garson olup masa düzenleyeceğim", "çamaşırcı olup ütü yapıp çamaşır katlayacağım", "temizlikçi olup toz alacağım", "okur olup kitap okuyacağım", "sporcu olup spor yapacağım", "müteşekkir olup Allah'a namaz kılarak şükredeceğim" … gibi çoğaltabilirsiniz.

Bu yöntemdeki püf nokta, çocuğun hayatına oyun seçenekleri sunulmuş oluyor ve bu seçenekler hep devam ediyor, hiç bitmiyor. Eğer bu yöntemi içselleştirerek çocuğunuza yansıtabilirseniz çocuğunuz kendini daha güvende hissedecek ve belli bir süre sonra sizden yavaş yavaş uzaklaşıp kendi kendine de etkinlikler üretmeye başlayacaktır.

Bu yaş döneminde oyun çocukların hayatıdır. Birçok ebeveynin "Artık oyun bitti, benim şimdi yemek pişirmem gerekiyor, sen kendin oyna artık" gibi bir cümle bu yaş çocuğu için bir kaostur. İster istemez bu kaosun faturasını size yansıtır. Ve siz de sonuçta bunalırsınız. Kısaca siz kendi hayatınızı ve sorumluluklarınızı bir oyun içine kamufle etmeyi beceremez iseniz, bu dile getirdiğiniz sorunlardan maalesef kurtulamazsınız.

İkinci sorunuzun cevabına gelince; 4-5 yaşındaki bir çocuk, verilen etkinlikleri hiç yapmak istemiyorsa, ve siz normal bir soru bile sorunca "Üff yine mi etkinlik yapıyoruz" diyorsa; siz çocuğu hayatından yani oyundan çıkartıyorsunuz ve alıkoyuyorsunuz demektir. Burada yapmanız gereken şey, bir an önce "Öğretici" üslubundan vazgeçip bir oyun arkadaşı edası ile: "Aa çok eğlenceli, ben bugün kendime özel bir köprü çizmek istiyorum. Sen de bana yardım edebilir ya da sen de kendi köprünü kendin çizebilirsin. İki köprü çizersek, babana bir bilmece oyunu sorarız. 'Bil bakalım bu köprüler kimin?' deriz. Bakalım baban çizdiğimiz köprülerin kimin olduğunu bilebilecek mi? Ay çok heyecanlandım ben hemen başlıyorum." .... gibi. Kısacası, çocuklarınız ile iletişiminizi düzeltmek istiyorsanız anahtar cümle aşağıda:

"Çocuğu olan onunla çocuklaşsın." (Hadis-i şerif)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.