New Topic

 Hakikat Dergisi 319.SAYI - Ömer Öngüt
319.SAYI, Nisan 2020


İÇERİK

Başyazı ve Makaleler
Başyazı - Samimi İman, Nasuh Tevbe İle Beraber Tedbirli Ve Tevekkel Olmak Lâzım! - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Samimi İman, Nasuh Tevbe İle Beraber Tedbirli Ve Tevekkel Olmak Lâzım!

“Başınıza Gelen Herhangi Bir Musibet, Kendi Ellerinizle İşledikleriniz Yüzündendir. O Yine de Çoğunu Affeder.”
(Şûrâ: 30)

“Kim Allah’tan Korkarsa, Allah Ona Bir Çıkış Yolu İhsan Eder, Sıkıntıdan Kurtarır.”
(Talâk: 2)

“Allah’ın İzni Olmayınca Hiçbir Musibet İsabet Etmez. Kim de Allah’a İnanırsa Ona Hidayet Eder, Gönlüne Doğruyu Yöneltir. Allah Her Şeyi Bilendir.”
(Teğâbün: 11)

“Hiç Değilse, Kendilerine Bu Şekilde Azabımız Geldiği Zaman Yalvarıp Yakarmalı Değil miydiler? Fakat Kalpleri İyice Katılaştı, Şeytan da Yaptıklarını Onlara Câzip Gösterdi.”
(En’âm: 43)

“Rabb’inizden Mağfiret Dileyin, Çünkü O Çok Bağışlayıcıdır. Mağfiret Dileyin ki, Üzerinize Gökten Bol Bol Yağmur İndirsin, Mallarınızı ve Oğullarınızı Çoğaltsın, Size Bahçeler İhsan Etsin, Sizin İçin Irmaklar Akıtsın! Size Ne Oluyor ki Allah’a Büyüklüğü Yakıştıramıyorsunuz?”
(Nuh: 10-13)

SAMİMİ İMAN, NASUH TEVBE İLE BERABER
TEDBİRLİ VE TEVEKKEL OLMAK LÂZIM!

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki: “Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir.” (el-Vesâyâ li-İbnü’l-Arâbî) Allah-u Teâlâ ve Tekaddes Hazretleri’nin veli kulları mevcut olduğu için ibtilâlar iniyor, kalkıyor, iniyor, kalkıyor. Ne zaman tehlike var?

Velileri kaldırdığı zaman...” “Velileri kaldırdığından sonraki afata dikkat et. Bizi Cenâb-ı Hakk öne sürmüştür. Hakim-i Tirmizi -kuddise sırruh- Hazretleri de şöyle buyuruyor:

‘O kıyamet zamanında Kelimatullah-i İlâhi’yi ondan başka müdafaa edecek kimse yoktur.’”

“Ateşi veliler sayesinde kaldırıyor. Velileri kaldırdığı zaman kim kaldıracak?

Çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor.”

“Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?”

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah milletimizi, ümmet-i Muhammed’i lütfuyla korusun ve muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Korona adı verilen virüsün yol açtığı salgın hastalık bütün dünyayı tesiri altına aldı. Hastalık hızla yayıldı. Büyük bir afat haline geldi. Hayat durdu, ekonomi durdu. İnsanlar evlerine kapandı.

Resulullah Aleyhisselâm’ın haber verdiği ahir son zamanda, seyyiat zamanındayız. Her türlü isyanın, her türlü ahlâksızlığın, her türlü zulmün işlendiği bir devirdeyiz. Bu isyan Gadabullah’a sebep oluyor ve cezasız kalmıyor; afatlar peşi sıra geliyor. Harpler, karışıklıklar, depremler, doğal afetler, salgın hastalıklar her türlü afat yaşanıyor. Daha da yaşanacak.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri sık sık İsrâ Sûre-i şerif’inin 58. Âyet-i kerime’sini hatırlatırlar, korkunç bir gidişat olduğunu, her memleketin başına bir afat yahut helâkiyet geleceğini haber verirlerdi.

Bir beyanlarında şöyle buyurmuşlardı:

“Başımıza bütün bu gelenler, Hazret-i Allah’ın emrinden, buyruğundan çıkmamızdan oluyor. Başka bir şey sanmayın. Son derece hızla uçuruma doğru gidiyoruz. Bu gemiyi nerede durduracağını Hazret-i Allah kendisi bilir. Korkunç bir gidişat var.”

Geçmiş devirlerde de insanların veba adını verdikleri bu gibi salgın hastalıklar birçok insanın ölümüne sebep olmuştu. Ve fakat modern tıbbın, her türlü tedavi imkânının geliştiği bir asırda insanoğlunun gözle görülmeyen bir varlık karşısında düştüğü çaresizlik ilâhi kudret karşısında ne kadar aciz olduğumuzu göstermiş oldu.

Bu afatın arkasından ekonomik bir buhran yaşanma ihtimali var. Bu buhranların arkasından harp afatlarının yaşanması ihtimali var.

Önümüzde daha vahim günler gelebilir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu vahim günleri ve yaşanacak afatları sık sık haber verirler, “Bu isyan cezasız kalmaz.” buyururlardı. İkaz ve irşad etmeye gayret ederler, Allah-u Teâlâ’ya yönelmek gerektiğini nasihat ederler; aynı zamanda tedbirli hareket edilmesini tavsiye ederlerdi.

Yaşanacak büyük hadisatı haber verirken şöyle buyurmuşlardı:

“Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak, bu insanlar yok olacak. Ortalık karışıyor, gerek Türkiye, gerek dünya karışıyor. Daha evvel demiştim Allah’ım bu hadisatı bana gösterme! Çok vahim, vahşi hadisat var önümüzde. Allah’ım bu hadisatı bana gösterme!”

Allah’ımız bizi korusun ve muhafaza etsin. Vatanımıza selâmet versin. Amin.

Bazıları bu virüsün kul yapısı olduğunu söylüyorlar.

İnsanoğlu’nun bu devirdeki isyanının bir çeşidi de Allah-u Teâlâ’nın yaratışını değiştirmeye çalışmak istemesidir.

Âyet-i kerime’de şeytanın ahdi şöyle haber veriliyor:

“Onlara emredeceğim, Allah’ın yaratışını değiştirecekler.” (Nisâ: 119)

Binaenaleyh maalesef insanoğlu sadece virüslere karşı tedavi bulmak için çalışmıyor, şeytanın emrini dinleyen büyük bir güruh yeni virüsler yapmaya, insanın yaratılışını değiştirmeye çalışıyorlar. Bu gibi şeyler büyük bir gadab-ı ilâhî’ye sebep oluyor.

Allah-u Teâlâ şeytana ruhsat verdiği gibi bunlara da ruhsat veriyor, ancak bir yere kadar.

Hakk yapısını beğenmeyenlerin kul yapısı ile helâk olması da Cenâb-ı Hakk’ın ilâhî bir takdiri ve âfatıdır.

Harpler, çıkacak nükleer savaşlar da Cenâb-ı Hakk’tan zuhur edecek olan birer âfattır.

Binaenaleyh bugün yaşanan bu salgın hastalığın Allah-u Teâlâ’nın bir âfatı olduğunu bilmemiz, O’na dönmemiz, O’na itaat etmemiz, O’na yönelip tevekkül etmemiz, tevbe istiğfarımızı çoğaltmamız lâzım. Aynı zamanda üzerimize düşen tedbirleri almamız, devletin aldığı kararlara riayet etmemiz, doktorların ve bilim insanlarının tavsiyelerine uymamız icap etmektedir. Zira tedbir İslâm’ın bir emri ve düsturudur.

Bir müslüman önce tedbirini almakla sonra tevekkül etmekle mükelleftir.

Bir gün bir adam devesini mesicidin kapısına bırakıp, devesini bağlamadan Resul-i Ekrem -salallahu aleyhi ve sellem- Efendimiz’in huzuruna girmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

“Deveni bağla, Cenâb-ı Hakk’a tevekkül et.” (Tirmizî)

Afatlar umuma gelir, kurunun yanında yaş da yanar ve fakat ahirette herkes niyetine ve ameline göre haşrolunur.

Nitekim bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler.” (Buhâri)

Her türlü tedbirimizi almamız, Hazret-i Allah’a yönelmemiz, tevbe ve istiğfar etmemiz lâzım. Ki bize de merhamet edilsin.

Hadis-i şerif’te şöyle buyuruluyor:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Bunlar Hep Hatırlatılmıştı:

Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan 11. sayı dergimizde, “Bu isyan cezasız kalmaz” denilmişti.

“Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı.” (Ankebut: 40)

Âyet-i kerime’si hatırlatılarak her an her şeyin olabileceğini, bu isyanın cezasız kalmayacağını haber vermiştik.

1996 yılının Şubat ayı sayısında yine:

“Cemiyette günah işleyenlerin çirkinlikleri apaçık, buna karşılık ikaz edebilecekler (âlimler) suskun ve seyirce kalırlarsa, Allah -celle celalühu- tümüne birden azabını indirir.” (Ahmed bin Hanbel)

Hadis-i şerif’i beyan edilmiş;

“Onlar yeryüzünde gezip dolaşmıyorlar mı ki kendilerinden öncekilerin nasıl bir sona uğratıldıklarını görsünler. Allah onları yerle bir etti. O inkâr edenler için de bunun benzeri vardır.” (Muhammed: 10)

Âyet-i kerime’si ile de halk hidayete dâvet edilerek uyarılmıştı.

Daha sonra 1997 yılının Kasım sayında ise hem hidayete Allah ve Resul’üne, din-i İslâm’a dâvet edilmiş, hem de isyanların cezasız kalmayacağı konu edilerek;

“Sana emrolunanı açıkça söyle ve o müşriklerden yüz çevir.” (Hicr: 90)

Âyet-i kerime’si arzedilmişti.

1999 yılının Mayıs ayında çıkan dergimizin 68. sayısında:

“Biz hiçbir memleket halkını onlara öğüt veren uyarıcılar olmadıkça helâk etmedik.” (Şuarâ: 208-209)

Âyet-i kerime’si beyan edilerek halka tebliğ edilmiş, o uyarıcı Muhammed Aleyhisselâm’ın seyyiat zamanındaki durumları ve âkıbetleri bir bir haber verdiği daha kapakta arz edilmişti.

“Devletin malı belirli çevrelerin menfaatı yapıldığı,

Emanet kelepir ve zekât angarya sayıldığı,

Fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu,

Şerrinden korkulduğu için kişiye ikramda bulunulduğu,

Bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman...”

Bu mucize Hadis-i şerif ibret nazarlarınıza arzedilerek uyarmış, bunların geleceğine işaret edilmişti ve bundan sonrakileri de bekleyin azgınlık devam ederse... denilmişti.

2004 yılı Şubat ayında çıkan 125. sayı dergimizde;

“İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler.” (Enbiyâ: 1)

Âyet-i kerime’si arz edilmiş, kıyametten önceki durumlar, kıyamet senelerindeki dünyanın durumu bildirilmişti.

2005 yılının Şubat ayında 137. sayı dergimizde; “Bu olanlara hiç hayret etmeyin! Olacaklara da etmeyin. Çünkü Allah-u Teâlâ Kur’an-ı kerim’de bunu önceden haber vermişti. Zira vakit geldi yıkacağını beyan buyurmuştu.” denilmişti.

2008 yılı Şubat ayında çıkan 173. sayımızda ise şöyle hatırlatılmıştı:

“Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun.” (Tahrîm: 6)

Bu ilâhi bir emirdir. Korunmak ve kurtulmak için.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

“İnsanların dünyaca en bahtiyarını adi oğlu adiler teşkil etmedikçe kıyamet kopmaz.” (Tirmizî, 2210)

Bu kadar Âyet-i kerime, bu kadar Hadis-i şerif arzettik.

Buna rağmen halk kendi reyini hükm-ü İlâhi’nin önünde tuttu.

Böylece şu Hadis-i şerif tecellî etmiş oldu:

“İyiliği emret, kötülükten vazgeçirmeye çalış!

Ne zaman ki; aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!” (Ebu Dâvud-Tirmizî-İbn-i Mâce)

Bu Zât-ı muhterem çok defalar uyarıp, ikaz etti. Dinleyen dinledi. Dinlemeyen kendi nefis arzusuna uydu. Nihayetinde nedamet çok, faydası yok.

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.” (K. Hafâ)

Yine 2011 yılı 219. sayı dergimizde şöyle ikâz edilmişti:

“Dünya kurulalıdan beri bir eşinin gelmediği, her fitnenin, her kötülüğün anasının mevcut olduğu seyyiat zamanında yaşıyoruz. Eski kavimler bolluk, azgınlık, zevk ve sefa içinde iken birer kabahatleri yüzünden başlarına felâketler gelmiştir. O kabahatlerin hepsi bugün yapılıyor.

Bu isyan cezasız kalmaz!

Eylül 2017 yılında çıkan 288. sayı dergimizde şöyle denilmişti:

“Kıyamet yaklaştıkça yaklaşmıştır.” (Necm: 57)

“Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı.” (Hadis-i şerif)

“Dünyanın ömrü pek uzun değil. Harpler, depremler, kıtlıklar, kargaşalar, üçüncü dünya harbi, ticaret yollarının kapanması, bunların hepsi önümüzdeki senelerde beklenen âfatlardır. Bunları arz ediyoruz ikaz ve irşad için, tedbirli olmanız için.” (Ömer Öngüt -kuddise sırruh-)

Bu Zât-i âli bunları hatırlatıyordu. Her an her şey olabilir. Dünya sallanıyor; büyük harpler kapıda...”

2019 yılı Ocak ayında Mekke ve Medine’de ortaya çıkan çekirgeler gerek memleketimizdeki kızıl bulutların görülmesi üzerine Şubat 305. sayımızda şöyle ikâzlar edilmişti:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

“Seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ’ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun? Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, fakat hep harap olacak. Mülkünü murad ettiği gibi yapacak.” (Ömer Öngüt -kuddise sırruh-)

Gadâb-ı İlâhi’ye sebep olan bütün kötülükler işleniyor. Bu isyan cesasız kalmaz!”

2019 yılı Temmuz ayında 310. sayımızda yine son olarak bu mevzuları ele alarak dünyanın gidişatının iyi olmadığını şöyle haber vermiştik:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Hadis-i şerif)

“Geçmiş kavimlerin yaptıkları isyan ve tuğyanların bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Onun içindir ki böyle bir devir gelmiş değil.” (Ömer Öngüt -kuddise sırruh-)

Günah, isyan ve zulümle kirlenen dünyanın gidişatı iyi değil!”

Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri aslında daha evvel şöyle haber vermişlerdi.

“Bugün ahkâmca yürümek, sırat-ı müstakim üzerinde bulunmak, gerçekten zordur. Seyyiat ve Deccaliyet devrinin âfâtı her şeyi alıp götürüyor. Sırat-ı müstakim’den ayrılan insanlar, kendilerini o âfâtın içinde buluyorlar. Öyle bir devirdeyiz ki, dünya kurulalı beri böyle bir devir belki de gelmiş değil. Böyle bir bunalım geçirilmiş de değil. Bunca nimet bunca ihsan karşısında bunca isyan... Bu bolluk içerisinde şükrümüzü artıracak yerde isyanımızı artırdık. Doğrusu bu azgınlığımızdan çok korkuyoruz, belâ ne zaman gelecek diye bakıyoruz. Çünkü hududu çok aştık, bu isyandan cidden korkulur.

Çok nazik günlerdeyiz. Yarın ne olacağı belli değil. Önümüzde pek net bir durum yok. Gerek dünyanın, gerek memleketimizin bir alabora olma ihtimali var. Aniden bir fırtına kopabilir. Ama er, ama geç.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya malolacak. Ateşi çıktığı zaman anlayacağız. Allah-u Teâlâ murad ettiğini yapar, murad ettiği gibi yapar.

Dünyanın aldatıcı, gelip-geçici nimetleri bizi sarhoş etmiş. Bu bolluk içinde nimetleri yedikçe şükrümüzü artıracak yerde isyanımızı artırdık. Allah-u Teâlâ bunun hesabını bizden sormak için birgün ipimizi çekecek.

Helâk olan eski kavimler bollukta, zevk ve sefada iken bela ve âfâtlara uğramışlardı. Onların birer kabahatlarından ötürü başlarına felaketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcuttur. Onun için böyle bir devir gelmiş değil” (Sözler ve Notlar 2 / 1986)

“Hiçbir Memleket Hariç Olmamak Üzere...”

Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız.” (İsrâ: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fasıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

“Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz’da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, “Biz buna karar verdik!” buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O’nundur, O’nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O’nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı?

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ’ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. “Hazır olun!” denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fâiz, içki, kumar, zina hepsi mevcut, nereden gelecek diye bakıyorum, müstehak olduk. Sonra “Allah’ım bizi bağışla!” diyorum. Utana utana. Yüzümüz yok çünkü, durum çok perişan... Fakat Hakk’a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O’na yönelmemiz gerek, O ister yapar ister yıkar.

Hazret-i Allah Hep İhsanda, Bizler Hep İsyandayız!

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri yaşadığımız bu âhir zamanı seyyiatın arttığı bu günleri haber vermişlerdi.

Bu kadar ihsân-ı İlâhi karşısında ilâhi hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? İsyan çok, ihsan büyük. Allah’ım sonumuzu hayreylesin.

Ahlâksızlık hakikaten memleket için çok büyük bir âfât, çok korkunç... Fâizle, fuhuş memleketi yıkar götürür. Ahlâk son derece sükut etti, fâiz son derece aldı yürüdü. Ahlâksızlık yayılıyor, evet nur da yayılıyor.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz.” buyuruyor. (En’am: 151)

Diğer Âyet-i kerime’lerinde ise şöyle buyuruluyor:

“Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz.” (Nisâ: 31)

“Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb’inin mağfireti geniştir.” (Necm: 32)

Bu isyan cezasız kalmaz, bu haşerat gidecek. Ama kurunun yanında yaş da gider. Ama kuru çok gidecek. Onun için bu kuru olan kuru yere gider. Bu diğerleri gene iman nispetinde Cenâb-ı Hakk onlara cennette mükâfat verir. Bu âfât olduğu zaman, bu âfât umuma gelir. Dilediğini cennetine koyar.

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap’ta (Levh-i mahfuz’da) yazılıdır.” buyuruyor. (İsrâ: 58)

Ey saadet ehli! Önümüzde böyle bir durum var. Dünyayı Cenâb-ı Hakk yaptığı gibi yıkacak, fakat sâlih kulları dilerse kurtarır.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik.” (En’am: 6)

“İman edip Allah’tan korkanları ise kurtardık.” (Neml: 53)

Dilediğini kurtardı, ötekilerini helâk etti. O’nun adeti böyledir. Bu zamanda da dilediğini kurtarır, dilediğini helâk eder. Çünkü isyan cezasız kalmaz. Adeti sünneti budur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyururlar:

“Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah’ın azabını mutlaka helâl kılmış, hak etmiştir.” (Taberâni)

Geçmiş ümmetlerin yaptıkları isyan ve tuğyanlar, fuhuş ve ahlâksızlıklar günümüzde de aynı şekilde mevcuttur.

Şunu çok iyi bilelim ki, bu kadar isyan cezasız kalmayacak, bize çok pahalıya malolacak.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi’de buyurur ki:

“Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor.” (Taberânî)

Bu başkasından murat; şeytandır, nefistir...

İnsana en büyük düşmanlığı yapacak olan nefis ve şeytandır.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan, şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

“Ey Âdemoğulları! Ben size ‘Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur! diye emretmedim mi?” (Yâsin: 60-61)

Bu bir emr-i ilâhidir.

Kendisini şeytana teslim eden kişi, ona ibadet ediyor demektir.

Âyet-i kerime’de ise:

“Şeytanın adımlarına uymayın.” buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ’nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder.

Cenâb-ı Hakk Âyet-i kerime’sinde şöyle buyuruyor:

“Allah’ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar.” (Nûr: 63)

Öyle bir devir ki her türlü küfür işleniyor; şirkin, putperestliğin, şeytanî işlerin her türlüsü yapılıyor.

Her türlü kötülük mevcut. Her türlü ahlâksızlık, her türlü sapkınlık, her türlü vahşet işleniyor.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. İsyanın, zulüm ve küfrün ayyuka çıktığı, din, ahlâk ve fazilet umdelerinin ayaklar altında çiğnendiği, kötülüklerin her türlüsünün yapıldığı, dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil.

Öyle ki Hakk’tan kopulduğu, Âyet-i kerime ve Hadis-i şerif’lerin umursanmadığı, sadece dünyaya rağbet edildiği, Allah’ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm’a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah’a harp ilân edildiği, fâiz, zinâ, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık gibi küfür âdetleri ve daha birçok Allah’ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

İslâm’ın emirlerine riayet edilmiyor, yasakları dinlenmiyor, iman vidaları gevşemiş, vatan sevgisi körelmiş, ahlâki değerler ayaklar altına alınmış, mahremiyet kalkmış, kazançta helâl-harama bakılmaz olmuş, helâl lokmaya ise hiç dikkat edilmiyor.

Ey insan! Bunca isyanın yanında kâr kalacağını mı sandın?

“İsyan Cezasız Kalmaz”

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Dinsizlik, ahlâksızlık son haddine varmış. Eski zamanda helâk olan kavimlerin yaptıkları adetler, isyanlar, küfürler, şirkler hepsi toptan yapılıyor. Günümüzde bambaşka bir cahiliyet hüküm sürüyor. Gerçekten çok isyan ettik, çok zulmettik. Bu da gadâb-ı İlâhi’ye muciptir.

Öyle bir devir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in ahir zamanda olacağını haber verdikleri her şey çıktı ve çıkıyor. Yapılacağını bildirdiği kötülükler de yapılıyor. Hadis-i şerif’lerde haber verilen küçük kıyamet alametlerinin hepsi zuhur etti ve ediyor. İş büyük alâmetlere kaldı. Onların da vakti çok yaklaştı.

Allah korkusunun kalplerden kalktığı, hak, hukuk umdelerinin yok olduğu, emanet, vicdan duygularının köreldiği bir devirde yaşıyoruz.

Nefis ve şeytana uyulup zina, fuhuş, hırsızlık, arsızlık yapılıyor; şehvetlere uyulup namuslara kastediliyor, masum insanların canına kıyılıyor.

Hülâsa olarak; bugün her türlü kötülük, hatta her kötülüğün anası mevcuttur. Her türlü haram var, her türlü menhiyat işleniyor. Her türlü sapıklık, her türlü sapkınlık, her türlü fuhşiyat, cana kıyma, içki, kumar, zina, uyuşturucu, hırsızlık, gasp, sahtekârlık, yalancılık, her türlü zulüm, terör, isyan, ana-babaya itaatsizlik, evladını cehennem amellerine teşvik .... akla gelen-gelmeyen her türlü vahşet işleniyor. Masum insanların, hatta küçücük çocukların ırzına, canına kasteden vahşi insan müsveddeleri çoğalıyor.

Dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fâiz, fitne, ihanet, hırsızlık, arsızlık, gasp, terör, katliam, vahşet, yalan-dolan, cinayet, soygun, büyücülük, falcılık, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah’ın emirleri ise hafife alınmaktadır.

Allah-u Teâlâ’nın emirleri alenen reddediliyor, nehiyleri çiğneniyor. Küfür ve nifak âdetlerini güçlerinin yettiği kadar yaymaya çalışıyorlar. Halk haramı helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer’i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbetle bağlanılmış; her kötülük moda olmuş.

Bütün bunların sebebi İslâm’dan uzaklaşmamızdır. Bugün İslâm’ın ismi, Kur’an’ın resmi kalmış. Görünüşte herkes müslüman, ancak yaşantı yok, İslâm’ın özü, nezaheti, nezafeti, nezaketi, letâfeti yok. Sûretâ İslâm olmuşuz.

Lokmaya dikkat edilmiyor, faizin her çeşidi alınıyor. Herkesin cebi banka, evi sinema olmuş. Ahkâm-ı ilâhîye riayet edilmiyor. Setr emr-i şerif’i unutulmuş, çıplaklık moda olmuş.

Bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez.” (Buhârî)

İşte o gün bu gündür!

Eskiden nehir düz akıyordu, bugün ters akıyor.

Hülasâ-i kelâm; ne Hazret-i Allah’ın hakkı olan Hakkullah’a, ne Hazret-i Allah’ın hukuku Hukukullah’a, ne Hazret-i Allah’ın beyanı olan Kelâmullah’a riayet ediyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Cenâb-ı Hakk’tan kopmayacaksın, Hakk ile olacaksın, Hakk ile vazife göreceksin. Fazla sivrilmeyeceksin. “Düzelteyim!”, “Yapayım!” zamanı değil, kurtulma zamanı.

Zira Resulullah Aleyhisselâm’ın “Kendini kurtarmaya bak ve halk tabakasını bırak!” buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb’im kurtardıklarından etsin.

Küfrün öncüsü güçlü ülkeler Hazret-i Allah’a hasım kesilmişler, bütün dünyaya kan kusturuyorlar. Zulüm ve gözyaşı afakı kaplıyor. İslâm dünyası büyük acılar çekiyor.

Kâfir zaten kâfir, kâfirliğini yapıyor, yapacak. Tarihte de böyleydi. Azgındı, zâlimdi, necisti, murdardı. Hazret-i Allah’ın düşmanıydı. Allah’a ve Resulullah’a ve müslümanlara hasımdı.

Bazı müslüman ülke liderleri ise bu küfür öncülerinin, Amerika ve İsrail gibi ülkelerin peşine takılarak İslâm dünyasının birlik ve beraberliğine büyük darbe indiriyor, küffara zemin hazırlıyor.

Müslümanların dinden, ahkâmdan, ahlâktan uzaklaşmaya başlamaları, uhuvvet ve birlikten ayrılmaları, fırkalara bölünmeleri, kâfirle dost olup İslâm kardeşliğini bırakmaları ve birbirlerine düşmeleri gadâb-ı İlâhi’ye muciptir.

Bu küfrü hoş görmeler, küffar ile dostluk peydah etmeler İslâm dünyasına çok zarar verdi, vermeye devam ediyor. Kâfirlerle dostluk kurmak büyük gadâb-ı İlâhi sebebidir.

“Onların birçoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar.” (Mâide: 80)

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Yine dinde ve vatanda yapılan bölücülükler gadâb-ı İlâhi’ye muciptir.

Bu devir, müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, âhir zaman âlimlerinin insanları hak yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulalı böyle bir devir gelmiş değil.

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’âm: 159)

Her isimle bir din kurdular ve İslâm dinini parça parça ettiler, bunun için de gadâb-ı İlâhi’ye vesile oldular.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ’nın hükmüne aykırı bir söz söylüyor, o da: “Bu doğru söylüyor.” deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Binaenaleyh kimsenin yaptığı yanına kalacak değil.

Cenâb-ı Hakk Kur’an-ı kerim’inde şöyle buyuruyor:

“Yoksa kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar!” (Ankebût: 4)

Ve fakat bu kadar isyan cezasız kalmayacak. Görüyorsunuz harpler, afatlar başladı. Daha da büyükleri kapıda.

İnsanoğlu şuursuzca kendisini helâk ediyor da farkında değil.

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir. Nazik günlerdeyiz...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Ümmetim üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, imanın resmi, Kur’an’dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar.”

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemlerive dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur.” (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

Diğer bir Hadis-i şerif’te şöyle buyuruluyor:

“Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz.” (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif’ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında birtakım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

“Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder.” (Şûrâ: 30)

Âyet-i kerime’sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir, kendi yaptıklarının cezasıdır.

“İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez.” (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır.” (Beyhâkî)

•

Âyet-i kerime’lerde şöyle buyuruluyor:

“Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah’ı inkâr edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb’inin katında, O’nun azabından sakınıp rahmetine sığınanlara mahsustur.” (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Kâfir bir iyilik yaptığında bunun karşılığında dünyalık verilir. Mümine gelince, Allah-u Teâlâ onun iyiliklerini ahirete saklar, dünyada da taatına göre rızık verir.” (Müslim)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ bir Hadis-i kudsi’de şöyle buyurur:

“Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim.” (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz seyyiat zamanındaki durumları ve âkıbetleri bir bir haber vermiş ve ümmet-i muhteremesini bu fitne ve fesada karşı uyarmıştır.

Bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah’a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.”

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

Küfür, İsyan ve Zulüm, Gadâb-ı İlâhi’ye Muciptir:

Küfür ve isyanlarından dolayı geçmiş ümmetlerin üzerlerine inen azabın yalnız onlara mahsus olmayıp her zaman için geçerli olduğunu Allah-u Teâlâ Kuran-ı kerim’inde beyan buyurmaktadır:

“Biz hangi memlekete bir peygamber gönderdikse ora halkını yalvarıp yakarsınlar diye mutlaka yoksulluk ve darlıkla sıkmışızdır.” (A’raf: 94)

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah’tan olduğunu bilememişler, Rabb’leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerinin dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da görmüşlerdir.

“Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi.” (En’âm: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

Allah-u Teâlâ cezalarını daha da artırmak için sıkıntı ve musibetleri kaldırıp bütün nimetlerin kapılarını açtı. Mal ve nüfusça çoğaldılar, sayı ve kuvvetçe fazlalaştılar. Kolay geçim imkânları elde ettiler. Nimetlere şükredecekleri yerde zevk ve eğlenceye daldılar. Darlığı unutarak vurdumduymaz oldular. Kendilerine verilenlerle şımardıkları bir sırada da Allah-u Teâlâ onları ansızın yakaladı, neye uğradıklarını bilemediler ve helâk olup gittiler.

Sonra gelenler de geçmişlerinin bu başına gelenler kendilerine anlatıldığı halde dudak büküp geçtiler.

Âyet-i kerime’de şöyle buyuruluyor:

“Sonra kötülüğü değiştirip yerine iyilik getirdik. Nihayet çoğaldılar ve ‘Atalarımıza da böyle darlık ve sevinç dokunmuştu.’ dediler.

Biz de onları hiç hatırlarından geçmediği bir anda ansızın yakaladık.” (A’raf: 95)

Yani gördükleri darlık ve sıkıntı ile bolluk ve genişlik hallerinin Allah-u Teâlâ tarafından kendilerine terbiye için, ıslah olmaları için verildiğini, bir hikmetle alâkalı olduğunu düşünemediler. Her iki durumda da Allah-u Teâlâ’nın kendilerini imtihan ettiğini anlayamadılar. Peygamberlerinin öğrettiği gibi, din ve ahlâk ile, insanların kötülüklerden kaçınması ve sakınması ile bunların giderilmesinin veya elde edilmesinin mümkün olmadığı görüşünü savundular. Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar.

Âyet-i kerime’de şöyle buyuruluyor:

“Eğer o ülkenin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik.” (A’raf: 96)

Bütün bu helâk edilen milletler, bu şekilde müstehak olarak helâk edildiler. Din-i mübin’i inkâr edenlerin de korkunç felâketlere uğrayacakları bir gerçektir.

Afât Umuma Gelir:

Âyet-i kerime’de şöyle buyurulmaktadır:

“Eğer seni yalanlarlarsa de ki: Rabb’iniz geniş rahmet sahibidir. Fakat O’nun azabı da günahkârlar gürûhundan geri çevrilmez.” (En’âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ’nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

“İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler.” (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellisi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

“De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi.” (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah’tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O’nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

“Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı.” (Ankebût: 40)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Nitekim zamanla başlarına nice nice felâketler gelmiştir.

“Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da birtakım işleri vardır, bu işleri yapar dururlar.” (Müminûn: 63)

Yapagelmekte oldukları birtakım işleri şirktir, Hazret-i Allah’a ve Kelâmullah’a, Resulullah’a karşı gelmektir. Hem inkâr ettiler, hem kötü işler yaptılar.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminûn: 64)

O zaman Cenâb-ı Hakk azabını indirir ve ne ki varsa dilediği şekil ve usulle mahv-u perişan eder. Evvelki kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

Gerçekten de Allah-u Teâlâ’nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm’ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde...

“Bizim onlardan önce nice nesilleri helâk etmiş olmamız, kendilerini hâlâ yola getirmedi mi? Halbuki onların yurtlarında gezip dolaşırlar.

Bunda elbette ki akıl sahipleri için ibretler vardır.” (Tâhâ: 128)

Buna rağmen yine de bu ikaz ve uyarıdan bir ders almayanlar daha büyük felaketin ansızın kendilerini yakalamasından korksunlar. Âfât umuma gelir, iyi ve kötü ayrılmaz. Kurunun yanında yaş da yanar. Amma orada iyiler, iyilerle beraber lütfullaha mazhar olup cennete vâsıl olurlar, kötüler kötülerle beraber gadabullaha düçar olup cehenneme atılırlar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz’den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah’tan bir bağışlanma ve hoşnudluğa ulaşırlar.” (Ahmed bin Hanbel)

Bir Hadis-i şerif’te şöyle buyuruluyor:

“Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler.” (Buhâri)

Geçmiş Kavimler ve Günümüz:

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

Âyet-i kerime ve Hadis-i şerif’lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felâketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah’ın hükmünü hiçe saymışlardı. Allah’ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar.

Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhîdir. Mutlaka kötünün arasında iyi, kurunun yanında yaş da yanar.

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler.” (En’âm: 44)

Nuh Aleyhisselâm’ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Âd kavmi, Hûd Aleyhisselâm’ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Sâlih Aleyhisselâm’ın kavmi Semûd, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lût Aleyhisselâm’ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm’ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için onlar hakkında Kur’an-ı kerim’de şöyle haber veriliyor:

“Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine:

‘Aşağılık birer maymun olunuz!’ demiştik.” (A’râf: 166)

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah’a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve onun niyazı sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır.

Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm’ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip dinini unutan kavminin isyan edenleri birçok âfât ve felâketlere müstehak olmuşlardır. Bugün olduğu gibi.

Bu sebepledir ki Allah-u Teâlâ:

“İşte biz günahkârları böyle yaparız.” buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhi takdir böyle tecelli eder. Bundan önce hiçbir kavim bu âkıbetten kurtulamamıştır. İleride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

“O gün, (hakikatleri) yalanlayanların vay haline!” (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

“Bütün yüzler Hayy ve Kayyum olan Allah’a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur.” (Tâhâ: 111)

Allah-u Teâlâ’nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

Felâket Taşları:

Allah-u Teâlâ yalanlayanları o gün olacak hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Biz öncekileri helâk etmedik mi?” (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

“Sonra geridekileri de onların arkasına takacağız.” (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

Allah-u Teâlâ Hûd sûre-i şerif’inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz’e haber verirken Lût Aleyhisselâm’ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

“Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık.” (Hûd: 82-83)

Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm’ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime’nin nihayetinde ise şöyle buyurmaktadır:

“Bu felâket taşları zâlimlerden uzak değildir.” (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm’a:

“Zâlimlerden murad kimdir?” diye sorduğu zaman:

“Senin ümmetinin zâlimleri de dahildir.” buyurdu.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah’a yönelir.

Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Beyinsizlerin Yaptıkları:

Kur’an-ı kerim’de Musa Aleyhisselâm’ın bir beyanı şöyle geçmektedir:

“Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah’ım!” (A’râf: 155)

Bu bir nevi Hazret-i Allah’a sığınmak ve yalvarmaktır.

Yâ Rabb’i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zât’ına iman ettik ve sığındık. Allah’ım bu beyinsizlerin yüzünden bizi helâk etme!

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime’sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

“Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler.” (Hûd: 116)

Âyet-i kerime’de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Benden önce Allah’ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur.” (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime’de şöyle buyuruluyor:

“Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb’in o memleketleri haksız yere helâk edecek değildir.” (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim’dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime’sinde:

“Rabb’in kullarına zulmedici değildir.” buyuruyor. (Fussilet: 46)

İmtihan ve İbtilâ:

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur.

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra diğer müminlere gelir.

Hazret-i Allah’ın bütün sevgilileri, yakınlığı cefâda buldular, ilâhî rahmete ibtilâ ile kavuştular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“İnsanlar içinde en şiddetli ibtilâya uğrayanlar peygamberlerdir. Sonra derece derece farkeder, kişi dinine bağlılığı ölçüsünde ibtilâya uğrar. Dinine bağlılığı sımsıkı ise ibtilâsı da şiddetlidir. Dinine bağlılığı zayıf ise, o nisbette ibtilâya uğrar. Kul yeryüzünde günahsız yürüyünceye kadar ibtilâ ondan ayrılmaz.” (Tirmizi - Zühd: 57)

İmanın en sağlam kalesi Allah-u Teâlâ’ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ’dan ümidini kesmemeli, sıhhat gibi servet gibi bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O’ndan olduğunu bilmeli, duâ ve niyaz da bulunmalıdır. Onun bu ilticası, sıhhat ve selâmet temenni etmesi sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ’ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ Eyyub Aleyhisselâm’a gösterdiği gibi, ona da bir çıkış yolu gösterir.

Âyet-i kerime’sinde:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır.” buyurmaktadır. (Talâk: 2)

Diğer bir Âyet-i kerime’de ise şöyle buyuruluyor:

“Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O’dur. Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz. O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir.” (Yunus: 107)

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler imtihanın tamamiyle kaybedilmesi demektir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur’an-ı kerim’de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakk’a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib’ini şikâyet ediyor demektir.

“Allah’ın izni olmayınca hiçbir musibet isabet etmez. Kim de Allah’a inanırsa ona hidayet eder, gönlüne doğruyu yöneltir. Allah her şeyi bilendir.” (Teğâbün: 11)

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime’sinde buyurur ki:

“Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız.” (Âl-i imran: 186)

Rıza gösteren kulundan da râzı olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde:

“Kim Allah’ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur.” buyuruluyor. (C. Sağir)

Allah-u Teâlâ Tevbe Sûre-i şerif’inin 126. Âyet-i kerime’sinde, münafıkların belâ ve musibetlerden ders almadıklarını, intibaha gelmediklerini, küfürlerinde ısrar ettiklerini beyan buyurmaktadır:

“Onlar her yıl bir veya iki defa çeşitli belâlara uğratılıp imtihana çekildiklerini görmüyorlar mı? Böyleyken yine de tevbe etmiyorlar, ibret almıyorlar.” (Tevbe: 126)

Zaman zaman kendilerine suçlarını itiraf ettirecek durumlara düşüyorlar. Tevbeyi hatırlatacak türlü türlü belâlara, hastalık gibi musibetlere uğratılıyorlar. Kendilerine gidişatlarının ne kadar vahim olduğunu, küfre kaydıklarını, dinden çıktıklarını hatırlatanlar da bulunuyor. Fakat ne mümkün? Başlarına gelen belâların neden ileri geldiğini anlamıyorlar. Kendilerine verilen öğütlerin ne kadar uyulmaya lâyık olduğunu mülâhaza etmiyorlar. Nifaklarına tevbe edip, İslâm’a sarılmaya yanaşmıyorlar. Ne içinde bulundukları nifaktan dönüyorlar, ne de ibret alıyorlar.

“Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir.” (Tevbe: 127)

Kıt düşünceleri, hakikati aramaktan mahrumiyetleri sebebiyle bu âkıbete müstehak olmuşlardır.

Tevbe Kapısı:

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ’ya yönelmek ve nasuh bir tevbe ile tevbe etmektir. Yoksa gadâb-ı İlâhi’ye sebep teşkil edecek olan bütün kötülükler işleniyor.

“Allah sizin tevbenizi kabul etmek istiyor.” (Nisâ: 27)

Bu beyân-ı ilâhî Allah-u Teâlâ’nın günahkâr kulları üzerindeki rahmet, merhamet ve mağfiretinin ne kadar engin olduğunu apaçık göstermektedir.

“Şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler.” (Nisâ: 27)

Şüphe yok ki Hakk’tan sapanların peşisıra gitmekten, şehvetlerin ardınca gitmek üzere onlarla yardımlaşmaktan daha büyük bir sapıklık olamaz.

“Ancak tevbe edip iman eden ve sâlih amel işleyenler başka. Allah onların kötülüklerini iyiliklere çevirir. Allah çok çok bağışlayıcı, engin merhamet sahibidir.

Kim tevbe edip sâlih amel işlerse, şüphesiz ki o tevbesi kabul edilmiş olarak Allah’a döner.” (Furkân: 70-71)

Yunus Aleyhisselâm’ın kavmi dışında; inkâr ettikleri, yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime’sinde Allah-u Teâlâ şöyle buyurur:

“(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus’un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık.” (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime’de şöyle buyuruluyor:

“Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!” (Yunus: 73)

Hazret-i Allah bu kadar gadab ediyor. Tevbe edip rızası mucibince, istikamet üzere hayatını idame ettirenler ise Hazret-i Allah’ın mükâfatına nail olurlar.

“Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir.” (Mâide: 39)

Bu beyanlardan sonra insan günahlarına tevbe etmeli, Hazret-i Allah’tan affını istemelidir. Allah’ın dinini, Resulullah’ın sünnetini yaşamayı gaye edinmeli ve azmetmelidir.

Nuh Aleyhisselâm’ın kavminin küfürde uzun zaman inat ve ısrar etmeleri üzerine Allah-u Teâlâ onları kıtlıkla mübtelâ kıldı. Çok sıkıntılar çektiler, malları ve hayvanları helâk oldu, kadınlar kısırlaştı.

Nuh Aleyhisselâm onlara öğütlerde bulundu:

“Rabb’inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır. Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin, mallarınızı ve oğullarınızı çoğaltsın, size bahçeler ihsan etsin, sizin için ırmaklar akıtsın!

Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nuh: 10-11-12-13)

Yağmur duâsında istiğfar etmek de bundan dolayı meşru olmuştur.

Hazret-i Ömer -radiyallahu anh- halkla beraber üç gün yağmur duâsına çıkmış, istiğfardan başka bir şeyle meşgul olmamıştır. Ashab-ı kiram’dan bazıları “Yâ Ömer! Biz buraya rahmet duâsına geldik, sen rahmet duâsı ile meşgul olmadın!” dediklerinde “Ben semânın yağmur damarlarıyla duâ ettim.” buyurmuş ve Nuh Aleyhisselâm’ın kavmine söylediği sözleri beyan eden Âyet-i kerime’leri okumuştur.

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

“Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır.” (Ebu Dâvud)

Hûd Aleyhisselâm da kavmini tevbe ve istiğfara dâvet etmişti:

“Ey kavmim! Rabb’inizden mağfiret dileyin, sonra O’na tevbe edin ki üzerinize gökten bol bol yağmur indirsin, kuvvetinize kuvvet katsın. Günahkâr olarak yüz çevirmeyin.” (Hûd: 52)

Bu Âyet-i kerime’lerde tevbe ve istiğfarın her şeyin husûlüne vesile olduğu bildirilmektedir.

“Rabb’inizden mağfiret dileyiniz ve O’na tevbe ediniz ki, belli bir süreye kadar sizi güzelce geçindirsin ve her fazilet sahibine faziletinin karşılığını versin.” (Hud: 3)

Günahlarınızdan dolayı Rabb’inizin affını ister, samimiyetle tevbe eder, Rabb’inize yönelerek ve O’na itaat etmek suretiyle tevbenize dosdoğru devam ederseniz, bu dünyada size geniş rızık ve müreffeh bir hayat sağlar.

“Ey İman Edenler! Bütün Tedbirlerinizi Alın!” (Nisâ: 71)

“Allah Tedbir Almakta Aciz Davranmayı Kınar.Sen Tedbirli Ol! Buna Rağmen Bir İşe Gücün Yetmezse;‘Hasbiyallahü ve Ni’mel Vekil’ De.” (Buhârî, Ebu Dâvud)

“Allah-u Teâlâ İnsana Akıl Vermiştir, İrade Vermiştir,Mesuliyeti Yüklemiştir. İnsan Kendisine Düşen KendiTedbirini Alacak, Fakat Hâlik’ın İşine Hiç Karışmayacak.” (Ömer Öngüt -kuddise sırruh-)

TEDBİR ve TEVEKKÜL

Bütün Tedbirlerini Al!
Sonra Hazret-i Allah’a Tevekkül Et!..

Tedbir, Allah-u Teâlâ’nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ’ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir. Biz Sahib’imize sığınacağız, her iş ve hareketimizi O’nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız. Allah-u Teâlâ’ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir. Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O’dur, onu da defetmek için sebepler hazırlamıştır.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şahsında müminlere şöyle emir buyuruyor:

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisâ: 71)

Tedbir, ilâhi bir emirdir.

Cenâb-ı Hakk tedbiri emrediyor; “Bütün tedbirini al!” buyuruyor.

Tedbir bu derece mühimdir.

Musa Aleyhisselâm Mısır’dan çıkarken Allah-u Teâlâ Firavun’un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

“Kullarımı geceleyin götür, çünkü takip edileceksiniz.” (Duhân: 23)

Yine Musa Aleyhisselâm’a hitaben Mâide Sûre-i şerif’inin 23. Âyet-i kerime’sinde;

“O zorbaların üzerlerine kapıdan yürüyün! Oradan girince muhakkak galip gelirsiniz.

Eğer inanıyorsanız, ancak Allah’a tevekkül ediniz.” buyurulmuştur.

Önce tedbiri, sonra tevekkülü şart koşmuştur.

Yine Yakup Aleyhisselâm oğullarına Mısır’a ayrı ayrı kapılardan girmelerini emrederek tedbir aldırmış, sonra da tevekkül eylemişlerdir.

“Oğullarım! Şehre bir kapıdan değil, ayrı ayrı kapılardan girin. (Olur ki herhangi bir musibetle karşılaşırsınız.) Bununla beraber ben, Allah’ın hükmünden hiçbir şeyi sizden gideremem. Hüküm yalnız Allah’ındır. Ben ancak O’na tevekkül ettim. Tevekkül edenler de O’na tevekkül etsinler.” (Yusuf: 67)

Tedbiri çok sevmeliyiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk’ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Nitekim Kur’an-ı kerim’de:

“Kendi ellerinizle kendinizi tehlikeye atmayın.” buyuruluyor. (Bakara: 195)

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Deveni bağla, Cenâb-ı Hakk’a tevekkül et.” (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ’ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ’dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ’dan diler.

Cenâb-ı Hakk Âyet-i kerime’sinde hem istişareyi, hem azim, çalışma ve gayreti yani tedbiri hem de tevekkülü emretmektedir:

“İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi, artık Allah’a tevekkül et. Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever.” (Âl-i imrân: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ’dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Tevekkül sebeplere değil, sebepleri yaratana güvenmek ve O’nu tercih etmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz emir buyuruyorlar:

“Kayyid ve tevekkel; tedbir al, tevekkül et.”

Bütün tedbirlerini al, sonra da Hazret-i Allah’a tevekkül et.

Bu bir emri Peygamberi’dir. Binaenaleyh; tedbir olmadan tevekkül olmaz. Düşün; sana akıl vermiş, bu aklı yerinde ve güzel kullanmamız lâzım.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Tedbir gibi akıllılık yoktur, günahlardan sakınmak gibi takvâ yoktur, güzel ahlâk gibi asalet yoktur.” (İbn-i Mâce)

“Allah tedbir almakta aciz davranmayı kınar. Sen tedbirli ol! Buna rağmen bir işe gücün yetmezse; ‘Hasbiyallahü ve ni’mel vekil’ de.” (Buhârî, Ebu Dâvud)

“Tedbir hayatın yarısıdır.” (Deylemi)

“Kaplarınızın ağzını kapatın, su tulumlarının ağzını bağlayın, kapılarınızı örtün, yatarken kandillerinizi söndürün.” (C. Sağir)

“Bir yerde bulaşıcı bir hastalık varsa oraya girmeyiniz. Bulunduğunuz yerde bulaşıcı bir hastalık çıkarsa oradan çıkmayınız.” (Buhârî)

Bu Hadis-i şerif’ler tedbir almanın, tedbirli olmanın ehemmiyetini gösteriyor. Hayatımızın her alanında tedbir almak sonra tevekkül etmek farzdır.

Tedbir alırsın, her hazırlığını yaparsın, sonra bir şey gelirse “Ha! Bu takdirmiş.” Bir insan hazırlı olursa; “İlâhi takdir böyleymiş” der.

“İşte bu Azîz ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Bu Âyet-i kerime’ye râm olur. Zira O ne takdir ederse o olacak. Şu hâlde, telâşa lüzum yok. Hüküm O’nun, mülk O’nun, yalnız hazırlı olmak lâzım.

Fakat boşta bulundun, o zaman mesulsün...

Her insan ne işle mükellef ise o işin gereklerinin en iyisini yerine getirmelidir. Gerek insanın, gerek malının korunması için her tedbir alınmalıdır.

Nasıl ki soğuk kış gününde hasta olmamak için sıkı giyinmek bir tedbir ise, kötü günler için her türlü tedbiri almak, erzak ayırmak, kenara para biriktirmek de bir tedbirdir. Âhir zamanda çıkacak fırtınalara şimdiden hazırlanmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmaktadır:

“Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah’a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; “İlâhi takdir böyleymiş!” der. “Zaten gelecekti, ben bekliyordum!” der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah’ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah’a, Resulullah’a teslim olmak. Hazret-i Allah’ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm’ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

Allah-u Teâlâ’ya Tevekkül Etmek:

Tevekkül; Hakk’tan gelen her şeye boyun bükmek, maddî-manevî her işi O’na bırakıp O’ndan istemek, yalnız O’na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, kendisine tevekkül etmeyi de emretmiştir:

“Bir kere de azmettin mi, artık Allah’a tevekkül et. Çünkü Allah kendine tevekkül edenleri sever.” (Âl-i imran: 159)

“Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah’a tevekkül et.” (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O’dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükût-u hayâle uğrarlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif’lerinde:

“Allah-u Teâlâ’ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır.” (Tirmizî)

“Herkesten kuvvetli olmasını arzu eden kimse, Allah’a tevekkül etsin.” buyuruyorlar. (Câmiü’s-sağir)

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk’a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk’a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Eğer inanıyorsanız, ancak Allah’a tevekkül ediniz.” (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ’sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

Tevekkülün de zâhirisi ve bâtînisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtînî tevekkül, işi Hakk ile yapmaktır.

Tevekkül makamına yükselen takva ehli insanlar, dünya maişetlerini şu Âyet-i kerime’lerde ifâde edilen gayb hazinesinden temin ederler:

“Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır. Ona hayâline gelmeyecek yerlerden rızık verir. Kim Allah’a tevekkül ederse, Allah ona yeter. Şüphesiz ki Allah emrini yerine getirendir. Allah her şey için bir ölçü tayin etmiştir.” (Talâk: 2-3)

Her şeyin Hazret-i Allah’ın takdiri ile meydana geldiğine inanarak hakiki manada tevekkül eden bir mümin; O’na itimat edip, her işini O’na havale etmekle her türlü gam, keder ve sıkıntıdan uzak olur. Hakk’tan gelen her şeye severek boyun büker. O’nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri Yaratan’a bağlanır. Hiçbir arzu da beslemez. Her haliyle O’na sığınır ve her şeyi ancak O’ndan bekler. O’ndan başkasına asla iltifat etmez, meyletmez. Her halinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime’lerde şöyle buyruluyor:

“Allah kuluna kâfi değil mi?” (Zümer: 36)

Elbette kâfidir!

Telâş Etmeyin, Tedbirli Olun:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri “Tedirgin olmayın, tedbirli olun.” buyurmuşlardı.

“Allah’ım sonumuzu hayırlı etsin, kâmil imanla aldığı kullarından etsin. Onun için tedbir şart:

Tedbir nedir?

Hazret-i Allah’a yönelmek. En büyük tedbir bu. Sonra da verdiği aklı kullanmak.”

Çok vahim hadiseler olabilir, fakat O dilediğini korur.

Müslüman tedbirli olmalıdır.

Bugün akıllı olan kimse Hazret-i Allah’a sığınmalıdır. İbadet ve taat ile Allah-u Teâlâ’nın hıfz-ı himâyesini talep etmelidir.

Bugün Hazret-i Allah’a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telâşlı olduğu zamanda dilerse O seni kurtarır. Zira bu isyan cezasız kalmaz.

Ey kardeş! Sakın ilâhi hükümleri arkaya atıp, nefis arzusunun peşinden gidenlerden olma. Öğüt ve nasihatten fayda gören müminler sınıfına dahil ol!

Hazret-i Allah ve Resulullah’a gönülden bağlı ol. İbadet ve taata devam et. Mahviyyetten ve hiçlikten ayrılma. Yolu bunlarla alın... Ölçü budur.

Hazret-i Allah kendisine yönelen, ibadet eden kulunu seviyor.

Namazla, ibadetle, zikirle, fikirle, salât-ü selâmla çok meşgul olalım. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in günlük sığınma duâlarını okuyalım...

Dünyaya değil, ahirete özenin. Dünyada özenilecek yer yok. Hele şimdiden sonra ne harpler, ne felâketler var...

Manen tedbir almak bu kadar mühim olduğu gibi madden de tedbirli olmak lâzımdır. Zira hayatı idame ettirebilmek için lüzumlu temel ihtiyaçlardan mahrum kalmak da büyük bir tehlikedir.

Dünyaya bağlanacak vakit değil. İnsan kendini Hazret-i Allah’a takdim edecek, O’na bağlanacak, O’na adayacak, ahkâm mucibince yaşayacak ve cihadı bırakmayacak.

Binaenaleyh ilk ve esas tedbir Hazret-i Allah’a ibadet ve niyazla yönelme iledir.

“Bugün Hazret-i Allah’a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telâşlı olduğu zamanda dilerse O seni kurtarır. Zira bu isyan cezasız kalmaz...

O gün gelmeden önce tevbe edip Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.”

Bizden Sonraki Afâta Dikkat Edin!

Cenâb-ı Hakk Hadis-i kudsi’sinde şöyle buyuruyor:

“Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Hadis-i kudsî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir.” (el-Vesâyâ li-İbnü’l-Arâbî)

Allah-u Teâlâ ve Tekaddes Hazretleri’nin veli kulları mevcut olduğu için ibtilâlar iniyor, kalkıyor, iniyor, kalkıyor. Ne zaman tehlike var? Velileri kaldırdığı zaman...

Velileri kaldırdıktan sonraki afâta dikkat edin!

Bizi Cenâb-ı Hakk ileri sürmüştür. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an bütün tedbirlerinizi alın, sonrasını bilmiyorum!

Hadis-i şerif’te:

“Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.” buyuruluyor. (Ahmed bin Hanbel)

Hâtem-i Veli Bir Direkti:

“Allah bu ümmetten bir âlimi alırsa, bu İslâm’da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz.” (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyâtları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor.

Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah’ın huzur-u ilâhî’sine kabul ettiği kimselerdir.

Resulullah -sallallahu aleyhi ve sellem-in buyruğuna bir bak:

“Ehl-i beyt’im ümmetim için bir emniyettir, onlar yok olup gittiklerinde kendilerine vaadedilenler gelir.” (Tirmizî, Ahmed bin Hanbel, Müsned, Taberânî, “el-Mu’cemü’l-Kebîr”, Heysemî, “Mecmâu’z-Zevâid”)

“Onlar vefât ettikleri zaman artık kendilerine vaadolunanlar gelir. Şayet onun nesep yönünden olan Ehl-i beyt’i kastedilmiş olsaydı, diğerlerinin ölümüyle onların yok olması imkânsız olurdu. Çünkü Allah, onların sayısını hesaba sığmayacak kadar çok kılmıştır.” (Hatm’ül-Evliyâ kitabı)

Hadis-i şerif’lerden ve Evliyaullah Hazerâtı’nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i veli olan bu Zât-ı âli idi ki geldi, vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî’nin yayılması, Ümmet-i Muhammed’in Allah ve Resul’ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm’ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm’dır.

Bu Zât-ı âli Hazret-i Mehdi’nin ve İsâ Aleyhisselâm’ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi.

Onlar ilâhî bir rahmetti, ilâhî bir lütuf idiler. Ümmet-i Muhammed’e bir hediye, bir nimetti.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır.” (Nevâdir-ül Usül)

Onlar Hazret-i Allah’ın sevgili kullarıdır, seçtiği, Zât’ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî’de ise şöyle buyuruluyor:

“Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim.” (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî’de bu zâtların manevî yükseklikleri, Allah-u Teâlâ’nın nazargâh-ı ilâhiye’si, tecelliyât-ı ilâhiye’si oldukları ve aynı zamanda rahmet-i ilâhiye’ye vesile oldukları beyan buyurulmaktadır.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri “Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul” adlı eserinin “Yüz Yirmi Sekizinci Asl”ında Resulullah Aleyhisselâm’dan sonra ashâbının önde gelenlerinin dini bid’at ve fitnelerden temizleyip aslını koruduklarını misallerle anlattıktan sonra, Hâtem-i veli’nin de dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

“O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sâyesinde de artık onu giderir. O’nunla düşündüğü, O’nunla konuştuğu için O’nunla defeder. İşte o Allah’ın halk üzerindeki hücceti, O’nun sürüsünün çobanı ve kullarının mânevî tabibidir. O’nu engellemeye kalkışan kimse farkına bile varmadan helâk olur.” (c. 2, s. 225)

Niçin helâk olur? Onu Allah-u Teâlâ ileriye sürdüğü için, ona karşı gelen Allah-u Teâlâ’ya karşı gelmiş ve helâk olmuş olur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin bir başka beyanları da şöyledir:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü’l-velâye’den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah’ın hücceti olmaya muvaffak olur.” (“Hatmü’l-Velâye”; Fâtih no.: 5322, 168b yaprağı)

Bu Zât-ı muhterem’lerin beyanlarına bakın, bir de bu ortadaki icraatlara bakın.

•

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri “en-Nâberât fî Beyânu Hatmü’l-Velâyeti’l-Muhammediyye” adlı risâlesinde, Hâtemü’l-evliyâ’nın âhir zamanda şer’î hudutları yeniden yerine oturtacağını haber vererek şöyle buyurmuştur:

“Allah-u Teâlâ âhir zamana kadar, tâ ki Hâtem’ül evliyâ ile birleşinceye dek, onu (şer’i hudutları) devam ettirecek ve onunla tekrar yerine oturtacaktır. Ki Allah, nübüvvet duvarını nasıl ki Hâtemür-resul’ün nübüvvetiyle hatmetmişse, sonra da Hatem’ül evliyâ ile onun duvarının her iki tuğlasını tamamlamış olsun. Buna göre de umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır.” (“Risaletü fî’l-Beyânu Hatm’ül-Velâye”; Düğümlü Baba, no: 283’de mahfuz. 26b yaprağı)

Bu Zât-ı muhterem Allah-u Teâlâ’nın şer’î hudutları Hâtem-i veli ile tekrar yerine oturtacağını beyan buyuruyor.

Demek ki o saat yaklaşmış. Çünkü “Hâtem” deniliyor, artık iş bitiyor. Bundan sonra artık her an beklenebilir.

Hatem-i Veli’nin Gitmesi İle Her Şey Başlayacak:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, hususiyetle kendilerinden sonra her türlü hadisata hazırlıklı olmamızı nasihat ederlerdi.

“Gün gelecek ortalık çok karışacak. Onun için bugün imanın sağlam olmalı, ahiret için hazırlık yapmalı, hiç kimseye bir şey söylemeden insan kendi yoluna böyle akıp gitmeli. Karıştığı zaman büyük dalgalar var önümüzde. Çok büyük dalgalar var. Bugün sakin, bugününü ihya etmeye bak. Fırtına koptuğu zaman imanı kurtarmak için; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor;

“Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk’a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun.”(Ahmed bin Hanbel)”

“Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum. O zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?”

“Beni çekinceye kadar siz bir saadet içindesiniz amma sonrasını O bilir.

Beni çektikten sonra çok şey görebilirsiniz. Beni tutarken rahat edersiniz, beni çekerse bilmiyorum durumunuzu. Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum.”

Gün; iman kurtarma günü, zaman imanı koruma zamanı...”

“Bizden sonra Allah’u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek. Hâtem-i veli’nin gelmesiyle artık ondan sonrasını bekleyin. Bizden hemen sonra olabilir. Önümüzde ateş var, felâket var.”

“Hep O’nun takdiri ile oluyor. Amma Allah’u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.

Allah-u Teâlâ şimdiye kadar yapma, yaşatma izni verdi; şimdi yıkma, öldürme günü geldi. Dünya böyle boşalacak. Artık gemiyi boşaltma vakti; harp boşaltacak, Hazret-i Mehdi boşaltacak, Deccâl boşaltacak, İsa Aleyhisselâm boşaltacak. Boşaltma... Bir yiyelim, bin şükür edelim.

Her gün ne çıkacak diye bakılıyor, tutuşacak efendim tutuşacak. Bundan sonra havadisleri takip etmek lâzım. Çünkü her an her şey olabilir. Artık hareket hemen hemen başladı. Gün bugün, yarın ne olacağı belli değil, takdir ne ise o olur.

Akıllı insan her an Hazret-i Allah’a yönelik olmalı, sonraya kalanlar dona kalır. O zaman herkes görecek, inanacak amma iş işten geçmiş olacak.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutar, direk yıkılınca çadır da yıkılır.”

“Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak.”

Bundan Sonra Havadisleri Takip Etmek Lâzım;
Çünkü Her An Her Şey Olabilir:

“Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor, huzursuzluklar birbirini kovalıyor. Artık bu dalga böyle gidiyor. 1999 yılındaki büyük zelzele hadisenin başıdır, sonu değil.

Bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundandır ve halkın da bölücülerin peşinden koşuşudur. Allah-u Teâlâ da azap üstüne azap indiriyor.

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

Artık kendinize gelin; dünyanın sonundayız, ona göre kendinizi ayarlayın! Bugün dünyaya dalma günü değildir; helâlinden rızık kazanma, tedbirli olma ve Hazret-i Allah’a yönelip gönül verme günüdür. Böyle bir zamanda bir mü’minin ne lâzımsa onu temine çalışması, çok uyanık olması gerek.

Gün bugündür, yarın bu silâhlar patladığı zaman dünya alt üst olup bitecek. Fakat hiç kimse bunu görmüyor, böyle gelmiş böyle gidecek zannediyor. Nereye gidecek? “Hatem” dendi, “Sondur” dendi, “Onunla bitiyor” dendi. Ondan sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm’ın devri başlayacak. Bu merdivenden sonra iş bitti artık, zaten insan kalmayacak. “Hatem” dendi, bitti artık. Amma kimse bunun farkında değil.”

•

“Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın.”

“Sen ki Yaratan’a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.”

•

“Onun için akıllı olan Hazret-i Allah’a yönelir orada kalır, takdir ne ise o olur. İnsanın azıcık bir parası, altını olacak, çoluk-çocuğu aç kalmasın diye.”

•

“Önümüzdeki felâketleri bir Allah bilir. Bu isyan cezasız kalmaz. Bu haşerat gidecek, haşeratla beraber sağlamı da gidecek. Durum çok nazik, Hadis-i şerif’lere bakıldığı zaman vakit gelmiş.”

“Allah-u Teâlâ’ya yönelmekten daha güzel bir kale olmaz, O’nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Bizim zamanımız öyle bir zaman ki yazıların yazılması ile beşeriyet bu kitaplardan istifade edecek.”

“Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

“O bir çiçek misali baharda açar, meyveleri güzün toplanır.” buyuruyorlar. (Nevâdirü’l-Usûl fî Ma’rifeti Ehâdîsü’r-Resul c. 1)”

“Bundan sonra kıyamete kadar böyle bir kitap gelmeyecek, beşeriyetin bu kitaplardan istifade edeceğini ifşa ediyorlar.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!”

“Şimdiki zaman açma zamanı, bizden sonra halk sıkıştığında meyveler o zaman toplanacak. Zaman geçtikçe iş kıymete değere binecek, nasibi olan nasibini alacak. Beşeriyet bir gün ayılacak, bu eserlerden istifade edecek. Bizden sonra halk bu kitaplara sarılacak. Şimdi çiçek açma zamanı, Allah-u Teâlâ’nın ihsanı ile her şey açılıyor. Halk zamanla ayılacak, meyveyi yiyecek, bunlara sarılacak ve istifade edecek.”

“Gün Bugün Yarını O Bilir!” Buyurmuşlardı:

“Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, “Allah’ım! bana o günleri gösterme!” Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah’a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.

Tedbirli olmalı, Hazret-i Allah’a yönelik olmalı, kelime-i Tevhid’le çok meşgul olmamız lâzım. Kelime-i Tevhid üzerinde olalım ve orada ölelim.

Yavaş yavaş fitne çıkıyor, harp patlayıncaya kadar, patladı mı artık gider.

Patlayıncaya kadar bu münakaşa devam edecek...

Patlayınca bu ateş nereye sirayet eder?

Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...

İmanlı olalım, imanlı ölelim. Biz kendi yolumuza bakalım, rızâ yolunu tutalım. Kimseye söz söylemeyelim amma istikametten de ayrılmayalım.

Eğer ömrün otuz-kırk sene olursa, bu otuz sene içinde göreceklerin tasavvur dahi edilemez. O kadar şiddetli harpler var.

Dünya kaynıyor, bana; “Yalnız seyret, hiçbir zaman karışma ve dalgalara girme” diye emir verirler. Allah’ım sonumuzu hayırlı eylesin. Bir ruhsat veriyor, dilediği güne kadar imtihandayız. Dünya vehamete doğru gidiyor, hep harbe hazırlanıyor.

Biz hakikaten Hazret-i Allah’a dönersek Allah-u Teâlâ belâları başımızdan atacak, gelecek felâketlerden de koruyacak. İnsan kendine gelirse O murat ettiği gibi olur. Onun için gerçek manada tevbe etmemiz lâzım. Kendimize gelmemiz lâzım. Yabanda gezdiğimizin farkında değiliz.

“Gezme yabanda, bul Hakk’ı sende!” Hakk ile ol, halk ile olma!

Kâr burada. Hakk ile olmak kârdır, halk ile değil.

O ne ki takdir ettiyse o olacak.

Şu hâlde hüküm O’nun, mülk O’nun. Bize düşen O’nun takdirine rızâ göstermek. Mahlûka düşen budur.

Hüküm O’nun, takdir O’nun. Ama bu kadar isyan da cezasız kalmaz!

Cenâb-ı Hakk murat ettiği zaman birbirine karşı çarptırır. Dünyayı dümdüz eder. Doldurduğu gibi boşaltır. Allah’ım şu hazırladıkları ateşi birbirine çarptır da ümmet-i Muhammed’i affet, muhafaza et, muzaffer et. Her gün söylüyoruz, Cenâb-ı Hakk’a yalvarıyorum. Şu hazırladıkları büyük ateşleri birbirine yak.

Onun için kardeşlere diyoruz ki:

‘Kardeşler! Uzun vadeli düşünmeyin, Hazret-i Allah’a yönelin, huzurunuza bakın, helâl lokma yemeye bakın, dünya çıkarına dalmayın, ebedî hayatı düşünün, yarın ne olacağımız belli değil. Harpler bir patladı mı dünya karışır.’

Fakirin kanaatına göre Hazret-i Mehdi’nin çıkmasına daha var, amma bu arada çok şeyler olacak. Ben bir filim seyrediyorum, bin film değil.”

CENÂB-I HAKK’A ÇOK SIĞINMAK LÂZIM

Şifâ Âyet-i Kerime’leri:

(Ve yeşfi sudûra kavmin mü’minin. Ve yüzhib ğayza kulûbihim)

“Allah müminler topluluğunun gönüllerine şifâ versin ve onların kalplerindeki öfkeyi gidersin.” (Tevbe: 14 -15)

•

(Ve nünezzilü minel-kur’âni mâ hüve şifâun ve rahmetün lil-mü’minîne ve lâ yezîdüzzâlimîne illâ hasâra)

“Biz Kur’an’dan öyle şeyler indiriyoruz ki, müminler için şifâ ve rahmettir. Zâlimlerin ise yalnızca ziyanını artırır.” (İsrâ: 82)

•

(Ve izâ meriztü fehüve yeşfîn)

“Hastalandığım zaman bana şifâ veren Allah’tır.” (Şuarâ: 80)

•

(Yâ eyyühennâsü kad câetküm mev’izatün min Rabbiküm ve şifâun limâ fis-sudûri ve hüden ve rahmetün lil-mü’minîn)

“Ey insanlar! Size Rabb’inizden bir öğüt, hastalanmış gönüllere bir şifâ ve müminler için hidayet rehberi ve rahmet gelmiştir.” (Yunus: 57)

•

(Kul hüve lillezîne âmenû hüden ve şifâun)

“De ki: Kur’an müminler için hidâyet ve şifâdır.” (Fussilet: 44)

Peygamber Aleyhimüsselâm Efendilerimiz’in Duâları:

Musâ Aleyhisselâm’ın duâsı:

(Rabbi lev şi’te ehlektehüm min kablü ve iyyâye etühlikünâ bimâ fealessüfehâu minnâ in hiye illâ fitnetüke tuzillu bihâ men teşâu ve tehdî men teşâu ente veliyyünâ fağfirlenâ verhamnâ ve ente hayrül-ğafirîn. Vektüblenâ fî hâzihid-dünyâ haseneten ve fil-âhireti innâ hüdnâ ileyke)

“Ey Rabb’im! Dileseydin onları da beni de daha önce helâk ederdin. Aramızdaki bazı beyinsizlerin yaptıklarından ötürü bizi helâk edecek misin? Bu, senin imtihanından başka bir şey değildir. Onunla dilediğini saptırır, dilediğini de doğru yola iletirsin. Sen bizim dostumuzsun, bizi bağışla ve bize merhamet et! Sen bağışlayanların en hayırlısısın. Bu dünyada da bize iyilik yaz âhirette de! Çünkü biz sana yöneldik!” (A’raf: 155-156)

•

Eyyûb Aleyhisselâm’ın duâsı:

(Ennî messeniyeddurru ve ente erhamürrâhimîn)

“Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin.” (Enbiyâ: 83)

•

Yunus Aleyhisselâm’ın duâsı:

(Lâ ilâhe illâ ente sübhâneke innî küntü minez-zâlimîn)

“Allah’ım! Senden başka ilâh yoktur, sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum.” (Enbiyâ: 87)

Resulullah Âleyhisselâm’ın Rukyesi:

Enes bin Mâlik -radiyallahu anh- hasta olan Sâbit -radiyallahu anh-e “Sana Resulullah Aleyhisselâm’ın rukyesi ile duâ edeyim mi?” buyurur. O da “Evet” deyince şu duâyı okur:

(Allahümme Rabben-nâs müzhibel-be’s üşfi enteş-şâfi lâ şâfiye illâ ente üşfi şifâen lâ yüğâdiru sekamen)

“Ey Allah’ım! İnsanların Rabb’i sensin, her zorluğu gideren sensin. Şifâ ver, şifâyı ancak sen verirsin, senden gayrı şifâ verecek yoktur. Öyle bir şifâ ver ki, hasta üzerinde hastalık izi ve eseri bırakmasın.” (Buhârî)

İstiâze Duâları:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur.

(Hasbiyallahu ve ni’mel-vekîl)

‘Allah bana yeter. O ne güzel vekildir.’” (C. Sağir)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Bir tehlikeye düştüğün zaman bu duâya devam etmeli. Allah-u Teâlâ bunların şerefiyle belâ ve musibetlerin her türlüsünü kaldırır.”

(Bismillâhirrahmânirrahîmi velâ havle velâ kuvvete illâ billâhil-aliyyil-azîm)

“Rahman ve Rahim olan Allah’ın adı ile. Güç ve kuvvet ancak ve ancak pek yüce, azamet sahibi Allah’ındır.” (Nevadir-ül usûl)

Günlük Sığınma Duâları:

Osman bin Affân -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu ki:

“Bir kul her günün sabahında ve gecenin akşamında üçer kere şu duâyı okursa kendisine hiçbir şey zarar vermez.”

(Bismillâhillezi lâ yedurru meas-mihi şey’un fil-ardi velâ fissemâivehüvessemîul-aliym)

“O Allah’ın adıyla sığınırım ki, yerde ve göktekilerinden hiçbir şey zarar veremez. O işitendir ve bilendir.” (Ebu Dâvud)

•

Şeytan ve cinlerin şerrinden korunmak için Allah-u Teâlâ’ya sığınmalı, sabah-akşam şu sûre ve duâları okumalıdır:

1 Fâtiha Sûre-i Şerif’i,

1 Âyet-el Kürsi,

1 Amenerresulü,

3 İhlâs-ı Şerif,

5 Felâk Sûre-i Şerif’i,

6 Nas Sûre-i Şerif’i.

Sûre-i şerif’lerini okuduktan sonra şu duâlar okunmalıdır:

“Euzü bikelimâtillâhit-tammâti min şerri mâ halâkallâhu

Euzü bikelimâtillâhit-tammâti min şerri mâ halâka ve zerae ve berae

Euzü bikelimâtillâhit-tammeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin.”

“Allah’ın yarattığı şeylerin şerrinden Allah’ın şifâ veren kelimelerine sığınırım.

Allah’ın yarattığı, ektiği ve var ettiği şeylerin şerrinden Allah’ın şifâ veren kelimelerine sığınırım.

Bütün insanların, cinlerin, şeytanların, zararlı şeylerin ve kem gözlerin şerrinden Allah’ın şifâ veren kelimelerine sığınırım.”

•

Böyle zamanlarda Hazret-i Allah’a sığınmamız ve dua etmemiz lâzım.

Müzayakalı, sıkıntılı zamanlarda, her gün 100 adet Maûn (Eraeytellezî) Sûre-i şerif’inin okunmasını;

Ayrıca umumi belâlara karşı da;

Eûzü besmele ile beraber 500 Allahümme Salli, 500 Allahümme Barik okunmasını tavsiye etmişlerdi.

Sıkıntılı Zamanlarda:

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in üzüntülü, sıkıntılı ve felâketli zamanda şu şekilde duâ buyurduğunu söylemiştir:

(Lâilâhe illâllahül-azîmül-halîm. Lâilâhe illâllahu Rabbül-arşil-azîm. Lâilâhe illâllahu Rabbüs-semâvâti ve Rabbül-ardi ve Rabbül-arşil-kerîm)

“Azamet ve vakar sahibi Allah’tan başka, ibâdete lâyık hiçbir ilâh yoktur. Arş-ı Âzam sahibi Allah’tan başka ibâdete lâyık hiçbir ilâh yoktur. Göklerin ve yerin sahibi ve Arş-ı kerim’in mâliki Allah’tan başka ibâdete lâyık hiçbir ilâh yoktur.” (Buhârî. Tecrid-i sarih: 2150)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Her kim henüz eceli gelmeyen bir hastayı ziyaret eder de onun yanında yedi defa:

(Es’elüllâhel-aziym, Rabbel-arşil-aziym, en yeşfîke)

‘Büyük arşın Rabb’i olan Allah’tan sana şifâ vermesini dilerim.’

Derse Allah onu hastalıktan kurtarır.” (Ebu Dâvud - Tirmizi)

•

Sa’d bin Ebi Vakkas -radiyallahu anh- der ki:

“Hastalandığımda Resulullah Aleyhisselâm ziyaretime geldi ve şöyle duâ etti:

(Allahümme üşfi Sa’den, Allahümme üşfi Sa’den, Allahümme üşfi Sa’den)

“Allah’ım! Sa’d’e şifaver! Allah’ım! Sa’d’e şifa ver! Allah’ım Sa’d’e şifa ver!” (Müslim)

Hastalıklardan Allah’a Sığınma:

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şu duâyı okurlardı:

(Allahümme inni eüzü bike minel-cüzâmi ve-barası vel-cünûni ve min seyyiil-esgâmi)

“Ey Allah’ım! Cüzzamdan, alatenden, delilikten ve hastalıkların kötüsünden sana sığınırım.” (Ebu Dâvud)

Her Türlü Hastalıklara Karşı:

Ebu Said el-Hudrî -radiyallahu anh- buyurur ki:

“Cebrâil Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimizin yanına geldi ve “Yâ Muhammed! Hasta mısın?” diye sordu. “Evet” cevabını alınca Cebrâil Aleyhisselâm şu duâyı okudu:

(Bismillahi erkîke min külli dâin yü’zîke ve min şerri külli nefsin ev ayni hâsidin Allahü yeşfîke bismillâhi erkîke)

“Allah’ın adıyla. Sana ezâ veren bütün hastalıklara karşı, bütün kötü nefis ve hasetçi gözlere karşı sana okuyorum. Allah sana şifâ versin. Ben Allah’ın adı ile sana duâ ediyorum.” (Müslim)

Resulullah Aleyhisselâm’ın Vesile Kılınması:

Osman bin Huneyf -radiyallahu anh-den rivayet edilmiştir.

“Gözü görmeyen bir kişi Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e gelerek; “Yâ Resulellah! Beni iyileştirmesi için Allah’a duâ buyur!” dedi.

Bunun üzerine ona abdest almasını, iki rekât namaz kılmasını, sonra da şu duâ ile duâ etmesini emretti:

(Allahümme innî es’elüke ve eteveccehüileyke binebiyyike Muhammedin nebiyyir-rahmeti innî teveccehtü bike ilâRabbî fi hâcetî hâzihi litükdâ lî Allahümme feşeffa’hü fiyye)

“Allah’ım! Peygamber’in, Rahmet Peygamber’i Muhammed ile sana yönelerek yalvarıyorum. Gözümün açılması için, yâ Muhammed senin ile Rabb’ime yönelmiş bulunuyorum. Allah’ım! Onu bana şefaatçı kıl!”

Ve devamla;“Bir ihtiyacın olduğunda hep aynısını yap.”buyurdu.

O kimse bu duâ ile duâ edip kalktığı zaman görmeye başladı.” (Tirmizi)

Emir Sultan -kuddise sırruh- Hazretleri’nin Hizb-i Şerif’leri:

Emir Sultan Buharî -kuddise sırruh- Hazretleri buyurmuşlardır ki:

“Kim bu hizb-i şerifi sabah okusa, akşama kadar gökten kaza yağmuru yağsa, anın kılına zarar gelmeye.

Ve akşam okusa, melâike cemi’ zararında muhafızı ola, biiznillâhi teâlâ.

Bu bizim hizibimizin evvelinde ve âhirinde salâvât getirip okursa ve dahi kendi üzerine okursa, gerek yer gerek gök halkının zararı ana erişirse bana lânet ede, gerek hayatımızda gerek mematımızda.”

(Allahümme salli alâ Muhammedin ve âlihi ve sahbihi ve sellim. Yâ iddetî inde şiddetîy, veya ğavsî inde kürbetîy, veya hârisîy inde külli musîbetîy, veyâ hâfiziy inde külli beliyyetîy. Ve salli alâ Muhammedin ve âlihi ve alâ cemîil-enbiyâi vel-mürselîn, vel-hamdü lillâhi Rabbil-âlemîn.)

“Ey Allah’ım! Muhammed’e, âline ve ashabına salât ve selâm kıl.

Ey zor ve şiddetli hallerimde yegâne hazır makamım!

Ey gam ve kederlerimde yegâne sığınağım!

Ey her musibetten koruyucum!

Ey her belâdan muhafızım!

Muhammed’e ve âline, nebi ve resul bütün peygamberlere salât ve selâm kıl.

Hamd ancak Allah’a mahsustur.”

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (8) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (8)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (2) - Ömer Öngüt
    Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (2)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (108) - Gaye Yaşamaya Çalışmak!.. - Ömer Öngüt
    Gaye Yaşamaya Çalışmak!..Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (108)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (231) - Hakîm et-Tirmizî -kuddise sırruh- (35) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (35)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (231)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (164) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (22) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (22)Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına İzah ve Açıklamalar (164)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - En Büyük Âyet-i Kerime Âyet-ül Kürsî - Ömer Öngüt
    En Büyük Âyet-i Kerime Âyet-ül KürsîTASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ - Ömer Öngüt
    ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİİSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (77) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (77)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Korona Virüsü Küresel Dengeleri Bozuyor - Dünya Yeni Bir Dönüm Noktasında - Ömer Öngüt
    Korona Virüsü Küresel Dengeleri Bozuyor - Dünya Yeni Bir Dönüm NoktasındaGÜNDEM Uğur Kara
  • EĞİTİM - Korona Virüsü ve Çocuk - Ömer Öngüt
    Korona Virüsü ve ÇocukEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 319. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Resulullah Aleyhisselâm’ın haber verdiği ahir son zamanda, seyyiat zamanındayız. Her türlü isyanın, her türlü ahlâksızlığın, her türlü zulmün işlendiği bir devirdeyiz. Bu isyan Gadabullah’a sebep oluyor ve cezasız kalmıyor; afatlar peşi sıra geliyor. Harpler, karışıklıklar, depremler, doğal afetler, salgın hastalıklar her türlü afat yaşanıyor. Daha da yaşanacak.

Âyet-i kerime’de şöyle buyuruluyor:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz’da) yazılıdır.” (İsrâ: 58)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri sık sık bu Âyet-i kerime’yi hatırlatırlar, korkunç bir gidişat olduğunu, her memleketin başına bir afat yahut helâkiyet geleceğini, bu vahim günleri ve yaşanacak afatları sık sık haber verirler, “Bu isyan cezasız kalmaz.” buyururlardı. İkaz ve irşad etmeye gayret ederler, Allah-u Teâlâ’ya yönelmek gerektiğini nasihat ederler; aynı zamanda tedbirli hareket edilmesini tavsiye ederlerdi.

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ’ya yönelmek ve nasuh bir tevbe ile tevbe etmektir.

“Allah sizin tevbenizi kabul etmek istiyor.” (Nisâ: 27)

Bu beyân-ı ilâhî Allah-u Teâlâ’nın günahkâr kulları üzerindeki rahmet, merhamet ve mağfiretinin ne kadar engin olduğunu apaçık göstermektedir.

Binaenaleyh bugün yaşanan bu salgın hastalığın Allah-u Teâlâ’nın bir âfatı olduğunu bilmemiz, O’na dönmemiz, O’na itaat etmemiz, O’na yönelip tevekkül etmemiz, tevbe istiğfarımızı çoğaltmamız lâzım.

Aynı zamanda üzerimize düşen tedbirleri almamız, devletin aldığı kararlara riayet etmemiz, doktorların ve bilim insanlarının tavsiyelerine uymamız icap etmektedir. Zira tedbir İslâm’ın bir emri ve düsturudur.

Tedbir, Allah-u Teâlâ’nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ’ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir.

Biz Sahib’imize sığınacağız, her iş ve hareketimizi O’nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şahsında müminlere şöyle emir buyuruyor:

“Ey iman edenler! Bütün tedbirlerinizi alın.” (Nisâ: 71)

Tedbir, ilâhi bir emirdir.

Allah-u Teâlâ’ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir.

Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O’dur, onu da defetmek için sebepler hazırlamıştır.

Bir müslüman önce tedbirini almakla sonra tevekkül etmekle mükelleftir.

Bir Hadis-i şerif’te şöyle buyurulmaktadır:

“Deveni bağla, Cenâb-ı Hakk’a tevekkül et.” (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ’ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ’dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ’dan diler.

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah’a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; “İlâhi takdir böyleymiş!” der. “Zaten gelecekti, ben bekliyordum!” der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir.

Allah’ımız cümlemizi imanla alsın. Mühim olan O’nun rızasını kazanabilmektir.

•

Bu ay içerisinde idrak edilecek olan “Berat Kandili”nizi ve başlayacak olan “Ramazan-ı Şerif” ayınızı tebrik eder, tüm İslâm âlemi’ne hayırlara, belâ ve musibetlerin def’ine vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (8)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (5)

Besmelenin İçinde Geçen Esmaü’l-Hüsna:

Allah İsm-i şerif’i: Zâtından başka hiçbir ilâh bulunmayan Vâcibü’l-vücud’un zât ismi olup, ulûhiyete mahsus sıfatların hepsini kendisinde toplamıştır. İsimler içinde en büyüğü, en mübarek olanıdır.

Bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Hiç sen Allah’ın ismini taşıyan başka birini bilir misin?” (Meryem: 65)

Allah ism-i şerifi başka dillere çevrilemez. Farsça’da “Hüdâ”, Türkçe’de “Tanrı”, İngilizce’de “God”; Allah ism-i şerifinin karşılığı değil, “İlâh”ın karşılığıdır.

Allah ism-i şerif’i herhangi bir kelimeden türetilmiş veya başka bir dilden Arapça’ya nakledilmiş değildir. Başlangıçtan itibaren has bir isim olarak kullanılmıştır.

“İsm-i Âzam”; Allah-u Teâlâ’nın sıfatlarından herhangi birine değil, bilâkis o sıfatların melazı ve kaynağı olan Zât-ı İlâhi’ye mahsus bir isimdir ki; bu isim O’nun herhangi bir vasfını değil, bizzat Zât’ını temsil eder. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin “Hatmü’l-Evliyâ” kitabında: “Bütün ilâhi isimlerin kendisinden çıkartıldığı ‘Resü’l-esmâ’ yani ‘İsimlerin başı’ nedir?” sorusunu sorarak dikkati çektiği bu isim, O’nun isimlerinin en büyüğü olan “Allah” ism-i şerif’idir.

Bu ism-i şerif ulûhiyet vasfından değil, ulûhiyet mâbudiyet vasfı ondan alınmıştır.

Allah-u Teâlâ’nın Zât-ı akdes’i bütün isimler ve vasıflardan önce bulunduğu gibi, Allah İsm-i şerif’i de öyledir.

“Allah iman edenlerin dostudur.” (Bakara: 257)

Allah-u Teâlâ’nın dostluğu, yardımı, desteği, inayeti; iman edip, Hakk yolda yürüyenler ve Hakk’ı savunanların üzerinedir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine aslâ izin vermez.

“Onları karanlıklardan kurtarıp nura çıkarır.” (Bakara: 257)

Onları her türlü şek ve şüpheden, ihtilâf ve tefrikadan kurtarır, esenlik yoluna eriştirerek kurtuluşa kavuşturur.

İmanın nur ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz.

Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk’ın nurundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

“İnkâr edip kâfir olanların dostları ise Tağut’tur.” (Bakara: 257)

Küfrü tercih eden, küfür üzere hayatını devam ettiren, küfrün savunuculuğunu yapanların dostları ise şeytan ve şeytanlaşmış insanlardır.

“Onları nurdan alıp karanlıklara götürür.” (Bakara: 257)

Yedeklerine aldıkları bu kişileri nûrdan uzaklaştırıp nâra sürüklerler, hidayetten mahrum edip dalâlete sevkederler. Dünya hayatlarını da, ahiret hayatlarını da mahvederler, böylelikle de ebedî felâketlerle başbaşa bırakmış olurlar.

“İşte onlar cehennemliklerdir, orada ebedî kalacaklardır.” (Bakara: 257)

Tepetakla cehenneme girecekleri ve hiç çıkmamak üzere orada kalacakları kesinleşmiştir.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Muhammed Aleyhisselâm’ın Ahlâk-ı Seniyeleri (2)

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşur, mühim bir söz söylediği zaman iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idraki karışmazdı. Az kelime ile çok şey anlatırdı. Her işi ve her sözü doğru idi.

Bir toplulukta konuşurken ayrı ayrı herkesin yüzüne bakar, herkese iltifat eder, tek tek herkesin nasibini verirdi. Öyle ki, huzurunda bulunanların hepsi Resulullah -sallallahu aleyhi ve sellem-in en çok kendisini sevdiği kanaatine varırdı.

Simâsındaki mehabet herkes üzerinde büyük bir tesir yapardı. Görenler o cazibe karşısında büyülenirlerdi. İlk görüşlerinde o vakar ve heybet karşısında titreyenler, daha sonra derin bir muhabbet duyarlar ve yanından ayrılmak istemezlerdi.

Bütün Ashâb-ı kiram -radiyallahu anhüm- ondaki fesahat ve belâğatın hayranı idiler. Huzurlarında son derece edebe riayet ederler, sanki başlarında kuşlar varmışçasına huzur ve huşû içinde dinlerlerdi. Bu sohbetlerden kadınlar da faydalanırdı.

Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükût eder, konuştuğu zaman da sözün en güzelini söylerdi.

Münakaşadan son derece çekinir, yüksek sesle konuşmaz, kendisini ilgilendirmeyen işlere karışmaz, kimseyi tenkit etmez, azarlamaz, hakarette bulunmaz, onu bunu ayıplamaz, gizli hallerini araştırmaz, kötülemez, kötü söz söylemezdi. Kimseye küsmez, insanların birbirlerine küsmelerini de istemez, dargınları barıştırırdı.

Başkalarının sözlerini dikkatle dinler, kimsenin sözünü kesmez, suçluyu utandırmazdı. Gönül yapmaya, hatırları hoş etmeye pek düşkündü. Bir kimseye darılırsa Kur’an darıldığı için darılır, beğenirse Kur’an beğendiği için beğenirdi. Bir şeyden hoşlanmazsa, hoşnutsuzluğu yüzlerinde görülüp bilinirdi.

Herkes gülerken o sadece tebessüm ederdi. Daima güleryüzlü idi. Ağladığı zaman, sadece mübarek gözlerinden yaşlar dökülürdü.

•

Hem vakur hem de son derece mütevazı ve alçak gönüllü idi, Ashâb-ı kiram’ı onun yolunda her fedakârlığı seve seve yapmayı canlarına minnet bildikleri halde, o kendi işlerini kendi görürdü.

“Yâ Resulellah! Biz senin işlerini görmeye yeteriz.” denildiğinde: “Sizin, benim işimi görmeye yeteceğinizi biliyorum. Fakat ben, size karşı imtiyazlı bir durumda bulunmaktan hoşlanmam. Çünkü Allah, kulunu Ashâb’ı arasında imtiyazlı durumda görmekten hoşlanmaz.” buyurdu.

Tevazunun kemâl mertebesinde bulunduğundan dolayı elbisesini yamar, ayakkabısını tamir eder, evi süpürür, hamur yoğurur, koyunları sağar, develeri bağlar, yemlerini verir, hasta olanlara ziyarete gider, cenazelerde bulunurdu.

Ashâb-ı kiram’ına karşı içten ve derinden bir muhabbeti vardı. Onları evlerinde ziyaret eder, içlerinden görünmeyenleri araştırırdı. Her gördüğüne selâm verir, musafaha ederdi. Hiçbir resmiyet ve külfete bakmadan, ümmetinin herhangi bir ferdi gibi aralarına karışır, en fakir insanlar arasında oturur, onları okşar, onlarla birlikte yemek yer, fakirlerin, yetimlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı. Fakiri yoksulluğundan ötürü tahkir etmez, zengine zenginliğinden dolayı saygı göstermezdi. Fazilet sahiplerine ikram, şeref sahiplerine ihsan ederdi. İhtiyarlara da gençlere de aynı hürmeti yapardı. Gönüllerini hoş etmek için, sözlerini hayranlıkla dinlerdi. Herkese teveccüh eder, herkesin ayrı ayrı hâl ve hatırını sorardı.

Aralarında oturduğu zaman hususi yer ayırttırmaz, yer seçmez, nerede boş bir yer bulursa oraya otururdu. Hiç kimsenin kendisi için ayağa kalkmasını istemezdi. Övülmekten asla hoşlanmaz, kimseyi de fazla methetmezdi.

Kimsenin kusuruna bakmaz, kötülüğüne karşı kötülükle muamele etmezdi. Birisi gelip özür dilerse, özrünü dinler, suçu varsa affederdi.

Allah-u Teâlâ Uhud savaşında kusur edenlere karşı Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yumuşak davranmasını övüyor:

“Allah’ın rahmeti sayesindedir ki, onlara karşı yumuşak davrandın. Eğer kaba ve katı yürekli olsaydın, etrafından dağılır giderlerdi.” (Âl-i imrân: 159)

Enes bin Mâlik -radiyallahu anh- der ki:

“Ben Resulullah Aleyhisselâm’a on yıl hizmet ettim. Bir defa bile bana darılarak ‘Of!’ demedi. Yaptığım bir şey için ‘Niçin yaptın?’ yapmadığım bir şey için de: ‘Niçin yapmadın?’ buyurmadı” (Buhârî)

Fakat bir kimse Allah-u Teâlâ’nın emirlerine isyan ederse, onu lâyık olduğu cezaya çarptırır, bunda aslâ hatır gönül saymaz, müsamaha ile karşılamazdı.

•

Her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Hicretin üçüncü senesinden sonra fütuhatlar çoğalmış, dokuzuncu senesinde ise elde edilen ganimetler Medine-i Münevvere’ye sel gibi akmış, müslümanların durumu düzelmiş, çoğu zengin olmuştu. Mısır azizi, Bizans imparatoru ve diğerleri kendisine kıymetli hediyeler gönderiyorlardı. Fakat o bunlara zerre kadar iltifat etmedi. Eline geçen her şeyi, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Müellefet-ül Kulûb adı verilen bir takım gayr-i müslimlerin kalplerini İslâm’a ısındırmak için onlara yaptığı iyilikler anlatmakla bitmez.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hadis-i şerif’lerinde:

“Sade hayat imandandır.” buyurmuşlardır. (Ebu Dâvud)

Hâne-i saâdet’leri, eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, birçok geceler yemek yemeden yatarlardı.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez; arzu ederse yer, etmezse bırakırdı.

•

Hayatı boyunca en zor ibtilâlara, felâket ve meşakkatlere maruz kalmıştır.

Daha doğmadan babasını, şefkate en muhtaç olduğu bir çağda annesini, iki sene sonra da dedesini kaybetti. Çocukluğu da gençliği de şefkate muhtaç olarak geçti.

Asıl zorluklar İslâm’a dâvete başladığı zaman başgösterdi. Medine-i münevvere’ye hicret edinceye kadar tam on üç sene baskılar altında yaşadı.

İnananlara hakaretin, zulmün, işkencenin her türlüsünü yaptılar. O bütün bunları görüyor, yüreği parçalanarak sabretmek mecburiyetinde kalıyordu.

Medine’ye geldikten sonra da ne acı felâketlere maruz kaldı.

Hazret-i Fâtıma -radiyallahu anhâ- hariç, bütün çocuklarını kendisi hayatta iken kaybetti.

Kavminin ekserisi medeniyetten yoksun, bedevî insanlardı. O Nur’un huzurunda gözetilecek edepleri bilmedikleri için, yaptıkları kaba hareketler onun ince ruhunu çok müteessir ediyordu. Fakat o bütün bunları engin bir hoşgörü ile karşılıyordu.

Ezâ ve cefâların çoğalması, ancak sabrını arttırmıştır.

Bütün bu sebat ve azminin neticesini daha hayatta iken gördü. Vedâ haccı’nda onu dinleyen müslümanların sayısı yüz bini aşıyordu. Vefat ettiğinde bütün Arap yarımadası İslâm’a tâbi olmuştu.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (108)

Gaye Yaşamaya Çalışmak!..

“Cenâb-ı Fahr-i Kâinat - sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyuruyorlar:

“İnsanlar üzerine öyle bir zaman gelecektir ki İslâm’ın yalnız ismi, Kur’an’ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir.” (Beyhâkî)

Yani ahkâm kalmayacak.

“Emrolunduğun gibi dosdoğru ol!” (Hûd: 112)

Âyeti kerimes’ine gelince hiçbirimiz orada yokuz.

İslâmiyet bu mudur?

Müslüman odur ki, bütün gidişatını Kur’an-ı azimüşşan’a uydurur. Onu kendi yolumuza ve arzumuza uydurursak o din değildir.

Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz en ince hareketlerde bile Kur’an-ı kerim’e bakarak kendilerine yön verirlerdi. Biz ise yönümüzü, yolumuzu beğendik, “Ahkâm bize uysun!” istiyoruz. Gayet güzel okunuyor, gayet güzel de maişet temin ediliyor. Yola gelince ben yokum orada. Olur mu hiç?

Ahkâm-ı ilâhiye’nin birisini beğensek, ötekisini yine bırakıyoruz. “Şöyle yürüyeceksin!” buyuruyor Hazret-i Allah, biz arzumuz istikametinde yürüyoruz. Hem de “Müslümanız” diyoruz. Bütün hareketlerimiz isimden ibaret kalıyor, hakikatına nüfuz edemiyoruz. “İslâm’ım” demek başka, İslâm’ı yaşamaya çalışmak başka. Gaye yaşamaya çalışmak.

Ya olduğumuz gibi görünmek, ya göründüğümüz gibi olmamız lâzım.

Hazret-i Allah bizim kalbimize nazar ediyor, kalıbımıza değil. Yarın huzur-u İlâhiye’de hepimiz patır patır döküldüğümüz zaman hakikati anlayacağız amma iş işten geçmiş olacak.”

Bütün Yaratılanlar “Lâ”dan İbaret:

“Her zaman diyorum ki; Hazret-i Allah ile yaratılanların arasını ayırmak lâzım. Sır burada. “Lâ ilâhe illallâh, Muhammedün Resulullah.”

Burada üç mana var. Yarattıkları Allah değil. Şimdi buradan bulacaksınız. Bunlar “Lâ”dan ibaret, “İlâh” ayrı. “Muhammedün Resulullah” nurundan nurunu yarattı, o nurla mükevvenatı donattı. Bu perdeyi, perdenin üzerindeki âlemleri, hayatı onunla yarattı. Ama hep Allah.

İşte bunu bulduğun zaman, Allah-u Teâlâ bu hissi kalbine yerleştirdiği zaman; Hazret-i Allah’ı ayrı, yarattıklarını ayrı görürsün. Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in de niçin yaratılmış olduğunu bilmiş olursun.

Şimdi üç mânâ ortaya çıkmış oldu:

Bütün yaratılanlar “Lâ”dan ibarettir, “İlâh” O’dur. Kendi nurundan nurunu yarattı; o nurla mükevvenatı donattı ve hayat verdi. Ne güzel bir hayat. Her yarattığı şeyi güzel yaratmıştır. “Lâ ilâhe illallâh, Muhammedün Resulullah.” İşte bu üç noktayı kavrarsanız bütün gizli ip uçlarını kavramış olursunuz.

“Lâ ilâhe illallâh” bunu çok söylememiz lâzım ki tevhid içimizde yerleşsin. “Lâ ilâhe illallâh” Senden başka ilâh yok. Ne tatlı şey değil mi? Senden başka ilâh yok”

•

“Lâ ilâhe illallah”“İllallah”ı zikret “Lâ”ları değil.

Kardeşler! “Lâ”da kaldınız. “Lâ”lar görülüyor da İlâh görülmüyor. Ama o “Lâ”ları İlâh halkediyor.

Her şey “Lâ”dan ibaret, yalnız O var. “Ol!” demiş olmuş, “Öl!” demiş ölmüş. Hükümdar O, hükmeden O, mevcut O; ötekiler sadece görünüyor.

Allah’ım bizi Zât’ına ulaştırdığı kullardan etsin de bizleri “Lâ”da bırakmasın.

•

Allah-u Teâlâ bir Âyet-i kerime’sinde şöyle buyurmaktadır:

“O her an yeni bir iştedir.” (Rahman: 29)

“Hazret-i Allah her an ve her zerrede yeni bir iştedir. Çünkü uluhiyet sırları her zerrede mevcuttur. Fakir şöyle der:

“Allah’ım bir zerrenin idrakinden acizim, sana sonsuz şükürler olsun!”

Çünkü o zerrede de hayat var, rahmet var, şekil var, ibadet var. Ben bunları o zerrede görüyorum. Zerre gözle görülmüyor ama her zerrede bunlar var. Onun için ben bir zerrenin idrakinden acizim. Sen öyle bir Allah’sın ki yalnız kendi kendini bilir, kendi kendini meth edersin. O öyle bir Allah’tır, mahlûk da mahlûktur. Zerre ile kişinin arasında hiç fark yok. Zaten seni de zerreden yarattı.”

İlm-i İlâhî:

Zât-ı devletleri hakkında:

“İlmi yok!” gibi ileri-geri lâflar eden bir hocadan mevzu geçmişti. Şu sözleri söylediler:

“Nasipsiz efendim. Ona kitabı verseniz bile bir şey anlamaz. Onlar o nazarla bakıyorlar. Allah-u Teâlâ onlara hakikati göstermiyor.

Siz onu görürseniz dersiniz ki:

‘O gün ben size bir şey demedim. Yalnız aleyhinde bulunacağınız kimseyi tartın da aleyhinde bulunun. Konuşacağınız kelâmı ölçün de konuşun, ayarlayın kendinizi. O gün birçok kimselerin yanında çok küçük düştünüz. Onun böyle bir eseri var gördünüz mü? Bir tedkik edin, bu ilim sizde mevcut mu?’

Biz açık konuşuyoruz, bu ilim “İlm-i İlâhî”dir. Bu ilim kitap karıştırmakla elde edilmez, lâfla hiç olmaz. Mevlâ kime verdiyse onda bulunur.”

•

“Biz kardeşlere diyoruz ki; Hazret-i Allah bize bu nuru bahşetmiş, bu nuru yayın, nuru konuşturun.

Bizim gayemiz derviş toplamak değil, iman kurtarmak. Allah’ıma yemin ederim ki ben kendimi dervişliğe lâyık görmüyorum.

Bir çobanın çok koyunu olmuş, yok koyunu olmuş, çobana ne? Çoban çobandır, koyun sahibinindir. İsterse: ‘Al şu koyunları güt!’ der, isterse çobanı da atar.

Hüküm Allah’ındır, başka hiçbir şeyin hükmü yok. Şu hâlde ne diye mürid topluyorsun? Gaye Allah... İşi özü bu... Mevzuat ise Resulullah Aleyhisselâm... Sonra onun izini takip etmiş olan Sultanlar... Onlar o Güzel’i daha güzel anlamışlar ve ona göre ışık tutmuşlar. Anladığını anlatıyorlar. Beşeriyetin projektörü onlar.”

•

“Bu yol Hazret-i Allah ve Resulullah’a ait bir yoldur. Yeter ki ihlâs ile yürüyelim.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (231)

Hakîm et-Tirmizî -kuddise sırruh- (35)

Âdemoğlu’nun Yaratılışı Hakkında Bir Risâle (3)

Vehb [ibn Münebbih]’den rivayet edildiğine göre;

“Göklerde ve yerde bulunan her şey O’nu tesbih eder.” (Haşr: 24)

Âyet’i hakkında şu sözü söylemiştir:

“Bu, tesbih edenler üzerine tekrarlanan Tevrat’taki yedi yüz âyete bedeldir.”

“Hikmet” işlerin bâtını, “İlim” ise işlerin zâhiridir.

Bu nedenledir ki Resulullah -sallallahu aleyhi ve sellem-:

“Hiçbir âyet yoktur ki onun hem zâhiri, hem de bâtını olmasın.” buyurdular. (Muttakî el-Hindî, Kenzü’l-Ummâl, c. 1, s. 550, Had. no.: 246)

Bu nedenle bir ilâhi kelimenin iki veçhesi vardır:

O’nun dünya işleri hakkında irâd buyurduğu veçhesi ve âhiret işleri hususunda murad ettiği veçhesi.

“Âyet” kelimesinin de onunla ilgili iki veçhesi mevcuttur; ilâhi tedbîr veçhesi ve rubûbiyyet veçhesi.

Tek bir âyet bu mânânın hepsinin intizâmını sağlar, bunun için de “Cevâmi’ü’l-Kelîm” denilir.

Ebû’d-Derdâ -radiyallahu anh-den rivâyet edildiğine göre şöyle söylemiştir:

“Eğer sen anlaşılması gereken her şeyi anlayabilirsen, Kur’an’ın pek çok veçheleri bulunduğunu görürsün.”

“Müheymin”, “Emîn” ve “Şâhid”e gelince; her yönden ilâhi kitabın tasdiki ile ilgilidir ve müşâhede edilenlerden yerine getirilmesi gerekenleri temin edip yerine getirir. Allah’a karşı onu izah edip yerine getirici, beyan edici ve delillendirici olur. Sonra kıyamet gününde de O’na kavuşmak suretiyle müşahedede bulunur.

Şu kadar var ki “Mübârek” ise mukaddes olandır, O’na indirilen temiz ve tâhir olan yakınlığın kudsiyetinden alınmıştır. O’ndan başlar, kullarını onunla temizleyip arıtır; onlar yüklendiğini O’na doğru kaldırıp onunla salâha erişir.

“Habl = İp”e gelince; o, kavuşma sebebidir.

Resulullah -sallallahu aleyhi ve sellem-in:

“Şüphesiz bu Kur’an Allah’ın en sağlam ipidir. O’nun bir tarafı Allah’ın kudret elindedir, diğer tarafı ise sizin elinizdir. O’na sımsıkı tutunun!..” buyurduğunu görmez misin? (Nesâî, Tezhîb-i Hasâ’is-i İmâm-ı Ali, s. 70; Ahmed bin Hanbel, Müsned, Had. no.: 10681, 10707, 10779, 11135, 18464; Dârimî, Sünen, Had. no.: 3182; Muttakî el-Hindî, Kenzü’l-Ummâl, Had. no.: 872, 873, 876, 943, 944, 945)

“Ahd”e gelince; iki şeyin arasına konulmuş sebep gibi, arada üçüncü bir şey olmaksızın sözsüz bir vaadin dışında kalmış vaad gibidir. Karşılıksız ahid ise, her iki taraf arasında ilâhi emir ve nehye Allah’ı vâsî tutarak ubûdet (kulluğu) beyan etmektir.

Bir de şu var ki, “Sırât-ı Müstakîm” ise istikamet üzere olan dosdoğru yoldur, onları mülk sahibi olmaları için “Dârü’s-selâm”; yani “Selâmet yurdu olan cennet”e çağırır. Sonra, onların yolu ise şeriattir, kendilerine: “Bu yolda yürümeye devam edin!. O benim Vech-i ilâhi’me ulaştıracak istikâmettir, yoluna nüfuz eden beni bulur. Kim benimle yaptığı ahdi güçlendirirse ben de ona olan vaadimi güçlendiririm.” denilir.

Hiç şüphe yok ki ilâhi ahid Allah’ın vesayetidir, onun âdâbı ise seyrin sayesinde O’nun diyarına doğru yol alman; nihayet bizzat Melik’e, hükümranlığa ve velâyete ulaşmandır. Devlet idarecilerinin dünya diyarındaki ahdi de işte bunun gibidir.

“Kayyum”a gelince; o kimsedir ki, selâmet üzere O’nun huzur-ı İlahi’sine girebilmiş olan kişidir. O artık kendisini cennete kayıtlamış ve Allah’a vasıl olmuştur.

“Kayyum” lügatte bizzat vekil olan kimsedir ki, O’na yönelerek seni işlerinde kazançlı çıkarır, sana vekil olur. Onun aslı da “Kâim”dir. “Elif”i “yâ”da kasr ve teşdîd etmen iledir. Tıpkı sen “Sâyid” derken, daha sonra “Seyyid” denilmesi ya da “Hâyin” derken sonradan “Heyyin” denilmesi gibidir.

“Furkân”a gelinecek olursa; o ise Hakk ile bâtılı birbirinden ayıran “Fiiller”in kalıplaşmış şeklidir.

Nitekim şöyle buyurulmuştur:

“Biz onu ayırt edici bir Kur’an yaptık.” (İsrâ: 106)

Yani biz onu sizlere ilka ettik; ta ki vahiy kesilse bile kalplere, sadırlara ve lisanlara kadar ulaşsın.

Onun içindir ki Allah-u Teâlâ:

“Size iyi ile kötüyü ayırt etmenizi sağlayacak bir nûr verir.” (Enfâl: 29)

Yani gönüllerinizin içine ilâhi nuru yerleştirir, onunla Hakk’ı bâtıldan ayırt edebilirsiniz.

“Mushaf” ise bir kaptır, “es-Sahhâf” kelimesinden türemiştir. Bu daha kısasıdır. Nitekim: “İşte bu sahife, sahîfeler...” şeklinde söylenir ve bu nedenle “Sahîfe”nin çoğuluna da “Suhuf” denir.

“Suhuf”; âlemlerin Rabb’inin müminlerin gönüllerine vahyini yerleştirmesidir. Nitekim şeytanların vesveselerinden ancak vahiyle arınılır, ilâhi nurla da korunulur. Daha sonra bu sahifeler olduğu hâl üzere yazılıp kalemlerle de hattedilmiştir.

İşte bu isimler O’nun vahyidir ki; Levh-i mahfuz’a erişinceye kadar onu yerine getirmiş; sonra [melekler] onu dolaştırmıştır. Levh-i mahfuz’dan İsrâfil’e erişip, İsrâfil’den Cibril’e ulaşmış; Cibril’den ise Muhammed’e -sallallahu aleyhi ve sellem-e kadar ulaştırılmıştır.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (164)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (22)

Kendi İlminden ve Hilminden İhsan Ettikleri:

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğu rivayet edilmiştir:

“Allah-u Teâlâ İsâ Aleyhisselâm’a hitaben:

‘Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah’a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah’tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.’ buyurdu.

İsâ Aleyhisselâm:

‘Yâ Rabb’i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?’ diye sordu.

Cenâb-ı Hakk:

‘Onlara kendi ilmim ve hilmimden ihsan ederim.’ buyurdu.” (Ahmed bin Hanbel)

İşte “Mârifetullah”taki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder. Binaenaleyh “Ulü’l-elbâb”da olanlar doğrudan doğruya vehbîdir. Bunlar Resulullah Aleyhisselâm’ın vârisidir. Allah-u Teâlâ bir peygambere dilediğini verdiği gibi, vehbî ilim de böyledir, çalışmakla okumakla değildir.

Allah-u Teâlâ, imanı kalbine yazması ile,

Nûru kalbine akıtması ile,

Kalp kulağına duyurması ile,

Kalp gözüne göstermesi ile olur, Allah-u Teâlâ bunlara lütfu ile ilham eder.

İmam-ı Rabbânî -kuddise sırruh- Hazretlerimiz buyurur ki:

“Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır.” (“Mektûbât”; 317. Mektûb)

Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o “Hikmet-i ulyâ”ya vâsıl olmuştur. Daha doğrusu Allah-u Teâlâ onu vâsıl etmiştir, mahlûk oraya vâsıl olamaz.

Onun ilmi ilmullahtır. Bu ise doğrudan doğruya yakınlık makamıdır. Allah-u Teâlâ’nın çektiği, bildirdiği, duyurduğu kullara mahsustur, tahsil ile elde edilmesi mümkün değildir. Kişinin veya başka hiçbir şeyin hükmü yoktur. Sahibi onda öyle tecelli etmiştir.

Nitekim bir Âyet-i kerime’sinde buyurur ki:

“Allah dilediği kulunu zâtına seçer.” (Şûrâ: 13)

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, gizli sırları ona duyurmayı murad etmiş, onunla olmayı murad etmiş.

O Hakk iledir, Hakk’ın huzurundadır. Hakk’tan aldığını verir. O, O’nunla beraberdir. O Hakk’ın istediği iledir, kendi arzusu yaşamaz. Yani Allah-u Teâlâ neyi istiyorsa o, onu ister. Onda nasıl tecelli etmişse o, ondan memnun, kendi arzusu yaşamaz.

•

Şeriat Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in İslâm dinini tebliğ vazifesidir. Yol ise; şeriatı yayarken, vazifesinden ötürü velâyetini kullanmadı, velâyeti şimdi dünyaya yayılıyor.

Hülâsa olarak arzetmek gerekirse; risaletini kullanıp velâyetini bıraktığı için, bu velâyet dünyaya şimdi yayılıyor. Yol şimdi açılmış oldu.

Bu durum Resulullah Aleyhisselâm’ın velâyetini kullanmadığından ötürüdür. “O velâyet intikal etiği için, o yolu o açacak!” demek istiyor.

Nübüvvetini ve risâletini kullandı, velâyetini kullanmadı. Velâyetini kullanma günü bugünmüş.

O zaman o lâzımdı onu gönderdi, bu zamanda bu lâzımdı bunu gönderdi.

Onu da O gönderdi, onu da O gönderdi. Evvel onu gönderdi, sonra onu gönderdi. Onu da Âdem Aleyhisselâm’dan evvel yarattı, onu da Âdem Aleyhisselâm’dan evvel yarattı. Onu da Hatem yaptı, onu da Hatem yaptı. İkisi de nur, ikisi de kandil, ikisi de hâtem...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ’nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

“Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır.” buyurmuşlardır. (“Mektûbât”; 260. Mektûb)

Hiçbir kimsenin irşadı dünyaya sirayet etmemişti. Fakat bu irşâd dünyaya sirayet etti. Hem zâhirî hem bâtınî birleşince bu şekilde dünyaya sirayet etmiş oldu. Allah-u Teâlâ öyle murad etmiş.

Eğer bu devir olmasaydı bu ilim inmezdi. Bu devire karşı Allah-u Teâlâ bu ilmi indirdi. Bundan sonra bizimle Hazret-i Mehdi arasında bir boşluk kalacak. Nasipdar olan bu kitaplara o zaman çok sarılacak. Nasipdar olmayan büsbütün laçka olacak. O zaman da Hazret-i Mehdi gelecek.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ne buyuruyor:

“Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem’ül-velâye’den başka adaleti (hakkaniyeti) ayakta tutacak kimse olmaz.” (“Hatmü’l-velâye”; Fâtih no.: 5322, 168b yaprağı)

Onun için diyoruz ki; devir bozulmasaydı göndermezdi. Gönderdi, adâletini ayakta tutmak için.“Ondan başka adaleti ayakta tutacak yok” buyuruyor. Türkiye’de değil dünya da Allah-u Teâlâ’nın adaletini ondan başka ayakta tutacak yok buyuruyor. Siz hiçbir şeyin farkında değilsiniz. Dalmışsınız bir kuyunun içine, hiç!

Onun için böyle taktir etmiş, böyle zuhur edecek.

Âyet-i kerime’de şöyle buyuruluyor:

“Biz her peygambere insan ve cin şeytanlarını düşman yaptık.” (En’âm: 112)

Bunu şöyle izâh edelim:

Resulullah Aleyhisselâm olduğu gibi diğer peygamberler de bu ibtilâ âleminde birçok azılı ve belâlı düşmanlarla karşılaşmışlar sıkı imtihanlardan geçmişlerdi. Ki onların eziyetlerine sabredip de, karşılığında her biri bir derece sahibi olsunlar.

Burada bir sır var. “Biz musallat ettik!” mânâsına geliyor. Bu sevgi ve ahengi veren Allah-u Teâlâ olduğu gibi, bu düşmanlık ve nefreti veren de O’dur.

İnsan şeytanları zarar verme bakımından, gözle görülmeyen cin şeytanlarından daha çok tehlikelidirler. Zira cin şeytanları Allah-u Teâlâ’ya sığınıldığı zaman kişiden uzaklaşırlar, fakat insan şeytanları musallat olduğu zaman bütün güçleri ile Hakk’tan hakikatten koparmak ve uzaklaştırmak için çalışırlar.

Nuru indiriyor, karşısında nar var. Nur ile nar çarpışıyor. Bunlar gizli işler. Onun için nasıl ki her peygamberin düşmanını halk etmişse, nurun da düşmanları vardır. Herkes niyetine göre mücadele edecek, taktir ne ise o olacak. Nice peygamber vardır ki ümmetleri çok azdır. Hatta hiç ümmeti olmayan peygamber bile vardır. Cenâb-ı Hakk lütuf, ihsan buyurmuş bu nur dünyaya yayılıyor.

Allah-u Teâlâ bir Âyet kerime’sinde buyurur ki:

“Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir.” (Âl-i imrân: 74)

Ezelden bu kandilleri halketmiş, koymuş, öyle murad etmiş. Mahlûka âit hiçbir şey yok.

Allah-u Teâlâ Yahya Aleyhisselâm’a, son Peygamber’in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

“İzzet ve Celâl’ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi’ler ve Resul’ler dahi ona gıpta edecekler!”

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz’i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi’nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi. Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhü’l-Gayb” adlı eserinde buyurur ki:

“O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir.” (33. Makale)


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

EN BÜYÜK ÂYET-İ KERİME ÂYET-ÜL KÜRSÎ

Niçin En Büyük Âyet-i Kerime?

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde en büyük Âyet-i kerime’nin Bakara sûre-i şerif’inde olduğunu haber vermiştir.

Çünkü bu Âyet-i kerime Allah-u Teâlâ’nın Sıfat-ı ilâhî’sini, Hakimiyet-i sübhânî’sini, Azamet ve Kibriyâ’sını en beliğ ve en güzel bir şekilde telkin ve tavsif etmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Her şeyin bir şerefesi yani üst noktası vardır. Kur’an’ın üst noktası da Bakara sûresi’dir. Bu sûrede bir âyet vardır ki, o Kur’an âyetlerinin efendisidir. O Âyetü’l- kürsî’dir.” (Tirmizî: 2881)

Übey bin Kâb -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- Efendimiz bana:

“Ey Ebu Münzir! Allah’ın kitabından ezberinde bulunan hangi âyetin daha büyük olduğunu biliyor musun?” diye sordu.

Ben: “Allah ve Peygamber’i daha iyi bilir.” dedim.

Tekrar sordu:

“Ey Ebu Münzir! Allah’ın kitabından ezberinde bulunan hangi âyetin daha büyük olduğunu biliyor musun?”

Cevap olarak:

“‘Allahu lâ ilâhe illâ hüvel-hayyül-kayyum’ âyetidir.” dedim.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz eliyle göğsüme vurdu ve:

“Vallahi ilim sana mübarek olsun ey Ebu Münzir!” buyurdu.” (Müslim: 810)

Tamamı on cümleden ibaret olan Âyet-ül kürsî’de; Allah-u Teâlâ’nın vahdaniyeti, O’nun Hayy ve Kayyum olduğu, uyuklama ve dalgınlık gibi beşerî sıfatlardan münezzeh olup kâinatı kendi tasarrufunda bulundurduğu, O’nun izni olmadan kimsenin şefaat edemeyeceği, hayat sırrı, ilim sırrı, ilminin geçmişi ve geleceği kuşattığı, hâkimiyet sırrı, kudretinin gökleri ve yeri kapladığı ve Zât’ının çok yüce olduğu bildirilerek, Tevhid inancının esasları açık bir şekilde ifade edilmiştir.

Hayy ve Kayyûm:

Hazret-i Kur’an’ın en büyük Âyet-i kerime’sinin sırrını açacağız ve izahını yapacağız. Bu sırları açmakla, birçok hususlarda ne demek istediğimizi bir nebze olsun anlamış ve kavramış olacaksınız.

Allah-u Teâlâ buyurur ki:

“Allah o Allah’tır ki, kendisinden başka hiçbir ilâh yoktur.” (Bakara: 255)

Âyet-i kerime’de geçen “Hû” maskedir, yarattığı bütün mevcûdat bir maskeden ibarettir. İnsan da böyledir, kâinat da böyledir. Bu maske bütün mevcûdâtı içine alıyor. Var olan O’dur. Herkes maskeyi görüyor, O’nu görmüyor.

“Lâ ilâhe”; O’ndan başka ilâh yoktur, ilâh ancak O’dur. Bu yarattıkları Allah değildir, hepsi de “Lâ”dan ibarettir. Çünkü “Lâ” dediğin zaman “Onlar Allah değil” diyorsun. Bu maske de “Lâ”dan ve “Ol!” emrinden ibarettir. Her yarattığı şeye sadece “Ol!” diyor, o da dilediği şekilde oluveriyor. Ne dilemişse o oluyor. Her zerrede ulûhiyet sırları mevcuttur. Her şey O değil, fakat hiçbir şey de O’ndan ayrı değil.

Ulûhiyet ve ubûdiyet yalnız O’na mahsustur. Her cihetten tektir. Varlığının başlangıcı yoktur. Varlığı daimîdir, nihayete ermez.

Varlığına şahit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne varsa O’nunla var olmuştur.

“O Hayy ve Kayyûm’dur.” (Bakara: 255)

Hayy: Ezelî ve ebedî hayat ile berhayattır. Ezelden ebediyete kadar bütün hayat ve ebedîlik O’nun zâtı ile kâimdir.

Kayyûm: Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kâimdir.

Allah-u Teâlâ kendi Zât’ı ile hayattadır, yarattıkları ise O’nun hayat vermesi ile, O’nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur. Hayy ve Kayyum ancak O’dur. Ancak O var, O yaratıyor, her şey O’nunla kâimdir. İnsanların akılları ve ilimleri bu noktayı kavrayamadığı için yeri görür, göğü görür, amma Hakk’ı göremez. Görmesi de mümkün değildir. Tutulanlar görülüyor da, tutan görülmüyor.

Allah-u Teâlâ bir Hadis-i kudsî’de:

“Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun.” buyuruyor.

Demek ki görülüyormuş.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

“Ben Allah’ımı gördüm, başka bir şey görmedim.” buyurmuştur. Yani “O’ndan başka bir şey yok ki onu göreyim.”

Demek oluyor ki Allah-u Teâlâ dilediği kimseye esrârını bildiriyor.

O’ndan başka varlık yok zaten, hepsi de “Lâ”dan ibarettir. Bu gördüğünüz kâinat ve içindekiler nur malzemelerinden yapılmıştır ve “Ol!” demekle olmuştur.

Maskeyi kaldıran Zât-ı kibriyâ, kendi varlığını ortaya koyuyor ve “Var olan her şeyi ben yaratıyorum, benim kudretimle ayakta duruyor, her şey benimle kâimdir.” diyor.

Görebilen bunu da görebiliyor.

Meselâ; bir insan, elinde bulunan şeyi bilir. Allah-u Teâlâ âlemleri öyle tutuyor ve öyle biliyor. Bütün yarattıklarını muhafaza etmesi, tutması, gözetmesi, yaşatması yalnız O’na mahsustur. O tuttuğu için O her şeye hâkimdir, her zerre O’nun varlığı ile kâimdir. O’nun varlığı her şeyi kuşatmıştır; hükmünde hikmet sahibidir.

Dikkat ederseniz bir damla kerih suyu kan pıhtısından cenin haline getiriyor. Fakat o cenin ölüdür. O yaratıyor amma o cenin başlangıçta cansızdır. Sonra ona ruh veriyor ve cenin canlanıyor. Ne oldu şimdi? Hayy ve Kayyum olan Allah onu yarattı, o O’nunla kâim oldu. Bir et parçası idi, cansız ve hareketsizdi. Ona “Ol!” dediği zaman O’nunla hayat buldu, canlandı, mukadderâtı da o anda yazıldı. Âdem Aleyhisselâm da bu şekilde “Ol!” demekle canlanmadı mı? İnsan da böyledir, kâinat da böyledir.

Her zerreyi yaratan, kürreyi de donatan O’dur. O hem yaratıyor, hem de yönetiyor. Zira O Ehad’dır. Yarattıkları hem O’nunla kâimdir, hem de O’na muhtaçtır.

Allah-u Teâlâ hem yaratıyor, hem donatıyor, hem de tutuyor.

Bu yaratmayı ve donatmayı yarattıkları yapabilir mi?

Hayır yapamaz. O halde vücud O, mevcud O...

Maskenin altındakini gören, maskeye itibar etmez. Onlar “Lâ”dan ibarettir, maske ilâh değildir.

Meselâ; sen zannediyorsun ki sen sensin. Hayır! Sen “Ol!” emrinden ibaretsin.

Âyet-i kerime’de şöyle buyuruluyor:

“Resul’üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb’imin emrindendir.” (İsrâ: 85)

Her şey seni yaratan Rabb’inin emrinden ibarettir. Amma sen bilmedin, bilemedin.

Ne güzel yarattı, âzâlarıyla donattı, en güzel bir biçim verdi. Öyle ki bu durum karşısında sen de kendini müstakil zannettin. Ve fakat ruhunu çekince, verdiğini alınca, hani sen sendin?

Sen de O’nunla kâimsin, bütün yarattıkları da O’nunla kâimdir, amma O görülmüyor. Sen yarattıklarını görüyorsun ve orada kalıyorsun, kendi kendini de aldatmış oluyorsun.

Ve fakat O’nu gören, yani Allah-u Teâlâ’yı gören, O’nun gösterdiği kadar her şeyin hakikatini görür. Bir perdeden, bir kabuktan, bir örtüden ibaret olduğunu görür. Meğer O’nu örten hep bir örtü imiş.

Allah-u Teâlâ bir kulunun kalp kilidini açtığı ve içeride O’nun olduğunu gördüğü zaman; işte o zaman o kul da görür ki; gerek kendisi ve gerekse yarattığı bütün âlemler hep O imiş. Her şey bir perdeden, bir kabuktan ibaret imiş, hepsi de “Ol!” emrinden husule gelmiş...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

ASHÂB-I KİRAM -Radiyallahu Anhüm-a SAYGI ve SEVGİ

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in şeref-i sohbetinde bulunan Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz’in hepsine hürmet ve muhabbet de edeptendir.

Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz diğer Peygamberân-ı izam Aleyhimüsselâm Efendilerimiz’den üstün olduğu gibi, onun Ashâb-ı güzin’i de bütün insanlardan üstündür.

Onlar Resulullah Aleyhisselâm’ın ef’al ve ahvâlini gördüler. Onların imanları şuhudidir, vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır. Resulullah Aleyhisselâm ile sohbet faziletine muâdil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Hadis-i şerif’lerde şöyle buyurulmaktadır:

“Ne mutlu beni görüp iman edene! Ne mutlu beni göreni görene!” (Ahmed bin Hanbel)

“Ashâb’ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz.” (Beyhâki)

“Ashâb’ımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltilecektir.” (Tirmizî)

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek asla caiz değildir. İstisnasız hepsini sevmek ve saymak Ehl-i sünnet vel- cemaat olmanın alâmetidir. Birini sevmemek, hiçbirini sevmemek demektir. Onların birine dil uzatmak, Hazret-i Allah’ın biricik Habibi Ekrem’ine -sallallahu aleyhi ve sellem- dil uzatmak gibidir.

Kitabımızın kâtipliğini yapanlar, Hadis-i şerif’leri rivâyet edenler, daha doğrusu Cenâb-ı Hakk’ın son dinini yayanlar ve bize ulaştıranlar onlardır. Bu ulvi hizmette hepsinin hissesi vardır. Hepsi mevsuk, hepsi âdil, hepsi de ehl-i cennettir.

Onlardan herhangi birine dil uzatınca, dolayısı ile Kur’an-ı kerim’e olan itimat sarsılır, İslâmiyet hakkında gönüllerde şüphe uyanmış olur. Bir kısmını inkâr etmek, Kur’an-ı kerim’i tebliğ edenleri inkâr etmeye kadar gider.

Aralarındaki anlaşmazlıklar hiçbir zaman nefsani değildi. Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz’in taht-ı terbiyesinde öyle bir hâle gelmişlerdi ki, Hakk’tan gayrı hiçbir istekleri kalmamıştı.

Ayrılık gibi görünen hususlar, bir hikmete mebni ve içtihat ayrılığı idi. Gaye ve maksatları en doğruyu ortaya koymaktı. Doğruyu bulanlara en az iki derece olduğu gibi, Hazret-i Allah hata edenlere de bir derece vermektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Sahabe’mi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah’a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız.” (Buhâri)

“Ashâb’ımdan birine dil uzatana Cenâb-ı Hakk lânet etsin.” (Buhâri)

“Ümmetimin en edepsizi ashab’ımın aleyhinde söz söylemeye cüret edendir.” (Münâvi)

“Şefaatım ümmetimden her birine şâmildir. Yalnız ashab’ıma dil uzatanlar mahrumdur.” (Münâvi)

“Ashâb’ımdan birine sayıp sövenlere Cenâb-ı Allah ile melâike-i kiram ve bütün insanların lâneti olsun.” (Câmiu’s sağir)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (77)

Ufuk-ı Mübin:

Said bin Müseyyeb -radiyallahu anh-den şöyle rivayet edilmiştir:

“Hazret-i Ebu Bekir -radiyallahu anh-in hastalığı ağırlaştığında Ashâb-ı kiram’dan birkaç zevât-ı kiram ziyaretine gelmişlerdi.

Bir ara kendisine:

“Ey Resulullah’ın halifesi! Bize tavsiyede bulun, zira bu hastalık sebebiyle endişe ediyoruz!” dediler.

Ebu Bekir -radiyallahu anh- bu söze cevaben:

“Allah-u Teâlâ’ya arz olunacak birtakım kelimeler vardır ki Allah-u Teâlâ sabah ve akşam bunları okuyan kimsenin ruhunu “Ufuk-ı mübin”e yükseltir.”dedi.

“Ufuk-ı mübin nedir?” diye sordular.

“Arşın altında düz bir ovadır. Orada bahçeler, ağaçlar ve nehirler vardır. Orayı her gün yüz rahmet kaplar.

Her kim ki bunları okuyarak vefât ederse Allah-u Teâlâ onun ruhunu işte o mekâna koyacaktır.”dedi ve devamla:

“Allah’ım!

Mahlûkatı yaratırken elbette ki senin ona hiçbir ihtiyacın yoktu. Onu halkedip yaratman senin ona ikramından ibarettir.

Sonra mahlûkatının bir kısmını cennetlik bir kısmını da cehennemlik olarak iki kısma ayırdın. Yâ Rabb’i! Sen beni cehennemliklerden eyleme, cennetliklerden kıl.

Allah’ım!

Sen insanları yaratmazdan evvel onlara çeşitli istikametler murâd buyurdun ve onları muhtelif fırkalara ayırdın. Bazılarını bedbaht (şaki), bazılarını bahtiyar (said) eyledin. Bazılarına doğru yolu, bazılarına ise şaşkınlığı nasip eyledin. Beni senin taatın ile bahtiyar eyle. Sana isyan edip de bedbaht olanlardan eyleme!

Allah’ım!

Yaratmadan evvel her insanın neler işleyeceğini biliyordun. Hiçbir kimse senin malûmun olan şeyin haricine çıkamaz. Beni kendi taatında kullandığın, ibadetinde daim kullarından eyle.

Allah’ım!

Sen murâd etmedikçe kimse bir şey isteyemez. Murâd buyur da beni sana yaklaştıracak şeyler isteyeyim.

Allah’ım!

Kulların bütün hareketlerini sen takdir buyurdun. Senin iznin olmadan hiçbir şey hareket edemez. Benim bütün hareketlerimi senin rızân ve takvân üzere eyle.

Allah’ım!

Hayrı da şerri de sen yarattın ve kulların bazılarını hayra, bazılarını şerre hâdim kıldın. Beni hayra hâdim olanlardan, hayır işleyenlerden eyle.

Allah’ım!

Cenneti ve cehennemi sen yarattın ve bunlardan her birine ayrı ayrı insanlar ve sâkinler murâd ettin. Beni cehennem halkından değil beni cennet ehlinden eyle.

Allah’ım!

Sen insanların bir kısmına hidayet bahşederek hidayetinle gönüllerini ferahlatıp şâd eyledin. Birtakımlarına ise dalâlet verip şaşkınlık içinde ruh darlığına düçâr ettin. Benim göğsümü iman nuruyla genişletip ferâhlat, kalbimi imanın nuru ile ziynetlendir.

Allah’ım!

Bütün işleri sen takdir buyurdun ve her şey senin murâd-ı ilâhin ile sana dönecektir. Ölümümden sonrası için de, evveli için de sen bana makbul bir hayat takdir buyur.Ve beni sana yakın edip yaklaştırdıklarından kıl!

Allah’ım!

Kim itimadını ve ümidini senden gayriye bağlayarak gecesini ve gündüzünü geçirebilir? Benim yegâne dayanağım her an sensin ve ümidim daima sendedir!

Her türlü kuvvet ve kudret ancak Allah’ındır ve Âliyyü’l-azîm olan Allah-u Teâlâ’ya bağlanmak suretiyle husule gelir.

Ben sana güveniyorum Allah’ım!..” buyurdu. (Kenzü’l-Ummal)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

- Korona Virüsü Küresel Dengeleri Bozuyor -

Dünya Yeni Bir Dönüm Noktasında

Günümüzde kitle imha silahlarının KBRN (kimyasal, biyolojik, radyolojik ve nükleer) ile sınırlanması artık eksik bir yaklaşımdır. Ve daha önemlisi tehditin boyutu her zamankinden ve her türlü silahtan daha büyüktür.

Dünyada ve ülkemizde yaşanan virüs salgını büyük bir tehdit haline geldi ve birçok insan hayatını kaybetti. Ekonomi ve hayat durma noktasına geldi. Dünyadaki bütün ülkeler bu salgından etkilendi.

Bu salgının dünyada büyük tesirler bırakacağını, 11 Eylül hadisesi gibi bir dönüm noktası olacağını ve köklü değişikliklere yol açacağını tahmin edebiliriz.

Yine bu salgının, salgından önce başlayan küresel ekonomideki sıkıntıları tetiklediğini ve küresel ekonominin hızlı bir yıkıma dönüşme ihtimali olduğunu söyleyebiliriz.

Yine Avrupa’nın çöküşünün hızlandığını ve Amerika’nın kaybettiği zemini muhafaza etmek için askerî gücünü daha çok ön plana çıkarttığını göreceğiz.

Ve bu zincirleme reaksiyonun zaten iyiden iyiye kaynayan savaş kazanının tazyikini muazzam bir seviyeye çıkartmasını bekleyebiliriz.

Salgın bittikten sonra her şey güllük gülistanlık olacak diye yazabilmeyi isterdik elbet, ancak gidişat maaleef öyle değil. Her geçen gün bir öncekini aratıyor. Resulullah Aleyhisselâm’ın kıyamete yakın senelerde olacağını haber verdiği hadiseler bir bir gerçekleşiyor.

İnsanlıktan çıkan insanoğlu kendi âkıbetini kendi elleriyle hazırlıyor. Azgınlığının, sapkınlığının, ilâhî nizama olan isyan ve düşmanlığının cezasını çekiyor.

“Hazret-i Allah kuldan intikamını kul ile alır, ilm-i ledün bilmeyen bunu kul etti sanır.”

İnsanlara akıl vermek, yol göstermek iddiası ile ortaya çıkan türlü türlü, dinli-dinsiz, irili-ufaklı, okumuş-okumamış, kelli felli birçok sapkın ortalığı istila etmiş durumda. En saçma, en sapkın fikirler bile etrafına insan toplayabiliyor. Bazıları ülke yönetimlerini bile ele geçirecek kadar zemin kazanmış vaziyette; Amerika’da olduğu gibi. Hal böyle iken bir de bu dünyada şeytanî bir düzen kurmaya çalışan, insanlığı bu düzenin bir aparatı olarak kullanmak isteyen bir komite var. Şeytanın yapamadığını yapmaya çalışıyorlar. Bunlara herkes meşrebine göre; “Üst akıl”, “Şeytani akıl”, “Küreselciler” “Zındıka komitesi” vs. gibi isimler veriyor.

Bu komite birkaç yüzyıldır insanoğlunun nefsine hitap eden, şeytani, nefsani, şehvani, bütün dünyevî arzuları sonuna kadar istismar eden sahte bir cennet vaat etti. Sadece İslâm dünyasının değil, bütün dünyanın dinini, kültürünü, ahlâkını ortadan kaldırmaya çalıştı, çalışıyor. İnsanoğlu açılan bu sahte cennet kapısından rahatça girdi ve keyfine düştü. Bu şeytanî akılla işbirliği yaptı. İnsanoğlu kalabalık güruhlar topluluğu haline geldi. Bu şeytani akıl yıllardır ekmiş olduğu tohumların büyüyüp olgunlaştığını düşünüyor ve hasat yapmak istiyor. İsmine insan denilen keyfine düşkün bu kalabalık güruhu tamamen kontrol altına almak, pençesini zihinlerine geçirmek ve hem ruhen hem fiziken köleleştirmek istiyor.

Hazret-i Allah bunlara ruhsat veriyor ancak fırsat vermeyecek. Kurmaya çalıştıkları düzen başlarına yıkılacak. Nitekim bu virüs salgınının devletleri ve ekonomiyi yıkmaya çalışanların beklentilerinin aksine insanların devletlerine daha çok bağlanmasına sebep olma ihtimali var. Ve fakat insanoğlu bu kabahatinin, bunlarla birlikte hareket edip isyan ve tuğyana yuvarlanmasının cezasını ziyadesiyle çekecek. Zira beş on yıl öncesine kadar gerçekleşip gerçekleşmeyeceğine dair bir fikrimiz olmadan bir haber gibi okuduğumuz alâmetleri artık yaşamaya başladık.

Dikkat ederseniz ortalıkta dolaşan türlü kuruluşların gelecek perspektifi sunan raporlarında önümüzdeki yıllarda, kaos, nükleer harp, doğal afetler, salgın hastalıklar, deprem, gıda güvenliği ve arzının tehlikeye düşmesi, su kıtlığı ve savaşları vs. birçok tehditten bahsediliyor. Maalesef bu tehdit ve tehlikelerin birçoğu bir bir karşımıza çıkıyor.

Bu raporların bir kısmı küresel düzeni yönlendirmeye çalışan şeytanlaşmış zâlimlerin amaçlarına hizmet eden birer yönerge aslında.

Binaenaleyh haber, rapor, işaret gibi isimler altında okuduklarımızın, duyduklarımızın hemen hepsinde; din, ahlâk, sağlık, siyaset, ekonomi, sosyoloji, iklim, küresel ısınma, vs. hemen her alanda; önümüzdeki yıllar için olumsuz bir gelecek perspektifi sunuluyor.

Sunulmasına sunuluyor fakat rapor, yorum vs. adı altında fikir beyan edenlerin tamamına yakını önümüzdeki yıllarda beklenen kaos ve kargaşanın yapıcısı olarak yine insanoğlunu gösteriyor. Evet başlayan bu kaos ve afat devrinin müsebbibi insanoğlu ancak yapıcısı değil. Yapıcısı bu dünyayı da yapan, yaratıcı olan Allah-u Teâlâ.

İnsanoğlu o kadar Hazret-i Allah’tan uzaklaşmış, o kadar sapkın bir düşünceye bulanmış ki; deprem, tsunami, fırtına, kasırga, sel, dolu, ziraî don, aşırı sıcaklık, yangın, çekirge istilası, küresel ısınma, yanardağ patlaması, manyetik kutup kayması, virüs salgını … gibi her türlü doğal âfeti de ya insanların dünyaya hor davranmasının bir neticesi ya da bir tesadüf gibi göstermeye çalışıyor.

İnsanoğlu büyük bir isyan içinde. Bu isyanın cezasız kalacağını zannediyor.

İnsan ya da doğa kaynaklı her türlü afatın, savaşın peşi sıra geldiği, her gün yeni felâketlerle karşılaştığımız, âdeta hızlandırılmış bir film şeridi gibi geçen bir zaman diliminde yaşıyoruz. Çok değil, üç-dört ay öncesine kadar dünyanın şu anki durumunu bize anlatmış olsalardı kim inanırdı? Dolayısı ile üçüncü dünya harbi, nükleer, biyolojik, kimyasal harp, gıda-su kıtlığı, bugüne kadar yaşanmamış büyüklükte doğal afetler, kaos-kargaşa gibi geleceği beklenen, tahmin edilen tehdit ve tehlikeleri bir hikâye gibi dinlemeyelim. Birey olarak, devlet olarak elimizden gelen hazırlığı yapalım. Ve hepsinden önemlisi Allah-u Teâlâ’ya boynumuzu büküp af ve mağfiret dilenelim. Gerçekten durum çok nazik.

Korona Virüsü Yapay mı? Arkasında Kim Var?

Bu virüsün yapay, laboratuvar ortamında üretildiğine dair kuvvetli iddialar var. Bazıları bu virüsü dünyada yeni bir düzen kurmak isteyen küreselcilerin yaydığını, bazıları laboratuvar ortamından bir şekilde kaza ile yayıldığını düşünüyor. Enfeksiyon uzmanları virüsle mücadeleye odaklandıkları için arka planı hakkında çok yorum yapmıyorlar. Ancak genetik bilimi ile uğraşanların bu virüsün laboratuvar ortamında üretildiğine dair kuvvetli şüpheleri ve argümanları var.

Sonuç olarak insanın genetiğiyle bile uğraşılan, Amerikan silahlı kuvvetlerine çalışan DARPA’da “Korkusuz asker” adı altında milyar dolarlık proje yürütülen bir dünyada yaşıyoruz. Ve kitle imha silahlarını kullanmış ve kullanmaktan çekinmemiş, dünyayı tekrar bu silahları kullanmakla tehdit eden, gizli gizli denemelere ve üretime devam eden bir insanoğlu var.

Binaenaleyh her ihtimal mümkün. Covid-19 isimli virüsün iddia edildiği gibi genetik-biyolojik savaş yöntemleriyle ortaya çıkartılmış bir virüs olma ihtimali tabii ki var. Ancak bu virüsün ortaya çıkış sebebi şu mudur diye vakit kaybetmekten ziyade şunu bilmemiz lâzım:

İnsanoğlu bio-teknolojide korkunç bir seviyeye geldi ve bu teknolojiyi silah olarak kullanmak isteyenler var. Hazırlıklarımızı buna göre yapalım.

Kitle İmha Silahları Hakkındaki Algımızı Değiştirmemiz ve
Harbe Hazırlık Seviyemizi En Üst Düzeye Çıkarmamız Lâzım:

Türk Silahlı Kuvvetleri’nin kimyasal, biyolojik, radyolojik ve nükleer (KBRN) savunma harekâtı hazırlığı ve Konya’da KBRN Okulu ve Eğitim Merkezi Komutanlığı bulunuyor. NATO üyesi bir ülke olduğumuz için bu tür hazırlıkların onlarca yıl evvel ortaya çıkmış NATO doktrinlerine göre yapıldığını, dolayısı ile Amerika’nın biyolojik silahları uzun zamandır kitle imha silahı olarak kabul edip ona göre hazırlık yaptığını öngörebiliriz.

Ancak kitle imha silahlarına karşı harbe hazırlık konusunu çok daha fazla ciddiye almamız gerekiyor. Zira teknoloji öyle bir seviyeye geldi ki tehditler hem çeşitlendi hem de her boyutta üretilir hale geldi. Meselâ Amerika gibi ülkeler büyük nükleer silahların kullanımı zor olduğu için daha küçüklerini üretmeye başladı. Yine kimyasal maddelerin çok çeşitleri üretiliyor. Virüslerin biyolojik silah olarak kullanılacağına dair korkularımız şu günlerde iyice depreşti.

Ancak tehdit ve tehlikeler bununla sınırlı değil. İklimin, gıdanın, suyun, ilacın, aşının, ses ve enerji dalgalarının, akla gelebilecek her şeyin insanları yok eden bir silaha dönüştürülmeye çalışıldığı bir devirdeyiz. İnsanları yok etmek, zihinlerini, sağlıklarını, hayatlarını kontrol altına almak için; her türlü konvansiyonel, elektronik, biyolojik, genetik, nükleer, kimyasal, farmakolojik, ekonomik, tarımsal, sosyolojik, psikolojik, medyatik savaş yöntemi kullanılmaya çalışılıyor.

Bu yüzden günümüzde kitle imha silahlarının KBRN ile sınırlanması artık eksik bir yaklaşımdır. Ve daha önemlisi tehdidin boyutu her zamankinden ve her türlü silahtan daha büyüktür.

Bu tehdit ve tehlikeleri raporlarında yazıyorlar, filimlerini bile çekiyorlar. Bizler ise genelde raporları roman gibi okuyoruz, filimleri ise izlemesi keyifli uydurma senaryolar edasıyla seyrediyoruz.

Oysa “Dünyanın nüfusu çok fazla, en az yarıya düşmesi lâzım.” gibi bir fikrin artık ayağa düştüğü, en alakasız kişiler tarafından bile dile getirildiği bir zamandayız.

Nasıl ki silah sanayiinde kendi silahımızı yapmadan düşmanlarımıza karşı bir üstünlük sağlayamıyorsak, bu kitle imha yöntemleri ve silahları karşısındaki tedbirlerimiz de ona göre olmalıdır.

Günümüzdeki Tehditler
Topyekün Savunma Teknikleri Geliştirilmesini Gerektiriyor:

Dünyada her şey değiştiği gibi harplerin şekli de değişiyor. En ufak bir sınır ötesi operasyon yaparken bile cephede askerin vuruşması tek başına yeterli olmuyor. Diplomasiyi, medyayı, sosyal medyayı yönetmek, yerel ve küresel kamuoyunu tarafımıza çekmeye çalışmak, neredeyse bütün milli güç unsurlarını harekete geçirmek zorunda kalıyoruz.

Binaenaleyh savunma stratejileri sadece askerî boyutu ile değil, topyekün her bir ferdin neler yapabileceği üzerine inşa edilmelidir.

Bunun en bariz bir örneğini yaşadığımız virüs salgınında gördük. Sağlık çalışanlarımıza milletin desteğinin arkasında olduğunu göstermeye çalışıyoruz, diplomasiyi ilaç temini için kullanıyoruz, polisimiz kurallara uyulmasını denetliyor, öğretmenlerimiz çocuklarımızın eğitimini nasıl yaparız diye çırpınıyor, belediyelerimiz yaşlılara hizmet götürmeye çalışıyor, bazı ülkelerde asker sokağa iniyor. Sadece kendi insanımıza değil, yardım isteyen zayıf ülkelerin taleplerine de yetişmeye çalışıyoruz.

Ruh ve Mâneviyatımızı, Din ve Kültürümüzü Hedef Alan
Kitle İmha Silahlarına Karşı da Kurumsallaşmamız,
Aynı Derecede Savunma Stratejileri Geliştirmemiz Lâzım:

Savunma stratejileri genelde hayatta kalmak ve düşmanı yok etmek üzerine geliştiriliyor. Oysa insan sadece bedenden ibaret değil. Ruh ve maneviyatımız en az bedenimiz kadar önemli. Ve bu günlerde ruhumuza, maneviyatımıza, kültürümüze hiçbir devirde olmadığı kadar büyük saldırılar var. Özellikle gençlerimiz büyük tehlike altında. Bu savaşı kaybedersek düşmanlarımızın değil kitle imha silahı el bombası bile kullanmasına gerek kalmayacak.

Biz bu taarruzlara ses çıkartmadığımız için, iblisin işbirlikçilerinin oltanın ucuna taktıkları, insanların nefsine hitap eden, ahlâksızlık ve dünyaperestliğe takıldığımız için, Allah-u Teâlâ bu canavarlaşmış, şeytanın kulu-kölesi olmuş insan müsveddelerine ruhsat veriyor. Onlar da her şeyimizi; sağlığımızı, canımızı, ruhumuzu esir almaya, sayımızı azaltmaya çalışıyor.

Dolayısı ile bu alanda da topyekûn bir savunma stratejisi geliştirmemiz, bu saldırılara karşı da kurumsallaşmamız lâzım.

Bütün sapkınlar fütursuzca ilahlarını yüceltip, sapık fikirlerini dile getirirken biz sessiz kalıp, nesillerimizin yok olmasını seyretmeye devam mı edeceğiz?

“Size ne oluyor ki Allah’a büyüklüğü yakıştıramıyorsunuz?” (Nuh: 13)


EĞİTİM

Korona Virüsü ve Çocuk

“Çocuğu olan çocuğu ile çocuklaşsın.” Hadis-i şerif’inin daha bir titizlikle uygulanması gereken günlerdeyiz.

Bütün dünyaya yayılan Korona virüsü sebebiyle kendimizi hiç alışık olmadığımız bir dünyada bulduk. Birbirimizle olan iletişimimizden, eğitim metotlarına, kılık kıyafetimizden, alış-veriş alışkanlıklarımıza kadar birçok şey değişti birden.

Bu değişen günlük hayat akışı, haberlerde, sohbetlerimizde sürekli bunun konuşuluyor olması; doğal olarak meraklı, hayal dünyaları çok geniş birer birey olan çocuklarımızı derinden etkiliyor.

Korona virüsü çocukları öldürmüyor ama; dikkatli, planlı ve programlı bir evde kalma süreci oluşturamaz isek gelecekleri sönebilir. Bu nedenle bu dönemde dualarına muhtaç olduğumuz yaşlılarımızdan sonra ikinci sırada en çok korunması gerekenler çocuklarımızdır. Zira onların bu bayrağı ve vatanı devir almak ve korumak gibi çok önemli görevleri var. Küçük çocuklar anne-babalarına çok güvenirler ve onların yanında kendilerini güvende hissederler. Bu sebeple anne ve babasını çaresiz bir psikoloji içerisinde görmek çocukların güven duygularına zarar verir ve hatta kalıcı travmalar yaşamalarına sebep olabilir. Bu yüzden çocuklarımızın yanındaki tavırlarımıza, onların sorularına verdiğimiz cevaplara çok dikkat etmemiz gerekmektedir.

Çocuklarımızın bu süreci daha rahat atlatabilmeleri için aşağıda sizlere çocuklardan gelebilecek olası soruları, bu sorulara verilebilecek cevapları ve bu konular ile ilgili evde birlikte yapabileceğiniz etkinlik örneklerini vermeye çalıştık.

Soru: Virüs ne demek?

Cevap: Virüs, gözlerimizle göremediğimiz küçük şeylerdir. Hasta olmamıza neden olan bir çeşit mikroplardır.

1. Etkinlik: “Korona virüsü sence nasıl bir şey? Neye benziyor? Senin aklına Korona virüsü denilince neler geliyor? Resmini yap da görelim.” gibi yönergeler ile çocuğumuzun hayal dünyasını geliştirebiliriz.

2. Etkinlik: Korona virüsünün medyadaki resmini bulup çocuğunuza bakarak çizmesini söyleyebilirsiniz. Bu çalışma ile çocuğunuzun görsel algısını geliştirebilirsiniz.

Soru: Virüs bize de bulaşacak mı?

Cevap: Virüsün bulaşmaması için gerekli olan önlemleri aldığımız sürece sorun yok. Bu önlemler; elimizi yıkamak, elimizi yıkamadan ağzımıza, burnumuza, gözümüze sürmemek, düzenli su içmek, dengeli beslenmek, öksürünce ve hapşırınca ağzımızı kapatmak, çok kalabalık yerlere bir süre gitmemek.

1. Etkinlik: Bu önlemleri sessiz sinema oyunu oynayarak çocuğunuzun daha çok özümsemesine yardımcı olabilirsiniz. Ayrıca çocuğun beden dili gelişmiş olur.

2. Etkinlik: “Beni dikkatlice dinle! Şimdi sana önlemleri sayacağım. Fakat bilerek birini unutacağım, bakalım sen, benim hangi önlemi unuttuğumu bulabilecek misin?” diyerek, çocuğunuzun işitsel kayıt ve geribildirim yeteneğini geliştirebilirsiniz.

Soru: Aşı ne demek?

Cevap: Aşı, insanları hastalıklardan ve onun kötü sonuçlarından koruyabilmek için yapılır. Aşı ile vücut mikropları tanır ve onlara karşı bir savunma yöntemi geliştirir. Böylece gerçek mikropla karşılaştığında da o hastalığı yener, hasta olmaz. Artık o hastalığa karşı bağışıklık kazanır.

1. Etkinlik: “Şimdi bir doktor olduğunu hayal et. Ve aşıdan korkan bir çocuğa ne telkin ederdin, anlat bakalım.” Bu tarz çalışma ile çocuğunuzun konuşma yeteneğini geliştirebilir ve kelime hazinesine katkı sağlayarak dil gelişimine destek sağlayabilirsiniz.

2. Etkinlik: “Hadi bakalım şimdi bir bilim adamı olduğunu hayal et ve Korona virüsüne karşı bir aşı geliştirseydin aşının içine mutlaka koyardım dediğin beş madde söyle.” diyerek çocuğunuzun ufkunu geliştirip bu doğrultuda algısını açarak özgüvenine de yatırım yapmış olursunuz

Soru: Neden maske takan insanlar var?

Cevap: Maske, bir insandan diğer insana virüs bulaşmasını önlemek için yardımcı olur. Bazı insanlar bu virüsten korunmak için bazıları da başkalarına bulaştırmamak için maske takma ihtiyacı duyabilirler. Aslında sadece hasta olanların takması gerekir.

1. Etkinlik: “Yan yana bir maskeli insan bir de maskesiz insan çiz.” diyerek bilişsel alan, insanî çizim testi v.b. için gelişim sağlamış olursunuz.

2. Etkinlik: “Bir tasarımcı olup dünyadaki en renkli ve güzel modelli maskeyi tasarlayalım.” diyerek çocuğunuzun hayal gücünü arttırabilirsiniz.

Soru: Neden okula gitmiyorum?

Cevap: Bu virüslerin yayılmasını engellemek için toplu olan yerlere bir süre gitmemeye özen göstermeliyiz. Okullar da kalabalık olan yerler olduğu için bir süre kapalı olacak. Bu yüzden evde biraz daha fazla zaman geçireceğiz. Bu süreçte evde de okuldaki gibi planlı ve programlı etkinliklerimiz olmalı. Aynı şekilde bu süre içinde alışveriş merkezlerine de parklara da gitmeyeceğiz. Tüm bunlar yalnızca önlem amaçlı virüsün etkisini azaltıp yok olup gidene kadar yaptığımız şeyler.

1. Etkinlik: Mutlaka her güne ait saatleri belli olan etkinlik programı yapın. Çocuklar kurallara uymayı sever, ama ebeveyn olarak ilk önce sizlerin evdeki bu plan ve programa uymanız ve sahip çıkmanız çok önemlidir.

2. Etkinlik: Bu süre içinde okul, arkadaşları ve öğretmenleri ile olan bağını koparmamak için “Bugün okulda olsaydın kiminle ne oynamak isterdin?”, “Öğretmenini sevindirmek için ne resmi çizmek istersin?”, “Okulda kaç tane öğretmen ve çalışan var?” gibi komutlar ile resim çizdirip varsa cep telefonunuzdaki mesajlaşma uygulamaları üzerinden görüntülü veya sesli mesaj yoluyla arkadaşları ve öğretmenleri ile iletişim ve etkileşim içinde olursanız çocuğunuzun sosyal gelişimi için katkı sağlamış olursunuz.

Soru: Ölüp yok mu olacağız?

Cevap: Dünyada hiç bilmediğimiz bir anda bir gün öleceğiz. Ama hayatta olduğumuz diğer kalan her gün yaşayacağız. Üstelik ölüm bir son değil sonsuza giden bir yolculuktur. Hayatımızı Peygamber Efendimiz’in -s.a.v.- sünnetine ve tavsiyelerine uygun yaşarsak; hem dünyada mutlu oluruz hem de sonsuz hayatımız güzel olur.

Tüm bu soruları yanıtlarken, doğal ve rahat bir tutum sergilemeniz en az vereceğiniz cevaplar kadar önemli olacaktır.

Dünya tarihine geçecek şu günleri yaşarken sizler de yaptıklarınız ile çocuklarınızın ömür boyu anacağı anılarında yer alabilirsiniz.

“Çocuğu olan çocuğu ile çocuklaşsın.” Hadis-i şerif’inin daha bir titizlikle uygulanması gereken günlerdeyiz.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.