New Topic

 Hakikat Dergisi 318.SAYI - Ömer Öngüt
318.SAYI, Mart 2020


İÇERİK

317.SAYI
Sonraki
319.SAYI
Başyazı ve Makaleler
Başyazı - Ömer Öngüt Kimdir? - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Ömer Öngüt Kimdir?

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler."
(A'râf: 181)

"İyi Bilin ki, Allah'ın Veli Kulları İçin Hiçbir Korku Yoktur, Onlar Mahzun da Olmayacaklar."
(Yunus: 62)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim."
(Hadis-i Kudsî)

"Ümmetimden Bir Tâife, Kıyamet Gününe Kadar Hakk İçin Muzaffer Bir Şekilde Mücadeleye Devam Edecektir."
(Hadis-i Şerif)

"Ömer Öngüt Kimdir?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Allah-u Teâlâ'nın Sevip Seçtiği, Vazifedar Kıldığı Bir Allah Dostudur.

"Ömer Öngüt'ün Gayesi Nedir?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Gayesi "İman ve Vatan"dır.

"Ömer Öngüt Kimin Adamı?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Yalnız Allah ve Resul'üne Bağlıydı. Başka Hiçbir Kimse Onu Yönetemez.

ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ'NİN MÜCADELESİ DÜN OLDUĞU GİBİ BUGÜN DE ESERLERİYLE DEVAM EDİYOR!

"Görüldüğü üzere hakikatleri neşrettiğimiz için bir taraftan dini hükümlere karşı olanlar, diğer taraftan dini kendi menfaat ve zanlarına göre kullanmak isteyen münafıklar aleyhimizde tertipler yapıyor, bizi karalamaya çalışıyorlar. Bu iftira ve yalanı yapanlar en büyük zararı kendilerine yapıyorlar. Zira bizim şahsımıza saldırdıklarını zannediyorlar, ancak bu saldırıyı hükm-ü ilâhi'yi neşrettiğimizden yaptıkları için aslında bu düşmanlıkları hükm-ü ilâhi'ye, Allah-u Teâlâ'yadır. Bu sebeple bunların ikinci en büyük zararı müslüman halkımıza ve bu milletedir. Çünkü hak ve hakikat susturulmaya, yalan ve sahtekârlık yükseltilmeye çalışılıyor. Bir millet için bundan büyük bir zarar düşünülemez. Üstelik bu duruma bir müdahale gelmediği için bu da Cenâb-ı Hakk'ın gadabını celbediyor. Biz vazifemizi yapıyoruz, yapmaya devam edeceğiz. Ama hayatta ama vefatta. Gerçek ve son hesap ise ilâhi divan kurulduğunda görülecek. İşte o gün vay yalancıların haline!

"Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır."(Fâtır: 10)"

(Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah dostu büyük bir mutasavvıf idi. Ömrünü Allah yoluna adadı. Bütün ömrü irşadla, nasihatle geçti, eserler neşretti. Allah için, Resulullah için mücadele ve mücahede etti.

Sohbetlerinde, eserlerinde İslâm'ı, imanı, Allah ve Resul'ünü, tasavvufu, Nûr-i Muhammedî'yi anlattı.

Allah-u Teâlâ'nın emirlerine ve Resulullah Aleyhisselâm'ın sünnetine gönülden teslim olmuştu. İki cihan serveri Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e en derin bir muhabbetle ve büyük bir saygıyla bağlıydı. Onun izine basa basa gitmekte büyük bir azim sahibiydi. İlâhî hükümlerin ve Sünnet-i seniyye'nin ihyası için gayret gösterirdi.

Hayat-ı saadetleri; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a; "İlâhi Görüş Birliği"ne dâvetle geçti.

Ömer Öngüt Kimdir Nerelidir

Gaye ve hedefleri; Allah ve Resul'ünü sevdirmek, müslümanları Allah ve Resul'ünde birleştirmek, Nûr-i Muhammedî'nin yayılması, kalpleri Hakk'tan gayrı her şeyden kurtarmak ve arındırmaya çalışmaktı. Bu uğurda hiç kimseden bir şey istemedi, canıyla malıyla cihad etti.

Din-i İslâm'ı aslından çıkarmak isteyenlere ise hiç müsamahası yoktu.

Müslümanlar arasında senlik-benlik davası güdenleri, dinde ve vatanda bölücülük yapanları önce ikaz etti, sonra ifşa etti, haklarında kitaplar yazdı, dergilerimizde makaleler neşretti. İlâhî hükümleri geçersiz kılmaya çalışıp kendi zan ve hükmünü onun yerine koymaya çalışan FETÖ ve benzerlerinin dinden çıktıklarını, küfre kaydıklarını ilân etti. İslâm'ı ve imanı bozmaya çalışan, sapkın fikirlerini Allah-u Teâlâ'nın hükümlerinin yerine koymaya çalışan kişi ve gruplara karşı tek başına, hiç kimsenin kınamasından çekinmeden mücadele ettiler. Bu, çok büyük bir mücadeleydi.

Bu mücadeleye "İman kurtarma cihadı" derlerdi. Zira imanlar yanıyor, ebedî hayatlar gidiyor. Bu duruma çok üzülürler, hak ve hakikati duyurmak için beşer takatinin kaldıramayacağı büyük bir azim ve gayret gösterirlerdi. Bir keresinde; "İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihad içindir. Beni tek tutan cihaddır. Gitmeye çok meyyalim, bu cihad olmasa yaşamanın âlemi ne!.." buyurmuştu.

Bu büyük mücadelenin gayesi; "Dini, imanı ve vatanı korumak"tı. "Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu, İslâm dini böyle emrettiği için yapıyoruz. Bizim iki gayemiz var: İman ve vatan." buyurmuşlardı.

İç düşmanın daha tehlikeli olduğunu söylediler, "Dış düşmanın cephesi var, iç düşmanın cephesi yok.", "Bunlar dış düşmandan daha tehlikeli." buyurarak iç düşmanın tehlikesine işaret ettiler ve bu din ve vatan düşmanları ile mücâdele ettiler. İnsanların ebedî hayatının kurtulması için, imanları kurtarmak için; ifsatlarını, çıkarttıkları fitne ateşini söndürmeye çalıştılar. Dünyevî maksatlarla ortaya çıkan, din istismarı yapan bu iç düşmanları; önlerine Âyet-i kerime ve Hadis-i şerif'leri koyarak halka duyurdular.

Şöyle buyurmuşlardı:

"Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz.

Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffârın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

O günlerde birçokları bu Zât-ı âli'yi anlayamadı. Bu Zât-ı âli'nin bir taraftan "Din ve vatan" buyurması, "Devlet ittifaktan doğar, devletsizlik ise nifaktan!" buyurması; diğer taraftan dinde ve vatanda bölücülük yapanların dinden çıktıklarını ilân edip onlarla mücadele etmesi halk tarafından hakkıyla anlaşılamadı. Zira halk bu bölücü ve parçalayıcılara "Bunlar da müslüman" nazarı ile bakıyordu. Ve fakat bu Zât-ı âli'nin her beyanı Âyet-i kerime ve Hadis-i şerif'le idi. İtiraza imkân yoktu.

Bu Zât-ı âli özetle; "Din" dedi, "İslâm" dedi, "İman" dedi, "Vatan" dedi. "İmansız vatan, vatansız iman muhafaza edilmez." dedi.

"Ben size imanı, Allah'a ve Resul'üne bağlılığı, bu güzel vatanımızda da birlik ve beraberliği korumayı tavsiye ediyorum." buyurmuşlardı.

Ve bugün gerek Türkiye'de gerek İslâm dünyasında yaşananlar, din ve iman için, küffar ordularına karşı koyabilmek için; bir taraftan devletin, bayrağın, Allah ve Resul'ünde birlik ve beraberlik içinde bulunmanın ne kadar önemli olduğunu; diğer taraftan iç düşmanların küffardan daha tehlikeli olduğunu ve küffarın veremediği zararı müslümanlara verdiğini bizlere ayan beyan gösteriyor.

Bugün müslümanların en büyük dış düşmanı Yahudi ve Amerika'dır. İslâm ülkelerini hem içerden karıştırmaya çalışıyorlar, hem birbirlerine vurdurmaya çalışıyorlar, hem de taarruz edip işgal etmeye çalışıyorlar. Bu zamanda Yahudi'ye karşı, Amerika'ya karşı, bütün küffar devletlerine karşı müslümanların ve İslâm'ın muhafazası, selâmeti için güçlü bir Türkiye'nin varlığı iyice ortaya çıktı. Burada böyle bir devletin varlığı bile müslümanların gönüllerine ferahlık veriyor.

Bu hakikat henüz bu kadar aşikâr bir şekilde ortaya çıkmadığı, birçoklarının Türk bayrağına hakaret etmeyi marifet zannettiği bir zamanda bu Zât-ı âli bu hakikatleri söyledi, "İmansız vatan, vatansız iman muhafaza edilmez." sözünü ve Türk bayrağını dergimizin logosuna koydurttu.

Memleketimizin Darü'l-harp olduğunu iddia edenlere cevap verirken şöyle buyurmuşlardı:

"Ben, hükümet Hazret-i Allah'ın bütün emirlerine uyuyor demiyorum. Hükümeti medih ve müdafaa etmiyorum. Maaş da almıyorum. Sadece fitne ve bölücülük edenleri nifaktan ittifaka davet ediyorum." (Kardeşlik Dini Siyaset ve Cihad, Baskı tarihi: 1986, s. 17)

Binaenaleyh kendileri bir taraftan fitne ve bölücülükleri kaldırmaya, birlik ve beraberlik tesis etmeye çalışırlarken, diğer taraftan memleketin ıslahı, müslümanların irşadına gayret ediyorlardı.

Bugün biz görüyoruz ki; bu Zât-ı âli'nin âdeta bütün beyanları kendisinden sonraki zaman için söylenmiş gibidir. O zamandan gelen beyanları bu zamana ışık tutuyor, önümüzü aydınlatıyor.

Ve görüyoruz ki; Muhterem Ömer Öngüt'ün işaret koyduğu her kimsenin âkıbeti bu Zât-ı âli'nin ne kadar doğru söylediğini, Allah-u Teâlâ'ya olan yakınlığını ortaya çıkartıyor. FETÖ'yü hep beraber gördük, Yaşar Nuri Öztürk hakkında kitap çıkartmıştı deist olarak öldü. Buna mümasil diğerleri de böyledir. Bunlardan tehdit ve tehlikesi devam ettiği bilinenlere karşı gerekli tedbirlerin alınmaması, yeni zararlara uğramamıza sebep olabilir.

Binaenaleyh bu Zât-ı âli'nin gayesi; dinde, vatanda "Uhuvvet, birlik ve beraberlik" idi.

Ve görülüyor ki "Bunlar da müslüman" diyerek bu bölücüleri kucaklamaya çalışmak dine ve vatana en büyük zararı veriyor. Bunun delilini Türkiye'de FETÖ örneğinde gördüğümüz gibi; Suriye ve Irak'ta türeyen DAEŞ olsun; bugün İdlib'deki Türkiye'ye düşman grupların varlığı olsun ayan beyan görüyoruz.

FETÖ'nün Türkiye'ye verdiği zararı bir dış düşman verebildi mi? Bu hâinler 15 Temmuz'da başarılı olmuş olsaydı memleketi küffara çoktan peşkeş çekmiş olacaklardı. Devlet hâlâ bunları temizlemeye çalışıyor. Yurtdışında FETÖ diasporası kurdular, Türkiye'nin aleyhine çalışıyorlar. Ermeni diasporasının, Yunan diasporasının veremediği zararı Türkiye'ye bunlar veriyor.

Aynı şekilde Suriye'de, Irak'ta DAEŞ denilen fitnenin müslümanlara verdiği zararı başka kim verebilirdi? Müslümanları tarumar ettiler. Amerika'nın, Rusya'nın zulmüne zemin hazırladılar.

Aynı şekilde İdlib'deki Türkiye'yi kabul etmek istemeyen benzer gruplar hâlâ Türkiye'ye karşı orada durmaya çalışıyor. Türk askeri oraya giderken bunlardan emin olamıyor. Böyle müslümanlık mı olur? Bunlar mı müslüman? Bunları bahane eden Esed, Rusya ve İran'ın desteği ile milyonlarca müslümanı sürüyor, bombalıyor.

Amerika olsun, Yahudi olsun, Rusya olsun küffar İslâm ülkelerine nüfuz ederken her bir bölücüden ziyadesiyle istifade ediyor.

Müslümanlar, müslüman devletler birlik ve beraberlik içinde olsaydı, hiçbir küffar bu coğrafyada barınamazdı.

İşte Muhterem Ömer Öngüt'ün bu iç düşmanlarla, bu din ve vatan bölücüleri ile yaptığı mücadele bunun içindir. Müslümanları uyandırmak, küffara karşı dinimizi ve vatanımızı korumak içindir.

Bu mücadele yapılmamış olsaydı, bu bölücülerin hiçbir çekincesi olmayacaktı ve memleketi baştan sona bunlar istila etmiş olacaktı.

Bu Hakikatleri Hazmedemeyen Hâinler
Muhterem Ömer Öngüt'e İftira Ettiler:

Binaenaleyh Muhterem Ömer Öngüt'ün bu ifşası ve mücadelesi bu bölücülerin hiç hoşuna gitmedi. Hakikatleri kabul edip, İslâm düsturlarına ram olacakları yerde büsbütün düşman kesildiler. Üzerlerindeki damgayı kaldıramayınca bu Zât-ı âli'ye iftira attılar. Müslümanların bu hakikatleri görmesini engellemek için hakikatleri dillendireni karalamaya çalıştılar. "Askeriyenin adamı" dediler, "Kullanılan bir kimse" dediler.

FETÖ'nün "derin" teröristleri bu Zât-ı âli'yi 2009 yılında kurmuş oldukları bir kumpasın içine dahil etmeye çalıştılar.

Bugün bu iftirayı atanların içyüzü ortaya çıktığı halde Ahmet Akgündüz gibiler hâlâ bu iftiralara sahip çıkmaya, aynı karalama kampanyasına devam etmeye çalışıyor.

Ve fakat kim ki bu Muhterem Zât'ı diline dolamaya çalışıyorsa daha dünyada iken Hazret-i Allah onun içyüzünü bize gösteriyor.

Hadis-i kudsî'de de şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buharî. Tecrid-i sarih: 2042)

Muhterem Ömer Öngüt'e Kim Karşı?
Hangi İftirayı Atıyorlar?

En önce; FETÖ karşı!

Başka;

Din ve vatan bölücüleri karşı!

Din ve iman hırsızları karşı!

Sahteler, sûret-i haktan görünen imamlar (önderler) karşı!

Sahte mutasavvıflar, sahte vahdet-i vücutçular, şeyh şeytanları karşı!

Din-i İslâm'ı bozmak, tahrif etmek isteyen âhir zaman ulemâsı karşı!

Başka kim karşı?

Kâfir ve küffar karşı, Amerika karşı, yahudiler karşı, Vatikan karşı! Papa ve papazlar karşı!

Küffar bir taraftan İslâm'ı ve hakiki müslümanları karalamaya, ortadan kaldırmaya çalışıyor, diğer taraftan sahteleri el altından destekliyor, büyütüyor.

Küffar kim hakiki kim sahte biliyor. Türkiye'de FETÖ gibileri, Irak'ta Suriye'de DAEŞ gibi örgütleri el altından kurdu, besledi, büyüttü. Zamanı gelince kendi çıkarı için kullandı. 100 yıl önce de Arabistan'da Vehhabileri destekledikleri gibi.

Bu sahteler, bu bölücü ve hainler, menfaat ve saltanat için küffarla el birlik hareket etmekten, el altından işbirliği yapmaktan çekinmezler. Bu gibi hâinlerin Irak'ta, Suriye'de, Libya'da, Yemen'de nelere sebep olduğunu görüyoruz.

Kendi saltanatları için İslâm'ı ve vatanı yıkmaya çalışan bu bölücü hainlere sorduğunuzda "Biz müslümanız" derler, icraatlarını İslâm'a maletmeye çalışırlar, kendilerine karşı çıkanları da devletin adamı olmakla, derin devletin adamı olmakla itham ederler.

Bu memlekette yıllar yılı müslümanlar takip edildi, zulüm gördü. Bir araya gelip ibadet yapamadı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de yıllarca gizli-açık takip edildi. 1980 ihtilalinde Bolu'ya götürülüp sorgulandı, kitabı Sıkıyönetim Askeri Savcılığı'nca soruşturmaya tabi tutuldu ancak "Kovuşturmaya yer olmadığına" karar verildi. 28 Şubat'tan sonra da benzer muamelelere muhatap kaldı, kurmuş olduğu vakıf soruşturma geçirdi.

Tek parti döneminde daha büyük sıkıntılar vardı.

O devirlerde bütün müslümanlar bu sıkıntıları yaşadı.

O devrin müslümanları her cefaya katlandı. Ve fakat bu cefalar onların imanını arttırmaktan, azmini çoğaltmaktan başka bir şeye yaramadı.

O devirleri yaşayan müslümanlar bu sıkıntıları yaşadılar ve fakat asla İslâm'dan, imandan taviz vermediler. Para toplamadılar, saltanat ve madde peşinde koşmadılar, "Muhammedü'r-resulullah demese de olur" demediler, "Fâiz alınabilir" demediler. İmanı ve takvayı yaşadılar. Aç kaldılar imanlarından taviz vermediler.

O sıkıntılı zamanda İslâm'ı yaşayan azdı ve fakat sahteler de azdı, bugünkü gibi ortalığı sahteler işgal etmemişti.

Oysa bugün ortalığı bu sahteler kaplamış durumda. Kimisi Amerika'nın, CIA'nın koltuğuna girmiş memleketi peşkeş çekmeye çalışıyor; kimisi memleketimize "Darü'l-harp'tir" diyor, çatır çatır fâiz yiyor, kimisi "Mehdiyim" diyor, kimisi manevî saltanat kurmuş, kimisi banka kurmuş, kimisi holding patronu olmuş.

Bunlar mı o iman abidesi müslümanların takipçileri?

Bu sahteler onların yolundan, o devrin müslümanlarının izinden gittiklerini zannediyorlar.

Mümkün mü? Asla!

Muhterem Ömer Öngüt bunların içyüzünü yazınca kendi sapıklıklarını gizlemek, insanları kandırmak için hemen iftira atıyorlar, "Derin devletin, askeriyenin adamı" diyorlar.

Bu Zât-ı âli'nin kimin adamı olduğu, nerede durduğu belli. Asıl siz kimin adamısınız?

İşte her şey ortada açık. Ama görmüyorlar! Görmek istemiyorlar!

Soruyoruz!

Din-i İslâm için, Hazret-i Kur'an için mücadele eden, yalnız ve yalnız Allah ve Resulullah için çalışan, her işte ahkâm-ı ilâhi ile hareket eden, hep ahkâm-ı ilâhi'yi ileri süren, 85 yıllık ömrü din ve vatan bölücüleri ile mücadele ile geçen bu Zât-ı âli mi derin devletin adamı?

Yoksa bu Zât-ı âli "Din ve vatan" dediği için, bölücülük yaptığınızı duyurduğu için mi bu yaftayı vurmaya çalışıyorsunuz?

Derin devletin adamı "Dini nikâh şart değil" diyen bir Diyanet reisine cevap verir mi? "Organ nakli" adı altında yapılan katliama dur demeye çalışır mı?

Derin devletin adamı hiç Arabistan'da yapılan katliama ahkâm-ı ilâhi'yi ortaya koyarak müdahale eder mi?

Bu Zât-ı âli ıslâh için, imanları kurtarmak için, küffara karşı vatanımızı muhafaza etmek için çalışıyor.

Siz ne için çalışıyorsunuz?

Kimin için çalışıyorsunuz?

Asıl siz kimin adamısınız?

Soruyoruz!

İslâm, Kur'an diye ortaya çıkıp İslâm'ı her işlerine alet edenlerle mücadele etmek derin devlet mi?

Ahkâm-ı İlâhi'yi çiğneyenlerle mücadele etmek derin devlet mi oluyor?

Âyet-i kerime ve Hadis-i şerif'leri inkâr edenlerle mücadele etmek derin devlet mi oluyor?

İslâm'ı kullanarak müslümanları soyan, yolanlarla mücadele etmek mi derin devlet?

Dini, vatanı sevmek mi derin devlet?

...

Hak ve adaletle, iman ve vicdanla bakan; bu Zât-ı âli'nin niyet-i halisa ile tek gayesinin din, iman ve vatan olduğunu görüyor ve teşekkür ediyor.

Bu zâtın beyanları hep Âyet-i kerime ve Hadis-i şerif'ledir, laf değildir.

Allah Ehli'ni Allah'tan Başka
Kimse Kullanamaz:

Oysa madde, makam, menfaat vb. hiçbir dünyevî arzusu olmayan, "Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21) Âyet-i kerime'sini düstur edinen bir Zât-ı âli'yi kim kullanabilir? Asla. Hiç kimse kullanamaz. Ve kullanamadı da.

O Hazret-i Allah'ın kullandığı kulu idi, kimsenin adamı değildi. Bilakis Selçuklu'nun, Osmanlı'nın, küffarla cihad eden, haçlı ordularını tarumar eden Türk ordularının muzafferiyeti için seccadesi başında gözyaşı döken "Evliyâullah"ın son halkası idiler. Din ve vatan bölücüleri bu devleti yıkmaya çalışırken bu Zât-ı âli Kıbrıs harbinde, terörle mücadelede ve buna mümasil her daim ordumuzun muzafferiyeti için duâ etti. Bu bölücüler onun bu hâlini devletin adamı olarak yorumladılar. Çünkü onların kurmuş oldukları dine göre devleti yıkmak, vatanı parçalamak gerekiyordu.

Kırk Yıldır Devam Eden Mücadele:

Bugünkü bu bölücülükler 1970'lerde, 1980'lerde türemeye başladı. İslâm adına para toplamalar başladı,

"Dar'ül-harpçiler", "Hicretçiler" peydah oldu. O tarihlerde eser çıkartıp bunlara kim müdahale etti? Ömer Öngüt.

Cemalettin Kaplan Almanya'da stadyumlarda tahta tüfeklerle hilâfetini ilân etti. Bu sahte hâlife hakkında kim kitap çıkarttı? Ömer Öngüt.

Kendisine oy vermeyenlere "Patates dinindendir", "Haccı, zekâtı kabul olmaz" diyen Erbakan'a kim müdahale etti? Ömer Öngüt.

Fetullah Gülen dinlerarası diyalog adı altında müslümanlara küfrü hoş göstermeye çalıştı, Kelime-i Tevhid'den Resulullah Aleyhisselâm'ı çıkartmaya çalıştı. Buna kim müdahale etti? Ömer Öngüt.

Süleyman Hilmi Tunahan'dan sonra onun yolundan ayrılan Kemal Kacar "Türkiye Dar'ül-harptir, fâiz alınabilir" diye gazetelere beyanat verdi. Kim müdahale etti? Ömer Öngüt.

Yaşar Nuri Öztürk gibi âhir zaman âlimleri İslâm'da olmayan fetvalar vererek halkı ifsat etmeye çalıştı, İskender Evrenesoğlu gibi sahte mehdiler, sahte isalar, sahte dabbetül arzlar türedi. Kim bunlar hakkında eser çıkarttı? Ömer Öngüt.

"Organ nakli"ne cevaz veren fetvanın yayınlanması üzerine "İnsanın Yaratılışı ve Organ Nakli" isimli kitabı kim neşretti? Ömer Öngüt.

FETÖ'nün "Dinlerarası diyalog" fitnesine sahip çıkan, FETÖ gibi Papa'ya giden, "Dini nikâh şart değil" diyen Eski Diyanet İşleri Başkanı Mehmet Nuri Yılmaz hakkında dergilerimizde kim neşriyat yaptı? Ömer Öngüt.

Türkiye'de türeyen Hizbülvahşetçiler katliamlar yaparken bunlar hakkında kim eser neşretti? Ömer Öngüt.

Sahte mutasavvıflar, şeyh şeytanları ortalığı istilâ etti, tasavvufu babadan oğula geçen saltanata çevirdiler, bazıları holding patronu oldular. Bu yapılanların dinde ve bu âli yolda olmadığını kim yazdı? Ömer Öngüt.

Küffar devletleri FETÖ'nün açtığı zemini kullanıp Türkiye'de serbestçe misyonerlik faaliyetleri yaptıklarında, gemi azıya aldıklarında, bu misyonerlere karşı kim dergiler neşretti? Her bir Avrupa dilinde hıristiyanları İslâm'a davet eden broşürler yayınlayıp bütün Avrupa'da, Amerika'da, Vatikan'a kadar sevenleri tarafından bu broşürlerin dağıtılmasına kim öncülük etti? Ömer Öngüt.

Küffar memleketlerinde karikatürlerle vs. Resulullah Aleyhisselâm'a hakaretler edildiğinde bu alçaklığa, bu sapıklığa kim cevap verdi? Ömer Öngüt.

Vehhabi Suud 1995 yılında haksız bir fetva ile aralarında Türklerin de olduğu şoförleri idam ederken bu haksız katliama kim müdahale etti? Vehhabiler hakkında kim eser neşretti? Ömer Öngüt.

....

İşte Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri İslâm'a en büyük zararı veren bu türemeleri, din ve vatan bölücülerini, halkı ifsad eden âhir zaman âlimlerini, sahte mutasavvıfları ifşâ ettiler. Eserler neşrettiler.

Bu yüzden bu sahtelerin hepsi bu Zât-ı âli'ye düşman kesildiler, iftira attılar. Eserlerinin okunmaması için propaganda yaptılar ve yapmaya devam ediyorlar.

"Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor." buyurmuşlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm âlimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

"Yazan Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın." (Bakara: 282)

Âyet-i kerimesi mucibince hiç kimseden korkmadan ve çekinmeden hakikati neşretti.

Çünkü;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'sini düstur edinmiş, hiçbir kınayıcının kınamasından çekinmemiş, vazifesini bihakkın yürütmüştü.

Hakkı duyurdu, hakikat ile dalâleti ayırdı, berzah oldu. Ümmet-i Muhammedi tenvir etti, fitne ve fesadın sönmesi için canı pahasına çalıştı, uhuvvet, birlik ve beraberlik için azâmi gayret gösterdi.

Öyle bir mücadele ki tek başına milyonlarca insanı karşısına almış, hakikati söylediği için cümle âlem düşman kesilmişti. Ama o Hazret-i Allah'ın dostluğuna tâlip idi.

Bu hususta şöyle buyuruyorlar:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı yazarım, yapacağımı yaparım, bunu bilin!

Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı?

Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var. Deli miyim? Hayır! Ben deli değilim. Ben, Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Biz emirle hareket ederiz. "Biç!" derlerse, biçeriz, hiç korkmayız. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, müşrikler darılacak diye Kur'an-ı kerim'i tebliğden mi geri kalıyordu?

Biz memuruz; izin verdiği kadar yürür, "Dur!" dediği zaman dururuz. Fakat hiç kimseden sakınmıyoruz, hiç kimseyi nazar-ı itibara almıyoruz. Bu âlimdir, bu zâlimdir demiyor, âlimin de zâlimin de üstüne yürüyoruz. Bizim vazifemiz bu. ...

Kardeşler! Gözünüzü açın, dikkat edin!

Biiznillah-i Teâlâ satın alamayacakları bir tek kapı varsa o da buradadır. Yani bu kapı satın alınamaz.

Bu ne büyük bir lütuf.

Allah-u Teâlâ burayı desteklemiş, imanını buraya akıtmış, burası para ile, pulla, dünya ile, madde ile alınacak kapı değil. O'nun rızâsı, O'nun hoşnutluğu her şeyden mühim.

Onun için bu yol Hakk'a ait, halka ait değil. Bu sözümün altında çok ince manalar var." ("Vuslat Sohbetleri", s. 416-417)

•

Muhterem Ömer Öngüt -kuddise sırruh- bu mücadeleyi yaparken sanılmasın ki nefsi ile hareket ediyordu. Asla. Kendileri her türlü nefsanî arzuyu ayakları altına almış, nefisle mücadelenin mücessem bir timsali, büyük bir Allah dostu idi.

Eserlerinde de daima bunu, nefisle mücadeleyi tavsiye etmişlerdi. Zira Resulullah Aleyhisselâm'ın ve ashâbının yolu böyle kurulmuştur ve o izi takip eden hakiki tasavvuf ehli bunu esas alır.

Bir beyanları şöyledir:

"Fakir der ki:

'Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvela kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar.'

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)" (Tasavvufun Aslı, Hakikat ve Marifetullah İncileri, s. 234)

Nefsin bütün arzularından sıyrılmadan bir kimse Allah'a yakınlaşabilir mi?

Nefsin bütün arzularından sıyrılmayan bir kimse bu büyük mücadeleyi yapabilir mi?

Ömer Öngüt Vefat

Ömer Öngüt -Kuddise Sırruh- Nefis İle Büyük Cihadı Hakkıyla Yapan,
Ehl-i Tasavvufun Kendisinden İlham Aldığı Büyük Bir Zât-ı Âli İdi:

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir sefer dönüşünde ashâbına:

"Küçük cihaddan büyük cihada döndük." buyurmuşlardır. (Camiü's-sağir)

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hakiki mücahid nefs-i emmaresi ile savaşan kimsedir" (Tirmizî)

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Camiü's-sağir)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu Hadis-i şerif'lerin tecelliyatlarına tam manası ile mazhar olmuş bir Zât-ı âli idi.

Oruçlu olmadıkları günlerde iki öğün yemek yerler, bu yemeklerinde asla çeşit çeşit yahut doyacak kadar yemezlerdi. Ahir ömründe hastalık zamanında doktoru diyet listesi verdiğinde; "Zaten ben hayatımda bunlardan doyacak kadar yemedim." demişlerdi.

Gecelerini dâima ibadet ile geçerirlerdi, teheccüd ve tesbih namazlarını yolculuk ve şiddetli hastalık haricinde hiç bırakmamışlardı.

Gençliklerinde irşad gayesi ile yaptıkları şehirlerarası yolculuklarda yolda leblebi-üzüm ile karınlarını doyururlar, hususiyetle kalabalık gittikleri yerlerde yemek yemezler, misafir oldukları hânelere asla külfet ve yük olmazlardı.

Memleketimizde çok az bir sanayinin bulunduğu 1940'lı yıllarda 16 yaşında başladıkları ayakkabı imalatında kısa zamanda işleri büyümüştü. Ancak mânevî işaret üzerine işlerini küçülttüler, tek başlarına çalışmaya başladılar. Dünyayı terkettiler. Bununla beraber başkasına muhtaç olmayacak kadar kendi çalışması ile geçimlerini sağladılar, kimseye el açmadılar, İslâm'ı dünyalık için âlet etmediler.

Herkes uyurken o uyanıktı, herkes gülerken o ağlardı. Her anını zikirle, fikirle, şükürle geçirirdi.

Hayatının her yönünde, her anında etraflarına en güzel bir numune olmuşlardı.

Düzce'deki hanelerinde yıllarca misafirlerini bizzat kendileri ağırlamışlardı. Misafirlerini koltukta oturturlar, kendileri ise kapının girişindeki bir pufun üzerinde otururlardı.

Büyük bir mahviyet ve tevazu sahibi idiler. Bu büyük tevazuları Hazret-i Allah'a yakınlıktan geliyordu. Zira mülkün sahibi, azamet sahibi Yaratıcı'ya yakınlık ancak kişinin küçüklüğünü, acziyetini, hiçliğini itirafı ile mümkündür ve bu da Allah dostlarına verilmiştir.

Yaşamadıkları hiçbir şeyi anlatmadıklarını beyan buyurmuşlardı.

Bir beyanları şöyledir:

"Bizim tuttuğumuz yol, mahviyyet üzerine, hiçlik üzerinedir. Ben hayatım boyunca halı üstünde yattım. Ta ki doktorlar zorlayıncaya kadar. Onun için bizim yolumuz, mahviyyet, hiçlik yoludur. Varlık, benlik yolu değil!"

Şeyhi Halil Fevzi -kuddise sırruh- Hazretleri'nin 1950 yılında vefat etmesi üzerine genç yaşta emânet-i ilâhî'yi taşımaya başlamışlar, 2010 yılındaki vefatlarına kadar 60 yıl boyunca İslâm'a, imana hizmet etmişler, insanları irşad etmişlerdi.

Ömer Öngüt Kimin Adamı?

Hazret-i Allah'tan gelen bu ilim ve mahviyet ile irşad halkaları sadece kendi ihvanına değil bütün müslümanlara uzanmıştı.

Tasavvuf erbabı, mürşidler, şeyhler eserlerinden ilham aldılar, kendi talebelerine okunması için tavsiye ettiler. Bunlar arasında tanınmış zâtlar vardı.

1984 yılında vefat eden bir Zât-ı âli yakınlarının kendisinden sonra kimi bıraktığını sormaları üzerine kendi talebelerinden bir kimseyi değil, Muhterem Ömer Öngüt'ü işaret etmişti. Bunu en yakın talebeleri naklettiler ancak bu vasiyete riayet etmediler.

Daima tevazuyu tercih ettikleri için öne çıkmayı asla istememişlerdi. Bir İstanbul ziyaretlerinde Gönenli Mehmet Efendi'nin kendilerine yönelerek teveccüh göstermek istemesi üzerine kibarca oradan uzaklaşmışlardı. Bu Zât-ı âli de 1991 yılında vefat etti.

1993 yılında vefat eden bir başka Şeyh Efendi talebelerine bu Zât-ı âli'nin kitaplarını okumalarını tavsiye etmişti. Vefatından sonra bu tavsiyeye sırt çevirdiler.

2001 yılında vefat eden bir Şeyh Efendi hakkında şöyle söylemişlerdi: "Onlar da para toplamaya çıkıyorlardı. Biz dedik ki: 'Onlara bu yakışmaz.' Hemen vazgeçtiler. Onun için onlar bizdendir, kardeşimizdir."

Bir Zât-ı muhterem onun hakkında "O Resulullah Aleyhisselâm'ın gölgesidir." buyurmuştu.

Samsun'dan bir Şeyh Efendi "Gerçek Mürşid Hazret-i Allah'tır" isimli eserini okuduktan sonra müridleri ile beraber gelerek kendisine intisap etmişti. Bu zât Muhterem Ömer Öngüt'ten bir gün önce vefat etti.

Ömer Öngüt'ün Tasavvuf Tarilkat Mürşid-i Kamil Nefise Mücadele Konulu Eserleri

Binaenaleyh devrinin önde gelen şahsiyetleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni bilir ve hürmet ederlerdi.

Ancak bu zâtların hepsi vefat etti. Bugün "Tasavvuf yolundayız" diyenlerin hemen hepsi ticarete yöneldi, şeyhliği babadan oğula geçen saltanata çevirdi. O eski zâtlardan kimse kalmadı.

Siyasilerden, devlet ricalinden kendisini ziyarete gelip fikir danışanlar olurdu.

Yazmış oldukları kitapları geniş kitleler tarafından okundu, takdirler aldı.

Resulullah Aleyhisselâm'ın nûraniyetini, ruhâniyetini, Allah katındaki değerini anlatmış oldukları "Nûr-i Muhammedî -s.a.v-" isimli kitabına 1990 yılında Talim Terbiye Kurulu'nca öğretmen ve öğrencilere tavsiye kararı alındı. Daha sonra FETÖ'cülerin müdahalesi ile bu karar kaldırıldı.

Ömer Öngüt'ün "Nûr-i Muhammedî -s.a.v-" isimli kitabına 1990 yılında Talim Terbiye Kurulu'nca öğretmen ve öğrencilere tavsiye kararı alındı.

"Hazret-i Muhammed Aleyhisselâm" isimlikitabı ise Pakistan'da yapılan yarışmada birinci oldu.

Ömer Öngüt'ün "Hazret-i Muhammed Aleyhisselâm" isimli kitabı ise Pakistan'da yapılan yarışmada birinci oldu.

Büyük bir takdir ve teveccühlere mazhar oldular. O ise bu durumdan istifade etmeyi, etrafına kalabalık toplamayı aklından dahi geçirmedi.

Ömürleri boyunca zerre kadar nefsine tâviz verdiği görülmemiş, daimâ huzur-u ilâhi'de imiş gibi yaşamıştır. Ziyarete gelenler olsun, ihvanı olsun; yakınlık makamından neşet eden bu mehabet ve celâleti her zaman hissetmiş ve huzurlarında hürmet ve ihtiram üzere bulunmuşlardır.

Bu Zât-ı muhterem hayatı boyunca böyle yaşadı ve fakat birçok kimsenin haberi yok.

Ama onu tanıyanlar iyi bilirler ki; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ehlince gayet iyi bilinen; manevî şahsiyeti çok yüksek, müridleri değil şeyhleri dahi irşad eden; dünyaya, maddeye, menfaate, makam-rütbeye zerre kadar iltifat etmeyen; memleketimizin, din ve vatanın selâmeti için gayret eden büyük bir Zât-ı âli idi.

İhvanına da Dâima Nefisle Mücadeleyi Tavsiye Etmişlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bir taraftan kişinin iç düşmanı olan nefis ve şeytanla harbe tutuşmuş, bir taraftan da iman kalesini yıkmak için hücum eden herkesle mücadele etmişti.

Etrafındaki insanlara da önce nefisle cihadı tavsiye etmişler, nefsine hakim, dinine ve vatanına bağlı insanlar yetiştirmişlerdi.

İhvanına kurtuluş yolunu şöyle tarif etmişlerdi:

"İhvana kurtuluş yolunu tarif ediyorum. Kurtuluş üç noktadadır:

Birincisi nefsinle cihad et, ikincisi bölücülerle cihad et, üçüncüsü Hazret-i Allah'ın kitabına uy, arkaya atma onu. Resulullah Aleyhisselâm'ın sünnetine dikkat et, sâdıklarla beraber ol. Felâh bu üç noktadadır. Unutmayın bunu...

Hakk'ta samimi olanlar, Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bunun üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası.

O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider." (Saâdete Erenler, Felâkete Kayanlar, s. 326-327)

Bir diğer beyanları da şöyledir:

"Ben kendime iman etmedim. Ben, Allah'ıma iman ettim. Siz de bunları anlamak için kendinizi zorlayın, tefekkür edin. Bu da üç şeyle olur. İbadet, muhabbet, rahmet-i ilâhi'yi kalbe akıtmakla, râbıta ile olur.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Burası meclis-i ilâhiyedir. Niçin? Hakk kapısı olduğu için. Halk kapısı olmadığı için. Fakir der ki: Kardeşler! Uyanık bulunun, açın gözlerinizi! Bu yol Hazret-i Allah'a ve Resullah'a aittir. Dehalet eden onlara dehalet etmiş oluyor. Binaenaleyh edebimize riayet edelim. Hâl ve ahvalimizi düzeltelim. Daha doğrusu O'nun beğendiği işleri yapalım. Geceleri Hakk'ın beğendiğini yapalım, gündüzleri halkın beğendiğini yapalım, beşeriyete hizmet edelim.

Ben kendimi kitaplarda tanıtırken; "Hükümsüz, değersiz bir mahlûkum. Bütün değer ve hüküm Hazret-i Allah'a mahsustur." diyorum. Onun için çok dikkat edin...

Demek ki ben, ben değilim. Bir benliğim var O yapıyor bunları. Bu yol Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e aittir. Şu halde sen de kendini buna göre ayarla..." (Vuslat Sohbetleri, s. 417)

Bu mücadeleyi yaparken hayatın her safhasına yetişmiş, insanları tenvir etmiş, maddi ve mânevi her yönde numune olmuşlar, hakkı ve hakikati tavsiye etmişler, ihlâs ve istikamet üzere olunmasına gayret etmişlerdi.

Bu Zât-ı âli'nin bütün gayesi Hazret-i Allah'a yaklaşmak, O'nun rızasını kazanmak ve inananları kurtarmaktı. İlâhî muhafazaya tâlip oldu, müslümanlara da bunu tavsiye etti:

"Allah'ımız güzel hâl ile hallendirsin! O güzel hâl ile hallenebilmek için Hazret-i Allah'a gerçekten yaklaşmamız lâzım. Rızasını mucib iş ve hareket yapmamız lâzım. İbadet ve taate yönelmemiz lâzım. O şekilde O'nun rızasını kazanırsak, O bizi hıfz-u himayesine alır. Hıfz-u himayesi ile bizi kötülüklerden korur, tasarruf-u ilâhiyesi ile bizi rıza yolunda yürütür ve kulunu kurtarır."

Ömer Öngüt'ün Gayesi Nedir?

Din ve Vatan Bölücüleriyle Yaptıkları Mücadele
Hazret-i Allah'ın Vazifedar Kılması İle İdi,
Allah-u Teâlâ'ya Yakınlık Makamından Gelen Bir Celâdet ve Azim Sahibi İdi:

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri nefsine asla taviz vermeyen, dâima Allah-u Teâlâ'nın âzameti ve varlığı karşısında hiçliğini itiraf eden, her daim huzur-u ilâhî'de imiş gibi hareket eden, sohbetleri derin mehabet ve yakınlık makamından süzülen çok kemalli bir Zât-ı âli idi.

Zannedilmesin ki kendilerinin din ve vatan bölücüleri ile yapmış oldukları mücadele; kin ve garaz gibi herhangi bir nefsani hareket ile, yahut kendisini karalamak isteyenlerin iftira attıkları gibi birilerinin adamı olduğu için yapılan bir mücadeledir. Asla.

Hazret-i Allah'ın Zât'ına çektiği, vazifedar kıldığı bir dostu idi. Bu mücadelelerini herhangi bir zanna, tahmine göre değil, Allah-u Teâlâ'nın göstermesi ile, vazifedar kılması ile yapmışlardı.

Ömründe maddeye, menfaate tenezzül etmedi ki menfaat gayesiyle hareket etsin:

"Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'sini düstur edinmişti, ne para dilenirdi, ne de hediye kabul ederdi.

Bu bölücülerin din adına yaptıkları dilenciliğin, para toplamaların, gaspların bu Âyet-i kerime'ye göre İslâm'da olmadığını söyledi.

Hakikat Vakfı'nı kurdukları zaman bu düsturlar üzere hareket ettiler ve;

"Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise, kabul etmeyin." diye vasiyet ettiler.

Kendi geçimini bile el emeği ile kendi geliri ile temin ederdi. Kendi kitaplarının, hediye ettikleri kitapların dahi parasını vakfa satış fiyatından öderlerdi. Vakıfta çalıştıkları halde asla vakıftan para almadılar, yemeğini dahi yemediler.

"Vakıfta oturuyorum, vakfın yemeğini bile yemiyorum. Buranın yemeği helâldir. Bütün masrafımı kendim yaparım. Kendi çamaşırımı kendim yıkarım. Kendi ütümü kendim yaparım. Kendi yemeğimi kendim yaparım. Aşağıda aşçı var. Hayır! Ben iyi bir numune olmaya çalışıyorum. Ve şöyle niyazım var; Allah'ım bana kuru ekmeği sevdir, fakat kitaplardan 40 parayı nasip etme... Emrolunduğum vazifeyi yapmak zorundayım." buyurmuşlardı.

Bugünkü sahtelerin her birinin holding kurduğu bir zamanda asla madde üzere kurulu bir yol bırakmadılar.

Ömründe siyasete tenezzül etmedi ki; bir menfaat için, madde için destek beyan etsin:

Daima gayesiz, saf, üzerinde hiçbir leke bulunmayan bir İslâm yaşayışı üzere bulundular. "Biz Hazret-i Allah'a reyimizi vermişiz." buyurdular. (İmanlı Gönüllere Hitap, s. 114)

Oysa müslümanların önderiyim diye ortaya çıkan kimileri bir bina için, kimileri bir televizyon kanalı kurmak için, kimileri vekillik sahibi olmak için, kimileri devlet kademelerine taraftarlarını yerleştirmek için buna mümasil pazarlıklar ile İslâm'ı ayaklar altına aldılar. Bu güzel dine en büyük zararı verdiler.

Ömründe Hakk'tan başka kimse ile olmadı ki, halkın sözüyle iş yapsın:

Bir beyanları şöyle idi:

"En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O'dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O'nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O'nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter. Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O'nu seçmişim, O'nu dost bilmişim, O'nunla olmaya gayret ediyorum. O'nunla olduğum zaman hayattır, O'nsuz olduğum zaman ruhi bir vefattır."

Ömründe etrafına adam toplama gayesi gütmedi ki, yönünü halka dönsün:

Yine bir başka beyanları şöyleydi:

"Bizim gayemiz derviş toplamak değil, iman kurtarmak."

Bu yüzden, gayesi iman kurtarmak olduğu için hiçbir hakikati neşretmekten çekinmedi.

Ömründe Hakk'tan başka kimseye tapmadı, O'ndan başka kimseye boyun eğmedi ki halkın kınamasından çekinsin:

Hiç kimsenin kınamasından çekinmeden irşadını yaptı ve bütün din ve vatan bölücülerini karşısına almaktan çekinmedi. Ömürlerinin son otuz yılı bu mücadele ile geçti. Bu mücadeleye başladıkları zaman kendi ifadeleri ile en yakınında olan bazı ihvanı bile yüzüne baktı, anlamakta zorlandı. Halk zaten bu bölücülere müslüman nazarı ile bakıp destekliyordu. Yıllarca tek başlarına bunların içyüzünü duyurmaya çalıştı.

"Bu kadar sert yazılır mı?" diyenler FETÖ'nün darbe teşebbüsünden sonra benzer şeyleri FETÖ'ye söylemeye başladılar. Ve fakat bu Zât-ı âli seneler öncesinden bunların iç durumunu, küfrünü, ihanetini görmüş ve Âyet-i kerime ve Hadis-i şerif'lerle ispat ve ilân etmişti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nde bir beşerin takatini aşan öyle büyük bir âzim, kararlılık ve celâdet vardı ki, etrafındakiler kendisine ayak uydurmakta güçlük çekerlerdi. Bilinirdi ki bu hâl ve bu mücadele Allah-u Teâlâ'dan geliyordu. O'nun desteği ile, O'nun yönetmesi ile yürüyordu.

Ve bugün de bu mücadele eserleri ile devam ediyor. Bölücüler hâlâ kendisinden çekiniyor ve karalamaya çalışıyor.

Çünkü gün geçtikçe beyanlarındaki doğruluk ve hakikat aşikâr oluyor. Daha önemlisi mânevî tasarrufları devam ediyor. Zira evliyâullahın ruhaniyeti şehidler gibidir, öldükten sonra da tasarrufları devam eder, evliyâullahın ölümü kınından çıkmış kılıca benzetilmiştir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

"Âlimler peygamberlerin varisleridir." (Buhârî)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu Hadis-i şerif'lerin tecelliyatına mazhar olmuş bir Zât-ı âli idi.

İşte Muhterem Ömer Öngüt'ün yapmış olduğu mücadele İslâm'ın asliyetinin muhafazası için Allah-u Teâlâ tarafından verilmiş bir vazifedir.

Zira bu mücadele olmamış olsaydı, her bir bölücünün görüşü din yerine kabul görseydi; ortada İslâm diye bir şey kalmazdı.

Ömer Öngüt Görüşleri Yazları

Ümmet-i Muhammed'i, Bu Milleti, Vatanı ve Devleti Düşünür,
Selâmeti İçin Duâ Ederlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1967 Arap-İsrail savaşını Mısır kaybedince önce hatayı kendisinde aradığını, Cenâb-ı Hakk'a istiğfar ettiğini söylemişlerdi. (1973'te ikinci savaşta Mısır ve Suriye ani bir saldırı ile İsrail'e çok büyük zarar verdiler. İsrail'de üst düzey askerler ve hükümet değişti.)

Olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ'nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

Kıbrıs Harekatı'nın olduğu gün bir ihvanı küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş. Oradakiler de duygulanmışlar. O esnada bir yakını kapıdan girmiş, telaşlı telaşlı: "Hacı Efendi! Savaş başladı!" demiş. Zât-ı âlileri oradakilere şöyle buyurmuşlar:

"Hacı Celal Efendi'nin telâşını size şöyle arz edelim: Bu sene Hacc'da Kâbe-i Muazama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik."

Ömer Öngüt Kimdir

Hazret-i Allah'ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ikinci bir Türk-Yunan Savaşı'nı haber vermişler, Yunan'ın elinde yakıcı silahlar bulunduğunu, bize zarar vereceklerini, fakat Allah-u Teâlâ'nın zafer bahşedeceğini, Selânik'e kadar olan toprakların elimize geçeceğini müjdelemişlerdi. Mânevî bir işaret üzerine başladıkları su riyazeti esnasında bırakmak istediklerinde yine mânen "Eğer su içersen Selanik'i vermeyiz." buyurduklarını haber vermişlerdi. Allah-u âlem o günlere az kaldı. Zira kazan iyice kaynıyor.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş. Fakat Cenâb-ı Hakk o altı kişinin yüzüsuyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed'e lütufta bulunur.

Delilini mi istiyorsunuz?

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buhârî. Tecrid-i sarih. 1223)

İşte bütün sır bu Hadis-i şerif'te gizlidir.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabîkûn önde gelenler vardır ki bunlara budelâ ve sıddıkûn itlâk olunur. Hakkında inayet ve merhameti o kadar boldur ki, sizler o sayede yer içersiniz. Yeryüzünün halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevadirül Usul, Tirmizî)

"Allah'ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt'aları gibi fitneler onlarla giderilir ve onlara zarar veremez." (Ebu Nuaym)

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri kendilerinden sonraki yıllarda büyük harplerin, büyük hadiselerin yaşanacağını haber verirler, vatanımız için, Ümmet-i Muhammed için, ordumuzun muzafferiyeti için çok duâ ederler ve duâ edilmesini tavsiye ederlerdi.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

"Vatanımıza çok duâ etmemiz lazım. Duâ ederken; "Allah'ım! Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et! Bu güzel vatanımızı da bize bağışla." deyin. Bunu daima yad edin.

Çünkü ortalık çok vahim. Bize şöyle buyurdular:

"Hadisata dikkat et, karışma, seyret amma hiçbir işe karışma!"

Yani içeri girme, dışardan nazar et! Bize düşen duâ oldu, müdahale değil. Çünkü zamanında her şeyi yaptık. Anladım ki vahim hadiseler olacak.

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk'a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar? Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz."

Muhterem Ömer Öngüt Kendi Görüşünü Değil,
Allah-u Teâlâ'nın Hükümlerini Beyan Etmiştir:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın dinini bozmaya çalışanların din ve vatan bölücülerinin dinden çıktıklarını söylemekle kendi görüşünü ortaya koyuyor zannedenler büyük bir yanılgı içindeler.

Zira bu Zât-ı âli kendi görüşünü değil, Allah-u Teâlâ'nın hükmünü ortaya koymuştur. Her beyanını Âyet-i kerime ve Hadis-i şerif'le yapmıştır.

Meselâ "İlâhî Görüş Birliği'ne Dâvet" isimli kitaplarının birinci bölümünün başlığı: "Allah-u Teâlâ ve Tekaddes Hazretleri'nin Müminlerin Birleşmelerini Emir Buyurduğuna Dair Âyet-i Kerime'ler", ikinci bölümünün başlığı "Allah-u Teâlâ'nın Müminlerin Birleşmelerini Emir Buyurduğu Halde Ayrılık Yapanların Hakkında Verdiği Hüküm ve Cezalar"dır.

Ayrılık yapanlar hakkındaki bazı Âyet-i kerime'ler şöyledir:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'am: 159)

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun.

Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller." (Mü'minun: 52-56)

Bu bölücüler bu hükümleri kendi üzerlerinden sıyırabilmek için bu gibi Âyet-i kerime'lerin yahudi ve hıristiyanlar hakkında indiğini söylerler. Oysa Kur'an-ı kerim'in hükmü kıyamete kadar şamildir. Ve bu bölücülerin ümmet-i Muhammed içinde de türeyeceklerine dair Resulullah Aleyhisselâm Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Doğrusu kitaplılar kendi dinlerinde yetmiş iki fırkaya ayrıldılar. Bu ümmet ise yetmiş üç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

"Onlar kimlerdir yâ Resulellah!"

"Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hıristiyan ve yahudiler ellerindeki kitap tahrip edildiği için fırkalara ayrıldılar. Dinden çıktılar. İslâm dini'nin bölücüleri ise Kur'an-ı kerim olduğu gibi durduğu halde fırkalara ayrılıyor, dinden çıkıyorlar.

Yine bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır.

"Ayrılık yapan bizden değildir." (Münavî)

Binaenaleyh bu bölücülerin türeyeceğini haber veren kim? Allah ve Resul'ü!

Bu bölücülerin İslâm ile Allah ve Resul'ü ile bir ilgisi olmadığını haber veren kim? Allah ve Resul'ü.

O halde hiç kimse Muhterem Ömer Öngüt'ün bu bölücüler hakkındaki beyanlarını ona atfetmesin. Zira ona atfeden Allah ve Resul'ünün beyanını hiçe saymış olur.

Bu husustaki beyanları ise şöyledir:

"En çok sorulan suâl:

- Bir müslümana kâfir denir mi?

Hayır denilmez.

- Dinden çıkmış, bir isimle din kurmuş, Hazret-i Allah ve Resulullah Aleyhisselâm'a alenen harp ilân etmiş bir kimseye de müslüman denir mi?

Hayır denilmez.

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî, Tecrid-i sârih: 1988)

Hadis-i şerif'i mucibince inanan bir müslümana küfür isnad etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için kâfir olur." (Sözler ve Notlar 8, s. 327)

Binaenaleyh hiç kimse "Ömer Öngüt tekfir ediyor" demesin. Zira bu söz Allah-u Teâlâ'nın hükmünü Muhterem Ömer Öngüt'e atfetmek anlamına gelir.

Bugünkü ortamda bile âlim sıfatı ile çıkıp "FETÖ'ye kâfir, münafık diyemezsiniz" diye ortalıkta dolaşanlar var. Bu FETÖ yardakçılarına âlim mi diyeceğiz, müslüman mı diyeceğiz?

Allah-u Teâlâ'nın hükmünün olduğu yerde kendi hükmünü yürütmeye çalışana müslüman denilebilir mi? Denilemez. İslâm, ahkâm, akaid bu kadar incedir.

Peki bu hakikatleri niye Muhterem Ömer Öngüt'ten başka söyleyen olmuyor?

İlâhi hükümleri herkes biliyor ama bilmek başka iman etmek başka. İmanın dereceleri var, Allah-u Teâlâ'ya yakınlığın dereceleri var.

Birçok kimse, birçok âlim bu Zât-ı âli'nin doğru söylediğini teslim ve kabul etti ve fakat "Biz söyleyemeyiz" dediler. Kimse bu zât gibi konuşamıyor. Ki bu Zât-ı âli ilâhî hükümleri söylemekle kalmadı, bu hükümleri kitapları ile duyurdu, kitaplarını yaymaları için sevenlerini teşvik etti. Bu bölücülerle çatır çatır mücadele etti.

Bunu başka kim yapabilirdi?

Zira bunu yapabilmek için;

Hem ilâhî hükümlere tam bir teslimiyet ve iman lâzım;

Hem Allah-u Teâlâ'dan başka kimseden, halkın kınamasından çekinmemesi lâzım;

Hem de büyük bir cihad azmi lâzım.

Bu Zât-ı âli "Biz rahat konuşuyoruz, çünkü görerek konuşuyoruz." buyururlardı.

Bilerek görerek konuşuyordu. Büyük bir iman ve azim sahibi idi.

Ömer Öngüt Hakiki Müslümanlar ve Sahteleri

İtirazın Çok Olması Devrin Bozuk Olmasından ve
Bu Zâtın Tam Kemalindendir:

Halkımız müslüman ancak ortalığı bölücü gruplar, sahte şeyhler, âhir zaman âlimleri işgal ettiği için bu bozuk zümrenin sesi çok çıkıyor ve halkı ifsat ediyor.

Bu bozuk zümre icraatlarını rahat yapabilmek için bu hakikati susturmak, Muhterem Ömer Öngüt'ü karalamak istiyorlar. Zira Muhterem Ömer Öngüt'ün beyanları yayılmış olsa rahat para toplayamazlar, rahat saltanat süremezler, insanları rahat aldatamazlar ve ilâhî hükümleri rahat çiğneyemezler.

Bu durum âhir zamanda bulunduğumuzun bir başka delilidir.

Hadis-i şerif'te şöyle buyuruluyor:

"Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'ruf'ta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?"diye sordu.

"Yani bu olacak mı?" diye hayretle sordular.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular." (Mecma'uz-zevâid)

İşte o zaman bu zaman!

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın dininin aslını muhafaza etmeye çalışıyor. Dini bölmeye çalışanlar ise bu Zât-ı âli'yi itham etmeye çalışıyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyurur ki:

"Hatmü'l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (Kitabu'n-Netice)

Oysa bu itham etmeye çalışanlar Allah-u Teâlâ'nın hükmünü hatırlatana düşmanlık yapmakla Allah-u Teâlâ'ya düşmanlık yapmış olduklarını bilmiyorlar.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

İslâmiyet'in Aslını, Safiyetini Korumak İçin Mücadele Ettikleri Gibi
Bu Âli Yolun Temiz Kalması İçin de Her Türlü Tedbiri Almışlardı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri sahtelerle, din ve vatan bölücüleri ile mücadele ederek İslâm'ın asliyetini, safiyetini, istikametini muhafaza etmeye çalıştıkları gibi; aynı şekilde üzerinde yürüdükleri Allah ve Resul'ünün emâneti olan tasavvuf yolunun da asliyetini, safiyetini, istikametini muhafaza etmek için çok mühim tedbirler almıştı.

Hem kendisinden sonrası için birçok nasihat ve vasiyet bıraktılar hem de kendisinden sonra bu âlî yolu bozma ihtimalleri olanları yoldan ve kurmuş oldukları vakıftan uzaklaştırdılar. Kim olursa olsun, en yakınında dahi bulunsa bu gibi kimseleri, nefsinin heva ve hevesine kapılanları, makam-menfaat peşinde koşanları, ahkâm-ı ilâhi'yi çiğneyenleri, kendisinde varlık görenleri ayırdılar ve ilân ettiler.

Hadis-i şerif'te şöyle buyuruluyor:

"Müminin ferasetinden korkunuz. Çünkü o aziz ve celil olan Allah'ın nuru ile bakar." (Münâvî)

İşte bu Zât-ı âli, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah'ın nuru ile baktığı için bu gibi türemeleri görmüş ve "Şeytan Fırkasına Uymamanız İçin Vasiyetimdir." isminde bir kitap çıkartmışlardı:

"Bilhassa bizden sonra türeyecek olanları belirtmek, açıklamak ve onlardan kaçınmanız için bu kitapçık yazılmıştır. Oysa defalarca arzettiğimiz gibi hiç kimseyi bırakmış değilim. Bu kitaplar Hazret-i Allah'ın bir lütfudur, onlara sarılın, kurtulun." (Şeytan Fırkasına Uymamanız İçin Vasiyetimdir, s. 25)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Hiç kimseyi bırakmış değilim" dediği halde, her kitabının arkasında bulunan vasiyetlerinde "Bize göre yol kesilmiştir." buyurduğu halde, "Çıkacak sahte mürşidlere, müridlere aldanmayın. İyi bilin ki âhirette hiçbir sahibiniz olmaz. Yolun haricine çıkan bizden değildir." buyurduğu halde kendisine mürşid havası vererek ortaya çıkanların olduğu görülüyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hususiyetle 2007 yılında yoldan ve vakıftan attığı bazılarının tasavvuf erbabı imiş gibi kendilerinde bir varlık vehmettiklerini, önderlik-şeyhlik davası güttüklerini duyuyoruz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu insanları atmakla ne kadar haklı olduğunu; yoldan ve vakıftan uzaklaştırmakla ne kadar isabet etmiş olduğunu; ne kadar ileri görüşlü ferâset sahibi bir Zât-ı âli olduğunu bir kez daha görmüş oluyoruz.

Bunlar şeytan fırkasına uyan, nefsini ilâh edinen kimselerdir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Hayatta iken bu gibi nefsine uyan şeytanın yoluna girenleri, ahkâmda olmayan yanlış işleri yapanları yoldan atmış, vakıftan uzaklaştırmışlardı.

"Hem dinden, hem yoldan çıkmış, atılmış, Vakfa giremezler." buyurmuştu.

Bunların durumlarını mânen bildi ve tedbir aldı. Etrafına da bildirdi ve onlarla görüşülmemesini ikaz etti.

"Tek kelime maazallah insan İslâm'dan çıkıp münafıklığa geçti mi artık her şeyi yapar. Beni bunlar üzüyor."

"Bu zümreyi attık, bu sizin zamanınızda oldu ve bunlar başınıza belâ olurdu. Vakfın parçalanmasına vesile olurdu. Niyetleri bozuktu, uzaklaştırıverdik. Bu şekilde atıldılar, dışarıya attılar. Ayakkabılarını bile attılar, kapıyı kapattılar. Mânen atıldılar, vakfa giremezler."

"Hakk'ın atması çok korkunç. Halkın atmasına benzemez. Ebediyat mahvoluyor."

Atılan, şeytan fırkasına dahil olan bu kişilerin aileleri parçaladıklarını, etraflarında bulunan resmî evlenmiş insanları ayırdıklarını, ayrılanların çocuklarını dahi kabul etmediklerini duyuyoruz. Böylece bunların İslâm'la bir ilgileri kalmadığına şahit oluyoruz.

Buradan şeyhi şeytan olanlarla hakiki mutasavvıflar arasındaki fark da ortaya çıkmış oluyor. Allah yolundan ayrılıp nefis ve şeytan yoluna sapanların ne hallere düştüğünü görüyorsunuz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin vefat etmeden evvel hazırlattıkları son derginin, "Haziran 2010" tarihli 201. sayı dergimizin başlığı "Allah-u Teâlâ'nın Hiç Sevmediği Helâl; "Boşanmak"" idi.

"Boşanmayı gerektiren aşırı geçimsizlik gibi bir durum bulunmadığı halde bir kadının, kocasından kendisini boşama teklifinde bulunması haramdır." (Allah-u Teâlâ'nın Hükmü, İslâm'ın Hukuku, s. 538)

"Allah-u Teâlâ'nın buğzettiği boşama, mekruh olan yani sebepsiz yere yapılan boşamadır." (Allah-u Teâlâ'nın Hükmü, İslâm'ın Hukuku, s. 538)

Ortada haklı bir sebep dahi olsa boşanma Allah-u Teâlâ'nın hoşnut olmadığı bir şeydir:

"Buna rağmen boşanma ictimâi bir yaradır. Çocukların sahipsiz kalmasına, fertler ve âileler arasına huzursuzlukların girmesine sebep olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz boşanmayı tavsiye etmemiş ve bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Allah'ın helâl kıldığı şeyler arasında, boşanma hiç sevmediği helâldir." (İbn-i Mâce: 2018)" (Nikâh ve Evlilik, s. 181-182)

Bu hüküm ortada geçimsizlik gibi mücbir bir sebeple boşanma durumu içindir. Ve fakat ortada hiçbir sebep yokken karı-kocanın arasını bozmak, ayırmak dinimizde şiddetle reddedilen büyük bir günahtır.

Binaenaleyh insanların arasına bozan, karı-kocayı ayıran şeytandır. Bir de şeyh şeytanları türemiş, onlar da ayırıyor.

Ömer Öngüt Vasiyetleri

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu ve benzeri şeytan yoluna ayrılanlar hakkında eserlerindeki bazı beyanları şöyledir:

"Bu kayanlardan ben uzağım. Ben onlardan değilim. Bu sahtelerle hiçbir ilgim yoktur." (Şeytan Fırkasına Uymamanız İçin Vasiyetimdir, s. 25)

"Bu yol Hazret-i Allah ve Resulullah'ın yoludur. Ve bu yolun sahibi Hazret-i Allah ve Resulullah Efendimiz'dir. Burada O'nun hükmü ve düsturu yürür.

Atılanı O atar, alınanı O alır.

Atılana karışmayın, alınana karışmayın. "Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir. ...

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için, yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz." (Vuslat Sohbetleri, s. 388-389)

"Hakk ve hakikate, gerçek kurtuluşa götüren bu alî yolu ve kapıyı bulduktan sonra kendi nefis arzusuna kapılıp, zâhiren yolun adamı gibi gözüken kalbi dönmüş ve etrafındakilerin de dönmesi için plânlar çevirenlerin bizimle hiçbir alâkaları yoktur.

... Zirâ:

"Onların kalplerinde hastalık vardır." buyuruluyor. (Bakara: 10)

Kalpte maraz, hastalık olduğundan kalbi bozuluyor. Niyetini değiştirdiği an Hazret-i Allah kalbini çevirir. Allah-u Teâlâ'nın çevirdiği kalp orada kalır. Binaenaleyh; bunlar yoldan kayanlardır, bizimle hiçbir ilgileri yoktur." (Saadete Erenler Felâkete Kayanlar, s. 376)

"Kalplerinde maraz bulunduğundan ifsat ediyor, ondan sonra kaymış oluyor. Tutunacak yer kalmıyor.

Bu kayış sebeplerinin öz noktası ise şudur:

Birincisi; ihlâs kaybolduğu zaman her şey kaybolur.

İkincisi; kalpte maraz olduğu zaman her kötülük husule gelir.

Ve en büyük kayış noktaları nereden oluyor?

Bir tanesi; kişinin kendisini beğenmesi.

Sonra; gayesi-maksadı, menfaati için çalışması...

Bunlar hep oraya girer.

Her ihvan, nefis derecelerini ders olarak okusun. Çünkü kayan buradan kayıyor. Bir münafıklıktan kayıyor, bir de nefisten kayıyor.

İnsanın dört büyük düşmanı var. Şeytan, nefis, şehvet, şeytanlaşmış arkadaş. Bu dört düşman insanın imanını yok eder.

Samimi gibi ihvanlar, bakıyorsun kayıp gidiyor. Küçük bir dünya muhabbeti giriyor, kayıyor gidiyor. Oturuyorum, ağlıyorum. Ama bir ebediyat gidiyor." (Saadete Erenler Felâkete Kayanlar, s. 329)

Binaenaleyh bu Zât-ı âli gördü, bildi, uzaklaştırdı. Din bölücüsü olsun, vatan bölücüsü olsun, sahteler olsun, âhir zaman âlimleri olsun, sahte mürşidler olsun, sahte müridler olsun ... kime işaret koymuşsa Cenâb-ı Hakk içyüzünü, âkıbetini bize daha dünyada iken gösteriyor.

Ömer Öngüt Dini ve Vatanı Müdafaa İçin Kalemle Yapılan Büyük Bir Mücadele

Dini ve Vatanı Müdafaa İçin Kalemle Yapılan Büyük Bir Mücadele

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri İslâm Dini'ni bozmaya matuf her harekete eserleriyle, yazıları ile müdahale etmişti.

Bir beyanları şöyleydi:

"Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!"

"Memleketimiz Dâr-ül Harp'tir, Cuma Kılınmaz,
Fâiz Alınabilir!" Diyenlerle Kim Mücâdele Etti?

Memleketimiz için "Dâr-ül harp"tir, "Cuma namazı ve Bayram namazı kılınmaz! Fâiz alınabilir!" dendiği zaman bu büyük fitneyle kim mücadele etti?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; 80'li yıllarda yazdığı "Kardeşlik Dini, Siyaset ve Cihad" isimli küçük cep kitapçığını Türkiye'ye yayarak bu büyük fitneyi söndürdü.

Dâr-ül harp diyenlere özetle şöyle cevap vermişti:

"İslâmiyet tek kişi kalıncaya kadar mücadele etmeyi gerektiren bir dindir. Böyle bir düşünce ise mağlubiyeti peşinen kabul etmek demektir.

Bu fikir sahipleri ya gaflet içinde olduklarından veya kasten, İslâm düşmanları ile birleşiyorlar. İçeriden satın alınanlar da bu fikri yayabilirler.

Misâl olarak şöyle arz edelim:

Müslüman ordusunun kumandanı, düşman tarafından satın alınmış, "Bırakın düşman çıkarma yapsın, üzerine gitmeyelim. Çember içine alır hepsini imha ederiz!" diyor. Düşman çıkarmayı tamamlayınca da "Bunlar çok kalabalık, mücadele edemeyiz, teslim olalım!" diyerek ordusunu teslim ediyor.

Memleketimizin Dâr-ül harp olduğunu söyleyenler, çatlayan İslâm binasını içerden yıkmak isteyenlerdir. Yapıcı değil, tahripcidirler. Madem ki Dâr-ül harp deyip fitne çıkarıyorlar, niçin harp etmiyorlar?

Gayeleri, tesisine çalışılan İslâm birliğini parçalamak, Cuma namazını kıldırmamakla münafıklığa sevkedip kendi etraflarında toplamak, millete karşı çıkarıp perişan ederek en büyük düşmanlığı yapmaktır." (Kardeşlik Dini ve Hakikatler s. 61-62)

"Cuma namazı kılınmaz" diyenlere şöyle cevap vermişti:

"Cuma namazına muhakkak gidilmesi lâzımdır. Kabulü ise Hazret-i Allah'a kalmıştır. Kabul edilirse ne güzel, edilmezse öğle namazının farzı kılınıp çıkılmış olur. Zaten Zuhr-u âhir'in manası da bugünkü öğle namazının farzı demektir." (Kardeşlik Dini ve Hakikatler s. 64)

"Fâiz alınabilir" diyenlere gelince:

"Hazret-i Allah fâizin azını da çoğunu da şiddetle haram kılmıştır. Bu kadar açık ve kesin iken, o irin kanalını açan bir kimse çok iyi bilsin ki Allah ve Resul'üne harp açmıştır. Bu gibi kimseler Hazret-i Allah'ı bırakıp menfaat bulduğu yere dayandıkları için, dayandıkları yerin ehlidirler. Hiçbir zaman Allah ehli değildirler. Nereye dayanarak, nereden destek alarak o fiil-i münkeri işledilerse orada göçerler, İslâm dininde değil." (Kardeşlik Dini ve Hakikatler s. 69)

Bu Zât-ı âli bu beyanları ile insanları Hakk'a ve hakikate dâvet etmiş, onları fitne ve fesattan kurtarmış, halkımızın Cuma'dan uzaklaşmasına, fâize dalmasına mani olmuştur. Soruyoruz, ondan başka bu fitnelerle mücadele eden başka biri var mıydı?

Ömer Öngüt "Memleketimiz Dâr-ül Harp'tir, Cuma Kılınmaz, Fâiz Alınabilir!" Diyenlerle Kim Mücâdele Etti?

"Hakikat İle Dalâleti Bilmemiz Lâzım"
Kitabını Neşrederek Birçok Fitneyi Kim Söndürdü?

1990 yılında yayınladığı "Hakikat İle Dalâleti Bilmemiz Lâzım" kitabıyla memleketimizde çıkmış birçok fitneyi söndürmüşler, müslümanları Âyet-i kerime ve Hadis-i şerif'lerle tenvir etmişlerdir.

Bu kitapta;

İnsanoğlunun maymundan türediğini söyleyenlere çok ağır cevaplar vermişlerdir.

Ölen bir kimsenin ruhunun başka bir bedene geçeceğini söyleyenlere cevap vermişler, tenasüh, reenkarnasyonun dinimizde yeri olmadığını beyan etmişlerdir.

Ruh çağırma diye bir şeyin olmadığını, bu kişilerin cinlerle irtibatlı olduğunu izah etmişlerdir.

Yalancı peygamber Reşat Halife'nin, Peygamber Efendimiz'e hakaret eden Salman Rüşdi'nin hıristiyan âlemince ortaya çıkartıldığını söylemişler, bunların sahte, yalancı olduğunu ilân etmişlerdir.

Tesettür emrini hafife alanlara cevap vermişler, örtünme ile ilgili Âyet-i kerime ve Hadis-i şerif'lerle farziyetini beyan etmişlerdir.

"Organ Nakli ve Vasiyeti"nin câiz olmadığına dair beyanları ilk defa bu kitapta yayınlanmıştır.

Bu mücadeleyi ondan başka kim yapabildi?

Ömer Öngüt "Hakikat İle Dalâleti Bilmemiz Lâzım" Kitabını Neşrederek Birçok Fitneyi Kim Söndürdü?

Ahkâm-ı İlâhî'yi, Dini Nikâhı Kaldırmak İsteyen
Eski Diyanet Reisine Kim Müdahale Etti?

Eski Diyanet Reisi 1993 yılında; "Kadının mirasta, şâhitlikte eşit olduğunu" söylediğinde, "İmam nikâhı şart değil!" diyerek büyük fitne çıkardığında onunla kim mücadele etti?

Bu fitne ile bu Zât-i âli mücadele etti, Hakikat dergisinde ona cevap verdi ve bu yüzden de o zamanki Reis mahkemeye verdi, bu zât mahkemelerde ifade verdi.

Bu hususta ona şöyle cevap vermişti:

"Diyanet reisine, "Mirasta eşitlik" sorulduğunda, ona da verdiği cevapta Allah-u Teâlâ'nın hükmünü inkâr ederek eşitlik olduğunu söylemiş.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah size çocuklarınız hakkında erkeğe kadının payının iki misli miras vermenizi emreder." buyurmaktadır. (Nisa: 11)

İlâhi hüküm böyledir. Bunlar ise ilâhi hükmü bırakıp kendi zanları üzere hüküm vermeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarının tamamını bilmektedir." (Yunus: 36)" (Sözler ve Notlar 5 s. 547)

Dini nikâhın şart olmadığını söyleyince şu cevabı vermişti:

"İslâm'ın meşru kıldığı dini nikâh ise Allah-u Teâlâ'nın koyduğu hudutları muhafaza etmek, ilâhi hükümlerden istifade etmek ve hayatını bu istikamette tanzim etmek içindir. Bu ilâhi bir hükümdür. Bu da inanıp iman edenlere göredir. İman etmeyenlere dini nikâh şamil değildir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendine yazık etmiş olur."(Talâk: 1)" (Sözler ve Notlar 5, s. 559)

"Nikahın önemi o kadar büyüktür ki, Hazret-i Âdem Aleyhisselâm'dan zamanımıza kadar meşru kılınan ve fakat Cennet-i âlâ'da da devam edecek olan ibadet nikâh ve imandır." (Sözler ve Notlar 5 s. 564)

"Mehir, nikâh kıyma neticesinde erkek tarafından kadına verilmesi lâzım olan para veya maldan ibarettir. Evlenecek her müslüman kadının şer'an hakkıdır. Aşırı gitmemek şartı ile bir kadın mali gücü nispetinde kocasının malına girmesi lâzımdır, amma az amma çok. Bu meşru hak çiğnenmemeli ve kadınlara bu hakları verilmelidir. Zira mehir ile nikâh esas olur." (Sözler ve Notlar 5 s. 566)

Şimdi soruyoruz!

İslâm'a aykırı bunca fitnelerle kim mücadele etti? Kim bu hususta yazılar yazdı? Kim kalemle mücadele etti? İşte bu Zât-ı âli böyle İslâm'ın hakikatlerini beyan etmiş, İslâm'ın esaslarını ortaya koymuştur.

Ömer Öngüt Ahkâm-ı İlâhî'yi, Dini Nikâhı Kaldırmak İsteyen Eski Diyanet Reisine Kim Müdahale Etti?

Vehhâbî Fitne ve Katliamlarıyla Kim Mücadele Etti?

Suûdi Arabistan'da 1995 yılında Türk şoförlerin de aralarında bulunduğu birçok insan hakkında katl fetvası verilmiş, bu fetva kafa kesmek suretiyle infaz edilmeye başlanmıştı. Bu katliam Türkiye'de infiale sebep olmuş, Arabistan'ın icraatları İslâm'a maledildiği için insanların kafaları karışmaya başlamıştı. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hakikat Dergisi'nde yayınlanan yazılarında Vehhabilerin bu icraatının İslâm'la bir ilgisi olmadığını, yanlış fetvalarını yüzlerine vurmuştu. Arabistan bunun üzerine geri adım atmıştı.

Bu Vehhâbî fitnesiyle kim mücadele etti?

Bu Zât-ı âli çekinmeden, korkmadan hakikati söyledi. Şöyle yazmışlardı:

"Suûdî Arabistan'da haksız yere katliamlar yapılmış ve yapılmaktadır. Bu bir cinayettir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, bütün insanları öldürmüş gibidir." (Mâide: 32)

...

Halbuki Hazret-i Kur'an'da ve Hadis-i şerif'te olan bir mevzuda mahlûkun hüküm vermeye izni yoktur, sahib-i salâhiyet de değildir. Ve burada uygulanan cezânın İslâm dini ile hiçbir ilgisi yoktur." (İslâm Dini ve Vehhâbîlik Dini s. 529-530)

"Neye dayanarak bu katliamı yaptılar? Aynı zamanda Âyet-i kerime ve Hadis-i şerif'le cevap bekliyoruz. Zira bu mevzuları elçiliklere de gönderiyoruz.

Bu hâkimlerin aldıkları kararlar, verdikleri cezâlar, uyguladıkları hükümler, haramdır, zulümdür, katliamdır. Zira hırsızın dahi ancak eli kesilir, başı kesilmez. Bu katliama sebep olan hakimlerin şerî cezâları verilmelidir, kısas yerine gelsin.

...

Anlaşılıyor ki Suûd hükümeti keyfi tutumunu bırakmalı, İslâm'ın emir ve hükümlerine göre hareket etmelidir. Zira her icraatları İslâm'a mâl edildiğinden İslâm için en büyük zarardır. Hem İslâm'ı küçük düşürüyorlar, hem de müslüman olabilecek nice insanların hidayetine engel oluyorlar. Gerçekten çok büyük vebal altındalar. Hem zulüm ediyor, hem katlediyorlar.

Bir cezâ vermek icabediyorsa, evvelâ içenden başlanır. Hadd cezâsı içene tatbik edilir.

Hüküm vermek ancak Allah'a ve Resul'üne âittir." (İslâm Dini ve Vehhâbîlik Dini s. 536)

Gördüğünüz gibi büyük mücadele etmişlerdir. Bu mücadeleyi kim yaptı?

Bu Zât-ı muhterem daha sonra bu Vehhabilerin İslâm dünyasında çıkarmış oldukları fitneyi ve bölücülüğü söndürmek gayesiyle 2001 yılında "İslâm Dini ve Vehhabilik Dini" isimli kitabını çıkardılar ve Arapça'ya tercüme ettirerek Vehhâbîlerin nasıl yoldan çıktığını, İngilizlerin İslâm'a soktuğu fitne olduğunu, İslâm dini ile ilgilerinin olmadığını ilân ettiler.

Ömer Öngüt Vehhâbî Fitne ve Katliamlarıyla Kim Mücadele Etti?

Bu mücadeleyi bu Zât-ı âli yaptı.

Soruyoruz; bu mücadeleyi bu zâttan başka kim yaptı?

Hizbülvahşetçilerle Kim Mücadele Etti?

2000 yılında Türkiye kendisine Hizbullah diyen Hizbülvahşetin cinayetleri ile sarsılmıştı. Onlarca kişiyi kaçırıp işkence ile katlederek örgüt evlerine gömdükleri ortaya çıktı.

Muhterem Ömer Öngüt bu vahşeti yapanların, bu fitneyi çıkartanların içyüzünü, İslâm'la bir ilgilerinin olmadığını dergimizde yayınladıkları yazıları ile ilân ettiler.

Daha sonra 2001 yılında "Hizbullah'a Tabi Olanlar, Hizbüşşeytan'a Tabi Olanlar, Hizbülvahşete Tabi Olanlar" isminde kitap yazdılar ve bu hizbullah fitnesini de söndürdüler.

Ömer Öngüt Hizbülvahşetçilerle Kim Mücadele Etti?

Haksız yere adam öldürüyorken, insanlar kaçırılıyorken yalnız başına bu Zât-ı âli onlarla mücadele etti.

Hizbülvahşetçilerle bu cihadı kim yaptı?

Kim onları Hakk'a ve hakikate davet etti?

"'Hizbullahçıyız diyenlerin hakkında ne dersiniz? Bu İslâm'da var mı?' diye soruluyor.

Bunların yaptığı iş, aslâ İslâm dini'nde yoktur.

İslâm hukukunun bu husustaki görüşünü olduğu gibi arz ve ifade edeceğiz.

İslâm dini insan hayatını korumuş, cana kıymayı Allah'a inkârdan sonra büyük suçlardan kabul etmiştir.

Kur'an-ı kerim'de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in insan öldürmenin haram olduğunu belirten pek çok Hadis-i şerif'i mevcuttur.

Haksız yere kasten bir kimseyi öldürmek en büyük suç ve günahlardan sayılır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar arasında ilk görülecek dâvâ, kanlarla ilgili olacaktır." (Buhârî, Diyât, 1)

Bu Hadis-i şerif haksız olarak bir insanın hayatına son vermenin en büyük günahların başında geldiğini gösterir.

İslâm hukukuna göre kasten adam öldürmenin cezası kısastır."

(Hizbullah'a Tâbi Olanlar, Hizbüşşeytan'a Tâbi Olanlar, Hizbülvahşet'e Tâbi Olanlar, s. 525-526)

İşte bu Zât-ı âli'nin ömrü böyle müslümanlara zarar veren bu gibi âhir zaman fitnelerini söndürmek, İslâm'ı ve müslümanları korumakla geçti. Bu mücadeleyi bihakkın ve yalnız Allah için yaptı. Kimseden de bir şey beklemedi.

Soruyoruz; Hizbülvahşetçilerle bu mücadeleyi ondan başka kim yaptı?

Ve bu mücadeleyi en zor ve çetin zamanda hakkıyla ahkâm-ı ilâhî ölçüsünde kim yaptı?

Hem Türkiye'de Hem Dünyada
Hıristiyan Haçlılarla, Papa ve Papazlarla Kim Mücadele Etti?

"AB'ye gireceğiz" hülyalarının ayyuka çıktığı 2000'li yıllarda Türkiye resmen hıristiyanların at oynattığı bir ülke haline gelmişti. FETÖ'nün açtığı "Küfrü Hoşgörü" çığırı bu memlekette büyük zararlara yol açmaya başladı. Misyonerler memleketimizde cirit atıyordu.

Hıristiyan haçlı dünyası memleketimizde kiliseler açmaya başladıklarında, her vilayette sokak ortalarında İncil dağıtırlarken bunlarla kim mücadele etti?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, kurucusu olduğu Hakikat dergisi'nde peşi sıra yazılar yazarak bu hıristiyan haçlının, siyonist yahudinin faaliyetlerini gün yüzüne çıkardı. Müslümanları bu tehdit ve tehlikeye karşı ikaz ve irşad etti.

Ve adeta taarruza geçerek "Hıristiyanları Hidayet ve Gerçek Kurtuluşa Davet" eden broşürler çıkardı. Yüzbinlercesini Türkiye'de dağıttı. Hem de kilise önlerinde, hıristiyanlara dağıtıldı. Yeri geldiğinde birebir tebliğ ederek bu broşürler hıristiyanlara ulaştırıldı. Bu zâtın talebeleri misyoner evlerinde ve kiliselerindeki toplantılara gittiler, bu milletin çocuklarını zehirlemeye çalışanların yüzlerine hakikati söylediler, gençleri uyandırdılar. Ayrıca bu broşür İngilizce, Fransızca, Almanca, İtalyanca, İspanyolca, Hollandaca gibi hemen her dillere tercüme edilip basıldı ve bu broşürler Amerika ve bütün Avrupa devletlerinde kilise papazları başta olmak üzere hıristiyan halka dağıtıldı. Bu broşürler Vatikan'a kadar gitti.

Ömer Öngüt Hem Türkiye'de Hem Dünyada Hıristiyan Haçlılarla, Papa ve Papazlarla Kim Mücadele Etti?

Küffar büyük rahatsızlık duydu. "Bu broşürü kim dağıtıyor? Hıristiyan halkı İslâm'a kim davet ediyor?" diye çok telâşlandılar, endişelendiler. Vatikan'dan sesi geldi. Vatikan'ın İstanbul temsilcisi George Marovitch İstanbul'daki Hakikat Yayınevi'ne kadar gelmişti. Sorular sordu, gerekli cevapları aldı. Kendisine İslâmiyet anlatılarak Resulullah Aleyhisselâm'ın son peygamber olduğu beyan edildi. İslâm dini tebliğ edildi.

Vatikan İstanbul temsilcisini gönderdi. Niçin? telâşlandılar, korktular, merak ettiler.

İşte bu zât tek başına hıristiyan papa ve papazlarla, yahudilerle çok mücadele etti. İslâm'a davet vazifesini yerine getirdi.

Nihayetinde Türkiye'deki misyonerler geri çekildiler, kiliselerin çoğu kapandı.

O günlerde çok tehditler geldi. Bize gelen mektupların birinde broşürün içine domuz eti koyup göndermişlerdi.

Bu cihadı kim yaptı?

Bu mücadeleyi kim yapabildi?

Canını hiçe kim sayabildi?

Bu Zât-ı âli hiç çekinmeden, korkmadan bu mücadeleyi tek başına yaptı.

Yine ilk baskısı 2000 yılında yapılan "Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü" isimli kitabını neşretti. Küfrü hoş gören ve göstermeye çalışan FETÖ'nün fitnesini söndürmek için yahudilerin ve hıristiyanların iç durumunu bu millete duyururak ortaya çıkan fitneyi söndürmeye çalıştı.

Hıristiyanlar bütün bu mücadelemizden, bütün kiliselerine kadar uzanan tebliğimizden rahatsız oldular.

Bu tebliğ ve irşad çalışmalarının yapıldığı günlerde 2004 yılında Muhterem Ömer Öngüt -kuddise sırruh- aleyhinde başlatılan karalama kampanyasının esas sebebi bu idi.

Kasım 2004'te başlayan bu kampanyadan önceki altı ay boyunca bahsi geçen broşürlerin dağıtılmasının yanı sıra Hakikat Dergisi'nde peş peşe şu konular işlenmişti:

129. Sayı, Haziran-2004:

"Biz Küfrü Hoş Gören Kâfirlerden Değiliz!"

130. Sayı, Temmuz-2004:

"Ey Küfrü Hoş Görenler! Size Allah-u Teâlâ'nın Hükümlerini Beyan Ediyorum!"

131. Sayı, Ağustos-2004:

"Küffara Elbirlik "Dur" Diyelim, Avrupa Gerçeği ve Küffarın Öz Niyeti!"

132. Sayı, Eylül-2004:

"İnsanlar İçerisinde Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

133. Sayı, Ekim-2004:

"İslâm Dini ve Hıristiyanlık, Hıristiyanlık ve İncil, Hıristiyanların İçyüzü."

134. Sayı, Kasım-2004:

"İslâm'ın Âlîliği, Küfrün Âdîliği Meydana Çıktı."

Ömer Öngüt Misyonerlere Karşı Cihad

Nihayet Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Organ Nakli" hakkındaki beyanları üzerinden bir kumpas kurmaya çalıştılar. Bir haber ajansının muhabirleri "Ziyaret etmeye geldik" diyerek, suret-i haktan görünerek resim çektiler, daha sonra röportaj vermiş gibi çarpıtarak haber yayınladılar.

Bir anda her yönden saldırarak Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni karalamaya çalıştılar. Bunların dertleri hak ve hakikati söyleyen bu Zât-ı âli'nin susturulmasıydı. Hakaret ettiler, iftira attılar, yalan söylediler, kumpas kurdular. Ellerinden geleni yaptılar ama onu susturamadılar, Muhterem Ömer Öngüt'ün yakınları tarafından görüşmenin ses kayıtları alındığı için kumpasları ellerinde patladı. Mahkeme kararıyla tekzip yayınlamak zorunda kaldılar.

O tarihte bu kampanyayı başlatan gazetenin başında ise genel yayın yönetmeni olarak firari FETÖ'cü Ergun Babahan vardı. Ergun Babahan "Âyet-hadisle böyle tekzip mi olur?" diye manşetten makale bile yazdı.

Bu Zât-ı âli'nin bu neşriyatından rahatsız olan haçlı kâfirler ve onların piyonu FETÖ ahir ömründe hasta halinde 2009 yılında bu Zât-ı âli'ye ikinci bir defa büyük bir kumpas daha kurdular, "Hain Tezgâh" tertip ettiler. Takip ettiler, dinlediler. Niyetleri susturmaktı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bütün bu kumpaslara, susturma gayretlerine, karalama kampanyalarına rağmen asla bir adım bile geri atmadı, din-i mübin için, İslâm için mücadelesine devam etti. Çünkü o Allah'a ve Resul'üne dayanıyordu.

Hıristiyanlar Türkiye'yi ele geçirmeye çalışırken teslim almak için uğraşırken, bu Zât-ı âli gerek Türkiye'de gerek dünyanın her yerinde İslâm'a davet broşürleri ile hıristiyanları Hakk'a davet etti, bu misyonerleri mağlup etti. Ama bundan kimsenin haberi yok.

Soruyoruz hıristiyan âlemi ile böyle bir cihadı kim yaptı? Bu Zât-ı âli'den başka yapan oldu mu?

Ama o yaptı!

Ömer Öngüt Yahudilerin Hıristiyanların ve Münafıkların İçyüzü

Organ Nakli'nin Câiz Olmadığını İnsanlara Kim Duyurdu?

Muhterem Ömer Öngüt'ün Organ Nakli hakkında ilk beyanları 1990 yılında neşredilen "Hakikat İle Dalâleti Bilmemiz Lâzım" isimli kiaplarında yayınlandı. Daha sonra 1992 yılında "İnsanın Yaratılışı ve Organ Nakli" isminde bir kitap çıkardılar, dergilerimizde müteaddit defalar çıkan makaleleri ile müslümanları tenvir ettiler.

Diyanet organ nakline cevaz verip insanların katline vesile olurken, organ naklinin caiz olmadığını duyurup müslümanları uyandırarak bu fitne ile kim mücadele etti?

Organ nakli ve vasiyeti mevzuunu kullanarak kumpas kurmak isteyen gazetenin mahkeme kararı ile yayınlamak zorunda kaldığı tekzip metninde Organ Nakli hakkındaki beyanlarının bazıları şöyleydi:

"Bu konu hakkındaki "İnsanın Yaratılışı ve Organ Nakli" isimli eserimizde de görüleceği gibi bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif'tir. Bütün kitaplarımızda olduğu gibi.

Bir tek Âyet-i kerime bütün insanların görüşüne bedeldir.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Kendi elinizle kendinizi tehlikeye atmayın." (Bakara: 195)

"Kendi kendinizi katletmeyin!" (Nisâ: 29) buyuruyor.

Organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalp çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur.

"Allah'ın izni olmadan hiç kimse ölmez, o belli bir süreye göre yazılmıştır." (Âl-i imran: 145)

Fakat daha kalp durmamışken organlar alındığı için, vasiyet eden için bu bir intihar oluyor.

...

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif'ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

...

"Bir insanı dirilten bütün insanlığı diriltmiş gibidir." (Mâide: 32)

Âyet-i kerime'sini delil olarak göstermektedirler. Bu Âyet-i kerime gaflette bulunmasından dolayı ruhu ölmüş olanlara aittir, cesetle ilgili değildir.

Hayat kurtarmaya gelince: Esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez." (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

"Hülasa-i kelâm;

Nakil için kullanılacak organın hastanelerin morglarındaki ölülerden değil de beyin ölümü gerçekleşmiş olan kişilerden alınması kişinin bütünüyle ölmeden hayatına müdahale edildiğinin delili değil midir?

Kaldı ki; biz ilâhi hükümleri, Âyet-i kerime ve Hadis-i şerif'leri esas tutuyoruz. İlmî konuşuyoruz.Sizin zannınıza uymuyor diye bu şekilde sansasyon çıkartmak için yayıncılık yapmak, hakkaniyeti ve adaleti gözeten hiç kimseye yakışmaz." (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

Kim bunca yalan ve iftiralara rağmen organ nakli caiz değildir diyebildi? Bu yanlışlara ilâhî beyanlarla müdahale etti? Bu katliam fitnesini kim söndürdü? Kim mücadele etti?

Ömer Öngüt Organ Nakli'nin Câiz Olmadığını İnsanlara Kim Duyurdu?

FETÖ İle 30 Yıldır Kim Mücadele Etti?
Onun Din ve Vatan Bölücüsü Hâin Olduğunu Ondan Başka Kim Söyleyebildi?

En büyük din ve vatan düşmanı olan FETÖ ile otuz yıldır kim mücadele etti?

Kim bunlara kitaplarında, dergilerinde Amerikan ajanı, vatan haini diyebildi?

Herkes müslüman olduğunu söylerken, "Hizmet ediyor!" derken, bunların kâfir ve münafık olduğunu, bölücü ve hain olduğunu kim söyledi?

Seneler evvel halkı kim uyardı?

Bu Fetö ile mücadeleyi bunca yıldır kalem ile Türkiye'de ve dünyada ondan başka kim yaptı?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 15 Temmuz'dan evvel bu hainin maskesini çıkarmış, halkımızın görmesi için yazılar yazmıştı.

Bakınız Fetö'yü nasıl tarif ediyorlar:

"O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ'nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin." (Bakara: 278-279)

Âyet-i kerime'lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah'a ve Resulullah Aleyhisselâm'a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. "Küfrü hoş görün!" diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah'a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, hepsi birden küfre kaydılar.

Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar." ("Sözler ve Notlar 10", Birinci baskı: Ocak 2000, s. 495-496)

"Allah-u Teâlâ müminlere, dost ve düşmanlarını ayırdetmesini muhakkak emrediyor ve Âyet-i kerime'sinde:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah'ın aleyhinize apaçık bir ferman vermesini mi istersiniz?" buyuruyor. (Nisâ: 144)

Allah-u Teâlâ'nın emri ve hükmü budur. Bu ilâhî hükmü kaldırıyorlar, bu Âyet-i kerime'yi inkâr ediyorlar. Allah-u Teâlâ'nın haklarındaki hükmü ise küfürdür." ("Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü", 1. Baskı: Temmuz 2000, s. 566)

Ömer Öngüt Küfrü Hoş Gören Narcıların İçyüzü

•

"Dinini ilân edip, papazı "Hazret" kabul eden, papanın kucağına giden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm'a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?" ("Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü", 1. Baskı: Temmuz 2000, s. 596-597)

•

"Bu güzelim vatanı bölmek için küfrü yaymak için çok çalışıyorlar.

Küfrü hoş gördüğüne göre hıristiyanlar namına çalışıyor, İslâm'ın ise aleyhinde çalışıyor.

Amerika'da yaşayıp oradan idare ettiğine göre, Amerika kendi nam-ı hesabına kullandığına göre Amerikan ajanıdır. Onların himayesi altındadır. Türkiye ve İslâm'la hiçbir ilgisi yoktur. ABD'nin direktifi ile çalışır. En büyük İslâm düşmanıdır. Küfrü hoş görenleri oradan idare ediyor. Hususi görüntülü telefonları vardır, onlarla konuşuyor. Ayna gibi halk onu görsün.

Bütün gayesi hıristiyanlarla bir olup İslâm kalesini içten içe yıkmaktır. Bunu bir müslüman yapar mı? Bu icraat bizden görünüp içten tehlike arzeden münafıklara yakışır." ("Biz Küfrü Hoş Görenlerden Değiliz", 1. Baskı Mart 2005, s. 144-145)

Ömer Öngüt Biz Küfrü Hoş Görenlerden Değiliz

Bu Zât-ı Âli Bütün Din ve Vatan Bölücüleri İle, Âhir Zaman Âlimleri İle,
Sahte Halifelerle, Sahte Mehdilerle... Hepsiyle Mücâdele Etti:

"Fâize helâl" diyen, halktan zekât, öşür, para toplayan Süleymancılarla kim mücadele etti?

Onlar hakkında şöyle buyurmuştu:

"Süleymancılar kendi dinlerini kurunca: "Bizim dinimize göre fâiz helâldir." diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye'ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah'a ve Resul'üne harp ilân etmekle, din-i İslâm'dan çıkmakla kalmadılar, Hazret-i Allah'ı ve Kitabullah'ı şikayete kalktılar.

İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin." (Bakara: 278-279)

Âyet-i kerime'lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah'a ve Resulullah Aleyhisselâm'a harp ilan ettiler, böylece ebedî hayatlarını kaybettiler.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

"Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir." (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri de dilencilik olan Süleymancılar; ellerinden gelen her türlü gasbı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 498-499)

Onlar hakkında kitaplar yazdı, mahkemelere çıktı, hepsinden de beraat etti.

•

Almanya gibi küfür bir memlekette sahte halifelik ilân eden Kaplancılarla kim mücadele etti?

Onları da şöyle tarif etmişlerdi:

"Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya'nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 499)

Cemalettin Kaplan ile büyük mücadele etmiş, sahte halifelik ilân edince dinin, vatanın bölünmesine mani olmak için her şeyi yapmıştı.

•

"Bize oy vermeyen patates dinindendir" diyen Refahçılarla kim mücadele etti?

Onlar için şöyle demişti:

"Çünkü apaçık din kurdu. "Refah'tan başka İslâm yoktur." dedi.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime'yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah'a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: "Refah partisinden olmayanlar patates dinindendir." diyerek, Allah-u Teâlâ'nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti." (Sözler ve Notlar 10 s. 499)

Onun hakkında da kitap yazdı.

•

İslâm'a aykırı verdiği fetvâlarla müslümanlar arasında fitne çıkarıp ifsat eden Yaşar Nuri Öztürk'le kim mücadele etti?

Küfür ve nifak hastalığına tutulan, açıkça âyetleri inkâr eden Edip Yüksel'le kim mücadele etti?

Âhir zamanda türeyen sahte mehdi İskender Evrenesoğlu ile kim mücadele etti?

Yine sahte isa Refet Kayserilioğlu ile kim mücadele etti?

Sahte dabbet'ül-arz Nazmi Sakallıoğlu ile kim mücadele etti?

Bunlar hakkında da "Âhirzaman Âlimleri" ismiyle bir kitap yazdı.

•

"Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif'le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

İslâm'dan çıktıklarına dair 53. Âyet-i kerime'sinde de şöyle buyurmaktadır:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm'dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm'da bir tek ümmet bir tek din vardır." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 500-501)

Ömer Öngüt Bu Zât-ı Âli Bütün Din ve Vatan Bölücüleri İle, Âhir Zaman Âlimleri İle, Sahte Halifelerle, Sahte Mehdilerle, Hepsiyle Mücâdele Etti:

Bu Yazılar Niçin Yazılıyor?

"Bu yazıları mülkün sahibi olan ve beni imtihan sahasına gönderen Hazret-i Allah'tan korktuğum için yazıyorum. Allah-u Teâlâ'nın bildirdiğini, duyurduğunu, bildirmeye ve duyurmaya çalışıyorum.

Zira;

"Ey kulum! Din-i mübin'i paramparça yapmak, vatanı bölmek isteyenleri görmedin mi?"

"Gördüm yâ Rabb'i!"

"Benim sana bildirdiklerimi tebliğ ettin mi?"

"Ettim yâ Rabb'i!"

"Şâhidin var mı?"

"Var yâ Rabb'i!" diyebilmek için.

Bütün devletteki insanlara duyurmaya çalıştım. Hiç kimseden korkmadım, hiç kimseden bir şey beklemedim. Bunu sırf Hazret-i Allah'ın huzurunda cevap verebilmek, küfre düşenleri kurtarmak, düşmek üzere olanları tutmak için yaptım. Yoksa hiçbir gayemiz yoktur. Hiç kimseye buğzumuz yoktur.

Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok.

Satılan gerek kitaplardan, gerek mecmuadan bir tek lira dahi cebime girmez. Allah'ım nasip etmesin. Bütün bu işleri rızâ-i Bâri'yi tahsil etmek için yapıyorum.

Bizim mükâfatımız âlemlerin Rabb'i olan Allah'a aittir.

Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda:

"Onlara karşı ne gibi bir müdahalen oldu?" denildiği zaman:

"Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sini zedelemek isteyenlerin üzerine amansızca gittim!" diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayem Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Sünnet-i seniyye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ'nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın." (Hatmü'l-Evliyâ Ömer Öngüt -Kuddise Sırruh-, s. 352-353)

•

"Bunlar İslâm âlemine, bilhassa Türkiye'ye büyük bir zulmet çöktürdüler.

Her tarafı zulmet bürüyüp ortalık kararınca Hakk Celle ve Alâ Hazretleri bu nur ışığı ile "Hakikat ile dalâlet"in ayrılmasını murad etmiş ve bugün bu ilmi indirmiş.

Bu ilim ile bu nur ile bu Bayraklılar, cesaretle bu karanlığın üzerine yürüyünce; bu türemeler, güneş çıkınca karların eridiği gibi eridiler. Ne bu din kurucular kaldı, ne de türemeleri kaldı, hepsi de sükût-u hayâle uğradılar. Maskeleri indi. Müslüman gibi görünenlerin durumu belli oldu. Hakikat ile dalâlet ayrıldı ve kötülükleri ortada kaldı.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hadis-i şerif'i mucibince cennetlikler bir fırkada kaldı, cehennemlikler ise yetmiş iki fırkaya ayrıldı.

İşte bu berzah, Allah-u Teâlâ'nın indirdiği nur sayesinde belli oldu." (Sözler ve Notlar 10, s. 503-504)

Muhterem Ömer Öngüt'ün
İrşad ve İkazlarını Kabul Etmeyip İftira Atanlar ve Yapılan İftiralar

"Bu iftiralar;
"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)
Âyet-i kerimesi'ni düstur edindiğimiz için, hakikatleri korkmadan, çekinmeden neşrettiğimiz için oluyor."

(Ömer Öngüt -kuddise sırruh-, Hâin Tezgâh, s. 21)

Zât-ı Âlileri'ne Yapılan Tuzak ve İftiralar:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, Hazret-i Allah'ın sevip seçtiği, ilminden ilim verdiği, vazifedar kıldığı büyük bir Zât-ı âli idi. İrşad ile geçen ömr-ü saadetlerinde "İman" ve "İslâm" hakikatlerini, Hazret-i Allah'tan gelen maneviyat ilmini; neşrettiği eserleri ile ümmet-i Muhammed'in istifadesine arzetti. ("Kalblerin Anahtarı" isimli 38 ciltten müteşekkil külliyatı aynı zamanda Kur'an-ı kerim tefsiri mahiyetindedir.)

Bu meyanda -Hazret-i Allah'ın vazifedar kılmasıyla- âhir zaman fitneleriyle de mücadele etti. Bu fitneleri çıkartanların içyüzünü ortaya koyan eserler neşretti. İslâm binasını yıkmaya çalışanlarla mücadele etti.

Bu mücadele sebebiyle iç ve dış düşmanlıklara maruz kaldı, kendisine cevap veremeyenler onu yalan ve iftiralarla karalamaya çalıştılar. Âyet-i kerime ve Hadis-i şerif'lerin karşısına çıkamadıkları için, iftira ile bu Zât-ı âlî'yi susturmak istediler.

Hâin Tezgâh,
2009 Yılında Kurulan Tuzak ve İftira:

2009 yılında FETÖ'nün kumpasçı "derin" militanları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni, hâin bir tezgâhla, yalan ve iftiralarla "Birilerinin adamı, elemanı", "Gayr-i kanuni maksatlar için kullanılabilecek bir kimse" olarak göstermeye çalışmışlar, ona ve yakınlarına büyük tuzak kurmuşlardı. Gayeleri hem fitne ve huzursuzluk çıkarmak, hem de bu mübarek zâttan, yazdıklarından dolayı intikam almaktı.

85 yaşında ömrünü müslümanların irşadına adamış; hiçbir dünyevî maksadı olmayan; hiçbir menfaate tevessül etmeyen; iman ve vatan için mücadele eden; ömrü iman ve İslâm uğrunda eser neşretmekle geçen; Allah-u Teâlâ'nın hükmünü yaşamakta ve yaşatmakta büyük bir âzim ve irade sahibi olan; Hazret-i Allah'a, Resulullah Aleyhisselâm'a, Hazret-i Kur'an'a karşı beşer takatinin ötesinde bir hürmet ve edep hali yaşayan bir zâta tuzak kurmaya çalışanlar, böyle bir iftira atanlar aslında en büyük zararı kendilerine verdiklerinin farkında değillerdi.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Kötü tuzaklar kuranlar, Allah'ın kendilerini yerin dibine geçirmeyeceğinden veya kendilerine hiç ummadıkları bir yerden azabın gelmeyeceğinden emin mi oldular?" (Nahl: 45)

"Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır." (Fâtır: 10)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri haklarındaki iftiralara Hakikat Dergisi'nin Temmuz 2009 tarihli sayısında cevap verdiler. Bu iftiranın içyüzünü, bu iftiralarla hiçbir ilgisi olmadığını, bu iftiraların arkasında kimlerin olduğunu ve niçin bu iftiraların yapıldığını delilleri ile ortaya koydular.

Şöyle buyurmuşlardı:

"Bu haberi tekzip ediyorum. Kasten yapılmıştır, yalandır, yalan söylüyorlar! Gayeleri ortalığı karıştırmak, fitne ve huzursuzluk çıkarmaktır. Bu tertibin arkasındakiler, yazdığımız yazılarından dolayı bizden intikam almaya çalışıyorlar. Elbette, bundan sonra daha şiddetlisini yazacağız."

Aynı zamanda ciddi bir hukuki mücadele verdiler. Televizyonlara, gazetelere, internet sitelerine tekzip ihtarnameleri gönderildi. Yayınlamayanlar mahkemeye verildi, suç duyurularında bulunuldu. Mahkemeler televizyonların tekzip yayınlamasına karar verdi.

Daha geniş cevapları, yapılan hukuki mücadeleyi, iftiraya ortak olan yayın kuruluşlarının mahkeme kararları ile yayınlamak zorunda kaldıkları tekzipleri de içine alan "Hâin Tezgâh" isimli eserlerini 2010 yılında yayınladılar, yalan ve iftiraların içyüzünü ilân ettiler.

Ömer Öngüt Hâin Tezgâh, 2009 Yılında Kurulan Tuzak ve İftira

Kendileri bu iftiralar çıktığı zaman cevap mahiyetinde yazdıkları "Hâin Tezgâh" isimli eserinde şöyle söylemişlerdi:

"Belge diye yayınlanan kendisi mi uydurmadır, yoksa ele geçirilen bazı verilerin içine bu uydurma yalan ve iftiralar eklenerek mi servis yapılmıştır, veyahut hazırlayan mı kasıtlıdır bilmiyoruz, ancak şunu biliyoruz ki bizim hakkımızdaki iddialar katıksız iftiradır, yalandır, uydurmadır."

Bugün öğreniyoruz ki bu iftirâ ve tezgâhlar sebebiyle Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ve yakınları gizlice soruşturulmuş, teknik, fiziki, takibe alınmış ve telefonları dinlenmiş. Mahkemelerin verdiği gizli dinleme kararları defalarca uzatılmış. Nihayet hiçbir şey bulunamadığı için "Kovuşturmaya Yer Olmadığı"na dair yargı kararları verilmiş, kanun gereği tutulan kayıtlar imha edilmiş. Gelen tebligatlarla bu durumu öğrenmiş olduk.

Ömer Öngüt Hâin Tezgâh, 2009 Yılında Kurulan Tuzak ve İftira 2

Bu Zât-ı âli'nin suçsuzluğu meydanda idi, yargı kararları da bu durumu tescillemiş oldu.

Buna rağmen bunca dinlemenin yapılmış olması böyle pâk bir zâtın suçlu imiş gibi mahremine riayetsizlik yapılması bizleri ziyadesiyle rencide etmiştir. Bu duruma sebep olanların, art niyetli hareket edenlerin hakkında Hazret-i Allah hükmünü hem bu dünyada hem de ahirette verecektir. Zira onun sahibi Hazret-i Allah'tır.

Âyet-i kerime'de şöyle buyuruluyor:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Hadis-i kudsî'de de şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buharî. Tecrid-i sarih: 2042)

Düşmanlık yapanların, bu duruma sebep olanların durumu budur. Bu büyük bir fermân-ı ilâhidir.

Ahir ömründe uydurulan yalan haberler, atılan iftiralar Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni çok üzmüştü, sağlık ve sıhhatine zarar vermişti. Ama o hiç metanetini kaybetmemiş, Hakk yoldan, hak bildiği davadan ayrılmamıştı. Onun gayesi Allah ve Resul'ü, davası İslâm idi.

Din ve Vatan Düşmanlarının Derin Devlet İftirası:

FETÖ terör örgütünün bu kumpas ve iftirasına bütün bölücüler sarıldılar. Mahkemelerin verdiği takipsizlik kararlarına rağmen bu iftirayı diline dolayanlar oldu.

Bu bölücülerin gayesi devleti yıkmak olduğu için, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne öteden beri "Devletin adamı" iftirasını atarlar.

Halbuki bu Zât-ı âli kimsenin adamı değil "Allah dostu bir velî"dir. Bütün gayesi "Allah", sözü "Allah" olan çok büyük bir Zât-ı âli'dir.

Şöyle buyurmuşlardı:

"Ben kimsenin adamı değilim, kimseye bağlı değilim, benim bağlılığım bir tek Hazret-i Allah'a ve Resulullah Aleyhisselâm'adır. Biz yalnız ve yalnız Hazret-i Allah ve Resul'ü için çalışır ve nurunun yayılmasına gayret ederiz."

"Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul'üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki, cesaretle konuşuyoruz. Kimseden de korkumuz yok."

"Sermaye ikidir:

Nur-i Muhammedi'nin, hakikatin yayılması.

Müslümanların Hazret-i Allah ve Resul'ünde birleşmesi, bölücülükten kurtulması."

"Bizim gayemiz nurun yayılması, ümmet-i Muhammed'in rızada birleşmesi, zulümatın kalkması."

Binaenaleyh bu Zât-ı âli'yi tanıyanlar kendileri hakkında büyük bir hüsn-ü niyete sahip olmuşlardır. Sadece din ve vatan düşmanları, iç ve dış düşmanlar bu zâta düşmanlık beslemişlerdir.

Kendi beyanları ile:

"Bizim yaşımız 85'e gelmiştir. Ömrümüz 1950 yılından beri irşadla geçmiştir. Yayınlanan eserlerimizin sayısı 35 cilde varmıştır, toplam 20 bin sahifeyi bulmaktadır. Bütün Kuran-ı kerim Âyet-i kerime'lerini izahlarıyla beraber havî bu eserlerimiz tefsir hükmündedir. "Kalblerin Anahtarı Külliyatı" ismiyle neşredilmektedir.

Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul'ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilân ediyorum. Bunların İslâm'dan çıktıklarını Âyet-i kerime ve Hadis-i şerif'lerle ispat ediyorum.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini'nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah'ıma sığınırım.

Bilakis Hazret-i Allah'ın Âyet-i kerime'lerini hatırlattık. Fakat dinlemediler.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar.

Hadis-i şerif'te:

"Dînuhum dinâruhum = Onların dinleri para olacak." buyuruluyor. (Münâvi)

Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar.

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Biz onları Hazret-i Allah'a, Kitabullah'a, Resulullah'a çağırdık. İslâm'ın emir ve hükümlerini önlerine sürdük. İman ile küfür arasına berzah koyduk. Dinlemediler, bizi düşman bildiler. Nasihatteki hikmeti bilemediler. Büsbütün uzaklaştılar.

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler." (Hâin Tezgâh s. 7-8)

Öteden Beri Her Bir Bölücünün Yaptığı İftira:

2009 yılında Fetöcülerin kurduğu kumpas sebebiyle "kullanılacak elemanlar" iftirası, yalanı atılmış cevaben bu yazıyı kaleme almışlardı:

"Bu gibi bölücüler bizi öteden beri "Başkası nam ve hesabına çalışan bir kimse" gibi göstermeye çalışmışlardır. Şimdi de hiçbir ilgimiz ve bilgimiz olmadığı halde "Ergenekon" adı verilen örgütle bağlantılı göstermeye çalışıyorlar.

Bunlar nereden çıkıyor?

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

"İmansız vatan, vatansız iman muhafaza edilmez..."

Bu bölücüler dinde bölücü oldukları gibi vatanda da bölücü oldukları için bu cümleyi hazmedemezler.

...

Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Ancak bu gibiler bölücü oldukları için, bir de kendi aleyhlerindeki her bir şeyi gerek yalan, gerek iftira ile savuşturmak istedikleri için bize de iftira etmekten çekinmemişlerdir.

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur."(Nisâ: 112)

Vatanımı, bayrağımı çok ama çok seviyorum.

İki gayemiz var bizim. İman ve vatan. Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. Siz bu bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 1952'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim.

Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum.

Biz her zaman şöyle duâ ederiz:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim. Bu ne suç ne de günahtır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Vatan sevgisi imandandır." buyuruyorlar.

"İmansız vatan, vatansız iman müdafaa edilmez."

Ancak bu bölücüler kendilerini öyle ayırdılar, kalplerini öyle bir kinle doldurdular ki, hiçbir hakikati duymak istemiyorlar. Her iftirayı peşinen kabul ediyorlar. Yarın bir harp olsa cepheden kaçmak isterler. Çünkü düşman olmuşlar.

Herkes icraatını yapıyor. Güneş balçıkla sıvanmıyor. Halk bunları biliyor.

Binaenaleyh biz Hazret-i Allah'a bağlıyız. Bize "Birilerinin elemanı" yaftasını yapıştırmak çok büyük bir hakarettir. Zira Hazret-i Allah'ın nurunu yayma vazifesini yapan bir kimseye bu iftirayı atmak, Hazret-i Allah'ın nurunu söndürmeye, hükümsüz kılmaya çalışmaktır. Zaten bunların maksadı da budur.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saff: 8)" (Hâin Tezgâh s. 100-103)

Ömer Öngüt Hainlerin İçyüzü Öteden Beri Her Bir Bölücünün Yaptığı İftira

En Büyük Fitnelerin Yaşandığı Bir Zamanda
En Büyük İftiraların Ortaya Çıkmasının Sebebi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu şöyle açıklıyorlar:

"Bizim ömrümüz insanlara hakikati anlatmakla, Allah ve Resul'üne davet etmekle geçmiştir.

Makam, nam, şöhret, menfaat peşinde olmadım. İslâm'a tam bir teslimiyetle bağlı kalmaya çalıştım.

"Emrolunduğun gibi dosdoğru ol." (Hud: 112)

Âyet-i kerime'sini düstur edindim. Müslümanlara da bunu tavsiye ettim.

Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi.Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar." (Hâin Tezgâh, s. 27-28)

Muhterem Ömer Öngüt'ün 10 yıl evvel 2010 yılında yayınlanan "Hâin Tezgâh" isimli eserinde yer alan bu husustaki diğer bazı beyanları şöyledir:

"Bu iftiralar;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54) Âyet-i kerimesi'ni düstur edindiğimiz için, hakikatleri korkmadan, çekinmeden neşrettiğimiz için oluyor.

… Çünkü biz İslâm dininden görünen birçok grubun yaptıklarının İslâm dininde olmadığını açıkça neşrettik. Eserlerimizi inceleyen bunu açıkça görecektir. Biz İslâm müdafiliği yapıyoruz. Yaklaşık yirmi senedir İslâm dini'nin asliyetini bozmak isteyenlerle, halkımızın imanını çalmak isteyenlerle kalemle mücadele yürütüyoruz, eserler neşrediyoruz. Bundan rahatsız olanlar ise hatalarını düzeltmek yerine iftira ile bizi susturmaya çalışıyorlar." (Hâin Tezgâh, s. 21)

"Bizim bu müdahalemiz bu yalancı ve iftiracıları durdurttu, istedikleri gibi at koşturamadılar. İslâm dini'ni bölmekte muvaffak olamadılar. Ancak halkı böldüler, gönüllerde fitne ve fesadı çoğalttılar. Doğrularla yalanları, hakikatle dalâleti karıştırdılar. Böylece en büyük zararı bu millete yapmış oldular.

Allah-u Teâlâ âkıbetimizi hayırlı etsin. Büyük sıkıntıların gelmesinden korkulur. Bu memlekete çok büyük kötülükleri oldu. Bizden sonra artık her türlü şeyi bekleyin.

Binaenaleyh bunların bu iftiraları, yaptığımız neşriyat dolayısı iledir." (Hâin Tezgâh, s. 28-29)

Nitekim"Hâin Tezgâh" isimli bu eserleri yayınlandıktan sadece iki yıl sonra 2012 yılında MİT kumpası, 2013 yılında 17-25 Aralık olayı ve 2016 yılında FETÖ darbe teşebbüsü yaşanmıştır.

Ömer Öngüt Fetö 15 Temmuz Darbesi Özel Sayılar

Bu İftiraları Diline Dolayanlar:

Binaenaleyh bu iftiralara bütün din ve vatan bölücüleri ve bölücülere arka çıkanlar sahip çıkmak isterler.

Çünkü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların ahkâm-ı ilâhî'ye uymayan icraatlarını duyuruyor ve rahat hareket edemiyorlar. Hükm-ü ilâhî'yi rahat çiğneyemiyorlar.

Binaenaleyh bu Zât-ı âli'nin cihadı vefatından sonra da eserleriyle devam ediyor.

Bu iftiralara sarılanlardan birisi de Ahmet Akgündüz oldu.

Ahmet Akgündüz FETÖ'yü İslâm dairesine sokmaya çalışıyor ve fakat Muhterem Ömer Öngüt'e "Sahte" diyor, dergimize "Hakikatsiz" diyor, hakaret ediyor, iftira atıyor. Yetinmiyor Kadir Mısıroğlu'nun iftiralarından medet umuyor, sayfasında yayınlıyor. (Ahmet Akgündüz'e verilen cevaplar ve Ahmet Akgündüz'ün İçyüzü dergimizin Ağustos 2019 tarihli 311 ve Ekim 2019 tarihli 313. sayılarında; Kadir Mısıroğlu'nun iftiralarına cevaplar ise dergimizin Mayıs 2012 tarihli 224. sayısında ve "Süleymancıların İçyüzü" isimli kitabımızda yayınlanmıştır.)

Kısaca söylemek gerekirse;

İslâm'a en büyük darbeyi vuran FETÖ'ye, "Muhammedürresulullah demese de olur" diyen FETÖ'ye, memleketimizi Yahudi'ye, Amerika'ya peşkeş çekmeye çalışıp "Haçlılar zulüm yapmamıştır" diyen bu hâinlere Ahmet Akgündüz bugün bile hâlâ çıkıp "Kâfirdir, münafıktır diyemezsiniz", "ajan değildir" diyor, daha yeni FETÖ'den hüküm giyen bir kimseye "Evliyâ" diyor; ve fakat FETÖ'nün bu ihanetini ortaya seren Muhterem Ömer Öngüt'e ve dergimize hakaret ediyor, iftira atıyor.

Buna âlim mi diyeceğiz, müslüman mı diyeceğiz?

Bir başkası; 2019'da ölen Kadir Mısıroğlu "Keşke Yunan galip gelseydi" demiş, Kudüs fatihi Selâhaddin Eyyûbî'ye hâşâ "Şerefsiz", "Hayvanoğlu hayvan" diye hakaret etmiş; "Memleket darü'l-harptir, fâiz alınabilir" diyen küfür ehliyle birlik olup bunlara söz dahi söylememiş; ve fakat şom ağzı ile çıkıp Muhterem Ömer Öngüt'e hakaretlerle düşmanlık yapmıştı.

Ahmet Akgündüz'ün kendisine "Fino köpeği" diyerek hakaret eden bu Kadir Mısıroğlu'ndan medet ummasını, bu ikisini buradan kıyas edebilirsiniz.

Ahmet Akgündüz üniversitesine İslâm adını verdiği hâlde İslâm'a yapılan taciz, tecavüzlere karşı sessiz kalırken, bu Zât-ı âli küffarla kıyasıya mücadele etti.

Şimdi biz soruyoruz!

Bu Zât-ı âli senin bulunduğun ülkeye de bu broşürleri gönderdi ve kilise önlerinde hıristiyanları İslâm'a davet etti. Yirmi yıldır Hollanda'dasın sen ne yaptın?

Hollanda'nın İslâm karşıtı icraatlarına karşı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hakaret eden Avrupalıların açıklamalarına karşı Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunca dergi, kitap neşretti. Sen ne yaptın?

Hıristiyanlarla, haçlılarla bu mücadeleyi o yaptı. Sen ne yaptın?

Bu Zât-ı âli'nin bu hizmetini, bu cihadını, bu din ve vatan mücadelesini niye karalamaya çalışıyorsun?

İftira atmak, yalan söylemek, fitne çıkarmakla bu Zât-ı âli'yi kimse karalayamaz.

"Güneş balçıkla sıvanmaz."

Her şey ahirette bir bir ortaya çıkacak. İşte o zaman nedamet çok olacak.

FETÖ Kumpasının Yeni Bir Belgesi Ortaya Çıktı

FETÖ tarafından 2009 yılında Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'ne kurulan kumpastan bir yıl önce 2008 yılında Enver Altaylı tarafından FETÖ lideri Fetullah Gülen'e yazıldığı iddia edilen mektup üzerine internet sitemizde kamuoyuna yapılan duyurudur.

KAMUOYUNA DUYURU

CIA ajanı olduğu devletin üst kademesi tarafından da dile getirilen, hakkında FETÖ isimli silahlı terör örgütü üyeliği suçlaması ile dava açılan ve tutuklu olarak yargılanan eski MİT mensubu Enver Altaylı'nın FETÖ bağlantıları ve 2008 yılında Fetullah Gülen'e yazdığı mektuba dair bazı basın organlarında haberler yayınlanmıştır. (Sözcü Gazetesi, Aytunç Erkin, 30 Ocak 2020)

Bu haberlerde Enver Altaylı'nın 2008 yılında FETÖ terör örgütünün lideri Fetullah Gülen'e yazdığı mektupta şu ifadelerin geçtiği belirtilmektedir:

"… Yeni ekibin güdümündeki bazı askeri mahfillerde, şahsınıza ve yakınlarınıza karşı kin ve düşmanlık duyguları tahrik edilmektedir. Hatta bunlar sizin katledilmeniz gerektiğini, bu mümkün olmazsa yakınlarınız hedef alınarak canınızın yakılması gerektiğini dahi ifade ediyorlar.

Mesela bunların kontrolünde olan Ömer Öngüt çevresindeki bazı ülkücü gençler açıkça sizi, mümkün olmazsa yakınlarınızı katletmekten bahsediyorlar."

Enver Altaylı gibi CIA istihbarat yapılanmasına angaje olmuş, FETÖ örgütü üyeliğinden tutuklu olarak halen yargılanan bir karakterin, ABD'nin CIA isimli istihbarat örgütünün oyuncağı olmuş FETÖ terör örgütü liderine Muhterem Ömer Öngüt aleyhine beyanlarda bulunmasını Muhterem Ömer Öngüt lehine bir övünç vesilesi olarak kabul etmek gerekir, ancak buradaki iki mühim yalan ve yanlış bilginin de tashih edilmesi ve kamuoyunun aydınlatılması lüzumludur.

Birinci Yalan ve Yanlış Bilgi; Muhterem Ömer Öngüt'ün askeriyenin kontrolünde olduğudur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayât-ı saadetlerinin hiçbir anında hiçbir kimsenin, hiçbir şahsın, hiçbir kurumun kontrolünde olmamıştır. Bu Zât-ı âli'nin yegâne bağlılığı yalnız ve yalnız Allah-u Teâlâ'ya ve O'nun Resul'ünedir.

Bir Allah dostunu, Hazret-i Allah'ın seçkin bir kulunu herhangi birilerinin elemanı, birilerinin kontrolü altındaki bir kişi gibi göstermek büyük bir iftiradır.

Bu tür iftiralara Muhterem Ömer Öngüt sağlığında aşağıdaki şekilde cevap vermiştir ki tekrarında fayda mülahaza ediyoruz:

"Değil yakınlarımız bizi uzaktan tanıyan kimseler dahi bilir ki; biz hiç kimsenin "Hazırda bekletilecek bir elemanı" değiliz. Bizim bağlılığımız yalnız ve yalnız Hazret-i Allah'adır. Kimse bizi hazırda bekletemez, kimse bizi yönlendiremez." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 11)

"Hiç kimse bize "Medyatik eylem ve söylem" yaptıramaz. En sarih bir surette hakikati ortaya koyan o kadar eserimiz var, medya hiçbir zaman bizi kullanamamıştır. Çünkü bu eserlerde polemik değil hakikat, laf değil Âyet-i kerime ve Hadis-i şerif'ler vardır." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 12)

Kamuoyunun da artık bilgisi dahilindedir ki din ve vatan hâini FETÖ terör örgütü mensupları kendi aleyhlerinde olan herkesi karalamaya çalışmışlar, kumpaslar kurmuşlardır. FETÖ'nün gerçek yüzünün yeterince bilinmediği o tarihlerde 2009 yılında kurdukları bir kumpasa bu Zât-ı âli'nin ismini de karıştırmışlardır. Çünkü Muhterem Ömer Öngüt Hazretleri 1995 yılından başlayarak bu hâinin gerçek yüzünü gerek yazdığı kitap ve gerekse kurucusu olduğu Hakikat isimli derginin muhtelif sayılarındaki yazıları ile ifşa etmiş, bu ifşaatları FETÖ ve peşinden gidenleri fevkalade rahatsız etmişti.

Bu rahatsızlıklarının bir sonucu olarak intikam almak maksadı ile 2009 yılında FETÖ güdümündeki Taraf Gazetesi'nde yayınlanan ve ıslak imza tartışmaları ile meşhur olan "İrtica ile mücadele eylem planı" isimli sahte belgede bu Zât-ı âli'yi benzer ifadelerle askeriye tarafından "kullanılan bir eleman" gibi göstermeye çalıştılar. Bu sahte belgede uydurdukları senaryoya göre güya askeriye bu Zât-ı âli'yi "Hazırda beklettiği eleman" olarak görüyordu ve bu Zât-ı âli'yi kullanarak bazı kumpaslar kurmaya çalışacaktı.

Nitekim bu belgenin sahte olduğu yargı kararları ile tescillendi. Bu belgeye rapor verenler "Gerçeğe aykırı bilirkişilik yapmak", "Silahlı terör örgütüne üye olmak" suçlarından halen yargılanıyorlar. 2009 yılındaki bu tezviratın zemininin 2008 yılında kurulmaya başlandığı, bu yıl içerisinde Enver Altaylı tarafından FETÖ'ye yazılan mektup içeriğindeki yalan ve iftiralardan açıkça anlaşılmaktadır.

O tarihte 2009 ve sonrasında bu tezvirat bazı basın yayın organları tarafından doğru imiş gibi kabul edilerek yayınlandı. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 85 yaşlarında iken çeşitli hastalıklarla mücadele ile geçirdiği ömrünün son yılını bu iftira ile mücadele ederek geçirdi. Dergimizde cevap verdikleri gibi "Hâin Tezgâh" isimli bir de eserleri yayınlandı. Yapılan hukuki mücadeleler sonunda Televizyonlar ve haber siteleri tekzip metinleri yayınlamak zorunda kaldı. Bu konunun ayrıntılarını merak edenler Muhterem Ömer Öngüt'ün "Hâin Tezgâh" isimli bu eserine müracaat edebilirler.

Ankara 9. Sulh Ceza Mahkemesi'nin 05/02/2010 tarih ve 2010/171 sayılı kararı ve bu karara Samanyolu Televizyonu'nun itirazını reddeden Ankara 15. Asliye Ceza Mahkemesi'nin 07/03/2010 tarih ve 2010/97 sayılı kararı gereği mahkemeye sunduğumuz Cevap ve Düzeltme metnini Samanyolu Televizyonu 15 Nisan 2010 tarihli ana haber bülteninde yayınlamak zorunda kalmıştır.

Yine Kanal 7 Televizyonu'nun Ana Haber bülteninde benzer iftiraların yer alması sebebiyle yapılan müracaat sonucu; Ankara 10. Sulh Ceza Mahkemesi'nin 11/03/2010 tarih ve 2010/340 sayılı kararı ve bu karara Kanal 7 Televizyonu'nun itirazını reddeden Ankara 10. Asliye Ceza Mahkemesi'nin 08/04/2010 tarih ve 2010/118 sayılı kararı gereği mahkemeye sunduğumuz Cevap ve Düzeltme metni Kanal 7 Televizyonun 29 Nisan 2010 tarihli ana haber bülteninde yayınlanmıştır.

Bunlardan bir tanesini Samanyolu Televizyonu'nun 15 Nisan 2010 tarihli ana haber bülteninde yayınlanan tekzip metnini arzediyoruz. (Bkz. s. 37)

Ömer Öngüt Tekzip

İkinci Yalan ve Yanlış Bilgi:

FETÖ üyesi Enver Altaylı'nın 2008 yılında FETÖ terör örgütü liderine yazmış olduğu mektubundaki ikinci yalan ve yanlış bilgi güyâ "Muhterem Ömer Öngüt'ün çevresinde bulunan bazı ülkücü gençlerin FETÖ terör örgütü liderini, mümkün olmazsa yakınlarını katletmekten bahsetmesi"dir.

Burada direkt olarak Muhterem Ömer Öngüt'e bir itham olmasa da Muhterem Ömer Öngüt'ün çevresindeki bazı kişilerin bu tür eylemlerden bahsettiğine dair bilgi de doğru değildir, yalandır.

Yukarıda da arzettiğimiz üzere din ve vatan hâini Fetullah Gülen'in içyüzünü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1995 yılından itibaren neşretmeye başlamışlar, defalarca dergimizde makaleleri yayınlanmış, bunlar hakkında 1999 yılında da "Küfrü Hoş Gören Narcıların İçyüzü" isminde eser neşretmişlerdir. Bu yayınlar ile büyük bir mücadele vermişler, toplumu uyarma, müslümanları uyandırma görevini ifa etmişler, devleti ve bu hâinin peşinden gidenleri ikaz etmişlerdir. Dinden çıktığına dair, hâin olduğuna dair en sarih ifadelerle çok ciddi bir mücadele vermişler ancak hiçbir zaman katletme, yakınlarının zarara uğratılması gibi bir söylemleri asla olmamıştır. Bilakis yapmış oldukları bu mücadeleyi, kendilerine verilen görevi "Kalemle mücadele" olarak tanımlamışlardır.

"Binaenaleyh biz bu mücadeleyi Allah-u Teâlâ'dan korktuğumuz için, O'nun dininin müdafaası için yaptık. Hakikatleri olduğu gibi neşrettik, kimseden de çekinmedik.

Buna kalemle cihad denilir." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 29)

Tek gayesi imanları kurtarmak, etrafını, müslümanları tenvir etmek olan bir Zât-ı âli idiler. Asla hiçbir yakınına bu gibi bir telkinleri olmamıştır.

Enver Altaylı gibi bir kişinin mektubunda bu gibi ifadelerin geçmiş olmasından birilerinin Muhterem Ömer Öngüt'ten rahatsız olduğu; Zât-ı âlileri'ni hedefe koymaya 2008 yılında başladığı; nihayetinde ism-i âlilerinin 2009 yılındaki kumpasa karıştırıldığı anlaşılmış oluyor.

Binaenaleyh ilgili gazete haberindeki bu mektupta geçtiği söylenen bu iki ifade de yalandır, doğru değildir.

KAMUOYUNUN BİLGİLERİNE SAYGI İLE SUNARIZ.

5 Şubat 2020

(https://www.hakikat.com/duyuru/kamuoyuna-duyuru)

Ömer Öngüt Fetö Mücadelesi

Bu Kadar Büyük Cihadı Kim Yaptı?

Amerikan istihbarat örgütü CIA ile bağlantılı bu kişinin Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni hedef almasından anlıyoruz ki demek ki bu Zât-ı âli'nin yaptığı mücahede ve mücadeleden küffar da rahatsız olmuş.

Rahatsız olmuşlar ki hedefe koyuyorlar.

Soruyoruz; bu kadar büyük cihadı, bu mücadeleyi ondan başka kim yaptı?

Küffarın bu Zât-ı âli'den rahatsız olmasının en büyük sebeplerinden birisi bu din ve vatan bölücülerine karşı vermiş oldukları mücadeledir. Zira bu mücadele memleketimizi bölüp parçalamak isteyen, müslüman halkı birbirine düşürmek isteyen küffarın planlarına engel olmuştur.

Bugün Suriye, Irak, Libya, Yemen gibi ülkeler dış müdahaleler sebebiyle büyük bir sıkıntıya düştü, ancak esas büyük sıkıntıyı yaşamaları, bu badireleri bir türlü atlatamayışları, halkın birbirine düşmesi sebebiyle ortada devletin kalmamasındandır.

İşte bugün İslâm dünyasının içine düştüğü durumu seneler öncesinden gören Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri dinde ve vatanda bölücülük yapan gruplara karşı en şiddetli bir lisanla ikazda bulundu, eserler yazarak mücadele etti.

İrşad ve Mücâdelesi
Eserleri İle Devam Eden Bir Zât:

"Bu nur bugün için değildir. Bu nur, kıyamete kadar geçerlidir. Siz bu nura yapıştıkça Allah-u Teâlâ sizi kurtarır. Bunu böyle bilin, ötekilere de aldanıp saplanmayın.

Dikkat ederseniz neler çıktı. Sahte mehdiler, sahte isalar çıktı. Ama bir tane değil, birkaç tane. Çok fesatçılar, ifsatçılar, sapmışlar çıkar ve çıkıyor. Fakat Cenâb-ı Hakk'ın izniyle nur ile aydınlatmaya çalışıyoruz. Bu kıyamete kadar geçerlidir. Bugün için de değildir."

"Bu kitaplar, müslümanlar sıkıştığı zaman iş görecek. Yegâne tutunacak yer, kitaplar olacak. Bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak."

İşte bu Zât-ı âli'nin bu beyanları ve bölücülerle mücadelesi kendisinden sonra da bugün de küffarın gayesine set oluyor ve bu bölücüleri durdurtuyor.

Buradan da görülüyor ki; bu Zât-ı âli tahminle, zan ile değil, Hazret-i Allah'ın kullanması ile vazife vermesi ile hareket eden büyük bir veli idi.

Kendileri bu büyük mücadelenin önemini, kendilerinden sonrası için bu mücadelenin yapıldığını şu beyanları ile ifade etmişlerdi:

"Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak." (Sözler ve Notlar 10 s. 417)

"Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!"

Binaenaleyh bu Zât-ı âli'nin bütün bu mücadelesi bugün daha aşikâr oluyor ve daha da olacak. Ve müslümanlara yol gösteriyor, daha da gösterecek.

Muhterem Ömer Öngüt'ün Gayesi

"Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz.

Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan."

(Ömer Öngüt -kuddise sırruh-, İlâhî Görüş Birliği'ne Dâvet, s. 134)

Devlet İttifaktan Doğar,
Devletsizlik İse Nifaktan:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Devlet ittifaktan doğar, devletsizlik ise nifaktan" buyurarak bu hususu şöyle izâh etmişlerdir:

"İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur. ...

Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz'den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücud olmamız lâzım.

Âyet-i kerime'lerde:

"Mü'minler kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." buyuruluyor. (Mâide: 2) (Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 429-430)

"Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tabi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim. Bu "İlâhi Görüş Birliği'ne Dâvet"tir.

Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

Allah'ımız bir, Kitabımız bir, Peygamberimiz bir. İslâm'da kardeş olalım."

"Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız. Gayemiz İslâm'dır, isim değil, muradımız Hazret-i Allah ve Resul'üdür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul'üdür, Hazret-i Allah'ın hoşnutluğunu kazanmaktır."

"Bizim iki gayemiz var; nuru yaymak, küfrü kaldırmak!.."

"Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi.Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar:

Gerek İslâm'a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak."

•

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun." (Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 431)

Ömer Öngüt İlahi Görüş Birliğine Davet - Devlet İttifaktan Doğar, Devletsizlik İse Nifaktan:

Bu Zât-ı Âli'nin Gayesi Din-İman, Vatan-Bayrak İdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "İman" ve "Vatan" üzerinde çok durmuşlar, "Bizim iki gayemiz var; iman ve vatan!" buyurmuşlardı. Bu iki hususun ehemmiyetini izah eden, müslümanları uyandırmaya çalışan birçok eser neşretmiş, dergilerimizde mütemadiyen bu konuların izah edildiği makaleler yazmışlardır.

Bu beyanlarını en veciz bir şekilde "İmansız vatan, vatansız iman muhafaza edilmez." buyurarak ortaya koymuşlar ve bu sözün dergimizin kapağındaki logosuna yerleştirilmesini emir buyurmuşlardı.

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bizim iki gayemiz vardır; iman ve vatan. Vatansız iman da korunamıyor.

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor. Bu vatan çok, çok güzel amma vatandaşlar bunu bilmiyoruz. ...

Bütün bölücüler vatan gemisini bütün güçleriyle batırmaya çalışıyorlar.

Bu yüzden evvelâ dinden uzaklaştırmak, dinde parçalara ayırmak, cihat azmi ve aşkını kırmak, vatan sevgisini yok etmek, bayrağa saygıyı kaldırmak istiyorlar.

İfşaat edin, ikaz edin! Dini, vatanı müdafaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan."

"Bu vatan bir emanettir. Osmanlılar harbe giderken 'Allah'ım bu vatan sana emanet' der, öyle giderlerdi. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, İlâhî yardım ve destek altındayız.

Hiç şüpheniz olmasın Allah-u Teâlâ bu emaneti kabul etti. İlâhi muhafazaya aldı. Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Bu vatan hainleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar. Hatta bir defasında;

"Türk bayrağına paçavra diyen bir kimse nasıl müslüman olabilir?" demiştik."

"Bu güzel vatanı bozmaya kimsenin hakkı yok. Çünkü vatansız din de olmuyor. Küçüklüğümü Yugoslavya'da geçirdiğim için, onların bayrağı Sırp bayrağı idi. Buradakiler, yabancı bir bayrağın altında yaşamanın ne olduğunu bilmiyorlar. Azgın, taşkın, dinsiz, imansız insanlar evvelâ memleketin polisine, askerine hücum ediyor. Sen kimi yıkmaya çalışıyorsun? Bir bak şöyle, kimi yıkıyorsun? Sen kendi vatanını yıkıyorsun. Açık söylüyorum o zaman sen bu vatanın evlâdı değilsin."

Niyet-i hâlisa ile imanımızı ve vatanımızı korumamız lâzım.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

Ömer Öngüt'ün Gayesi Din-İman, Vatan-Bayrak İdi:

Bu Zât-I Âli'nin Gayesi
Allah ve Resul'ünde Birlik Olmaktı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyuruyorlar.

Kendileri bu birlik ve beraberliği ortaya koyan eserlerinde önceliği din ve vatan bölücülerini tanıtmaya ve onların fitnelerini söndürmeye vermişler, bu hususta bölücülerle, hainlerle çok ciddi bir mücadele yapmışlardır. Gerek kitaplarıyla, gerek dergileriyle hiç kimseden çekinmeden tek başlarına cihad etmişlerdi.

Çünkü bu bölücülerin iç yüzü tanınmadan, dinimizi ve memleketimizi parçalamak isteyenlerle mücadele edilmeden gerçek manada bir birlik tesisi mümkün değildir.

Onun içindir ki vatanımızın durumunun çok nazik olduğu, her an harbe girme ihtimali olduğu 1. Körfez Savaşı'nın olduğu 1991 yılında bu bölücülerin tezviratı sebebiyle şöyle buyurmuştu:

"İrancılar İran'a hayran, Saddam'cılar Irak'a hayran, dinsizler komünistliğe hayran... Hayran oldukları yerlere gidiversinler.

Bu dinimiz ve vatanımız için büyük bir ihanet ve nankörlüktür. Amma bunların şu güzel vatanımızda bölücülük ve bozgunculuk yapmaya hakları yoktur.

Bunun içindir ki bu yetmiş iki fırka dini ve vatanı paramparça ettiklerinden, dış düşmandan çok daha tehlikelidirler. Çünkü dış düşmandan daha çok tahrip ve tahrif yapabilirler, bunun için cehennemliktirler." (İlâhî Görüş Birliği'ne Davet, s. 174)

Dinimize ve vatanımıza kast eden bu bölücülerin hem imanlara hem de vatana zarar verdikleri; imanı ve vatanı bölmeye çalıştıkları; imanları ve güzel vatanımızı kâfire peşkeş çekmek için yarıştıkları ayan beyan ortadadır.

Bunlar hem dinimizi hem vatanımızı parçalıyorlar, dış düşmandan daha büyük tahribatı yaptılar. Din-i mübin'i bölmekle, vatanımızı parçalamakla da en büyük düşmanlığı yapmış oldular. Bu yüzden dinimizi olduğu gibi vatanımızı dahi büyük tehlikeye düşürüyorlar.

O halde birlik ve beraberliğimizi nasıl sağlayacağız? Nerede, neyin etrafında bir ve beraber olacağız?

Her beyanlarında olduğu gibi Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu da Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın beyanları ile seneler öncesinden izah ve ilân etmiştir. Kendi ismine davet etmemiş, Allah ve Resul'üne davet etmişlerdir. "Her isim bir dindir." buyurmuşlar, "İlâhî Görüş Birliği'ne Davet" ismiyle eser neşretmişler, "Allah ve Resul'ünde birleşelim." beyanları ile birlik ve beraberliğin reçetesini öz olarak ortaya koymuşlardır.

"Bütün bölücüler birliğin ancak kendi kurduğu din üzerinde olmasını isterler. Allah ve Resul'ünde birleşmeye yanaşmazlar. Rıza-i İlâhi için çalışmak, onların işine gelmez, onlar yalancıdırlar ve halkı sapıttırıyorlar.

Biz ancak Allah-u Teâlâ'nın ahkâmını tebliğe memuruz Allah ve Resul'ünde birleşmeye davet ediyoruz. " (İlâhî Görüş Birliği'ne Dâvet, s. 190)

Birlik ancak böyle olur, birlik ancak burada olur. Yoksa fitne çıkartanların fitnelerini hoş görmekle ancak fitne büyümüş olur. Bugün görüldüğü gibi.

Çünkü bu din bölücülerinin yüzünden, müslümanlar fırkalara ayrılmışlar paramparça olmuşlardır.

Din-i İslâm'a ve müslümanlara en büyük zararı bunlar vermişler, dış düşmanın yapamadığını bunlar yapmışlardır.

Bir kimse bölücülükten rücu ederse dünya-ahiret kardeşimizdir. Ancak dinde ve vatanda bölücülük yapanlarla değil birlik olmak, onlarla mücadele etmek ilâhî bir emirdir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle emir buyuruyor:

"Hepiniz topluca, sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın." (Âl-i imran: 103)

Dikkat ederseniz Allah-u Teâlâ "Parçalanıp ayrılmayın" diye emir buyururken aynı zamanda "Sımsıkı Allah'ın ipine sarılın" buyuruyor. Ahmetin, mehmetin ipine değil.

Birlik ve beraberlik ancak "Allah'ın ipine sarılmakla" mümkündür.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Bu Âyet-i kerime'de de Allah-u Teâlâ "Birbirinizle çekişmeyin." diye emir buyururken "Allah'a ve Resul'üne itaat"işart koşuyor. Böyle yapılmadığı takdirde olacakları şöyle haber veriyor: "Korku ile zaafa düşersiniz ve kuvvetiniz elden gider."

Binaenaleyh dinimizi ve vatanımızı muhafaza için, kuvvetli olmak için, zaafa ve korkuya düşmemek için ahmetin mehmetin görüşünde, filan kurum ve kuruluşun şemsiyesinde değil, "Allah ve Resul'ü"nde birleşmemiz, "İlâhî Görüş"te birlik kurmamız gerekiyor..

Bu birliğin içinde bölücülerin yeri ve yurdu olamaz.

Hazret-i Allah'ta, Resulullah'ta, Kitabullah'ta birleşelim. Yekvücud halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

"Zira devletsiz olunca dinini de yaşayamıyorsun.

Bunun yegâne sebebi, bu bölücülere diyoruz ki;

Bırakın artık şu ilâhları, imansız imamları, deccalden daha beter olan sapıtıcıları!

İslâm dinine dönün. Hazret-i Allah'ta, Kitabullah'ta, Resulullah'ta birleşelim, yekvücud halinde hem dinimizi hem de vatanımızı kuvvetlendirelim." (İlâhî Görüş Birliği'ne Davet, s. 192)

•

"Din adına yapılan her bölünme İslâm dininde bir ihanettir, bir zulümdür. Bu bölücüler rücû etmedikleri takdirde, çok şiddetli bir azapla kendilerine yazık etmiş olurlar." (İlâhî Görüş Birliği'ne Davet, s. 124)

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekası için niyaz etmişlerdi.

"Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin dine ve vatana yaptığı ihanet budur.

Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. ...

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

(Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 431-432)

Önceki Sonraki

Devamını Oku


TAKDİM

Hakikat 318. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah dostu büyük bir mutasavvıf idi. Ömrünü Allah yoluna adadı. Bütün ömrü irşadla, nasihatle geçti, eserler neşretti. Allah için, Resulullah için mücadele ve mücahede etti.

Hayat-ı saadetleri; Allah-u Teâlâ’ya ve Resulullah Aleyhisselâm’a; “İlâhi Görüş Birliği”ne dâvetle geçti.

Din-i İslâm’ı aslından çıkarmak isteyenlere ise hiç müsamahası yoktu.

Şöyle buyurmuşlardı:

“Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz.

Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffârın idaresinin altına girersek durum ne olur? Allah’ımız muhafaza buyursun.”

Bu Zât-ı âli özetle; “Din” dedi, “İslâm” dedi, “İman” dedi, “Vatan” dedi. “İmansız vatan, vatansız iman muhafaza edilmez.” dedi.

“Ben size imanı, Allah’a ve Resul’üne bağlılığı, bu güzel vatanımızda da birlik ve beraberliği korumayı tavsiye ediyorum.” buyurmuşlardı.

Ve bugün gerek Türkiye’de gerek İslâm dünyasında yaşananlar, din ve iman için, küffar ordularına karşı koyabilmek için; bir taraftan devletin, bayrağın, Allah ve Resul’ünde birlik ve beraberlik içinde bulunmanın ne kadar önemli olduğunu; diğer taraftan iç düşmanların küffardan daha tehlikeli olduğunu ve küffarın veremediği zararı müslümanlara verdiğini bizlere ayan beyan gösteriyor.

İşte Muhterem Ömer Öngüt’ün bu iç düşmanlarla, bu din ve vatan bölücüleri ile yaptığı mücadele bunun içindir. Müslümanları uyandırmak, küffara karşı dinimizi ve vatanımızı korumak içindir.

Bu mücadele yapılmamış olsaydı, bu bölücülerin hiçbir çekincesi olmayacaktı ve memleketi baştan sona bunlar istila etmiş olacaktı.

Zannedilmesin ki kendilerinin din ve vatan bölücüleri ile yapmış oldukları mücadele; kin ve garaz gibi herhangi bir nefsani hareket ile, yahut kendisini karalamak isteyenlerin iftira attıkları gibi birilerinin adamı olduğu için yapılan bir mücadeledir. Asla.

Hazret-i Allah’ın Zât’ına çektiği, vazifedar kıldığı bir dostu idi. Bu mücadelelerini herhangi bir zanna, tahmine göre değil, Allah-u Teâlâ’nın göstermesi ile, vazifedar kılması ile yapmışlardı.

FETÖ, 2009 yılında kurduğu bir kumpasa bu Zât-ı âli’nin ismini de karıştırmak istemiş ve birilerinin adamı olarak göstermeye çalışmıştı.

Oysa bu Zât-ı âli Allah ve Resul’ünden başka hiç kimseye bağlı değildi.

“Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul’üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki, cesaretle konuşuyoruz. Kimseden de korkumuz yok.”

Yakın zamanda FETÖ’nün bu Zât-ı âli’ye kurduğu kumpasın yeni bir belgesi ortaya çıktı. FETÖ örgütü üyeliğinden tutuklu olarak halen yargılanan ve CIA ajanı olduğu devletin üst kademesi tarafından da dile getirilen Enver Altaylı’nın FETÖ terör örgütü liderine yazdığı bir mektupta Muhterem Ömer Öngüt’ü şikâyet ettiği ortaya çıktı. Böyle bir karakterin mektubunda bu Zât-ı âli’yi şikâyet etmesini Muhterem Ömer Öngüt lehine bir övünç vesilesi olarak kabul etmek gerekir. Bununla beraber bu mektuptaki iki mühim yalan ve yanlış bilgi de dergimizde izah edilmiştir

Hazret-i Allah dinimize ve vatanımıza zarar vermeye çalışan hâinlere fırsat vermesin. Amin.

•

Bu ay içerisinde idrak edilecek olan “Miraç Kandili”nizi tebrik eder, tüm İslâm âlemi’ne hayırlara vesile olmasını Cenâb-ı Allah’tan niyaz ederiz.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler."
(A'râf: 181)

"İyi Bilin ki, Allah'ın Veli Kulları İçin Hiçbir Korku Yoktur, Onlar Mahzun da Olmayacaklar."
(Yunus: 62)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim."
(Hadis-i Kudsî)

"Ümmetimden Bir Tâife, Kıyamet Gününe Kadar Hakk İçin Muzaffer Bir Şekilde Mücadeleye Devam Edecektir."
(Hadis-i Şerif)

"Ömer Öngüt Kimdir?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Allah-u Teâlâ'nın Sevip Seçtiği, Vazifedar Kıldığı Bir Allah Dostudur.

"Ömer Öngüt'ün Gayesi Nedir?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Gayesi "İman ve Vatan"dır.

"Ömer Öngüt Kimin Adamı?"

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri Yalnız Allah ve Resul'üne Bağlıydı. Başka Hiçbir Kimse Onu Yönetemez.

ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ'NİN MÜCADELESİ DÜN OLDUĞU GİBİ BUGÜN DE ESERLERİYLE DEVAM EDİYOR!

"Görüldüğü üzere hakikatleri neşrettiğimiz için bir taraftan dini hükümlere karşı olanlar, diğer taraftan dini kendi menfaat ve zanlarına göre kullanmak isteyen münafıklar aleyhimizde tertipler yapıyor, bizi karalamaya çalışıyorlar. Bu iftira ve yalanı yapanlar en büyük zararı kendilerine yapıyorlar. Zira bizim şahsımıza saldırdıklarını zannediyorlar, ancak bu saldırıyı hükm-ü ilâhi'yi neşrettiğimizden yaptıkları için aslında bu düşmanlıkları hükm-ü ilâhi'ye, Allah-u Teâlâ'yadır. Bu sebeple bunların ikinci en büyük zararı müslüman halkımıza ve bu milletedir. Çünkü hak ve hakikat susturulmaya, yalan ve sahtekârlık yükseltilmeye çalışılıyor. Bir millet için bundan büyük bir zarar düşünülemez. Üstelik bu duruma bir müdahale gelmediği için bu da Cenâb-ı Hakk'ın gadabını celbediyor. Biz vazifemizi yapıyoruz, yapmaya devam edeceğiz. Ama hayatta ama vefatta. Gerçek ve son hesap ise ilâhi divan kurulduğunda görülecek. İşte o gün vay yalancıların haline!

"Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır."(Fâtır: 10)"

(Ömer Öngüt -kuddise sırruh-)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah dostu büyük bir mutasavvıf idi. Ömrünü Allah yoluna adadı. Bütün ömrü irşadla, nasihatle geçti, eserler neşretti. Allah için, Resulullah için mücadele ve mücahede etti.

Sohbetlerinde, eserlerinde İslâm'ı, imanı, Allah ve Resul'ünü, tasavvufu, Nûr-i Muhammedî'yi anlattı.

Allah-u Teâlâ'nın emirlerine ve Resulullah Aleyhisselâm'ın sünnetine gönülden teslim olmuştu. İki cihan serveri Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e en derin bir muhabbetle ve büyük bir saygıyla bağlıydı. Onun izine basa basa gitmekte büyük bir azim sahibiydi. İlâhî hükümlerin ve Sünnet-i seniyye'nin ihyası için gayret gösterirdi.

Hayat-ı saadetleri; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a; "İlâhi Görüş Birliği"ne dâvetle geçti.

Ömer Öngüt Kimdir Nerelidir

Gaye ve hedefleri; Allah ve Resul'ünü sevdirmek, müslümanları Allah ve Resul'ünde birleştirmek, Nûr-i Muhammedî'nin yayılması, kalpleri Hakk'tan gayrı her şeyden kurtarmak ve arındırmaya çalışmaktı. Bu uğurda hiç kimseden bir şey istemedi, canıyla malıyla cihad etti.

Din-i İslâm'ı aslından çıkarmak isteyenlere ise hiç müsamahası yoktu.

Müslümanlar arasında senlik-benlik davası güdenleri, dinde ve vatanda bölücülük yapanları önce ikaz etti, sonra ifşa etti, haklarında kitaplar yazdı, dergilerimizde makaleler neşretti. İlâhî hükümleri geçersiz kılmaya çalışıp kendi zan ve hükmünü onun yerine koymaya çalışan FETÖ ve benzerlerinin dinden çıktıklarını, küfre kaydıklarını ilân etti. İslâm'ı ve imanı bozmaya çalışan, sapkın fikirlerini Allah-u Teâlâ'nın hükümlerinin yerine koymaya çalışan kişi ve gruplara karşı tek başına, hiç kimsenin kınamasından çekinmeden mücadele ettiler. Bu, çok büyük bir mücadeleydi.

Bu mücadeleye "İman kurtarma cihadı" derlerdi. Zira imanlar yanıyor, ebedî hayatlar gidiyor. Bu duruma çok üzülürler, hak ve hakikati duyurmak için beşer takatinin kaldıramayacağı büyük bir azim ve gayret gösterirlerdi. Bir keresinde; "İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihad içindir. Beni tek tutan cihaddır. Gitmeye çok meyyalim, bu cihad olmasa yaşamanın âlemi ne!.." buyurmuştu.

Bu büyük mücadelenin gayesi; "Dini, imanı ve vatanı korumak"tı. "Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu, İslâm dini böyle emrettiği için yapıyoruz. Bizim iki gayemiz var: İman ve vatan." buyurmuşlardı.

İç düşmanın daha tehlikeli olduğunu söylediler, "Dış düşmanın cephesi var, iç düşmanın cephesi yok.", "Bunlar dış düşmandan daha tehlikeli." buyurarak iç düşmanın tehlikesine işaret ettiler ve bu din ve vatan düşmanları ile mücâdele ettiler. İnsanların ebedî hayatının kurtulması için, imanları kurtarmak için; ifsatlarını, çıkarttıkları fitne ateşini söndürmeye çalıştılar. Dünyevî maksatlarla ortaya çıkan, din istismarı yapan bu iç düşmanları; önlerine Âyet-i kerime ve Hadis-i şerif'leri koyarak halka duyurdular.

Şöyle buyurmuşlardı:

"Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz.

Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffârın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

O günlerde birçokları bu Zât-ı âli'yi anlayamadı. Bu Zât-ı âli'nin bir taraftan "Din ve vatan" buyurması, "Devlet ittifaktan doğar, devletsizlik ise nifaktan!" buyurması; diğer taraftan dinde ve vatanda bölücülük yapanların dinden çıktıklarını ilân edip onlarla mücadele etmesi halk tarafından hakkıyla anlaşılamadı. Zira halk bu bölücü ve parçalayıcılara "Bunlar da müslüman" nazarı ile bakıyordu. Ve fakat bu Zât-ı âli'nin her beyanı Âyet-i kerime ve Hadis-i şerif'le idi. İtiraza imkân yoktu.

Bu Zât-ı âli özetle; "Din" dedi, "İslâm" dedi, "İman" dedi, "Vatan" dedi. "İmansız vatan, vatansız iman muhafaza edilmez." dedi.

"Ben size imanı, Allah'a ve Resul'üne bağlılığı, bu güzel vatanımızda da birlik ve beraberliği korumayı tavsiye ediyorum." buyurmuşlardı.

Ve bugün gerek Türkiye'de gerek İslâm dünyasında yaşananlar, din ve iman için, küffar ordularına karşı koyabilmek için; bir taraftan devletin, bayrağın, Allah ve Resul'ünde birlik ve beraberlik içinde bulunmanın ne kadar önemli olduğunu; diğer taraftan iç düşmanların küffardan daha tehlikeli olduğunu ve küffarın veremediği zararı müslümanlara verdiğini bizlere ayan beyan gösteriyor.

Bugün müslümanların en büyük dış düşmanı Yahudi ve Amerika'dır. İslâm ülkelerini hem içerden karıştırmaya çalışıyorlar, hem birbirlerine vurdurmaya çalışıyorlar, hem de taarruz edip işgal etmeye çalışıyorlar. Bu zamanda Yahudi'ye karşı, Amerika'ya karşı, bütün küffar devletlerine karşı müslümanların ve İslâm'ın muhafazası, selâmeti için güçlü bir Türkiye'nin varlığı iyice ortaya çıktı. Burada böyle bir devletin varlığı bile müslümanların gönüllerine ferahlık veriyor.

Bu hakikat henüz bu kadar aşikâr bir şekilde ortaya çıkmadığı, birçoklarının Türk bayrağına hakaret etmeyi marifet zannettiği bir zamanda bu Zât-ı âli bu hakikatleri söyledi, "İmansız vatan, vatansız iman muhafaza edilmez." sözünü ve Türk bayrağını dergimizin logosuna koydurttu.

Memleketimizin Darü'l-harp olduğunu iddia edenlere cevap verirken şöyle buyurmuşlardı:

"Ben, hükümet Hazret-i Allah'ın bütün emirlerine uyuyor demiyorum. Hükümeti medih ve müdafaa etmiyorum. Maaş da almıyorum. Sadece fitne ve bölücülük edenleri nifaktan ittifaka davet ediyorum." (Kardeşlik Dini Siyaset ve Cihad, Baskı tarihi: 1986, s. 17)

Binaenaleyh kendileri bir taraftan fitne ve bölücülükleri kaldırmaya, birlik ve beraberlik tesis etmeye çalışırlarken, diğer taraftan memleketin ıslahı, müslümanların irşadına gayret ediyorlardı.

Bugün biz görüyoruz ki; bu Zât-ı âli'nin âdeta bütün beyanları kendisinden sonraki zaman için söylenmiş gibidir. O zamandan gelen beyanları bu zamana ışık tutuyor, önümüzü aydınlatıyor.

Ve görüyoruz ki; Muhterem Ömer Öngüt'ün işaret koyduğu her kimsenin âkıbeti bu Zât-ı âli'nin ne kadar doğru söylediğini, Allah-u Teâlâ'ya olan yakınlığını ortaya çıkartıyor. FETÖ'yü hep beraber gördük, Yaşar Nuri Öztürk hakkında kitap çıkartmıştı deist olarak öldü. Buna mümasil diğerleri de böyledir. Bunlardan tehdit ve tehlikesi devam ettiği bilinenlere karşı gerekli tedbirlerin alınmaması, yeni zararlara uğramamıza sebep olabilir.

Binaenaleyh bu Zât-ı âli'nin gayesi; dinde, vatanda "Uhuvvet, birlik ve beraberlik" idi.

Ve görülüyor ki "Bunlar da müslüman" diyerek bu bölücüleri kucaklamaya çalışmak dine ve vatana en büyük zararı veriyor. Bunun delilini Türkiye'de FETÖ örneğinde gördüğümüz gibi; Suriye ve Irak'ta türeyen DAEŞ olsun; bugün İdlib'deki Türkiye'ye düşman grupların varlığı olsun ayan beyan görüyoruz.

FETÖ'nün Türkiye'ye verdiği zararı bir dış düşman verebildi mi? Bu hâinler 15 Temmuz'da başarılı olmuş olsaydı memleketi küffara çoktan peşkeş çekmiş olacaklardı. Devlet hâlâ bunları temizlemeye çalışıyor. Yurtdışında FETÖ diasporası kurdular, Türkiye'nin aleyhine çalışıyorlar. Ermeni diasporasının, Yunan diasporasının veremediği zararı Türkiye'ye bunlar veriyor.

Aynı şekilde Suriye'de, Irak'ta DAEŞ denilen fitnenin müslümanlara verdiği zararı başka kim verebilirdi? Müslümanları tarumar ettiler. Amerika'nın, Rusya'nın zulmüne zemin hazırladılar.

Aynı şekilde İdlib'deki Türkiye'yi kabul etmek istemeyen benzer gruplar hâlâ Türkiye'ye karşı orada durmaya çalışıyor. Türk askeri oraya giderken bunlardan emin olamıyor. Böyle müslümanlık mı olur? Bunlar mı müslüman? Bunları bahane eden Esed, Rusya ve İran'ın desteği ile milyonlarca müslümanı sürüyor, bombalıyor.

Amerika olsun, Yahudi olsun, Rusya olsun küffar İslâm ülkelerine nüfuz ederken her bir bölücüden ziyadesiyle istifade ediyor.

Müslümanlar, müslüman devletler birlik ve beraberlik içinde olsaydı, hiçbir küffar bu coğrafyada barınamazdı.

İşte Muhterem Ömer Öngüt'ün bu iç düşmanlarla, bu din ve vatan bölücüleri ile yaptığı mücadele bunun içindir. Müslümanları uyandırmak, küffara karşı dinimizi ve vatanımızı korumak içindir.

Bu mücadele yapılmamış olsaydı, bu bölücülerin hiçbir çekincesi olmayacaktı ve memleketi baştan sona bunlar istila etmiş olacaktı.

Bu Hakikatleri Hazmedemeyen Hâinler
Muhterem Ömer Öngüt'e İftira Ettiler:

Binaenaleyh Muhterem Ömer Öngüt'ün bu ifşası ve mücadelesi bu bölücülerin hiç hoşuna gitmedi. Hakikatleri kabul edip, İslâm düsturlarına ram olacakları yerde büsbütün düşman kesildiler. Üzerlerindeki damgayı kaldıramayınca bu Zât-ı âli'ye iftira attılar. Müslümanların bu hakikatleri görmesini engellemek için hakikatleri dillendireni karalamaya çalıştılar. "Askeriyenin adamı" dediler, "Kullanılan bir kimse" dediler.

FETÖ'nün "derin" teröristleri bu Zât-ı âli'yi 2009 yılında kurmuş oldukları bir kumpasın içine dahil etmeye çalıştılar.

Bugün bu iftirayı atanların içyüzü ortaya çıktığı halde Ahmet Akgündüz gibiler hâlâ bu iftiralara sahip çıkmaya, aynı karalama kampanyasına devam etmeye çalışıyor.

Ve fakat kim ki bu Muhterem Zât'ı diline dolamaya çalışıyorsa daha dünyada iken Hazret-i Allah onun içyüzünü bize gösteriyor.

Hadis-i kudsî'de de şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buharî. Tecrid-i sarih: 2042)

Muhterem Ömer Öngüt'e Kim Karşı?
Hangi İftirayı Atıyorlar?

En önce; FETÖ karşı!

Başka;

Din ve vatan bölücüleri karşı!

Din ve iman hırsızları karşı!

Sahteler, sûret-i haktan görünen imamlar (önderler) karşı!

Sahte mutasavvıflar, sahte vahdet-i vücutçular, şeyh şeytanları karşı!

Din-i İslâm'ı bozmak, tahrif etmek isteyen âhir zaman ulemâsı karşı!

Başka kim karşı?

Kâfir ve küffar karşı, Amerika karşı, yahudiler karşı, Vatikan karşı! Papa ve papazlar karşı!

Küffar bir taraftan İslâm'ı ve hakiki müslümanları karalamaya, ortadan kaldırmaya çalışıyor, diğer taraftan sahteleri el altından destekliyor, büyütüyor.

Küffar kim hakiki kim sahte biliyor. Türkiye'de FETÖ gibileri, Irak'ta Suriye'de DAEŞ gibi örgütleri el altından kurdu, besledi, büyüttü. Zamanı gelince kendi çıkarı için kullandı. 100 yıl önce de Arabistan'da Vehhabileri destekledikleri gibi.

Bu sahteler, bu bölücü ve hainler, menfaat ve saltanat için küffarla el birlik hareket etmekten, el altından işbirliği yapmaktan çekinmezler. Bu gibi hâinlerin Irak'ta, Suriye'de, Libya'da, Yemen'de nelere sebep olduğunu görüyoruz.

Kendi saltanatları için İslâm'ı ve vatanı yıkmaya çalışan bu bölücü hainlere sorduğunuzda "Biz müslümanız" derler, icraatlarını İslâm'a maletmeye çalışırlar, kendilerine karşı çıkanları da devletin adamı olmakla, derin devletin adamı olmakla itham ederler.

Bu memlekette yıllar yılı müslümanlar takip edildi, zulüm gördü. Bir araya gelip ibadet yapamadı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de yıllarca gizli-açık takip edildi. 1980 ihtilalinde Bolu'ya götürülüp sorgulandı, kitabı Sıkıyönetim Askeri Savcılığı'nca soruşturmaya tabi tutuldu ancak "Kovuşturmaya yer olmadığına" karar verildi. 28 Şubat'tan sonra da benzer muamelelere muhatap kaldı, kurmuş olduğu vakıf soruşturma geçirdi.

Tek parti döneminde daha büyük sıkıntılar vardı.

O devirlerde bütün müslümanlar bu sıkıntıları yaşadı.

O devrin müslümanları her cefaya katlandı. Ve fakat bu cefalar onların imanını arttırmaktan, azmini çoğaltmaktan başka bir şeye yaramadı.

O devirleri yaşayan müslümanlar bu sıkıntıları yaşadılar ve fakat asla İslâm'dan, imandan taviz vermediler. Para toplamadılar, saltanat ve madde peşinde koşmadılar, "Muhammedü'r-resulullah demese de olur" demediler, "Fâiz alınabilir" demediler. İmanı ve takvayı yaşadılar. Aç kaldılar imanlarından taviz vermediler.

O sıkıntılı zamanda İslâm'ı yaşayan azdı ve fakat sahteler de azdı, bugünkü gibi ortalığı sahteler işgal etmemişti.

Oysa bugün ortalığı bu sahteler kaplamış durumda. Kimisi Amerika'nın, CIA'nın koltuğuna girmiş memleketi peşkeş çekmeye çalışıyor; kimisi memleketimize "Darü'l-harp'tir" diyor, çatır çatır fâiz yiyor, kimisi "Mehdiyim" diyor, kimisi manevî saltanat kurmuş, kimisi banka kurmuş, kimisi holding patronu olmuş.

Bunlar mı o iman abidesi müslümanların takipçileri?

Bu sahteler onların yolundan, o devrin müslümanlarının izinden gittiklerini zannediyorlar.

Mümkün mü? Asla!

Muhterem Ömer Öngüt bunların içyüzünü yazınca kendi sapıklıklarını gizlemek, insanları kandırmak için hemen iftira atıyorlar, "Derin devletin, askeriyenin adamı" diyorlar.

Bu Zât-ı âli'nin kimin adamı olduğu, nerede durduğu belli. Asıl siz kimin adamısınız?

İşte her şey ortada açık. Ama görmüyorlar! Görmek istemiyorlar!

Soruyoruz!

Din-i İslâm için, Hazret-i Kur'an için mücadele eden, yalnız ve yalnız Allah ve Resulullah için çalışan, her işte ahkâm-ı ilâhi ile hareket eden, hep ahkâm-ı ilâhi'yi ileri süren, 85 yıllık ömrü din ve vatan bölücüleri ile mücadele ile geçen bu Zât-ı âli mi derin devletin adamı?

Yoksa bu Zât-ı âli "Din ve vatan" dediği için, bölücülük yaptığınızı duyurduğu için mi bu yaftayı vurmaya çalışıyorsunuz?

Derin devletin adamı "Dini nikâh şart değil" diyen bir Diyanet reisine cevap verir mi? "Organ nakli" adı altında yapılan katliama dur demeye çalışır mı?

Derin devletin adamı hiç Arabistan'da yapılan katliama ahkâm-ı ilâhi'yi ortaya koyarak müdahale eder mi?

Bu Zât-ı âli ıslâh için, imanları kurtarmak için, küffara karşı vatanımızı muhafaza etmek için çalışıyor.

Siz ne için çalışıyorsunuz?

Kimin için çalışıyorsunuz?

Asıl siz kimin adamısınız?

Soruyoruz!

İslâm, Kur'an diye ortaya çıkıp İslâm'ı her işlerine alet edenlerle mücadele etmek derin devlet mi?

Ahkâm-ı İlâhi'yi çiğneyenlerle mücadele etmek derin devlet mi oluyor?

Âyet-i kerime ve Hadis-i şerif'leri inkâr edenlerle mücadele etmek derin devlet mi oluyor?

İslâm'ı kullanarak müslümanları soyan, yolanlarla mücadele etmek mi derin devlet?

Dini, vatanı sevmek mi derin devlet?

...

Hak ve adaletle, iman ve vicdanla bakan; bu Zât-ı âli'nin niyet-i halisa ile tek gayesinin din, iman ve vatan olduğunu görüyor ve teşekkür ediyor.

Bu zâtın beyanları hep Âyet-i kerime ve Hadis-i şerif'ledir, laf değildir.

Allah Ehli'ni Allah'tan Başka
Kimse Kullanamaz:

Oysa madde, makam, menfaat vb. hiçbir dünyevî arzusu olmayan, "Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21) Âyet-i kerime'sini düstur edinen bir Zât-ı âli'yi kim kullanabilir? Asla. Hiç kimse kullanamaz. Ve kullanamadı da.

O Hazret-i Allah'ın kullandığı kulu idi, kimsenin adamı değildi. Bilakis Selçuklu'nun, Osmanlı'nın, küffarla cihad eden, haçlı ordularını tarumar eden Türk ordularının muzafferiyeti için seccadesi başında gözyaşı döken "Evliyâullah"ın son halkası idiler. Din ve vatan bölücüleri bu devleti yıkmaya çalışırken bu Zât-ı âli Kıbrıs harbinde, terörle mücadelede ve buna mümasil her daim ordumuzun muzafferiyeti için duâ etti. Bu bölücüler onun bu hâlini devletin adamı olarak yorumladılar. Çünkü onların kurmuş oldukları dine göre devleti yıkmak, vatanı parçalamak gerekiyordu.

Kırk Yıldır Devam Eden Mücadele:

Bugünkü bu bölücülükler 1970'lerde, 1980'lerde türemeye başladı. İslâm adına para toplamalar başladı,

"Dar'ül-harpçiler", "Hicretçiler" peydah oldu. O tarihlerde eser çıkartıp bunlara kim müdahale etti? Ömer Öngüt.

Cemalettin Kaplan Almanya'da stadyumlarda tahta tüfeklerle hilâfetini ilân etti. Bu sahte hâlife hakkında kim kitap çıkarttı? Ömer Öngüt.

Kendisine oy vermeyenlere "Patates dinindendir", "Haccı, zekâtı kabul olmaz" diyen Erbakan'a kim müdahale etti? Ömer Öngüt.

Fetullah Gülen dinlerarası diyalog adı altında müslümanlara küfrü hoş göstermeye çalıştı, Kelime-i Tevhid'den Resulullah Aleyhisselâm'ı çıkartmaya çalıştı. Buna kim müdahale etti? Ömer Öngüt.

Süleyman Hilmi Tunahan'dan sonra onun yolundan ayrılan Kemal Kacar "Türkiye Dar'ül-harptir, fâiz alınabilir" diye gazetelere beyanat verdi. Kim müdahale etti? Ömer Öngüt.

Yaşar Nuri Öztürk gibi âhir zaman âlimleri İslâm'da olmayan fetvalar vererek halkı ifsat etmeye çalıştı, İskender Evrenesoğlu gibi sahte mehdiler, sahte isalar, sahte dabbetül arzlar türedi. Kim bunlar hakkında eser çıkarttı? Ömer Öngüt.

"Organ nakli"ne cevaz veren fetvanın yayınlanması üzerine "İnsanın Yaratılışı ve Organ Nakli" isimli kitabı kim neşretti? Ömer Öngüt.

FETÖ'nün "Dinlerarası diyalog" fitnesine sahip çıkan, FETÖ gibi Papa'ya giden, "Dini nikâh şart değil" diyen Eski Diyanet İşleri Başkanı Mehmet Nuri Yılmaz hakkında dergilerimizde kim neşriyat yaptı? Ömer Öngüt.

Türkiye'de türeyen Hizbülvahşetçiler katliamlar yaparken bunlar hakkında kim eser neşretti? Ömer Öngüt.

Sahte mutasavvıflar, şeyh şeytanları ortalığı istilâ etti, tasavvufu babadan oğula geçen saltanata çevirdiler, bazıları holding patronu oldular. Bu yapılanların dinde ve bu âli yolda olmadığını kim yazdı? Ömer Öngüt.

Küffar devletleri FETÖ'nün açtığı zemini kullanıp Türkiye'de serbestçe misyonerlik faaliyetleri yaptıklarında, gemi azıya aldıklarında, bu misyonerlere karşı kim dergiler neşretti? Her bir Avrupa dilinde hıristiyanları İslâm'a davet eden broşürler yayınlayıp bütün Avrupa'da, Amerika'da, Vatikan'a kadar sevenleri tarafından bu broşürlerin dağıtılmasına kim öncülük etti? Ömer Öngüt.

Küffar memleketlerinde karikatürlerle vs. Resulullah Aleyhisselâm'a hakaretler edildiğinde bu alçaklığa, bu sapıklığa kim cevap verdi? Ömer Öngüt.

Vehhabi Suud 1995 yılında haksız bir fetva ile aralarında Türklerin de olduğu şoförleri idam ederken bu haksız katliama kim müdahale etti? Vehhabiler hakkında kim eser neşretti? Ömer Öngüt.

....

İşte Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri İslâm'a en büyük zararı veren bu türemeleri, din ve vatan bölücülerini, halkı ifsad eden âhir zaman âlimlerini, sahte mutasavvıfları ifşâ ettiler. Eserler neşrettiler.

Bu yüzden bu sahtelerin hepsi bu Zât-ı âli'ye düşman kesildiler, iftira attılar. Eserlerinin okunmaması için propaganda yaptılar ve yapmaya devam ediyorlar.

"Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor." buyurmuşlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin ömrü saadetleri bu sahtelerle, cemaat adı altında din ve vatan bölücülüğü yapan sapık fırkalarla, "Tasavvuf ehliyim" diye ortaya çıkan sahte şeyhlerle, "İslâm âlimiyim" diye ortaya çıkan saptırıcı âhir zaman âlimleri ile mücadeleyle geçti.

"Yazan Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın." (Bakara: 282)

Âyet-i kerimesi mucibince hiç kimseden korkmadan ve çekinmeden hakikati neşretti.

Çünkü;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'sini düstur edinmiş, hiçbir kınayıcının kınamasından çekinmemiş, vazifesini bihakkın yürütmüştü.

Hakkı duyurdu, hakikat ile dalâleti ayırdı, berzah oldu. Ümmet-i Muhammedi tenvir etti, fitne ve fesadın sönmesi için canı pahasına çalıştı, uhuvvet, birlik ve beraberlik için azâmi gayret gösterdi.

Öyle bir mücadele ki tek başına milyonlarca insanı karşısına almış, hakikati söylediği için cümle âlem düşman kesilmişti. Ama o Hazret-i Allah'ın dostluğuna tâlip idi.

Bu hususta şöyle buyuruyorlar:

"Allah'ıma yemin ederim ki; kimseye garazım yok. Ben herkese kardeş gözüyle bakarım amma kimsenin de küfrüne rızâ gösteremem. Yani yazacağımı yazarım, yapacağımı yaparım, bunu bilin!

Sırf Allah için, Allah korkusundan yapıyorum. Bir gayem, bir maksadım, bir menfaatim var mı?

Büyük mücadele, mücahede yapılıyor. Milyonlara karşı çıkmış, tek tek tek küfür damgası vuruyoruz. Bugün insana bir kişi, bir düşman yetiyor. Bizim karşımızda milyonlar var. Deli miyim? Hayır! Ben deli değilim. Ben, Allah rızâsı için bu yola çıktım, yapacağımı ölünceye kadar da yapacağım.

Biz emirle hareket ederiz. "Biç!" derlerse, biçeriz, hiç korkmayız. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, müşrikler darılacak diye Kur'an-ı kerim'i tebliğden mi geri kalıyordu?

Biz memuruz; izin verdiği kadar yürür, "Dur!" dediği zaman dururuz. Fakat hiç kimseden sakınmıyoruz, hiç kimseyi nazar-ı itibara almıyoruz. Bu âlimdir, bu zâlimdir demiyor, âlimin de zâlimin de üstüne yürüyoruz. Bizim vazifemiz bu. ...

Kardeşler! Gözünüzü açın, dikkat edin!

Biiznillah-i Teâlâ satın alamayacakları bir tek kapı varsa o da buradadır. Yani bu kapı satın alınamaz.

Bu ne büyük bir lütuf.

Allah-u Teâlâ burayı desteklemiş, imanını buraya akıtmış, burası para ile, pulla, dünya ile, madde ile alınacak kapı değil. O'nun rızâsı, O'nun hoşnutluğu her şeyden mühim.

Onun için bu yol Hakk'a ait, halka ait değil. Bu sözümün altında çok ince manalar var." ("Vuslat Sohbetleri", s. 416-417)

•

Muhterem Ömer Öngüt -kuddise sırruh- bu mücadeleyi yaparken sanılmasın ki nefsi ile hareket ediyordu. Asla. Kendileri her türlü nefsanî arzuyu ayakları altına almış, nefisle mücadelenin mücessem bir timsali, büyük bir Allah dostu idi.

Eserlerinde de daima bunu, nefisle mücadeleyi tavsiye etmişlerdi. Zira Resulullah Aleyhisselâm'ın ve ashâbının yolu böyle kurulmuştur ve o izi takip eden hakiki tasavvuf ehli bunu esas alır.

Bir beyanları şöyledir:

"Fakir der ki:

'Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvela kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar.'

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)" (Tasavvufun Aslı, Hakikat ve Marifetullah İncileri, s. 234)

Nefsin bütün arzularından sıyrılmadan bir kimse Allah'a yakınlaşabilir mi?

Nefsin bütün arzularından sıyrılmayan bir kimse bu büyük mücadeleyi yapabilir mi?

Ömer Öngüt Vefat

Ömer Öngüt -Kuddise Sırruh- Nefis İle Büyük Cihadı Hakkıyla Yapan,
Ehl-i Tasavvufun Kendisinden İlham Aldığı Büyük Bir Zât-ı Âli İdi:

Peygamber -sallallahu aleyhi ve sellem- Efendimiz bir sefer dönüşünde ashâbına:

"Küçük cihaddan büyük cihada döndük." buyurmuşlardır. (Camiü's-sağir)

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hakiki mücahid nefs-i emmaresi ile savaşan kimsedir" (Tirmizî)

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Camiü's-sağir)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu Hadis-i şerif'lerin tecelliyatlarına tam manası ile mazhar olmuş bir Zât-ı âli idi.

Oruçlu olmadıkları günlerde iki öğün yemek yerler, bu yemeklerinde asla çeşit çeşit yahut doyacak kadar yemezlerdi. Ahir ömründe hastalık zamanında doktoru diyet listesi verdiğinde; "Zaten ben hayatımda bunlardan doyacak kadar yemedim." demişlerdi.

Gecelerini dâima ibadet ile geçerirlerdi, teheccüd ve tesbih namazlarını yolculuk ve şiddetli hastalık haricinde hiç bırakmamışlardı.

Gençliklerinde irşad gayesi ile yaptıkları şehirlerarası yolculuklarda yolda leblebi-üzüm ile karınlarını doyururlar, hususiyetle kalabalık gittikleri yerlerde yemek yemezler, misafir oldukları hânelere asla külfet ve yük olmazlardı.

Memleketimizde çok az bir sanayinin bulunduğu 1940'lı yıllarda 16 yaşında başladıkları ayakkabı imalatında kısa zamanda işleri büyümüştü. Ancak mânevî işaret üzerine işlerini küçülttüler, tek başlarına çalışmaya başladılar. Dünyayı terkettiler. Bununla beraber başkasına muhtaç olmayacak kadar kendi çalışması ile geçimlerini sağladılar, kimseye el açmadılar, İslâm'ı dünyalık için âlet etmediler.

Herkes uyurken o uyanıktı, herkes gülerken o ağlardı. Her anını zikirle, fikirle, şükürle geçirirdi.

Hayatının her yönünde, her anında etraflarına en güzel bir numune olmuşlardı.

Düzce'deki hanelerinde yıllarca misafirlerini bizzat kendileri ağırlamışlardı. Misafirlerini koltukta oturturlar, kendileri ise kapının girişindeki bir pufun üzerinde otururlardı.

Büyük bir mahviyet ve tevazu sahibi idiler. Bu büyük tevazuları Hazret-i Allah'a yakınlıktan geliyordu. Zira mülkün sahibi, azamet sahibi Yaratıcı'ya yakınlık ancak kişinin küçüklüğünü, acziyetini, hiçliğini itirafı ile mümkündür ve bu da Allah dostlarına verilmiştir.

Yaşamadıkları hiçbir şeyi anlatmadıklarını beyan buyurmuşlardı.

Bir beyanları şöyledir:

"Bizim tuttuğumuz yol, mahviyyet üzerine, hiçlik üzerinedir. Ben hayatım boyunca halı üstünde yattım. Ta ki doktorlar zorlayıncaya kadar. Onun için bizim yolumuz, mahviyyet, hiçlik yoludur. Varlık, benlik yolu değil!"

Şeyhi Halil Fevzi -kuddise sırruh- Hazretleri'nin 1950 yılında vefat etmesi üzerine genç yaşta emânet-i ilâhî'yi taşımaya başlamışlar, 2010 yılındaki vefatlarına kadar 60 yıl boyunca İslâm'a, imana hizmet etmişler, insanları irşad etmişlerdi.

Ömer Öngüt Kimin Adamı?

Hazret-i Allah'tan gelen bu ilim ve mahviyet ile irşad halkaları sadece kendi ihvanına değil bütün müslümanlara uzanmıştı.

Tasavvuf erbabı, mürşidler, şeyhler eserlerinden ilham aldılar, kendi talebelerine okunması için tavsiye ettiler. Bunlar arasında tanınmış zâtlar vardı.

1984 yılında vefat eden bir Zât-ı âli yakınlarının kendisinden sonra kimi bıraktığını sormaları üzerine kendi talebelerinden bir kimseyi değil, Muhterem Ömer Öngüt'ü işaret etmişti. Bunu en yakın talebeleri naklettiler ancak bu vasiyete riayet etmediler.

Daima tevazuyu tercih ettikleri için öne çıkmayı asla istememişlerdi. Bir İstanbul ziyaretlerinde Gönenli Mehmet Efendi'nin kendilerine yönelerek teveccüh göstermek istemesi üzerine kibarca oradan uzaklaşmışlardı. Bu Zât-ı âli de 1991 yılında vefat etti.

1993 yılında vefat eden bir başka Şeyh Efendi talebelerine bu Zât-ı âli'nin kitaplarını okumalarını tavsiye etmişti. Vefatından sonra bu tavsiyeye sırt çevirdiler.

2001 yılında vefat eden bir Şeyh Efendi hakkında şöyle söylemişlerdi: "Onlar da para toplamaya çıkıyorlardı. Biz dedik ki: 'Onlara bu yakışmaz.' Hemen vazgeçtiler. Onun için onlar bizdendir, kardeşimizdir."

Bir Zât-ı muhterem onun hakkında "O Resulullah Aleyhisselâm'ın gölgesidir." buyurmuştu.

Samsun'dan bir Şeyh Efendi "Gerçek Mürşid Hazret-i Allah'tır" isimli eserini okuduktan sonra müridleri ile beraber gelerek kendisine intisap etmişti. Bu zât Muhterem Ömer Öngüt'ten bir gün önce vefat etti.

Ömer Öngüt'ün Tasavvuf Tarilkat Mürşid-i Kamil Nefise Mücadele Konulu Eserleri

Binaenaleyh devrinin önde gelen şahsiyetleri Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni bilir ve hürmet ederlerdi.

Ancak bu zâtların hepsi vefat etti. Bugün "Tasavvuf yolundayız" diyenlerin hemen hepsi ticarete yöneldi, şeyhliği babadan oğula geçen saltanata çevirdi. O eski zâtlardan kimse kalmadı.

Siyasilerden, devlet ricalinden kendisini ziyarete gelip fikir danışanlar olurdu.

Yazmış oldukları kitapları geniş kitleler tarafından okundu, takdirler aldı.

Resulullah Aleyhisselâm'ın nûraniyetini, ruhâniyetini, Allah katındaki değerini anlatmış oldukları "Nûr-i Muhammedî -s.a.v-" isimli kitabına 1990 yılında Talim Terbiye Kurulu'nca öğretmen ve öğrencilere tavsiye kararı alındı. Daha sonra FETÖ'cülerin müdahalesi ile bu karar kaldırıldı.

Ömer Öngüt'ün "Nûr-i Muhammedî -s.a.v-" isimli kitabına 1990 yılında Talim Terbiye Kurulu'nca öğretmen ve öğrencilere tavsiye kararı alındı.

"Hazret-i Muhammed Aleyhisselâm" isimlikitabı ise Pakistan'da yapılan yarışmada birinci oldu.

Ömer Öngüt'ün "Hazret-i Muhammed Aleyhisselâm" isimli kitabı ise Pakistan'da yapılan yarışmada birinci oldu.

Büyük bir takdir ve teveccühlere mazhar oldular. O ise bu durumdan istifade etmeyi, etrafına kalabalık toplamayı aklından dahi geçirmedi.

Ömürleri boyunca zerre kadar nefsine tâviz verdiği görülmemiş, daimâ huzur-u ilâhi'de imiş gibi yaşamıştır. Ziyarete gelenler olsun, ihvanı olsun; yakınlık makamından neşet eden bu mehabet ve celâleti her zaman hissetmiş ve huzurlarında hürmet ve ihtiram üzere bulunmuşlardır.

Bu Zât-ı muhterem hayatı boyunca böyle yaşadı ve fakat birçok kimsenin haberi yok.

Ama onu tanıyanlar iyi bilirler ki; Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ehlince gayet iyi bilinen; manevî şahsiyeti çok yüksek, müridleri değil şeyhleri dahi irşad eden; dünyaya, maddeye, menfaate, makam-rütbeye zerre kadar iltifat etmeyen; memleketimizin, din ve vatanın selâmeti için gayret eden büyük bir Zât-ı âli idi.

İhvanına da Dâima Nefisle Mücadeleyi Tavsiye Etmişlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bir taraftan kişinin iç düşmanı olan nefis ve şeytanla harbe tutuşmuş, bir taraftan da iman kalesini yıkmak için hücum eden herkesle mücadele etmişti.

Etrafındaki insanlara da önce nefisle cihadı tavsiye etmişler, nefsine hakim, dinine ve vatanına bağlı insanlar yetiştirmişlerdi.

İhvanına kurtuluş yolunu şöyle tarif etmişlerdi:

"İhvana kurtuluş yolunu tarif ediyorum. Kurtuluş üç noktadadır:

Birincisi nefsinle cihad et, ikincisi bölücülerle cihad et, üçüncüsü Hazret-i Allah'ın kitabına uy, arkaya atma onu. Resulullah Aleyhisselâm'ın sünnetine dikkat et, sâdıklarla beraber ol. Felâh bu üç noktadadır. Unutmayın bunu...

Hakk'ta samimi olanlar, Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bunun üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası.

O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider." (Saâdete Erenler, Felâkete Kayanlar, s. 326-327)

Bir diğer beyanları da şöyledir:

"Ben kendime iman etmedim. Ben, Allah'ıma iman ettim. Siz de bunları anlamak için kendinizi zorlayın, tefekkür edin. Bu da üç şeyle olur. İbadet, muhabbet, rahmet-i ilâhi'yi kalbe akıtmakla, râbıta ile olur.

Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!

Burası meclis-i ilâhiyedir. Niçin? Hakk kapısı olduğu için. Halk kapısı olmadığı için. Fakir der ki: Kardeşler! Uyanık bulunun, açın gözlerinizi! Bu yol Hazret-i Allah'a ve Resullah'a aittir. Dehalet eden onlara dehalet etmiş oluyor. Binaenaleyh edebimize riayet edelim. Hâl ve ahvalimizi düzeltelim. Daha doğrusu O'nun beğendiği işleri yapalım. Geceleri Hakk'ın beğendiğini yapalım, gündüzleri halkın beğendiğini yapalım, beşeriyete hizmet edelim.

Ben kendimi kitaplarda tanıtırken; "Hükümsüz, değersiz bir mahlûkum. Bütün değer ve hüküm Hazret-i Allah'a mahsustur." diyorum. Onun için çok dikkat edin...

Demek ki ben, ben değilim. Bir benliğim var O yapıyor bunları. Bu yol Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e aittir. Şu halde sen de kendini buna göre ayarla..." (Vuslat Sohbetleri, s. 417)

Bu mücadeleyi yaparken hayatın her safhasına yetişmiş, insanları tenvir etmiş, maddi ve mânevi her yönde numune olmuşlar, hakkı ve hakikati tavsiye etmişler, ihlâs ve istikamet üzere olunmasına gayret etmişlerdi.

Bu Zât-ı âli'nin bütün gayesi Hazret-i Allah'a yaklaşmak, O'nun rızasını kazanmak ve inananları kurtarmaktı. İlâhî muhafazaya tâlip oldu, müslümanlara da bunu tavsiye etti:

"Allah'ımız güzel hâl ile hallendirsin! O güzel hâl ile hallenebilmek için Hazret-i Allah'a gerçekten yaklaşmamız lâzım. Rızasını mucib iş ve hareket yapmamız lâzım. İbadet ve taate yönelmemiz lâzım. O şekilde O'nun rızasını kazanırsak, O bizi hıfz-u himayesine alır. Hıfz-u himayesi ile bizi kötülüklerden korur, tasarruf-u ilâhiyesi ile bizi rıza yolunda yürütür ve kulunu kurtarır."

Ömer Öngüt'ün Gayesi Nedir?

Din ve Vatan Bölücüleriyle Yaptıkları Mücadele
Hazret-i Allah'ın Vazifedar Kılması İle İdi,
Allah-u Teâlâ'ya Yakınlık Makamından Gelen Bir Celâdet ve Azim Sahibi İdi:

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri nefsine asla taviz vermeyen, dâima Allah-u Teâlâ'nın âzameti ve varlığı karşısında hiçliğini itiraf eden, her daim huzur-u ilâhî'de imiş gibi hareket eden, sohbetleri derin mehabet ve yakınlık makamından süzülen çok kemalli bir Zât-ı âli idi.

Zannedilmesin ki kendilerinin din ve vatan bölücüleri ile yapmış oldukları mücadele; kin ve garaz gibi herhangi bir nefsani hareket ile, yahut kendisini karalamak isteyenlerin iftira attıkları gibi birilerinin adamı olduğu için yapılan bir mücadeledir. Asla.

Hazret-i Allah'ın Zât'ına çektiği, vazifedar kıldığı bir dostu idi. Bu mücadelelerini herhangi bir zanna, tahmine göre değil, Allah-u Teâlâ'nın göstermesi ile, vazifedar kılması ile yapmışlardı.

Ömründe maddeye, menfaate tenezzül etmedi ki menfaat gayesiyle hareket etsin:

"Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'sini düstur edinmişti, ne para dilenirdi, ne de hediye kabul ederdi.

Bu bölücülerin din adına yaptıkları dilenciliğin, para toplamaların, gaspların bu Âyet-i kerime'ye göre İslâm'da olmadığını söyledi.

Hakikat Vakfı'nı kurdukları zaman bu düsturlar üzere hareket ettiler ve;

"Kimseden istemeyin, geleni reddetmeyin. Başka kuruluşlardan geleni ise, kabul etmeyin." diye vasiyet ettiler.

Kendi geçimini bile el emeği ile kendi geliri ile temin ederdi. Kendi kitaplarının, hediye ettikleri kitapların dahi parasını vakfa satış fiyatından öderlerdi. Vakıfta çalıştıkları halde asla vakıftan para almadılar, yemeğini dahi yemediler.

"Vakıfta oturuyorum, vakfın yemeğini bile yemiyorum. Buranın yemeği helâldir. Bütün masrafımı kendim yaparım. Kendi çamaşırımı kendim yıkarım. Kendi ütümü kendim yaparım. Kendi yemeğimi kendim yaparım. Aşağıda aşçı var. Hayır! Ben iyi bir numune olmaya çalışıyorum. Ve şöyle niyazım var; Allah'ım bana kuru ekmeği sevdir, fakat kitaplardan 40 parayı nasip etme... Emrolunduğum vazifeyi yapmak zorundayım." buyurmuşlardı.

Bugünkü sahtelerin her birinin holding kurduğu bir zamanda asla madde üzere kurulu bir yol bırakmadılar.

Ömründe siyasete tenezzül etmedi ki; bir menfaat için, madde için destek beyan etsin:

Daima gayesiz, saf, üzerinde hiçbir leke bulunmayan bir İslâm yaşayışı üzere bulundular. "Biz Hazret-i Allah'a reyimizi vermişiz." buyurdular. (İmanlı Gönüllere Hitap, s. 114)

Oysa müslümanların önderiyim diye ortaya çıkan kimileri bir bina için, kimileri bir televizyon kanalı kurmak için, kimileri vekillik sahibi olmak için, kimileri devlet kademelerine taraftarlarını yerleştirmek için buna mümasil pazarlıklar ile İslâm'ı ayaklar altına aldılar. Bu güzel dine en büyük zararı verdiler.

Ömründe Hakk'tan başka kimse ile olmadı ki, halkın sözüyle iş yapsın:

Bir beyanları şöyle idi:

"En kıymetli ânım Hazret-i Allah ile olduğum andır. Çünkü benim dostum O'dur. Dost dediğin düşman olabilir, dost zannettiğin belki sana düşmandır. Amma O'nun dostluğu sonsuzdur, O hep dosttur. Şu halde ben dostumla olayım, düşmanımla olmayayım. Halkla konuştuğum zaman birçok lüzumlu ve lüzumsuz kelimeler geçiyor, amma O'nunla olduğum zaman hiç kötü geçmiyor, ânım hep dolu geçiyor. İbadet etmesem bile huzuru yeter. Allah-u Teâlâ lütfu ile ihsan buyurursa, dost olarak O'nu seçmişim, O'nu dost bilmişim, O'nunla olmaya gayret ediyorum. O'nunla olduğum zaman hayattır, O'nsuz olduğum zaman ruhi bir vefattır."

Ömründe etrafına adam toplama gayesi gütmedi ki, yönünü halka dönsün:

Yine bir başka beyanları şöyleydi:

"Bizim gayemiz derviş toplamak değil, iman kurtarmak."

Bu yüzden, gayesi iman kurtarmak olduğu için hiçbir hakikati neşretmekten çekinmedi.

Ömründe Hakk'tan başka kimseye tapmadı, O'ndan başka kimseye boyun eğmedi ki halkın kınamasından çekinsin:

Hiç kimsenin kınamasından çekinmeden irşadını yaptı ve bütün din ve vatan bölücülerini karşısına almaktan çekinmedi. Ömürlerinin son otuz yılı bu mücadele ile geçti. Bu mücadeleye başladıkları zaman kendi ifadeleri ile en yakınında olan bazı ihvanı bile yüzüne baktı, anlamakta zorlandı. Halk zaten bu bölücülere müslüman nazarı ile bakıp destekliyordu. Yıllarca tek başlarına bunların içyüzünü duyurmaya çalıştı.

"Bu kadar sert yazılır mı?" diyenler FETÖ'nün darbe teşebbüsünden sonra benzer şeyleri FETÖ'ye söylemeye başladılar. Ve fakat bu Zât-ı âli seneler öncesinden bunların iç durumunu, küfrünü, ihanetini görmüş ve Âyet-i kerime ve Hadis-i şerif'lerle ispat ve ilân etmişti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nde bir beşerin takatini aşan öyle büyük bir âzim, kararlılık ve celâdet vardı ki, etrafındakiler kendisine ayak uydurmakta güçlük çekerlerdi. Bilinirdi ki bu hâl ve bu mücadele Allah-u Teâlâ'dan geliyordu. O'nun desteği ile, O'nun yönetmesi ile yürüyordu.

Ve bugün de bu mücadele eserleri ile devam ediyor. Bölücüler hâlâ kendisinden çekiniyor ve karalamaya çalışıyor.

Çünkü gün geçtikçe beyanlarındaki doğruluk ve hakikat aşikâr oluyor. Daha önemlisi mânevî tasarrufları devam ediyor. Zira evliyâullahın ruhaniyeti şehidler gibidir, öldükten sonra da tasarrufları devam eder, evliyâullahın ölümü kınından çıkmış kılıca benzetilmiştir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

"Âlimler peygamberlerin varisleridir." (Buhârî)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu Hadis-i şerif'lerin tecelliyatına mazhar olmuş bir Zât-ı âli idi.

İşte Muhterem Ömer Öngüt'ün yapmış olduğu mücadele İslâm'ın asliyetinin muhafazası için Allah-u Teâlâ tarafından verilmiş bir vazifedir.

Zira bu mücadele olmamış olsaydı, her bir bölücünün görüşü din yerine kabul görseydi; ortada İslâm diye bir şey kalmazdı.

Ömer Öngüt Görüşleri Yazları

Ümmet-i Muhammed'i, Bu Milleti, Vatanı ve Devleti Düşünür,
Selâmeti İçin Duâ Ederlerdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1967 Arap-İsrail savaşını Mısır kaybedince önce hatayı kendisinde aradığını, Cenâb-ı Hakk'a istiğfar ettiğini söylemişlerdi. (1973'te ikinci savaşta Mısır ve Suriye ani bir saldırı ile İsrail'e çok büyük zarar verdiler. İsrail'de üst düzey askerler ve hükümet değişti.)

Olacak hadiseleri ve yaşanacak savaşları haber verirler, Allah-u Teâlâ'nın muzafferiyet vermesi için duâ ettikleri gibi hazırlık yapılmasını da tavsiye ederlerdi.

Kıbrıs Harekatı'nın olduğu gün bir ihvanı küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş. Oradakiler de duygulanmışlar. O esnada bir yakını kapıdan girmiş, telaşlı telaşlı: "Hacı Efendi! Savaş başladı!" demiş. Zât-ı âlileri oradakilere şöyle buyurmuşlar:

"Hacı Celal Efendi'nin telâşını size şöyle arz edelim: Bu sene Hacc'da Kâbe-i Muazama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik."

Ömer Öngüt Kimdir

Hazret-i Allah'ın yakın kullarının Allah katındaki değeri çok büyüktür. Bizim bilmediğimiz birçok ahval onların hürmetine cereyan eder.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ikinci bir Türk-Yunan Savaşı'nı haber vermişler, Yunan'ın elinde yakıcı silahlar bulunduğunu, bize zarar vereceklerini, fakat Allah-u Teâlâ'nın zafer bahşedeceğini, Selânik'e kadar olan toprakların elimize geçeceğini müjdelemişlerdi. Mânevî bir işaret üzerine başladıkları su riyazeti esnasında bırakmak istediklerinde yine mânen "Eğer su içersen Selanik'i vermeyiz." buyurduklarını haber vermişlerdi. Allah-u âlem o günlere az kaldı. Zira kazan iyice kaynıyor.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

Şöyle rivayet edilir:

Hacca öz insanların gittiği bir zamanda altı yüz bin kişi hacca gitmiş. Altı kişinin haccı kabul olmuş. Fakat Cenâb-ı Hakk o altı kişinin yüzüsuyu hürmetine ötekileri de kabul etmiş.

Binaenaleyh zahirde işler yüzlerle binlerle döner ancak maneviyatta birlerle döner. Hazret-i Allah bir kişinin hürmetine, birkaç kişinin hürmetine ümmet-i Muhammed'e lütufta bulunur.

Delilini mi istiyorsunuz?

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buhârî. Tecrid-i sarih. 1223)

İşte bütün sır bu Hadis-i şerif'te gizlidir.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir ve tecelliyatı devam etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabîkûn önde gelenler vardır ki bunlara budelâ ve sıddıkûn itlâk olunur. Hakkında inayet ve merhameti o kadar boldur ki, sizler o sayede yer içersiniz. Yeryüzünün halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevadirül Usul, Tirmizî)

"Allah'ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt'aları gibi fitneler onlarla giderilir ve onlara zarar veremez." (Ebu Nuaym)

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri kendilerinden sonraki yıllarda büyük harplerin, büyük hadiselerin yaşanacağını haber verirler, vatanımız için, Ümmet-i Muhammed için, ordumuzun muzafferiyeti için çok duâ ederler ve duâ edilmesini tavsiye ederlerdi.

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

"Vatanımıza çok duâ etmemiz lazım. Duâ ederken; "Allah'ım! Ümmet-i Muhammed'i affet, muhafaza et, muzaffer et! Bu güzel vatanımızı da bize bağışla." deyin. Bunu daima yad edin.

Çünkü ortalık çok vahim. Bize şöyle buyurdular:

"Hadisata dikkat et, karışma, seyret amma hiçbir işe karışma!"

Yani içeri girme, dışardan nazar et! Bize düşen duâ oldu, müdahale değil. Çünkü zamanında her şeyi yaptık. Anladım ki vahim hadiseler olacak.

Şimdi en şiddetli fitnelerin içindeyiz. Gaye Hakk'a bağlanmak. Rızâ adımlarını atmaya çalışmak. Yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var. Büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne büyük.

Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar? Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz."

Muhterem Ömer Öngüt Kendi Görüşünü Değil,
Allah-u Teâlâ'nın Hükümlerini Beyan Etmiştir:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın dinini bozmaya çalışanların din ve vatan bölücülerinin dinden çıktıklarını söylemekle kendi görüşünü ortaya koyuyor zannedenler büyük bir yanılgı içindeler.

Zira bu Zât-ı âli kendi görüşünü değil, Allah-u Teâlâ'nın hükmünü ortaya koymuştur. Her beyanını Âyet-i kerime ve Hadis-i şerif'le yapmıştır.

Meselâ "İlâhî Görüş Birliği'ne Dâvet" isimli kitaplarının birinci bölümünün başlığı: "Allah-u Teâlâ ve Tekaddes Hazretleri'nin Müminlerin Birleşmelerini Emir Buyurduğuna Dair Âyet-i Kerime'ler", ikinci bölümünün başlığı "Allah-u Teâlâ'nın Müminlerin Birleşmelerini Emir Buyurduğu Halde Ayrılık Yapanların Hakkında Verdiği Hüküm ve Cezalar"dır.

Ayrılık yapanlar hakkındaki bazı Âyet-i kerime'ler şöyledir:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'am: 159)

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun.

Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller." (Mü'minun: 52-56)

Bu bölücüler bu hükümleri kendi üzerlerinden sıyırabilmek için bu gibi Âyet-i kerime'lerin yahudi ve hıristiyanlar hakkında indiğini söylerler. Oysa Kur'an-ı kerim'in hükmü kıyamete kadar şamildir. Ve bu bölücülerin ümmet-i Muhammed içinde de türeyeceklerine dair Resulullah Aleyhisselâm Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Doğrusu kitaplılar kendi dinlerinde yetmiş iki fırkaya ayrıldılar. Bu ümmet ise yetmiş üç fırkaya bölünecektir. Biri hariç diğerleri cehennemliktir." (Ahmed bin Hanbel)

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

"Onlar kimlerdir yâ Resulellah!"

"Benim ve ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hıristiyan ve yahudiler ellerindeki kitap tahrip edildiği için fırkalara ayrıldılar. Dinden çıktılar. İslâm dini'nin bölücüleri ise Kur'an-ı kerim olduğu gibi durduğu halde fırkalara ayrılıyor, dinden çıkıyorlar.

Yine bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır.

"Ayrılık yapan bizden değildir." (Münavî)

Binaenaleyh bu bölücülerin türeyeceğini haber veren kim? Allah ve Resul'ü!

Bu bölücülerin İslâm ile Allah ve Resul'ü ile bir ilgisi olmadığını haber veren kim? Allah ve Resul'ü.

O halde hiç kimse Muhterem Ömer Öngüt'ün bu bölücüler hakkındaki beyanlarını ona atfetmesin. Zira ona atfeden Allah ve Resul'ünün beyanını hiçe saymış olur.

Bu husustaki beyanları ise şöyledir:

"En çok sorulan suâl:

- Bir müslümana kâfir denir mi?

Hayır denilmez.

- Dinden çıkmış, bir isimle din kurmuş, Hazret-i Allah ve Resulullah Aleyhisselâm'a alenen harp ilân etmiş bir kimseye de müslüman denir mi?

Hayır denilmez.

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî, Tecrid-i sârih: 1988)

Hadis-i şerif'i mucibince inanan bir müslümana küfür isnad etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için kâfir olur." (Sözler ve Notlar 8, s. 327)

Binaenaleyh hiç kimse "Ömer Öngüt tekfir ediyor" demesin. Zira bu söz Allah-u Teâlâ'nın hükmünü Muhterem Ömer Öngüt'e atfetmek anlamına gelir.

Bugünkü ortamda bile âlim sıfatı ile çıkıp "FETÖ'ye kâfir, münafık diyemezsiniz" diye ortalıkta dolaşanlar var. Bu FETÖ yardakçılarına âlim mi diyeceğiz, müslüman mı diyeceğiz?

Allah-u Teâlâ'nın hükmünün olduğu yerde kendi hükmünü yürütmeye çalışana müslüman denilebilir mi? Denilemez. İslâm, ahkâm, akaid bu kadar incedir.

Peki bu hakikatleri niye Muhterem Ömer Öngüt'ten başka söyleyen olmuyor?

İlâhi hükümleri herkes biliyor ama bilmek başka iman etmek başka. İmanın dereceleri var, Allah-u Teâlâ'ya yakınlığın dereceleri var.

Birçok kimse, birçok âlim bu Zât-ı âli'nin doğru söylediğini teslim ve kabul etti ve fakat "Biz söyleyemeyiz" dediler. Kimse bu zât gibi konuşamıyor. Ki bu Zât-ı âli ilâhî hükümleri söylemekle kalmadı, bu hükümleri kitapları ile duyurdu, kitaplarını yaymaları için sevenlerini teşvik etti. Bu bölücülerle çatır çatır mücadele etti.

Bunu başka kim yapabilirdi?

Zira bunu yapabilmek için;

Hem ilâhî hükümlere tam bir teslimiyet ve iman lâzım;

Hem Allah-u Teâlâ'dan başka kimseden, halkın kınamasından çekinmemesi lâzım;

Hem de büyük bir cihad azmi lâzım.

Bu Zât-ı âli "Biz rahat konuşuyoruz, çünkü görerek konuşuyoruz." buyururlardı.

Bilerek görerek konuşuyordu. Büyük bir iman ve azim sahibi idi.

Ömer Öngüt Hakiki Müslümanlar ve Sahteleri

İtirazın Çok Olması Devrin Bozuk Olmasından ve
Bu Zâtın Tam Kemalindendir:

Halkımız müslüman ancak ortalığı bölücü gruplar, sahte şeyhler, âhir zaman âlimleri işgal ettiği için bu bozuk zümrenin sesi çok çıkıyor ve halkı ifsat ediyor.

Bu bozuk zümre icraatlarını rahat yapabilmek için bu hakikati susturmak, Muhterem Ömer Öngüt'ü karalamak istiyorlar. Zira Muhterem Ömer Öngüt'ün beyanları yayılmış olsa rahat para toplayamazlar, rahat saltanat süremezler, insanları rahat aldatamazlar ve ilâhî hükümleri rahat çiğneyemezler.

Bu durum âhir zamanda bulunduğumuzun bir başka delilidir.

Hadis-i şerif'te şöyle buyuruluyor:

"Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'ruf'ta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?"diye sordu.

"Yani bu olacak mı?" diye hayretle sordular.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular." (Mecma'uz-zevâid)

İşte o zaman bu zaman!

Binaenaleyh Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın dininin aslını muhafaza etmeye çalışıyor. Dini bölmeye çalışanlar ise bu Zât-ı âli'yi itham etmeye çalışıyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyurur ki:

"Hatmü'l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (Kitabu'n-Netice)

Oysa bu itham etmeye çalışanlar Allah-u Teâlâ'nın hükmünü hatırlatana düşmanlık yapmakla Allah-u Teâlâ'ya düşmanlık yapmış olduklarını bilmiyorlar.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

İslâmiyet'in Aslını, Safiyetini Korumak İçin Mücadele Ettikleri Gibi
Bu Âli Yolun Temiz Kalması İçin de Her Türlü Tedbiri Almışlardı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri sahtelerle, din ve vatan bölücüleri ile mücadele ederek İslâm'ın asliyetini, safiyetini, istikametini muhafaza etmeye çalıştıkları gibi; aynı şekilde üzerinde yürüdükleri Allah ve Resul'ünün emâneti olan tasavvuf yolunun da asliyetini, safiyetini, istikametini muhafaza etmek için çok mühim tedbirler almıştı.

Hem kendisinden sonrası için birçok nasihat ve vasiyet bıraktılar hem de kendisinden sonra bu âlî yolu bozma ihtimalleri olanları yoldan ve kurmuş oldukları vakıftan uzaklaştırdılar. Kim olursa olsun, en yakınında dahi bulunsa bu gibi kimseleri, nefsinin heva ve hevesine kapılanları, makam-menfaat peşinde koşanları, ahkâm-ı ilâhi'yi çiğneyenleri, kendisinde varlık görenleri ayırdılar ve ilân ettiler.

Hadis-i şerif'te şöyle buyuruluyor:

"Müminin ferasetinden korkunuz. Çünkü o aziz ve celil olan Allah'ın nuru ile bakar." (Münâvî)

İşte bu Zât-ı âli, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Allah'ın nuru ile baktığı için bu gibi türemeleri görmüş ve "Şeytan Fırkasına Uymamanız İçin Vasiyetimdir." isminde bir kitap çıkartmışlardı:

"Bilhassa bizden sonra türeyecek olanları belirtmek, açıklamak ve onlardan kaçınmanız için bu kitapçık yazılmıştır. Oysa defalarca arzettiğimiz gibi hiç kimseyi bırakmış değilim. Bu kitaplar Hazret-i Allah'ın bir lütfudur, onlara sarılın, kurtulun." (Şeytan Fırkasına Uymamanız İçin Vasiyetimdir, s. 25)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "Hiç kimseyi bırakmış değilim" dediği halde, her kitabının arkasında bulunan vasiyetlerinde "Bize göre yol kesilmiştir." buyurduğu halde, "Çıkacak sahte mürşidlere, müridlere aldanmayın. İyi bilin ki âhirette hiçbir sahibiniz olmaz. Yolun haricine çıkan bizden değildir." buyurduğu halde kendisine mürşid havası vererek ortaya çıkanların olduğu görülüyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hususiyetle 2007 yılında yoldan ve vakıftan attığı bazılarının tasavvuf erbabı imiş gibi kendilerinde bir varlık vehmettiklerini, önderlik-şeyhlik davası güttüklerini duyuyoruz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu insanları atmakla ne kadar haklı olduğunu; yoldan ve vakıftan uzaklaştırmakla ne kadar isabet etmiş olduğunu; ne kadar ileri görüşlü ferâset sahibi bir Zât-ı âli olduğunu bir kez daha görmüş oluyoruz.

Bunlar şeytan fırkasına uyan, nefsini ilâh edinen kimselerdir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Hayatta iken bu gibi nefsine uyan şeytanın yoluna girenleri, ahkâmda olmayan yanlış işleri yapanları yoldan atmış, vakıftan uzaklaştırmışlardı.

"Hem dinden, hem yoldan çıkmış, atılmış, Vakfa giremezler." buyurmuştu.

Bunların durumlarını mânen bildi ve tedbir aldı. Etrafına da bildirdi ve onlarla görüşülmemesini ikaz etti.

"Tek kelime maazallah insan İslâm'dan çıkıp münafıklığa geçti mi artık her şeyi yapar. Beni bunlar üzüyor."

"Bu zümreyi attık, bu sizin zamanınızda oldu ve bunlar başınıza belâ olurdu. Vakfın parçalanmasına vesile olurdu. Niyetleri bozuktu, uzaklaştırıverdik. Bu şekilde atıldılar, dışarıya attılar. Ayakkabılarını bile attılar, kapıyı kapattılar. Mânen atıldılar, vakfa giremezler."

"Hakk'ın atması çok korkunç. Halkın atmasına benzemez. Ebediyat mahvoluyor."

Atılan, şeytan fırkasına dahil olan bu kişilerin aileleri parçaladıklarını, etraflarında bulunan resmî evlenmiş insanları ayırdıklarını, ayrılanların çocuklarını dahi kabul etmediklerini duyuyoruz. Böylece bunların İslâm'la bir ilgileri kalmadığına şahit oluyoruz.

Buradan şeyhi şeytan olanlarla hakiki mutasavvıflar arasındaki fark da ortaya çıkmış oluyor. Allah yolundan ayrılıp nefis ve şeytan yoluna sapanların ne hallere düştüğünü görüyorsunuz.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin vefat etmeden evvel hazırlattıkları son derginin, "Haziran 2010" tarihli 201. sayı dergimizin başlığı "Allah-u Teâlâ'nın Hiç Sevmediği Helâl; "Boşanmak"" idi.

"Boşanmayı gerektiren aşırı geçimsizlik gibi bir durum bulunmadığı halde bir kadının, kocasından kendisini boşama teklifinde bulunması haramdır." (Allah-u Teâlâ'nın Hükmü, İslâm'ın Hukuku, s. 538)

"Allah-u Teâlâ'nın buğzettiği boşama, mekruh olan yani sebepsiz yere yapılan boşamadır." (Allah-u Teâlâ'nın Hükmü, İslâm'ın Hukuku, s. 538)

Ortada haklı bir sebep dahi olsa boşanma Allah-u Teâlâ'nın hoşnut olmadığı bir şeydir:

"Buna rağmen boşanma ictimâi bir yaradır. Çocukların sahipsiz kalmasına, fertler ve âileler arasına huzursuzlukların girmesine sebep olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz boşanmayı tavsiye etmemiş ve bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Allah'ın helâl kıldığı şeyler arasında, boşanma hiç sevmediği helâldir." (İbn-i Mâce: 2018)" (Nikâh ve Evlilik, s. 181-182)

Bu hüküm ortada geçimsizlik gibi mücbir bir sebeple boşanma durumu içindir. Ve fakat ortada hiçbir sebep yokken karı-kocanın arasını bozmak, ayırmak dinimizde şiddetle reddedilen büyük bir günahtır.

Binaenaleyh insanların arasına bozan, karı-kocayı ayıran şeytandır. Bir de şeyh şeytanları türemiş, onlar da ayırıyor.

Ömer Öngüt Vasiyetleri

•

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu ve benzeri şeytan yoluna ayrılanlar hakkında eserlerindeki bazı beyanları şöyledir:

"Bu kayanlardan ben uzağım. Ben onlardan değilim. Bu sahtelerle hiçbir ilgim yoktur." (Şeytan Fırkasına Uymamanız İçin Vasiyetimdir, s. 25)

"Bu yol Hazret-i Allah ve Resulullah'ın yoludur. Ve bu yolun sahibi Hazret-i Allah ve Resulullah Efendimiz'dir. Burada O'nun hükmü ve düsturu yürür.

Atılanı O atar, alınanı O alır.

Atılana karışmayın, alınana karışmayın. "Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir. ...

Bizim hiç kimseye buğzumuz yok. Biz bu tedbirleri sırf Allah için, yolun selâmeti için alıyoruz. Biz de mesulüz, mesul olmamak için işi ciddi tutuyoruz." (Vuslat Sohbetleri, s. 388-389)

"Hakk ve hakikate, gerçek kurtuluşa götüren bu alî yolu ve kapıyı bulduktan sonra kendi nefis arzusuna kapılıp, zâhiren yolun adamı gibi gözüken kalbi dönmüş ve etrafındakilerin de dönmesi için plânlar çevirenlerin bizimle hiçbir alâkaları yoktur.

... Zirâ:

"Onların kalplerinde hastalık vardır." buyuruluyor. (Bakara: 10)

Kalpte maraz, hastalık olduğundan kalbi bozuluyor. Niyetini değiştirdiği an Hazret-i Allah kalbini çevirir. Allah-u Teâlâ'nın çevirdiği kalp orada kalır. Binaenaleyh; bunlar yoldan kayanlardır, bizimle hiçbir ilgileri yoktur." (Saadete Erenler Felâkete Kayanlar, s. 376)

"Kalplerinde maraz bulunduğundan ifsat ediyor, ondan sonra kaymış oluyor. Tutunacak yer kalmıyor.

Bu kayış sebeplerinin öz noktası ise şudur:

Birincisi; ihlâs kaybolduğu zaman her şey kaybolur.

İkincisi; kalpte maraz olduğu zaman her kötülük husule gelir.

Ve en büyük kayış noktaları nereden oluyor?

Bir tanesi; kişinin kendisini beğenmesi.

Sonra; gayesi-maksadı, menfaati için çalışması...

Bunlar hep oraya girer.

Her ihvan, nefis derecelerini ders olarak okusun. Çünkü kayan buradan kayıyor. Bir münafıklıktan kayıyor, bir de nefisten kayıyor.

İnsanın dört büyük düşmanı var. Şeytan, nefis, şehvet, şeytanlaşmış arkadaş. Bu dört düşman insanın imanını yok eder.

Samimi gibi ihvanlar, bakıyorsun kayıp gidiyor. Küçük bir dünya muhabbeti giriyor, kayıyor gidiyor. Oturuyorum, ağlıyorum. Ama bir ebediyat gidiyor." (Saadete Erenler Felâkete Kayanlar, s. 329)

Binaenaleyh bu Zât-ı âli gördü, bildi, uzaklaştırdı. Din bölücüsü olsun, vatan bölücüsü olsun, sahteler olsun, âhir zaman âlimleri olsun, sahte mürşidler olsun, sahte müridler olsun ... kime işaret koymuşsa Cenâb-ı Hakk içyüzünü, âkıbetini bize daha dünyada iken gösteriyor.

Ömer Öngüt Dini ve Vatanı Müdafaa İçin Kalemle Yapılan Büyük Bir Mücadele

Dini ve Vatanı Müdafaa İçin Kalemle Yapılan Büyük Bir Mücadele

Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri İslâm Dini'ni bozmaya matuf her harekete eserleriyle, yazıları ile müdahale etmişti.

Bir beyanları şöyleydi:

"Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!"

"Memleketimiz Dâr-ül Harp'tir, Cuma Kılınmaz,
Fâiz Alınabilir!" Diyenlerle Kim Mücâdele Etti?

Memleketimiz için "Dâr-ül harp"tir, "Cuma namazı ve Bayram namazı kılınmaz! Fâiz alınabilir!" dendiği zaman bu büyük fitneyle kim mücadele etti?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; 80'li yıllarda yazdığı "Kardeşlik Dini, Siyaset ve Cihad" isimli küçük cep kitapçığını Türkiye'ye yayarak bu büyük fitneyi söndürdü.

Dâr-ül harp diyenlere özetle şöyle cevap vermişti:

"İslâmiyet tek kişi kalıncaya kadar mücadele etmeyi gerektiren bir dindir. Böyle bir düşünce ise mağlubiyeti peşinen kabul etmek demektir.

Bu fikir sahipleri ya gaflet içinde olduklarından veya kasten, İslâm düşmanları ile birleşiyorlar. İçeriden satın alınanlar da bu fikri yayabilirler.

Misâl olarak şöyle arz edelim:

Müslüman ordusunun kumandanı, düşman tarafından satın alınmış, "Bırakın düşman çıkarma yapsın, üzerine gitmeyelim. Çember içine alır hepsini imha ederiz!" diyor. Düşman çıkarmayı tamamlayınca da "Bunlar çok kalabalık, mücadele edemeyiz, teslim olalım!" diyerek ordusunu teslim ediyor.

Memleketimizin Dâr-ül harp olduğunu söyleyenler, çatlayan İslâm binasını içerden yıkmak isteyenlerdir. Yapıcı değil, tahripcidirler. Madem ki Dâr-ül harp deyip fitne çıkarıyorlar, niçin harp etmiyorlar?

Gayeleri, tesisine çalışılan İslâm birliğini parçalamak, Cuma namazını kıldırmamakla münafıklığa sevkedip kendi etraflarında toplamak, millete karşı çıkarıp perişan ederek en büyük düşmanlığı yapmaktır." (Kardeşlik Dini ve Hakikatler s. 61-62)

"Cuma namazı kılınmaz" diyenlere şöyle cevap vermişti:

"Cuma namazına muhakkak gidilmesi lâzımdır. Kabulü ise Hazret-i Allah'a kalmıştır. Kabul edilirse ne güzel, edilmezse öğle namazının farzı kılınıp çıkılmış olur. Zaten Zuhr-u âhir'in manası da bugünkü öğle namazının farzı demektir." (Kardeşlik Dini ve Hakikatler s. 64)

"Fâiz alınabilir" diyenlere gelince:

"Hazret-i Allah fâizin azını da çoğunu da şiddetle haram kılmıştır. Bu kadar açık ve kesin iken, o irin kanalını açan bir kimse çok iyi bilsin ki Allah ve Resul'üne harp açmıştır. Bu gibi kimseler Hazret-i Allah'ı bırakıp menfaat bulduğu yere dayandıkları için, dayandıkları yerin ehlidirler. Hiçbir zaman Allah ehli değildirler. Nereye dayanarak, nereden destek alarak o fiil-i münkeri işledilerse orada göçerler, İslâm dininde değil." (Kardeşlik Dini ve Hakikatler s. 69)

Bu Zât-ı âli bu beyanları ile insanları Hakk'a ve hakikate dâvet etmiş, onları fitne ve fesattan kurtarmış, halkımızın Cuma'dan uzaklaşmasına, fâize dalmasına mani olmuştur. Soruyoruz, ondan başka bu fitnelerle mücadele eden başka biri var mıydı?

Ömer Öngüt "Memleketimiz Dâr-ül Harp'tir, Cuma Kılınmaz, Fâiz Alınabilir!" Diyenlerle Kim Mücâdele Etti?

"Hakikat İle Dalâleti Bilmemiz Lâzım"
Kitabını Neşrederek Birçok Fitneyi Kim Söndürdü?

1990 yılında yayınladığı "Hakikat İle Dalâleti Bilmemiz Lâzım" kitabıyla memleketimizde çıkmış birçok fitneyi söndürmüşler, müslümanları Âyet-i kerime ve Hadis-i şerif'lerle tenvir etmişlerdir.

Bu kitapta;

İnsanoğlunun maymundan türediğini söyleyenlere çok ağır cevaplar vermişlerdir.

Ölen bir kimsenin ruhunun başka bir bedene geçeceğini söyleyenlere cevap vermişler, tenasüh, reenkarnasyonun dinimizde yeri olmadığını beyan etmişlerdir.

Ruh çağırma diye bir şeyin olmadığını, bu kişilerin cinlerle irtibatlı olduğunu izah etmişlerdir.

Yalancı peygamber Reşat Halife'nin, Peygamber Efendimiz'e hakaret eden Salman Rüşdi'nin hıristiyan âlemince ortaya çıkartıldığını söylemişler, bunların sahte, yalancı olduğunu ilân etmişlerdir.

Tesettür emrini hafife alanlara cevap vermişler, örtünme ile ilgili Âyet-i kerime ve Hadis-i şerif'lerle farziyetini beyan etmişlerdir.

"Organ Nakli ve Vasiyeti"nin câiz olmadığına dair beyanları ilk defa bu kitapta yayınlanmıştır.

Bu mücadeleyi ondan başka kim yapabildi?

Ömer Öngüt "Hakikat İle Dalâleti Bilmemiz Lâzım" Kitabını Neşrederek Birçok Fitneyi Kim Söndürdü?

Ahkâm-ı İlâhî'yi, Dini Nikâhı Kaldırmak İsteyen
Eski Diyanet Reisine Kim Müdahale Etti?

Eski Diyanet Reisi 1993 yılında; "Kadının mirasta, şâhitlikte eşit olduğunu" söylediğinde, "İmam nikâhı şart değil!" diyerek büyük fitne çıkardığında onunla kim mücadele etti?

Bu fitne ile bu Zât-i âli mücadele etti, Hakikat dergisinde ona cevap verdi ve bu yüzden de o zamanki Reis mahkemeye verdi, bu zât mahkemelerde ifade verdi.

Bu hususta ona şöyle cevap vermişti:

"Diyanet reisine, "Mirasta eşitlik" sorulduğunda, ona da verdiği cevapta Allah-u Teâlâ'nın hükmünü inkâr ederek eşitlik olduğunu söylemiş.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah size çocuklarınız hakkında erkeğe kadının payının iki misli miras vermenizi emreder." buyurmaktadır. (Nisa: 11)

İlâhi hüküm böyledir. Bunlar ise ilâhi hükmü bırakıp kendi zanları üzere hüküm vermeye çalışıyorlar.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarının tamamını bilmektedir." (Yunus: 36)" (Sözler ve Notlar 5 s. 547)

Dini nikâhın şart olmadığını söyleyince şu cevabı vermişti:

"İslâm'ın meşru kıldığı dini nikâh ise Allah-u Teâlâ'nın koyduğu hudutları muhafaza etmek, ilâhi hükümlerden istifade etmek ve hayatını bu istikamette tanzim etmek içindir. Bu ilâhi bir hükümdür. Bu da inanıp iman edenlere göredir. İman etmeyenlere dini nikâh şamil değildir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendine yazık etmiş olur."(Talâk: 1)" (Sözler ve Notlar 5, s. 559)

"Nikahın önemi o kadar büyüktür ki, Hazret-i Âdem Aleyhisselâm'dan zamanımıza kadar meşru kılınan ve fakat Cennet-i âlâ'da da devam edecek olan ibadet nikâh ve imandır." (Sözler ve Notlar 5 s. 564)

"Mehir, nikâh kıyma neticesinde erkek tarafından kadına verilmesi lâzım olan para veya maldan ibarettir. Evlenecek her müslüman kadının şer'an hakkıdır. Aşırı gitmemek şartı ile bir kadın mali gücü nispetinde kocasının malına girmesi lâzımdır, amma az amma çok. Bu meşru hak çiğnenmemeli ve kadınlara bu hakları verilmelidir. Zira mehir ile nikâh esas olur." (Sözler ve Notlar 5 s. 566)

Şimdi soruyoruz!

İslâm'a aykırı bunca fitnelerle kim mücadele etti? Kim bu hususta yazılar yazdı? Kim kalemle mücadele etti? İşte bu Zât-ı âli böyle İslâm'ın hakikatlerini beyan etmiş, İslâm'ın esaslarını ortaya koymuştur.

Ömer Öngüt Ahkâm-ı İlâhî'yi, Dini Nikâhı Kaldırmak İsteyen Eski Diyanet Reisine Kim Müdahale Etti?

Vehhâbî Fitne ve Katliamlarıyla Kim Mücadele Etti?

Suûdi Arabistan'da 1995 yılında Türk şoförlerin de aralarında bulunduğu birçok insan hakkında katl fetvası verilmiş, bu fetva kafa kesmek suretiyle infaz edilmeye başlanmıştı. Bu katliam Türkiye'de infiale sebep olmuş, Arabistan'ın icraatları İslâm'a maledildiği için insanların kafaları karışmaya başlamıştı. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Hakikat Dergisi'nde yayınlanan yazılarında Vehhabilerin bu icraatının İslâm'la bir ilgisi olmadığını, yanlış fetvalarını yüzlerine vurmuştu. Arabistan bunun üzerine geri adım atmıştı.

Bu Vehhâbî fitnesiyle kim mücadele etti?

Bu Zât-ı âli çekinmeden, korkmadan hakikati söyledi. Şöyle yazmışlardı:

"Suûdî Arabistan'da haksız yere katliamlar yapılmış ve yapılmaktadır. Bu bir cinayettir.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, bütün insanları öldürmüş gibidir." (Mâide: 32)

...

Halbuki Hazret-i Kur'an'da ve Hadis-i şerif'te olan bir mevzuda mahlûkun hüküm vermeye izni yoktur, sahib-i salâhiyet de değildir. Ve burada uygulanan cezânın İslâm dini ile hiçbir ilgisi yoktur." (İslâm Dini ve Vehhâbîlik Dini s. 529-530)

"Neye dayanarak bu katliamı yaptılar? Aynı zamanda Âyet-i kerime ve Hadis-i şerif'le cevap bekliyoruz. Zira bu mevzuları elçiliklere de gönderiyoruz.

Bu hâkimlerin aldıkları kararlar, verdikleri cezâlar, uyguladıkları hükümler, haramdır, zulümdür, katliamdır. Zira hırsızın dahi ancak eli kesilir, başı kesilmez. Bu katliama sebep olan hakimlerin şerî cezâları verilmelidir, kısas yerine gelsin.

...

Anlaşılıyor ki Suûd hükümeti keyfi tutumunu bırakmalı, İslâm'ın emir ve hükümlerine göre hareket etmelidir. Zira her icraatları İslâm'a mâl edildiğinden İslâm için en büyük zarardır. Hem İslâm'ı küçük düşürüyorlar, hem de müslüman olabilecek nice insanların hidayetine engel oluyorlar. Gerçekten çok büyük vebal altındalar. Hem zulüm ediyor, hem katlediyorlar.

Bir cezâ vermek icabediyorsa, evvelâ içenden başlanır. Hadd cezâsı içene tatbik edilir.

Hüküm vermek ancak Allah'a ve Resul'üne âittir." (İslâm Dini ve Vehhâbîlik Dini s. 536)

Gördüğünüz gibi büyük mücadele etmişlerdir. Bu mücadeleyi kim yaptı?

Bu Zât-ı muhterem daha sonra bu Vehhabilerin İslâm dünyasında çıkarmış oldukları fitneyi ve bölücülüğü söndürmek gayesiyle 2001 yılında "İslâm Dini ve Vehhabilik Dini" isimli kitabını çıkardılar ve Arapça'ya tercüme ettirerek Vehhâbîlerin nasıl yoldan çıktığını, İngilizlerin İslâm'a soktuğu fitne olduğunu, İslâm dini ile ilgilerinin olmadığını ilân ettiler.

Ömer Öngüt Vehhâbî Fitne ve Katliamlarıyla Kim Mücadele Etti?

Bu mücadeleyi bu Zât-ı âli yaptı.

Soruyoruz; bu mücadeleyi bu zâttan başka kim yaptı?

Hizbülvahşetçilerle Kim Mücadele Etti?

2000 yılında Türkiye kendisine Hizbullah diyen Hizbülvahşetin cinayetleri ile sarsılmıştı. Onlarca kişiyi kaçırıp işkence ile katlederek örgüt evlerine gömdükleri ortaya çıktı.

Muhterem Ömer Öngüt bu vahşeti yapanların, bu fitneyi çıkartanların içyüzünü, İslâm'la bir ilgilerinin olmadığını dergimizde yayınladıkları yazıları ile ilân ettiler.

Daha sonra 2001 yılında "Hizbullah'a Tabi Olanlar, Hizbüşşeytan'a Tabi Olanlar, Hizbülvahşete Tabi Olanlar" isminde kitap yazdılar ve bu hizbullah fitnesini de söndürdüler.

Ömer Öngüt Hizbülvahşetçilerle Kim Mücadele Etti?

Haksız yere adam öldürüyorken, insanlar kaçırılıyorken yalnız başına bu Zât-ı âli onlarla mücadele etti.

Hizbülvahşetçilerle bu cihadı kim yaptı?

Kim onları Hakk'a ve hakikate davet etti?

"'Hizbullahçıyız diyenlerin hakkında ne dersiniz? Bu İslâm'da var mı?' diye soruluyor.

Bunların yaptığı iş, aslâ İslâm dini'nde yoktur.

İslâm hukukunun bu husustaki görüşünü olduğu gibi arz ve ifade edeceğiz.

İslâm dini insan hayatını korumuş, cana kıymayı Allah'a inkârdan sonra büyük suçlardan kabul etmiştir.

Kur'an-ı kerim'de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in insan öldürmenin haram olduğunu belirten pek çok Hadis-i şerif'i mevcuttur.

Haksız yere kasten bir kimseyi öldürmek en büyük suç ve günahlardan sayılır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar arasında ilk görülecek dâvâ, kanlarla ilgili olacaktır." (Buhârî, Diyât, 1)

Bu Hadis-i şerif haksız olarak bir insanın hayatına son vermenin en büyük günahların başında geldiğini gösterir.

İslâm hukukuna göre kasten adam öldürmenin cezası kısastır."

(Hizbullah'a Tâbi Olanlar, Hizbüşşeytan'a Tâbi Olanlar, Hizbülvahşet'e Tâbi Olanlar, s. 525-526)

İşte bu Zât-ı âli'nin ömrü böyle müslümanlara zarar veren bu gibi âhir zaman fitnelerini söndürmek, İslâm'ı ve müslümanları korumakla geçti. Bu mücadeleyi bihakkın ve yalnız Allah için yaptı. Kimseden de bir şey beklemedi.

Soruyoruz; Hizbülvahşetçilerle bu mücadeleyi ondan başka kim yaptı?

Ve bu mücadeleyi en zor ve çetin zamanda hakkıyla ahkâm-ı ilâhî ölçüsünde kim yaptı?

Hem Türkiye'de Hem Dünyada
Hıristiyan Haçlılarla, Papa ve Papazlarla Kim Mücadele Etti?

"AB'ye gireceğiz" hülyalarının ayyuka çıktığı 2000'li yıllarda Türkiye resmen hıristiyanların at oynattığı bir ülke haline gelmişti. FETÖ'nün açtığı "Küfrü Hoşgörü" çığırı bu memlekette büyük zararlara yol açmaya başladı. Misyonerler memleketimizde cirit atıyordu.

Hıristiyan haçlı dünyası memleketimizde kiliseler açmaya başladıklarında, her vilayette sokak ortalarında İncil dağıtırlarken bunlarla kim mücadele etti?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, kurucusu olduğu Hakikat dergisi'nde peşi sıra yazılar yazarak bu hıristiyan haçlının, siyonist yahudinin faaliyetlerini gün yüzüne çıkardı. Müslümanları bu tehdit ve tehlikeye karşı ikaz ve irşad etti.

Ve adeta taarruza geçerek "Hıristiyanları Hidayet ve Gerçek Kurtuluşa Davet" eden broşürler çıkardı. Yüzbinlercesini Türkiye'de dağıttı. Hem de kilise önlerinde, hıristiyanlara dağıtıldı. Yeri geldiğinde birebir tebliğ ederek bu broşürler hıristiyanlara ulaştırıldı. Bu zâtın talebeleri misyoner evlerinde ve kiliselerindeki toplantılara gittiler, bu milletin çocuklarını zehirlemeye çalışanların yüzlerine hakikati söylediler, gençleri uyandırdılar. Ayrıca bu broşür İngilizce, Fransızca, Almanca, İtalyanca, İspanyolca, Hollandaca gibi hemen her dillere tercüme edilip basıldı ve bu broşürler Amerika ve bütün Avrupa devletlerinde kilise papazları başta olmak üzere hıristiyan halka dağıtıldı. Bu broşürler Vatikan'a kadar gitti.

Ömer Öngüt Hem Türkiye'de Hem Dünyada Hıristiyan Haçlılarla, Papa ve Papazlarla Kim Mücadele Etti?

Küffar büyük rahatsızlık duydu. "Bu broşürü kim dağıtıyor? Hıristiyan halkı İslâm'a kim davet ediyor?" diye çok telâşlandılar, endişelendiler. Vatikan'dan sesi geldi. Vatikan'ın İstanbul temsilcisi George Marovitch İstanbul'daki Hakikat Yayınevi'ne kadar gelmişti. Sorular sordu, gerekli cevapları aldı. Kendisine İslâmiyet anlatılarak Resulullah Aleyhisselâm'ın son peygamber olduğu beyan edildi. İslâm dini tebliğ edildi.

Vatikan İstanbul temsilcisini gönderdi. Niçin? telâşlandılar, korktular, merak ettiler.

İşte bu zât tek başına hıristiyan papa ve papazlarla, yahudilerle çok mücadele etti. İslâm'a davet vazifesini yerine getirdi.

Nihayetinde Türkiye'deki misyonerler geri çekildiler, kiliselerin çoğu kapandı.

O günlerde çok tehditler geldi. Bize gelen mektupların birinde broşürün içine domuz eti koyup göndermişlerdi.

Bu cihadı kim yaptı?

Bu mücadeleyi kim yapabildi?

Canını hiçe kim sayabildi?

Bu Zât-ı âli hiç çekinmeden, korkmadan bu mücadeleyi tek başına yaptı.

Yine ilk baskısı 2000 yılında yapılan "Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü" isimli kitabını neşretti. Küfrü hoş gören ve göstermeye çalışan FETÖ'nün fitnesini söndürmek için yahudilerin ve hıristiyanların iç durumunu bu millete duyururak ortaya çıkan fitneyi söndürmeye çalıştı.

Hıristiyanlar bütün bu mücadelemizden, bütün kiliselerine kadar uzanan tebliğimizden rahatsız oldular.

Bu tebliğ ve irşad çalışmalarının yapıldığı günlerde 2004 yılında Muhterem Ömer Öngüt -kuddise sırruh- aleyhinde başlatılan karalama kampanyasının esas sebebi bu idi.

Kasım 2004'te başlayan bu kampanyadan önceki altı ay boyunca bahsi geçen broşürlerin dağıtılmasının yanı sıra Hakikat Dergisi'nde peş peşe şu konular işlenmişti:

129. Sayı, Haziran-2004:

"Biz Küfrü Hoş Gören Kâfirlerden Değiliz!"

130. Sayı, Temmuz-2004:

"Ey Küfrü Hoş Görenler! Size Allah-u Teâlâ'nın Hükümlerini Beyan Ediyorum!"

131. Sayı, Ağustos-2004:

"Küffara Elbirlik "Dur" Diyelim, Avrupa Gerçeği ve Küffarın Öz Niyeti!"

132. Sayı, Eylül-2004:

"İnsanlar İçerisinde Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

133. Sayı, Ekim-2004:

"İslâm Dini ve Hıristiyanlık, Hıristiyanlık ve İncil, Hıristiyanların İçyüzü."

134. Sayı, Kasım-2004:

"İslâm'ın Âlîliği, Küfrün Âdîliği Meydana Çıktı."

Ömer Öngüt Misyonerlere Karşı Cihad

Nihayet Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Organ Nakli" hakkındaki beyanları üzerinden bir kumpas kurmaya çalıştılar. Bir haber ajansının muhabirleri "Ziyaret etmeye geldik" diyerek, suret-i haktan görünerek resim çektiler, daha sonra röportaj vermiş gibi çarpıtarak haber yayınladılar.

Bir anda her yönden saldırarak Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni karalamaya çalıştılar. Bunların dertleri hak ve hakikati söyleyen bu Zât-ı âli'nin susturulmasıydı. Hakaret ettiler, iftira attılar, yalan söylediler, kumpas kurdular. Ellerinden geleni yaptılar ama onu susturamadılar, Muhterem Ömer Öngüt'ün yakınları tarafından görüşmenin ses kayıtları alındığı için kumpasları ellerinde patladı. Mahkeme kararıyla tekzip yayınlamak zorunda kaldılar.

O tarihte bu kampanyayı başlatan gazetenin başında ise genel yayın yönetmeni olarak firari FETÖ'cü Ergun Babahan vardı. Ergun Babahan "Âyet-hadisle böyle tekzip mi olur?" diye manşetten makale bile yazdı.

Bu Zât-ı âli'nin bu neşriyatından rahatsız olan haçlı kâfirler ve onların piyonu FETÖ ahir ömründe hasta halinde 2009 yılında bu Zât-ı âli'ye ikinci bir defa büyük bir kumpas daha kurdular, "Hain Tezgâh" tertip ettiler. Takip ettiler, dinlediler. Niyetleri susturmaktı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bütün bu kumpaslara, susturma gayretlerine, karalama kampanyalarına rağmen asla bir adım bile geri atmadı, din-i mübin için, İslâm için mücadelesine devam etti. Çünkü o Allah'a ve Resul'üne dayanıyordu.

Hıristiyanlar Türkiye'yi ele geçirmeye çalışırken teslim almak için uğraşırken, bu Zât-ı âli gerek Türkiye'de gerek dünyanın her yerinde İslâm'a davet broşürleri ile hıristiyanları Hakk'a davet etti, bu misyonerleri mağlup etti. Ama bundan kimsenin haberi yok.

Soruyoruz hıristiyan âlemi ile böyle bir cihadı kim yaptı? Bu Zât-ı âli'den başka yapan oldu mu?

Ama o yaptı!

Ömer Öngüt Yahudilerin Hıristiyanların ve Münafıkların İçyüzü

Organ Nakli'nin Câiz Olmadığını İnsanlara Kim Duyurdu?

Muhterem Ömer Öngüt'ün Organ Nakli hakkında ilk beyanları 1990 yılında neşredilen "Hakikat İle Dalâleti Bilmemiz Lâzım" isimli kiaplarında yayınlandı. Daha sonra 1992 yılında "İnsanın Yaratılışı ve Organ Nakli" isminde bir kitap çıkardılar, dergilerimizde müteaddit defalar çıkan makaleleri ile müslümanları tenvir ettiler.

Diyanet organ nakline cevaz verip insanların katline vesile olurken, organ naklinin caiz olmadığını duyurup müslümanları uyandırarak bu fitne ile kim mücadele etti?

Organ nakli ve vasiyeti mevzuunu kullanarak kumpas kurmak isteyen gazetenin mahkeme kararı ile yayınlamak zorunda kaldığı tekzip metninde Organ Nakli hakkındaki beyanlarının bazıları şöyleydi:

"Bu konu hakkındaki "İnsanın Yaratılışı ve Organ Nakli" isimli eserimizde de görüleceği gibi bizim beyanlarımız Âyet-i kerime ve Hadis-i şerif'tir. Bütün kitaplarımızda olduğu gibi.

Bir tek Âyet-i kerime bütün insanların görüşüne bedeldir.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Kendi elinizle kendinizi tehlikeye atmayın." (Bakara: 195)

"Kendi kendinizi katletmeyin!" (Nisâ: 29) buyuruyor.

Organ nakli daha kişi ölmeden, organlar canlı iken yapılıyor. Beyin fonksiyonlarının durmuş olduğuna hükmedilerek nakil yapılıyor. Halbuki o anda kalp çalışır vaziyettedir. İşte bu kişinin takdir-i ilâhi ile bitkisel hayattan çıkma imkanı ve ihtimali de vardır. Misalleri de çoktur.

"Allah'ın izni olmadan hiç kimse ölmez, o belli bir süreye göre yazılmıştır." (Âl-i imran: 145)

Fakat daha kalp durmamışken organlar alındığı için, vasiyet eden için bu bir intihar oluyor.

...

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ölünün kemiğini kırmak, onu diri iken kırmak gibidir." (Ebu Dâvud: 3207 - İbn-i Mâce: 1616)

Hadis-i şerif'ten; kişinin hayatta iken eziyet duyduğu şeylerden ölü iken de eziyet duyduğu anlaşılmaktadır.

...

"Bir insanı dirilten bütün insanlığı diriltmiş gibidir." (Mâide: 32)

Âyet-i kerime'sini delil olarak göstermektedirler. Bu Âyet-i kerime gaflette bulunmasından dolayı ruhu ölmüş olanlara aittir, cesetle ilgili değildir.

Hayat kurtarmaya gelince: Esaretten, trafik kazasından, suda boğulmaktan, ateşte yanmaktan, düşmandan, doktorun niyet-i halisa ile yaptığı müdahale ve buna benzer kurtarmalar zahiri kurtarmadır. Bunlara kurtarma denir, diriltme denmez." (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

"Hülasa-i kelâm;

Nakil için kullanılacak organın hastanelerin morglarındaki ölülerden değil de beyin ölümü gerçekleşmiş olan kişilerden alınması kişinin bütünüyle ölmeden hayatına müdahale edildiğinin delili değil midir?

Kaldı ki; biz ilâhi hükümleri, Âyet-i kerime ve Hadis-i şerif'leri esas tutuyoruz. İlmî konuşuyoruz.Sizin zannınıza uymuyor diye bu şekilde sansasyon çıkartmak için yayıncılık yapmak, hakkaniyeti ve adaleti gözeten hiç kimseye yakışmaz." (İnsanın Yaratılışı ve Organ Nakli s. 351-353)

Kim bunca yalan ve iftiralara rağmen organ nakli caiz değildir diyebildi? Bu yanlışlara ilâhî beyanlarla müdahale etti? Bu katliam fitnesini kim söndürdü? Kim mücadele etti?

Ömer Öngüt Organ Nakli'nin Câiz Olmadığını İnsanlara Kim Duyurdu?

FETÖ İle 30 Yıldır Kim Mücadele Etti?
Onun Din ve Vatan Bölücüsü Hâin Olduğunu Ondan Başka Kim Söyleyebildi?

En büyük din ve vatan düşmanı olan FETÖ ile otuz yıldır kim mücadele etti?

Kim bunlara kitaplarında, dergilerinde Amerikan ajanı, vatan haini diyebildi?

Herkes müslüman olduğunu söylerken, "Hizmet ediyor!" derken, bunların kâfir ve münafık olduğunu, bölücü ve hain olduğunu kim söyledi?

Seneler evvel halkı kim uyardı?

Bu Fetö ile mücadeleyi bunca yıldır kalem ile Türkiye'de ve dünyada ondan başka kim yaptı?

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 15 Temmuz'dan evvel bu hainin maskesini çıkarmış, halkımızın görmesi için yazılar yazmıştı.

Bakınız Fetö'yü nasıl tarif ediyorlar:

"O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ'nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin." (Bakara: 278-279)

Âyet-i kerime'lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah'a ve Resulullah Aleyhisselâm'a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. "Küfrü hoş görün!" diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah'a karşı geldi ve küfrü hoş gördü, hoşgörüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, hepsi birden küfre kaydılar.

Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar." ("Sözler ve Notlar 10", Birinci baskı: Ocak 2000, s. 495-496)

"Allah-u Teâlâ müminlere, dost ve düşmanlarını ayırdetmesini muhakkak emrediyor ve Âyet-i kerime'sinde:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah'ın aleyhinize apaçık bir ferman vermesini mi istersiniz?" buyuruyor. (Nisâ: 144)

Allah-u Teâlâ'nın emri ve hükmü budur. Bu ilâhî hükmü kaldırıyorlar, bu Âyet-i kerime'yi inkâr ediyorlar. Allah-u Teâlâ'nın haklarındaki hükmü ise küfürdür." ("Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü", 1. Baskı: Temmuz 2000, s. 566)

Ömer Öngüt Küfrü Hoş Gören Narcıların İçyüzü

•

"Dinini ilân edip, papazı "Hazret" kabul eden, papanın kucağına giden, onun maksad ve gayesinin hedefe ulaşması, müslümanların hıristiyanlaşması için çalışan, din-i İslâm'a ve güzel vatana en büyük ihanette bulunan nankörlere siz hâlâ müslüman mı diyeceksiniz?" ("Hazret-i Kur'an'da Yahudilerin Hıristiyanların ve Münafıkların İçyüzü", 1. Baskı: Temmuz 2000, s. 596-597)

•

"Bu güzelim vatanı bölmek için küfrü yaymak için çok çalışıyorlar.

Küfrü hoş gördüğüne göre hıristiyanlar namına çalışıyor, İslâm'ın ise aleyhinde çalışıyor.

Amerika'da yaşayıp oradan idare ettiğine göre, Amerika kendi nam-ı hesabına kullandığına göre Amerikan ajanıdır. Onların himayesi altındadır. Türkiye ve İslâm'la hiçbir ilgisi yoktur. ABD'nin direktifi ile çalışır. En büyük İslâm düşmanıdır. Küfrü hoş görenleri oradan idare ediyor. Hususi görüntülü telefonları vardır, onlarla konuşuyor. Ayna gibi halk onu görsün.

Bütün gayesi hıristiyanlarla bir olup İslâm kalesini içten içe yıkmaktır. Bunu bir müslüman yapar mı? Bu icraat bizden görünüp içten tehlike arzeden münafıklara yakışır." ("Biz Küfrü Hoş Görenlerden Değiliz", 1. Baskı Mart 2005, s. 144-145)

Ömer Öngüt Biz Küfrü Hoş Görenlerden Değiliz

Bu Zât-ı Âli Bütün Din ve Vatan Bölücüleri İle, Âhir Zaman Âlimleri İle,
Sahte Halifelerle, Sahte Mehdilerle... Hepsiyle Mücâdele Etti:

"Fâize helâl" diyen, halktan zekât, öşür, para toplayan Süleymancılarla kim mücadele etti?

Onlar hakkında şöyle buyurmuştu:

"Süleymancılar kendi dinlerini kurunca: "Bizim dinimize göre fâiz helâldir." diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye'ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah'a ve Resul'üne harp ilân etmekle, din-i İslâm'dan çıkmakla kalmadılar, Hazret-i Allah'ı ve Kitabullah'ı şikayete kalktılar.

İlk fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin." (Bakara: 278-279)

Âyet-i kerime'lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah'a ve Resulullah Aleyhisselâm'a harp ilan ettiler, böylece ebedî hayatlarını kaybettiler.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

"Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir." (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri de dilencilik olan Süleymancılar; ellerinden gelen her türlü gasbı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 498-499)

Onlar hakkında kitaplar yazdı, mahkemelere çıktı, hepsinden de beraat etti.

•

Almanya gibi küfür bir memlekette sahte halifelik ilân eden Kaplancılarla kim mücadele etti?

Onları da şöyle tarif etmişlerdi:

"Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya'nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 499)

Cemalettin Kaplan ile büyük mücadele etmiş, sahte halifelik ilân edince dinin, vatanın bölünmesine mani olmak için her şeyi yapmıştı.

•

"Bize oy vermeyen patates dinindendir" diyen Refahçılarla kim mücadele etti?

Onlar için şöyle demişti:

"Çünkü apaçık din kurdu. "Refah'tan başka İslâm yoktur." dedi.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyuruyor. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime'yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah'a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: "Refah partisinden olmayanlar patates dinindendir." diyerek, Allah-u Teâlâ'nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti." (Sözler ve Notlar 10 s. 499)

Onun hakkında da kitap yazdı.

•

İslâm'a aykırı verdiği fetvâlarla müslümanlar arasında fitne çıkarıp ifsat eden Yaşar Nuri Öztürk'le kim mücadele etti?

Küfür ve nifak hastalığına tutulan, açıkça âyetleri inkâr eden Edip Yüksel'le kim mücadele etti?

Âhir zamanda türeyen sahte mehdi İskender Evrenesoğlu ile kim mücadele etti?

Yine sahte isa Refet Kayserilioğlu ile kim mücadele etti?

Sahte dabbet'ül-arz Nazmi Sakallıoğlu ile kim mücadele etti?

Bunlar hakkında da "Âhirzaman Âlimleri" ismiyle bir kitap yazdı.

•

"Bu gibilerin fesatlarını, sahte, yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif'lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif'le cevap veremedikleri için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

İslâm'dan çıktıklarına dair 53. Âyet-i kerime'sinde de şöyle buyurmaktadır:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm'dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm'da bir tek ümmet bir tek din vardır." (Sözler ve Notlar 10, Birinci Baskı Ocak 2000, s. 500-501)

Ömer Öngüt Bu Zât-ı Âli Bütün Din ve Vatan Bölücüleri İle, Âhir Zaman Âlimleri İle, Sahte Halifelerle, Sahte Mehdilerle, Hepsiyle Mücâdele Etti:

Bu Yazılar Niçin Yazılıyor?

"Bu yazıları mülkün sahibi olan ve beni imtihan sahasına gönderen Hazret-i Allah'tan korktuğum için yazıyorum. Allah-u Teâlâ'nın bildirdiğini, duyurduğunu, bildirmeye ve duyurmaya çalışıyorum.

Zira;

"Ey kulum! Din-i mübin'i paramparça yapmak, vatanı bölmek isteyenleri görmedin mi?"

"Gördüm yâ Rabb'i!"

"Benim sana bildirdiklerimi tebliğ ettin mi?"

"Ettim yâ Rabb'i!"

"Şâhidin var mı?"

"Var yâ Rabb'i!" diyebilmek için.

Bütün devletteki insanlara duyurmaya çalıştım. Hiç kimseden korkmadım, hiç kimseden bir şey beklemedim. Bunu sırf Hazret-i Allah'ın huzurunda cevap verebilmek, küfre düşenleri kurtarmak, düşmek üzere olanları tutmak için yaptım. Yoksa hiçbir gayemiz yoktur. Hiç kimseye buğzumuz yoktur.

Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok.

Satılan gerek kitaplardan, gerek mecmuadan bir tek lira dahi cebime girmez. Allah'ım nasip etmesin. Bütün bu işleri rızâ-i Bâri'yi tahsil etmek için yapıyorum.

Bizim mükâfatımız âlemlerin Rabb'i olan Allah'a aittir.

Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda:

"Onlara karşı ne gibi bir müdahalen oldu?" denildiği zaman:

"Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sini zedelemek isteyenlerin üzerine amansızca gittim!" diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayem Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Sünnet-i seniyye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ'nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın." (Hatmü'l-Evliyâ Ömer Öngüt -Kuddise Sırruh-, s. 352-353)

•

"Bunlar İslâm âlemine, bilhassa Türkiye'ye büyük bir zulmet çöktürdüler.

Her tarafı zulmet bürüyüp ortalık kararınca Hakk Celle ve Alâ Hazretleri bu nur ışığı ile "Hakikat ile dalâlet"in ayrılmasını murad etmiş ve bugün bu ilmi indirmiş.

Bu ilim ile bu nur ile bu Bayraklılar, cesaretle bu karanlığın üzerine yürüyünce; bu türemeler, güneş çıkınca karların eridiği gibi eridiler. Ne bu din kurucular kaldı, ne de türemeleri kaldı, hepsi de sükût-u hayâle uğradılar. Maskeleri indi. Müslüman gibi görünenlerin durumu belli oldu. Hakikat ile dalâlet ayrıldı ve kötülükleri ortada kaldı.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir yâ Resulellah?

Benim ve Ashâbımın yolunda olanlardır." (Ebu Dâvud)

Hadis-i şerif'i mucibince cennetlikler bir fırkada kaldı, cehennemlikler ise yetmiş iki fırkaya ayrıldı.

İşte bu berzah, Allah-u Teâlâ'nın indirdiği nur sayesinde belli oldu." (Sözler ve Notlar 10, s. 503-504)

Muhterem Ömer Öngüt'ün
İrşad ve İkazlarını Kabul Etmeyip İftira Atanlar ve Yapılan İftiralar

"Bu iftiralar;
"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)
Âyet-i kerimesi'ni düstur edindiğimiz için, hakikatleri korkmadan, çekinmeden neşrettiğimiz için oluyor."

(Ömer Öngüt -kuddise sırruh-, Hâin Tezgâh, s. 21)

Zât-ı Âlileri'ne Yapılan Tuzak ve İftiralar:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, Hazret-i Allah'ın sevip seçtiği, ilminden ilim verdiği, vazifedar kıldığı büyük bir Zât-ı âli idi. İrşad ile geçen ömr-ü saadetlerinde "İman" ve "İslâm" hakikatlerini, Hazret-i Allah'tan gelen maneviyat ilmini; neşrettiği eserleri ile ümmet-i Muhammed'in istifadesine arzetti. ("Kalblerin Anahtarı" isimli 38 ciltten müteşekkil külliyatı aynı zamanda Kur'an-ı kerim tefsiri mahiyetindedir.)

Bu meyanda -Hazret-i Allah'ın vazifedar kılmasıyla- âhir zaman fitneleriyle de mücadele etti. Bu fitneleri çıkartanların içyüzünü ortaya koyan eserler neşretti. İslâm binasını yıkmaya çalışanlarla mücadele etti.

Bu mücadele sebebiyle iç ve dış düşmanlıklara maruz kaldı, kendisine cevap veremeyenler onu yalan ve iftiralarla karalamaya çalıştılar. Âyet-i kerime ve Hadis-i şerif'lerin karşısına çıkamadıkları için, iftira ile bu Zât-ı âlî'yi susturmak istediler.

Hâin Tezgâh,
2009 Yılında Kurulan Tuzak ve İftira:

2009 yılında FETÖ'nün kumpasçı "derin" militanları Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni, hâin bir tezgâhla, yalan ve iftiralarla "Birilerinin adamı, elemanı", "Gayr-i kanuni maksatlar için kullanılabilecek bir kimse" olarak göstermeye çalışmışlar, ona ve yakınlarına büyük tuzak kurmuşlardı. Gayeleri hem fitne ve huzursuzluk çıkarmak, hem de bu mübarek zâttan, yazdıklarından dolayı intikam almaktı.

85 yaşında ömrünü müslümanların irşadına adamış; hiçbir dünyevî maksadı olmayan; hiçbir menfaate tevessül etmeyen; iman ve vatan için mücadele eden; ömrü iman ve İslâm uğrunda eser neşretmekle geçen; Allah-u Teâlâ'nın hükmünü yaşamakta ve yaşatmakta büyük bir âzim ve irade sahibi olan; Hazret-i Allah'a, Resulullah Aleyhisselâm'a, Hazret-i Kur'an'a karşı beşer takatinin ötesinde bir hürmet ve edep hali yaşayan bir zâta tuzak kurmaya çalışanlar, böyle bir iftira atanlar aslında en büyük zararı kendilerine verdiklerinin farkında değillerdi.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Kötü tuzaklar kuranlar, Allah'ın kendilerini yerin dibine geçirmeyeceğinden veya kendilerine hiç ummadıkları bir yerden azabın gelmeyeceğinden emin mi oldular?" (Nahl: 45)

"Kötülüklerle tuzak kuranlara gelince, onlar için çok şiddetli bir azap vardır ve onların kurdukları tuzaklar da mutlaka boşa çıkacaktır." (Fâtır: 10)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri haklarındaki iftiralara Hakikat Dergisi'nin Temmuz 2009 tarihli sayısında cevap verdiler. Bu iftiranın içyüzünü, bu iftiralarla hiçbir ilgisi olmadığını, bu iftiraların arkasında kimlerin olduğunu ve niçin bu iftiraların yapıldığını delilleri ile ortaya koydular.

Şöyle buyurmuşlardı:

"Bu haberi tekzip ediyorum. Kasten yapılmıştır, yalandır, yalan söylüyorlar! Gayeleri ortalığı karıştırmak, fitne ve huzursuzluk çıkarmaktır. Bu tertibin arkasındakiler, yazdığımız yazılarından dolayı bizden intikam almaya çalışıyorlar. Elbette, bundan sonra daha şiddetlisini yazacağız."

Aynı zamanda ciddi bir hukuki mücadele verdiler. Televizyonlara, gazetelere, internet sitelerine tekzip ihtarnameleri gönderildi. Yayınlamayanlar mahkemeye verildi, suç duyurularında bulunuldu. Mahkemeler televizyonların tekzip yayınlamasına karar verdi.

Daha geniş cevapları, yapılan hukuki mücadeleyi, iftiraya ortak olan yayın kuruluşlarının mahkeme kararları ile yayınlamak zorunda kaldıkları tekzipleri de içine alan "Hâin Tezgâh" isimli eserlerini 2010 yılında yayınladılar, yalan ve iftiraların içyüzünü ilân ettiler.

Ömer Öngüt Hâin Tezgâh, 2009 Yılında Kurulan Tuzak ve İftira

Kendileri bu iftiralar çıktığı zaman cevap mahiyetinde yazdıkları "Hâin Tezgâh" isimli eserinde şöyle söylemişlerdi:

"Belge diye yayınlanan kendisi mi uydurmadır, yoksa ele geçirilen bazı verilerin içine bu uydurma yalan ve iftiralar eklenerek mi servis yapılmıştır, veyahut hazırlayan mı kasıtlıdır bilmiyoruz, ancak şunu biliyoruz ki bizim hakkımızdaki iddialar katıksız iftiradır, yalandır, uydurmadır."

Bugün öğreniyoruz ki bu iftirâ ve tezgâhlar sebebiyle Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ve yakınları gizlice soruşturulmuş, teknik, fiziki, takibe alınmış ve telefonları dinlenmiş. Mahkemelerin verdiği gizli dinleme kararları defalarca uzatılmış. Nihayet hiçbir şey bulunamadığı için "Kovuşturmaya Yer Olmadığı"na dair yargı kararları verilmiş, kanun gereği tutulan kayıtlar imha edilmiş. Gelen tebligatlarla bu durumu öğrenmiş olduk.

Ömer Öngüt Hâin Tezgâh, 2009 Yılında Kurulan Tuzak ve İftira 2

Bu Zât-ı âli'nin suçsuzluğu meydanda idi, yargı kararları da bu durumu tescillemiş oldu.

Buna rağmen bunca dinlemenin yapılmış olması böyle pâk bir zâtın suçlu imiş gibi mahremine riayetsizlik yapılması bizleri ziyadesiyle rencide etmiştir. Bu duruma sebep olanların, art niyetli hareket edenlerin hakkında Hazret-i Allah hükmünü hem bu dünyada hem de ahirette verecektir. Zira onun sahibi Hazret-i Allah'tır.

Âyet-i kerime'de şöyle buyuruluyor:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Hadis-i kudsî'de de şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buharî. Tecrid-i sarih: 2042)

Düşmanlık yapanların, bu duruma sebep olanların durumu budur. Bu büyük bir fermân-ı ilâhidir.

Ahir ömründe uydurulan yalan haberler, atılan iftiralar Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni çok üzmüştü, sağlık ve sıhhatine zarar vermişti. Ama o hiç metanetini kaybetmemiş, Hakk yoldan, hak bildiği davadan ayrılmamıştı. Onun gayesi Allah ve Resul'ü, davası İslâm idi.

Din ve Vatan Düşmanlarının Derin Devlet İftirası:

FETÖ terör örgütünün bu kumpas ve iftirasına bütün bölücüler sarıldılar. Mahkemelerin verdiği takipsizlik kararlarına rağmen bu iftirayı diline dolayanlar oldu.

Bu bölücülerin gayesi devleti yıkmak olduğu için, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne öteden beri "Devletin adamı" iftirasını atarlar.

Halbuki bu Zât-ı âli kimsenin adamı değil "Allah dostu bir velî"dir. Bütün gayesi "Allah", sözü "Allah" olan çok büyük bir Zât-ı âli'dir.

Şöyle buyurmuşlardı:

"Ben kimsenin adamı değilim, kimseye bağlı değilim, benim bağlılığım bir tek Hazret-i Allah'a ve Resulullah Aleyhisselâm'adır. Biz yalnız ve yalnız Hazret-i Allah ve Resul'ü için çalışır ve nurunun yayılmasına gayret ederiz."

"Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul'üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki, cesaretle konuşuyoruz. Kimseden de korkumuz yok."

"Sermaye ikidir:

Nur-i Muhammedi'nin, hakikatin yayılması.

Müslümanların Hazret-i Allah ve Resul'ünde birleşmesi, bölücülükten kurtulması."

"Bizim gayemiz nurun yayılması, ümmet-i Muhammed'in rızada birleşmesi, zulümatın kalkması."

Binaenaleyh bu Zât-ı âli'yi tanıyanlar kendileri hakkında büyük bir hüsn-ü niyete sahip olmuşlardır. Sadece din ve vatan düşmanları, iç ve dış düşmanlar bu zâta düşmanlık beslemişlerdir.

Kendi beyanları ile:

"Bizim yaşımız 85'e gelmiştir. Ömrümüz 1950 yılından beri irşadla geçmiştir. Yayınlanan eserlerimizin sayısı 35 cilde varmıştır, toplam 20 bin sahifeyi bulmaktadır. Bütün Kuran-ı kerim Âyet-i kerime'lerini izahlarıyla beraber havî bu eserlerimiz tefsir hükmündedir. "Kalblerin Anahtarı Külliyatı" ismiyle neşredilmektedir.

Bizi tanıyanlar, sevenler bilirler; bütün rahatsızlıklarıma rağmen, bütün zorluklara rağmen Allah ve Resul'ünün nurunun yayılması için gayret ediyorum. Yaklaşık 20 yıldır İslâm dininde bölücülük yapan, kendi nam ve hesabına İslâm kalesini yıkmaya çalışan fitnelerle mücadele ediyorum, eserler neşrediyorum. İslâm dininde bölücülük yapanların vatanda da bölücü olduklarını ilân ediyorum. Bunların İslâm'dan çıktıklarını Âyet-i kerime ve Hadis-i şerif'lerle ispat ediyorum.

Biz rahatı ve istirahati, süsü ve lüksü terkettik. Hayatımızı İslâm dini'nin selâmetine adadık. Bu bölücüler gibi para toplamadık, banka kurmadık. İslâm dininin hükümlerini arkamıza atmadık. Adam toplamak, taraftar kazanmak için İslâm dininin hükümlerini değiştirmeye kalkışmadık. Allah'ıma sığınırım.

Bilakis Hazret-i Allah'ın Âyet-i kerime'lerini hatırlattık. Fakat dinlemediler.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

Oysa bu zâlimlerin, bu bölücülerin hepsi bunları yaptılar. Taraftar toplamayı İslâm dininden üstün tuttular. Paraya taptılar.

Hadis-i şerif'te:

"Dînuhum dinâruhum = Onların dinleri para olacak." buyuruluyor. (Münâvi)

Topladıkları paraları koyacak yer bulamayınca banka kurdular. Kendi kurdukları dinlerini İslâm dininin yerine koymaya çalıştılar.

"İşte onlar hidayet karşılığında sapıklığı satın almışlardır. Bu alış-verişleri kendilerine kâr sağlamamıştır, doğru yolu da bulamamışlardır." (Bakara: 16)

Biz onları Hazret-i Allah'a, Kitabullah'a, Resulullah'a çağırdık. İslâm'ın emir ve hükümlerini önlerine sürdük. İman ile küfür arasına berzah koyduk. Dinlemediler, bizi düşman bildiler. Nasihatteki hikmeti bilemediler. Büsbütün uzaklaştılar.

Bizim bu mücadelemiz birçok sahtenin menfaatine, kurmuş olduğu dine zarar verdi. Her türlü iftirayı, ellerinden gelen her şeyi yapmaya çalıştılar. Bizi halkın nazarından düşürmeye çalıştılar. Eserlerimizin okunmasını engellemek için her yolu denediler." (Hâin Tezgâh s. 7-8)

Öteden Beri Her Bir Bölücünün Yaptığı İftira:

2009 yılında Fetöcülerin kurduğu kumpas sebebiyle "kullanılacak elemanlar" iftirası, yalanı atılmış cevaben bu yazıyı kaleme almışlardı:

"Bu gibi bölücüler bizi öteden beri "Başkası nam ve hesabına çalışan bir kimse" gibi göstermeye çalışmışlardır. Şimdi de hiçbir ilgimiz ve bilgimiz olmadığı halde "Ergenekon" adı verilen örgütle bağlantılı göstermeye çalışıyorlar.

Bunlar nereden çıkıyor?

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

"İmansız vatan, vatansız iman muhafaza edilmez..."

Bu bölücüler dinde bölücü oldukları gibi vatanda da bölücü oldukları için bu cümleyi hazmedemezler.

...

Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Ancak bu gibiler bölücü oldukları için, bir de kendi aleyhlerindeki her bir şeyi gerek yalan, gerek iftira ile savuşturmak istedikleri için bize de iftira etmekten çekinmemişlerdir.

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur."(Nisâ: 112)

Vatanımı, bayrağımı çok ama çok seviyorum.

İki gayemiz var bizim. İman ve vatan. Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. Siz bu bayrağın şerefini bilmezsiniz, çünkü bu bayrak altında büyüdünüz. Amma yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 1952'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim.

Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum.

Biz her zaman şöyle duâ ederiz:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim. Bu ne suç ne de günahtır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Vatan sevgisi imandandır." buyuruyorlar.

"İmansız vatan, vatansız iman müdafaa edilmez."

Ancak bu bölücüler kendilerini öyle ayırdılar, kalplerini öyle bir kinle doldurdular ki, hiçbir hakikati duymak istemiyorlar. Her iftirayı peşinen kabul ediyorlar. Yarın bir harp olsa cepheden kaçmak isterler. Çünkü düşman olmuşlar.

Herkes icraatını yapıyor. Güneş balçıkla sıvanmıyor. Halk bunları biliyor.

Binaenaleyh biz Hazret-i Allah'a bağlıyız. Bize "Birilerinin elemanı" yaftasını yapıştırmak çok büyük bir hakarettir. Zira Hazret-i Allah'ın nurunu yayma vazifesini yapan bir kimseye bu iftirayı atmak, Hazret-i Allah'ın nurunu söndürmeye, hükümsüz kılmaya çalışmaktır. Zaten bunların maksadı da budur.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saff: 8)" (Hâin Tezgâh s. 100-103)

Ömer Öngüt Hainlerin İçyüzü Öteden Beri Her Bir Bölücünün Yaptığı İftira

En Büyük Fitnelerin Yaşandığı Bir Zamanda
En Büyük İftiraların Ortaya Çıkmasının Sebebi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu şöyle açıklıyorlar:

"Bizim ömrümüz insanlara hakikati anlatmakla, Allah ve Resul'üne davet etmekle geçmiştir.

Makam, nam, şöhret, menfaat peşinde olmadım. İslâm'a tam bir teslimiyetle bağlı kalmaya çalıştım.

"Emrolunduğun gibi dosdoğru ol." (Hud: 112)

Âyet-i kerime'sini düstur edindim. Müslümanlara da bunu tavsiye ettim.

Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi.Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar." (Hâin Tezgâh, s. 27-28)

Muhterem Ömer Öngüt'ün 10 yıl evvel 2010 yılında yayınlanan "Hâin Tezgâh" isimli eserinde yer alan bu husustaki diğer bazı beyanları şöyledir:

"Bu iftiralar;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54) Âyet-i kerimesi'ni düstur edindiğimiz için, hakikatleri korkmadan, çekinmeden neşrettiğimiz için oluyor.

… Çünkü biz İslâm dininden görünen birçok grubun yaptıklarının İslâm dininde olmadığını açıkça neşrettik. Eserlerimizi inceleyen bunu açıkça görecektir. Biz İslâm müdafiliği yapıyoruz. Yaklaşık yirmi senedir İslâm dini'nin asliyetini bozmak isteyenlerle, halkımızın imanını çalmak isteyenlerle kalemle mücadele yürütüyoruz, eserler neşrediyoruz. Bundan rahatsız olanlar ise hatalarını düzeltmek yerine iftira ile bizi susturmaya çalışıyorlar." (Hâin Tezgâh, s. 21)

"Bizim bu müdahalemiz bu yalancı ve iftiracıları durdurttu, istedikleri gibi at koşturamadılar. İslâm dini'ni bölmekte muvaffak olamadılar. Ancak halkı böldüler, gönüllerde fitne ve fesadı çoğalttılar. Doğrularla yalanları, hakikatle dalâleti karıştırdılar. Böylece en büyük zararı bu millete yapmış oldular.

Allah-u Teâlâ âkıbetimizi hayırlı etsin. Büyük sıkıntıların gelmesinden korkulur. Bu memlekete çok büyük kötülükleri oldu. Bizden sonra artık her türlü şeyi bekleyin.

Binaenaleyh bunların bu iftiraları, yaptığımız neşriyat dolayısı iledir." (Hâin Tezgâh, s. 28-29)

Nitekim"Hâin Tezgâh" isimli bu eserleri yayınlandıktan sadece iki yıl sonra 2012 yılında MİT kumpası, 2013 yılında 17-25 Aralık olayı ve 2016 yılında FETÖ darbe teşebbüsü yaşanmıştır.

Ömer Öngüt Fetö 15 Temmuz Darbesi Özel Sayılar

Bu İftiraları Diline Dolayanlar:

Binaenaleyh bu iftiralara bütün din ve vatan bölücüleri ve bölücülere arka çıkanlar sahip çıkmak isterler.

Çünkü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunların ahkâm-ı ilâhî'ye uymayan icraatlarını duyuruyor ve rahat hareket edemiyorlar. Hükm-ü ilâhî'yi rahat çiğneyemiyorlar.

Binaenaleyh bu Zât-ı âli'nin cihadı vefatından sonra da eserleriyle devam ediyor.

Bu iftiralara sarılanlardan birisi de Ahmet Akgündüz oldu.

Ahmet Akgündüz FETÖ'yü İslâm dairesine sokmaya çalışıyor ve fakat Muhterem Ömer Öngüt'e "Sahte" diyor, dergimize "Hakikatsiz" diyor, hakaret ediyor, iftira atıyor. Yetinmiyor Kadir Mısıroğlu'nun iftiralarından medet umuyor, sayfasında yayınlıyor. (Ahmet Akgündüz'e verilen cevaplar ve Ahmet Akgündüz'ün İçyüzü dergimizin Ağustos 2019 tarihli 311 ve Ekim 2019 tarihli 313. sayılarında; Kadir Mısıroğlu'nun iftiralarına cevaplar ise dergimizin Mayıs 2012 tarihli 224. sayısında ve "Süleymancıların İçyüzü" isimli kitabımızda yayınlanmıştır.)

Kısaca söylemek gerekirse;

İslâm'a en büyük darbeyi vuran FETÖ'ye, "Muhammedürresulullah demese de olur" diyen FETÖ'ye, memleketimizi Yahudi'ye, Amerika'ya peşkeş çekmeye çalışıp "Haçlılar zulüm yapmamıştır" diyen bu hâinlere Ahmet Akgündüz bugün bile hâlâ çıkıp "Kâfirdir, münafıktır diyemezsiniz", "ajan değildir" diyor, daha yeni FETÖ'den hüküm giyen bir kimseye "Evliyâ" diyor; ve fakat FETÖ'nün bu ihanetini ortaya seren Muhterem Ömer Öngüt'e ve dergimize hakaret ediyor, iftira atıyor.

Buna âlim mi diyeceğiz, müslüman mı diyeceğiz?

Bir başkası; 2019'da ölen Kadir Mısıroğlu "Keşke Yunan galip gelseydi" demiş, Kudüs fatihi Selâhaddin Eyyûbî'ye hâşâ "Şerefsiz", "Hayvanoğlu hayvan" diye hakaret etmiş; "Memleket darü'l-harptir, fâiz alınabilir" diyen küfür ehliyle birlik olup bunlara söz dahi söylememiş; ve fakat şom ağzı ile çıkıp Muhterem Ömer Öngüt'e hakaretlerle düşmanlık yapmıştı.

Ahmet Akgündüz'ün kendisine "Fino köpeği" diyerek hakaret eden bu Kadir Mısıroğlu'ndan medet ummasını, bu ikisini buradan kıyas edebilirsiniz.

Ahmet Akgündüz üniversitesine İslâm adını verdiği hâlde İslâm'a yapılan taciz, tecavüzlere karşı sessiz kalırken, bu Zât-ı âli küffarla kıyasıya mücadele etti.

Şimdi biz soruyoruz!

Bu Zât-ı âli senin bulunduğun ülkeye de bu broşürleri gönderdi ve kilise önlerinde hıristiyanları İslâm'a davet etti. Yirmi yıldır Hollanda'dasın sen ne yaptın?

Hollanda'nın İslâm karşıtı icraatlarına karşı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hakaret eden Avrupalıların açıklamalarına karşı Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bunca dergi, kitap neşretti. Sen ne yaptın?

Hıristiyanlarla, haçlılarla bu mücadeleyi o yaptı. Sen ne yaptın?

Bu Zât-ı âli'nin bu hizmetini, bu cihadını, bu din ve vatan mücadelesini niye karalamaya çalışıyorsun?

İftira atmak, yalan söylemek, fitne çıkarmakla bu Zât-ı âli'yi kimse karalayamaz.

"Güneş balçıkla sıvanmaz."

Her şey ahirette bir bir ortaya çıkacak. İşte o zaman nedamet çok olacak.

FETÖ Kumpasının Yeni Bir Belgesi Ortaya Çıktı

FETÖ tarafından 2009 yılında Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'ne kurulan kumpastan bir yıl önce 2008 yılında Enver Altaylı tarafından FETÖ lideri Fetullah Gülen'e yazıldığı iddia edilen mektup üzerine internet sitemizde kamuoyuna yapılan duyurudur.

KAMUOYUNA DUYURU

CIA ajanı olduğu devletin üst kademesi tarafından da dile getirilen, hakkında FETÖ isimli silahlı terör örgütü üyeliği suçlaması ile dava açılan ve tutuklu olarak yargılanan eski MİT mensubu Enver Altaylı'nın FETÖ bağlantıları ve 2008 yılında Fetullah Gülen'e yazdığı mektuba dair bazı basın organlarında haberler yayınlanmıştır. (Sözcü Gazetesi, Aytunç Erkin, 30 Ocak 2020)

Bu haberlerde Enver Altaylı'nın 2008 yılında FETÖ terör örgütünün lideri Fetullah Gülen'e yazdığı mektupta şu ifadelerin geçtiği belirtilmektedir:

"… Yeni ekibin güdümündeki bazı askeri mahfillerde, şahsınıza ve yakınlarınıza karşı kin ve düşmanlık duyguları tahrik edilmektedir. Hatta bunlar sizin katledilmeniz gerektiğini, bu mümkün olmazsa yakınlarınız hedef alınarak canınızın yakılması gerektiğini dahi ifade ediyorlar.

Mesela bunların kontrolünde olan Ömer Öngüt çevresindeki bazı ülkücü gençler açıkça sizi, mümkün olmazsa yakınlarınızı katletmekten bahsediyorlar."

Enver Altaylı gibi CIA istihbarat yapılanmasına angaje olmuş, FETÖ örgütü üyeliğinden tutuklu olarak halen yargılanan bir karakterin, ABD'nin CIA isimli istihbarat örgütünün oyuncağı olmuş FETÖ terör örgütü liderine Muhterem Ömer Öngüt aleyhine beyanlarda bulunmasını Muhterem Ömer Öngüt lehine bir övünç vesilesi olarak kabul etmek gerekir, ancak buradaki iki mühim yalan ve yanlış bilginin de tashih edilmesi ve kamuoyunun aydınlatılması lüzumludur.

Birinci Yalan ve Yanlış Bilgi; Muhterem Ömer Öngüt'ün askeriyenin kontrolünde olduğudur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri hayât-ı saadetlerinin hiçbir anında hiçbir kimsenin, hiçbir şahsın, hiçbir kurumun kontrolünde olmamıştır. Bu Zât-ı âli'nin yegâne bağlılığı yalnız ve yalnız Allah-u Teâlâ'ya ve O'nun Resul'ünedir.

Bir Allah dostunu, Hazret-i Allah'ın seçkin bir kulunu herhangi birilerinin elemanı, birilerinin kontrolü altındaki bir kişi gibi göstermek büyük bir iftiradır.

Bu tür iftiralara Muhterem Ömer Öngüt sağlığında aşağıdaki şekilde cevap vermiştir ki tekrarında fayda mülahaza ediyoruz:

"Değil yakınlarımız bizi uzaktan tanıyan kimseler dahi bilir ki; biz hiç kimsenin "Hazırda bekletilecek bir elemanı" değiliz. Bizim bağlılığımız yalnız ve yalnız Hazret-i Allah'adır. Kimse bizi hazırda bekletemez, kimse bizi yönlendiremez." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 11)

"Hiç kimse bize "Medyatik eylem ve söylem" yaptıramaz. En sarih bir surette hakikati ortaya koyan o kadar eserimiz var, medya hiçbir zaman bizi kullanamamıştır. Çünkü bu eserlerde polemik değil hakikat, laf değil Âyet-i kerime ve Hadis-i şerif'ler vardır." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 12)

Kamuoyunun da artık bilgisi dahilindedir ki din ve vatan hâini FETÖ terör örgütü mensupları kendi aleyhlerinde olan herkesi karalamaya çalışmışlar, kumpaslar kurmuşlardır. FETÖ'nün gerçek yüzünün yeterince bilinmediği o tarihlerde 2009 yılında kurdukları bir kumpasa bu Zât-ı âli'nin ismini de karıştırmışlardır. Çünkü Muhterem Ömer Öngüt Hazretleri 1995 yılından başlayarak bu hâinin gerçek yüzünü gerek yazdığı kitap ve gerekse kurucusu olduğu Hakikat isimli derginin muhtelif sayılarındaki yazıları ile ifşa etmiş, bu ifşaatları FETÖ ve peşinden gidenleri fevkalade rahatsız etmişti.

Bu rahatsızlıklarının bir sonucu olarak intikam almak maksadı ile 2009 yılında FETÖ güdümündeki Taraf Gazetesi'nde yayınlanan ve ıslak imza tartışmaları ile meşhur olan "İrtica ile mücadele eylem planı" isimli sahte belgede bu Zât-ı âli'yi benzer ifadelerle askeriye tarafından "kullanılan bir eleman" gibi göstermeye çalıştılar. Bu sahte belgede uydurdukları senaryoya göre güya askeriye bu Zât-ı âli'yi "Hazırda beklettiği eleman" olarak görüyordu ve bu Zât-ı âli'yi kullanarak bazı kumpaslar kurmaya çalışacaktı.

Nitekim bu belgenin sahte olduğu yargı kararları ile tescillendi. Bu belgeye rapor verenler "Gerçeğe aykırı bilirkişilik yapmak", "Silahlı terör örgütüne üye olmak" suçlarından halen yargılanıyorlar. 2009 yılındaki bu tezviratın zemininin 2008 yılında kurulmaya başlandığı, bu yıl içerisinde Enver Altaylı tarafından FETÖ'ye yazılan mektup içeriğindeki yalan ve iftiralardan açıkça anlaşılmaktadır.

O tarihte 2009 ve sonrasında bu tezvirat bazı basın yayın organları tarafından doğru imiş gibi kabul edilerek yayınlandı. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 85 yaşlarında iken çeşitli hastalıklarla mücadele ile geçirdiği ömrünün son yılını bu iftira ile mücadele ederek geçirdi. Dergimizde cevap verdikleri gibi "Hâin Tezgâh" isimli bir de eserleri yayınlandı. Yapılan hukuki mücadeleler sonunda Televizyonlar ve haber siteleri tekzip metinleri yayınlamak zorunda kaldı. Bu konunun ayrıntılarını merak edenler Muhterem Ömer Öngüt'ün "Hâin Tezgâh" isimli bu eserine müracaat edebilirler.

Ankara 9. Sulh Ceza Mahkemesi'nin 05/02/2010 tarih ve 2010/171 sayılı kararı ve bu karara Samanyolu Televizyonu'nun itirazını reddeden Ankara 15. Asliye Ceza Mahkemesi'nin 07/03/2010 tarih ve 2010/97 sayılı kararı gereği mahkemeye sunduğumuz Cevap ve Düzeltme metnini Samanyolu Televizyonu 15 Nisan 2010 tarihli ana haber bülteninde yayınlamak zorunda kalmıştır.

Yine Kanal 7 Televizyonu'nun Ana Haber bülteninde benzer iftiraların yer alması sebebiyle yapılan müracaat sonucu; Ankara 10. Sulh Ceza Mahkemesi'nin 11/03/2010 tarih ve 2010/340 sayılı kararı ve bu karara Kanal 7 Televizyonu'nun itirazını reddeden Ankara 10. Asliye Ceza Mahkemesi'nin 08/04/2010 tarih ve 2010/118 sayılı kararı gereği mahkemeye sunduğumuz Cevap ve Düzeltme metni Kanal 7 Televizyonun 29 Nisan 2010 tarihli ana haber bülteninde yayınlanmıştır.

Bunlardan bir tanesini Samanyolu Televizyonu'nun 15 Nisan 2010 tarihli ana haber bülteninde yayınlanan tekzip metnini arzediyoruz. (Bkz. s. 37)

Ömer Öngüt Tekzip

İkinci Yalan ve Yanlış Bilgi:

FETÖ üyesi Enver Altaylı'nın 2008 yılında FETÖ terör örgütü liderine yazmış olduğu mektubundaki ikinci yalan ve yanlış bilgi güyâ "Muhterem Ömer Öngüt'ün çevresinde bulunan bazı ülkücü gençlerin FETÖ terör örgütü liderini, mümkün olmazsa yakınlarını katletmekten bahsetmesi"dir.

Burada direkt olarak Muhterem Ömer Öngüt'e bir itham olmasa da Muhterem Ömer Öngüt'ün çevresindeki bazı kişilerin bu tür eylemlerden bahsettiğine dair bilgi de doğru değildir, yalandır.

Yukarıda da arzettiğimiz üzere din ve vatan hâini Fetullah Gülen'in içyüzünü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 1995 yılından itibaren neşretmeye başlamışlar, defalarca dergimizde makaleleri yayınlanmış, bunlar hakkında 1999 yılında da "Küfrü Hoş Gören Narcıların İçyüzü" isminde eser neşretmişlerdir. Bu yayınlar ile büyük bir mücadele vermişler, toplumu uyarma, müslümanları uyandırma görevini ifa etmişler, devleti ve bu hâinin peşinden gidenleri ikaz etmişlerdir. Dinden çıktığına dair, hâin olduğuna dair en sarih ifadelerle çok ciddi bir mücadele vermişler ancak hiçbir zaman katletme, yakınlarının zarara uğratılması gibi bir söylemleri asla olmamıştır. Bilakis yapmış oldukları bu mücadeleyi, kendilerine verilen görevi "Kalemle mücadele" olarak tanımlamışlardır.

"Binaenaleyh biz bu mücadeleyi Allah-u Teâlâ'dan korktuğumuz için, O'nun dininin müdafaası için yaptık. Hakikatleri olduğu gibi neşrettik, kimseden de çekinmedik.

Buna kalemle cihad denilir." (Ömer Öngüt -kuddise sırruh-, "Hâin Tezgâh", s. 29)

Tek gayesi imanları kurtarmak, etrafını, müslümanları tenvir etmek olan bir Zât-ı âli idiler. Asla hiçbir yakınına bu gibi bir telkinleri olmamıştır.

Enver Altaylı gibi bir kişinin mektubunda bu gibi ifadelerin geçmiş olmasından birilerinin Muhterem Ömer Öngüt'ten rahatsız olduğu; Zât-ı âlileri'ni hedefe koymaya 2008 yılında başladığı; nihayetinde ism-i âlilerinin 2009 yılındaki kumpasa karıştırıldığı anlaşılmış oluyor.

Binaenaleyh ilgili gazete haberindeki bu mektupta geçtiği söylenen bu iki ifade de yalandır, doğru değildir.

KAMUOYUNUN BİLGİLERİNE SAYGI İLE SUNARIZ.

5 Şubat 2020

(https://www.hakikat.com/duyuru/kamuoyuna-duyuru)

Ömer Öngüt Fetö Mücadelesi

Bu Kadar Büyük Cihadı Kim Yaptı?

Amerikan istihbarat örgütü CIA ile bağlantılı bu kişinin Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni hedef almasından anlıyoruz ki demek ki bu Zât-ı âli'nin yaptığı mücahede ve mücadeleden küffar da rahatsız olmuş.

Rahatsız olmuşlar ki hedefe koyuyorlar.

Soruyoruz; bu kadar büyük cihadı, bu mücadeleyi ondan başka kim yaptı?

Küffarın bu Zât-ı âli'den rahatsız olmasının en büyük sebeplerinden birisi bu din ve vatan bölücülerine karşı vermiş oldukları mücadeledir. Zira bu mücadele memleketimizi bölüp parçalamak isteyen, müslüman halkı birbirine düşürmek isteyen küffarın planlarına engel olmuştur.

Bugün Suriye, Irak, Libya, Yemen gibi ülkeler dış müdahaleler sebebiyle büyük bir sıkıntıya düştü, ancak esas büyük sıkıntıyı yaşamaları, bu badireleri bir türlü atlatamayışları, halkın birbirine düşmesi sebebiyle ortada devletin kalmamasındandır.

İşte bugün İslâm dünyasının içine düştüğü durumu seneler öncesinden gören Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri dinde ve vatanda bölücülük yapan gruplara karşı en şiddetli bir lisanla ikazda bulundu, eserler yazarak mücadele etti.

İrşad ve Mücâdelesi
Eserleri İle Devam Eden Bir Zât:

"Bu nur bugün için değildir. Bu nur, kıyamete kadar geçerlidir. Siz bu nura yapıştıkça Allah-u Teâlâ sizi kurtarır. Bunu böyle bilin, ötekilere de aldanıp saplanmayın.

Dikkat ederseniz neler çıktı. Sahte mehdiler, sahte isalar çıktı. Ama bir tane değil, birkaç tane. Çok fesatçılar, ifsatçılar, sapmışlar çıkar ve çıkıyor. Fakat Cenâb-ı Hakk'ın izniyle nur ile aydınlatmaya çalışıyoruz. Bu kıyamete kadar geçerlidir. Bugün için de değildir."

"Bu kitaplar, müslümanlar sıkıştığı zaman iş görecek. Yegâne tutunacak yer, kitaplar olacak. Bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak."

İşte bu Zât-ı âli'nin bu beyanları ve bölücülerle mücadelesi kendisinden sonra da bugün de küffarın gayesine set oluyor ve bu bölücüleri durdurtuyor.

Buradan da görülüyor ki; bu Zât-ı âli tahminle, zan ile değil, Hazret-i Allah'ın kullanması ile vazife vermesi ile hareket eden büyük bir veli idi.

Kendileri bu büyük mücadelenin önemini, kendilerinden sonrası için bu mücadelenin yapıldığını şu beyanları ile ifade etmişlerdi:

"Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak." (Sözler ve Notlar 10 s. 417)

"Hatta niyazım var; Allah'ım lütfundan ayaklarımı rızânda sabit kıl. Lütfunla destekle, alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir. Neyle? Kitaplarla. Ölünceye kadar da değil. Bunu Allah-u Teâlâ'dan niyaz ediyorum. Bu nuru O veriyor ve böyle bu nur gidecek. Onun için benim ölümümle iş bitmiyor!"

Binaenaleyh bu Zât-ı âli'nin bütün bu mücadelesi bugün daha aşikâr oluyor ve daha da olacak. Ve müslümanlara yol gösteriyor, daha da gösterecek.

Muhterem Ömer Öngüt'ün Gayesi

"Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz.

Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan."

(Ömer Öngüt -kuddise sırruh-, İlâhî Görüş Birliği'ne Dâvet, s. 134)

Devlet İttifaktan Doğar,
Devletsizlik İse Nifaktan:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Devlet ittifaktan doğar, devletsizlik ise nifaktan" buyurarak bu hususu şöyle izâh etmişlerdir:

"İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur. ...

Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz'den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

Muhakkak iç ve dış din ve vatan düşmanlarına karşı yekvücud olmamız lâzım.

Âyet-i kerime'lerde:

"Mü'minler kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." buyuruluyor. (Mâide: 2) (Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 429-430)

"Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tabi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim. Bu "İlâhi Görüş Birliği'ne Dâvet"tir.

Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

Allah'ımız bir, Kitabımız bir, Peygamberimiz bir. İslâm'da kardeş olalım."

"Eserlerimiz incelendiğinde siyasi hiçbir şey bulamazsınız. Gayemiz İslâm'dır, isim değil, muradımız Hazret-i Allah ve Resul'üdür, bölücülerden herhangi biri değil.

Bizim bütün gayemiz budur, Allah ve Resul'üdür, Hazret-i Allah'ın hoşnutluğunu kazanmaktır."

"Bizim iki gayemiz var; nuru yaymak, küfrü kaldırmak!.."

"Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi.Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar:

Gerek İslâm'a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak."

•

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun." (Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 431)

Ömer Öngüt İlahi Görüş Birliğine Davet - Devlet İttifaktan Doğar, Devletsizlik İse Nifaktan:

Bu Zât-ı Âli'nin Gayesi Din-İman, Vatan-Bayrak İdi:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "İman" ve "Vatan" üzerinde çok durmuşlar, "Bizim iki gayemiz var; iman ve vatan!" buyurmuşlardı. Bu iki hususun ehemmiyetini izah eden, müslümanları uyandırmaya çalışan birçok eser neşretmiş, dergilerimizde mütemadiyen bu konuların izah edildiği makaleler yazmışlardır.

Bu beyanlarını en veciz bir şekilde "İmansız vatan, vatansız iman muhafaza edilmez." buyurarak ortaya koymuşlar ve bu sözün dergimizin kapağındaki logosuna yerleştirilmesini emir buyurmuşlardı.

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bizim iki gayemiz vardır; iman ve vatan. Vatansız iman da korunamıyor.

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor. Bu vatan çok, çok güzel amma vatandaşlar bunu bilmiyoruz. ...

Bütün bölücüler vatan gemisini bütün güçleriyle batırmaya çalışıyorlar.

Bu yüzden evvelâ dinden uzaklaştırmak, dinde parçalara ayırmak, cihat azmi ve aşkını kırmak, vatan sevgisini yok etmek, bayrağa saygıyı kaldırmak istiyorlar.

İfşaat edin, ikaz edin! Dini, vatanı müdafaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan."

"Bu vatan bir emanettir. Osmanlılar harbe giderken 'Allah'ım bu vatan sana emanet' der, öyle giderlerdi. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, İlâhî yardım ve destek altındayız.

Hiç şüpheniz olmasın Allah-u Teâlâ bu emaneti kabul etti. İlâhi muhafazaya aldı. Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Bu vatan hainleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar. Hatta bir defasında;

"Türk bayrağına paçavra diyen bir kimse nasıl müslüman olabilir?" demiştik."

"Bu güzel vatanı bozmaya kimsenin hakkı yok. Çünkü vatansız din de olmuyor. Küçüklüğümü Yugoslavya'da geçirdiğim için, onların bayrağı Sırp bayrağı idi. Buradakiler, yabancı bir bayrağın altında yaşamanın ne olduğunu bilmiyorlar. Azgın, taşkın, dinsiz, imansız insanlar evvelâ memleketin polisine, askerine hücum ediyor. Sen kimi yıkmaya çalışıyorsun? Bir bak şöyle, kimi yıkıyorsun? Sen kendi vatanını yıkıyorsun. Açık söylüyorum o zaman sen bu vatanın evlâdı değilsin."

Niyet-i hâlisa ile imanımızı ve vatanımızı korumamız lâzım.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

Ömer Öngüt'ün Gayesi Din-İman, Vatan-Bayrak İdi:

Bu Zât-I Âli'nin Gayesi
Allah ve Resul'ünde Birlik Olmaktı:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyuruyorlar.

Kendileri bu birlik ve beraberliği ortaya koyan eserlerinde önceliği din ve vatan bölücülerini tanıtmaya ve onların fitnelerini söndürmeye vermişler, bu hususta bölücülerle, hainlerle çok ciddi bir mücadele yapmışlardır. Gerek kitaplarıyla, gerek dergileriyle hiç kimseden çekinmeden tek başlarına cihad etmişlerdi.

Çünkü bu bölücülerin iç yüzü tanınmadan, dinimizi ve memleketimizi parçalamak isteyenlerle mücadele edilmeden gerçek manada bir birlik tesisi mümkün değildir.

Onun içindir ki vatanımızın durumunun çok nazik olduğu, her an harbe girme ihtimali olduğu 1. Körfez Savaşı'nın olduğu 1991 yılında bu bölücülerin tezviratı sebebiyle şöyle buyurmuştu:

"İrancılar İran'a hayran, Saddam'cılar Irak'a hayran, dinsizler komünistliğe hayran... Hayran oldukları yerlere gidiversinler.

Bu dinimiz ve vatanımız için büyük bir ihanet ve nankörlüktür. Amma bunların şu güzel vatanımızda bölücülük ve bozgunculuk yapmaya hakları yoktur.

Bunun içindir ki bu yetmiş iki fırka dini ve vatanı paramparça ettiklerinden, dış düşmandan çok daha tehlikelidirler. Çünkü dış düşmandan daha çok tahrip ve tahrif yapabilirler, bunun için cehennemliktirler." (İlâhî Görüş Birliği'ne Davet, s. 174)

Dinimize ve vatanımıza kast eden bu bölücülerin hem imanlara hem de vatana zarar verdikleri; imanı ve vatanı bölmeye çalıştıkları; imanları ve güzel vatanımızı kâfire peşkeş çekmek için yarıştıkları ayan beyan ortadadır.

Bunlar hem dinimizi hem vatanımızı parçalıyorlar, dış düşmandan daha büyük tahribatı yaptılar. Din-i mübin'i bölmekle, vatanımızı parçalamakla da en büyük düşmanlığı yapmış oldular. Bu yüzden dinimizi olduğu gibi vatanımızı dahi büyük tehlikeye düşürüyorlar.

O halde birlik ve beraberliğimizi nasıl sağlayacağız? Nerede, neyin etrafında bir ve beraber olacağız?

Her beyanlarında olduğu gibi Ömer Öngüt -kuddise sırruh- Hazretleri bu hususu da Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın beyanları ile seneler öncesinden izah ve ilân etmiştir. Kendi ismine davet etmemiş, Allah ve Resul'üne davet etmişlerdir. "Her isim bir dindir." buyurmuşlar, "İlâhî Görüş Birliği'ne Davet" ismiyle eser neşretmişler, "Allah ve Resul'ünde birleşelim." beyanları ile birlik ve beraberliğin reçetesini öz olarak ortaya koymuşlardır.

"Bütün bölücüler birliğin ancak kendi kurduğu din üzerinde olmasını isterler. Allah ve Resul'ünde birleşmeye yanaşmazlar. Rıza-i İlâhi için çalışmak, onların işine gelmez, onlar yalancıdırlar ve halkı sapıttırıyorlar.

Biz ancak Allah-u Teâlâ'nın ahkâmını tebliğe memuruz Allah ve Resul'ünde birleşmeye davet ediyoruz. " (İlâhî Görüş Birliği'ne Dâvet, s. 190)

Birlik ancak böyle olur, birlik ancak burada olur. Yoksa fitne çıkartanların fitnelerini hoş görmekle ancak fitne büyümüş olur. Bugün görüldüğü gibi.

Çünkü bu din bölücülerinin yüzünden, müslümanlar fırkalara ayrılmışlar paramparça olmuşlardır.

Din-i İslâm'a ve müslümanlara en büyük zararı bunlar vermişler, dış düşmanın yapamadığını bunlar yapmışlardır.

Bir kimse bölücülükten rücu ederse dünya-ahiret kardeşimizdir. Ancak dinde ve vatanda bölücülük yapanlarla değil birlik olmak, onlarla mücadele etmek ilâhî bir emirdir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle emir buyuruyor:

"Hepiniz topluca, sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın." (Âl-i imran: 103)

Dikkat ederseniz Allah-u Teâlâ "Parçalanıp ayrılmayın" diye emir buyururken aynı zamanda "Sımsıkı Allah'ın ipine sarılın" buyuruyor. Ahmetin, mehmetin ipine değil.

Birlik ve beraberlik ancak "Allah'ın ipine sarılmakla" mümkündür.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

Bu Âyet-i kerime'de de Allah-u Teâlâ "Birbirinizle çekişmeyin." diye emir buyururken "Allah'a ve Resul'üne itaat"işart koşuyor. Böyle yapılmadığı takdirde olacakları şöyle haber veriyor: "Korku ile zaafa düşersiniz ve kuvvetiniz elden gider."

Binaenaleyh dinimizi ve vatanımızı muhafaza için, kuvvetli olmak için, zaafa ve korkuya düşmemek için ahmetin mehmetin görüşünde, filan kurum ve kuruluşun şemsiyesinde değil, "Allah ve Resul'ü"nde birleşmemiz, "İlâhî Görüş"te birlik kurmamız gerekiyor..

Bu birliğin içinde bölücülerin yeri ve yurdu olamaz.

Hazret-i Allah'ta, Resulullah'ta, Kitabullah'ta birleşelim. Yekvücud halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

"Zira devletsiz olunca dinini de yaşayamıyorsun.

Bunun yegâne sebebi, bu bölücülere diyoruz ki;

Bırakın artık şu ilâhları, imansız imamları, deccalden daha beter olan sapıtıcıları!

İslâm dinine dönün. Hazret-i Allah'ta, Kitabullah'ta, Resulullah'ta birleşelim, yekvücud halinde hem dinimizi hem de vatanımızı kuvvetlendirelim." (İlâhî Görüş Birliği'ne Davet, s. 192)

•

"Din adına yapılan her bölünme İslâm dininde bir ihanettir, bir zulümdür. Bu bölücüler rücû etmedikleri takdirde, çok şiddetli bir azapla kendilerine yazık etmiş olurlar." (İlâhî Görüş Birliği'ne Davet, s. 124)

Zât-ı âlileri harp afatının ve sıkıntılarının memleketimize de sirayet edeceğini haber vermişler ancak memleketimiz için hem iç, hem dış tehlikelere karşı devletin birliği, dirliği ve bekası için niyaz etmişlerdi.

"Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin dine ve vatana yaptığı ihanet budur.

Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. ...

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

(Ey Müslüman Kardeş! Düşmanını Tanı Dinini ve Vatanını Muhafaza Et! s. 431-432)


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)