New Topic

 Hakikat Dergisi 316.SAYI - Ömer Öngüt
316.SAYI, Ocak 2020


İÇERİK

Önceki
315.SAYI
Sonraki
317.SAYI
Başyazı ve Makaleler
Başyazı - Gerçek Mürşid Hazret-i Allah’tır - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Gerçek Mürşid Hazret-i Allah’tır

“De ki: “Gökten ve Yerden Size Rızık Veren Kimdir?
Kulak ve Gözlerin Sahibi Kimdir?
Diriyi Ölüden, Ölüyü de Diriden Çıkaran Kimdir?
Her İşi Düzenleyen Kimdir?”
“Allah” Diyecekler.
De ki: “O Halde O’na Karşı Gelmekten Sakınmaz mısınız?”
İşte Gerçek Rabb’iniz Allah Budur. Gerçeğin Dışında Sadece Sapıklık Vardır.
Öyle İse Nasıl Olup da Döndürülüyorsunuz?”
(Yunus: 31-32)

“Onlar Allah’ı Lâyıkıyla Takdir Edip Bilemediler. Şüphesiz ki Allah Çok Kuvvetlidir, Azîz’dir.”
(Hacc: 74)

“Allah O Allah’tır ki, Kendisinden Başka Hiçbir İlâh Yoktur. O Hayy ve Kayyum’dur.”
(Bakara: 255)

“De ki: O Allah Bir Tektir. Allah Samed’dir (Her Şey O’na Muhtaç, O Hiçbir Şeye Muhtaç Değildir).”
(İhlâs: 1-2)

“Âlemlerin Rabb’i Olan Allah’a Hamdolsun.”
(Fâtiha: 2)

GERÇEK MÜRŞİD HAZRET-İ ALLAH’TIR

“Allah’ım! Azabından affına, gazabından rahmetine, rızâna, Zât’ından Zât’ına sığınırım. Sen öyle bir Allah’sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât’ına gerçek manada tapamadığımı biliyor, affını diliyorum.

Allah’ım! Sana sonsuz şükürler olsun ki, varlığını içimde hissettirdin. Bu binayı kurdun. Öyle dayadın öyle döşedin ki kâinatta ne yarattınsa içime yerleştirdin. Nurundan nurunu yarattın, o nurdan da mükevvenâtı donattın. Allah’ım! Yaratıcı, ikram edici, ihsan edici Zât’ındır. Öylesine yarattın ki en küçük bir şeyin karşısında bütün mahlûkat acizliğini itiraf eder. Bütün yarattıkların bir araya gelse bir tanesini yapamaz. Azâmetini ikrar ederim, acizliğimi, günahımı itiraf ederim. Zât’ına sonsuz şükürler olsun, Habib’ine de sonsuz Salât-ü selâmlar olsun.”

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah’ın Varlığı İle Övünürüm, Varlığımdan Utanırım:

Hükümsüz ve değersiz bir mahlûkum, hüküm ve değer Sahib’ime aittir.

Var ile övünüyorum. Varlığımdan utanıyorum. Çünkü hep O...

Allah-u Teâlâ ve Tekaddes Hazretleri vardır ve birdir. O Ehad’dır. O’ndan başka bir mevcud yoktur.

Hadis-i şerif’te şöyle buyuruluyor:

“Allah var idi ve Allah’tan başka bir şey mevcud değildi.” (Buhâri)

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır. O’nun mekânı yoktur.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhi oradadır.” (Bakara: 115)

Hazret-i Allah her şeyden her şeye yakındır. Bu bilinmediği için her şey biliniyor, O bilinmiyor. Her şey görülüyor, O görülmüyor. O ise her şeye her şeyden yakındır.

Halbuki gören için O var, başka bir şey yok. O “Var!” dedi göründüler, “Yok!” dediği zaman hiçbir şey yok. Yine O’ndan başka hiçbir şey yok.

Varlığını koyduğu zaman oluyorsun sen-ben, çektiği zaman oluyorsun bir maske bir hiç!

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb’inin veçhi (zâtı) bâki kalacaktır.” (Rahman: 26-27)

Var olan Hazret-i Allah’tır.

“Var ile övünüyorum.”

Bunların sırrı ise bir zerrenin sırrında saklıdır. O sır çözülürse her şeyin sırrı meydana çıkacak.

Gaye Yaratan’ı bilmektir.

Bir zerreden mükerrem bir insan yaratıyor. O ne güzel yaratıcıdır! Onun için O’nunla övünüyorum. Ama kerih suyun övünülecek hiçbir şeyi yok. O’nu yürüten, yöneten hep Allah.

Benim yanlış işlerim hep nefsimdendir. Ondan utanıyorum. Bu nimetleri bahşeden, bunca iyilikler veren Allah’ım ile övünüyorum.

•

Allah-u Teâlâ’nın insanı nutfeden yarattığının hikmetini insan bir düşünse kâfidir. Gerçekten âciz, âdi, kerih bir şeydir. Kişinin daima aslına nazar etmesi gerektiği için ondan yaratmıştır.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Sonra onu kan, kemik, et... gibi çeşitli merhalelerden geçirdi. Daha sonra ona ruh verdi. Bu ilk yaratılış.

Allah-u Teâlâ Âdem Aleyhisselâm’ı topraktan yarattığı gibi, insanları da nutfe, yani sperma haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

O Allah ki nufteyi yarattı.

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” (İnsan: 2)

İşte o nutfeye, suya baktığım zaman utanıyorum. Yalnız var olan Hazret-i Allah ile iftihar ediyorum.

Aslım bir damla kerih su iken nasıl varlığımdan utanmayayım.

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

İnsanların herbiri Âdem Aleyhisselâm’dan meydana geldiği halde herbirinin karar yerleri ve emanet yerleri vardır. Baba sulbünden ana rahmine, rahimden dünyaya, dünyadan kabre, bazen yerleşme bazen de emanet olarak bırakılmaktadır. Kimisi henüz çıkış yeri olan sulbden ayrılmamış orada duruyor. Kimisi de rahime tevdi edilmiş doğmak üzere bulunuyor.

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde beyan buyurulduğu üzere bütün bunlar her an yeni bir yaratma halinde olan Allah-u Teâlâ’nın tecelliyatlarıdır.

“Ey inkar edenler! Sizi biz yarattık. Hâlâ tasdik etmeyecek misiniz? Gördünüz mü rahimlere akıttığınız meniyi? Onu siz mi düzgün bir insan suretine getiriyorsunuz, yoksa biz mi onu yaratıyoruz?” (Vâkıa: 57-58-59)

Hücrelerin içinde bulunan ve gen dediğimiz, mikroskopla bile zor görülebilen varlıklar, gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu aklî ve ruhî yapısı, duygu ve emelleri kabiliyet ve anormallikleri... Hepsi bu bir zerrede gizli bulunuyor.

Yeryüzüne gelmiş ve geçmiş iki insanı asla birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut. Bir zerre nerede bir insan nerede?

O zerrenin içerisine bütün mukadderatını da koymuş. Sonra o kerih suyu dilediği şekilde şekillendirmiş ve şekilden şekile koymuş.

Âyet-i kerime’de şöyle buyuruluyor:

“Seni topraktan, sonra nutfeden yaratıp sonunda da seni bir insan şekline getiren Rabb’ini inkâr mı ediyorsun?” (Kehf: 37)

Düşünmeli ki bir nutfe ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir!

Her şeyi nizam ve intizam içinde yoktan var eden O’dur. Her güzelliğin her tekâmülün ilk numunesi O’nundur.

Allah-u Teâlâ; zürriyetini kerih bir sudan meydana gelen nutfeden yarattığını, sonra onu düzeltip tamamladığını, içine ruh üfürdüğünü ve sonradan kulaklar, gözler, gönüller verdiğini Secde Sûre-i şerif’inin 7. 8. ve 9. Âyet-i kerime’lerinde beyan buyuruyor.

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki önce Hakk’ı işitsin, sonra işittiğini gözü ile görsün, gördüğü şeyleri kalbi ile tefekkür etsin.

“O Allah ki, yarattığı her şeyi en güzel yapan, insanı yaratmaya da çamurdan başlayandır.” (Secde: 7)

“Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.” (Secde: 8)

“Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

Nihayet günü gelince 280 gün sonra fevkalâde bir bebek olarak dünyaya gelir.

“Sonra sizi bir bebek olarak çıkarırız.” (Hacc: 5)

Artık bu merhaleden itibaren daha önce cansız iken canlı, konuşmaz iken konuşan, duymaz iken duyan, görmez iken gören bir varlık olmuştur.

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı. Hüküm tohumunu attı, hayat suyu ile fırlattı “Ol!” dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise; “Çocuk oldu!” deyip geçiyoruz. Herkes kabuğu görür, özü gören çok azdır. Herkesin gözü yaratılanlarda kalmış!

İnsan yaratanı bilmezse, yaratılanı unutur. Sen ne idin, ne hale kondun?

İnsan bunu daima göz önünde bulunduracak. Nefis “Ene!” dediği zaman kişi helâk olur. Nasıl oldun? Bir damla kerih sudan oldun. İşte o kerih suya bakıyorum, varlığımdan utanıyorum.

Binaenaleyh gerçek var olan O’dur. Senin aslın bir damla kerih sudur. Ona bak ki, o suyu ne halden ne hâle getirdi. Seni o kerih sudan yarattı, bunca nimetlerle donattı.

İşte bu Var ile övünüyorum.

Hülâsa-i kelam;

“Var ile övünürüm, varlığımdan utanırım! Bu hitap bir kitaptır.”

Niçin varlığımdan utanıyorum?

Nutfeyi O yarattı.

Beni de o nutfeden yarattı, benim varlığım o nutfeden ibarettir. Nutfeye baktığım zaman utanıyorum. Benim varlığım bir zerre kerih su. Bunun neresinde fazilet aranır. O bir damla kerih suyu dilediği şekilden şekile getirmiş, ona hayat vermiş, göz vermiş, el vermiş, ayak vermiş.

Yaratanı düşündüğüm zaman övünüyorum,

Ne güzel yaratıcıdır Hazret-i Allah!

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminun: 14)

“Allah’ım sensiz kuvvet olmaz!”

Her şey O’nun kudretiyle ayakta duruyor.

“Allah’ım sensiz vücut olmaz!”

Çünkü her şey O’nundur. Aslı O’dur. Görünüşte vücuttur, binadır.

“Allah’ım sensiz mevcut olmaz! Lâ mevcude illâllah.

Sen Sübhan’sın. Sen Sultan’sın. Sen Hâlik’sin. Sen Râzık’sın.

Sen engin kerem sahibi olan Allah’ımsın!”

Allah’ım sensiz mülk de olmaz, fakat herkes mülkü, binayı görüyor O’nu kimse görmüyor.

Biz de diyoruz ki; O içerde, niçin O’nu görmüyorsun da binayı görüyorsun? O binanın içine mal koymuş, zeminini süslemiş, değerlendirmiş. Sen O’nu görmüyorsun da o binayı görüyorsun. İçindeki malı görüyorsun. Bu bizim için büyük bir körlüktür.

•

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ’nın tek gerçek olması dolayısıyladır.

Âyet-i kerime’sinde:

“Biz insanı en güzel bir biçimde yarattık.” buyuruyor. (Tin: 4)

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. Kâinatta ne ki varsa insanda o var.

Âlemleri insanda yine O dürdü. İnsanda kendine âit hiçbir zerre yoktur. Bütün nimetler O’nundur.

İnsan üzerinde öyle nimetleri var ki, saymaya akıl ermez. O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi. En güzel rızıklarla da merzuk etti. Bu nimetlerle o mahlûkun hiçbir ilgisi var mı? Hiç yok. Nasıl yok? O bir damla kerih su olan nutfeyi Allah-u Teâlâ ne ile dürerse o olur.

Bu ilim benim değil, katiyyen benimsemiyorum. Hatta itiraf ediyorum, itimad edin eğer deseler ki “Şu kâinatta en âdi insan kim?” hemen ben çıkarım. “Şu mahlûkatın en âdisi benim.” derim.

Hılkiyetim bir damla kerih su. O bir zerrenin hiçbir hükmü var mı? Yok. O halde benim de hükmüm yok. Üzerimdeki bütün âsâr Sahib’ime aittir.

Ruh O’nun, beden O’nun, üstümdeki bütün âsâr O’nun... Mülk O’nun, kudret O’nun... Hepsi O’nun. Hiçbir şeye mâlik değilim. Ben zerre bir hakirim. O hale bürünerek her gün münâcatımı yaparım.

“Allah’ım! Zerre bir hakirden beni yarattın. Bu binayı kurdun, dayadın, döşedin, nimetlendirdin ziynetlendirdin, her şey senin. Bu bina da senin, dünya da senin, mükevvenât da senin.” diyerek âcizliğimi itiraf ederim.

Hazret-i Allah’ın büyüklüğünü azametini ve güzelliğini görmek için insan kendisine bir baksın. Hepsini görecektir.

Seni bir damla kerih sudan halketti ve bir zerreden sana bu güzel sureti bahşetti. Her varlık O’nun ve O’ndandır. Her zerre O’nun tecelliyâtıdır ve O’nu tesbih etmektedir. Ne de ve nasıl tecelli edeceğini, kime ne suretle vereceğini yalnız O bilir.

Farz-ı muhal ki bir adam hiç yok iken bir dükkân yapmış. İçini en güzel nimetlerle, ziynetlerle doldurmuş ve alış-veriş yapıyor. Sen ise dükkânı görüyorsun, içindeki nimetleri, ziynetleri görüyorsun ve fakat o dükkânı yapanı, o nimetleri yerli yerine koyanı, o ziynetleri yerleştireni, o dükkân sahibini görmüyorsun. Gerçekten bu, büyük bir körlük değil midir?

O’nunla bakıyorsun, O’nunla tutuyorsun, O’nunla yürüyorsun, fakat O’nu görmüyorsun. Hâlâ tanıyamadın dükkân sahibini. O’nunla baktığın halde! Bütün yaratıklar da böyledir. O’nunla varsın, bütün mevcudat da böyledir.

Kudretiyle oluyorsun var; kudretini çekince ölüyorsun, oluyorsun bir hiç. Kâinat da böyledir. O’nun indinde bir insanla bir kâinat arasında hiç fark yoktur.

Bir zerreyi yaratmasıyla bir insanı veya bütün mükevvânatı yaratması arasında bir fark olmadığı gibi; bir zerreyi yok etmesiyle bütün kâinatı yok etmesi arasında hiçbir fark yoktur. Neyin nasıl olmasını arzu ederse o öyle olur. Neyi yok etmeyi murad ederse o şey yok olur.

Âyet-i kerime’de:

“Allah dilediğini yapar.” buyruluyor. (Âl-i imrân: 40)

Kâinatı da bir gün yok edecek. Dilediği bir zaman sonra “Ol!” emri ile yeniden diriltecek ve huzurunda herkesin hesabını bir anda görecektir.

Her şey O’nun, her şey O’ndan... O’nun lütfu ile hayatta, bıraktığı zaman vefatta olduğumuzu çok iyi bilelim.

Biz her şeyi yapar gibi görünürüz, her şey bizim gibi gösteririz. Ruh çekildiği zaman elimizde ne kalıyor? Hani biz her şeyi yapıyorduk?

Bütün gaye o hâle düşmeden evvel; her şeyin O’nun, her şeyin O’ndan olduğunu bilmektir. Bunun hakikatini anlamak ancak Fenâfillah’a varana mahsustur. Fakat zâhiren olsun anlatılması faydadan hâli değildir.

Bir buğday tanesi toprağa düşünce evvelâ çürür, mahvolur. Hazret-i Allah onun özünden öyle bir filiz çıkarır ki, toprağı da kayayı da deler geçer ve ondan büyük nimetler husule gelir. Halbuki o mahvolduktan sonra var olmuştur. İnsan da böyledir, mahvolmadıkça Var husule gelmez.

Var ile övünüyorum varlığımdan utanıyorum. Çünkü benim varlığım bir damla kerih su. Hadi övün bakalım bununla övünebilirsen! Onun için Var ile övünmek övünmelerin en güzeli, en doğrusu, en ciddisidir.

Mevcud-u Hakiki O’dur:

O öyle bir Allah’tır ki, öyle bir azamet sahibi ki; her şeyi yoktan var ediyor. Yaratıyor, yaşatıyor ve öldürüyor. Murad ettiği şey “Ol!” emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek.

Yaratılan her şey bütün bunları yaratan Müdebbir’in kudret ve azametine, vahdâniyet ve samedâniyetine apaçık birer delildir.

Bir kâinat; bir yaprağın, bir buğday tanesinin veyahut bir sivrisineğin karşısında âciz kalıyor.

En küçükten en büyüğe kadar bütün yarattıkları bir araya gelseler; bir sivrisineği yaratamazlar, bir buğday tanesini yaratamazlar, bir yaprak tanesini dahi yaratamazlar.

Yaratmak Hâlik'a mahsustur. En küçükten en büyüğe kadar bütün mahlûklar her şeyden âcizdirler.

O, yarattığı şeye sadece “Ol!” diyor, oluveriyor. Ne murad etti ise o oluyor.

Allah-u Teâlâ ulûhiyetini ve vahdaniyetini, ilim ve rahmetiyle şânını ve yüceliğini, bazı isim ve sıfatlarıyla anlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 22)

Mevcud-u hakiki O’dur, O’ndan başka ulûhiyete müstehak kimse yoktur. Kullarının ibadetlerine mâbud O’dur, O’ndan başka mâbud yoktur.

“Görülmeyeni de bilir, görüleni de bilir.” (Haşr: 22)

Kâinatın bilgisi O’ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O’nun için gizli ve saklı değildir. Geçmişte ne olduysa, halde ne oluyorsa, gelecekte ne olacaksa hepsini en ince teferruâtıyla bilir. O’nun ezelî ve ebedî ilminden hiçbir zerre bile uzak değildir.

Gayb: Mutlak ve izâfi olmak üzere iki mânâda kullanılır. Hiçbir mahlukun ulaşamadığı gayb, mutlak gaybtır. İzâfi gayb ise, bazı yaratıklar için bilinmesi mümkün olmayan gaybtır.

“O Rahman’dır, Rahim’dir.” (Haşr: 22)

Rahman: Dünyada kendisine inananı-inanmayanı, itaat edeni-etmeyeni ayırdetmeden bütün mahlukatına sayısız nimetler bahşeder, onları esirger.

Rahim: Çok merhamet eder, inanıp salih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

Dünya va ahiretin Rahman ve Rahim’i O’dur, bu iki isim ancak O’na lâyıktır.

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 23)

Bu pek mühim bir hakikat olduğu için tekrar beyan buyurulmuştur.

“Melik’tir, Kuddüs’tür, Selâm’dır, Mümin’dir, Müheymin’dir, Aziz’dir, Cebbar’dır, Mütekebbir’dir.” (Haşr: 23)

Melik: Zâtında ve sıfatında her vasıtadan müstağnidir. Mülk ve melekûtün yegâne sahibi, hakiki mutasarrıfı, mutlak hükümdarı O’dur.

Bir kul ne kadar güçlü bir hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O’nun tasarruf ve iktidarı altında O’na tabidir. Hakimiyetini sınırlayan hiçbir şey yoktur.

Kuddüs: Her türlü eksikliklerden ve noksanlıklardan münezzehtir, her vasfında mükemmeldir, pak ve temizdir.

O her türlü duygu ve düşüncenin tasavvur edebileceği vasıflardan pak ve yücedir. O’nun kemâli de sınırlandırılamaz. İnsan aklının çok ötesinde kemal sıfatları ile muttasıftır.

Selâm: Yarattıklarına zulmetmekten müberrâdır, onları tehlikelerden selâmete çıkarır, bahtiyar kullarına selâm eder.

İslâm olan ve imanını kemâlleştiren bir mümin, selâm sıfatının tecellisine mazhar olur, müslümanlar onun dilinden ve elinden selamette kalırlar ve o kimse selim bir kalp ile Hakk’a kavuşma nimetine erer.

İnananlar Rabb’lerinin hıfz-u himayesi altında emniyet ve huzur içindedirler.

Her selâmetin kaynağı O olduğu gibi, selâmet arayanları selâmete erdirecek olan da O’dur.

Mümin: İman ihsan buyurur, emniyet bahşeder, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eder ve huzura erdirir.

Her türlü tehlike ve felâketten emniyet ve eman veren O’dur. Her şey her an O’na yönelip sığınmaya muhtaçtır.

Mümin kullarının kendisine iman edişlerini tasdik eder.

Bu isimde insan Allah-u Teâlâ’nın ulvi sıfatlarından birisi ile vasıflanıyor. Bu iman sıfatı ile en yüce makam olan Mele-i âlâ’ya yükseliyor.

Müheymin: Yarattığı bütün varlıkları görüp gözetir, murakaba eder, sevk ve idare eder, korur. Mutlak hükümran O’dur.

Aziz: Mağlup edilmesi mümkün olmayan yegâne galip, dengi ve benzeri bulunmayacak derecede değerli ve şerefli, güçlü ve daima üstün O’dur.

Galip gelmek, mağlup olmamak ancak O’nunla mümkündür.

Cebbar: Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir, varlığı çok yücedir.

Hiçbir güç ve kudret O’na muhalefet edemez, hükmünü dilediği şekilde yürütür.

Mütekebbir: Azamet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Büyüklük, yücelik, kibriya sıfatlarının yegâne sahibi O’dur.

“Allah müşriklerin ortak koştukları şeylerden münezzehtir.” (Haşr: 23)

O şirk koşulan şeyler Hakk’tan çok uzaktır. Allah-u Teâlâ ortaklardan ve benzerlerden münezzeh ve mukaddestir.

“O öyle Allah’tır ki; Hâlik’tır, Bârî’dir, Musavvir’dir.” (Haşr: 24)

Hâlik: Her şeyi nizam ve intizam içinde yoktan var eder, yaratır ve tedbirini görüp ihtiyaçlarını yerleştirir.

Bârî: Her yarattığını birbirine uygun, yeni bir icad ile numunesiz olarak yoktan yaratır.

Musavvir: Her şeye ihtimamla bir şekil ve hususiyet verir, düzenleyip en güzel bir biçimde tertip eder, güzelliğinin kemâlini gösterir.

Allah-u Teâlâ’nın sıfat ve isimleri bundan ibaret değildir:

“En güzel isimler O’nundur.” (Haşr: 24)

En yüce mânâlara delâlet eden en güzel isimler hep O’nundur. O isimlerin her biri gayet güzel mânâlara ve yüksek sıfatlara delâlet eder. O isimlerin eseri mahlukat üzerinde zuhur eder. Güzellik bunların zâtında mevcuttur.

“Göklerde ve yerde olanlar O’nu tenzih ve tesbih etmektedirler.” (Haşr: 24)

Tesbih: Allah-u Teâlâ’yı yüceliğine lâyık olmayan her türlü noksanlıklardan, gerek itikat, gerek söz, gerek kalp ile tenzih etmek ve uzak tutmaktır. O, dünyada da ahirette de en güzel övgülere ve kemâl sıfatlarına lâyıktır.

Göklerde ve yerde bulunan, ister görünmeyecek derecede ehemmiyetsiz olsun, ister görünen varlıklar olsun, canlı ve cansız her şey Allah-u Teâlâ’yı tesbih ettiği gibi, yaratılan her varlık, Yaratıcı’nın yüceliğinin son derecesindeki sıfatlarla vasıflanmış olan varlığına delâlet etmektedir.

“O Aziz’dir, Hakim’dir.” (Haşr: 24)

Mutlak galip O’dur.

Bütün buyrukları ve işleri hikmetlidir, hükmünde hikmet sahibidir, her şeyi yerli yerinde ve en iyi şekilde yapar. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

İlâhi İrade:

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bunun üzerine ruhlar âlemini ve cisimler âlemini yarattı.

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratmıştır.

Bir Hadis-i kudsi'de:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” buyuruluyor. (K. Hafâ)

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ'yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da ezelden de önce O vardı. Zât-ı akdesi’nin varlığından evvel hiçbir şey yoktu. Bütün varlıklar O’nun buyurduğu bir kelime ile meydana çıkmışlardır.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Yemen’den bir heyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in huzur-u saâdetlerine girdiler ve “Biz dinimizi öğrenmeye ve bu yaratılış işinin başının ne olduğunu senden öğrenmeye geldik.” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi. O’nun arşı su üzerinde idi. Sonra kâinatın tamamını takdir ve tespit etti, her şeyi plânına göre (Levh-i mahfuz’a) yazdı ve göklerle yeri yarattı.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyurduğu sırada bir kimse gelip “Ey İmran! Deven kaçtı.” diye seslendi. O da hemen koştu, etrafa baktı. Halbuki serap devesini görmesine mâni oluyordu.

İmran -radiyallahu anh- der ki:

“Vallahi ben pek arzu ederim ki, keşke devemi bıraksaydım da Resulullah Aleyhisselâm’ın sözlerini dinlemek fırsatını kaçırmasaydım.” (Buhâri. Tecrid-i sarih: 1317)

O Öyle Bir Allah’tır ki...

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Her şeye her şeyden yakın, insana ise şah damarından daha yakındır.

O’nun zâtı cisimlere benzemediği gibi, yakınlığı da cisimlerin yakınlığına benzemez.

Zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkâtın vasıflarına benzemez.

Âyet-i kerime’lerde şöyle buyruluyor:

“En yüce vasıflar Allah’ındır.” (Nahl: 60)

“Âlemlerin Rabb’i olan Allah’ın şânı ne kadar yücedir.” (A’râf: 54)

Her cihetten Tek’tir. Varlığının başlangıcı yoktur. Varlığı daimidir, nihayete ermez.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Zaman kendisini hudutlandıramadığı gibi, mekân da kendisini ihâta edemez. O’nun mekânı yoktur, bütün mekânlar O’nda mekândır. Her yerde hazır, kullarının her haline nâzırdır.

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Evvel O, Âhir O, Zâhir O, Bâtın O...

Cemâl ve Kemâl sıfatlarında dâim, noksan ve zevâl vasıflarından münezzehtir.

Her Kemâl kendisinden geldiği için, kemâlini artırmaya ihtiyacı yoktur. En güzel isimler de O’nundur.

Âyet-i kerime’de:

“De ki: İster Allah diye çağırın, ister Rahman diye çağırın, hangisiyle çağırırsanız çağırın. En güzel isimler O’nundur.” buyuruyor. (İsrâ: 110)

İşlerinde hikmet, hükümlerinde adâlet sahibidir. Her emrini yürütür, hükmünde gâliptir. Mülkünde dilediği gibi tasarruf eder. Varlığına şahit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa, O’nunla var olmuştur. Bütün varlıklar O’nunla kâimdir.

Kuvvet ve kudret O’nundur. Ululuk ve azamet O’nundur. Kahr ve galebe O’nundur. Yaratmak da emretmek de O’na mahsustur. O’nun her şeye gücü yeter.

Kur’an-ı kerim’inde:

“Habib’im! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım.” buyuruyor. (Bakara: 186)

O bize bizden yakın, fakat mahlûk olduğumuz için bizim O’nun (Ehâdiyet) haline dair hiçbir bilgimiz yoktur.

Meselâ; bir usta, masa vesaire gibi şeyler yapar, yaptığı şeyler ise gözle görülür, bir ustanın elinden çıktığı belli olur. Usta yaptığı şeyleri bilir, yapılan şeyler yapanı bilebilir mi?

Bizi yaratan O’dur. Bizde fevkalâde bir sanat var, mükemmel bir ustanın elinden çıktığımız belli. Fakat bizim O’ndan hiçbir haberimiz yok. Hazret-i Allah kendi zâtına dair hiçbir bilgi vermemiştir. İnsanlar O’nun (Ehâdiyet) haline hiçbir zaman vâkıf olamazlar. Akıl, vehim, fikir, havas ve kıyas... gibi idrâk kabiliyetleri ile bir kesâfet hâlindedirler. O ise Lâtif’tir. Kesif bir varlık, Lâtif olan Hazret-i Allah’ın ehâdiyet halini idrak edemez. Kendisini ancak kendisi bilir.

İnsanı yoktan var etti. Sayılması imkânsız olan çeşit çeşit nimetler verdi. Onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Öyle bir Allah ki, dilekler çoğaldıkça ihsan ve keremi de çoğalıyor, hâcetler arttıkça in’am ve ikramı da artıyor. İyilik ve güzellikleri bitmez, tükenmez...

Âyet-i kerime’de:

“Allah’ın nimetlerini birer birer saymaya kalkışsanız, (icmâlen bile) sayamazsınız.” buyruluyor. (Nahl: 18)

Kalpler kendisine iyilikte bulunanlara karşı içten bir muhabbetle meyleder. Bu onun fıtratında gizli olan bir özelliktir. İnsan iyiliğini gördüğü kimseleri sevmek durumundadır.

O’nu tanıyan kimse, bütün iyiliklerin bütün güzelliklerin O’nun ve O’ndan olduğunu çok iyi bilir. O’nu bilen O’nu çok sever. Muhabbet, marifetin meyvesidir, marifetten sonra gelir. Marifet zayıf olursa muhabbet de zayıf olur.

Marifetullah, tasavvufun en yüksek mertebesidir.

Bir kul için mümkün olabilen en üstün rütbe, en büyük kazanç O’nu tanımak, yalnız O’nu sevmek, buyruklarına seve seve itaat etmektir.

Dostluğu kazanılmaya ve sevilmeye en lâyık olan mutlak varlık O’dur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Asıl dost Allah’tır.” (Şûrâ: 9)

“Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

“Sizin dostunuz ancak Allah’tır. O’nun Paygember’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki gâlip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 55-56)

“Zâlimler birbirlerinin dostlarıdırlar. Takvâ sahiplerinin dostu ise Allah’tır.” (Câsiye: 19)

“Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

“O Öyle Yüce, Öyle Azametlidir.” (Bakara: 255)

O'nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır. O nasıl büyükse öyle büyüktür. Her şey O'nun büyüklüğünün şâhididir.

Allah öyle bir Allah’tır ki; şu gördüğün dünya değil de, yarattığı bütün âlemler, varlığına delâlet eden kabuktan ibarettir.

Allah-u Teâlâ’yı bilmeyen kimseler O’nu nerelerde arar. Kimi göklerde arar, kimi Arşurrahman’da arar.

“Hayır! Onların kalpleri bundan habersizdir.” (Mü’minun: 63)

O ise öyle bir Allah’tır ki, sandığın bütün şeyler O’nun “Ol!” emrinden ibarettir.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Hem de öyle bir yaratıcıdır ki, yarattığı her şeye bir vücud verir. Dilediğine dilediği gibi şekil ve sûret verir.

Âyet-i kerime’sinde şöyle buyurur:

“Size sûret verip, sûretlerinizi de en güzel bir şekilde yapmıştır.” (Teğabün: 3)

Uzuvları ile, şekil ve şemâli ile her yarattığını öyle nimetlerle öylesine donatmıştır ki, her yaratık kendisinin müstakil bir vücud olduğunu sanır. Oysa her yarattığı O’nunladır ve O’nunla kâimdir.

Zira O’ndan başka vücud yoktur. Vücud O’dur, mevcud O’dur. Her şeyden her şeye yakındır.

O’nun ile söylüyorsun,

O’nun ile tutuyorsun,

O’nun ile yürüyorsun.

O sana senden yakındır.

•

Allah-u Teâlâ yalnız kendi kendini bilir ve kendi kendisini metheder.

Âyet-i kerime’sinde şöyle buyurur:

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir!” (Müminun: 14)

Yarattığı her bir şeyde eşsiz bir güzellik ve sağlamlık tecelli ediyor.

Ana rahmine bir zerre nutfe düşüyor, o bir zerre pis sudan dilediği gibi âzâları şekillendiriyor, şekilden şekile çeviriyor. Her uzvu yerli yerine koyuyor.

Her âzâya bir şekil verdiği gibi, bir de vazife veriyor. O âzâ da aldığı emre göre hiç aksatmadan, gece gündüz demeden vazifesini yapıyor.

Beyin ayrı, kalp ayrı... Her birinde akıllara durgunluk verecek hareketler vardır.

Allah-u Teâlâ kendi tasarrufunda murad ettiği şeyin hükmünü verir. O öyle bir hüküm ki, “Ol!” der, O’nun murad ettiği, tasarladığı şekilde olur.

O kadar insan yaratıyor, hiçbirbirine benzemiyor. O tasarladığı şekilde ona suret veriyor. “Ol!” diyor, o da oluyor. Onu şekillendiriyor, ondan sonra oluyor.

Hiçbir insan diğerine benzemediği gibi, hiçbir insanın parmak izi de diğerine benzemiyor.

“Ol!” deyince, bütün insanların birbirine benzemesi lâzım. Benzemediğine göre, her birinin akl-ı külde takdirinde ayrı ayrı tecelli ediyor. Bu tasarlama yalnız O’na mahsustur.

•

Bir düşün, bir kalp günde kaç defa kan pompalıyor? Bu basınç nereden geliyor?

Kan altı saniyede kalpten akciğerlere, sekiz saniyede kalpten beyne, on sekiz saniyede kalpten ayak parmaklarına kadar inip tekrar döner. Bu pompalamayı ona kim yaptırıyor? Onu kim çalıştırıyor?

Kalp bir taraftan kendisine bağlı “Atar damarlar” vasıtasıyla vücuda temiz kan pompalarken, diğer taraftan da kendisine bağlı “Toplar damarlar” vasıtasıyla kirlenmiş kanı emmektedir. Emdiği kirli kanı akciğerlere göndererek tekrar temizlenmesini sağlar. Bu intizamı kim yaptırıyor? Ayrı ayrı damarlardaki ayrı ayrı kanı kim dolaştırıyor?

İnsanın bir santimetrekaresinde iki yüz elli bin tane hücre bulunmaktadır. Bu hücrelerin her biri insan için lüzumlu olan bütün işleri yaparlar. Böylece trilyonlarca hücre, hiç haberimiz olmadığı halde, fevkalâde intizamlı bir ordu gibi çalışarak yaşamamıza hizmet ederler. Bunların hiçbirinin şuuru olmadığına göre, acaba bunları kim idare ediyor? Kemik hücreleri ayrı, kas ve sinir hücreleri hep ayrı ayrı... Her hücreyi ayrı ayrı kim hareket ettiriyor? Eskiyen bir hücreyi kim yeniliyor?

“O her an yeni bir iştedir.” (Rahman: 29)

O’nun tecelliyatları her an tekerrür ediyor da, onu kimse görmüyor.

Bütün bunları annen mi yapıyor, baban mı yapıyor? Yoksa bu vücudu bir fabrikadan mı satın aldın?

Bu hususu bir kere düşündün mü?

Ayrı ayrı birçok mühim vazifeler yapan âzâlar ile seni kim donattı? Her birini yerli yerine koyup onları kim çalıştırıyor?

Görüyorsun ki her âzâ vazifesini hiç aksatmadan yapıyor. Hepsi de yerli yerinde. Her birinin şekli ve sıfatı başka başkadır. Her biri bir başka hizmette, bir başka harekettedir. Her biri bir iş için yaratılmıştır. İnsana hizmetten bir an bile durmazlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” (İnfitar: 7-8)

Allah-u Teâlâ insanı her âzâsı yerli yerinde ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. O’nun yaratıcı gücü bu âzâlarda mucizevî bir şekilde kendini göstermektedir.

Farz-ı muhal ki gözünü ayağının altına koysaydı, ayağını başının üzerine koysaydı, ellerini hiç takmasaydı, nefes borularını, yemek borularını vermeseydi; bunları sana kim verebilir, kim takabilirdi?

Bir sindirim teşkilâtı koymasaydı, yiyip içtiklerinin artıklarını dışarıya çıkaramasaydın, hâlin nice olurdu? Bunu sana kim yapabilirdi, bu uzuvları kim takabilirdi?

Âyet-i kerime’sinde buyurur ki:

“Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi.” (Yâsin: 67)

Oysa ki bu yarattığı âlemler yanında sen bir zerreden ibaretsin.

O öyle bir Allah’tır ki, bütün âlemleri yaratıyor, donatıyor ve idare ediyor. Her şey O’nunla kâimdir.

Varlığını bir an çekiverse senin durumun ne olur?

Sana bir müddet vermiştir, gün gelecek seni çekecek de. Verdiği nimetlerin zerresinden hesap sorduğu zaman senin hâlin ne olacak?

Yaratmak Hazret-i Allah’a Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Âyet-i kerime’sinde:

“Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak ‘Ol!’ dememizden ibarettir. O da derhal oluverir.” buyuruyor. (Nahl: 40)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak varolur.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

O’ndan başka ne vücud var, ne de mevcud... “Ol!” diyor görünüyorsun, “Öl!” diyor ölüyorsun. O var ki yaratıyor. Amma O’ndan başka vücud yok. Onun için her şey O’na muhtaç. Arş, Kürsî, Levh, Kalem, Yer, Gök, İnsan, Hayvan... Zerreden kürreye her şey O’na muhtaç. O var, O yaratıyor.

Arş-ı Rahman’ı yaratmış, bir şekil vermiş, oradan mülkünü yönetiyor. O da O’na muhtaç. Yeri yaratmış, gökleri yaratmış, bir şekil vermiş. Hep şekilden ibaret. Yoksa ne yer ne gök var, ne arş ne kürsü var. Yalnız O var, hep O.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı daha çok basit kalır.

“Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

O, tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Her şeyi yaratan, her şeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rabb yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

Âyet-i kerime’sinde:

“O’nun ilmi dışında bir yaprak dahi düşmez.” buyuruyor. (En’âm: 59)

Ezelî ilmi her şeye şâmildir. Her nerede ve her ne zaman bir ağaçtan bir yaprak düşerse, Allah-u Teâlâ onun yerini de zamanını da en ince teferruâtı ile bilir.

Büyük ve küçük, gizli ve açık, görünmeyen ve görünen, düşünülen ve hissedilen, hayat ve ölüm, olmuş ve olacak her şey bütün genişliği ve inceliğiyle Allah-u Teâlâ’nın ilmindedir.

İşte Allah böyle bir Allah’tır, yaratıcı yalnız O’dur.

“O Allah ki, sizi topraktan yarattı. Sonra nutfeden, sonra kan pıhtısından meydana getirdi.” (Mü’min: 67)

Dikkat ederseniz bir damla kerih suyu kan pıhtısından cenin haline getiriyor. Fakat o cenin ölüdür. O yaratıyor amma o cenin başlangıçta cansızdır. Sonra ona ruh veriyor ve cenin canlanıyor. Ne oldu şimdi? Hayy ve Kayyum olan Allah onu yarattı, o O’nunla kâim oldu. Bir et parçası idi, cansız ve hareketsizdi. Ona “Ol!” dediği zaman O’nunla hayat buldu, canlandı, mukadderâtı da o anda yazıldı. Âdem Aleyhisselâm da bu şekilde “Ol!” demekle canlanmadı mı? İnsan da böyledir, kâinat da böyledir.

“Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 9)

Her zerreyi yaratan, kürreyi de donatan O’dur. O hem yaratıyor, hem de yönetiyor. Zira O Ehad’dır. Yarattıkları hem O’nunla kâimdir, hem de O’na muhtaçtır.

Allah-u Teâlâ hem yaratıyor, hem donatıyor, hem de tutuyor. Bu yaratmayı ve donatmayı yaratıkları yapabilir mi? Hayır yapamaz. O halde vücud O, mevcud O...

Kullarını yaratan, yaşatan, nimetlerle donatan, öldüren, sonra yine hayata kavuşturacak O Hâlik-ı Azîmüşân’dır.

“Öldüren de O’dur, dirilten de O’dur.” (Necm: 44)

Ne yaratmaya, ne de öldürmeye ve diriltmeye O’ndan başka kimsenin gücü yetmez.

Yaratan O Olduğu Gibi Yaşatan da O’dur:

Âyet-i kerime’sinde:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O’nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O’nunla kaim de bilmiyor.

Allah-u Teâlâ buyurur ki:

“Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur.” (Bakara: 255 - Âl-i imran: 2)

Uluhiyet ve ubudiyet yalnız O'na mahsustur. Her cihetten tektir. Varlığının başlangıcı yoktur. Varlığı daimidir, nihayete ermez.

Varlığına şahit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

O Hayy'dır: Ezeli ve ebedi hayat ile berhayattır. Ezelden ebediyete kadar bütün hayat ve ebedilik, O'nun zâtı ile kaimdir.

O Kayyum'dur: Zât ve kemâl sıfatları ile herşeye hakim olup bütün varlıklar O'nunla kaimdir.

Allah-u Teâlâ kendi zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile, O'nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur. Her şey Hakk ile kaimdir. Bu Âyet-i kerime Hazret-i Allah'ın varlığını bütün mevcudata hayat verdiğini, her şeyin O'nunla kaim olduğunu izah eder.

Bir insan her şeyi ölçmeye kalkar da kendisini ölçemez, çünkü dıştan görüyor.

Daha evvel arzedilmişti ki; yaratılmış hiçbir şey Allah değildir. Her şey Hazret-i Allah'a perdedir, içinde O var. O herşeyden herşeye yakın. Herşey O değil, fakat hiçbir şey de O'ndan ayrı değil.

Yani O yarattı. Yarattığı herşey O'nun varlığı ile kaim. Amma sen de oradasın, sen de Hazret-i Allah ile kaimsin, bir zerre de Hazret-i Allah ile kaimdir. Bir kainat da Hazret-i Allah ile kaimdir.

Fakat herkes kendini görüyor, zerreyi görüyor, kâinatı görüyor. Ayrı ayrı Âyet-i kerime'yi okuyor amma ne okuduğunu bilmiyor.

“Allah Samed'dir.” (İhlâs: 2)

Yarattığı her şey O'na muhtaç. Yani yaratıcı O. O'ndan başka bir mevcut yok. Her şey O'na muhtaç. Hem nasıl muhtaç? Ne kadar muhtaç olduğunu bile bilemez. Bir an nefesini kesse, yoksun. Hani sen vardın? Bütün kâinat da böyledir. Her an onu tutuyor. Bir an ilgisini çekse her şey mahvolur. Yer de öyle, gök de öyle, arş da öyle. O'nunla kâim olduğu için O ilgisini çektiği zaman her şey mahvolur.

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Fakir;

“Âlemlerin Rabb’i olan Allah’a hamdolsun.” diyorum. (Fâtiha: 2)

Benim hamdim O’na mahsus. O yarattı, O donattı. O bildiriyor, O gösteriyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

Âyet-i kerime’sinde:

“Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz.” buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O’na muhtaçtır.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Göklerin ve yerin orduları Allah’ındır.” (Fetih: 4 ve 7)

Gökleri ve yeri tutan, yukarıda ve aşağıda var olan bütün kuvvetler, âlemin bütün orduları O’nundur. Bu ordular sayılamayacak kadar çoktur. Dilediğine dilediği gibi yardım eder, dilediği şekilde işlerini idare eder.

“Allah bilendir, hikmet sahibidir.” (Fetih: 4)

Hiçbir şey O’nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir, hikmeti ile takdir edip yönetir.

“Allah Aziz’dir, hükmünde hikmet sahibidir.” (Fetih: 7)

Dengi ve benzeri bulunmayacak derecede değerli ve şereflidir, her şeye gücü yeter. Mahlukatı üzerindeki bütün takdirlerinde ve tedbirlerinde çok ince hikmetler vardır. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülmektedir.

O’dur ve O’ndandır:

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı akdes’i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime’sinde ferman buyurmaktadır:

“De ki: Göklerin ve yerin Rabb’i kimdir?” (Ra’d: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

“De ki: Allah’tır!” (Ra’d: 16)

Göklerin ve yerin bir Rabb’inin olduğu ve her şeyin O’nun hükümranlığı altında bulunduğu, O’nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O’ndan başka Rabbü’l-âlemin yoktur.

“O, göklerin yerin ve ikisi arasında bulunanların Rabb’idir. O Rahman’dır.” (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

“Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabb’idir.” (Duhan: 7)

İnsanların O’nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

“Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın.” (İsrâ: 22)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere “Göklerin ve yerin yaratıcısı kimdir?” diye sorulduğunda “Allah!” derlerdi. Buna rağmen Allah-u Teâlâ’dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki onlara ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Onları güçlü olan ve her şeyi bilen Allah yarattı.’ derler.” (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O’nunla birlikte başkasına ibadet ettiler.

“De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” (Ra’d: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabb’i olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

“Andolsun ki onlara: ‘Gökleri ve yeri yaratan, güneşi ve ay’ı musahhar kılan kimdir?’ diye sorsan, ‘Allah’tır!’ derler.

O halde nasıl çevrilip döndürülüyorlar?” (Ankebut: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O’ndan dönüp şirke sapıyorlar?

“Andolsun ki onlara: ‘Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?’ diye sorsan, şüphesiz ki: ‘Allah!’ diyecekler.

De ki: ‘Hamd Allah’a mahsustur.’ Onların çoğu aklını kullanmazlar.” (Ankebut: 63)

Zira Allah-u Teâlâ’nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

“De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?” (Ra’d: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikati görüp kabul eden, Allah-u Teâlâ’nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık sonu da karanlıktır. Delili ve isnadı yoktur.

Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nûr ile Allah-u Teâlâ’yı bilirler ve bulurlar.

“Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” (Ra’d: 16)

Böyle bir şey imkân dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O’na benzemez. O’nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

“De ki: Allah’tır her şeyi yaratan.” (Ra’d: 16)

O’ndan başka yaratıcı yoktur, yaratmada hiçbir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O’dur.

“O Vâhid’dir, Kahhar’dır.” (Ra’d: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rab’dir.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

Âlemlerdeki Nizam:

Âlemleri yaratan Hazret-i Allah’tır. İlâhi nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtır. Hava da O’nun emrinde, güneş de O’nun emrinde.

Hadis-i şerif’te beyan buyurulduğu üzere; güneş her gün doğudan batıya gider, Arşurrahman’ın altında secdesini yapar ve tekrar doğması için izin ister. (Buhari. Tecrid-i sarih: 1321)

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Allah-u Teâlâ İhlâs Sûre-i şerif’inde buyurur ki:

“De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaç, O ise hiçbir şeye muhtaç değildir.” (İhlâs: 1-2)

Bir meyveyi düşünün. Bütün insanlar cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın. Çünkü insan âcizdir, mahluktur. Bakınız daha bir tek meyvenin karşısında kâinat acze düşüyor. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Meyve dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O’nun emrinde, O’nun hükmünde, O’nun takdirinde var.

“İşte bu, çok güçlü ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Onlara öyle ol buyurmuş, öyle oluyorlar.

Bazı bitkilerden fevkalâde ilâç oluyor. Her bitkiye nasıl bir hassa koyduğunu yalnız O bilir.

Ağaçtan bir portakal alıyorsun. Tadlanmış, kokulanmış, pişirilmiş, paketlenmiş, paket içinde paketlere sarılmış. Vitaminleri ayrı, vücuda verdiği faydaları ayrı, şifâları ayrı ayrı.

Küçücük bir fındığın özü var, o özde besleyici protein var. Dışında zar var, kabuk var. En dışında tekrar bir kabuğu daha var.

Ağaç mı yaptı bunları?

Hayır! Ağacın hükmü yok.

Allah-u Teâlâ ağaca tepsilik vazifesi yaptırıyor. Hüküm O’nundur. O ağaç o suyu alamaz, o tadı, o lezzeti, o kokuyu, o rengi veremez. Çünkü kendisinde o hassalardan hiçbirisi yok. Meyve o tadı, o kokuyu, o diziyi, o güzelliği “Ol!” emrinden aldı. Hepsi O’nun ihsanı, O’nun ikramı.

O görünmüyor da ağaç görünüyor. Vereni, ağaca tepsilik vazifesi yaptıranı kimse görmüyor.

“Yeryüzünde rengârenk şeyleri de sizin için yaratmıştır. Bunda da öğüt alan bir topluluk için ibret vardır.” (Nahl: 13)

Gökten inen aynı suyu aldıkları, aynı güneşten faydalandıkları halde, binlerce bitki türünün renkleri, çiçekleri, şekilleri, tadları ve kokuları hep ayrı ayrıdır.

En güzel şekilde nasıl şekillendirdi, ne güzel takdir ve tasvir buyurdu!

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

Bir inek gıdasını alıyor, sindiriyor. Bu gıdaların bir kısmı kan oluyor, bir kısmı süt oluyor. Kan damarı ayrı, süt damarı ayrı, birbirine karışmıyor. Bunu inek mi yaptı?

Çocuk olunca anneye süt geliyor. Daha önce aynı meme annede vardı, niye süt gelmiyordu?

Ondaki bütün hassalar Cenâb-ı Hakk’ın birer ikram ve ihsanıdır.

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Allah-u Teâlâ’n’ın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Var Olan Hazret-i Allah’tır:

Kâinatın satırlarını bir düşün. Bunlar insana Hazret-i Allah’tan gelen sayfalardır. Okuyabilirsen iyi bil ki “Hakk’tan başka her şey bâtıldır.” yazısını göreceksin.

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz: “Ben Allah’ımı gördüm, başka bir şey görmedim.” buyurmuştur.

O “Ehad”dır, O’ndan başka bir mevcut yok zaten. Yok ki sayılsın.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buhâri)

Ve yine de öyle.

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” (Nisâ: 126- 131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ’nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman’ın yanında karınca gibidir.

Allah öyle bir Allah’tır ki, O’nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

“Doğu da batı da Allah’ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi’dir, O her şeyi bilendir.” (Bakara: 115)

Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Âyet-i kerime’sinde şöyle buyurur:

“İşte Rabb’iniz Allah budur. O’ndan başka ilâh yoktur. O her şeyi yaratır.” (En’am: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O’dur.

O’nun “Ol!..” emri ile her şey hayat bulur. “Öl!..” demesiyle de ölür.

“Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz.” (En’am: 65)

Nitekim aklını kullanan kimseler, O’nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır. O’nun mekânı yoktur.

Âyet-i kerime’sinde:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaff: 16)

Fakat biz, bize bizden yakın olduğunu görebiliyor muyuz? Göremiyoruz değil mi? Sadece ilmel-yakîn biliyoruz, ötesi kalıyor.

Hazret-i Allah her şeyden her şeye yakındır. Bu bilinmediği için her şey biliniyor, O bilinmiyor. Her şey görülüyor, O görülmüyor.

Halbuki gören için O var, başka bir şey yok. O “Var” dedi göründüler, “Yok” dediği zaman hiçbir şey yok. Yine O’ndan başka hiçbir şey yok.

Bu mevzu beşer gözü ile görülüp beşer aklı ile bilinmez.

O’nu görmek imkânı olmadığı için, biz bir karınca sıfatına düşmüş oluyoruz. Bir karınca bir dağı bile ölçemez, nerede kaldı ki O’nu ölçsün.

O’nun nûru ile O baktırırsa, O gösterirse; O’nun varlığı, mevcudâtın da yokluğu görülmüş olur.

Kelime-i tevhid’in öz mânâsı da şudur: O’nu gördükten sonra, zaten başka bir şey olmadığını kişi gözü ile görür.

Bu âlemin hakikatına bakacak olursan, bir gölgeden ibaret olduğunu anlarsın.

“O’nun zâtından başka her şey helâk olucudur.” (Kasas: 88)

“Yeryüzünde bulunan her şey fenâ bulacak, ancak azamet ve ikram sahibi olan Rabb’inin vechi bâki kalacak” (Rahman: 26-27)

İnsan da böyle. Vücudu bir iskeletten ibarettir. Bu iskelet bir kulübe vazifesi görüyor. İçinde insanî ve hayvânî olmak üzere iki ruh var.

Hazret-i Allah “Ol!” diyor, o ışığı yakmasıyla insanoğlu görünüyor. Sûreti ile beraber seni gösteriyor.

“Ona kendi ruhumdan üfürdüm.” (Sâd: 72)

Sûreti sana O verdi, ışığı sende O yaktı.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

Işığı yakarken sana sormadığı gibi, söndürürken de sormayacak.

Kulübe vazifesi gören bu oda, ışık yanınca görünür. Ve oda olduğu bilinir. Karanlık zamanda görünmez. Söndürülünce yine bir şey yok.

Meğer O varmış, hepsi O imiş.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” buyurdular ve Hadid sûresinin üçüncü Âyet-i kerime’sini okudular:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Tirmizi)

Hazret-i Allah’ın her yerde hâzır ve her hâline nâzır olduğunu bir tefekkür et.

“Nerede olursanız olun, O sizinle beraberdir.” (Hadid: 4)

Denizin dibinde konuşuyorsun, telsizle üstteki duyuyor. Havada konuşuyorsun yine öyle. Hiçbir ses, hiçbir kelime, hiçbir iyi ve kötü iş aslâ kaybolmuyor, bir taraftan zapta geçiyor.

“Her iş O’na döndürülür.” (Hud: 123)

Hayy ve Kayyûm:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur ki:

“Elif. Lâm. Mîm. Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kaimdir.)” (Âl-i imran: 1-2)

“Allahu” dediğin zaman burada Allah-u Teâlâ’yı başlıbaşına müstakil bir vücud olarak görür gibi bileceksin. “Hû”, yarattıklarının da bir maske olduğunu göreceksin. Kâinat O’nun maskesidir, aynı zamanda örtüsüdür, perdesidir. Perdeyi O tutuyor. O yaratıyor ve O tutuyor. Yalnız O var. Fakat perdeler perdeliyor, göstermiyor.

“Lâ ilâhe” O yaratılanlar, o maskeler O değildir.

“İllâ Hüvel Hayyül Kayyûm” Yaratılanları “Ol!” emriyle O yarattı, her şey O’nunla kaimdir.

Burada Hazret-i Allah maskeyi çıkarıyor. Maske de yok, O var. Yalnız O var ve her şey O’nun varlığı ile kaimdir.

Maskeyi kaldıran Zât-ı kibriyâ kendi varlığını ortaya koyuyor ve: “Var olan her şeyi ben yaratıyorum, benim kudretimle her şey ayakta duruyor, her şey benimle kaimdir.” diyor.

Görebilen de bunu görüyor.

Var olan O’dur. Herkes maskeyi görüyor, O’nu görmüyor. Her görünen şey maskedir, O’na perdedir. İnsan da böyledir, kâinat da böyledir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.” (En’am: 103)

Allah-u Teâlâ bu beyan-ı ilâhisi ile insanın da kâinatın da bir maske olduğunu açıklıyor.

İnsan bir maske takarsa maskeyi görürsün. Fakat o bir kâğıt parçasıdır, çıkardığın zaman aslını görürsün. Bu da böyledir. Eğer Hakk’ı görürsen, kâinatın bir maske olduğunu görürsün, maskeye hiç değer vermezsin. Maskeyi çıkardığın zaman hiçbirinin hükmü kalmaz.

İşte Hazret-i Allah budur.

Gerçek mürşid-i kâmil O’nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldırdığını da görür.

İhlâs-ı Şerif Sûresi:

İhlâs sûre-i şerif’i de böyledir.

“De ki: Allah bir tektir.” (İhlâs: 1)

Allah-u Teâlâ müstakil bir vücuddur. O’ndan başka hiçbir mevcut yoktur.

Fakir “Kul hüvallahu ehad.” dediğim zaman O’nu zikrediyorum, ismini zikretmiyorum. Ehad dediğim zaman Ehad’ı görmem lâzım.

“Allah Samed’dir. (Her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.)” (İhlâs: 2)

Yarattıkları O’nunla kaim olduğu için, her şey O’na muhtaçtır. O birdir, her şey O’nun “Ol!” emriyle, O’nun yaratmasıyla meydana gelmiştir.

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Kendisi başkasını doğurmamış, başkasından da doğmamıştır. Ezelî ve ebedîdir. Ezelde de ebedde de hep birdir.

“Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4)

Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.

İşte Hazret-i Allah budur.

Fâtiha Sûre-i Şerif’i:

Fâtiha-i şerif’te de bu mânâ vardır.

“Âlemlerin Rabb’i olan Allah’a hamdolsun.” (Fâtiha: 2)

Sen âlemlerin içinde bulunduğun halde bu sözü söylersen, sözden ibaret kalır.

Hakikat şudur:

“Elhamdü lillâhi Rabbil-âlemîn” O âlemlerin Rabb’idir. “Ey bütün bu âlemleri yoktan var eden, nimetlere gark eden!” dediğin zaman, sen şimdi âlemlerin içinde kaldın, O ayrıldı. O ayrı, sen ayrı, âlemler ayrı.

“Yaratıcı yalnız sensin, kâinat, kâinatı da böyle yarattın. Bu mahlûkatın içinde ben de varım.” diyorsun.

Siz bu hakikati anlamıyorsunuz, anlasanız bile zâhirini anlıyorsunuz. Fakat tatbikata geçtiği zaman okuyamazsınız, ancak tariflerini okursunuz. Biz Cenâb-ı Hakk’ın izniyle bunun kendisini okuruz.

“Elhamdü lillâhi Rabbil-âlemîn” O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbisidir. Âlemler maske gibi hükümsüzdür. Çünkü “Ol!” emriyle oluyor, “Öl!” emriyle ölüyor.

Allah-u Teâlâ bu Ãyet-i kerime’lerin sırrına kimi mazhar ederse, o bilir ve görür.

En ince sır ilmi, sırların sırlarının özü bu üç noktadadır, mârifetullah ilminin hülâsasıdır. Bu noktayı kavradığınız zaman ilimlerin anahtarını kavramış olacaksınız.

Esrâr-ı İlâhi’yi Müşahede Edebilmek İçin:

Âyet-i kerime’de şöyle buyurulmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadid: 3)

Evvel’dir. Öyle bir evvel ki, yalnız kendi kendisini bilir.

Âhir’dir. Öyle bir âhir ki, yalnız kendi kendisini bilir.

Zâhir’dir. Zerreden kürreye kadar ne ki varsa O’nun Zâhir ism-i şerif’i ile ortaya çıkmışlardır. Her yarattığı şeyde ulûhiyyet sırları ve hikmetleri vardır. Amma yalnız kendisi bilir.

Bitkiye bir şekil vermiş meydana çıkarmış, çiçeğe bir şekil vermiş meydana çıkarmış, insana bir şekil vermiş meydana çıkarmış. Her meydana çıkan varlık O’nunla meydana çıkıyor. Varlığını çektiği zaman yok oluyor. Kâinat da böyledir. Yani bir otla, bir çiçekle, bir insanla bir kâinat Hazret-i Allah’ın yanında aynıdır, değişmez.

Bâtın’dır, ulûhiyet sırları kâinatın her zerresinde gizlidir, yine bâtını da kendisi bilir.

Evvel O, Âhir O, Zâhir O, Bâtın O, hep O’dur. O vahdâniyeti ile zâhir, vahdâniyeti ile bâtın oldu. Yani hem açığa çıktı, hem gizlendi. O’nun varlığı vahdâniyeti ile gizlidir. Amma şekilsiz, keyfiyetsiz.

“O’nun benzeri bir şey yoktur.” (Şûrâ: 11)

Evvel harflerin varlığı O’dur. Âhir harflerin varlığı O’dur. Zâhir ve bâtın da öyle. İsim ve müsemması ile anlatılan hep O...

Şu halde hep O. Zerreyi de O halketti, kürreyi de O halketti, seni de, kâinâtı da O halketti. O’ndan başka bir mevcut yok zaten. Var olan O, vücud O, mevcud O.

İçte O, dışta O... Her zerrede ulûhiyet sırları mevcut... Zâhire gelince; zâhir de ben diyor. Fakat insan O’nu görmüyor da perdeyi görüyor.

“Onlar Allah’ı lâyıkıyla takdir edip bilemediler. Şüphesiz ki Allah çok kuvvetlidir, Azîz’dir.” (Hacc: 74)

Bütün bu esrar-ı ilâhi’yi görmene mani olan senin varlığındır. Şu halde gerçek manada Hakk’ı anlaman için kendini anlaman lâzım. Senin yaratılışın bir damla kerih su. Sen busun. Bu vücud yapısıyla senin hiçbir ilgin var mı? Yok.

Demek ki o bir zerre hakir sudan bu vücud binasını O kurdu, O yaptı, O çattı. Ama bunları O’nun yaptığını bilemedik ve “Ben!” dedik.

Bir insan ne kadar fenâya varırsa, irfan duygusu o kadar büyür. Tam fenâya vardığı zaman Hazret-i Allah’a müşahade başlar. Demek ki mahviyet lâzım, fenâ lâzım. Hiç olduğun zaman bir bakarsın O varmış. Ama ne zaman? Bütün varlığını ifna edip, zerre noktaya geldiğin zaman. O husule gelir.

Şu halde bir insanın o suya o pisliğe inmesi lâzımdır. Bütün vücudunu ifna edip hiç olduğu zaman, Allah-u Teâlâ dilerse onun göstermesi ile azamet-i ilâhiyi görür. Azamet-i ilâhiyi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Azamet-i ilâhi’den muradımız vahdet-i vücuddur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Nefsini bilen Rabb’ini bilir.” (K. Hafâ)

İnsanın kendisini bilmesi demek, bir zerre hakir sudan olduğunu bilmesi demektir. Bunu bilecek ki, onu yaratanın azametini ve kudretini görmüş olsun.

Böyle olmayınca Allah-u Teâlâ'nın ilâhi beyanlarına vukufiyet kesbedemiyor. O'nun Kâdir-i mutlak olduğunu, her zerreyi yarattığını ve her zerrede uluhiyet sırları mevcut olduğunu idrak ederek tefekkür edemiyor.

GERÇEK MÜRŞİD-İ HAKİKİ HAZRET-İ ALLAH OLDUĞU GİBİ
YARATICI, NİMETLERLE DONATICI, ENGİN KEREM SAHİBİ OLAN
YALNIZ HAZRET-İ ALLAH’TIR

Mürşid-i kâmil bir resimden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil bir maskeden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil bir paçavradan ibaret olduğunu bilir ve görür.

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Seni en güzel bir biçimde yarattı. Sayılamayacak kadar nimetlerle de donattı.

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Hem ne nimetler... Hem zâhir, hem bâtın...

Öyle nimetlerle süslemiş ve öyle ziynetlendirmiş ki, bütün dünya senin olsa da versen, bir beden elbisesini satın alabilir misin? Hayır... Üzerindeki âsâra bir bak! Yaradan’ın seni nimetlerle donatmış. Göz verdi onunla bakıyorsun, kulak verdi onunla işitiyorsun, konuşma hassası verdi onunla konuşuyorsun. Tutma, yürüme, hep O’nun ihsanı ile oluyor.

Her âzânı yerli yerine taktı ve koydu. Ve sonra da sana bir suret verdi. O suretle görünüyorsun.

Âyet-i kerime’de şöyle buyuruluyor:

“Size suret verip, suretlerinizi de en güzel bir şekilde yapmıştır.” (Teğabün: 3)

Resmin çekildiğinde yarattığı gibi görünüyorsun. Ve sen de ben böyleyim diyorsun. Oysa sen bir maskeden ibaretsin. O maskeyi ne güzel yaratmış ve şekillendirmiş, en güzel şekilde ziynetlendirmiş. Sana bir sıfat vermiş.

“Şekil verenlerin en güzeli olan Allah’ın şanı ne yücedir.” (Müminun: 14)

Her imkânı da bahşetmiş, öyle ki sayılamayacak kadar çok olan bütün imkânları. Dünyayı da müsahhar kılmış.

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur. (Bakara: 29)

Seni imtihan için dünya sahnesine çıkardı. Her sözün zaptediliyor. Her hareketinin fotoğrafı çekiliyor.

“Allah şüphesiz hepinizi görüp gözetmektedir.” (Nisa: 1)

Neler yapmak gerektiğini sana Kelâmullah’ta ve Hadis-i şerif’lerde açık açık bildiriyor. Allah-u Teâlâ’ya mı ibadet edip şükredeceksin? Yoksa bu kadar izzet ve ikram sahibi olan Allah-u Teâlâ’ya nankörlük edip hasım kesilip şeytana mı ibadet edeceksin?

Halbuki Hazret-i Allah Âyet-i kerime’sinde:

“Ey Âdemoğulları! Ben size şeytana ibadet etmeyin diye emretmedim mi?” buyuruyor. (Yâsin: 60)

Allah-u Teâlâ seni deniyor. Oysa sen, O’nunla kâimsin. Her şeyini biliyor. Her şeyden haberdar.

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun! Çünkü Allah, bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Ve yine Allah-u Teâlâ bahşettiği süreyi doldurduğu zaman verdiği nimetleri çekiyor, alıyor. Bir maskeden ibaret olarak kalıyorsun. O masken de çürüyor, yok oluyor. Resimden ibaret kalıyorsun. O resimde de daha evvel Allah-u Teâlâ’nın lutfettiği, ikram ettiği engin kerem sahibi olan Allah’ın ziynetlerini görüyorsun. Ama bu verdiği bütün nimetleri senden aldı. Hani sen sendin?

Bunu insan bir anlayabilse! Çiçeğe de, göğe de, yere de, kainatta ne ki varsa her şeye ayrı bir suret vermiştir. Hepsi “Ol”dan ibarettir.

Maskeyi size şöyle izah edelim:

Mezardan çıkarılmış bir kafatasını bir kelleyi koysan şuraya, bir değeri var mı? Satılsa kaça alırsın? Kafatasında gözler var görmüyor, burun var koku almıyor, kulaklar var işitmiyor, ağız var konuşmuyor. Saçları da, kirpikleri de, kaşları da, bıyığı sakalı da yok.

Amma biraz evvel bu kafa sendeydi, hayatta iken çok kıymetli idi. Bu kıymeti kendinde taşıyordun ve kendinde topluyordun.

Fakat kudretini çekti yok oldun. İçindeydi, varlığını çekti, verdiği nimetleri de bir bir aldı, bedenin çürüdü, kaldın bir kafatası.

Hani sendin? Maske olduğunu şimdi gördün! Daha sonra kafatası da çürüyecek, kül hâline gelecek.

Sadece O kaldı. Vücud O, mevcud O...

Her şey O değil, hiçbir şey de O’nsuz değil. Sen de bir maskesin, zerre de bir maske, kâinat da bir maske.

Her şey O’nunla kaim. Varlığını koyuyor görünüyorsun, alıyor yok oluyorsun. Demek ki hep O.

Hani sen sendin? Hayır. Sen O’nunla var idin, O’nunla görünüyordun. Varlığını çekti ne kaldı? Kuru kafa kaldı. İşte sen bir maskeden ibaretsin.

Size bunu Âyet-i kerime ile arzedelim. Hakk Celle ve Alâ Hazretleri buyurur ki:

“Resul’üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb’imin emrindendir.” (İsrâ: 85)

Ruh Allah-u Teâlâ’nın emridir. Fakat insanoğlu bunu bilmiyor. Sen varsın, Allah-u Teâlâ emrini çekti, ne oldun? Oldun bir hiç. Demek ki insan bir maskeden ibaretmiş.

Bu hakikati niçin zamanında anlamadık ey kardeş! İşte bunu anlatmaya çalışıyorum. Fakat insan bunu bir türlü kavrayamadı. Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu da bilemedi.

Senin Hakk’ı göremeyişin, varlığını atamayışından ileri geliyor. Bu esrarı pek az insan dünyada anlar. Onlar da Allah-u Teâlâ’nın kendisine yaklaştırdığı nebilerle velilerdir. Başkalarına şâmil değildir. Tekâmül eden kimse için bu iş çok kolaydır. Maskenin bir hükmü olmadığını, hükmün O’nun olduğunu, onlar ölmeden evvel biliyorlar. Diğer insanlar ise öldükten sonra bilecekler.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah Âdem’i kendi suretinde yarattı.” (Buharî)

Hazret-i Allah’ı insanda tefekkür et. Çünkü O, insanda öyle tecelli ettiği gibi kâinatta da öyle tecelli etti. Dış âlemde bulunan her şey insanda bulunanların numunesidir. Sen kâinatın da takvimisin haberin yok.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Deniz görüyorsun, dağ görüyorsun, ağaç görüyorsun... Bunların hepsi insanda mevcut. Kâinatta olan insanda var. Allah-u Teâlâ işte o şekilde tecelli ediyor. Varlığını koyduğu zaman oluyorsun sen-ben, çektiği zaman oluyorsun bir maske, bir hiç. Kâinatta ne ki varsa sende mevcut, bundan da haberin yok.

Aslında sende O var. Maske kalktığı zaman senden sana yakın olanı göreceksin, her şeyin perdeden ibaret olduğunu bileceksin.

•

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur. Haklarındaki inayet ve merhamet-i ilâhi o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla def ve ref olur.” (Nevadir-ül Usûl)

Allah-u Teâlâ’nın Habib’inin vekiline bunca lütuf ve ihsan olursa, ya Sebeb-i mevcudât olan, Rahmeten lil âlemin olan Habib-i Ekrem’ini ne lütuf ve ihsanla gönderdi. Eğer onu yaratmasaydı, göndermeseydi, ne sen vardın ne de âlemler!

Âyet-i kerime’sinde buyuruyor:

“Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nûr saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Hadis-i kudsî’de ise şöyle buyuruluyor:

“Sen olmasaydın, felekleri yaratmazdım.” (K. Hafâ)

Demek ki o eflâktan değil, eflâk onun nûrundan yaratılmıştır. O Sebeb-i mevcudât’tır. Aynı zamanda âlemlere rahmettir.

Âyet-i kerime’de:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruluyor. (Enbiyâ: 107)

Âlemdeki her zerrede hayat var. Sebebi de Sebeb-i mevcudat olan Resulullah Aleyhisselâm’dır.

Nitekim bunu güzel bilen bir evliyâullah şöyle buyuruyor;

“Ahmed-i muhtarı kıldı âleme nûr-i Hüdâ”

Halbuki Hazret-i Allah bilinen ve görünen bir varlıktır. Habib-i Ekrem’i -sallallahu aleyhi ve sellem- ise bilinmeyen ve görünmeyen bir varlıktır. Sen bilinen ve görünen Hazret-i Allah’ı bilemedin, göremedin, Resulullah’ı -sallallahu aleyhi ve sellem- nasıl bileceksin?

Ve fakat sen hayatın boyunca hep “Ben” dedin. Bir defacık O’nu göremedin, bilemedin, tanıyamadın. O hep içinde sesleniyordu. Ben sana yakınım diyordu, hiç duymadın.

“Biz insana şah damarından daha yakınız.” (Kaff: 16)

O’nu görmek için, O’nun göstermesi lazımdır. Hazret-i Allah bu has ilmi kime koyarsa, o bilir, o anlar. Hakikat ehli Allah-u Teâlâ’nın duyurduğu kimselerdir. Dilediği kadar esrarını onlara duyurur ve bildirir.

“Allah kime dilerse ona kat kat verir.” (Bakara: 261)

Mârifetullah ehli bunu dünyada iken duydu, gördü ve bildi. Bir maske olduğunu bildirdi. Çünkü o, içindekini görüyordu, kendisinin kafatası olduğunu hem görüyordu hem biliyordu.

Mârifetullah ehli “Allah” diyor, nefsine mal etmiyor.

Mârifetullah ehli öyle bir noktaya gider ki Hazret-i Allah’a iman eder, kendisini inkâr eder. İşte sır bu idi.

Hazret-i Allah’ın varlığı sende iken, benim zannediyordun. Varlığını çekince ölüyorsun, çürüyorsun, bir kuru kelle kaldın. O kellenin bir hükmü ve değeri var mı?

Bütün değerleri kendinde topluyordun. Oysa hep Rabbülâlemin’in idi.

O kelle de yarın çürüyüp kül olacak. Allah-u Teâlâ’nın varlığı bâki kalacak. Vardın, çürüdün, bir hiç oldun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O’nun varlığından başka her şey helâk olucudur.” (Kasas: 88)

Zaten O vardı, yine O kaldı.

“Fakirliğimle övünürüm.” (K. Hafâ)

Hadis-i şerif’inin sırrının en son makamı budur. Kafatası da kül olduğu zaman bu hal tecelli eder. “Bana ait hiçbir şey yok, her şey sahibimindir.” diyen budur.

Onlar kafatası olduğunu görürler, kabirde çürüyeceğini de hâliyle görürler. Çürüdüğünü de görürler, kül hâline vâkıf olduğu zaman o külün ne hükmü var? En gizli sır budur.

Demek ki, birincisi kafatası haline gelecek, onu gözü ile görecek, ikincisi bütün varlığı yok olacak.

Halbuki diğer insanlar kabirde çürüyecek, yok olacak, kül olduğunu anlayacak ki hiç olduğunu bilsin. O ise Allah-u Teâlâ ve Resulullah Aleyhisselâm bu merhalelerden onu geçiriyor. Ölmeden evvel bu merhaleyi biliyor, görüyor, bir kül olduğunu görüyor, bütün varlığın Allah-u Teâlâ’ya ait olduğunu biliyor. “El-fakru Fahrî”nin sırrı budur.

Bu sırlar gerçekten hiç anlaşılmıyor. Bakıyorum bir çok yakın müridler bile “Resulullah Aleyhisselâm fakirlerden mi bahsediyor!” diyorlar. Halbuki “El-fakru Fahrî” Hadis-i şerif’i marifetullah ehlinin en son makamıdır. Bundan ötede makam yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te buyururlar ki:

“Allah var idi, Allah’tan başka bir şey mevcut değildi.” (Buharî)

Yine de öyle.

Sen de yok oldun, kâinat da böyle.

“Ol” dedi göründün, “Öl” dedi yok oldun. Sen de böyle kâinât da böyle.

Bir insanla, bir zerre ile kâinat arasında, Hazret-i Allah’ın yanında hiçbir fark yok. Çünkü her şey maske. Bunu anladık mı? Her zerrede ulûhiyet sırları mevcuttur. Fakat insan hep maskeyi gördü. Bir defacık O’nu ve O’nun sırlarını göremedi. Gerçek mürşidin Hazret-i Allah olduğunu bilemedi.

Bunu size anlatmaktaki gayemiz, Azamet-i ilâhî’yi size göstermektir.

Çünkü “Ol!” diyor oluyorsun, “Öl!” diyor ölüyorsun, ölü iken yine “Ol!” diyor yine oluyorsun.

•

Ölümden sonra dirilmenin işte isbatı:

İsâ Aleyhisselâm’dan halk mucize isterlerdi. Yüzlerce sene önce ölmüş bir kimsenin kabrini gösterirler, “Bunu dirilt, senin Hak peygamber olduğunu anlayalım!” derlerdi. O da Hazret-i Allah’a sığınır “Kum biiznillah! = Allah’ın izniyle kalk!” dediği zaman, yüzlerce sene önce ölmüş, hiç olmuş ölüleri diriltirdi.

Musa Aleyhisselâm zamanında beni İsrâil’den bir adam ölü bulunmuştu. Öldüren adam suçunu gizlemek için kâtilin bulunmasını istedi. Aranmasına rağmen kimin öldürdüğü bilinemedi.

Allah-u Teâlâ onlara kâtilin bulunması için bir sığır kesmelerini, onun bir uzvu ile öldürülen kimseye vurmalarını emir buyurdu. Emredilen vasıfta bir sığır bulup kestiler. Bir uzvu ile ölüye vurunca, ölü dirildi ve kendi dili ile kâtilini açıkladı. Yani Allah-u Teâlâ istediği zaman diriltiyor, istediği zaman öldürüyor, istediği zaman ölüyü tekrar diriltiyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O ölüden diri çıkarır, diriden de ölü çıkarır. Yeryüzünü ölümünden sonra O canlandırır. Ey insanlar! İşte siz de kabirlerinizden böyle çıkarılacaksınız.” (Rum: 19)

Demek ki kâinatta olan her şey “Ol”dan ibaret. Hatta “Ol” bile fazla. Kâdir-i mutlak olan Hazret-i Allah her şeye kadirdir.

“O her şeye kadirdir (gücü yetendir).” (Mâide: 120)

Mürşid-i Kâmil:

Mürşid-i hakiki kendisinin bir resimden ibaret olduğunu bilir. Mürşid-i hakiki kendisinin bir paçavradan ibaret olduğunu bilir. Mürşid-i hakiki kendisinin bir maske olduğunu görür. Mürşid-i hakiki kendisinin bir damla kerih su olduğunu da görür. Âyân-ı sâbite denilen zerreyi Allah-u Teâlâ lütfu ile parçaladığı zaman bir de bakar ki yalnız O var. Çünkü o zerrede ulûhiyet sırları mevcuttur. İşte “Men arefe”nin sırrı budur. Âlem-i ekber oluşu da buradandır. Hülâsa yalnız O var.

Gerçek mürşid Hazret-i Allah’tır.

Mürşid-i kâmil; Mürşid-i hakiki olan Hazret-i Allah’ı bilendir, içinde O’nun olduğunu görendir, gerçekten kendisinin bir maske olduğunu bilendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

“Sâdıklarla beraber olunuz.” buyurmaktadır. (Tevbe: 119)

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer. Birincisi dünyaya gelir, fakat inanın ki dünyaya gönderilmeden evvel o sâdıklardandır, sâdık olarak gelir. İkincisi bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır. Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka ait hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirmiştir. “Ben seni gönderiyorum, bildirdiklerimi bildir” diye. Bunların muallimi Hazret-i Allah'tır.

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nûrunu kime takmışsa, işte onlar Peygamber vârisidirler.

Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

“Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbî değildir, yani herhangi bir hocadan medreseden tahsil etmezler. Onların ilimleri vehbîdir, doğrudan doğruya Hazret-i Allah ve Resulullah Aleyhisselâm'dan gelir. Yani halka muhtaç değildirler.

Ancak onlar Hakk'a götürürler. Diğerleri ise kendi yoluna davet eder, kendi dinine çeker, kendi kitabına göre icraat yapar.

Ancak vazifedar ettiği kullar müstesnâdır.

Allah-u Teâlâ Âyet-i kerime'lerinde veli kullarını bize beyan eder:

“İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.” (Yunus: 62)

Allah korkusu her korkuyu alıp götürdüğü için başka korku kalmamıştır. İlerisi daha güzel olduğu için de, geçmişle ilgili hüzünleri yoktur.

“Onlar iman edip takvâya ermiş olanlardır.” (Yunus: 63)

Kemal-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ederler. İfâsı ve icrası için azami gayret gösterirler. Her türlü haram ve şüpheli şeylerden sakınırlar.

“Dünya hayatında da âhirette de onlar için müjdeler vardır.” (Yunus: 64)

Mürşid-i kâmil budur. Mürşid-i kâmil bir resimdir, Mürşid-i kâmil bir paçavradır, Mürşid-i kâmil bir maskedir.

Bunlar anlatılıyor, fakat gerçek mânâda anlaşılmıyor.

Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Buyuruyor Hazret-i Allah.

İçte gören yalnız bunlar oluyor.

Bir Âyet-i kerime’sinde de:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaff: 16)

İçindeyim diyor, yüzün bir maske, vücudun bir elbisedir diyor. Senden sana yakınım diyor, sesleniyor. Fakat bunu hayatta hiç duymadık.

Diğer bir Âyet-i kerime’sinde ise:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” buyuruyor. (Vakıa: 85)

Her zerrede Fail-i Mutlak’ın fiilleri vardır, yani her zerrede ulûhîyet sırları mevcuttur. Onun için her şeyden her şeye yakın, fakat insan görmez. Bu Âyet-i kerime buna şâmildir.

Bu üç Âyet-i kerime’nin tecelliyâtına mazhar olduğu için Hakk’ı içte olduğunu görüyor, biliyor. Bu Âyet-i kerime’lerin tecelliyatına mazhar olmadıkça mürşid-i kâmil olamaz.

Bunu nasıl bildi? Allah-u Teâlâ bildirdiği için bildi, gösterdiği için gördü.

Bir Hadis-i kudsî’de de Hakk Celle ve Alâ Hazretleri şöyle buyurur:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Açık bir ifade! Yani ben onlardan haber veriyorum amma, onlar da benden size haber veriyorlar.

İşte bu Hadis-i kudsî, Allah-u Teâlâ’nın onlara verdiğini kimsenin bilemeyeceğini, onlara ihsan ve ikram ettiğini, başkasına vermediğini ve Hazret-i Allah’ı yalnız bunların bildiğini bize bildiriyor.

“Seni bütün noksan sıfatlardan tenzih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok.” (Bakara: 32)

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif’inin Tefsiri (6) - Ömer Öngüt
    Fâtiha Sûre-i Şerif’inin Tefsiri (6)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Sonraki Günler - Ömer Öngüt
    Sonraki GünlerHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (106) - İmtihandayız - Ömer Öngüt
    İmtihandayızMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (106)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (229) - Hakîm et-Tirmizî -kuddise sırruh- (33) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (33)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (229)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (162) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (20) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (20)Allah-u Teâlâ’nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (162)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - “Bunu Bir Bilene Sor!' (Furkan 59) - Ömer Öngüt
    “Bunu Bir Bilene Sor!' (Furkan 59)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Selâmlaşmak - Ömer Öngüt
    SelâmlaşmakİSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- (75) - Ömer Öngüt
    Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- (75)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • GÜNDEM - Türkiye, Büyük Bir Deniz Gücü Olma Yolunda! - Ömer Öngüt
    Türkiye, Büyük Bir Deniz Gücü Olma Yolunda!GÜNDEM Uğur Kara
  • GÜNDEM - Kıbrıs ve KKTC'nin Önemi Giderek Artıyor. - Ömer Öngüt
    Kıbrıs ve KKTC'nin Önemi Giderek Artıyor.GÜNDEM Şinasi Çapa
  • EĞİTİM - Evlatlarımız Kaybolmasın! - Ömer Öngüt
    Evlatlarımız Kaybolmasın!EĞİTİM Canan Büşra Kara


TAKDİM

316.SAYI, Ocak 2020
Hakikat 316. Sayı

Bismillahirrahmanirrahim

“Allah-u zül-celâl vel-kemâl Hazretleri’ne; O’nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz’e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram’ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun.”

Muhterem Okuyucularımız;

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

O öyle bir Allah’tır ki, öyle bir azamet sahibi ki; her şeyi yoktan var ediyor. Yaratıyor, yaşatıyor ve öldürüyor. Murad ettiği şey “Ol!” emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek.

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Evvel O, Âhir O, Zâhir O, Bâtın O...

Cemâl ve Kemâl sıfatlarında dâim, noksan ve zevâl vasıflarından münezzehtir.

Zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkâtın vasıflarına benzemez.

Âyet-i kerime’lerde şöyle buyruluyor:

“En yüce vasıflar Allah’ındır.” (Nahl: 60)

“Âlemlerin Rabb’i olan Allah’ın şânı ne kadar yücedir.” (A’râf: 54)

Her cihetten Tek’tir. Varlığının başlangıcı yoktur. Varlığı daimidir, nihayete ermez.

Allah-u Teâlâ ve Tekaddes Hazretleri vardır ve birdir.

O Ehad’dır. O’ndan başka bir mevcud yoktur.

Hadis-i şerif’te şöyle buyuruluyor:

“Allah var idi ve Allah’tan başka bir şey mevcud değildi.” (Buhâri)

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır. O’nun mekânı yoktur.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhi oradadır.” (Bakara: 115)

Hazret-i Allah her şeyden her şeye yakındır. Bu bilinmediği için her şey biliniyor, O bilinmiyor.

Her şey görülüyor, O görülmüyor. O ise her şeye her şeyden yakındır.

Halbuki gören için O var, başka bir şey yok. O “Var!” dedi göründüler, “Yok!” dediği zaman hiçbir şey yok. Yine O’ndan başka hiçbir şey yok.

Varlığını koyduğu zaman oluyorsun sen-ben, çektiği zaman oluyorsun bir maske bir hiç!

Bir Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb’inin veçhi (zâtı) bâki kalacaktır.” (Rahman: 26-27)

Var olan Hazret-i Allah’tır.

Bunların sırrı ise bir zerrenin sırrında saklıdır. O sır çözülürse her şeyin sırrı meydana çıkacak.

Gaye Yaratan’ı bilmektir.

Bir kul için mümkün olabilen en üstün rütbe, en büyük kazanç O’nu tanımak, yalnız O’nu sevmek, buyruklarına seve seve itaat etmektir.

Dostluğu kazanılmaya ve sevilmeye en lâyık olan mutlak varlık O’dur.

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

“De ki: “Gökten ve Yerden Size Rızık Veren Kimdir?
Kulak ve Gözlerin Sahibi Kimdir?
Diriyi Ölüden, Ölüyü de Diriden Çıkaran Kimdir?
Her İşi Düzenleyen Kimdir?”
“Allah” Diyecekler.
De ki: “O Halde O’na Karşı Gelmekten Sakınmaz mısınız?”
İşte Gerçek Rabb’iniz Allah Budur. Gerçeğin Dışında Sadece Sapıklık Vardır.
Öyle İse Nasıl Olup da Döndürülüyorsunuz?”
(Yunus: 31-32)

“Onlar Allah’ı Lâyıkıyla Takdir Edip Bilemediler. Şüphesiz ki Allah Çok Kuvvetlidir, Azîz’dir.”
(Hacc: 74)

“Allah O Allah’tır ki, Kendisinden Başka Hiçbir İlâh Yoktur. O Hayy ve Kayyum’dur.”
(Bakara: 255)

“De ki: O Allah Bir Tektir. Allah Samed’dir (Her Şey O’na Muhtaç, O Hiçbir Şeye Muhtaç Değildir).”
(İhlâs: 1-2)

“Âlemlerin Rabb’i Olan Allah’a Hamdolsun.”
(Fâtiha: 2)

GERÇEK MÜRŞİD HAZRET-İ ALLAH’TIR

“Allah’ım! Azabından affına, gazabından rahmetine, rızâna, Zât’ından Zât’ına sığınırım. Sen öyle bir Allah’sın ki yalnız kendi kendini bilir, kendi kendini methedersin. Zerre hakir olduğumu, bir defacık anamadığımı, Zât’ına gerçek manada tapamadığımı biliyor, affını diliyorum.

Allah’ım! Sana sonsuz şükürler olsun ki, varlığını içimde hissettirdin. Bu binayı kurdun. Öyle dayadın öyle döşedin ki kâinatta ne yarattınsa içime yerleştirdin. Nurundan nurunu yarattın, o nurdan da mükevvenâtı donattın. Allah’ım! Yaratıcı, ikram edici, ihsan edici Zât’ındır. Öylesine yarattın ki en küçük bir şeyin karşısında bütün mahlûkat acizliğini itiraf eder. Bütün yarattıkların bir araya gelse bir tanesini yapamaz. Azâmetini ikrar ederim, acizliğimi, günahımı itiraf ederim. Zât’ına sonsuz şükürler olsun, Habib’ine de sonsuz Salât-ü selâmlar olsun.”

(Ömer Öngüt -kuddise sırruh-)

Hazret-i Allah’ın Varlığı İle Övünürüm, Varlığımdan Utanırım:

Hükümsüz ve değersiz bir mahlûkum, hüküm ve değer Sahib’ime aittir.

Var ile övünüyorum. Varlığımdan utanıyorum. Çünkü hep O...

Allah-u Teâlâ ve Tekaddes Hazretleri vardır ve birdir. O Ehad’dır. O’ndan başka bir mevcud yoktur.

Hadis-i şerif’te şöyle buyuruluyor:

“Allah var idi ve Allah’tan başka bir şey mevcud değildi.” (Buhâri)

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır. O’nun mekânı yoktur.

“Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhi oradadır.” (Bakara: 115)

Hazret-i Allah her şeyden her şeye yakındır. Bu bilinmediği için her şey biliniyor, O bilinmiyor. Her şey görülüyor, O görülmüyor. O ise her şeye her şeyden yakındır.

Halbuki gören için O var, başka bir şey yok. O “Var!” dedi göründüler, “Yok!” dediği zaman hiçbir şey yok. Yine O’ndan başka hiçbir şey yok.

Varlığını koyduğu zaman oluyorsun sen-ben, çektiği zaman oluyorsun bir maske bir hiç!

Âyet-i kerime’lerde şöyle buyuruluyor:

“Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb’inin veçhi (zâtı) bâki kalacaktır.” (Rahman: 26-27)

Var olan Hazret-i Allah’tır.

“Var ile övünüyorum.”

Bunların sırrı ise bir zerrenin sırrında saklıdır. O sır çözülürse her şeyin sırrı meydana çıkacak.

Gaye Yaratan’ı bilmektir.

Bir zerreden mükerrem bir insan yaratıyor. O ne güzel yaratıcıdır! Onun için O’nunla övünüyorum. Ama kerih suyun övünülecek hiçbir şeyi yok. O’nu yürüten, yöneten hep Allah.

Benim yanlış işlerim hep nefsimdendir. Ondan utanıyorum. Bu nimetleri bahşeden, bunca iyilikler veren Allah’ım ile övünüyorum.

•

Allah-u Teâlâ’nın insanı nutfeden yarattığının hikmetini insan bir düşünse kâfidir. Gerçekten âciz, âdi, kerih bir şeydir. Kişinin daima aslına nazar etmesi gerektiği için ondan yaratmıştır.

“İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir.” (Yâsin: 77)

Sonra onu kan, kemik, et... gibi çeşitli merhalelerden geçirdi. Daha sonra ona ruh verdi. Bu ilk yaratılış.

Allah-u Teâlâ Âdem Aleyhisselâm’ı topraktan yarattığı gibi, insanları da nutfe, yani sperma haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

O Allah ki nufteyi yarattı.

“Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık.” (İnsan: 2)

İşte o nutfeye, suya baktığım zaman utanıyorum. Yalnız var olan Hazret-i Allah ile iftihar ediyorum.

Aslım bir damla kerih su iken nasıl varlığımdan utanmayayım.

“İnsan neden yaratıldığına bir baksın! Atılıp dökülen bir sudan yaratıldı. O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar.” (Târık: 5-6-7)

İnsanların herbiri Âdem Aleyhisselâm’dan meydana geldiği halde herbirinin karar yerleri ve emanet yerleri vardır. Baba sulbünden ana rahmine, rahimden dünyaya, dünyadan kabre, bazen yerleşme bazen de emanet olarak bırakılmaktadır. Kimisi henüz çıkış yeri olan sulbden ayrılmamış orada duruyor. Kimisi de rahime tevdi edilmiş doğmak üzere bulunuyor.

“O her an yeni bir iştedir.” (Rahman: 29)

Âyet-i kerime’sinde beyan buyurulduğu üzere bütün bunlar her an yeni bir yaratma halinde olan Allah-u Teâlâ’nın tecelliyatlarıdır.

“Ey inkar edenler! Sizi biz yarattık. Hâlâ tasdik etmeyecek misiniz? Gördünüz mü rahimlere akıttığınız meniyi? Onu siz mi düzgün bir insan suretine getiriyorsunuz, yoksa biz mi onu yaratıyoruz?” (Vâkıa: 57-58-59)

Hücrelerin içinde bulunan ve gen dediğimiz, mikroskopla bile zor görülebilen varlıklar, gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu aklî ve ruhî yapısı, duygu ve emelleri kabiliyet ve anormallikleri... Hepsi bu bir zerrede gizli bulunuyor.

Yeryüzüne gelmiş ve geçmiş iki insanı asla birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut. Bir zerre nerede bir insan nerede?

O zerrenin içerisine bütün mukadderatını da koymuş. Sonra o kerih suyu dilediği şekilde şekillendirmiş ve şekilden şekile koymuş.

Âyet-i kerime’de şöyle buyuruluyor:

“Seni topraktan, sonra nutfeden yaratıp sonunda da seni bir insan şekline getiren Rabb’ini inkâr mı ediyorsun?” (Kehf: 37)

Düşünmeli ki bir nutfe ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir!

Her şeyi nizam ve intizam içinde yoktan var eden O’dur. Her güzelliğin her tekâmülün ilk numunesi O’nundur.

Allah-u Teâlâ; zürriyetini kerih bir sudan meydana gelen nutfeden yarattığını, sonra onu düzeltip tamamladığını, içine ruh üfürdüğünü ve sonradan kulaklar, gözler, gönüller verdiğini Secde Sûre-i şerif’inin 7. 8. ve 9. Âyet-i kerime’lerinde beyan buyuruyor.

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki önce Hakk’ı işitsin, sonra işittiğini gözü ile görsün, gördüğü şeyleri kalbi ile tefekkür etsin.

“O Allah ki, yarattığı her şeyi en güzel yapan, insanı yaratmaya da çamurdan başlayandır.” (Secde: 7)

“Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır.” (Secde: 8)

“Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

“Sizin için kulaklar, gözler, gönüller verdi. Ne az şükredersiniz!” (Secde: 9)

Nihayet günü gelince 280 gün sonra fevkalâde bir bebek olarak dünyaya gelir.

“Sonra sizi bir bebek olarak çıkarırız.” (Hacc: 5)

Artık bu merhaleden itibaren daha önce cansız iken canlı, konuşmaz iken konuşan, duymaz iken duyan, görmez iken gören bir varlık olmuştur.

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı. Hüküm tohumunu attı, hayat suyu ile fırlattı “Ol!” dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise; “Çocuk oldu!” deyip geçiyoruz. Herkes kabuğu görür, özü gören çok azdır. Herkesin gözü yaratılanlarda kalmış!

İnsan yaratanı bilmezse, yaratılanı unutur. Sen ne idin, ne hale kondun?

İnsan bunu daima göz önünde bulunduracak. Nefis “Ene!” dediği zaman kişi helâk olur. Nasıl oldun? Bir damla kerih sudan oldun. İşte o kerih suya bakıyorum, varlığımdan utanıyorum.

Binaenaleyh gerçek var olan O’dur. Senin aslın bir damla kerih sudur. Ona bak ki, o suyu ne halden ne hâle getirdi. Seni o kerih sudan yarattı, bunca nimetlerle donattı.

İşte bu Var ile övünüyorum.

Hülâsa-i kelam;

“Var ile övünürüm, varlığımdan utanırım! Bu hitap bir kitaptır.”

Niçin varlığımdan utanıyorum?

Nutfeyi O yarattı.

Beni de o nutfeden yarattı, benim varlığım o nutfeden ibarettir. Nutfeye baktığım zaman utanıyorum. Benim varlığım bir zerre kerih su. Bunun neresinde fazilet aranır. O bir damla kerih suyu dilediği şekilden şekile getirmiş, ona hayat vermiş, göz vermiş, el vermiş, ayak vermiş.

Yaratanı düşündüğüm zaman övünüyorum,

Ne güzel yaratıcıdır Hazret-i Allah!

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir.” (Müminun: 14)

“Allah’ım sensiz kuvvet olmaz!”

Her şey O’nun kudretiyle ayakta duruyor.

“Allah’ım sensiz vücut olmaz!”

Çünkü her şey O’nundur. Aslı O’dur. Görünüşte vücuttur, binadır.

“Allah’ım sensiz mevcut olmaz! Lâ mevcude illâllah.

Sen Sübhan’sın. Sen Sultan’sın. Sen Hâlik’sin. Sen Râzık’sın.

Sen engin kerem sahibi olan Allah’ımsın!”

Allah’ım sensiz mülk de olmaz, fakat herkes mülkü, binayı görüyor O’nu kimse görmüyor.

Biz de diyoruz ki; O içerde, niçin O’nu görmüyorsun da binayı görüyorsun? O binanın içine mal koymuş, zeminini süslemiş, değerlendirmiş. Sen O’nu görmüyorsun da o binayı görüyorsun. İçindeki malı görüyorsun. Bu bizim için büyük bir körlüktür.

•

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ’nın tek gerçek olması dolayısıyladır.

Âyet-i kerime’sinde:

“Biz insanı en güzel bir biçimde yarattık.” buyuruyor. (Tin: 4)

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. Kâinatta ne ki varsa insanda o var.

Âlemleri insanda yine O dürdü. İnsanda kendine âit hiçbir zerre yoktur. Bütün nimetler O’nundur.

İnsan üzerinde öyle nimetleri var ki, saymaya akıl ermez. O bize ihsan ve ikram ederken hiçbir karşılık da talep etmedi. Sadece kendisini tanımamızı ve kulluk yapmamızı istedi. En güzel rızıklarla da merzuk etti. Bu nimetlerle o mahlûkun hiçbir ilgisi var mı? Hiç yok. Nasıl yok? O bir damla kerih su olan nutfeyi Allah-u Teâlâ ne ile dürerse o olur.

Bu ilim benim değil, katiyyen benimsemiyorum. Hatta itiraf ediyorum, itimad edin eğer deseler ki “Şu kâinatta en âdi insan kim?” hemen ben çıkarım. “Şu mahlûkatın en âdisi benim.” derim.

Hılkiyetim bir damla kerih su. O bir zerrenin hiçbir hükmü var mı? Yok. O halde benim de hükmüm yok. Üzerimdeki bütün âsâr Sahib’ime aittir.

Ruh O’nun, beden O’nun, üstümdeki bütün âsâr O’nun... Mülk O’nun, kudret O’nun... Hepsi O’nun. Hiçbir şeye mâlik değilim. Ben zerre bir hakirim. O hale bürünerek her gün münâcatımı yaparım.

“Allah’ım! Zerre bir hakirden beni yarattın. Bu binayı kurdun, dayadın, döşedin, nimetlendirdin ziynetlendirdin, her şey senin. Bu bina da senin, dünya da senin, mükevvenât da senin.” diyerek âcizliğimi itiraf ederim.

Hazret-i Allah’ın büyüklüğünü azametini ve güzelliğini görmek için insan kendisine bir baksın. Hepsini görecektir.

Seni bir damla kerih sudan halketti ve bir zerreden sana bu güzel sureti bahşetti. Her varlık O’nun ve O’ndandır. Her zerre O’nun tecelliyâtıdır ve O’nu tesbih etmektedir. Ne de ve nasıl tecelli edeceğini, kime ne suretle vereceğini yalnız O bilir.

Farz-ı muhal ki bir adam hiç yok iken bir dükkân yapmış. İçini en güzel nimetlerle, ziynetlerle doldurmuş ve alış-veriş yapıyor. Sen ise dükkânı görüyorsun, içindeki nimetleri, ziynetleri görüyorsun ve fakat o dükkânı yapanı, o nimetleri yerli yerine koyanı, o ziynetleri yerleştireni, o dükkân sahibini görmüyorsun. Gerçekten bu, büyük bir körlük değil midir?

O’nunla bakıyorsun, O’nunla tutuyorsun, O’nunla yürüyorsun, fakat O’nu görmüyorsun. Hâlâ tanıyamadın dükkân sahibini. O’nunla baktığın halde! Bütün yaratıklar da böyledir. O’nunla varsın, bütün mevcudat da böyledir.

Kudretiyle oluyorsun var; kudretini çekince ölüyorsun, oluyorsun bir hiç. Kâinat da böyledir. O’nun indinde bir insanla bir kâinat arasında hiç fark yoktur.

Bir zerreyi yaratmasıyla bir insanı veya bütün mükevvânatı yaratması arasında bir fark olmadığı gibi; bir zerreyi yok etmesiyle bütün kâinatı yok etmesi arasında hiçbir fark yoktur. Neyin nasıl olmasını arzu ederse o öyle olur. Neyi yok etmeyi murad ederse o şey yok olur.

Âyet-i kerime’de:

“Allah dilediğini yapar.” buyruluyor. (Âl-i imrân: 40)

Kâinatı da bir gün yok edecek. Dilediği bir zaman sonra “Ol!” emri ile yeniden diriltecek ve huzurunda herkesin hesabını bir anda görecektir.

Her şey O’nun, her şey O’ndan... O’nun lütfu ile hayatta, bıraktığı zaman vefatta olduğumuzu çok iyi bilelim.

Biz her şeyi yapar gibi görünürüz, her şey bizim gibi gösteririz. Ruh çekildiği zaman elimizde ne kalıyor? Hani biz her şeyi yapıyorduk?

Bütün gaye o hâle düşmeden evvel; her şeyin O’nun, her şeyin O’ndan olduğunu bilmektir. Bunun hakikatini anlamak ancak Fenâfillah’a varana mahsustur. Fakat zâhiren olsun anlatılması faydadan hâli değildir.

Bir buğday tanesi toprağa düşünce evvelâ çürür, mahvolur. Hazret-i Allah onun özünden öyle bir filiz çıkarır ki, toprağı da kayayı da deler geçer ve ondan büyük nimetler husule gelir. Halbuki o mahvolduktan sonra var olmuştur. İnsan da böyledir, mahvolmadıkça Var husule gelmez.

Var ile övünüyorum varlığımdan utanıyorum. Çünkü benim varlığım bir damla kerih su. Hadi övün bakalım bununla övünebilirsen! Onun için Var ile övünmek övünmelerin en güzeli, en doğrusu, en ciddisidir.

Mevcud-u Hakiki O’dur:

O öyle bir Allah’tır ki, öyle bir azamet sahibi ki; her şeyi yoktan var ediyor. Yaratıyor, yaşatıyor ve öldürüyor. Murad ettiği şey “Ol!” emriyle oluyor ve ona hayat veriyor. Yaşaması için dilediği kadar müddet veriyor, sonra da yok edecek.

Yaratılan her şey bütün bunları yaratan Müdebbir’in kudret ve azametine, vahdâniyet ve samedâniyetine apaçık birer delildir.

Bir kâinat; bir yaprağın, bir buğday tanesinin veyahut bir sivrisineğin karşısında âciz kalıyor.

En küçükten en büyüğe kadar bütün yarattıkları bir araya gelseler; bir sivrisineği yaratamazlar, bir buğday tanesini yaratamazlar, bir yaprak tanesini dahi yaratamazlar.

Yaratmak Hâlik'a mahsustur. En küçükten en büyüğe kadar bütün mahlûklar her şeyden âcizdirler.

O, yarattığı şeye sadece “Ol!” diyor, oluveriyor. Ne murad etti ise o oluyor.

Allah-u Teâlâ ulûhiyetini ve vahdaniyetini, ilim ve rahmetiyle şânını ve yüceliğini, bazı isim ve sıfatlarıyla anlatarak Âyet-i kerime’lerinde şöyle buyurmaktadır:

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 22)

Mevcud-u hakiki O’dur, O’ndan başka ulûhiyete müstehak kimse yoktur. Kullarının ibadetlerine mâbud O’dur, O’ndan başka mâbud yoktur.

“Görülmeyeni de bilir, görüleni de bilir.” (Haşr: 22)

Kâinatın bilgisi O’ndadır. Ne yeryüzünde ne gökyüzünde, ne büyük ne küçük hiçbir şey O’nun için gizli ve saklı değildir. Geçmişte ne olduysa, halde ne oluyorsa, gelecekte ne olacaksa hepsini en ince teferruâtıyla bilir. O’nun ezelî ve ebedî ilminden hiçbir zerre bile uzak değildir.

Gayb: Mutlak ve izâfi olmak üzere iki mânâda kullanılır. Hiçbir mahlukun ulaşamadığı gayb, mutlak gaybtır. İzâfi gayb ise, bazı yaratıklar için bilinmesi mümkün olmayan gaybtır.

“O Rahman’dır, Rahim’dir.” (Haşr: 22)

Rahman: Dünyada kendisine inananı-inanmayanı, itaat edeni-etmeyeni ayırdetmeden bütün mahlukatına sayısız nimetler bahşeder, onları esirger.

Rahim: Çok merhamet eder, inanıp salih ameller işleyenleri, verdiği nimetleri iyiye kullananları ahirette daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırır.

Dünya va ahiretin Rahman ve Rahim’i O’dur, bu iki isim ancak O’na lâyıktır.

“O öyle bir Allah’tır ki, O’ndan başka hiçbir ilâh yoktur.” (Haşr: 23)

Bu pek mühim bir hakikat olduğu için tekrar beyan buyurulmuştur.

“Melik’tir, Kuddüs’tür, Selâm’dır, Mümin’dir, Müheymin’dir, Aziz’dir, Cebbar’dır, Mütekebbir’dir.” (Haşr: 23)

Melik: Zâtında ve sıfatında her vasıtadan müstağnidir. Mülk ve melekûtün yegâne sahibi, hakiki mutasarrıfı, mutlak hükümdarı O’dur.

Bir kul ne kadar güçlü bir hükümdar olursa olsun, mülkün gerçek sahibine muhtaçtır, mülk ve iktidarı geçicidir.

Her şey O’nun tasarruf ve iktidarı altında O’na tabidir. Hakimiyetini sınırlayan hiçbir şey yoktur.

Kuddüs: Her türlü eksikliklerden ve noksanlıklardan münezzehtir, her vasfında mükemmeldir, pak ve temizdir.

O her türlü duygu ve düşüncenin tasavvur edebileceği vasıflardan pak ve yücedir. O’nun kemâli de sınırlandırılamaz. İnsan aklının çok ötesinde kemal sıfatları ile muttasıftır.

Selâm: Yarattıklarına zulmetmekten müberrâdır, onları tehlikelerden selâmete çıkarır, bahtiyar kullarına selâm eder.

İslâm olan ve imanını kemâlleştiren bir mümin, selâm sıfatının tecellisine mazhar olur, müslümanlar onun dilinden ve elinden selamette kalırlar ve o kimse selim bir kalp ile Hakk’a kavuşma nimetine erer.

İnananlar Rabb’lerinin hıfz-u himayesi altında emniyet ve huzur içindedirler.

Her selâmetin kaynağı O olduğu gibi, selâmet arayanları selâmete erdirecek olan da O’dur.

Mümin: İman ihsan buyurur, emniyet bahşeder, kendisine iltica edip sığınanları hususi himayesine alıp muhafaza eder ve huzura erdirir.

Her türlü tehlike ve felâketten emniyet ve eman veren O’dur. Her şey her an O’na yönelip sığınmaya muhtaçtır.

Mümin kullarının kendisine iman edişlerini tasdik eder.

Bu isimde insan Allah-u Teâlâ’nın ulvi sıfatlarından birisi ile vasıflanıyor. Bu iman sıfatı ile en yüce makam olan Mele-i âlâ’ya yükseliyor.

Müheymin: Yarattığı bütün varlıkları görüp gözetir, murakaba eder, sevk ve idare eder, korur. Mutlak hükümran O’dur.

Aziz: Mağlup edilmesi mümkün olmayan yegâne galip, dengi ve benzeri bulunmayacak derecede değerli ve şerefli, güçlü ve daima üstün O’dur.

Galip gelmek, mağlup olmamak ancak O’nunla mümkündür.

Cebbar: Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir, varlığı çok yücedir.

Hiçbir güç ve kudret O’na muhalefet edemez, hükmünü dilediği şekilde yürütür.

Mütekebbir: Azamet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Büyüklük, yücelik, kibriya sıfatlarının yegâne sahibi O’dur.

“Allah müşriklerin ortak koştukları şeylerden münezzehtir.” (Haşr: 23)

O şirk koşulan şeyler Hakk’tan çok uzaktır. Allah-u Teâlâ ortaklardan ve benzerlerden münezzeh ve mukaddestir.

“O öyle Allah’tır ki; Hâlik’tır, Bârî’dir, Musavvir’dir.” (Haşr: 24)

Hâlik: Her şeyi nizam ve intizam içinde yoktan var eder, yaratır ve tedbirini görüp ihtiyaçlarını yerleştirir.

Bârî: Her yarattığını birbirine uygun, yeni bir icad ile numunesiz olarak yoktan yaratır.

Musavvir: Her şeye ihtimamla bir şekil ve hususiyet verir, düzenleyip en güzel bir biçimde tertip eder, güzelliğinin kemâlini gösterir.

Allah-u Teâlâ’nın sıfat ve isimleri bundan ibaret değildir:

“En güzel isimler O’nundur.” (Haşr: 24)

En yüce mânâlara delâlet eden en güzel isimler hep O’nundur. O isimlerin her biri gayet güzel mânâlara ve yüksek sıfatlara delâlet eder. O isimlerin eseri mahlukat üzerinde zuhur eder. Güzellik bunların zâtında mevcuttur.

“Göklerde ve yerde olanlar O’nu tenzih ve tesbih etmektedirler.” (Haşr: 24)

Tesbih: Allah-u Teâlâ’yı yüceliğine lâyık olmayan her türlü noksanlıklardan, gerek itikat, gerek söz, gerek kalp ile tenzih etmek ve uzak tutmaktır. O, dünyada da ahirette de en güzel övgülere ve kemâl sıfatlarına lâyıktır.

Göklerde ve yerde bulunan, ister görünmeyecek derecede ehemmiyetsiz olsun, ister görünen varlıklar olsun, canlı ve cansız her şey Allah-u Teâlâ’yı tesbih ettiği gibi, yaratılan her varlık, Yaratıcı’nın yüceliğinin son derecesindeki sıfatlarla vasıflanmış olan varlığına delâlet etmektedir.

“O Aziz’dir, Hakim’dir.” (Haşr: 24)

Mutlak galip O’dur.

Bütün buyrukları ve işleri hikmetlidir, hükmünde hikmet sahibidir, her şeyi yerli yerinde ve en iyi şekilde yapar. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

İlâhi İrade:

Allah-u Teâlâ Ehadiyet mertebesinde bir gizli hazine iken; rahmetinin cemâlini, kudretinin kemâlini, azamet ve celâlini, sanatının inceliğini ve hikmetinin sırlarını duyurmayı irade buyurdu. Bunun üzerine ruhlar âlemini ve cisimler âlemini yarattı.

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları için yaratmıştır.

Bir Hadis-i kudsi'de:

“Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım.” buyuruluyor. (K. Hafâ)

Bunu bir bilgi, bir haber değil, aynı zamanda bir emir olarak kabul etmek gerekiyor. Çünkü Allah-u Teâlâ'yı tanımak insanın en başta gelen vazifesidir.

Allah-u Teâlâ’nın varlığı kadimdir, evveli yoktur. Zamandan da ezelden de önce O vardı. Zât-ı akdesi’nin varlığından evvel hiçbir şey yoktu. Bütün varlıklar O’nun buyurduğu bir kelime ile meydana çıkmışlardır.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Yemen’den bir heyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in huzur-u saâdetlerine girdiler ve “Biz dinimizi öğrenmeye ve bu yaratılış işinin başının ne olduğunu senden öğrenmeye geldik.” dediler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi. O’nun arşı su üzerinde idi. Sonra kâinatın tamamını takdir ve tespit etti, her şeyi plânına göre (Levh-i mahfuz’a) yazdı ve göklerle yeri yarattı.”

Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle buyurduğu sırada bir kimse gelip “Ey İmran! Deven kaçtı.” diye seslendi. O da hemen koştu, etrafa baktı. Halbuki serap devesini görmesine mâni oluyordu.

İmran -radiyallahu anh- der ki:

“Vallahi ben pek arzu ederim ki, keşke devemi bıraksaydım da Resulullah Aleyhisselâm’ın sözlerini dinlemek fırsatını kaçırmasaydım.” (Buhâri. Tecrid-i sarih: 1317)

O Öyle Bir Allah’tır ki...

O Allah ki, ortağı ve benzeri olmayan bir Allah’tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Her şeye her şeyden yakın, insana ise şah damarından daha yakındır.

O’nun zâtı cisimlere benzemediği gibi, yakınlığı da cisimlerin yakınlığına benzemez.

Zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkâtın vasıflarına benzemez.

Âyet-i kerime’lerde şöyle buyruluyor:

“En yüce vasıflar Allah’ındır.” (Nahl: 60)

“Âlemlerin Rabb’i olan Allah’ın şânı ne kadar yücedir.” (A’râf: 54)

Her cihetten Tek’tir. Varlığının başlangıcı yoktur. Varlığı daimidir, nihayete ermez.

İradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etti. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Zaman kendisini hudutlandıramadığı gibi, mekân da kendisini ihâta edemez. O’nun mekânı yoktur, bütün mekânlar O’nda mekândır. Her yerde hazır, kullarının her haline nâzırdır.

Zaman ve mekânı yaratmadan önce O var idi. Onları yaratmadan önce nasıl idiyse, yarattıktan sonra da aynıdır.

Evvel O, Âhir O, Zâhir O, Bâtın O...

Cemâl ve Kemâl sıfatlarında dâim, noksan ve zevâl vasıflarından münezzehtir.

Her Kemâl kendisinden geldiği için, kemâlini artırmaya ihtiyacı yoktur. En güzel isimler de O’nundur.

Âyet-i kerime’de:

“De ki: İster Allah diye çağırın, ister Rahman diye çağırın, hangisiyle çağırırsanız çağırın. En güzel isimler O’nundur.” buyuruyor. (İsrâ: 110)

İşlerinde hikmet, hükümlerinde adâlet sahibidir. Her emrini yürütür, hükmünde gâliptir. Mülkünde dilediği gibi tasarruf eder. Varlığına şahit yine kendi varlığıdır. Her varlık O’nun kudretinin eseridir. Var olan ne ki varsa, O’nunla var olmuştur. Bütün varlıklar O’nunla kâimdir.

Kuvvet ve kudret O’nundur. Ululuk ve azamet O’nundur. Kahr ve galebe O’nundur. Yaratmak da emretmek de O’na mahsustur. O’nun her şeye gücü yeter.

Kur’an-ı kerim’inde:

“Habib’im! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım.” buyuruyor. (Bakara: 186)

O bize bizden yakın, fakat mahlûk olduğumuz için bizim O’nun (Ehâdiyet) haline dair hiçbir bilgimiz yoktur.

Meselâ; bir usta, masa vesaire gibi şeyler yapar, yaptığı şeyler ise gözle görülür, bir ustanın elinden çıktığı belli olur. Usta yaptığı şeyleri bilir, yapılan şeyler yapanı bilebilir mi?

Bizi yaratan O’dur. Bizde fevkalâde bir sanat var, mükemmel bir ustanın elinden çıktığımız belli. Fakat bizim O’ndan hiçbir haberimiz yok. Hazret-i Allah kendi zâtına dair hiçbir bilgi vermemiştir. İnsanlar O’nun (Ehâdiyet) haline hiçbir zaman vâkıf olamazlar. Akıl, vehim, fikir, havas ve kıyas... gibi idrâk kabiliyetleri ile bir kesâfet hâlindedirler. O ise Lâtif’tir. Kesif bir varlık, Lâtif olan Hazret-i Allah’ın ehâdiyet halini idrak edemez. Kendisini ancak kendisi bilir.

İnsanı yoktan var etti. Sayılması imkânsız olan çeşit çeşit nimetler verdi. Onu kendi mülkünde yaşatıyor, her işini görüyor, her ihtiyacını gideriyor.

Öyle bir Allah ki, dilekler çoğaldıkça ihsan ve keremi de çoğalıyor, hâcetler arttıkça in’am ve ikramı da artıyor. İyilik ve güzellikleri bitmez, tükenmez...

Âyet-i kerime’de:

“Allah’ın nimetlerini birer birer saymaya kalkışsanız, (icmâlen bile) sayamazsınız.” buyruluyor. (Nahl: 18)

Kalpler kendisine iyilikte bulunanlara karşı içten bir muhabbetle meyleder. Bu onun fıtratında gizli olan bir özelliktir. İnsan iyiliğini gördüğü kimseleri sevmek durumundadır.

O’nu tanıyan kimse, bütün iyiliklerin bütün güzelliklerin O’nun ve O’ndan olduğunu çok iyi bilir. O’nu bilen O’nu çok sever. Muhabbet, marifetin meyvesidir, marifetten sonra gelir. Marifet zayıf olursa muhabbet de zayıf olur.

Marifetullah, tasavvufun en yüksek mertebesidir.

Bir kul için mümkün olabilen en üstün rütbe, en büyük kazanç O’nu tanımak, yalnız O’nu sevmek, buyruklarına seve seve itaat etmektir.

Dostluğu kazanılmaya ve sevilmeye en lâyık olan mutlak varlık O’dur.

Âyet-i kerime’lerde şöyle buyuruluyor:

“Asıl dost Allah’tır.” (Şûrâ: 9)

“Allah onları sever, onlar da Allah’ı severler.” (Mâide: 54)

“Sizin dostunuz ancak Allah’tır. O’nun Paygember’idir ve Allah’ın emirlerine boyun eğerek namazlarını kılan, zekâtlarını veren müminlerdir.

Kim Allah’ı, O’nun Peygamber’ini ve müminleri dost edinirse, bilsin ki gâlip gelecek olanlar Allah’tan yana olanlardır.” (Mâide: 55-56)

“Zâlimler birbirlerinin dostlarıdırlar. Takvâ sahiplerinin dostu ise Allah’tır.” (Câsiye: 19)

“Allah düşmanlarınızı sizden çok daha iyi bilir. Gerçek bir dost olarak da Allah size yeter, hakiki bir yardımcı olarak da Allah size yeter.” (Nisâ: 45)

“O Öyle Yüce, Öyle Azametlidir.” (Bakara: 255)

O'nun azametini akıllar kavrayamaz, ululuğunu idrakten âciz kalır. O nasıl büyükse öyle büyüktür. Her şey O'nun büyüklüğünün şâhididir.

Allah öyle bir Allah’tır ki; şu gördüğün dünya değil de, yarattığı bütün âlemler, varlığına delâlet eden kabuktan ibarettir.

Allah-u Teâlâ’yı bilmeyen kimseler O’nu nerelerde arar. Kimi göklerde arar, kimi Arşurrahman’da arar.

“Hayır! Onların kalpleri bundan habersizdir.” (Mü’minun: 63)

O ise öyle bir Allah’tır ki, sandığın bütün şeyler O’nun “Ol!” emrinden ibarettir.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Hem de öyle bir yaratıcıdır ki, yarattığı her şeye bir vücud verir. Dilediğine dilediği gibi şekil ve sûret verir.

Âyet-i kerime’sinde şöyle buyurur:

“Size sûret verip, sûretlerinizi de en güzel bir şekilde yapmıştır.” (Teğabün: 3)

Uzuvları ile, şekil ve şemâli ile her yarattığını öyle nimetlerle öylesine donatmıştır ki, her yaratık kendisinin müstakil bir vücud olduğunu sanır. Oysa her yarattığı O’nunladır ve O’nunla kâimdir.

Zira O’ndan başka vücud yoktur. Vücud O’dur, mevcud O’dur. Her şeyden her şeye yakındır.

O’nun ile söylüyorsun,

O’nun ile tutuyorsun,

O’nun ile yürüyorsun.

O sana senden yakındır.

•

Allah-u Teâlâ yalnız kendi kendini bilir ve kendi kendisini metheder.

Âyet-i kerime’sinde şöyle buyurur:

“Şekil verenlerin en güzeli olan Allah’ın şânı ne yücedir!” (Müminun: 14)

Yarattığı her bir şeyde eşsiz bir güzellik ve sağlamlık tecelli ediyor.

Ana rahmine bir zerre nutfe düşüyor, o bir zerre pis sudan dilediği gibi âzâları şekillendiriyor, şekilden şekile çeviriyor. Her uzvu yerli yerine koyuyor.

Her âzâya bir şekil verdiği gibi, bir de vazife veriyor. O âzâ da aldığı emre göre hiç aksatmadan, gece gündüz demeden vazifesini yapıyor.

Beyin ayrı, kalp ayrı... Her birinde akıllara durgunluk verecek hareketler vardır.

Allah-u Teâlâ kendi tasarrufunda murad ettiği şeyin hükmünü verir. O öyle bir hüküm ki, “Ol!” der, O’nun murad ettiği, tasarladığı şekilde olur.

O kadar insan yaratıyor, hiçbirbirine benzemiyor. O tasarladığı şekilde ona suret veriyor. “Ol!” diyor, o da oluyor. Onu şekillendiriyor, ondan sonra oluyor.

Hiçbir insan diğerine benzemediği gibi, hiçbir insanın parmak izi de diğerine benzemiyor.

“Ol!” deyince, bütün insanların birbirine benzemesi lâzım. Benzemediğine göre, her birinin akl-ı külde takdirinde ayrı ayrı tecelli ediyor. Bu tasarlama yalnız O’na mahsustur.

•

Bir düşün, bir kalp günde kaç defa kan pompalıyor? Bu basınç nereden geliyor?

Kan altı saniyede kalpten akciğerlere, sekiz saniyede kalpten beyne, on sekiz saniyede kalpten ayak parmaklarına kadar inip tekrar döner. Bu pompalamayı ona kim yaptırıyor? Onu kim çalıştırıyor?

Kalp bir taraftan kendisine bağlı “Atar damarlar” vasıtasıyla vücuda temiz kan pompalarken, diğer taraftan da kendisine bağlı “Toplar damarlar” vasıtasıyla kirlenmiş kanı emmektedir. Emdiği kirli kanı akciğerlere göndererek tekrar temizlenmesini sağlar. Bu intizamı kim yaptırıyor? Ayrı ayrı damarlardaki ayrı ayrı kanı kim dolaştırıyor?

İnsanın bir santimetrekaresinde iki yüz elli bin tane hücre bulunmaktadır. Bu hücrelerin her biri insan için lüzumlu olan bütün işleri yaparlar. Böylece trilyonlarca hücre, hiç haberimiz olmadığı halde, fevkalâde intizamlı bir ordu gibi çalışarak yaşamamıza hizmet ederler. Bunların hiçbirinin şuuru olmadığına göre, acaba bunları kim idare ediyor? Kemik hücreleri ayrı, kas ve sinir hücreleri hep ayrı ayrı... Her hücreyi ayrı ayrı kim hareket ettiriyor? Eskiyen bir hücreyi kim yeniliyor?

“O her an yeni bir iştedir.” (Rahman: 29)

O’nun tecelliyatları her an tekerrür ediyor da, onu kimse görmüyor.

Bütün bunları annen mi yapıyor, baban mı yapıyor? Yoksa bu vücudu bir fabrikadan mı satın aldın?

Bu hususu bir kere düşündün mü?

Ayrı ayrı birçok mühim vazifeler yapan âzâlar ile seni kim donattı? Her birini yerli yerine koyup onları kim çalıştırıyor?

Görüyorsun ki her âzâ vazifesini hiç aksatmadan yapıyor. Hepsi de yerli yerinde. Her birinin şekli ve sıfatı başka başkadır. Her biri bir başka hizmette, bir başka harekettedir. Her biri bir iş için yaratılmıştır. İnsana hizmetten bir an bile durmazlar.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti.” (İnfitar: 7-8)

Allah-u Teâlâ insanı her âzâsı yerli yerinde ve en mükemmel bir tarzda, en güzel bir ölçüde yaratmıştır. O’nun yaratıcı gücü bu âzâlarda mucizevî bir şekilde kendini göstermektedir.

Farz-ı muhal ki gözünü ayağının altına koysaydı, ayağını başının üzerine koysaydı, ellerini hiç takmasaydı, nefes borularını, yemek borularını vermeseydi; bunları sana kim verebilir, kim takabilirdi?

Bir sindirim teşkilâtı koymasaydı, yiyip içtiklerinin artıklarını dışarıya çıkaramasaydın, hâlin nice olurdu? Bunu sana kim yapabilirdi, bu uzuvları kim takabilirdi?

Âyet-i kerime’sinde buyurur ki:

“Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi.” (Yâsin: 67)

Oysa ki bu yarattığı âlemler yanında sen bir zerreden ibaretsin.

O öyle bir Allah’tır ki, bütün âlemleri yaratıyor, donatıyor ve idare ediyor. Her şey O’nunla kâimdir.

Varlığını bir an çekiverse senin durumun ne olur?

Sana bir müddet vermiştir, gün gelecek seni çekecek de. Verdiği nimetlerin zerresinden hesap sorduğu zaman senin hâlin ne olacak?

Yaratmak Hazret-i Allah’a Mahsustur:

Yaratmak; olmayanı, bilinmeyeni ortaya koymak, hiç yoktan var etmektir. Bu da yalnız Hazret-i Allah’a mahsustur.

Her şeyi nizam ve intizam içinde yoktan var eden, her yarattığını birbirine uygun, yeni bir icat ile numunesiz olarak yaratan O’dur.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Allah her şeyin yaratıcısıdır. O her şeye vekildir.” (Zümer: 62)

Her şeye ihtimamla bir şekil ve hususiyet verir, düzenler ve en güzel bir biçimde terkip eder. Yarattığı şeylerde güzelliğinin kemâlini gösterir.

“Allah ne dilerse yaratır.” (Âl-i imran: 47)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O’dur.

İnsanların yaptığı, sadece O’nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

Bütün insanlar bir araya gelseler, ilimlerini fenlerini ortaya koysalar bir tek incir çekirdeğini, bir buğday tanesini yapabilirler mi? Veyahut bir sivrisineği, bir tek kılı yoktan var edip onlara can verebilirler mi? Bir tek yaprak karşısında bütün kâinat acze düşüyor. Şu halde yaratıcı yalnız Hazret-i Allah’tır.

Âyet-i kerime’sinde:

“Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak ‘Ol!’ dememizden ibarettir. O da derhal oluverir.” buyuruyor. (Nahl: 40)

Allah-u Teâlâ’nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. “Ol!” dediği şey kaçınılmaz olarak varolur.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

O’ndan başka ne vücud var, ne de mevcud... “Ol!” diyor görünüyorsun, “Öl!” diyor ölüyorsun. O var ki yaratıyor. Amma O’ndan başka vücud yok. Onun için her şey O’na muhtaç. Arş, Kürsî, Levh, Kalem, Yer, Gök, İnsan, Hayvan... Zerreden kürreye her şey O’na muhtaç. O var, O yaratıyor.

Arş-ı Rahman’ı yaratmış, bir şekil vermiş, oradan mülkünü yönetiyor. O da O’na muhtaç. Yeri yaratmış, gökleri yaratmış, bir şekil vermiş. Hep şekilden ibaret. Yoksa ne yer ne gök var, ne arş ne kürsü var. Yalnız O var, hep O.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı daha çok basit kalır.

“Allah’ın fermanı bunların arasından iner ki, böylece Allah’ın her şeye kâdir olduğunu ve her şeyi ilmiyle kuşattığını bilesiniz.” (Talâk: 12)

O, tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Her şeyi yaratan, her şeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rabb yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

Âyet-i kerime’sinde:

“O’nun ilmi dışında bir yaprak dahi düşmez.” buyuruyor. (En’âm: 59)

Ezelî ilmi her şeye şâmildir. Her nerede ve her ne zaman bir ağaçtan bir yaprak düşerse, Allah-u Teâlâ onun yerini de zamanını da en ince teferruâtı ile bilir.

Büyük ve küçük, gizli ve açık, görünmeyen ve görünen, düşünülen ve hissedilen, hayat ve ölüm, olmuş ve olacak her şey bütün genişliği ve inceliğiyle Allah-u Teâlâ’nın ilmindedir.

İşte Allah böyle bir Allah’tır, yaratıcı yalnız O’dur.

“O Allah ki, sizi topraktan yarattı. Sonra nutfeden, sonra kan pıhtısından meydana getirdi.” (Mü’min: 67)

Dikkat ederseniz bir damla kerih suyu kan pıhtısından cenin haline getiriyor. Fakat o cenin ölüdür. O yaratıyor amma o cenin başlangıçta cansızdır. Sonra ona ruh veriyor ve cenin canlanıyor. Ne oldu şimdi? Hayy ve Kayyum olan Allah onu yarattı, o O’nunla kâim oldu. Bir et parçası idi, cansız ve hareketsizdi. Ona “Ol!” dediği zaman O’nunla hayat buldu, canlandı, mukadderâtı da o anda yazıldı. Âdem Aleyhisselâm da bu şekilde “Ol!” demekle canlanmadı mı? İnsan da böyledir, kâinat da böyledir.

“Sonra onu düzeltip tamamladı. İçine ruhundan üfürdü.” (Secde: 9)

Her zerreyi yaratan, kürreyi de donatan O’dur. O hem yaratıyor, hem de yönetiyor. Zira O Ehad’dır. Yarattıkları hem O’nunla kâimdir, hem de O’na muhtaçtır.

Allah-u Teâlâ hem yaratıyor, hem donatıyor, hem de tutuyor. Bu yaratmayı ve donatmayı yaratıkları yapabilir mi? Hayır yapamaz. O halde vücud O, mevcud O...

Kullarını yaratan, yaşatan, nimetlerle donatan, öldüren, sonra yine hayata kavuşturacak O Hâlik-ı Azîmüşân’dır.

“Öldüren de O’dur, dirilten de O’dur.” (Necm: 44)

Ne yaratmaya, ne de öldürmeye ve diriltmeye O’ndan başka kimsenin gücü yetmez.

Yaratan O Olduğu Gibi Yaşatan da O’dur:

Âyet-i kerime’sinde:

“Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık.” buyuruyor. (Meâric: 39)

Sen hiçbir şey değilken O seni bir damla kerih sudan yaratmadı mı? Sana hayat vermedi mi? O’nun sana verdiği hayat ile yaşıyorsun. Hayatı çektiği zaman yoksun. Ruhun da gider, vücudun da gider. Ruhunu çektiği zaman toprakta çürüyorsun. Çünkü vücudun zaten bir elbiseden ibaret. Elbiseyi gösteren de O, seni tutan da O, seni yok eden de O. Her an tutuyor. Bir an bıraksa o anda yoksun. İnsan hep O’nunla kaim de bilmiyor.

Allah-u Teâlâ buyurur ki:

“Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur.” (Bakara: 255 - Âl-i imran: 2)

Uluhiyet ve ubudiyet yalnız O'na mahsustur. Her cihetten tektir. Varlığının başlangıcı yoktur. Varlığı daimidir, nihayete ermez.

Varlığına şahit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

O Hayy'dır: Ezeli ve ebedi hayat ile berhayattır. Ezelden ebediyete kadar bütün hayat ve ebedilik, O'nun zâtı ile kaimdir.

O Kayyum'dur: Zât ve kemâl sıfatları ile herşeye hakim olup bütün varlıklar O'nunla kaimdir.

Allah-u Teâlâ kendi zâtı ile hayattadır, yarattıkları ise O'nun hayat vermesi ile, O'nun kudreti ile yaşamaktadırlar. Her şeye belirli bir zamana kadar ayakta durmak için sebepler ihsan buyurmuştur. Her şey Hakk ile kaimdir. Bu Âyet-i kerime Hazret-i Allah'ın varlığını bütün mevcudata hayat verdiğini, her şeyin O'nunla kaim olduğunu izah eder.

Bir insan her şeyi ölçmeye kalkar da kendisini ölçemez, çünkü dıştan görüyor.

Daha evvel arzedilmişti ki; yaratılmış hiçbir şey Allah değildir. Her şey Hazret-i Allah'a perdedir, içinde O var. O herşeyden herşeye yakın. Herşey O değil, fakat hiçbir şey de O'ndan ayrı değil.

Yani O yarattı. Yarattığı herşey O'nun varlığı ile kaim. Amma sen de oradasın, sen de Hazret-i Allah ile kaimsin, bir zerre de Hazret-i Allah ile kaimdir. Bir kainat da Hazret-i Allah ile kaimdir.

Fakat herkes kendini görüyor, zerreyi görüyor, kâinatı görüyor. Ayrı ayrı Âyet-i kerime'yi okuyor amma ne okuduğunu bilmiyor.

“Allah Samed'dir.” (İhlâs: 2)

Yarattığı her şey O'na muhtaç. Yani yaratıcı O. O'ndan başka bir mevcut yok. Her şey O'na muhtaç. Hem nasıl muhtaç? Ne kadar muhtaç olduğunu bile bilemez. Bir an nefesini kesse, yoksun. Hani sen vardın? Bütün kâinat da böyledir. Her an onu tutuyor. Bir an ilgisini çekse her şey mahvolur. Yer de öyle, gök de öyle, arş da öyle. O'nunla kâim olduğu için O ilgisini çektiği zaman her şey mahvolur.

Allah-u Teâlâ iradesini yerleştirmek ve kudretini göstermek için her şeyi sonradan ve yoktan var etmiştir. Yoksa ihtiyacı için değil. O Samed’dir, hiç kimseye muhtaç değildir, herkes O’na muhtaçtır.

Fakir;

“Âlemlerin Rabb’i olan Allah’a hamdolsun.” diyorum. (Fâtiha: 2)

Benim hamdim O’na mahsus. O yarattı, O donattı. O bildiriyor, O gösteriyor.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

O yaratıyor, O yönetiyor. Meselâ gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor.

Âyet-i kerime’sinde:

“Hazinesi bizim katımızda olmayan hiçbir şey yoktur. Biz onu ancak belli bir ölçüye göre indiririz.” buyuruyor. (Hicr: 21)

Zerreden kürreye kadar her yaratık O’na muhtaçtır.

Diğer Âyet-i kerime’lerinde ise şöyle buyuruyor:

“Göklerin ve yerin orduları Allah’ındır.” (Fetih: 4 ve 7)

Gökleri ve yeri tutan, yukarıda ve aşağıda var olan bütün kuvvetler, âlemin bütün orduları O’nundur. Bu ordular sayılamayacak kadar çoktur. Dilediğine dilediği gibi yardım eder, dilediği şekilde işlerini idare eder.

“Allah bilendir, hikmet sahibidir.” (Fetih: 4)

Hiçbir şey O’nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir, hikmeti ile takdir edip yönetir.

“Allah Aziz’dir, hükmünde hikmet sahibidir.” (Fetih: 7)

Dengi ve benzeri bulunmayacak derecede değerli ve şereflidir, her şeye gücü yeter. Mahlukatı üzerindeki bütün takdirlerinde ve tedbirlerinde çok ince hikmetler vardır. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülmektedir.

O’dur ve O’ndandır:

Allah-u Teâlâ göklerin ve yerin yaratıcısının Zât-ı akdes’i olduğunu, kendisinden başka ilâh bulunmadığını bir Âyet-i kerime’sinde ferman buyurmaktadır:

“De ki: Göklerin ve yerin Rabb’i kimdir?” (Ra’d: 16)

Gökleri ve yeri yaratan ve onların işlerini idare eden kimdir? Hayatınızı idame ettiren şeyleri, rızıklarınızı size kim sağlıyor?

Böyle bir soruya verilebilecek tek cevap:

“De ki: Allah’tır!” (Ra’d: 16)

Göklerin ve yerin bir Rabb’inin olduğu ve her şeyin O’nun hükümranlığı altında bulunduğu, O’nun emriyle hareket ettikleri ve musahhar kılındıkları gayet açıktır. O’ndan başka Rabbü’l-âlemin yoktur.

“O, göklerin yerin ve ikisi arasında bulunanların Rabb’idir. O Rahman’dır.” (Nebe: 37)

Vasıfları bu olan, hikmeti gereğince her bir varlığa cömertçe iyilik ve ihsanda bulunandır.

“Eğer inanıyorsanız O, göklerin, yerin ve ikisinin arasındakilerin Rabb’idir.” (Duhan: 7)

İnsanların O’nu bırakarak tapındıkları şeyler aslâ ilâh olamazlar.

“Allah ile beraber başka bir ilâh edinme! Sonra kınanmış ve tardedilmiş olarak kalırsın.” (İsrâ: 22)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’in tebliğ vazifesini yaptığı ilk yıllarda Mekke-i mükerreme ve çevresindeki müşriklere “Göklerin ve yerin yaratıcısı kimdir?” diye sorulduğunda “Allah!” derlerdi. Buna rağmen Allah-u Teâlâ’dan istenecek şeyleri putlardan, yıldızlardan ve bazı canlı yaratıklardan isterlerdi. Bunun içindir ki onlara hem putperest, hem de müşrik denilmiştir.

Nitekim Âyet-i kerime’lerde şöyle buyuruluyor:

“Andolsun ki onlara ‘Gökleri ve yeri kim yarattı?’ diye sorsan, elbette: ‘Onları güçlü olan ve her şeyi bilen Allah yarattı.’ derler.” (Zuhruf: 9)

Bunu itiraf ettikleri halde, cehalet ve beyinsizlikleri yüzünden, O’nunla birlikte başkasına ibadet ettiler.

“De ki: Siz onu bırakıp da kendilerine bir fayda ve zararı olmayan dostlar mı edindiniz?” (Ra’d: 16)

Size fayda vermek şöyle dursun, onlar kendi kendilerine de fayda ve zarar veremezler.

Ancak ve ancak, âlemlerin Rabb’i olan Allah izin verir, takdir ederse fayda hasıl olur ve zarar önlenir.

Nasıl ki putlar kendi kendilerine tesir etmek gücünden mahrum ve yoksun iseler, Azamet-i ilâhî karşısında bütün varlıklar aynı durumdadırlar.

“Andolsun ki onlara: ‘Gökleri ve yeri yaratan, güneşi ve ay’ı musahhar kılan kimdir?’ diye sorsan, ‘Allah’tır!’ derler.

O halde nasıl çevrilip döndürülüyorlar?” (Ankebut: 61)

Her şeyin yaratıcısı olduğunu ister istemez kabul ederlerken, ulûhiyete gelince nasıl O’ndan dönüp şirke sapıyorlar?

“Andolsun ki onlara: ‘Gökten su indirip de onunla ölümünden sonra yeryüzünü dirilten kimdir?’ diye sorsan, şüphesiz ki: ‘Allah!’ diyecekler.

De ki: ‘Hamd Allah’a mahsustur.’ Onların çoğu aklını kullanmazlar.” (Ankebut: 63)

Zira Allah-u Teâlâ’nın, yaratan ve rızık veren olduğunu söylüyorlar da, başkasına ibadet ediyorlar.

“De ki: Hiç körle gören bir olur mu? Yahut karanlık ile aydınlık bir midir?” (Ra’d: 16)

Burada körden maksat, kalp gözü kör olan kâfirdir. Görenden maksat; Hakk ile hakikati görüp kabul eden, Allah-u Teâlâ’nın ulûhiyetini tasdik eden muvahhid mümindir.

Küfür ve şirk kat kat karanlıktır. Önü de karanlık sonu da karanlıktır. Delili ve isnadı yoktur.

Mârifetullah ise nûrdur, aydınlıktır. İnsanlar o nûr ile Allah-u Teâlâ’yı bilirler ve bulurlar.

“Yoksa Allah’a, O’nun gibi yaratan ortaklar buldular da yaratmaları birbirine mi benzettiler?” (Ra’d: 16)

Böyle bir şey imkân dahilinde midir ki, sapıklıklarının mazereti budur denilebilsin?

Durum böyle değildir. Hiçbir şey O’na benzemez. O’nun dengi, veziri, yardımcısı yoktur. O bütün bunlardan münezzehtir.

“De ki: Allah’tır her şeyi yaratan.” (Ra’d: 16)

O’ndan başka yaratıcı yoktur, yaratmada hiçbir ortağı da yoktur. Şey denilebilen ne varsa hepsini yaratan O’dur.

“O Vâhid’dir, Kahhar’dır.” (Ra’d: 16)

Yaratıcılıkta, ulûhiyette, rubûbiyette eşi ve benzeri olmayan, bütün yaratılmışları hükmü altına alan ve onların mukadderatlarını kudretiyle elinde tutan bir Rab’dir.

O ki, zâlimlerin zorbaların gurur ve kibirlerini kırar, kahreder.

Âlemlerdeki Nizam:

Âlemleri yaratan Hazret-i Allah’tır. İlâhi nizamını kurmuş, her yarattığına; güneşe, aya, gündüze, geceye, dağlara, denizlere, hülâsa bütün âlemlere bir nizam vermiştir.

Farz-ı muhal ki bir meyve olgunlaşabilmesi için toprağa, suya, havaya ve güneşe muhtaçtır.

Toprağı O yarattı, suyu O yarattı. Her şeyi topraktan ve sudan yarattı. Amma toprak da O’na muhtaç, su da O’na muhtaç.

Bir meyve tekâmül edebilmesi için havaya ve güneşe muhtaçtır. Hava da O’nun emrinde, güneş de O’nun emrinde.

Hadis-i şerif’te beyan buyurulduğu üzere; güneş her gün doğudan batıya gider, Arşurrahman’ın altında secdesini yapar ve tekrar doğması için izin ister. (Buhari. Tecrid-i sarih: 1321)

Her şey O’na muhtaç olduğu gibi, güneş de O’na muhtaç. Her şey O’nun yed-i kudretinde ve O’nun emrindedir.

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O’na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Allah-u Teâlâ İhlâs Sûre-i şerif’inde buyurur ki:

“De ki: O Allah bir tektir. Allah Samed’dir, her şey O’na muhtaç, O ise hiçbir şeye muhtaç değildir.” (İhlâs: 1-2)

Bir meyveyi düşünün. Bütün insanlar cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın. Çünkü insan âcizdir, mahluktur. Bakınız daha bir tek meyvenin karşısında kâinat acze düşüyor. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Meyve dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk’a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime’de şöyle buyuruluyor:

“Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler.” (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O’nun emrinde, O’nun hükmünde, O’nun takdirinde var.

“İşte bu, çok güçlü ve her şeyi bilen Allah’ın takdiridir.” (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O’nun “Ol!” emri var.

“‘Ol!’ dediği gün her şey oluverir.” (En’am: 73)

Onlara öyle ol buyurmuş, öyle oluyorlar.

Bazı bitkilerden fevkalâde ilâç oluyor. Her bitkiye nasıl bir hassa koyduğunu yalnız O bilir.

Ağaçtan bir portakal alıyorsun. Tadlanmış, kokulanmış, pişirilmiş, paketlenmiş, paket içinde paketlere sarılmış. Vitaminleri ayrı, vücuda verdiği faydaları ayrı, şifâları ayrı ayrı.

Küçücük bir fındığın özü var, o özde besleyici protein var. Dışında zar var, kabuk var. En dışında tekrar bir kabuğu daha var.

Ağaç mı yaptı bunları?

Hayır! Ağacın hükmü yok.

Allah-u Teâlâ ağaca tepsilik vazifesi yaptırıyor. Hüküm O’nundur. O ağaç o suyu alamaz, o tadı, o lezzeti, o kokuyu, o rengi veremez. Çünkü kendisinde o hassalardan hiçbirisi yok. Meyve o tadı, o kokuyu, o diziyi, o güzelliği “Ol!” emrinden aldı. Hepsi O’nun ihsanı, O’nun ikramı.

O görünmüyor da ağaç görünüyor. Vereni, ağaca tepsilik vazifesi yaptıranı kimse görmüyor.

“Yeryüzünde rengârenk şeyleri de sizin için yaratmıştır. Bunda da öğüt alan bir topluluk için ibret vardır.” (Nahl: 13)

Gökten inen aynı suyu aldıkları, aynı güneşten faydalandıkları halde, binlerce bitki türünün renkleri, çiçekleri, şekilleri, tadları ve kokuları hep ayrı ayrıdır.

En güzel şekilde nasıl şekillendirdi, ne güzel takdir ve tasvir buyurdu!

Her şey O’nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

Bir inek gıdasını alıyor, sindiriyor. Bu gıdaların bir kısmı kan oluyor, bir kısmı süt oluyor. Kan damarı ayrı, süt damarı ayrı, birbirine karışmıyor. Bunu inek mi yaptı?

Çocuk olunca anneye süt geliyor. Daha önce aynı meme annede vardı, niye süt gelmiyordu?

Ondaki bütün hassalar Cenâb-ı Hakk’ın birer ikram ve ihsanıdır.

İnsanın topraktan ve meniden başlayarak kan pıhtısına, bir çiğnem ete ve nihayet insan suretine dönüşmesine kadar yaratılışının her safhasında, Allah-u Teâlâ’n’ın kudretinin yüceliğine delâlet eden ibret verici incelikler vardır. Bu deliller her canlıda mevcuttur.

Âyet-i kerime’de:

“Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır.” buyuruluyor. (Câsiye: 4)

İnsanın yaratılışı olduğu gibi; hayvanların yaratılışları, beslenmeleri, doğurma ve üremeleri de Allah-u Teâlâ’nın kudret ve azametine delâlet etmektedir.

Var Olan Hazret-i Allah’tır:

Kâinatın satırlarını bir düşün. Bunlar insana Hazret-i Allah’tan gelen sayfalardır. Okuyabilirsen iyi bil ki “Hakk’tan başka her şey bâtıldır.” yazısını göreceksin.

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz: “Ben Allah’ımı gördüm, başka bir şey görmedim.” buyurmuştur.

O “Ehad”dır, O’ndan başka bir mevcut yok zaten. Yok ki sayılsın.

Hadis-i şerif’te şöyle buyurulmaktadır:

“Allah var idi ve Allah’tan başka bir şey mevcut değildi.” (Buhâri)

Ve yine de öyle.

“Göklerde ve yerde ne varsa hepsi Allah’ındır.” (Nisâ: 126- 131-132)

Yalnız gökler ve yerdekiler değil, onların ötesinde, gerek âfâkta gerek enfüste hiçbir varlık yoktur ki, başlangıcından ve sonundan, görünen ve görünmeyeninden, Allah-u Teâlâ’nın kudreti ve azameti ile, ilâhî hükmü ile kuşatılmış olmasın. Şu halde zâhirde ve bâtında, yükseklik ve alçaklıkta, maddelerde ve mânâlarda, dünyada ve âhirette ilâhî kuşatmanın dışında bir şey tasavvur etmek mümkün değildir.

Uludağ bir karıncaya göre çok büyüktür. Fakat güneşin büyüklüğü karşısında karınca gibi küçük kalır. Güneş de Arş-ı Rahman’ın yanında karınca gibidir.

Allah öyle bir Allah’tır ki, O’nun varlığı ve azamet-i ilâhîsi karşısında bütün kâinat bir karınca mesabesindedir. Her şeyi O kuşatmıştır.

“Allah her şeyi çepeçevre kuşatandır.” (Nisâ: 126)

Zerreden kürreye kadar her şey her şeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile... Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arş-ı Rahman ile de her şeyi kuşattırmıştır. O ise her şeyi kuşatmıştır.

“Doğu da batı da Allah’ındır. Yüzünüzü hangi cihete çevirirseniz çevirin, vech-i ilâhî oradadır. Şüphesiz ki Allah Vâsi’dir, O her şeyi bilendir.” (Bakara: 115)

Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Âyet-i kerime’sinde şöyle buyurur:

“İşte Rabb’iniz Allah budur. O’ndan başka ilâh yoktur. O her şeyi yaratır.” (En’am: 102)

Bundan önce her şeyi yaratmış olan O olduğu gibi, gelecekte de her şeyin yaratıcısı O’dur.

O’nun “Ol!..” emri ile her şey hayat bulur. “Öl!..” demesiyle de ölür.

“Bak! Onlar iyice anlasınlar diye âyetleri nasıl açıklıyoruz.” (En’am: 65)

Nitekim aklını kullanan kimseler, O’nun âyetlerinden pek çok istifade etmekte ve kendilerine yön vermektedirler.

Herkes O’nu bu mülkün içinde, mekânların içinde arıyor. Halbuki bütün mekânlar O’nda mekândır. O’nun mekânı yoktur.

Âyet-i kerime’sinde:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaff: 16)

Fakat biz, bize bizden yakın olduğunu görebiliyor muyuz? Göremiyoruz değil mi? Sadece ilmel-yakîn biliyoruz, ötesi kalıyor.

Hazret-i Allah her şeyden her şeye yakındır. Bu bilinmediği için her şey biliniyor, O bilinmiyor. Her şey görülüyor, O görülmüyor.

Halbuki gören için O var, başka bir şey yok. O “Var” dedi göründüler, “Yok” dediği zaman hiçbir şey yok. Yine O’ndan başka hiçbir şey yok.

Bu mevzu beşer gözü ile görülüp beşer aklı ile bilinmez.

O’nu görmek imkânı olmadığı için, biz bir karınca sıfatına düşmüş oluyoruz. Bir karınca bir dağı bile ölçemez, nerede kaldı ki O’nu ölçsün.

O’nun nûru ile O baktırırsa, O gösterirse; O’nun varlığı, mevcudâtın da yokluğu görülmüş olur.

Kelime-i tevhid’in öz mânâsı da şudur: O’nu gördükten sonra, zaten başka bir şey olmadığını kişi gözü ile görür.

Bu âlemin hakikatına bakacak olursan, bir gölgeden ibaret olduğunu anlarsın.

“O’nun zâtından başka her şey helâk olucudur.” (Kasas: 88)

“Yeryüzünde bulunan her şey fenâ bulacak, ancak azamet ve ikram sahibi olan Rabb’inin vechi bâki kalacak” (Rahman: 26-27)

İnsan da böyle. Vücudu bir iskeletten ibarettir. Bu iskelet bir kulübe vazifesi görüyor. İçinde insanî ve hayvânî olmak üzere iki ruh var.

Hazret-i Allah “Ol!” diyor, o ışığı yakmasıyla insanoğlu görünüyor. Sûreti ile beraber seni gösteriyor.

“Ona kendi ruhumdan üfürdüm.” (Sâd: 72)

Sûreti sana O verdi, ışığı sende O yaktı.

“Allah göklerin ve yerin nûrudur.” (Nûr: 35)

Işığı yakarken sana sormadığı gibi, söndürürken de sormayacak.

Kulübe vazifesi gören bu oda, ışık yanınca görünür. Ve oda olduğu bilinir. Karanlık zamanda görünmez. Söndürülünce yine bir şey yok.

Meğer O varmış, hepsi O imiş.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde:

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah’ın üzerine düşerdi.” buyurdular ve Hadid sûresinin üçüncü Âyet-i kerime’sini okudular:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Tirmizi)

Hazret-i Allah’ın her yerde hâzır ve her hâline nâzır olduğunu bir tefekkür et.

“Nerede olursanız olun, O sizinle beraberdir.” (Hadid: 4)

Denizin dibinde konuşuyorsun, telsizle üstteki duyuyor. Havada konuşuyorsun yine öyle. Hiçbir ses, hiçbir kelime, hiçbir iyi ve kötü iş aslâ kaybolmuyor, bir taraftan zapta geçiyor.

“Her iş O’na döndürülür.” (Hud: 123)

Hayy ve Kayyûm:

Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurur ki:

“Elif. Lâm. Mîm. Allah o Allah’tır ki, kendinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm’dur. (Ezelî ve ebedî hayat ile bâkidir. Zât ve kemâl sıfatları ile her şeye hâkim olup, bütün varlıklar O’nunla kaimdir.)” (Âl-i imran: 1-2)

“Allahu” dediğin zaman burada Allah-u Teâlâ’yı başlıbaşına müstakil bir vücud olarak görür gibi bileceksin. “Hû”, yarattıklarının da bir maske olduğunu göreceksin. Kâinat O’nun maskesidir, aynı zamanda örtüsüdür, perdesidir. Perdeyi O tutuyor. O yaratıyor ve O tutuyor. Yalnız O var. Fakat perdeler perdeliyor, göstermiyor.

“Lâ ilâhe” O yaratılanlar, o maskeler O değildir.

“İllâ Hüvel Hayyül Kayyûm” Yaratılanları “Ol!” emriyle O yarattı, her şey O’nunla kaimdir.

Burada Hazret-i Allah maskeyi çıkarıyor. Maske de yok, O var. Yalnız O var ve her şey O’nun varlığı ile kaimdir.

Maskeyi kaldıran Zât-ı kibriyâ kendi varlığını ortaya koyuyor ve: “Var olan her şeyi ben yaratıyorum, benim kudretimle her şey ayakta duruyor, her şey benimle kaimdir.” diyor.

Görebilen de bunu görüyor.

Var olan O’dur. Herkes maskeyi görüyor, O’nu görmüyor. Her görünen şey maskedir, O’na perdedir. İnsan da böyledir, kâinat da böyledir.

Âyet-i kerime’de şöyle buyurulmaktadır:

“Hiçbir göz O’na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder.” (En’am: 103)

Allah-u Teâlâ bu beyan-ı ilâhisi ile insanın da kâinatın da bir maske olduğunu açıklıyor.

İnsan bir maske takarsa maskeyi görürsün. Fakat o bir kâğıt parçasıdır, çıkardığın zaman aslını görürsün. Bu da böyledir. Eğer Hakk’ı görürsen, kâinatın bir maske olduğunu görürsün, maskeye hiç değer vermezsin. Maskeyi çıkardığın zaman hiçbirinin hükmü kalmaz.

İşte Hazret-i Allah budur.

Gerçek mürşid-i kâmil O’nu gördüğü zaman, kâinatın bir maske olduğunu görür. Maskeyi de görür, maskeyi kaldırdığını da görür.

İhlâs-ı Şerif Sûresi:

İhlâs sûre-i şerif’i de böyledir.

“De ki: Allah bir tektir.” (İhlâs: 1)

Allah-u Teâlâ müstakil bir vücuddur. O’ndan başka hiçbir mevcut yoktur.

Fakir “Kul hüvallahu ehad.” dediğim zaman O’nu zikrediyorum, ismini zikretmiyorum. Ehad dediğim zaman Ehad’ı görmem lâzım.

“Allah Samed’dir. (Her şey O’na muhtaç, O hiçbir şeye muhtaç değildir.)” (İhlâs: 2)

Yarattıkları O’nunla kaim olduğu için, her şey O’na muhtaçtır. O birdir, her şey O’nun “Ol!” emriyle, O’nun yaratmasıyla meydana gelmiştir.

“Doğurmamış, doğurulmamıştır.” (İhlâs: 3)

Kendisi başkasını doğurmamış, başkasından da doğmamıştır. Ezelî ve ebedîdir. Ezelde de ebedde de hep birdir.

“Hiçbir şey O’nun dengi ve benzeri değildir.” (İhlâs: 4)

Hiçbir dengi ve benzeri olmamak yalnızca O’na mahsustur.

İşte Hazret-i Allah budur.

Fâtiha Sûre-i Şerif’i:

Fâtiha-i şerif’te de bu mânâ vardır.

“Âlemlerin Rabb’i olan Allah’a hamdolsun.” (Fâtiha: 2)

Sen âlemlerin içinde bulunduğun halde bu sözü söylersen, sözden ibaret kalır.

Hakikat şudur:

“Elhamdü lillâhi Rabbil-âlemîn” O âlemlerin Rabb’idir. “Ey bütün bu âlemleri yoktan var eden, nimetlere gark eden!” dediğin zaman, sen şimdi âlemlerin içinde kaldın, O ayrıldı. O ayrı, sen ayrı, âlemler ayrı.

“Yaratıcı yalnız sensin, kâinat, kâinatı da böyle yarattın. Bu mahlûkatın içinde ben de varım.” diyorsun.

Siz bu hakikati anlamıyorsunuz, anlasanız bile zâhirini anlıyorsunuz. Fakat tatbikata geçtiği zaman okuyamazsınız, ancak tariflerini okursunuz. Biz Cenâb-ı Hakk’ın izniyle bunun kendisini okuruz.

“Elhamdü lillâhi Rabbil-âlemîn” O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbisidir. Âlemler maske gibi hükümsüzdür. Çünkü “Ol!” emriyle oluyor, “Öl!” emriyle ölüyor.

Allah-u Teâlâ bu Ãyet-i kerime’lerin sırrına kimi mazhar ederse, o bilir ve görür.

En ince sır ilmi, sırların sırlarının özü bu üç noktadadır, mârifetullah ilminin hülâsasıdır. Bu noktayı kavradığınız zaman ilimlerin anahtarını kavramış olacaksınız.

Esrâr-ı İlâhi’yi Müşahede Edebilmek İçin:

Âyet-i kerime’de şöyle buyurulmaktadır:

“O hem Evvel’dir, hem Âhir’dir, hem Zâhir’dir, hem Bâtın’dır. O her şeyi bilendir.” (Hadid: 3)

Evvel’dir. Öyle bir evvel ki, yalnız kendi kendisini bilir.

Âhir’dir. Öyle bir âhir ki, yalnız kendi kendisini bilir.

Zâhir’dir. Zerreden kürreye kadar ne ki varsa O’nun Zâhir ism-i şerif’i ile ortaya çıkmışlardır. Her yarattığı şeyde ulûhiyyet sırları ve hikmetleri vardır. Amma yalnız kendisi bilir.

Bitkiye bir şekil vermiş meydana çıkarmış, çiçeğe bir şekil vermiş meydana çıkarmış, insana bir şekil vermiş meydana çıkarmış. Her meydana çıkan varlık O’nunla meydana çıkıyor. Varlığını çektiği zaman yok oluyor. Kâinat da böyledir. Yani bir otla, bir çiçekle, bir insanla bir kâinat Hazret-i Allah’ın yanında aynıdır, değişmez.

Bâtın’dır, ulûhiyet sırları kâinatın her zerresinde gizlidir, yine bâtını da kendisi bilir.

Evvel O, Âhir O, Zâhir O, Bâtın O, hep O’dur. O vahdâniyeti ile zâhir, vahdâniyeti ile bâtın oldu. Yani hem açığa çıktı, hem gizlendi. O’nun varlığı vahdâniyeti ile gizlidir. Amma şekilsiz, keyfiyetsiz.

“O’nun benzeri bir şey yoktur.” (Şûrâ: 11)

Evvel harflerin varlığı O’dur. Âhir harflerin varlığı O’dur. Zâhir ve bâtın da öyle. İsim ve müsemması ile anlatılan hep O...

Şu halde hep O. Zerreyi de O halketti, kürreyi de O halketti, seni de, kâinâtı da O halketti. O’ndan başka bir mevcut yok zaten. Var olan O, vücud O, mevcud O.

İçte O, dışta O... Her zerrede ulûhiyet sırları mevcut... Zâhire gelince; zâhir de ben diyor. Fakat insan O’nu görmüyor da perdeyi görüyor.

“Onlar Allah’ı lâyıkıyla takdir edip bilemediler. Şüphesiz ki Allah çok kuvvetlidir, Azîz’dir.” (Hacc: 74)

Bütün bu esrar-ı ilâhi’yi görmene mani olan senin varlığındır. Şu halde gerçek manada Hakk’ı anlaman için kendini anlaman lâzım. Senin yaratılışın bir damla kerih su. Sen busun. Bu vücud yapısıyla senin hiçbir ilgin var mı? Yok.

Demek ki o bir zerre hakir sudan bu vücud binasını O kurdu, O yaptı, O çattı. Ama bunları O’nun yaptığını bilemedik ve “Ben!” dedik.

Bir insan ne kadar fenâya varırsa, irfan duygusu o kadar büyür. Tam fenâya vardığı zaman Hazret-i Allah’a müşahade başlar. Demek ki mahviyet lâzım, fenâ lâzım. Hiç olduğun zaman bir bakarsın O varmış. Ama ne zaman? Bütün varlığını ifna edip, zerre noktaya geldiğin zaman. O husule gelir.

Şu halde bir insanın o suya o pisliğe inmesi lâzımdır. Bütün vücudunu ifna edip hiç olduğu zaman, Allah-u Teâlâ dilerse onun göstermesi ile azamet-i ilâhiyi görür. Azamet-i ilâhiyi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Azamet-i ilâhi’den muradımız vahdet-i vücuddur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyurmuşlardır:

“Nefsini bilen Rabb’ini bilir.” (K. Hafâ)

İnsanın kendisini bilmesi demek, bir zerre hakir sudan olduğunu bilmesi demektir. Bunu bilecek ki, onu yaratanın azametini ve kudretini görmüş olsun.

Böyle olmayınca Allah-u Teâlâ'nın ilâhi beyanlarına vukufiyet kesbedemiyor. O'nun Kâdir-i mutlak olduğunu, her zerreyi yarattığını ve her zerrede uluhiyet sırları mevcut olduğunu idrak ederek tefekkür edemiyor.

GERÇEK MÜRŞİD-İ HAKİKİ HAZRET-İ ALLAH OLDUĞU GİBİ
YARATICI, NİMETLERLE DONATICI, ENGİN KEREM SAHİBİ OLAN
YALNIZ HAZRET-İ ALLAH’TIR

Mürşid-i kâmil bir resimden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil bir maskeden ibaret olduğunu bilir ve görür.

Mürşid-i kâmil bir paçavradan ibaret olduğunu bilir ve görür.

Allah-u Teâlâ’nın bir insan üzerindeki nimetleri sayılamayacak kadar çoktur. Seni en güzel bir biçimde yarattı. Sayılamayacak kadar nimetlerle de donattı.

“Allah size zâhir ve bâtın her türlü nimetlerini bol bol vermiştir.” (Lokman: 20)

Hem ne nimetler... Hem zâhir, hem bâtın...

Öyle nimetlerle süslemiş ve öyle ziynetlendirmiş ki, bütün dünya senin olsa da versen, bir beden elbisesini satın alabilir misin? Hayır... Üzerindeki âsâra bir bak! Yaradan’ın seni nimetlerle donatmış. Göz verdi onunla bakıyorsun, kulak verdi onunla işitiyorsun, konuşma hassası verdi onunla konuşuyorsun. Tutma, yürüme, hep O’nun ihsanı ile oluyor.

Her âzânı yerli yerine taktı ve koydu. Ve sonra da sana bir suret verdi. O suretle görünüyorsun.

Âyet-i kerime’de şöyle buyuruluyor:

“Size suret verip, suretlerinizi de en güzel bir şekilde yapmıştır.” (Teğabün: 3)

Resmin çekildiğinde yarattığı gibi görünüyorsun. Ve sen de ben böyleyim diyorsun. Oysa sen bir maskeden ibaretsin. O maskeyi ne güzel yaratmış ve şekillendirmiş, en güzel şekilde ziynetlendirmiş. Sana bir sıfat vermiş.

“Şekil verenlerin en güzeli olan Allah’ın şanı ne yücedir.” (Müminun: 14)

Her imkânı da bahşetmiş, öyle ki sayılamayacak kadar çok olan bütün imkânları. Dünyayı da müsahhar kılmış.

“Yeryüzünde ne varsa hepsini sizin için yaratan O’dur. (Bakara: 29)

Seni imtihan için dünya sahnesine çıkardı. Her sözün zaptediliyor. Her hareketinin fotoğrafı çekiliyor.

“Allah şüphesiz hepinizi görüp gözetmektedir.” (Nisa: 1)

Neler yapmak gerektiğini sana Kelâmullah’ta ve Hadis-i şerif’lerde açık açık bildiriyor. Allah-u Teâlâ’ya mı ibadet edip şükredeceksin? Yoksa bu kadar izzet ve ikram sahibi olan Allah-u Teâlâ’ya nankörlük edip hasım kesilip şeytana mı ibadet edeceksin?

Halbuki Hazret-i Allah Âyet-i kerime’sinde:

“Ey Âdemoğulları! Ben size şeytana ibadet etmeyin diye emretmedim mi?” buyuruyor. (Yâsin: 60)

Allah-u Teâlâ seni deniyor. Oysa sen, O’nunla kâimsin. Her şeyini biliyor. Her şeyden haberdar.

“Ey iman edenler! Allah’tan korkun. Herkes yarına ne hazırladığına baksın. Allah’tan korkun! Çünkü Allah, bütün yaptıklarınızdan haberdardır.” (Haşr: 18)

Ve yine Allah-u Teâlâ bahşettiği süreyi doldurduğu zaman verdiği nimetleri çekiyor, alıyor. Bir maskeden ibaret olarak kalıyorsun. O masken de çürüyor, yok oluyor. Resimden ibaret kalıyorsun. O resimde de daha evvel Allah-u Teâlâ’nın lutfettiği, ikram ettiği engin kerem sahibi olan Allah’ın ziynetlerini görüyorsun. Ama bu verdiği bütün nimetleri senden aldı. Hani sen sendin?

Bunu insan bir anlayabilse! Çiçeğe de, göğe de, yere de, kainatta ne ki varsa her şeye ayrı bir suret vermiştir. Hepsi “Ol”dan ibarettir.

Maskeyi size şöyle izah edelim:

Mezardan çıkarılmış bir kafatasını bir kelleyi koysan şuraya, bir değeri var mı? Satılsa kaça alırsın? Kafatasında gözler var görmüyor, burun var koku almıyor, kulaklar var işitmiyor, ağız var konuşmuyor. Saçları da, kirpikleri de, kaşları da, bıyığı sakalı da yok.

Amma biraz evvel bu kafa sendeydi, hayatta iken çok kıymetli idi. Bu kıymeti kendinde taşıyordun ve kendinde topluyordun.

Fakat kudretini çekti yok oldun. İçindeydi, varlığını çekti, verdiği nimetleri de bir bir aldı, bedenin çürüdü, kaldın bir kafatası.

Hani sendin? Maske olduğunu şimdi gördün! Daha sonra kafatası da çürüyecek, kül hâline gelecek.

Sadece O kaldı. Vücud O, mevcud O...

Her şey O değil, hiçbir şey de O’nsuz değil. Sen de bir maskesin, zerre de bir maske, kâinat da bir maske.

Her şey O’nunla kaim. Varlığını koyuyor görünüyorsun, alıyor yok oluyorsun. Demek ki hep O.

Hani sen sendin? Hayır. Sen O’nunla var idin, O’nunla görünüyordun. Varlığını çekti ne kaldı? Kuru kafa kaldı. İşte sen bir maskeden ibaretsin.

Size bunu Âyet-i kerime ile arzedelim. Hakk Celle ve Alâ Hazretleri buyurur ki:

“Resul’üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb’imin emrindendir.” (İsrâ: 85)

Ruh Allah-u Teâlâ’nın emridir. Fakat insanoğlu bunu bilmiyor. Sen varsın, Allah-u Teâlâ emrini çekti, ne oldun? Oldun bir hiç. Demek ki insan bir maskeden ibaretmiş.

Bu hakikati niçin zamanında anlamadık ey kardeş! İşte bunu anlatmaya çalışıyorum. Fakat insan bunu bir türlü kavrayamadı. Allah-u Teâlâ’nın kendisine kendisinden yakın olduğunu da bilemedi.

Senin Hakk’ı göremeyişin, varlığını atamayışından ileri geliyor. Bu esrarı pek az insan dünyada anlar. Onlar da Allah-u Teâlâ’nın kendisine yaklaştırdığı nebilerle velilerdir. Başkalarına şâmil değildir. Tekâmül eden kimse için bu iş çok kolaydır. Maskenin bir hükmü olmadığını, hükmün O’nun olduğunu, onlar ölmeden evvel biliyorlar. Diğer insanlar ise öldükten sonra bilecekler.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Allah Âdem’i kendi suretinde yarattı.” (Buharî)

Hazret-i Allah’ı insanda tefekkür et. Çünkü O, insanda öyle tecelli ettiği gibi kâinatta da öyle tecelli etti. Dış âlemde bulunan her şey insanda bulunanların numunesidir. Sen kâinatın da takvimisin haberin yok.

“Biz insanı en güzel bir biçimde yarattık.” (Tin: 4)

Deniz görüyorsun, dağ görüyorsun, ağaç görüyorsun... Bunların hepsi insanda mevcut. Kâinatta olan insanda var. Allah-u Teâlâ işte o şekilde tecelli ediyor. Varlığını koyduğu zaman oluyorsun sen-ben, çektiği zaman oluyorsun bir maske, bir hiç. Kâinatta ne ki varsa sende mevcut, bundan da haberin yok.

Aslında sende O var. Maske kalktığı zaman senden sana yakın olanı göreceksin, her şeyin perdeden ibaret olduğunu bileceksin.

•

Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur. Haklarındaki inayet ve merhamet-i ilâhi o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla def ve ref olur.” (Nevadir-ül Usûl)

Allah-u Teâlâ’nın Habib’inin vekiline bunca lütuf ve ihsan olursa, ya Sebeb-i mevcudât olan, Rahmeten lil âlemin olan Habib-i Ekrem’ini ne lütuf ve ihsanla gönderdi. Eğer onu yaratmasaydı, göndermeseydi, ne sen vardın ne de âlemler!

Âyet-i kerime’sinde buyuruyor:

“Ey Peygamber! Biz seni bir şahid, bir müjdeci, bir uyarıcı, Allah’ın izniyle Allah’a çağıran ve nûr saçan bir kandil olarak gönderdik.” (Ahzâb: 45-46)

Hadis-i kudsî’de ise şöyle buyuruluyor:

“Sen olmasaydın, felekleri yaratmazdım.” (K. Hafâ)

Demek ki o eflâktan değil, eflâk onun nûrundan yaratılmıştır. O Sebeb-i mevcudât’tır. Aynı zamanda âlemlere rahmettir.

Âyet-i kerime’de:

“Biz seni âlemlere rahmet olarak gönderdik.” buyuruluyor. (Enbiyâ: 107)

Âlemdeki her zerrede hayat var. Sebebi de Sebeb-i mevcudat olan Resulullah Aleyhisselâm’dır.

Nitekim bunu güzel bilen bir evliyâullah şöyle buyuruyor;

“Ahmed-i muhtarı kıldı âleme nûr-i Hüdâ”

Halbuki Hazret-i Allah bilinen ve görünen bir varlıktır. Habib-i Ekrem’i -sallallahu aleyhi ve sellem- ise bilinmeyen ve görünmeyen bir varlıktır. Sen bilinen ve görünen Hazret-i Allah’ı bilemedin, göremedin, Resulullah’ı -sallallahu aleyhi ve sellem- nasıl bileceksin?

Ve fakat sen hayatın boyunca hep “Ben” dedin. Bir defacık O’nu göremedin, bilemedin, tanıyamadın. O hep içinde sesleniyordu. Ben sana yakınım diyordu, hiç duymadın.

“Biz insana şah damarından daha yakınız.” (Kaff: 16)

O’nu görmek için, O’nun göstermesi lazımdır. Hazret-i Allah bu has ilmi kime koyarsa, o bilir, o anlar. Hakikat ehli Allah-u Teâlâ’nın duyurduğu kimselerdir. Dilediği kadar esrarını onlara duyurur ve bildirir.

“Allah kime dilerse ona kat kat verir.” (Bakara: 261)

Mârifetullah ehli bunu dünyada iken duydu, gördü ve bildi. Bir maske olduğunu bildirdi. Çünkü o, içindekini görüyordu, kendisinin kafatası olduğunu hem görüyordu hem biliyordu.

Mârifetullah ehli “Allah” diyor, nefsine mal etmiyor.

Mârifetullah ehli öyle bir noktaya gider ki Hazret-i Allah’a iman eder, kendisini inkâr eder. İşte sır bu idi.

Hazret-i Allah’ın varlığı sende iken, benim zannediyordun. Varlığını çekince ölüyorsun, çürüyorsun, bir kuru kelle kaldın. O kellenin bir hükmü ve değeri var mı?

Bütün değerleri kendinde topluyordun. Oysa hep Rabbülâlemin’in idi.

O kelle de yarın çürüyüp kül olacak. Allah-u Teâlâ’nın varlığı bâki kalacak. Vardın, çürüdün, bir hiç oldun.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O’nun varlığından başka her şey helâk olucudur.” (Kasas: 88)

Zaten O vardı, yine O kaldı.

“Fakirliğimle övünürüm.” (K. Hafâ)

Hadis-i şerif’inin sırrının en son makamı budur. Kafatası da kül olduğu zaman bu hal tecelli eder. “Bana ait hiçbir şey yok, her şey sahibimindir.” diyen budur.

Onlar kafatası olduğunu görürler, kabirde çürüyeceğini de hâliyle görürler. Çürüdüğünü de görürler, kül hâline vâkıf olduğu zaman o külün ne hükmü var? En gizli sır budur.

Demek ki, birincisi kafatası haline gelecek, onu gözü ile görecek, ikincisi bütün varlığı yok olacak.

Halbuki diğer insanlar kabirde çürüyecek, yok olacak, kül olduğunu anlayacak ki hiç olduğunu bilsin. O ise Allah-u Teâlâ ve Resulullah Aleyhisselâm bu merhalelerden onu geçiriyor. Ölmeden evvel bu merhaleyi biliyor, görüyor, bir kül olduğunu görüyor, bütün varlığın Allah-u Teâlâ’ya ait olduğunu biliyor. “El-fakru Fahrî”nin sırrı budur.

Bu sırlar gerçekten hiç anlaşılmıyor. Bakıyorum bir çok yakın müridler bile “Resulullah Aleyhisselâm fakirlerden mi bahsediyor!” diyorlar. Halbuki “El-fakru Fahrî” Hadis-i şerif’i marifetullah ehlinin en son makamıdır. Bundan ötede makam yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’te buyururlar ki:

“Allah var idi, Allah’tan başka bir şey mevcut değildi.” (Buharî)

Yine de öyle.

Sen de yok oldun, kâinat da böyle.

“Ol” dedi göründün, “Öl” dedi yok oldun. Sen de böyle kâinât da böyle.

Bir insanla, bir zerre ile kâinat arasında, Hazret-i Allah’ın yanında hiçbir fark yok. Çünkü her şey maske. Bunu anladık mı? Her zerrede ulûhiyet sırları mevcuttur. Fakat insan hep maskeyi gördü. Bir defacık O’nu ve O’nun sırlarını göremedi. Gerçek mürşidin Hazret-i Allah olduğunu bilemedi.

Bunu size anlatmaktaki gayemiz, Azamet-i ilâhî’yi size göstermektir.

Çünkü “Ol!” diyor oluyorsun, “Öl!” diyor ölüyorsun, ölü iken yine “Ol!” diyor yine oluyorsun.

•

Ölümden sonra dirilmenin işte isbatı:

İsâ Aleyhisselâm’dan halk mucize isterlerdi. Yüzlerce sene önce ölmüş bir kimsenin kabrini gösterirler, “Bunu dirilt, senin Hak peygamber olduğunu anlayalım!” derlerdi. O da Hazret-i Allah’a sığınır “Kum biiznillah! = Allah’ın izniyle kalk!” dediği zaman, yüzlerce sene önce ölmüş, hiç olmuş ölüleri diriltirdi.

Musa Aleyhisselâm zamanında beni İsrâil’den bir adam ölü bulunmuştu. Öldüren adam suçunu gizlemek için kâtilin bulunmasını istedi. Aranmasına rağmen kimin öldürdüğü bilinemedi.

Allah-u Teâlâ onlara kâtilin bulunması için bir sığır kesmelerini, onun bir uzvu ile öldürülen kimseye vurmalarını emir buyurdu. Emredilen vasıfta bir sığır bulup kestiler. Bir uzvu ile ölüye vurunca, ölü dirildi ve kendi dili ile kâtilini açıkladı. Yani Allah-u Teâlâ istediği zaman diriltiyor, istediği zaman öldürüyor, istediği zaman ölüyü tekrar diriltiyor.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“O ölüden diri çıkarır, diriden de ölü çıkarır. Yeryüzünü ölümünden sonra O canlandırır. Ey insanlar! İşte siz de kabirlerinizden böyle çıkarılacaksınız.” (Rum: 19)

Demek ki kâinatta olan her şey “Ol”dan ibaret. Hatta “Ol” bile fazla. Kâdir-i mutlak olan Hazret-i Allah her şeye kadirdir.

“O her şeye kadirdir (gücü yetendir).” (Mâide: 120)

Mürşid-i Kâmil:

Mürşid-i hakiki kendisinin bir resimden ibaret olduğunu bilir. Mürşid-i hakiki kendisinin bir paçavradan ibaret olduğunu bilir. Mürşid-i hakiki kendisinin bir maske olduğunu görür. Mürşid-i hakiki kendisinin bir damla kerih su olduğunu da görür. Âyân-ı sâbite denilen zerreyi Allah-u Teâlâ lütfu ile parçaladığı zaman bir de bakar ki yalnız O var. Çünkü o zerrede ulûhiyet sırları mevcuttur. İşte “Men arefe”nin sırrı budur. Âlem-i ekber oluşu da buradandır. Hülâsa yalnız O var.

Gerçek mürşid Hazret-i Allah’tır.

Mürşid-i kâmil; Mürşid-i hakiki olan Hazret-i Allah’ı bilendir, içinde O’nun olduğunu görendir, gerçekten kendisinin bir maske olduğunu bilendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

“Sâdıklarla beraber olunuz.” buyurmaktadır. (Tevbe: 119)

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer. Birincisi dünyaya gelir, fakat inanın ki dünyaya gönderilmeden evvel o sâdıklardandır, sâdık olarak gelir. İkincisi bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır. Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka ait hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirmiştir. “Ben seni gönderiyorum, bildirdiklerimi bildir” diye. Bunların muallimi Hazret-i Allah'tır.

Allah-u Teâlâ kimi sevip seçmişse, kimi kendisine çekmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nûrunu kime takmışsa, işte onlar Peygamber vârisidirler.

Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

“Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur.” buyuruluyor. (Bakara: 282)

Muallimleri Hazret-i Allah olduğu için ilimleri kesbî değildir, yani herhangi bir hocadan medreseden tahsil etmezler. Onların ilimleri vehbîdir, doğrudan doğruya Hazret-i Allah ve Resulullah Aleyhisselâm'dan gelir. Yani halka muhtaç değildirler.

Ancak onlar Hakk'a götürürler. Diğerleri ise kendi yoluna davet eder, kendi dinine çeker, kendi kitabına göre icraat yapar.

Ancak vazifedar ettiği kullar müstesnâdır.

Allah-u Teâlâ Âyet-i kerime'lerinde veli kullarını bize beyan eder:

“İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.” (Yunus: 62)

Allah korkusu her korkuyu alıp götürdüğü için başka korku kalmamıştır. İlerisi daha güzel olduğu için de, geçmişle ilgili hüzünleri yoktur.

“Onlar iman edip takvâya ermiş olanlardır.” (Yunus: 63)

Kemal-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ederler. İfâsı ve icrası için azami gayret gösterirler. Her türlü haram ve şüpheli şeylerden sakınırlar.

“Dünya hayatında da âhirette de onlar için müjdeler vardır.” (Yunus: 64)

Mürşid-i kâmil budur. Mürşid-i kâmil bir resimdir, Mürşid-i kâmil bir paçavradır, Mürşid-i kâmil bir maskedir.

Bunlar anlatılıyor, fakat gerçek mânâda anlaşılmıyor.

Âyet-i kerime’sinde:

“İçinizde... Görmüyor musunuz?” (Zâriyat: 21)

Buyuruyor Hazret-i Allah.

İçte gören yalnız bunlar oluyor.

Bir Âyet-i kerime’sinde de:

“Biz insana şah damarından daha yakınız.” buyuruyor. (Kaff: 16)

İçindeyim diyor, yüzün bir maske, vücudun bir elbisedir diyor. Senden sana yakınım diyor, sesleniyor. Fakat bunu hayatta hiç duymadık.

Diğer bir Âyet-i kerime’sinde ise:

“Biz ona sizden daha yakınız, fakat siz görmezsiniz.” buyuruyor. (Vakıa: 85)

Her zerrede Fail-i Mutlak’ın fiilleri vardır, yani her zerrede ulûhîyet sırları mevcuttur. Onun için her şeyden her şeye yakın, fakat insan görmez. Bu Âyet-i kerime buna şâmildir.

Bu üç Âyet-i kerime’nin tecelliyâtına mazhar olduğu için Hakk’ı içte olduğunu görüyor, biliyor. Bu Âyet-i kerime’lerin tecelliyatına mazhar olmadıkça mürşid-i kâmil olamaz.

Bunu nasıl bildi? Allah-u Teâlâ bildirdiği için bildi, gösterdiği için gördü.

Bir Hadis-i kudsî’de de Hakk Celle ve Alâ Hazretleri şöyle buyurur:

“Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?”

Allah-u Teâlâ devamla şöyle buyurdu:

“Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler.” (Hâkim)

Açık bir ifade! Yani ben onlardan haber veriyorum amma, onlar da benden size haber veriyorlar.

İşte bu Hadis-i kudsî, Allah-u Teâlâ’nın onlara verdiğini kimsenin bilemeyeceğini, onlara ihsan ve ikram ettiğini, başkasına vermediğini ve Hazret-i Allah’ı yalnız bunların bildiğini bize bildiriyor.

“Seni bütün noksan sıfatlardan tenzih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok.” (Bakara: 32)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (6)

Besmele-i Şerife’nin Önemi, Fazileti, Hikmeti ve Esrarı (3)

Besmeledeki Hikmet (1)

Gerek dünya gerekse ahiret ile ilgili olsun, hayırlı ve meşru her işe Allah-u Teâlâ’nın adını anarak “Besmele” ile başlamak, her müslümanın üzerinde titizlikle durması gereken görevlerdendir.

Kur’an-ı kerim’de buna işaret eden emirler vardır. Ezcümle bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Atalarınızı andığınız gibi, hatta ondan daha kuvvetli bir anışla Allah’ı anınız.” (Bakara: 200)

Bir müslüman meşru bir işe başlarken ihlâs ve samimiyetle Allah-u Teâlâ’nın İsm-i şerif’lerini anarsa, onun her hareketi rızâ-i Bâri’ye uygun yapılmış olur. O, Allah-u Teâlâ’nın yardımları ve nimetleri ile karşılaşır. Şeytanın iğvâlarından, hile ve desiselerinden korunur.

“Bismillâhirrahmânirrahîm.”

“Bismillah” öyle bir Zât’ın ismidir ki;

Allah ile, Allah’ın adı ile başlamak. “Allah” ism-i azamdır. “Celâl” sıfatıyla tecelli eder, “Rahman”dır ve “Rahim” ismi “Cemâl” sıfatıdır.

“Besmele-i şerife”nin yerine göre farz, sünnet, mendup, mübah, haram ve mekruh gibi hükümleri vardır.

Hayvan keserken, av üzerine hayvanı gönderirken veya tetiği çekerken besmele çekmek farzdır. (En’am: 121 - Mâide: 4)

Kasten besmele çekmeden kesilen hayvanın etinden yemek haramdır.

Namazda her rekâtta Fâtiha’dan önce besmele okumak sünnettir.

Bir Âyet-i kerime okurken besmele çekmek menduptur.

İçki içmeye, çalınan bir şeyi yemeye besmele ile başlamak haramdır. Necis yerlerde çekmek mekruhtur.

Abdest almak, duâ etmek... gibi ibadetlerle helâl olan gıdaları yemeye ve içmeye besmele ile başlamak sünnettir.

Oturup kalkma... Gibi işlerde ise mübahtır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz besmelesiz başlanan her işin feyizsiz ve bereketsiz olacağını Hadis-i şerif’lerinde beyan buyurmuşlardır:

“Meşru işlerin her hangisi olursa olsun, Besmele-i şerife ile başlanmazsa nasipsiz, güdük (hayrı kesik) olur.” (Münâvî)

Hadis-i şerif’te geçen Emr-i zîbâl; hayırlı iş, şerefli, meşru, mübah gibi mânâlara gelmektedir. Yemek-içmek, giyinmek-kuşanmak, konuşmak, yazmak, ilmî meşguliyet hep buna dahildir. Şu halde bütün bunlara zikrullahla başlamak, o meşru işleri ibadete çevirmek demektir. Bu ise uhrevî sevaplara sebep olur, böylece hayrı devam eder.

“Besmele”siz olursa hayrı kesilir, eksik güdük olur.

Hadis-i şerif’te şöyle buyuruluyor:

“Abdesti olmayanın namazı yoktur, Besmele çekmeyenin abdesti yoktur.Bana iman etmeyen Allah’a iman etmiş olmaz. Ensar’ı sevmeyenin bana imanı yoktur.” (Ramuz el-Ehadis)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Resulullah Aleyhisselâm’ın Ahirete İrtihâli (5)

Sonraki Günler:

Resulullah Aleyhisselâm her vesile ile Ashâb-ı kiram’ına ölüm ötesi hayatı anlatmış, orası için hazırlıklı olmayı öğütlemiş, kıyamete kadar gelecek olanları da bu hususta uyaracak öğütler bırakarak Rabb’ine mülâki olmuştu.

Hazret-i Fâtıma -radiyallahu anhâ- defin işi bittikten sonra Enes -radiyallahu anh-e:

“Ey Enes! Derin bir muhabbetle sevdiniz. Resulullah -sallallahu aleyhi ve sellem-in üstüne toprak atmaya gönlünüz nasıl râzı oldu?” diye bir hüzün ve keder sorgusunda bulunmuş ve fakat Enes -radiyallahu anh- Hazretleri teeddüben bir cevap vermemiştir.

•

Hazret-i Fâtıma -radiyallahu anhâ-, Peder-i âlîlerinin irtihâl-i dâr-ı bekâ buyurduklarında bir defasında Ravza-i Mutahhara’yı ziyaret etmişti. Son derece saygıyla eğilip üzerinden bir avuç toprak aldı, kokladı ve gözlerine sürerek şu mersiyeyi söyledi:

“Üzerime öyle musibetler döküldü ki, bu musibetler gündüzler üzerine dökülseydi, o nurlu gündüzler kapkaranlık gece olurlardı.”

•

Onu canlarından da fazla seven Sahâbî’lerin çoğunun Medine-i münevvere’de durma gücü kalmadı, her biri bir tarafa gitmek istedi.

Bilâl-i Habeşî -radiyallahu anh- bu hasrete dayanamadı ve Şam’a gitti. Şam’da iken bir gece rüyâsında Resulullah Aleyhisselâm’ı gördü.

“Yâ Bilâl! Bizim komşuluğumuzu terkettin, bari ziyaretimize gel!” buyuruyordu.

Ağlayarak uyandı ve Medine-i münevvere’nin yolunu tuttu. O sırada Hazret-i Fâtıma -radiyallahu anhâ- vefat etmişti. Ona da ağladı.

Ashâb-ı kiram:

“Yâ Bilâl! Hepimiz sesini çok özledik. Resulullah Aleyhisselâm’ın zamanını hatırlatmak için çıkıp bir ezan oku!” diye istirham ettiler.

Hazret-i Bilâl -radiyallahu anh- Mescid-i şerif’in damına çıkıp ezan okumaya başlayınca bütün Medineliler ağlayarak sokaklara döküldüler.

Ezvâc-ı tâhirat evlerinden çıkıp:

“Yâ Bilâl! Resulullah -sallallahu aleyhi ve sellem- toprak altında yatarken biz senin sesini dinlemeye dayanamayız!” diyerek ağlaştılar.

O gün de Resulullah Aleyhisselâm’ın vefatı günü gibi mâtem günü oldu.

•

Resulullah Aleyhisselâm tarafından Yemen tarafına gönderilen Muaz bin Cebel -radiyallahu anh-in bir gece rüyâsında kulağına bir ses geldi.

“Yâ Muaz! Sen rahat döşeğinde yatıyorsun, Resulullah Aleyhisselâm ölüm halindedir.” diyordu.

Muaz ağlayarak uyandı, kıyamet koptu sandı. Gözünü açıp her şeyi yerli yerinde bulunca rahatladı. Ertesi gece yine kulağına bir ses geldi:

“Ey Muaz! Sen rahat ve huzur içinde yatıyorsun. Resulullah Aleyhisselâm ise toprağın altındadır.” diyordu.

Ağlayarak kalktı ve hemen Medine’nin yolunu tuttu.

Medine’ye geldiğinde Hazret-i Fâtıma -radiyallahu anhâ- ile görüştü, Resulullah Aleyhisselâm hakkında malumat aldı.

Hazret-i Fâtıma -radiyallahu anhâ-:

“Yâ Muaz! Resulullah -sallallahu aleyhi ve sellem- ölüm halinde iken: “Muaz’a selâm söyleyiniz, kıyamet günü ümmetimin âlimlerinin imamı odur.” buyurmuştu deyince:

“Anam babam ona fedâ olsun, o halde bile beni hatırlamış.” diye gözyaşı döktü.

•

Enes -radiyallahu anh- der ki:

Ebu Bekir -radiyallahu anh- Resulullah Aleyhisselâm’ın vefatından sonra Ömer -radiyallahu anh-e:

“Bizimle gel Resulullah Aleyhisselâm’ın yaptığı gibi Ümmü Eymen -radiyallahu anhâ-yı bir ziyaret edelim.” dedi.

Ziyaretine gittiler. Yanına vardıklarında ağlamaya başladı.

Kendisine:

“Niçin ağlıyorsun? Allah’ın kendi nezdinde hazırladığı, Resulullah Aleyhisselâm için daha hayırlıdır.” dediler.

Kadın onlara:

“Ben de biliyorum ki Allah’ın yanındaki, Resulullah için elbette daha hayırlıdır. Ancak ben semâdan vahyin kesilmesine ağlıyorum.” cevabını verdi.

Ümmü Eymen -radiyallahu anhâ- bu sözüyle onları da ağlattı, beraberce ağladılar. (İbn-i Mâce: 1635)

•

Ubey bin Ka’b -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem- ile beraberken biz Ashâb’ın hedef ve gayesi tek idi. O vefat edince kimimiz şöyle kimimiz böyle baktı, hedeflere ayrıldı.”

•

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz der ki:

“Resulullah -sallallahu aleyhi ve sellem- hayatta iken insanlar namaza durdukları vakit hiç kimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah -sallallahu aleyhi ve sellem- vefat edince, insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi.

Sonra halife Ebu Bekir -radiyallahu anh- vefat etti ve Ömer -radiyallahu anh- devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı.

Osman bin Affan -radiyallahu anh- halife olunca fitne başladı, insanlar da ziyadesiyle sağa sola bakmaya başladılar.” (İbn-i Mâce: 1634)

•

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

“Biz Resulullah -sallallahu aleyhi ve sellem- zamanında kadınlarımıza kötü söz sarfetmek ve istediğimiz muâmeleyi yapmaktan, hakkımızda bir vahiy geliverir endişesiyle kaçınırdık. Resulullah -sallallahu aleyhi ve sellem- vefat edince (istediğimiz gibi) konuşmaya başladık.”

•

Enes -radiyallahu anh- der ki:

“Resulullah -sallallahu aleyhi ve sellem-in Medine’ye girdiği gün şehirdeki her şeyi aydınlık bürüdü. Vefat ettiği gün ise her şey karanlığa gömüldü.

Resulullah -sallallahu aleyhi ve sellem-den ellerimizi silkmemiş ve biz henüz onun defin işinde iken kalplerimizi tanıyamaz olduk.” (Tirmizî: 3859)

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde şöyle buyurmuşlardır: “Bana bir mümin selâm verdi mi, kendisine karşılık vermem için Allah ruhumu bedenime iâde eder. Ben de mutlaka selâma karşılık veririm.” (Ebu Dâvud: 2041)


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (106)

İmtihandayız:

– “Üzüntü içindeyiz.” diyen bir misafire şöyle buyurdular:

– “Bu üzüntü sizin için ibtilâ olacak. Bu ibtilâdan hem ecir alacaksınız, hem de insan bu yola çıktığı zaman eziyetlere tahammül, cefâya sabır göstereceksiniz, kusurları affedeceksiniz. Hakk yolu bu vasıflar üzerine kurulmuştur. Cefâya sabır sizin mânevi derecenizi yükseltir. Sizin bunda bir maksadınız menfaatiniz yok. Allah rızâsı için hareket ediyorsunuz. Böyle bir hâl ile karşılaştınız, bunu ibtilâ olarak kabul edeceksiniz, azimle sabredeceksiniz. Sonra Hazret-i Allah kapıları açtığı zaman da onlara şükredeceksiniz.”

– İmâm-ı Âzam Efendimiz neler çekti.

– “Efendim hangi büyük çekmedi?

Çünkü ibtilânın büyüğü peygamberlere gelir, sonra evliyâullaha, sonra iman derecesine göre diğer sâlih kullara gelir. Bütün ibtilâlar onlara gelir. Fakir der ki; ibtilâyı koparttıran Hazret-i Allah, muhafaza eden de yine O...

“İnsanlar içinde en ziyade mihnet ve meşakkatle imtihan olunan Enbiyâ-i izam, ikinci derecede Evliyâ-i kiram ve üçüncü derecede onlara benzeyen kimselerdir.”(Tirmizî)

Bir Âyet-i kerime’sinde:

“Biz musallat ettik!”buyuruyor. (Fussilet: 25)

O musallat etmedikçe gelmez, fakat o muhafaza ettikçe hiçbir şey olmaz. Çünkü imtihandayız.

Eyyub Aleyhisselâm’a şeytanı musallat etmedi mi?

Amma o sabretti, bu sabrı ile beşeriyete numune oldu. O ibtilâ olmasaydı, Eyyub Aleyhisselâm’ın bu kadar ulvî kıymeti anlaşılır mıydı? Onun çok sabırlı olduğunu Mevlâ biliyordu, amma biz bilmiyorduk. Böylece beşeriyet öğrenmiş oldu, kıyamete kadar da beşeriyete sabır numunesi oldu.”

Beşeriyet Onları Bilmez:

Medine-i münevvere’ye yerleşen Hacı Enis beyden mevzu geçmişti.

Bir misafir:

“Tamamen vahdet hayatına çekilmiş. Bunu az kişi yapabilir, herkes yapamaz. Ben ona: ‘Dünyada senin gibi kırk müslüman varsa adediniz çok demeyeceğim.’ dedim.” diye bir söz kullandı.

Efendi Hazretlerimiz mevzuyu ele aldı ve şöyle buyurdular:

“Öyle demeyin efendim! Hazret-i Allah’ın öyle kulları var ki, beşeriyet onları bilmez. Onları kendisi için yaratmıştır, onları kimse bilmez. Hacı Enis bey gibi efendileri bilirler, zâhir olduğu için. Diğerleri bakkaldır, çakkaldır, fakat Hazret-i Allah’ın sevgilileridir. Her an için yeryüzünde yüz yirmi dört bin veli mevcuttur. Bunların kimisi kendisini bilir, kimisi kendisini bilmez. Kimisi kendisini bilmez halk bilir. Kimisi kendisi de bilmez, halk da bilmez.

Onun içindir ki Hazret-i Allah’ın yeryüzünde çok kulları vardır. Yoksa Enis beyin hâli her bakımdan güzel.”

“Söyle!” Denmeyecek:

Son nefesteki bir müslümana Kelime-i tevhid telkininden mevzu geçmesi üzerine sözleri:

“Söylemesi için zorlanmayacak, söyle denmeyecek. İkaz mahiyetinde ona duyurmak için yanındakiler söyleyecek. O söyleyen kimse de sevdiği bir insan olacak. İşin nezaket kısmı burada. Sevmediği insan olursa, kasten getirmez ve şeytan onu orada aldatır.

Koma halinde ise, umulur ki Allah-u Teâlâ onu şeytanın şerrinden muhafaza eder. Onu Mevlâ’sı ile başbaşa bırakmalı.”

Nurlu Sözler Hikmetli Beyanlar:

“Bizim sözümüz teybe göre değildir, ruha hitap eder. Teybe göre olduğu zaman kendini ayarlayacaksın ve konuşacaksın. Ruha hitap ise içeriden gelecek.”

•

“Eğer rızâya uygun iş ve hareket varsa tasdik edilir. Rızâya uymayan hususlar varsa tasdik edilmez. Çünkü kişi çok iyi bilsin ki reyi ile beraber kendisini vermiş olur. Onun reyi ile o destek bulur. İyiyi iyi, kötüyü kötü. Çünkü terazinin iki kefesi, ortada da dili vardır. İnsan dünyada hangi tarafa ağırlık verirse o taraftadır.

Hatta fakir bu hususta şöyle der ki:

Hayat boyunca söz söylerken âdetâ o dilin ucuna bakıyorum. Acaba dil ne tarafa çekecek? Hazret-i Allah’a dayanarak mı konuşuyorum, yoksa Hazret-i Allah’ı unutarak kendi nefsimle mi konuşuyorum?

Hazret-i Allah ile konuşursam ibre daima sağa çeker. Nefsimle konuşursam o ibre sola çeker. O zaman insan hemen kaymıştır.

Onun için mühim olan şu ki; insan konuşurken fâni ola, yapacağı iş ve harekette Hakk’tan yana ola. Bunu tuttukça insan selâmettedir.”

•

“Çok ender, bazen ajans dinliyorum, mânen zedelendiğimi hissediyorum. Hiçbir gayrı şey kabul edilmiyor, içten bir nefret var. Mânevî hazzı kaçırıyor bu gibi şeyler.

Bunları söylemekteki maksadımız, siz de bunları istemeyin.”

•

“Sâdık arkadaş, arkadaşının sırrını saklar. Velevki sonra kavga da etse, araları da bozulsa, o sır onda kalmalı, emanete riayet etmeli. İnsana bir sır söylendi mi, o sır onda kalmalı.”

•

“Hakk Celle ve Alâ Hazretleri eğer ahirette ıstırap çektirmemeyi murad etmişse, dünyada çektirir. Bu da kişi için büyük bir nimettir.

Eğer şehâdet lütfunu bahşetmişse, kaynar suyun içine atılır da acısını hissetmez. Mühim olan Hazret-i Allah’a teslim olmaktır.”

•

“Nur-i ilâhî yağmur gibidir, halka-i zikirde bulunanların üzerine gelir ve onları nurlandırır. Diğer taraftan Hazret-i Allah bir kimsede tecellî ederse, onun ceryanı diğerlerine de geçer.”

•

“En güzel şey nedir bilir misiniz?

Hakk Celle ve Alâ Hazretlerinin bir kulla ilgilenmesidir. Bu, devletlerin, nimetlerin en büyüğüdür. En kötü dert de, bir kuldan ilgisini kesmesidir.”

•

“Halk insanı alıp götürür. Hakk ise kendi lütuf tecellîyâtına mazhar eder.”


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (229)

Hakîm et-Tirmizî -kuddise sırruh- (33)

Âdemoğlu’nun Yaratılışı Hakkında Bir Risâle:

Rahmân ve Rahîm olan Allah’ın adıyla,

İnâyetin sayesinde gerçekleşen ilâhi yardım ve tevfikinle, ey Celâl ve İkram sahibi!..

Evvel ve Kadîm, Âhir, Dâim ve Azîm, Zâhir’liğinde mahlûkatına benzetilmekten âlî, Bâtın’lığında vasfedenlerin söylediklerinden daha gizli, Kadîm olmada yüceler yücesi, ebedîlikte güzeller Güzel’i olan Allah’a hamd olsun. Kendisine yaraşır şekilde hamd ancak O’na mahsustur.

Sonrasına gelince; İsmi mübarek olan Allah şu Âdemoğlunu topraktan, sonra da nutfeden yarattı; daha sonra ise ona annesinin karnında sûret verdi, âzâlarını ve dişlerini çıkarıp büyüttü.

Bu şeyler ve hâllerle onu bir çocuk hâline getirdi; tâ ki ancak O’na meyledip yönelsin, talebinde ve idrâkinde O’nunla bağlantı kurabilsin, O’nu düşünüp hakkında amel edebilsin...

Nitekim onu tedbir ve idare eden, öğreten ve hikmet veren, bunların hepsinden yana kendisine güç verip destekleyen, gaybın bilgisini ona ibraz eden, çaba ve gayretini muhafazaya eriştiren, ibret aldıran, rızıklandıran ve öldüren Alîm ve Hakîm olan Allah’tır.

Sonra O, bu kuluna öylesine güzel nazar etmiştir ki, hidayeti ile O’nu kendine seçmiş, iman ile O’na sevgisini lütfetmiş, İslâm ile onu tekrîm etmiştir. Dârü’s-selâm’a (Selâmet yurdu Cennet’e) erişinceye dek muradını elde ettirmek için, ubûdiyetinin güzelliği ile birlikte ubûdet ile kendisine duâya sevketmiştir.

Âdem’in sulbünde olduğu halde cennete yerleştirilseydi, ubûdetin güzellikleri onunla birlikte olmayabilirdi. O onu ebedî cennetler içindeki bir mülkün âzâları içine yerleştirmiş, onun içinde durmaya güç yetirmesi mümkün olmayınca da onu kendi emniyetine rağbet ettirmiştir.

Her kim ki kul sıfatı taşırsa, o ilâhi vergi ve lütuftan başka bir şeyle ziyafetlenmez.

Kendisine herhangi bir şey verildiğinde ise onunla faydaya erişir; O’nun kendisini amel ettirdiği şey dışında başka bir şeyle amel etmez. Kendisinin hevâsı ve amele nüfûzu ise buna muhâlefet etmek olur.

O, O’na ait olan bu şeyin dışında kalan hallerden herhangi birini istemez. Onun hâli bu olunca ona rızâ gösterir, kulağını Mevlâ’sına çevirir, gözünü O’na diker, nefsini O’nun heybetinde asılı tutar ve kalbini O’nun likâsına bağlar.

Kulluk etmek isteyen için “Ubûdet” işte budur.

Kul işte buna azmederse, şehvetlerini içine yüklenmiş olduğu halde nefsi ona gelir, buna muhâlefet edip karşı çıkması için ona vesveseler verir, onunla çekişir ve onu arzu ve isteğinin gereğini yerine getirmeye dâvet eder.

Düşman (şeytan) ise gelip ona bunu süslü gösterecek vesveseler verir ve basireti hakkında onu perdelemek ister, nefsini ubûdete ulaştırıp Allah’a kulluk etmekten vazgeçirmek için yalancı birtakım güvenler ihdas ederek gelip-geçici hileler tertip eder. O’nun mehâbetine ulaşarak Allah’tan korkma halinden ona yüz çevirtmek için hevâ ve hevesini öne sürer.

Allah kendisine iman edenleri kendi hitabı olan ilâhi vahyi, Muhammed -sallallahu aleyhi ve sellem-in kalbi üzerine indirdikleri, kalplere seslenen ilâhi kelâmı ve faydalı şeyleri telkin edecek ilâhi hitabı ile desteklemiştir. O, onların gönüllerini açıp nurunu içine yerleştirir, kalplerin ölümüne yol açan nefislerin öldürücü zehrini ve onun damarlarına doldurduğu sersemleştirici şeyleri tesirsiz hale getirecek ilâhi birtakım letâfetlerle onu haşyete sevkeder.

O (nefis) ise ona akıtılan ilâhi lütufların önünü keser; emmâre olan nefsinin onu aşağılıklara sürükleyecek kötülüklerini, şifâsı ile birbirine karıştırmak, onu düşman (şeytan)ın hile ve tuzaklarına düşürerek ateşin içine atmak ister. Tâ ki atamız Âdem Aleyhisselâm’ı sakınması gereken konuda helâk etmek istediği gibi, bizi de düşmanlıklarda bulundurarak tuzağına düşürsün...

•

O’nun ismi “Kur’ân”dır. (Vâkıa: 77)

O’nun ismi “Kitap”tır. (Bakara: 2, Vâkıa: 78)

O’nun ismi “Mübîn”dir. (Duhân: 2)

O’nun ismi “Hidâyet”tir. (Nahl: 102)

O’nun ismi “Rahmet”tir. (Yunus: 57)

O’nun ismi “Nûr”dur. (Nisâ: 174)

O’nun ismi “Şifâ”dır. (Yunus: 57)

O’nun ismi “Zikir”dir. (Hicr: 9)

O’nun ismi “İlim”dir. (Bakara: 145)

O’nun ismi “Hikmet”tir. (Kamer: 5)

O’nun ismi “Müheymin”dir. (Mâide: 48)

O’nun ismi “Mübârek”tir. (Enbiyâ: 50)

O’nun ismi “Sağlam bir ip”tir. (Âl-i imrân: 103)

O’nun ismi “Ahid”dir. (Nahl: 95)

O’nun ismi “Sırâten müstakîm”dir. (En’âm: 153)

O’nun ismi “Kayyim”dir. (Kehf: 2)

O’nun ismi “Furkân”dır. (Furkân: 1)

O’nun ismi “Mufassıl”dır. (Fussilet: 3)

O “Tertemiz sayfalar” diye adlandırılmıştır. (Beyyine: 2)İşte bunların hepsi “Vahy”in ve O’na inzâl edilenlerin isimleridir ve her bir ismin mânâsı ancak ilâhi ilmin daha ulusuna ve yükseğine ulaştıkça yerine gelir.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (162)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (20)

Yakınlık Mertebesi:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektubât” adlı eserinin “348. Mektub”unda şöyle buyurmaktadır:

“İşte bu vakitte asılların aslı ile muamele cereyan eder. İşaret edenden işaret edilene dönülür. İlimden, görmeye yükselme meydana gelir. Elçiler kalkar, başbaşa kalınır. Hâilsiz (engelsiz) olarak kavuşma gerçekleşir. Daha sonra şöyle şöyle olur. Sonra yine şöyle şöyle olur ve devam eder gider. O kadar ki rumuz ve işaretin dışında bu makamdan haber vermek ve konuşmak mümkün değildir. Yine bu dahi müphem ve kapalı olur.”

O kadar ince noktalardan bahsediyorlar ki; hafsalanın alması mümkün değil. Hep O, hep O’ndan... O kadar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hususta şöyle ifşaatta bulunuyorlar:

“Sonra da o daha başka bir mertebeye yükselir. Bu, en büyük yakınlık mertebesi olan “İnfirâd billâh Teâlâ”; yani “Allah-u Teâlâ ile teklik” mertebesidir. O Rabb’inin huzurunu kendisine mekân edinir, O’nun nuru ile güzelleşir, O’nun vahdâniyyet’ine ulaşan yol kendisine açılır ve O’nun:

“O Zâhir’dir, Bâtın’dır.” (Hadîd: 3)

Buyruğundan, işin başlangıcına muttali olur. Onu kendisiyle diriltir ve kendi adına kullanır. İşte bu kul O’nunla konuşur, O’nunla düşünür, O’nunla bilir, O’nunla hareket eder.

O Resulullah -sallallahu aleyhi ve sellem-in Rabb’inden naklettiği bir Hadis-i kudsî’de şöyle beyan buyurulmuştur:

“Kulumu sevince onun kalbi olurum, o benimle anlar. Kulağı ve gözü olurum, benimle işitir ve görür. Eli olurum, o benimle dokunur.” (Buhârî, Rikak, 38; Tecrîd-i sarîh: 2042; İbn-i Mâce: Fiten, 16)

İşte o velilerin efendisi, arz ehlinin emniyeti, gök ehlinin nazar yeri, Allah’ın hâlis kulu ve O’nun nazargâhıdır.” (“Hatmü’l-Evliyâ”, 11. Bölüm)

Bu zât-ı muhterem ne kadar ince noktaları işaret buyurmuşlar. O zâtı tarif edebilmek için çok gizli sırları açmışlar ve tâ o zamandan haber vermişler, rütbe ve mertebesinden sitayişle bahsetmişlerdir.

Azîz en-Nesefî -kuddise sırruh- Hazretleri “Kitâbu’d-Derecât” adlı eserinde Hâtemü’l-enbiyâ ve Hâtemü’l-evliyâ’nın büyük arşa yükselip, bu sayede bütün mertebelerden yukarıya çıktıklarına işaret etmiş; velâyeti bir bedene benzeterek, onun birbirinden ayrı olan bütün âzâlarının kıyamete yakın bir devirde birleşip vücûdun tamamını meydana getireceğini haber vermiştir:

“Tâife-i Ehl-i Tasavvuf derler ki;

Hâtem-i enbiyâ ve Hâtem-i evliyâ arşa yükselirler. O nedenledir ki, bütün mertebelerden yükseği tutarlar.” (“Kitâbu’d-Derecât”; Yazma Bağışlar, nr.: 3042, vr. 44b)

Gerçekten de Hazret, “Keşfü’l-Hakâyık” adlı eserinde Hâtemü’l-enbiyâ Aleyhisselâm’a tahsis edilen “Hâtemü’n-nübüvve” mertebesinden söz ederken, bu makamın bâtınını temsil eden “Velâyet” yönüne de teferruatlı olarak temas etmiş; Resulullah Aleyhisselâm’ın bu kemâlât sayesinde “Nübüvvet” bakımından erişilebilecek en ileri noktaya eriştiği gibi, “Velâyet” yönünden de ulaşılabilecek en son noktaya yükseldiğini beyan etmiştir.

Görülüyor ki başka hiç kimseye vermemiş. Allah-u Teâlâ’nın iki kandili ezelden halketmesinin sebebi ve sırrı da işte bu husustur.

Hâtemü’l-Evliyâ’nın Makamı:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri “Mektûbat” adlı eserinin “260. Mektub”unda şöyle buyurmuştur:

“Bununla beraber Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene geçtikten sonra, saklı olan bu makamın yeniden ortaya çıkması beklenir. Ona bir üstünlük verilip her tarafta duyulur.”

Bu saklı devlet bugün çıktı meydana. O öyle murad etmiş, öyle olmuş.

Muhyiddin İbn’ül-Arabî -kuddise sırruh- Hazretleri Hâtem-i veli’ye verilecek olan makamın, kendisine ve kendisinden önce gelmiş hiçbir veliye verilmediğini beyan ederek;

“Allah-u Teâlâ bu Hâtem-i velâyet’i ne bize, ne bizden evvelkilere nasib etmeyip, bu makamı bizden saklamıştır.” buyurmuşlardır.

Ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu mevzuyu şöyle bağlamışlardır:

“Böylece kemâlâtın aslı tekrar zuhur eder ve yayılır, gölge olanlarını örter. Hazret-i Mehdi -aleyhimürrıdvan- da asla bağlı olan bu yüksek yolu zâhir ve bâtın ile yayar.” (“Mektûbât”; 260. Mektup)

Allah-u Teâlâ velileri arasından sevip seçtiği, huzûr-u ilâhi’sine çektiği ve “Sıddıkiyyet” makamına kadar yükselttiği kullarını Âyet-i kerime’sinde şöyle vasfetmiştir:

“Onlar sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar.” (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. Huzur-u ilâhi’sine ancak sevdiğini, seçtiğini alır.

Nitekim diğer bir Âyet-i kerime’de şöyle buyurulmaktadır:

“Sana Rabb’in, sen râzı oluncaya kadar verecek.” (Duhâ: 5)

Sana öyle lütuflarda bulunacak, ikram ve ihsanından öyle verecek, öyle verecek ki, huzur ve ebediyet âleminde hoşnut olacaksın.

Bu öyle bir verilmedir ki; lütuf üzerine lütuftur, rızâ ve hoşnut olma makamıdır, ona âit övülen bir makamdır.

Bu ilâhi lütuf Hâtemü’l-enbiyâ olan Resulullah Aleyhisselâm’da tecelli ettiği gibi; onun velâyet makamına varis olan Hâtemü’l-evliyâ’da da aynen tecelli etmiştir.

Hakîm et-Tirmizî -kuddise sırruh Hazretleri “Hatmü’l-Evliyâ” kitabının “Hâtemü’l-Evliyâ’nın velâyet reisliği, imamlığı ve peygamberliğe çok yakın olan makamı” bölümünde şöyle buyurmaktadır:

“Dedi ki: Makâmı nerededir?

Buyurdu ki: Velilerin menzillerinin üstünde; kendisini O’nun vahdâniyyet’i hususunda tek ve benzersiz kılan “Ferdâniyyet mülkü”ndedir. Onun münâcaatı mülk meclislerinde O’nunla yüzyüzedir, hediyeleri ise önderlik hazinelerindendir.

Dedi ki: Önderlik hazineleri de nedir?

Buyurdu ki: İşte şu üç hazinedir:

Velilerin ilâhî minnetleri,

İdâreyi elinde bulunduran bu imamın önderlik hazineleri,

Ve Enbiyâ Aleyhimüsselâm’a yakınlık hazineleri.

Bu velinin makamı ilâhî minnetlerle ilgili hazinelerdendir. Onu yakınlık hazinelerinden temin eder ve dağıtır. O önderlik hususunda ebedîdir. Buradaki mertebesini de Enbiyâ Aleyhimüsselâm’dan temin edip dağıtır. Peygamberlerin makam, mertebe, ilâhî vergi ve armağanlarından onun perdesi kaldırılır.” (“Hatmü’l-Evliyâ”, 8. Bölüm)

Hazret bu makamın peygamberlikle velilik arasında yer aldığını beyan buyurmaktadır. Zira “Hâtemü’l-velâye” velâyetin erişebildiği en uç noktadır, bu makamın üzerinde ancak nübüvvet makamı vardır.

Alâüddevle Semnânî -kuddise sırruh- Hazretleri “Kitâbü’l-Urve” isimli eserinde, kıyametin kopmasına çok yakın bir zamanda, irşad kutbu olarak gönderilecek olan Hâtemü’l-evliyâ’nın ilâhî adaleti her tarafa yayacağını ve halkı surette ve mânâda ıslah edip, birlik ve beraberliği sağlamakla vazifedar kılınacağını ifade ederek; bu zâtın Hazret-i Mehdi’nin zuhuruna yakın bir zamanda ortaya çıkacağını beyan buyurmaktadır:

“Ümmî olan Hâtemü’l-enbiyâ hem resuldür, hem nebidir, hem O’nun gönderdiğidir, hem de;

‘Eğer Musa sağ olsaydı, bana uymaktan başka bir yol bulamazdı.’ (Ebu Dâvud)

Hadis-i şerif’ine göre, ulü’l-azm’in seyyididir..

Nitekim Allah, nübüvvet kapısını onunla kapatarak şöyle buyurmuştur:

‘Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah’ın Resul’ü ve peygamberlerin sonuncusudur.’ (Ahzâb: 40)”

“İşte bu da, meşîhat mertebesiyle elde edilemeyen, Hatmü’n-nübüvve’den ve vahyin kesilmesinden sonra, ümmî Peygamber’in hilâfetiyle irşad makamında bulunan kutbun mertebesidir... İrşad kutbu ise her zamanda bulunmaz. O ancak bir kişidir. O’nun kalbi Mustafâ’nın kalbi üzerinde bulunur, o kâmil verâsetin sahibidir.”

“İlâhî hakimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adalet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve ahiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah’ın, vaadettiği Mehdi’yi açığa çıkarması da artık yaklaşmış olur.” (Kitâbu’l-Urve li-Alâüddevle Semnânî; Es’ad Efendi, no: 1583. 84b-88a yaprağı)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri “Fütûhu’l-Gayb” adlı eserinin 33. Makale’sinin bir noktasında şöyle buyuruyorlar:

“İşte son hadd buraya kadardır. İnsanoğlunun son durağı bu makama varır, buradan öte peygamberlik başlar.”

Öyle bir makam ki; ona kendisinden önce, tabi olduğu peygamberden başka hiç kimse ayak basmamıştır. Burası peygamberlerin nübüvvetinden ve umum velilerin velâyetinden tamamen ayrıdır; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri’nin işaret buyurduğu, peygamberlerle veliler arasındaki “Hassü’l-hâs” tabakadır. Söz ve ifadeler onu tarif etmekte aciz ve yetersiz kalır.İşte “Hâtemü’l-evliyâ” olan zâtın makamı bu makamdır.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Allah-u Teâlâ’ya Yakın Olanlarla Uzak Olanların Dereceleri (2)

“Bunu Bir Bilene Sor!” (Furkan: 59)

Hiçbir haberciye ihtiyaç duymaksızın açığı da gizliyi de bilen, her türlü noksan sıfatlardan uzak ve en yüce sıfatlarla muttasıf olan Allah-u Teâlâ Âyet-i kerime’sinde şöyle buyurmaktadır:

“O ki gökleri, yeri ve ikisinin arasında bulunanları altı günde yarattı.

Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)

Rahman’dır. (O’nun rahmeti bütün varlıkları kaplamıştır. Varlık ve hayat O’nun rahmetinin eseridir. Bütün kâinata Allah’ın arşından hayat ve vücut dağıtmaktadır.)” (Furkan: 59)

Bu beyan-ı ilâhi kullarının kavrayabilmesi içindir. Ve fakat aslında hep O’dur.

Her Âyet-i kerime’nin zâhirî mânâsı olduğu gibi bâtınî mânâsı da vardır. Şu kadar var ki bu mânâyı çözmek de Allah-u Teâlâ’nın kendi katından ilim verdiği has kullarına mahsustur. Doğrudan doğruya Allah-u Teâlâ ile kulu arasındadır. Kime hangi ilmi verdiyse.

İşte bu ampuller, Allah-u Teâlâ’nın verdiği nuru saçan kandillerdir. Çünkü içindeki nur O’nun nurudur. O nuru kalplerine döktüğü için kitabullah oluyor. Çünkü o kitabı kalplerine döktü. Onlar da kalplerindeki kitabı satırlara döktü.

Onlara gelen ilim Allah-u Teâlâ’nın has ilmi olduğu için de onlar Allah-u Teâlâ’nın has kullarıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde şöyle buyururlar:

“Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah’tan gafil olan kimseler anlamazlar.

Binâenaleyh Allah-u Teâlâ’nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti.” (Erbaîn)

Bu gizlenmiş mücevheratları Allah-u Teâlâ verir. Yüzüne yüzüyle yönelmesiyle, kalbine nurunu akıtmasıyla dilediği kadar İlmullah’tan ona ilim verir. Bu has bir ilimdir ki O’nun duyurduğundan başka bunu kimse bilmez.

“Bunu bir bilene sor!” (Furkan: 59)

Âyet-i kerime’si bir emr-i ilâhî’dir. Çünkü dilediğine dilediği kadar ihsan ediyor.

İşte bu arzedilen Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimi Allah-u Teâlâ olduğu için, onlara verilen ilim Allah-u Teâlâ’dan verildiği için, bir kimse âlim de olsa bu ilmi idrak edemez. Çünkü onun muallimi benî beşerdir. Zâhirî ilimde ne kadar ilerlerse ilerlesin bu ilmi anlamaz.

İtiraz edenler bu Âyet-i kerime’lerin, bu Hadis-i şerif’lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ’nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur.” (Tirmizi)

Zira onlara dilediği kadarını bildirmiştir. Azametini göstermiştir. Bütün mahlûkatın bir zerreden ibaret olduğunu bildirmiştir.

O zerreler misal âlemindeydi. Zerreler kendi içlerini bilmek istedikleri için dünyaya gönderdi. Onları açtı. Asıllarını gördüler. Hükmünü tebliğ etti. Ve yine aslı zerreden ibarettir. Zira o zerre ile yine dirilecek, mükellef olduğu emirle hesaba çekilecektir.

Arş-ı Âzam:

Allah-u Teâlâ bir şeyi yaratmak istediği zaman, onu düşünüp taşınmaya, mekâna ve numuneye muhtaç değildir. O’nun istemesiyle o şeyin meydana gelmesi bir olur.

Âyet-i kerime’sinde buyurur ki:

“Allah gökleri ve yeri ve bunların arasında olan şeyleri altı günde yaratan(dır).” (Secde: 4)

Yaratmak; bir anda dilemek ve meydana getirmek, “Ol!” demekle oluvermekten ibaret olmakla birlikte, O bunların hepsini birden değil, ilâhî hikmetleriyle geliştire geliştire, olgunlaştıra olgunlaştıra yaratmıştır. Bu yükseklik ve genişlikteki yedi kat gökleri, bu yoğun ve geniş yerleri bir anda da yaratmaya gücü yeten Kâdir-i mutlak, her birini bir ölçü ile takdir ve bir zamana tahsis etmiştir.

O’nu gören, yani Allah-u Teâlâ’yı gören, bütün âlemleri O’nunla görür. Hepsinin bir örtüden ve kabuktan ibaret olduğunu görür. Örtüyü yaratan, her yarattığı şeye ayrı ayrı şekil veren, ziynetlendiren O’dur.

“Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır.” (Âl-i imran: 190)

O, semâvâtı da, yeri de yarattı. Geceyi gündüzü de O yaratıyor ve O yönetiyor. Hep O, vücud O, mevcud O...

Bu şekilde yaratma da ilâhî kudrete delâlet etmektedir. Hiçbir tedricen ilerleme olmadan bütün yaratıklar bir defada ve bir anda yaratılmış olsaydı, hiçbiri diğerinin yaratılışına şâhid olamazdı. Diriden ölü, ölüden diri, ateşten toprak, topraktan su, çamurdan hayat ortaya çıkması şöyle dursun; gece ve gündüz birbirini takip etmez, insandan insan bile doğmazdı. Atalarımız yaratılmış olsa biz olmazdık, biz olursak onlar olmazdı veya hepimiz olur, ata-evlât olmazdık. Şu halde birçok yaratılışları da içine alan dereceleme ile yaratmada Allah-u Teâlâ’nın ayrıca bir kudreti ve azameti gözler önüne serilmektedir.

Kur’an-ı kerim’in yedi yerinde göklerin ve yerin “Altı gün”de yaratıldığından söz edilmektedir. Bu günlerden maksat, yirmi dört saat süren dünya günleri değil, müddetini ancak Allah-u Teâlâ’nın bildiği merhaleler ve devrelerdir.

“Sonra arşa oturdu. (Oradan mülkünü yönetmektedir.)” (Furkan: 59 - Secde: 4)

“Oturdu” demek, “Hükmetti” demektir. “Arşırahman”dan bütün yaratıklarına hükmünü sürdürmeye devam ediyor.

Bu Âyet-i kerime, olduğu gibi Vahdet-i vücud’u tarif ettiği gibi, bütün yaratıklarını nereden ve nasıl yönettiğini bildiriyor.

Arş’ın Allah-u Teâlâ’ya tahsisi, mahlûkatın en büyüğü olmasındandır. Kâinat arş ile son bulmakta ve Allah-u Teâlâ mekândan münezzeh olarak onun da ötesinde ve aslında her yerde bulunmaktadır.

Bu istivâ; keyfiyetsiz, teşbihsiz, temsilsiz bir istivâdır. Kâinat yaratıldıktan sonra Allah-u Teâlâ onu yönetmekte ve onunla ilgili bütün düzenlemeleri yapmaktadır.

Arş, diğer cisimleri kuşatan bir cisimdir. Yüksekliğinden dolayı veya hükümdarın tahtına benzetildiğinden dolayı bu isim verilmiştir.

Allah-u Teâlâ arşı ihtiyaç için değil, azametini ve kudretini göstermek için yaratmıştır.

Arş-ı âzam, insanın akıl ve hayali almayacak bir azamete sahiptir.

Yerden göklere, göklerden arşa varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresinin altında, andan ana, halden hâle, şekilden şekile, devirden devire, oluş ve yokoluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Her şeyi yaratan, her şeye kâdir olan O’dur. O benzersizdir, yardımcısı, eşi ve dengi yoktur. O’ndan başka hiçbir ilâh, O’nun dışında hiçbir Rabb yoktur.

O yaratıyor, O yaşatıyor, aynı zamanda O yönetiyor.

“Gökten yere kadar her işi O düzenler.” (Secde: 5)

O’nun düzenlemesi, hikmetine göre dilemesidir.

Arşından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatın gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Önünü ve sonunu bilerek ve gözeterek takdir eder. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

O yaratıyor, O yönetiyor.Meselâ; gökten yağdırıyor, yağdıran O’dur. Yerden fışkırtıyor, fışkırtan O’dur. Sonsuz nimetleri ihsan ve ikrâm eden yine O. Hazine-i ilâhî’den durmadan akıyor...


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Selâmlaşmak

Cenâb-ı Hakk buyuruyor:

“Bir selâm ile selâmlandığınız vakit, siz ondan daha güzeli ile karşılık verin veya aynıyle mukabele edin.” (Nisâ: 86)

Vermek sünnet, almak ise Farz-ı kifâye olmasına rağmen; bir farzın işlenmesine sebep olduğu için selâm vermek almaktan daha hayırlıdır. Selâm veren kimse işlediği sünnetin ve işletmeye vesile olduğu farzın sevaplarını birlikte kazanmış olur.

Hadis-i şerif’te:

“İnsanların Allah yanında en makbul olanları, selâmı önce verenlerdir.” buyuruluyor. (Ebu Dâvud)

Selâm bir Sünnet-i seniyye olduğu gibi, diğer peygamberlerin de sünnetidir. Selâmlaşmanın ilk olarak Hazret-i Âdem Aleyhisselâm’dan başladığı Hadis-i şerif’te haber verilmektedir.

Âyet-i kerime’de emredildiğine göre; daha güzel bir şekilde selâmı alabilmek için; “Esselâmu Aleykûm” diyene; “Ve Aleykûmüsselâm ve Rahmetullah” demeli; “Esselâmu Aleykûm ve Rahmetullah” diyene ise; “Ve Aleykümüsselâm ve Rahmetullah ve Berekâtühü” diye mukabelede bulunmalıdır.

Müslümanlıkta esas olan din kardeşliğidir. Selâm da bu kardeşliğin en güzel belirtisidir.

Müslümanlar arasında tanışma ve kaynaşmaya sebep olduğu için Resulullah -sallallahu aleyhi ve sellem- Efendimiz Medine-i Münevvere’ye gelir gelmez selâmlaşmayı tavsiye etmiştir.

Hadis-i şerif’lerinde şöyle buyuruyorlar:

“Şüphesiz halkın ziyâde bahîl olanı, karşılaştığı din kardeşlerine selâm vermeyen kimsedir.” (Münâvî)

“A’mâya selâm vermemek hıyânettir.” (Münâvi)

“Müminlere selâm vermek ve iyi işlere dâir güzel söz söylemek, Cenâb-ı Hakk’ın afv ve mağfiretini mûcib olan şeylerdendir.” (Münâvî)

“İman etmedikçe cennete giremezsiniz.

Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız.”

“Ben size, yaptığınız takdirde birbirinizi seveceğiniz bir şeyi haber vereyim mi?

Aranızda selâmı yayınız.” (Müslim)

“İslâm’ın hangi işi daha hayırlıdır?” diye soran bir zâta:

“Yemek yedirmen, tanıdığına tanımadığına selâm vermendir.” buyurdular. (Buhârî)

Selâmlaşmaya son derece ehemmiyet veren Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz, yolda giderken aralarına bir ağaç girse yanyana geldiklerinde selâmı tekrarlarlardı.

Selâmı yaymanın ve bu sünneti yerine getirmenin faziletine dair pek çok Hadis-i şerif rivayet edilmiştir.

Ezcümle Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

“Selâmı yayın, selâmet bulursunuz.” (Ahmed bin Hanbel)

“Selâm, Allah’ın isimlerinden bir isimdir. Allah onu (Selâmlaşmak için) yeryüzüne koymuştur.

O halde selâmı aranızda yayınız.” (Feyz-ül Kadir)

“Sizden biriniz bir topluluğa geldiği vakit selâm versin. Oturmayı uygun görürse otursun. Ayrılmak üzere kalktığı zaman yine selâm versin. Evvelki selâm, sonraki selâmdan daha lâyık değildir.” (Tirmizî)

Selâmlaşma âdâbına göre; az çoğa, küçük büyüğe, yaya olan oturana, binitli olan yaya olana, geçip gitmekte olan oturana, arkadan gelenler önde gidenlere selâm verir.

Yemek yiyen, Kur’an okuyan, abdest alan, namaz kılan, hutbe dinleyen kimseye selâm verilmemelidir.

Ezan okunurken selâm verilmez.Kumar masası başında oyun oynayanlara, içki içenlere de selâm verilmez.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (75)

Hazret-i Ebu Bekir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Gümüşten iki cennet vardır. Kapları ve içinde bulunan diğer şeyleri de gümüştendir.

Altından iki cennet vardır. Kapları ve içlerinde bulunan diğer eşyaları da hep altındandır.

Adn cennetinde, cennetliklerle Rabb’lerini görmeleri arasında Allah’ın veçhindeki ridâu’l-kibriyâ’dan (azamet perdesinden) başka bir şey yoktur.” (Buhâri, Müslim, Tirmizi)

•

Şeddat bin Evs -radiyallahu anh-den rivayete göre Ebu Bekir -radiyallahu anh- şöyle buyurmuştur:

“Resulullah -sallallahu aleyhi ve sellem- geçen sene benim şu durduğum yerde durmuş ve:

“Allah’tan af ve âfiyet isteyiniz. Zira hiç kimseye imandan sonra âfiyetten daha üstün bir nimet verilmemiştir.

Doğru sözlülükten ayrılmayınız. Çünkü doğru sözlü olmak iyilikle beraber cennettedir.

Yalandan sakınınız. Zira yalan fücurla (ahlâksız davranışlarla) birlikte ateştedir.

Birbirinize hased etmeyiniz, kin beslemeyiniz, birbirinizle münâsebetlerinizi kesmeyiniz, birbirinize küsmeyiniz.

Ey Allah’ın kulları! Allah’ın size emrettiği şekilde kardeşler olunuz.”buyurmuştu.” (Tirmizi, Nesâi)

•

Ebu Bekir -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimiz’in şöyle buyurduğunu rivayet etmişlerdir:

“Nifakın huşûundan Allah’a sığınınız!”

“Yâ Resulallah, nifakın huşûu nedir?”diye soruldu.

“Bedenin derin saygı gösterip münâfıklığın kalpte devam etmesidir.”buyurdular.” (Hâkim, Beyhakî)

•

Ebu Bekir Sıddîk -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

“Namaz yolcu için iki, mukim için de dört rekâttır. Benim doğum yerim Mekke, hicret ettiğim yer ise Medine’dir. Binaenaleyh (sefere gitmek üzere) “Zülhuleyfe”den yukarıya doğru çıktığım andan itibaren dönünceye kadar namazları iki rekât olarak kılarım.” (Ebu Nuaym, el-Hılye)

•

Ebu Bekir -radiyallahu anh- bir gün Allah-u Teâlâ’ya hamd ve senâ ettikten sonra halka bir konuşma yapıp şöyle buyurmuştur:

“Şam yakında sizler için fethedilecek, yumuşak bir araziye gidecek, orada ekmeğe ve zeytinyağına doyacaksınız.

Orada sizler için mescitler yapılacak.

Aman ha! Allah o mescitlere eğlenmek için gittiğinizi görmesin. Mescitler yalnız ve yalnız Allah’ı anmak için yapılmıştır.” (Ahmed bin Hanbel)

•

Ebu Bekir Sıddîk -radiyallahu anh-in şöyle buyurduğu rivayet edilmiştir: “Ruhumu elinde tutan Allah’a yemin ederim ki eğer Allah’tan korkar ve iyi davranırsanız çok sürmez bol imkânlara kavuşur, ekmeğe ve yağa doyarsınız.” (İbn-i Ebi’d-Dünya)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

Türkiye, Büyük Bir Deniz Gücü Olma Yolunda!

Güneşin doğuşu yaklaştıkça ufuk çizgisi belirginleşir. Artık ufuk çizgisini görebiliyoruz; bugün nasıl ki Amerika gemileriyle buralara geliyorsa o gün geldiğinde biz de gemilerimizle oraya gideceğiz.

Türkiye'nin “Mavi Vatan”ını muhafaza için vermiş olduğu siyasî ve askerî mücadele Libya ile yapılan anlaşma ile yeni bir boyut kazandı. Türkiye Doğu Akdeniz'deki hak ve yetkilerini müdafaa hususundaki kararlılık ve azmini bir kez daha dosta düşmana göstermiş oldu.

Doğu Akdeniz ve Libya'da yaşanan gelişmeler, bu hızlı değişimler nereye doğru evrilir önümüzdeki zaman gösterecek. Ancak bu sürecin milletimize çok büyük bir katkısı oldu. Yaşanan gelişmeler bu ülkede “Denizcilik” anlamında bir zihniyet değişimini hatta devrimini başlattı. Deniz'in, deniz gücünün, deniz harp silah ve platformlarının önemini yediden yetmişe herkes görmüş oldu.

Türkiye'nin Libya'da inisiyatif alması, oradaki meşru hükümeti desteklemesi ve hem Libya'nın hem Türkiye'nin Akdeniz'deki hak ve menfaatlerini gözeten bir anlaşma yapmakta muvaffak olması yerinde ve güzel bir gelişme oldu. Tabii küffar Türkiye'nin bu kazanımlarını boşa çıkartmak için elinden geleni yapmaya çalışıyor ve çalışacak. Oradaki meşru hükümeti devirmek istiyor.

Dikkat ederseniz Ortadoğu'daki Türkiye ile iyi geçinen bütün iktidarları devirmek için ellerinden geleni yapıyorlar. Türkiye aynı şeylerin Libya'da da yaşanmaması için gayret gösteriyor. Ancak savunma sanayiimizdeki hızlı gelişmeye rağmen denizaşırı operasyonlarda büyük ülkelere karşı caydırıcılık noktasında henüz tam istenilen düzeyde değiliz. Bu durum işimizi zorlaştırıyor, lakin Suriye'de olduğu gibi zor da olsa Türkiye Libya'yı desteklemek istiyor. Libya'da muvaffak olabilirsek Türkiye büyük bir başarıyı hanesine yazmış olacak.

Libya’daki meşru hükümetin ayakta kalması için verdiğimiz destek amacına ulaşamasa dahi yukarıda da arzettiğimiz gibi bu yaşanan sürecin bizatihi kendisi Türkiye için çok büyük kazanımlara vesile olmuştur.

Büyük Bir Kazanç:

Peki neyi kazandık?

Bu millet; denizlerimizin de vatan toprağı olduğunu; dünyada söz sahibi olmak, hak ve menfaatlerimizi, vatanımızı, “Mavi Vatan”ımızı korumak istiyorsak büyük bir deniz gücümüzün olması gerektiğini gördü ve özümsedi. Yıllarca uğraşıp didinsek, okullarda eğitimini versek zor kazanılabilecek bir zihniyet değişimi milletin belleğine yer etti.

“Mavi Vatan” kavramını ortaya çıkartan; vatanımızın denizlerimize, anakaramızın kilometrelerce ötesine uzandığını, bu denizlerde hak ve menfaatlerimiz olduğunu bu millete duyurmaya çalışan, Milli Gemi, füze ve elektronik sistemlerin geliştirilmesine öncülük eden denizcilerimize teşekkürü bir borç bilmemiz gerekiyor.

Bugüne kadar fedakâr amiral ve subaylarımızın gayretleriyle belli bir yere gelen Deniz Kuvvetlerimizin yelkenleri bugünden sonra artık bütün bir milletin, topyekün bu devletin rüzgârı ile dolacaktır.

Üç tarafı denizlerle çevrili bir ülke olmamıza rağmen, millet olarak denizcilik kültürümüzün zayıf olduğu söylenegelmiştir. Kısmen doğru olan bu sözün değişme vakti gelmiş olsa gerek ki kısa zamanda bu kadar büyük hadiseler ve değişimler yaşanıyor.

Güneşin doğuşu yaklaştıkça ufuk çizgisi belirginleşir. Artık ufuk çizgisini görebiliyoruz; bugün nasıl ki Amerika gemileriyle buralara geliyorsa o gün geldiğinde biz de gemilerimizle oraya gideceğiz.

Doğu Akdeniz:

Coğrafyaların stratejik konumu siyasî ve askerî analizlerde önemle üzerinde durulan bir konudur.

Ülkemizin, Anadolu coğrafyasının eşsiz bir stratejik konuma sahip olduğu da bilinen bir gerçektir.

Bunun gibi Doğu Akdeniz dediğimiz deniz coğrafyası da belki en az Anadolu kadar stratejik konuma sahiptir. Bu da bilinen bir bilgi. Fakat çok gündemimizde yoktu. Zira birkaç yüzyıldır denizlerde at koşturmuyorduk. Denizlerimizin, yanıbaşımızdaki Doğu Akdeniz’in önemini ve stratejik konumunu bilsek de çoğunlukla deniz kuvvetlerimiz dışında bunun yeterince farkında olamadık.

Bunun birinci sebebi -genel kabulle- denizci bir millet olmayışımız ise, ikinci sebebi de Osmanlı’nın son iki yüzyılında yaşanan geri çekilme sebebiyle, olanı muhafaza etme, savunmada kalma psikolojisinin belleklerimizde derin bir iz bırakmasıdır.

Oysa şartlar Türkiye’yi mücadele sahasına doğru yeniden iteklemektedir.

Doğu Akdeniz’de büyük doğalgaz yataklarının olduğunun anlaşılması üzerine Rum-Yunan-İsrail üçlüsü yanlarına bölge devletlerini de alarak Türkiye’nin denizlerini gaspetmeye çalıştılar.

Türkiye'nin olduğu her yeri, her ülkeyi “Haçlı ittifakı” gayretiyle hedefe koyan küffar ülkeleri sadece Rum-Yunan ikilisi üzerinden değil, BAE gibi münafık tabiatlı kişilerin yönetimindeki İslâm ülkelerini de kullanarak üzerimize geliyorlar. (Bu cepheyi yarmak için en azından Mısır gibi bazı ülkelerle husumeti azaltmanın yollarını aramak lâzımdır.)

Yüz yıl önce elimizden alamadıklarını bugün yeniden almaya çalışıyorlar.

Türkiye’yi Cepheye Düşman Saldırıları Çekiyor:

Küffar milletleri elimizdekileri almaya çalıştıkça Türkiye cevap vermek zorunda kalıyor, cepheyi sınırlarının dışına taşımaya mecbur kalıyor. Savunma Sanayiini geliştirmek için gayretini çoğaltıyor.

Bugünkü şartlarda “Batıcı” diyebileceğimiz, hatta neredeyse gönüllü nüfuz ajanı gibi çalışan bazılarının iddia ettiği gibi “Yurtta sulh cihanda sulh” diyerek sınırlarımızda kalmamız artık mümkün değildir. Zira cihan büyük bir harbe doğru giderken küffar da elimizdekileri almaya çalışıyor.

Hiçbir şeyimiz yokken bu ülkeyi bu sömürgeci barbarlara teslim etmedik, bu halimizde mi teslim edeceğiz!

1990’lı yıllarda PKK saldırmaya başladığında “Sulh” deyip ülkeyi terör örgütüne ve arkasındaki güçlere teslim mi edecektik? Bu terör örgütü Suriye’de devlet kurmaya çalışırken “Sulh” deyip müdahalede bulunmayacak mıydık? Rum-Yunan ikilisi arkasına İsrail’i, Amerika’yı, Avrupa’yı almış Türkiye’nin mavi vatanını gasbetmeye çalışırken “Sulh” deyip sineye mi çekecektik? 15 Temmuz’da ülkeyi teslim almaya çalışanlarla, alenen ülkemizi tehdit edenlerle “Sulh” deyip S400 almaktan vaz mı geçecektik?

Binaenaleyh düşman saldırıyor, Türkiye’yi cepheye çekiyor, Türkiye de ister istemez yeniden mücadele sahasındaki yerini alıyor. Ve armadası ile denizlere açılmaya başlıyor.

Saldırı ve Ambargolar Türk Ordusunun Kılıcını Keskinleştiriyor:

Küffar bize kötülük yapmak için, bizi yok etmek için büyük bir niyet besliyor ve elinden geleni yapmaya çalışıyor. Bu sebeple terör örgütlerine destek verirken bize silah ambargosu uyguluyor. Ve fakat bunların her düşmanlığı, her ambargosu bizim kılıcımızı biliyor, niyetimizi keskinleştiriyor, azmimizi artırıyor. Görünüşte bize kötülük yapıyorlar, hakikatte Hazret-i Allah’ın hükmü yürüyor.

PKK terörü ilk çıktığında birliklerimizin elindeki telsizler tepenin ötesi ile haberleşmekte zorlanıyordu, helikopterlerimiz gece uçamıyordu, hava desteği talepleri saatlere varan prosedüre tabiydi, askerimize dışarıdan temin edilen mühimmatları dikkatli kullanmaları tembihleniyordu, askerimizin harp tecrübesi sınırlıydı.

Bugün değil telsiz, savaş gemilerinin can damarı sayılabilecek radarını (ÇAFRAD projesi) kendimiz yapıyoruz, Harp gemilerinin ana silahı olan Amerikan Harpoon füzelerinden daha iyisini kendimiz yaptık (ATMACA füzesi), sahada düşmanla çarpışan askerimiz bizzat havadaki pilotlarımızla irtibat kuruyor, bir güvenlik uzmanının dediği gibi; “Taksi çağırır gibi F16 çağırabiliyorlar.”, sahadaki bütün birliklerimiz tecrübeli ve profesyonel askerlerimizden oluşuyor.

Savunma Sanayii ve Deniz Gücümüz:

Görülüyor ki denizlerimizdeki hak ve menfaatlerimizi korumak için ve dahi dünyanın önde gelen ülkelerinden birisi olabilmek için büyük ve etkili bir deniz kuvvetimizin olması şarttır. Hemen hemen bütün büyük ülkeler donanmaları ile Doğu Akdeniz'de boy gösterirken, Türkiye’nin zayıf bir donanma ile dışa bağımlı silahlarla haklarını koruması elbette mümkün değildir. Bu sebeple Milgem (Milli Gemi), Atmaca füzesi gibi geliştirilmesine deniz kuvvetlerinin mühendis subayları tarafından başlanan deniz harp silah ve platformlarının ne kadar önemli olduğu iyice ortaya çıktı.

Türkiye bir taraftan harp gemisi, denizaltı, savaş uçağı gibi yapımı en zor savaş platformlarını yaparken, diğer yandan bu platformların ihtiyacı olan elektronik aksamları, radarları ve füze gibi stratejik mühimmatları da geliştiriyor. Zira torpidosunu yapmak denizaltı yapmak kadar zor ve önemli bir iştir. Birçok şey yapıldı, bir çoğu da yapılıyor.

Koşmamız Lâzım:

Önümüzdeki 4-5 yılda geliştirilmesi tamamlanacak radar, füze, uçak birçok proje var. Bunların eksikliğini bugün bile hissediyoruz.Savunma Sanayi Başkanı’nın dediği gibi “İyi gidiyoruz ama koşmamız lâzım.” Zira her geçen gün tehdit ve saldırıların boyutu büyüyor.


EĞİTİM

Evlatlarımız Kaybolmasın!

Bu zamanda evlât yetiştirmek gerçekten çok zor. Duâ etmek, Hazret-i Allah’a sığınmak, O’ndan yardım dilenmek, elden gelen her türlü gayreti göstermek, anlatmak, nasihat etmek ve hepsinden önemlisi çocuklarımıza helâl lokma yedirmek gerekiyor.

Cemal Amca emekli emniyet görevlisiydi. Emekli olduktan sonra her gün evinin alt sokağındaki parka iner orada çay bahçesinde otururdu. “Vatan sevgisi imandandır” Hadis-i şerif’ini düstur edinmişti. Babacan ve sempatik mizacı ile güzel ülkesinin güzel insanlarına yeri geldiği zaman nasihat ederek yardımcı olmaya çalışırdı.

Yine bir gün otururken karşı masada genç birisiyle röportaj yapan bir gazeteciyi gördü. Röportaj bittikten sonra gazetecinin yanına gitti:

“Merhaba evlat, kolay gelsin. Masana eşlik edebilir miyim?” diye sordu.

Bu babacan ve karizmatik amcaya gazetecinin cevabı can-ı gönülden bir “Evet, buyur bey amca” oldu.

Cemal Amca masaya iki çay söyledi ve sohbet çay gelene kadar çoktan başlamıştı bile.

“Hangi konuyu yazıyorsun?”

“Günümüzün gençlerine şırıngalanmak istenilen hastalık ‘Deizm’le ilgili Bey amca!” dedi ve anlatmaya devam etti.

“Bey Amca, Deizm; evrenin bir yaratıcı tarafından yaratılıp daha sonra bu yaratıcının insanı kendi başına bıraktığını kabul eden bir inanç. Dolayısı ile peygamber, kutsal kitap, cennet ve cehennem, melek ve şeytan gibi kavramların hiçbirini kabul etmez.” dedi. Cemal Amca derin bir iç çekerek:

“Bilmez olur muyum evlat, ben de duyuyorum ‘Başörtüsü takmak içimden gelmiyor’ diye başörtüsü ile vedalaşan bazı genç kızları, beş vakit namazını kılan bazı gençlerimizin namazını terk ettiğini. ‘Ben Deistim ama ailem bilmiyor’ itirafını yapanları da duydum. Kısacası gençlerimiz internet ve benzeri araçlar kullanılarak dimağlarına atılmaya çalışılan tuzaklı sualler ve vesveselerle kademeli olarak dinden uzaklaştırılmaya çalışılmaktadır maalesef. Acı olan ise ebeveynin ruhu bile duymuyor evlat!” dedi.

“Evet Bey Amca! Bu gençlerin hikâyelerini yakından incelediğimiz zaman; küçük yaşta, fikirlerin oluştuğu zaman zarfında sağlıklı bir din inancının, iman esaslarının yerleşemediğini görüyoruz.” dedi ve devam etti; “Mesela bugün röportaj yapmış olduğum Merve, dinle ilişkisinin yıllar süren bir sorgulama sonucunda değiştiğini, belli başlı kırılma noktaları yaşadığını -zaman zaman gözyaşları içinde- şöyle anlattı: Merve’nin babası imammış. Muhafazakâr bir aileden geliyor. İmam-Hatip lisesi mezunu. İlahiyat Fakültesi’nde okumak istemediği için, bari öğretmen olayım diyerek Din Kültürü ve Ahlak Bilgisi öğretmenliği üzerine eğitim almaya karar vermiş. Şöyle anlattı:

‘Ben öğretmen olmak hiç istemedim. Ama bir şekilde öğretmen oldum, atandım. O beni çok yıktı. Millet sevinçten ağlar, ben üzüntüden ağlamıştım. Tercihleri yaparken ağlıyordum ve dua ediyordum öğretmen olarak atanmayayım diye. Tamamen Allah’a bırakmıştım. Atanmayacağıma o kadar yürekten inanmıştım ki, olduğunda beni tepetaklak etti. Hayatım altüst oldu. İnancım sarsıldı. Dualarımın ne kadar istesem de kabul olmayacağını düşünmeye başladım.” dedi.

Cemal Amca hayretle;

“Allah Allah! Evlat, böyle bir mevzudan kişinin inancı sarsılır mı? İmam olan babası şu Âyet-i kerime’yi çocuğunun hayatına nakış nakış dokuyabilseydi keşke:

‘Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz.’ (Bakara: 216)”

“Çok doğru söylüyorsun bey amca. Bütün bu süreç Merve için hiç de kolay geçmemiş. Çevresinden, arkadaşlarından uzaklaşmış. Dertlerini, kafasını kurcalayan soruları ailesiyle konuşamamış. Giderek yalnızlaşmış. Sancılı bir süreçten sonra bir sabah uyanmış, ‘Ben artık inanmıyorum.’ deme noktasına gelmiş.”

Ailesi hala bu yaşadıklarını bilmiyor. “Ben kendimi artık deist olarak tanımlıyorum” diyor.

Emekli Cemal Amca anlatılanlar karşısında çok derinden üzüldü. Ertesi gün haber gazetedeydi. Cemal amcanın gözleri manşetin altındaki resme takıldı kaldı, elleri titredi ve gözleri dolmaya başladı. Resimdeki kişi mahallenin imamının kızıydı.

Bir evlat kaybolmuştu, başka evlatlar kaybolmasın diye çok çalışmak lâzımdı. Düşündü; Şeytan var, şeytanlaşmış insanlar var, kötü arkadaş var, nefis var... İnternet ortamı gençlerin nefsine hitap eden şeylerle dolu. Bu zamanda evlât yetiştirmek gerçekten çok zor. Duâ etmek, Hazret-i Allah’a sığınmak, O’ndan yardım dilenmek, elden gelen her türlü gayreti göstermek, anlatmak, nasihat etmek ve hepsinden önemlisi çocuklarımıza helâl lokma yedirmek gerekiyor. Zira haram lokma kişinin içini tahrip eder, kötülüğe tahrik eder. Helâl lokma ise hikmetin, rahmâni fikirlerin husule gelmesine vesile olur.

Yine Muhterem Ömer Öngüt -k.s.- Hazretleri’nin tavsiye ettiği gibi küçük yaşlardan itibaren o anlamaz demeden anlatmak gerekiyor. Gün gelir belleğinin derinlerine işlemiş olan bu nasihatler ona lâzım olur, yolunu bulur.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.