New Topic

Hakikat Dergisi 315.SAYI - Ömer Öngüt

315.SAYI, Aralık 2019


İÇERİK

Başyazı ve Makaleler
Başyazı - "Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Hadis-i Şerif) - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Hadis-i Şerif)

"Muhammed Allah'ın Peygamber'idir. Onunla Beraber Bulunanlar da Kâfirlere Karşı Çok Çetin ve Sert, Birbirlerine Karşı Çok Merhametlidirler. Onları Rükûya Varırken, Secde Ederken Görürsün. Allah'tan Lütuf ve Hoşnutluk İsterler. Yüzlerinde Secde İzinden Nişanları Vardır."
(Fetih: 29)

"İslâm'da Birinci Dereceyi Kazanan Muhacirler ve Ensar ile Onlara Sadâkatle, Güzellikle Tâbi Olanlardan Allah Râzı Olmuştur. Onlar da Allah'tan Hoşnud Olmuşlardır. Allah Onlar İçin, İçinde Ebedî Kalmak Üzere Altlarından Irmaklar Akan Cennetler Hazırladı. İşte Bu En Büyük Bahtiyarlıktır."
(Tevbe: 100)

"Ashâb'ımdan Birine Dil Uzatana Cenâb-ı Hakk Lânet Etsin."
(Buhâri)

"Ashâb-ı Kiram Nurdur, Dinin Temel Taşlarıdır. Bu Din Onlarla Kuruldu."
(Ömer Öngüt -Kuddise Sırruh-)

ASHÂB-I KİRAM
-RADİYALLAHU ANHÜM-

"Seçkin Ashâb'ın üzerinde durma, o bir nurdur, durma onun üzerinde. İtimat edin onun üzerinde durursan Resulullah Aleyhisselâm'ı kırarsın. Resulullah Aleyhisselâm'ı kırdığın zaman Hazret-i Allah'ı da kırarsın. Durma onun üzerinde, o bir nurdur.

Ashâb dinin temel taşları, bu din onlarla kuruldu. Bu dinin temel taşları, Ashâb deyince şöyle dur! Ashâb de!

Kelâmullah'ın vahyin indiğini görmüşler, o vahiy anındaki nura nail olmuşlar. Tabi bu da seçkin Ashâb, onlara mahsus. Resulullah -sallallahu aleyhi ve sellem- Efendimiz o günle bu günü yan yana koymuş, bilen için!

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)"

(Ömer Öngüt -kuddise sırruh-)

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şeref-i sohbetinde bulunan Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz'in hepsine hürmet ve muhabbet de edeptendir.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı, o nuru görmek şerefine nâil olup iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz diğer peygamberlerden üstün olduğu gibi; onun Ashâb-ı güzin'i de bütün insanlardan üstündür.

"Peygamberlerin arasında ben sizin payınıza düştüm, ümmetler arasında da siz benim payıma düştünüz." buyuran Habib-i kibriyâ'nın ashâbı da elbette ümmetlerin en iyileri, en seçilmişleri olur.

Onlar o nurun ef'al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir. O nur ile sohbet şerefine muadil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Daha ilk sohbette öyle bir kemâlâta kavuştular ki, Veysel Karanî -kuddise sırruh- Hazretleri Evliyâullah'ın sertâcı olduğu halde, hiçbir seçkin ashâbın derecesine ulaşamaz.

Bu faziletin sebebi hiç şüphesiz ki kitap değildi, kitap mütalâa etmek de değildi. Böyle olsaydı, kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen âlimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlükleri o nur ile sohbet etme bahtiyarlığına ermiş ve nurlanmış olmalarıdır. Kaynaktan içtiler. Aşk şarabını içmekle de hayat-ı ebediyeye kavuştular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ne mutlu beni görüp iman edene!" (Ahmed bin Hanbel)

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır.

"Peygamberler arasında ben sizin payınıza düştüm, ümmetler arasında da siz benim payıma düştünüz." (Beyhâkî)

Buyuran Habib-i kibriya'nın -sallallahu aleyhi ve sellem- Ashab'ı da elbette ümmetlerin en iyileri, en seçilmişleri olur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah-u Teâlâ benim ashâbımı nebiler ve resuller müstesnâ olmak üzere bütün insanlara ve cinlere üstün kılmıştır." (Bezzar)

Onlar bu derece faziletli, bu derece kıymetli insanlardır. Sevilmiş ve seçilmişlerdir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazret-i Allah'tan Habib-i Ekrem'ine ne geldi, ne döküldü ise aynısını, saf bir halde aldılar. İman ettiler, itaat ettiler ve bu şerefe nail oldular.

Zira Resulullah Aleyhisselâm'ın muallimi Hazret-i Allah'tır. Onların muallimi ise Hazret-i Allah'ın Habib'idir. Bu şeref, saâdet ve meziyet buradan geliyor.

Bir insan aynaya baktığı zaman kendisini görür. Onlar Resulullah Aleyhisselâm'ın huzurunda bulunduklarında o nûr onlara aksederdi. Bu nûrun aksi ile birçok harikulade tecellilere nail, ilâhi lütuflara dahil olurlardı.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imran: 110)

O Nur'un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet'i çok uzaklara kadar yaydılar. Allah'ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Hakk'tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu güzide ashâbını bize tarif ediyorlar ve Hadis-i şerif'lerde şöyle buyuruyorlar:

"Ne mutlu beni görüp iman edene! Ne mutlu beni göreni görene!" (Ahmed bin Hanbel)

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhâki)

"Ashâb'ımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltilecektir." (Tirmizî)

"Sizler yetmiş ümmetin içinden yetmişinci olarak gelenisiniz ki, hepsinin hayırlısı, Aziz ve Celil olan Allah'ın katında en faziletlisisiniz."

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek asla caiz değildir. İstisnasız hepsini sevmek ve saymak Ehl-i sünnet vel-cemaat olmanın alâmetidir. Birini sevmemek, hiçbirini sevmemek demektir. Onların birine dil uzatmak, Hazret-i Allah'ın biricik Habibi Ekrem'ine -sallallahu aleyhi ve sellem- dil uzatmak gibidir.

Kitabımız Kur'an-ı kerim'in kâtipliğini yapanlar, Hadis-i şerif'leri rivâyet edenler, daha doğrusu Cenâb-ı Hakk'ın son dinini yayanlar ve bize ulaştıranlar onlardır. Bu ulvi hizmette hepsinin hissesi vardır. Hepsi mevsuk, hepsi âdil, hepsi de ehl-i cennettir.

Onlardan herhangi birine dil uzatınca, dolayısı ile Kur'an-ı kerim'e olan itimat sarsılır, İslâmiyet hakkında gönüllerde şüphe uyanmış olur. Bir kısmını inkâr etmek, Kur'an-ı kerim'i tebliğ edenleri inkâr etmeye kadar gider.

Aralarındaki anlaşmazlıklar hiçbir zaman nefsani değildi. Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesinde öyle bir hâle gelmişlerdi ki, Hakk'tan gayrı hiçbir istekleri kalmamıştı.

Ayrılık gibi görünen hususlar, bir hikmete mebni ve içtihat ayrılığı idi. Gaye ve maksatları en doğruyu ortaya koymaktı. Doğruyu bulanlara en az iki derece olduğu gibi, Hazret-i Allah hata edenlere de bir derece vermektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâb'ımdan birine dil uzatana Cenâb-ı Hakk lânet etsin." (Buhâri)

"Ümmetimin en edepsizi ashâb'ımın aleyhinde söz söylemeye cüret edendir." (Münâvi)

"Şefaatım ümmetimden her birine şâmildir. Yalnız ashâb'ıma dil uzatanlar mahrumdur." (Münâvi)

"Ashâb'ımdan birine sayıp sövenlere Cenâb-ı Allah ile melâike-i kiram ve bütün insanların lâneti olsun." (Câmiu's-sağir)

"Ashâb'ım hakkında Allah'tan korkun, sakın onlara dil uzatmayın. Benden sonra sakın onları târizlerinize hedef tutmayın. Kim onları severse, bana olan muhabbetinden dolayı sevmiş olur. Kim onlara buğzederse, bana olan buğzundan dolayı buğzetmiş olur. Kim onları ezâlandırırsa, muhakkak ki beni ezâlandırmış olur. Kim de beni ezâlandırırsa, Allah'a ezâ etmiş olur. Allah'ı ezâlandıranı ise yakında O tutar yakalar, belâsını verir." (Tirmizî)

"Sakın Ashâb'ıma dil uzatmayın. Nefsim kudret elinde bulunan Allah'a yemin ederim ki, sizden biriniz Uhud dağı kadar altın sadaka verse, onlardan birinin verdiği bir müdd (iki avuç) sadakanın sevabına erişemez. Hatta onun yarısına da ulaşamaz." (Tirmizî)

"Ashâb'ım anıldığı zaman dilinizi tutunuz. Onların şanlarına lâyık olmayan bir şey söylemeyiniz."

"Ben her günahkârın şefaatçisiyim, yalnız sahabemi hor görene sövene şefaat etmem."

"Ashâb'ım hakkında Allah'tan korkun. Ashâb'ım hakkında Allah'tan korkun da onları benden sonra tarizlerinize hedef ve nişan tutmayın."

(Tac.Ter. 2 sh 272)

"Dilinizi müslümanlar aleyhinde konuşmaktan men ediniz. Vefat ettiğinde iyiliklerini söyleyiniz." (Taberâni)

Dikkat edin!

Bunlar Hadis-i şerif'tir, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanlarıdır.

•

Allah-u Teâlâ bu mümtaz zatların üstün vasıflarını Kur'an-ı kerim'de meth-ü senâ ediyor ve şöyle buyuruyor:

"İslâm'da birinci dereceyi kazanan Muhacirler ve Ensar ile onlara sadâkatle, güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah'tan hoşnud olmuşlardır." (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bâri'sine nâil buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalâde mahzuz bulundular.

Muhacirîn-i kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedakârlıklara katlanan zatlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm'a samimi bir merbudiyet göstermişlerdir.

Ensâr-ı kiram -radiyallahu anhüm- Hazerâtı'na gelince; birçok kimselerden önce Mekke-i mükerreme'ye gelerek Resulullah Aleyhisselâm'ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet'in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine numune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhacir ve Ensar'ın en önde ve ileri gelenleriyle, görürcesine kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

"Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır." (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

Allah-u Teâlâ şöyle buyuruyor:

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler birbirlerinin dostlarıdırlar." (Enfâl: 72)

Önce Muhacirler anılmıştır. Çünkü onlar İslâm'ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensar'dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah'ın dinine ve Resul'üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir.

"Muhacirler"in ve "Ensar"ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime'lerde haber verilmektedir:

"İman edip hicret edenler, Allah yolunda cihad edenler, muhacirleri barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Bu ise çok büyük bir tebşir-i ilâhi'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sahabe'mi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhâri)

Öyle bahtiyar insanlardır ki aleyhlerinde konuşmak asla uygun değildir.

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyap olan, o Nur'un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur'dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Değil mallarını, canlarını bile fedâ etmekten haz duydular. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Bedir savaşına hazırlanırken Ashâb-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi: 'Sen ve Rabb'in varın savaşın, biz burada oturacağız!' demeyiz, fakat biz deriz ki: 'Sen dilediğin yere git, seninle beraber olacağız.'"

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfâtı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhâki)

Ashâb-ı Kiram'ın Fazileti ve Meziyeti:

Muhacirin-i kiram -radiyallahu anhüm- Hazerâtı ve Ensâr-ı kiram -radiyallahu anhüm- Hazerâtı çok faziletli, çok kıymetli, çok değerli âli zâtlardır. Hazret-i Allah onlardan râzı olmuş, onlara cennetler hazırlamıştır.

"Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabb'inden korkanlar içindir." (Beyyîne: 8)

Bu öyle bir mükâfâttır ki, oradaki nimetleri hiçbir göz görmemiş, hiçbir kulak işitmemiş ve hiçbir beşerin aklına gelmemiştir.

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Muhammed Allah'ın Peygamber'idir." (Fetih: 29)

Onun Allah katındaki vasfı budur. O Allah-u Teâlâ'nın Resul'üdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da Allah-u Teâlâ'dır.

O'nun bu şehâdetine karşı "Muhammed Allah'ın Resul'üdür." demek istemeyenler ebedî olarak zarar etmiş olurlar.

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere asla sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

"Onları rükûya varırken, secde ederken görürsün." (Fetih: 29)

Namazlarını Allah için ihlâsla kılarlar. Çünkü namaz amellerin en hayırlısıdır.

"Allah'tan lütuf ve hoşnutluk isterler." (Fetih: 29)

Öyle çalışırlar ki, daima Allah-u Teâlâ'nın hoşnutluğunu kazanmayı, rızâsına doğru ilerlemeyi düşünürler.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

"İşte bu, onların Tevrat'ta anlatılan vasıflarıdır." (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat'ta belirtilen hususiyetlerindendir.

Onların İncil'deki özelliklerine gelince:

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenlerle incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

"Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir." (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümûl bir intişara nâil olmaları kâfirlerin öfkelerini artırmaktadır.

Ashâb-ı kiram'a öfke duyan, onların kusurlarını diline dolayan bir kimse bu Âyet-i kerime'ye göre küfre düşer. Çünkü Allah-u Teâlâ onlardan övgü ile söz etmiş ve onlardan râzı olmuştur. Bu ise onlara yeterlidir.

"Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfât vâdetmiştir." (Fetih: 29)

O'nun vaadi doğrudur, gerçektir, aslâ değişmez ve değiştirilemez.

Âyet-i kerime'de geleceğin fetihleriyle İslâm'a girip güzel hizmetler edecek kimselerin bağışlanacakları, çok büyük mükâfatlara erecekleri müjdelenmiş oluyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan sonra kıyamete kadar Muhammed Aleyhisselâm'ın nurlu yolunda bulunanlar da bu müjdeye dahildirler. İlâhî rahmet ve inayet bütün müminleri kuşatmaktadır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da "İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?" diye sorulur. Bu defa da "Evet vardır!" denilir. Yine fetih müyesser olur." (Buhârî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif Resulullah Aleyhisselâm'ın bir mucizesidir. Müslümanlar Din-i İslâm'a bağlı kaldıkları müddetçe her zaman ve mekânda Hazret-i Allah'ın yardımlarına mazhar olacakları da anlaşılmış oluyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." buyuruyor. (Fetih: 1)

Bu muzafferiyet kıyamete kadar devam eder.

Muhâcirin-i Kiram:

Dinleri imanları uğruna vatanlarını terk edenlere Muhâcir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm'ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime'lerinde övmüştür:

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke'den Medine'ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadâkatte maharet sahibi olan, özü sözü doğru, vefakâr insanlardır. İmanlarını, sadâkatlerini fiilen ispat etmişlerdir.

Tek suçları "Rabb'imiz Allah'tır." demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah'a kulluk etmekten başka hiçbir günahları yoktu.

"Onlar, başka değil, sırf: 'Rabb'imiz Allah'tır.' dedikleri için yurtlarından çıkarılmışlardır." (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu hususta şöyle buyuruyor:

"Oysa onlar, Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine-i münevvere'ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime'lerde övgü ile anılmışlardır:

"Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz." (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere'ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu"Güzel yer"de İslâm'ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

"Ahiret mükâfâtı ise daha büyüktür, keşke bilseler." (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhâcirler'e Allah-u Teâlâ'nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- Muhâcirler'den bir kimseye maaşını verdiği vakit:

"Allah bunda sana bereket ihsan etsin. Bu Allah'ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir." buyurur ve bu Âyet-i kerime'yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

Çektikleri sıkıntılara karşılık, onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ'ya tevekkül ederek sabrettiler, O'nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:"Yâ Resulellah! Hicret hakkında Kur'an-ı kerim'de erkekler zikrediliyor, biz Allah-u Teâlâ'nın hicret hususunda kadınları zikrettiğini hiç işitmedik?" diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Rabb'leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır." (Âl-i imrân: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kadir değildir. Cennet-i âlâ'da Cenâb-ı Allah'ın cemâl-i bâkemâli'ni müşahede gibi en ulvî mükâfatlar da vardır.

Ensar-ı Kiram:

Resulullah Aleyhisselâm'ı ve Muhâcirler'i yurtlarında barındırmak suretiyle onlara büyük yardımda bulunan Evs ve Hazreç kabileleri'ne mensup Medine'li müslümanlara "Yardımcılar" mânâsına gelen "Ensâr" adı verilmiştir.

Ensâr öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm'ı ve Mekke'li müslümanları Medine'ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Enes bin Malik -radiyallahu anh-e: "Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?" diye sorulduğu zaman "Evet, bu ismi bize Allah koydu." cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Muhâcirler'den evvel Medine'yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler." (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler." (Haşr: 9)

Muhâcirler'e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

"Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Tevbe Sûre-i şerif'inin 100. Âyet-i kerime'sinde ise İslâm'da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ'nın râzı olduğu, onların da Allah-u Teâlâ'dan hoşnud olduğu, Allah-u Teâlâ'nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm'a hizmet için birbirleriyle yarışa başlayan Ensâr, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine'deki yahudilerle ve münâfıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm'ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm'ın ve Muhâcirler'in Medine'ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensâr'ın hanımları da büyük fedâkârlıklar göstermişler, İslâm'ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

•

Bir Hadis-i şerif'lerinde Ensâr hakkında:

"Onları ancak mümin olanlar sever ve onlara ancak münâfık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder." buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiramı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm'ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlılıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Bir düğünden dönen Medineli çocukları ve kadınları görünce doğrulup ayağa kalkarak dünyanın en değerli ve en makbul insanlarının Ensâr olduğunu söylemiş ve:

"Allah'ım! Ensâr'a, Ensâr'ın çocuklarına ve Ensâr'ın çocuklarının çocuklarına mağfiret buyur!" diye duâ etmiştir. (Müslim: 2506)

Diğer bir Hadis-i şerif'lerinde ise:

"Ensâr hânelerinin her birinde hayır vardır." buyurmuşlardır. (Müslim: 1392)

Ensâr hâneleri, kabileler demektir.

Ensâr'ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensâr'ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm'a yardım etmek olduğunu bir Hadis-i şerif'inde beyan buyurmuştur:

"Şayet Ensâr bir vâdiye veya geçide yürüse, ben de mutlaka Ensâr'ın gittiği vâdiye ve geçide yürürdüm.

Eğer hicret(in fazileti) olmasaydı, ben Ensâr'dan biri olurdum." (Buhârî - Müslim)

Bir defasında da Ensâr'ı kastederek:

"Allah'ım! Siz bana insanların en makbullerisiniz. Allah'ım! Siz bana insanların en makbullerisiniz." buyurmuştu. (Müslim: 2508)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i görmek saâdetine eremeyip Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nı gören ve onların sohbetinde bulunan müslümanlara "Tâbiîn" denilir. Bu isim onlara Allah-u Teâlâ tarafından verilmiş olup, büyük bir şereftir.

Bu bahtiyar zümreye işaret eden Âyet-i kerime'de Allah-u Teâlâ şöyle buyurmaktadır:

"Bunların arkasından gelenler şöyle derler:

Ey Rabb'imiz! Bizi ve iman ile bizden evvel geçmiş olan kardeşlerimizi bağışla. Kalplerimizde müminlere karşı bir kin bırakma.

Şüphesiz ki sen çok şefkatlisin, çok merhametlisin." (Haşr: 10)

Âyet-i kerime'de anılan müslümanlar, Ashâb-ı kiram'dan sonra kıyamete kadar gelmiş ve gelecek olan müslümanlardır.

Ashâb-ı kiram, Tâbiîn-i kiram ve geçmiş din kardeşlerini hayır duâ ile anmak her müslümanın vazifesidir.

Bütün Ashâb-ı kiram'a karşı hürmet ve muhabbette bulunmanın vâcip olduğuna dâir bu Âyet-i kerime delildir. Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

Ehl-i Beyt:

Allah-u Teâlâ, Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini Âyet-i kerime'sinde bizzat emir buyurmaktadır:

"Ey insanlar! Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

Kim ki bu emr-i ilâhiyi yerine getirirse Hazret-i Allah'a ve Resul'üne itaat edip iman etmiş olur. Fakat bu ilâhî emri yerine getirmeyen, çok iyi bilsin ki bu saâdetten mahrum kalmıştır.

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda âdâba riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvalde hürmet vecibesini muhafaza etmek gerekir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in sevgi ve muhabbeti bütün sevgilerin üstünde bir muhabbettir.

Âyet-i kerime'de şöyle buyuruluyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir." (Ahzâb: 6)

O, nasıl ki bütün insanların en üstünü ise, zevceleri de hanımların en hayırlısıdır.

"Zevceleri ise müminlerin anneleridir." (Ahzâb: 6)

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de kâmil imandan mahrumdurlar, imanları surette kalmıştır.

Ehl-i beyt'i de insanların en hayırlısıdır, muhabbet ettiği akrabalarına muhabbet etmek de vâciptir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! (İlâhî ahkâmı tebliğ ettiğin kimselere) de ki: 'Ben sizi hidayete dâvet ettiğim için hiçbir ücret istemiyorum. Ancak yakınlarıma (Ehl-i beyt'ime) muhabbet etmenizi isterim.'" (Şûrâ: 23)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ehl-i beyt'ini hem sevmiş, hem de sevilmelerini emretmiştir.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in hanesinde bulundukları bir sırada:

"Ey Ehl-i beyt! Allah sizden kiri, günahı gidermek ve sizi tertemiz yapmak ister." Âyet-i kerime'si nazil oldu. (Ahzâb: 33)

Kızı Fâtıma -radiyallahu anhâ-yı, torunları Hasan ve Hüseyin -radiyallahu anhüm-ü çağırdı. Üzerinde bulunan bir örtü ile onları bürüdü. O sırada Hazret-i Ali -radiyallahu anh- geldi. Onu da örtünün içine aldı ve:

"Allah'ım! Bunlar benim Ehl-i beyt'imdir. Onlardan günah kirini gideriver, tertemiz yap." diyerek duâ buyurdu. (Tirmizî: 3870)

Âyet-i kerime'nin tamamı ve bundan önceki Âyet-i kerime'ler incelendiğinde, bütün zevcelerine hitap ettiği ve Ehl-i beyt'e olan o büyük ikramın derecesi daha iyi anlaşılmış olur.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah Aleyhisselâm'a:

"Ehl-i beyt'inden hangisini en çok seviyorsun?" diye sorulmuştu.

"Hasan ve Hüseyin!" diye cevap verdi.

Bazı zamanlar: "Benim oğullarımı bana çağır!" diye kızı Hazret-i Fâtıma -radiyallahu anhâ-ya emreder, onları getirtip koklar ve kucaklardı. (Tirmizî: 3774)

Onların dünyevî ve uhrevî halleriyle ilgili birçok ihbarlarda bulunmuştur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ehl-i beyt'ine şöyle duâ etmişlerdir:

"Ey Allah'm! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük, hesabı çok ağır, azabı şiddetli. Değmez! Bu, bizlere bir ölçüdür.

Başta Hatice -radiyallahu anhâ- Vâlidemiz ve Âişe -radiyallahu anhâ-Vâlidemiz olmak üzere mübarek zevceleri ile kızı Fâtıma -radiyallahu anhâ-, diğer kerimeleri, torunları, damadı Hazret-i Ali -radiyallahu anh- Ehl-i beyt'ten sayılmaktadır.

Abdullah bin Abbas -radiyallahu anh-dan rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size nimetlerinden yedirip içirdiği için Allah'ı seviniz. Beni, Allah'ın muhabbeti sebebiyle seviniz. Ehl-i beyt'imi de benim onlara sevgim için seviniz." (Tirmizî: 3792)

Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz bu hususta şöyle buyuruyorlar:

"Ehl-i beyt konusunda Muhammed Aleyhisselâm'ı göz önünde bulundurunuz." (Buhârî)

Onu unutmayın, onu hatırlayın ve Ehl-i beyt'ine öylece muamele edin, Allah ve Resul'ünü incitmeyin.

Onun Ehl-i beyt'e olan alâkası, akrabalık gayretinin bir sonucu olmayıp, risâlet vazifesinin bir neticesidir. Murâd-ı ilâhi böyle tecelli etti, dinin nur damarları onlardan dağıldı, o nurdan o bereketten dünyaya kol saldı. O pak asâletten, asırlar boyunca temiz bir nesil geldi. İslâm âleminin her tarafına yayılarak dinin öncülüğünü, rehberliğini yaptılar.

"Onlar bağışlanmış olarak haşrolunurlar, onları yermek, kötülemek câiz değildir. Onları sevmek, Resulullah'ı sevmektir. Onlara buğz etmek, gazap etmek, Allah ve Resul'üne hıyanet etmektir."

Ehl-i beyt'e muhabbet, şefaate mucip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Çocuklarınızı Peygamber'inize, Ehl-i beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." buyuruyorlar. (C. Sağîr)

Bu emr-i Peygamberî'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben size öyle bir şey bırakıyorum ki, eğer ona sarılırsanız benden sonra aslâ dalâlete sapmazsınız.

Onlardan biri diğerinden daha büyüktür. Biri gökten yere uzanmış bir ip gibi Allah'ın Kitab'ıdır. Diğeri de benim neslim ve Ehl-i beyt'imdir. Bu iki şey Havz-ı kevser'de bana ulaşıncaya kadar biri diğerinden ayrılmayacaklardır.

Bu ikisi hakkında nasıl muamele edeceğinizi düşünün." (Tirmizi)

Diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Şüphesiz ki ben yakında dâvete icabet edeceğim. Size iki ağır emanet bırakıyorum:

Allah'ın kitabı ile akrabam.

Allah'ın kitabı, gökten yere uzanan ilâhi bir iptir.

Akrabam Ehl-i beyt'imdir. Lütufkâr ve her şeyden haberdar olan Allah bana haber verdi ki, bu iki emanet benim havzıma gelinceye kadar birbirinden ayrılmayacaklardır. Artık bunlar hakkında ardımdan bana nasıl halef olacağınızı siz düşünün." (Ahmed bin Hanbel)

"Sıratta en sabit olanınız, Ehl-i beyt'im ve ashâbıma muhabbette en ileri olanınızdır." (Deylemî)

Dikkat buyurun, Ehl-i beyt bu kadar kıymetli. Bu yüzdendir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Salât-ü selâm'larda her zaman Ehl-i beyt'ini de zikretmişlerdir.

Ebu Hümeyd es-Saîdî -radiyallahu anh-den rivayete göre, Ashâb-ı kiram -radiyallahu anhüm- "Yâ Resulellah sana nasıl salâvât getirelim?" diye sordular. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise buyurdular ki:

"Ey Allah'ım! Muhammed'e, zevcelerine ve zürriyetine rahmet kıl, İbrahim'e rahmet kıldığın gibi.

Muhammed'in, zevcelerini ve zürriyetini mübarek kıl, İbrahim'i mübarek kıldığın gibi.

Şüphesiz ki bütün hamdler ve yücelikler sana mahsustur." (Buhârî-Müslim)

"Ehl-i beyt'im ümmetim için bir emanettir." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kendisi âlî ve münevver olduğu için Ehl-i beyt'i de böyledir. Ehl-i beyt'i böyle olduğu gibi, mânevî vârisleri de böyledir. Onların hepsi onun Ehl-i beyt'inden sayılır.

Bir Hadis-i şerif'te:

"Selmân bizdendir ve Ehl-i beyt'tendir." buyurulmaktadır. (Taberânî)

Halbuki Selmân-ı Fârisî -radiyallahu anh- Hazretleri İran'dan gelmiş bulunuyordu.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'nin yoluna girip, Selmân-ı Fârisî -radiyallahu anh- Hazretleri üzerinden gelen yine onun ıyâlidir.

"Selmân, Ehl-i beyt'imdir!" buyuruyorlar. Bu yüzden, bu ıyâl kıyamete kadar devam eder.

Resulullah Aleyhisselâm bir gün elini Selmân-ı Fârisî -radiyallahu anh-in başına koydu ve;

"Şunlardan öyle erler veya er vardır ki, eğer iman yıldız mesabesinde olsa muhakkak onlar ona yetişir, onu tutar." buyurdu.(Buhârî, Tecrid-i sarîh: 1747)

Binaenaleyh Arap olmak şart değildir. Nice kimseler bu büyük lütuf ve mazhariyete nâil olacaklardır.

• Hazret-i Hatice'tül-Kübrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cennet hanımlarının büyükleri dörttür. Meryem, Fâtıma, Hatice ve Âsiye." (Tirmizî)

"Zamanının en hayırlı kadını İmran kızı Meryem, bu zamanın en hayırlı kadını Hatice'dir."

• Hazret-i Âişe -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hanımlar içinde ziyade sevdiğim Âişe, erkeklerden ise pederi olan Hazret-i Sıddık'tır." (Münâvî)

"İnsanların bana en sevgilisi Âişe-i Sıddıka'dır." (Münâvî)

"Âişe-i Sıddıka cennette refikamdır." (Tirmizî)

• Hazret-i Fâtıma'tüz-Zehrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ehl-i beyt'in arasında en ziyade sevdiğim Fâtıma'dır." (İbn-i Mâce)

"Fâtıma benden bir cüzdür. Onu gadaplandıran beni gadaplandırmış olur." (Buhârî)

Ciharyâr-i Güzin ve Aşere-i Mübeşşere -Radiyallahu Anhüm-:

Peygamberler derece derece olduğu gibi, Ashâb-ı kiram'ın fazilet ve meziyetleri de derece derecedir.

En faziletlileri Ciharyâr-i güzin adı verilen dört halife olduğu gibi, Aşere-i mübeşşere olarak anılan ve cennetle müjdelenen zatlar da vardır. Seçkin Ashâb-ı kiram'ın her biri üstün faziletlerle mümtazdırlar.

Aşere-i mübeşşere'den olan Saîd bin Zeyd -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim:

"Ebu Bekir cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talha cennetliktir, Zübeyr cennetliktir, Sa'd bin Mâlik cennetliktir, Abdurrahman bin Avf cennetliktir, Ebu Ubeyde bin Cerrah cennetliktir."

Râvi der ki:

"Zeyd onuncuda sükut etti. Dinleyenler: "Onuncu kim?" diye sordular.

(Bu talep üzerine):

"Saîd bin Zeyd!" dedi. Yani bu, kendisi idi.

Sonra ilâve etti:

"Allah'a yemin ederim ki, onlardan birinin Resulullah -sallallahu aleyhi ve sellem- ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü Nuh Aleyhisselâm'ın ömrü kadar uzun olsa bile." (Ebu Dâvud: 4648)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif'lerinde cennetle müjdelenen on kişiyi saymaktadır. Bu zâtlar Ashâb-ı kiram arasında birinci sırayı teşkil ederler.

Ebu Bekir Sıddık -radiyallahu anh-:

İslâmiyet'in intişarından önce de hakikati arayanlardandı, putlardan nefret ederdi. Yüksek seciye sahibi bir zat idi.

Resulullah Aleyhisslelâm'ın öteden beri en sadık dostu olması hasebiyle, dâvetini ilk kabul eden odur. Vefatına kadar da yanından hiç ayrılmadı. Canı, malı ve dimağı ile en yakın yardımcısı, en aziz arkadaşı ve kudsî emanet yönünden sırdaşı oldu. Bilâhare İslâm tarihinde fevkalâde kıymet kazanmış muhterem ve mübeccel şahsiyetler hep onun gayreti ve himmeti sayesinde müslümanlığı kabul ettiler.

Resulullah Aleyhisselâm kalabalık insan topluluklarının arasına katılarak İslamiyet'i tebliğ ettikçe, o da yanında bulunurdu.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir hadis-i şerif'te şöyle buyurulmaktadır:

"Ebu Bekir'in imanı âlemlerin imanının karşılığında tartılmış olsa, onlardan ağır gelirdi." (Beyhakî)

Unutulmaz iyiliklerinden birisi de, müslüman olmaları yüzünden çekmedikleri kalmayan zayıf ve kimsesiz müslümanları sahiplerinden büyük meblağlar mukabilinde satın alarak hepsini azat etmesi, işkencelerden kurtarmasıdır.

Resulullah Aleyhisselâm'ın kemâl ve faziletinden en çok feyz alan zât şüphesiz ki odur. Hazarda ve seferde onunla en çok düşen ve kalkan o idi. Medine-i münevvere'ye hicretinde ona refakat etmiş, üç gün mağarada beraber kalmışlardı.

Bedir, Uhud ve Hendek gibi mühim savaşlarda, Mekke'nin fethinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanından hiç ayrılmadı.

Hudeybiye'de Resulullah Aleyhisselâm'a büyük bağlılık göstermiş, Hayber'de bulunmuş, Tebük seferi sebebiyle techiz edilecek ordu için Ashâb-ı kiram teberruya davet edildiğinde, elinde ne varsa hepsini vermiştir.

Kızı Hazret-i Âişe -radiyallahu anhâ-yı nikâhlayarak, Resulullah Aleyhisselâm'a daha da yakın oldu.

Son derece sade yaşar, geçimini ticaretle temin ederdi.

Resulullah Aleyhisselâm'ı sadece ademiyet gözüyle değil, hakikat gözüyle de görmüştü. Onu öyle tanımıştı ki, ahirete gitmesi ile dünyada durması arasında ona göre fark yoktu. Hakk'a nasıl tâzim ettiyse, o Nur'a da öyle tâzim etti.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Cebrâil yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi"

Ebu Bekir -radiyallahu anh- atılıp:

"Yâ Resulellâh! Ben o sırada seninle olmayı ne kadar isterdim, tâ ki ona ben de bakayım!" dedi.

Resulullah Aleyhisselâm:

"Ey Ebu Bekir! Ümmetimden cennete ilk girecek kimse olman sana yetmez mi?" karşılığını verdiler. (Ebu Dâvud: 4652)

Resulullah Aleyhisselâm hastalanıp da namaza imamet edemeyecek bir halde olduğunu görünce:

"Ebu Bekir cemaate namaz kıldırsın." emrini vermişti.

Vefatında Medine-i Münevvere'yi derin bir matem havası kaplamıştı. Böyle buhranlı bir anda soğukkanlılığını muhafaza eden zat yalnız o oldu. Daha sonra kendisi hiç istemediği halde müslümanlar onu kendilerine halife şeçtiler. İki sene dört ay bu makamda kaldı, İslâmiyet'e çok büyük hizmetleri dokundu. En yüksek makam ve idare işlerini hep ehil ellere verdi.

Kur'an-ı kerim'i cem ederek tek bir cilt haline getirilmesini sağladı.

Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet'in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur'u takip etmesi sebebiyledir.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Çeşitli mıntıkalara ordular gönderdi, ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslam birliği kısa zamanda tekrar kuruldu.

Müslümanlık onun zamanında bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti.

• Hazret-i Ebu Bekir -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyuruluyor:

"Nebi müstesnâ olduğu halde Ebu Bekir herkesten efdâldir." (C. Sağir)

"Ebu Bekir benden, ben Ebu Bekir'denim. Ebu Bekir dünya ve ahirette kardeşimdir." (Tirmizî)

"Kıyamet gününde herkesle hesap görülür, ancak Ebu Bekir müstesnâdır." (Münâvi)

"İmam Ali, Fâtıma, Hasan ve Hüseyin benim ehlimdir. Ebu Bekir ve Ömer ehlullahtır. Ehlullahise benim ehlimden efdâldir." (Nevâdir-ül usül)

"Cenâb-ı Allah beni dört yardımcı ile güçlendirdi. İkisi gök ehlinden yani Cebrâil ve Mikâil, ikisi de yeryüzü halkından yani Ebu Bekir ve Ömer'dir." (Tirmizî)

Ömer'ül Faruk -radiyallahu anh-:

Kureyşlilerin bir çok gizli plânlar yaparak Resulullah Aleyhisselâm'ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm'ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm'ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün antlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ hakkı, Ömer'in diline ve kalbine koydu." (Ebu Dâvud: 2962)

Hak ile bâtılı ayırdığı için, Resulullah Aleyhisselâm tarafından kendisine "Fâruk" lâkabı verilmişti.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hâkim oldular. Memleket Mısır'ın batı hududundan Asya'nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler, muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm'a ısınıyor ve bağlanıyordu. Bu muazzam sahalara huzur ve emniyet hâkim olmuştu.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adaleti sayesinde emniyet içinde yaşadılar.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülki âmirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Devlet başkanları arasında onun kadar sade hayat sürene tesadüf edilemez, yer üstünde yatar, maiyetsiz seyahata çıkar, devlete âit develere bizzat bakar, kapısında bir tek muhafız bulundurmaksızın yaşar, fakat bununla beraber dünyanın en büyük hükümdarları onun şöhretinden titrerlerdi.

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- sabah namazı kıldırırken zerdüşt bir köle tarafından şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Câbir -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde onun hakkında:

"Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı." buyurmuştur. (Tirmizi: 3685)

• Hazret-i Ömer -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerdeşöyle buyuruluyor:

"Eğer benden sonra bir nebi olaydı Ömer ibn-i Hattab olurdu." (İbn-i Mâce)

"Cenâb-ı Allah'ın rızası Ömer'in, Ömer'in rızası Allah'ın rızasıdır." (Münâvi)

"İmam Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer'den ayrılmaz." (Münâvi)

Osman Zinnureyn -radiyallahu anh-:

Kureyş'in en asil âilesine mensup olup, müslüman olan ilk on kişiden biridir.

Hazret-i Ebu Bekir -radiyallahu anh- iman ettikten sonra dostlarını irşada çalışmış, cahiliye devrinde en samimi ahbaplarından olan Hazret-i Osman -radiyallahu anh-a müslümanlıktan bahsetmişti. Onu Resulullah Aleyhisselâm'a götürmek üzere iken bizzat kendileri Hazret-i Ebu Bekir -radiyallahu anh-i ziyarete gelmiş ve Hazret-i Osman -radiyallahu anh-e:

"Ey Osman! Gel, Allah'ın ihsan ettiği cennete rağbet et. Şu bir gerçektir ki, ben bütün insanlığa olduğu gibi sana da hidayet rehberi olmak üzere gönderildim." buyurmuştur.

Hazret-i Osman -radiyallahu anh- diyor ki:

"Duyduğum bu sözler o kadar saf ve sade, o kadar etkili idi ki, Kelime-i şehâdet kendi kendine ağzımdan döküldü, hemen müslüman oldum."

Onun müslüman olması, Kureyşliler arasında şok tesiri yaptı, büyük bir hayal kırıklığına uğradılar. Caydırmak için çok uğraştılar. Başaramayınca da dayanılmaz baskı ve işkenceler yaptılar. Fakat azmini ve İslâm'a bağlılığını kıramadılar.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm'la beraber bulundu, vahiy kâtipliği yaptı.

Resulullah Aleyhisselâm'ın kızı Rukiye -radiyallahu anhâ- ile evlenmiş, onun vefatı ile de diğer bir kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmişti. Bunun içindir ki "İki nur sahibi" mânâsına gelen "Zinnureyn" lâkabı ile anılmıştır.

Tebük'e gidecek orduyu techiz ettiği sırada Resulullah Aleyhisselâm'a bin dinar getirdi ve kucağına döktü. Resulullah Aleyhisselâm parayı kucağında altüst edip karıştırdı ve:

"Bugünden sonra Osman'a her ne yaparsa yapsın zarar vermeyecektir." buyurdu, bu sözü iki defa tekrar etti. (Tirmizi: 3702)

Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Hazret-i Ebu Bekir -radiyallahu anh-in devrinde halifenin birinci kâtibi sayılırdı.

Bir ara bir kıtlık yaşanmıştı, halk sıkıntı içinde bulunduğu bir sırada Hazret-i Osman -radiyallahu anh-e âit bir ticaret kervanının Şam'dan gelmekte olduğu ve bir gün sonra kervanın Medine'ye ulaşacağı haberi geldi. Herkes sevinç içindeydi, kervan yaklaşınca karşıya çıktılar.

Bin deve yükü buğday, kuru üzüm ve zeytinyağı gelmişti. Yükler indirilince tâcirler hemen etrafını sardılar. Onlara: "Ne istiyorsunuz?" diye sordu. "Şu malını bize çabuk sat da gidelim, halk aç bekliyor!" dediler.

Bunun üzerine aralarında şöyle bir konuşma geçti.

– "Peki amma, söyleyin bakalım, bana ne kadar kâr bırakacaksınız?"

– "Ölçek başına bir veya iki dirhem veririz."

– "Bundan daha fazlasını veren oldu."

– "Peki dört dirhem verelim."

– "Bundan daha fazlasını verdiler."

– "Peki beş dirhem verelim yetmez mi?"

– "Hayır! Daha fazlasını verdiler"

– "Yâ Osman! Medine'de bizden başka tüccar yok. Bizden önce de buraya başka birileri gelmediğine göre, sana bundan daha fazla kâr veren kim olabilir?"

– "Allah-u Teâlâ her dirheme karşılık bana on mislini vâdetmiştir. Siz bu kadarını verebilir misiniz?"

– "Elbette veremeyiz!"

Hazret-i Osman -radiyallahu anh- Medine-i Münevvere'nin büyük tâcirlerine şöyle hitap etti.

"Bakınız! Allah şâhidimdir, bu kervanın yükünün tamamını sırf Allah rızası için perişan durumdaki insanlara ve müslümanların fakirlerine sadaka olarak niyet etmiş bulunmaktayım."

Onun bu cömertlik meziyeti yanında diğer bir fazileti de derin bir utanma hissine sahip olması idi. Bu sebeple de herkes ondan hayâ duyar, hürmet ederdi. Hatta Resulullah Aleyhisselâm dahi onun bu meziyetinden dolayı saygı duyardı.

Hane-i saâdete geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine çekidüzen vermişti. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bunun sebebini sorduğunda:

"Kendisinden meleklerin hayâ duydukları bir kimseden ben hayâ duymayayım mı?" buyurmuştur. (Müslim: 4201)

Hazret-i Ömer -radiyallahu anh-in şehâdetinden sonra halife seçilmiş ve on iki yıl müslümanların idaresinde bulunmuştur.

Devrinde İslâm fütühatı son derece genişledi. Trablus onun zamanında fethedildi. İran'ın fethi ikmal edildi. İran'a komşu olan Afganistan, Horasan ve Türkistan'ın büyük bir kısmına, İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına kadar dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Osman -radiyallahu anh-in İslâmiyet'in neşrine hizmeti çok büyüktür. Bizzat kendisi dini neşretmek için çalışırdı. Bütün valiler ve kumandanlar gittikleri yerde İslâmiyet'i yaymayı kendilerine büyük vazife bildiler.

Hazret-i Osman -radiyallahu anh-, Hazret-i Ebu Bekir -radiyallahu anh- tarafından cem edilip bir nüsha haline getirilen Kur'an-ı kerim'i çoğaltarak her tarafa göndermişti.

Mısır'dan gelen âsiler seksen iki yaşında bulunan Hazret-i Osman -radiyallahu anh-i Kur'an-ı kerim okurken şehit ettiler.

• Hazret-i Osman -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Osman bin Affan dünyada ve ahirette herkesten çok bana yakındır." (Camiu's sağir)

"Cennette her nebi için bir hususi arkadaş var, benim de refikim Osman ibn-i Affan'dır." (Tirmizî)

"Cehenneme müstehak olanlardan yetmiş bin şahıs, Hazret-i Osman'ın şefaatıyla hesap görmeden cennete girerler." (Camiu's sağir)

Aliyy'ül Murtazâ -radiyallahu anh-:

Babası Ebû Tâlip Mekke'nin en nüfuzlu şahsiyetlerinden biri idi. Resulullah Aleyhisselâm, amcası Ebû Tâlib'in şefkat ve himayesinde büyümüştü. Amcasının çocukları çok olduğu için maişet darlığı çekiyordu. Bu sebeple Resulullah Aleyhisselâm Hazret-i Ali -radiyallahu anh-in küçük yaşta terbiye ve iaşesini üzerine almış ve onu yanında büyütmüştü. Böylece Resulullah Aleyhisselâm'ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

İslâmiyet'i kabul ettikten sonra bütün Mekke devrini teşkil eden on üç seneyi Resulullah Aleyhisselâm'la birlikte geçirmiştir. O Nur'un meclislerinde bulunuyor, onun tebligatını dinliyor, ibadetlerine iştirak ediyordu.

Resulullah Aleyhisselâm'ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere'de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-: "Yâ Resulellah! Ashâbınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!"dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Sen benim dünyada da ahirette de kardeşimsin." buyurdu. (Tirmizi: 3722)

Allah-u Teâlâ, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikâhlamasını emir buyurması üzerine kızını onunla evlendirmiş ve: "Kızım seni âilemin en şereflisi ile evlendirdim." buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bulunduğu bütün savaşlara katıldı.

Resulullah Aleyhisselâm Hayber günü şöyle buyurmuştur:

"Yarın sancağı öyle bir kimseye vereceğim ki, o Allah'ı ve Resul'ünü sever, Allah ve Resul'ü de onu sever." (Müslim: 2404)

Bu söz üzerine herkes "Beni mi seçer?" ümidiyle beklerken Hazret-i Ali -radiyallahu anh-i çağırdı ve sancağı ona verdi. Allah-u Teâlâ onun eliyle fethi müyesser kıldı.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere'ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Hazret-i Ebu Bekir -radiyallahu anh- yerine Hazret-i Ömer -radiyallahu anh-i bırakmak istediği sırada ilk defa:

"Ömer'den başkasını istemeyiz!" diyen odur. Hazret-i Ömer -radiyallahu anh-in, görüşlerine daima başvurduğu müşaviri ve kadısı idi.

Hazret-i Osman -radiyallahu anh- halife seçilince ona da hemen biat etti, yanında yer alarak daima kendisini destekledi.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükunet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İlim, takvâ, ihlâs, samimiyet, fedâkârlık, kahramanlık ve şecaat gibi yüksek ahlâkî ve insanî vasıflar bakımından müstesna bir mevkiye sahip olan Hazret-i Ali -radiyallahu anh-, İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman." (Tirmizî)

• Hazret-i Ali -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

"Bir kimse Ali'yi severse beni sevmiş olur, Ali'ye buğzeden bana buğzetmiş olur." (Camiu's sağir)

"Hazret-i Ali'nin mübarek yüzüne bakmak ibadet makamına kâimdir." (Münâvî)

Talha bin Ubeydullah -radiyallahu anh-:

Ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-ile görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında duyduğu sözler kalbinde derin bir iz bırakmıştı. Onun tasarrufuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet'i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir'den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm'ın yanından ayrılmamıştı.

Uhud savaşında Resulullah Aleyhisselâm'ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Resulullah Aleyhisselâm onun hakkında:

"Uhud günü sağımda Cebrâil'den, solumda da Talha'dan başka bana yakın bir kimse bulunmadığını gördüm." (Hâkim)

İki zırh giyinmiş olan Resulullah Aleyhisselâm'ı Uhud kayalığına çıkarmak için omuzlarını mübarek ayaklarına basamak yaptı ve kayalığa çekilmesine yardım etti. Resulullah Aleyhisselâm o gün ona: "Talhat'ül-hayr" adını takmıştı.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Talha ile Zübeyr cennette benim komşularımdır." (Tirmizî)

Talha -radiyallahu anh- Cemel vakasında şehit düşmüş, harp sahnesinin bir tarafına defnedilmişti. Yıllar sonra bir zât üç gün üst üste rüyasında Talha -radiyallahu anh-in;

"Beni buradan çıkarın da, başka bir yere gömün!" dediğini görmüştü.

Kalkıp gittiler, su akıntılarının kabri açtığını gördüler. Baktılar ki yatağında ve uykuda gibi sapasağlam ve hiçbir noktası çürümemiş duruyor. Cesedi oradan alıp başka bir yere naklettiler.

Onun şehit olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermiş ve şöyle buyurmuştur:

"Kim yeryüzünde yürüyen bir şehidi görmek isterse Talha bin Ubeydullah'a baksın." (Tirmizi)

Zübeyr bin Avvam -radiyallahu anh-:

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye'nin oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda on beş yaşındaydı. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm'a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir.

Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm'ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabi'den biridir.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her peygamberin bir havarisi vardı, benim havarim de Zübeyr'dir." (Buhârî-Müslim)

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Zulüm ve eziyete uğradıkça imanı kat kat kuvvetleşenlerdendi. İşkencelerin son derece arttığı ve tahammül edilemez bir hale geldiği zaman Hazret-i Zübeyr de terk-ü diyar ederek Habeşistan'a hicret etmişti. Orada bir müddet kaldıktan sonra, Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretini haber almış, kendisi de oraya hicret etmiştir.

Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simasında olarak savaşa katıldıklarını söylemiştir.

Servet sahibi olmakla beraber, son derece sade yaşadı. En basit yemeklerle kanaat ederdi. Temiz kalpli, temiz ahlâklı, muttaki, zâhid, merhametli bir zât idi.

Cemel vakasında şehit edildi.

Sa'd bin Ebî Vakkas -radiyallahu anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet'i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icabet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok büyük ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm'ın katıldığı savaşların hepsinde bulunmuş olan süvarilerdendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyle Uhud'da Resulullah Aleyhisselâm'a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

"At ey Sa'd! Babam anam sana fedâ olsun!" (Buharî - Müslim)

Hazret-i Ali -radiyallahu anh- der ki:

"Babam anam sana fedâ olsun tabirini Resulullah Aleyhisselâm Sa'd -radiyallahu anh-den başkası için kullanmamıştır."

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle söylemiştir:

Resulullah -sallallahu aleyhi ve sellem- Medine'ye geldiği ilk gecelerin birinde uykusu kaçmış uyuyamamıştı.

"Keşke ashâbımdan sâlih bir kişi beni bu gece korusaydı!" buyurmuştu.

Biz böyle konuşurken o sırada bir silâh şakırdısı duyduk. Resulullah Aleyhisselâm: "Kim o?" diye seslendi. "Ben Sa'd bin Ebî Vakkas'ım!" sesi geldi. "Seni buraya getiren sebep nedir?" diye sordu. Sa'd: "İçimde Resulullah -sallallahu aleyhi ve sellem-e bir şey olmasın diye bir korku duydum ve onu korumaya geldim." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- duâ etti ve sonra uyudu. (Buhari)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

"Ey Allah'ım! Sa'd sana duâ ettiği vakit onun duâsını kabul eyle!" diye duâ etmiştir. (Tirmizi)

Ondan sonra her duâsı kabul edilmiş, insanlar onun bedduâsını almaktan korkmuş ve kaçınmışlardır.

Hazret-i Ömer -radiyallahu anh- devrinde İran üzerine gönderilen ordunun başkumandanlığını yaptı, Kadisiye savaşının kahramanı oldu. Meşhur İranlı Rüstem öldürüldü. Sa'd -radiyallahu anh- Hazretleri Kisrâ'nın sarayına girerek orada sekiz rekât fetih namazı kıldı.

Hicrî 54 yılında, Medine-i münevvere'ye yedi mil uzaklıktaki Akik'de vefat eden Sa'd -radiyallahu anh- Hazretleri şehre kadar omuzlarda getirilmiş, Resulullah Aleyhisselâm'ın pak zevceleri de namazına iştirak etmişlerdi.

Abdurrahman bin Avf -radiyallahu anh-:

Câhiliye devrinde de içki içmeyen ve güzel ahlâka sahip biri olarak tanınırdı. Hazret-i Ebu Bekir -radiyallahu anh- ile olan eski dostluğu, onun vasıtasıyla müslüman olmasını sağladı.

İlk sekiz müslümandan biri olan Hazret-i Abdurrahman -radiyallahu anh-, müşriklerin baskı ve işkenceleri yüzünden önce Habeşistan'a, sonra da Medine-i münevvere'ye hicret etti.

Resulullah Aleyhisselâm'ın katıldığı bütün savaşlara katıldı, Uhud'da yirmiden fazla yara aldı, hatta ayağındaki yaralar sebebiyle topal kaldı.

Tebük seferi sırasında imamlık ettiği bir namaza Resulullah Aleyhisselâm da iştirak etti. Böylece Hazret-i Ebu Bekir -radiyallahu anh- gibi o da Resulullah Aleyhisselâm'a imamlık yapmış oldu.

Vefatında Resulullah Aleyhisselâm'ı kabr-i şeriflerine indiren dört sahabiden biri de odur.

Hem câhiliye döneminde hem de İslâm devrinde ticaretle meşgul olarak büyük bir servet kazanmış, kazandığını Allah yolunda harcamaktan çekinmemiştir. Beş yüz deve yükü tutan büyük bir kervanı bir defada bağışlayacak, ayrıca günde otuz köleyi azat edecek derecede cömertti. Bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Resulullah Aleyhisselâm'ın zevcelerine o kadar mal bırakmıştı ki, gelirinin kırk bin dirhem olduğu söylenir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, oğlu Ebu Seleme -radiyallahu anh-e:

"Allah senin babana cennet selsebilinden içirsin." demiştir.

Çok mütevazı idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Hazret-i Ebu Bekir -radiyallahu anh-in halifeliği sırasında ona müsteşarlık yaptı. Hazret-i Ömer -radiyallahu anh- ve Hazret-i Osman -radiyallahu anh-in hilâfetlerinde de bu göreve devam etti.

Yetmiş beş yaşlarında Medine-i münevvere'de vefat eden Hazret-i Abdurrahman -radiyallahu anh-in cenaze namazını vasiyeti üzerine Hazret-i Osman -radiyallahu anh- kıldırdı ve Cennet-ül Bâki'ye defnedildi.

Ebu Ubeyde bin Cerrah -radiyallahu anh-:

Cahiliye devrinde Mekke'de okuma yazma bilen birkaç kişiden biri olduğu için Kureyşliler kendisine çok değer verirdi.

Resulullah Âleyhisselâm'ın İslâm'a davete başladığı ve henüz Dârülerkam'a girmediği günlerde Hazret-i Ebu Bekir -radiyallahu anh- vasıtasıyla müslüman oldu. İslâmiyet'in yayılması için çok büyük çaba gösterdi ve bu sebeple müşriklerin ağır baskılarına maruz kaldı. İşkenceler dayanılmaz hale gelince ikinci Habeşistan hicretine katıldı. Daha sonra Medine-i münevvere'ye hicret etti.

Medine döneminde İslâmiyet'in tebliğ edilmesinde ve idari işlerde mühim görevler aldı. Cesareti, adaleti ve hakka riayeti ile tanınırdı.

Necran halkı Resulullah Aleyhisselâm'a gelip: "Yâ Resulellah! Bize emin bir zât gönder!" dediler. Resulullah Aleyhisselâm da: "Size gerçekten itimada şâyan, emin bir zâtı göndereceğim." buyurdu.

Huzeyfe -radiyallahu anh- der ki:

"Bunun üzerine, Ashâb bu vazifeye rağbet gösterip, kimin gönderileceğini merakla beklediler. Resulullah Aleyhisselâm ise Ebu Ubeyde bin Cerrah'ı gönderdi." (Buhârî - Müslim)

Bir Hadis-i şerif'lerinde buyururlar ki:

"Her ümmetin bir emini vardır. Bizim eminimiz, ey ümmet, Ebu Ubeyde bin Cerrah'tır!" (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.

Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm'ın yanında bulunmuş, Bedir'de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşında da yiğitlik gösterdi. İslâm ordusu dağıldığı zaman Resulullah Aleyhisselâm'ın etrafından ayrılmayan on dört bahadır arasında o da vardı. Resulullah Aleyhisselâm'ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Mekke'nin fethinde Resulullah Aleyhisselâm'ın önünde şehre girdi.

Hazreti Ebu Bekir -radiyallahu anh- devrinde ilk zamanlar devletin maliye işlerini yürüttü. Daha sonra Suriye bölgesine gönderilen orduların birine kumandan tayin edildi. Hazret-i Ömer -radiyallahu anh- tarafından bu bölgedeki orduların başkumandanlığına getirildi. Gönderdiği birlikler Urfa ve Maraş'a kadar ilerlediler. Sonra da, fethedilen yerleri Hazret-i Ömer -radiyallahu anh-in valisi olarak hayatının sonuna kadar idare etti.

Hazret-i Ömer -radiyallahu anh- Şam'a geldiğinde Ebu Ubeyde -radiyallahu anh-in evine uğradı, evini fevkalâde bir sadelik içinde buldu. "Evine biraz eşya temin etseydin!" dediğinde şu karşılığı verdi:

"Yâ Emirel'müminin! Eşya bizi gündüz uykusuna atar."

Resulullah Aleyhisselâm'ın çok sevdiği bir sahabi olan Ebu Ubeyde -radiyallahu anh- Hicrî 18 yılında "Amvas tâunu" diye meşhur olan ve birçok sahabinin ölümüne yol açan vebaya yakalanarak 58 yaşında olduğu halde vefat etti.

Saîd bin Zeyd -radiyallahu anh-:

Resulullah Aleyhisselâm tarafından kendilerini cennetle müjdelediği on sahabiden birisi olan Saîd -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-in kız kardeşi Fatıma binti Hattab -radiyallahu anhâ- ile evlenmişti. Hanımı ile birlikte Resulullah Aleyhisselâm'la görüşerek müslüman oldular.

Resulullah Aleyhisselâm tarafından Şam taraflarına casusluk için gönderildiğinden Bedir savaşına katılamadı. Ancak Resulullah Aleyhisselâm ona ganimetten pay vermiş, sevabını da vâdetmişti. Diğer savaşların hepsine katılmış, büyük fedâkârlıklarda bulunmuştu.

Hazret-i Ömer -radiyallahu anh- devrinde Şam harekâtına iştirak etmiş, Ebu Ubeyde -radiyallahu anh-in kumandası altında çalışmış, Şam'ın muhasarasında, Yermük savaşında bulunmuş, Ebu Ubeyde -radiyallahu anh- onu Şam'a tayin etmek istediği halde cihad ile meşgul olmayı tercih etmişti.

Duâsı Allah katında makbul olan müminlerdendi. Kalbini dünya hırslarından temizlemiş, hiçbir zaman zühd ve takvâdan, istikametten ayrılmamıştı.

Şam fütühatının ikmalinden sonra huzur ve sükun içinde yaşamak üzere çekilmişti. Medine-i münevvere'nin Akik tarafındaki ikametgâhında hayatını geçirirken vefat etmiş, namazını Abdullah bin Ömer -radiyallahu anhümâ- kıldırmıştır.

Ashâb-ı Suffe:

Ashâb-ı kiram -radiyallahu anhüm- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetlerinde yetiştiler. Sohbetten aldıkları feyz ve bereket sebebiyle onlara "Sahabî" denilmiştir. Onları Medine'de yetiştiren medrese, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in mescidi idi.

Mescid-i nebevî yalnızca ibadet evi değildi. Resulullah Aleyhisselâm bir taraftan ashâbı ile görüşüyor, bir taraftan İslâmiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da müslümanlara dinlerini en ince noktasına varıncaya kadar öğretiyor, maddî-mânevi her türlü müşküllerini hallediyordu.

Ashâb-ı kiram'ın içerisinde "Adyafü'l-İslâm = İslâm'ın misafirleri" denilen, sığınacak kimseleri, mal, mülkü olmayan, garip, fakir kimseler vardı ki bunlara; "Ashâb-ı suffe" denir, bu seçkin sahabeler Resulullah Aleyhisselâm'ın dizi dibinde yetişmişlerdir.

Şimdi bu Zevât-ı kiram'ın faziletini arz edelim:

Mescid-i nebevî'nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara "Ashâb-ı suffe" adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dört yüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashabı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa'd bin Ubâde -radiyallahu anh- sofrasında bazen seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

"Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz."

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm'la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi. Ashâb-ı suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm'ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, onun hiçbir nasihatını, hiçbir hitabesini kaçırmazlar, görüp öğrendiklerini diğer sahabelere naklederlerdi. Gecelerini ibadetle, Kur'an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm'dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm'ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm'ın tayin ettiği muallimler Ashâb-ı suffe'ye Kur'an-ı kerim öğretir, dini bilgiler verirlerdi. Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. Bu bakımdan İslâmî hükümlerin muhafazasında ve müslümanlara gelecek nesillere naklinde müstesna hizmet ve gayretleri olmuştur. Hazret-i Ali, Hazret-i Selmân-ı Fârisi, Hazret-i Musab bin Umeyr, Hazret-i Bilâl-i Habeşi, Abdullah ibn-i Mektum, Ammar bin Yasir, Huzeyfetü'l Yemânî, Ebu Zerr'il Gıfâri, Halid bin Velid, Ebu Said'il Hudri, Abdullah bin Mesut, Habbab bin Eret, Ukkaşe bin Mihsan, Bera bin Malik, Abdullah bin Ömer -radiyallahu anhüm ecmaîn- gibi güzide Sahabe-i kiram- Hazerâtı Ashâb-ı suffe'den idi.

Ensâr'dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i suffe'ye fahrî olarak yazı ve Kur'an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

"Ben Ehl-i suffe'den birçok kişilere yazı ve Kur'an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime: 'Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.' diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm'a arzettim.

"Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!" buyurdu"(İbn-i Mâce)

Resulullah Aleyhisselâm Kur'an-ı kerim muallimi Ubey bin Kâ'b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

Cenâb-ı Hakk, Ashâb-ı suffe'yi bize şöye tanıtıyor:

"Sadakalarınızı, kendilerini Allah yoluna adayıp yeryüzünde dolaşmayan (kapı kapı gezmeyen) fakirlere verin ki; onlar yüzsuyu dökmediklerinden, durumlarını bilmeyen onları zengin sanır. Onları simalarından tanırsın. Yüzsüzlük ederek insanlardan istemezler." (Bakara: 273)

Âyet-i kerime incelendiği zaman görülür ki, bunlar:

Kendilerini Allah yoluna adayan, kazanç elde etmekten vazgeçerek kendilerini Allah yolunda cihada vakfedenlerdir. İlim talebeleridir.

İffet ve hayalarından, sabır ve kanaatlerinden dolayı dilenmedikleri için, kendilerini tanımayanların zengin zannettiği kimseler bunlardır. Çünkü nice fakirler vardır ki zengin görünümündedir.

İnsanlardan asla bir şey istemeyen kimselerdir.

Kureyş müşrikleri gurur ve kibirleri sebebiyle Resulullah Aleyhisselâm'ın yanına geldikleri zaman, fakir müminlerin orada bulunmasını istemezlerdi.

Bunun üzerine Allah-u Teâlâ şöyle buyurdu:

"Sabah akşam Rabb'lerinin cemâlini dileyerek O'na yalvaranları kovma!" (En'âm: 52)

Kovmadığın gibi onlarla oturup kalk, onlar senin en yakın ahbapların olsun. Onlar ki Rabb'lerine gönülden bağlanmışlardır, bütün vakitlerinde O'nun zikr-i celili ile meşguldürler, O'na kavuşmanın iştiyakı ile yanıp yakılırlar.

"Sırf O'nun cemâlini dileyerek sabah akşam Rabb'lerine yalvaranlarla birlikte bulun ve sabret." (Kehf: 28)

Şimdi Ashâb-ı suffe'den bir numune şahsiyeti arz edelim:

Süheyb-i Rûmî -radiyallahu anh- hicret için evden çıktığında müşriklerden bir grup onu geri çevirmek için arkasından yetiştiler. Bunun üzerine bineğinden inip, çantasındaki okları çıkarttı, yayını aldı ve:

"Ey Kureyşliler! Sizin en iyi okçunuz olduğumu biliyorsunuz. Allah'a yemin olsun ki, çantamdaki okları atıp bitirinceye kadar bana yaklaşamazsınız. Sonra kılıcımdan elimde bir parça kaldığı müddetçe sizinle çarpışırım. Ondan sonra bana istediğinizi yapın!" dedi.

Müşrikler ise;

"Sen bizim aramıza dilenci gibi gelmiştin, bizim mallarımızla zengin oldun. Şimdi canınla beraber mallarını da mı alıp götürmek istiyorsun? Hayır!.. Buna müsaade etmeyiz!" dediler.

"Peki mal ve mülkümü size bırakırsam bana gitme iznini verir misiniz?" diye sordu.

"Evet!" dediler.

Bunun üzerine Süheyb -radiyallahu anh- bütün sermayesini onlara bıraktı ve eli boş olarak Mekke'den çıktı.

Bunu duyan Resulullah Aleyhisselâm;

"Süheyb kârlı bir iş yapmıştır!" buyurdular.

Bu hadisenin hatırası Kur'an-ı kerim'de şu Âyet-i kerime ile yaşatılmıştır:

"İnsanlardan öyleleri var ki Allah'ın hoşnutluğunu dileyerek nefsini satar." (Bakara: 207)

Bu ilâhî hoşnutluk uğrunda canını fedâ etmekten hiç de çekinmez. O bilir ki mülk kendisinin değil Allah'ındır. En üstün gaye mal değil O'nun rızâ-i Bârî'sidir. O uğurda canını veren, kendisini ebedî acılardan kurtarmış ve en büyük ticarete ermiş olur. Bunlar Allah-u Teâlâ'nın has kullarıdır. Kendilerini ne dünyaya ne ahirete değil, ancak Allah'a satarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olma karşılığında satın almıştır." (Tevbe: 111)

Bu yola giren için can, mal mevzu bahis olmamalıdır. Bu pazarda nefsinden geçenler bu şerefe nail olurlar. Madem ki Hazret-i Allah ile ahidleştin, alış verişi kabul ettin, artık işin biter.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ashâb-ı suffe için şöyle buyuruyor:

"Ey Ashâb-ı suffe! Müjdeler olsun! Kim sizin bulunduğunuz hâl ve sıfatla, bulunduğunuz durumdan râzı olarak bana ulaşırsa o benim refiklerimdendir." (Müslim)

Hazret-i Allah'ın rızâ ve hoşnutluğuna nail ve dahil olmak, Resulullah Aleyhisselâm'ın refikliğine, arkadaş ve dostluğuna mazhar olmak bulunmaz bir nimet, büyük bir devlettir. İşte Ashâb-ı suffe budur...

Ashâb-ı suffe, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her daim yanında olan, nuru her an gören, onu yaşayan, ondan bizzat ilim alan Ashâb-ı kiram Efendilerimiz'dir. Ve İslâmiyet'in yayılmasına büyük katkıları olduğu gibi gelecek nesiller de onlarla tenvir olmuştur.

Burası bir mektep. Ashâb-ı suffe yetişti. Nasıl yetişti? İşte böyle yetişti. Onlar yemediler, içmediler, çalışmadılar, hep ilim öğrenmeye çalıştılar. Ama o ilim beşeriyete nur oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şöyle buyurdu, böyle buyurdu diye beşeriyete nur oldu. İşte burası da bir mekteptir. Bu mektep Hazret-i Allah ve Resul'üne aittir. Allah'ımıza sonsuz şükürler olsun ki, böyle bir mektepte bulunduruyor.

Öyle bir tahsil ki, tahsillerin en sonu. Öyle bir ilim ki "İlm-i billâh'ın alâsı" "Has ilmullah". Doğrudan doğruya Allah-u Teâlâ'dan gelen bir ilimdir.

İtimad edin size bazı sırları açarken melekler dahi hoşlanır. Çünkü bana Rabbü'l-âlemin öğrettiği için konuşurken onlar da öğrenmiş oluyor.

Kardeşimiz ile İngilizce kitaba çalışıyorduk. Bir hafta burada kaldı, giderken; "Burada çok şey öğrendim. Marifetullah ilminin indiğini gördüm!" dedi; "Hiç şüpheniz olmasın, burası Ashâb-ı suffe." dedik.

Nasıl ki Ashâb-ı suffe, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den öğrendiği şeyleri öğretti ve bütün kâinat istifade etti. Çünkü onun öğrettiğini kimse öğretemez. Ashâb-ı suffe öğrendi. Ashâb-ı suffe'den onun Hadis-i şerif'leri rivayet edilir, kâinat öğrenir. Bu da onun ilmi. Burada öğrenen öğrendi, öğrenmeyen başka yerde öğrenmesi mümkün değil. Kitap okumakla, vaaz dinlemekle olmaz. Vaaz dinliyor ama ruhu ölmüş, zaten vaaz edenin ruhu ölmüş. Allah-u Teâlâ bu ilmi bugün indirdi.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdâl oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdâl oluşundan gelir.

Aynı Yol Devam Ediyor,
O Nur İntikâl Ediyor:

Hakk Celle ve Alâ Hazretleri Hâtem-i enbiya olan Muhammed -sallallahu aleyhi ve sellem- Efendimiz'i peygamberlerin en faziletlisi, Ashâb'ını da ümmetlerin en faziletlisi kıldığı gibi, âhir son zamanda gelecek Hâtem-i evliyâ'yı ve ona tâbi olan ihvanı da en faziletli kılmıştır.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatini ortaya koyacağız.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz: "Hangisi daha hayırlıdır bilinmez." buyuruyor. Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

"Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim." buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz senin kardeşlerin değil miyiz?"dediklerinde:

"Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır." buyurdu.

"Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?"diye sorulduğunda ise şöyle cevap verdi:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?"

"Elbette bilir yâ Resulellah!"

"Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim." (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. "Abdest nuru ile tanıyacağım." buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma Resulullah Aleyhisselâm'ı görüyorlardı. Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram'ın hayatını yaşıyorlar, Ashâb-ı kiram'a bitişmiş durumları var. Demek ki; "İhvanımız ise henüz gelmemiş olanlardır." buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?"

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli'nin ihvanına öyle bir nur verecek ki, nûrun alâ nur olacaklar.

Buradaki inceliğe çok dikkat ederseniz birine "Ashâb'ım." diyor, birine "İhvan'ım." diyor. Onları birbirine bu kadar bitiştiriyor ve bu bitiştirmeyi ilerletiyor. Onlar da onun ümmeti, bunlar da onun ümmeti. Şu kadar var ki, onlar onun ashâbı, bunlar ise ihvanı.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti.

Zira, bu güçlük içerisinde bin dört yüz seneden sonra Resulullah Aleyhisselâm'a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur'an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî'ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin'i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gören müslümanların hepsi "Sahabe" olma şerefine nâil olmuşlardı. Fakat içlerinde seçkin olanlar vardı. İhvan var, ihvanın içinde seçkin ihvan var.

Bu yol aynı o yola benzediği için, yetişme şekilleri de aynıdır. Kimisi amel ile gidiyor. Kimisi cihad ile, kimisi de hem amel hem cihad ile gidiyor. Bazısı kapalı olarak gider, bazısı açık; bazısı sülûk ile nasibini alır, bazısı cezbe ile alır.

O kuvvetli cezbe ile çekildikleri için Allah-u Teâlâ Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na verdiği gibi, ihvana da bir hafiflik, bir kolaylık vermiştir.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ve bereketler, ilk asırda (saâdet asrında) zuhur eden feyizlerin ve bereketlerin aynıdır. Her ne kadar ortada bulunanlara nispetle sondakilerin uzaklığı belli de olsa, fakat iş, gerçekte bunun aksinedir. Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır. Bunu ortadakiler ister doğrulasın, isterse doğrulamasın. Hatta bu muamelenin hakikatini sonda gelenlerin dahi pek çoğu idrak edemez." (336. Mektup)

Hadis-i Şerif'teki Hikmet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, bir defasında Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. no.: 198/2, 486a yaprağı)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, O nur'u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnut olmuşlardır." (Tevbe: 100)

Bu ise büyük bir bahtiyarlıktır.

"Sahâbemi bana terkediniz! Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

Ashâb-ı kiram Efendilerimiz o nurun bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Durum böyle olmakla birlikte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne âhir zamanda gelecek olan bu topluluğa katılmasını emretmesinde çok büyük ibret ve dersler vardır.

Nazar-ı dikkatinizi toplayabilmek için, bu hakikatin ehemmiyetini size duyurabilmek için bu ibare yeter!

Şöyle ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûrudur. Ebu Hüreyre -radiyallahu anh- Hazretleri onun bizzat huzur-u saâdet'inde terbiye görüyordu. En çok Hadis-i şerif rivâyet edenlerden birisi idi ve aynı zamanda seçkin Ashâb-ı kiram'dandı.

Buna rağmen ona bu topluluğa katılmasını emretmesi, bütün insanların dikkatlerini çekmesi ve bu âlî yolu tarif etmesi içindir. Yoksa dünya kurulduğundan beri onun fevkinde bir nur, bir terbiyeci gelmedi ki ondan terbiye alsın.

Bunun mânâsı; bu topluluk o topluluk, o topluluk bu topluluktur. Arada hiç fark olmadığını ihsas ettirmek istiyor.

O böyle olduğu halde, ona o topluluğa katılmasını, o ordunun askeri olmasını emrederse kime ne düşer? Bu ise, beşerin idrâkinin haricinde bir lütuftur.

Bunun bir mânâsı da: "Onlar peygamberlerle beraber haşrolacaklar, o haşrın içine sen de gir! Bu ordu mahşerde büyük bir nazar toplayacağından ötürü, sen de bu orduya iltihak et! Bu dereceye sen de nâil ol, bu lütufa dahil ol!" demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne o orduya katılmasını emretmesinin sebebi budur.

Onu çok sevdiği için ve o ordu peygamberlere karışacağı ve peygamberlerin yakınına kadar vâsıl olacağı için, o orduya iltihak etmesini emrediyor. Aksi takdirde Ashâb'ı olarak çıkacak.

Hadis-i şerif'te onların mahşerdeki durumları göz önüne getirildiğinde görülecektir ki, onlar Allah-u Teâlâ'nın hususiyetle desteklediği kimselerdir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin memleketinden sürülmesinin sebebi bu sırdır. Sakın siz o hâle düşmeyin!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinin bir noktasında:

"Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." buyuruyor.

Peygamber Aleyhimüsselâm Hazerâtı'nın vazifesi de güç idi. Bunlar da o güç yola girdiklerinde bu vazife verilir.

•

Ashâbla, ihvanı ayırmadı. Ebu Hüreyre -radiyallahu anh- Hazretleri'ne; "O topluluğa katıl!" demesinin manası. Hiçbir topluluk onun topluluğundan üstün olamaz. Yalnız bu topluluğun değerini bildirmek için "Siyah Bayraklılar"ın mahiyetini ortaya koymak için ve katılmayla kâr edeceği için böyle buyurdu. Niçin? Siyah Bayraklılar'ı cihatçılara vermiş.

O Resulullah Aleyhisselâm ki âlemde bir defa geldi, on sekiz bin âlemin sultanıdır. Ashâbı da onun efdaliyetinden ötürü çok efdâl, tarifi mümkün değil. Yoksa Resulullah Efendimiz'den daha efdâl hiç kimse gelmiş değil, Ashâb-ı kiram'dan üstün bir şey olamaz. Çünkü o nurun karşısında o nuru gördüler hepsi âli, yüksek, tarifi mümkün değil amma Cenâb-ı Hakk o değerin bir benzerini bugün vermiş. Her şey o kelimenin içinde, "O topluluğa katıl!" O bu, bu O... Size de ne mutlu ki bu devirde yaşatıyor. Hamd-ü senâlar olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saâdetinde iken Ebu Hüreyre -radiyallahu anh- Hazretleri'ne bu ordunun askeri olmasını tavsiye ediyor.

En ince manası ise; "Ben oradayım, sen de oraya iltihak et. Benden ayrılma!" demektir. Kendisi katıldığı için, yanındakilerinin de katılmasını istiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâbımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltileceklerdir." (Tirmizî)

Ona göre nurunuzu yaymaya, Allah-u Teâlâ'nın rızâsını kazanmaya çalışın. Allah'ım ayırmasın. Yol O'nun, gerçek ihvan bugün o lütfa, o müjdeye mazhardır.

İtimat edin, bugün ihvan o durumdadır. Çünkü Allah için yola çıkmış, mücadelesini yapmış, ashâbla birleşmiş. Onun için ashâb da böyle, ihvan da böyledir. O gün ashâb, bugün ihvan.

İçimden kopan hisleri size döküyorum. Cenâb-ı Hakk'ın lütuflarını görüyorum. Bunlar benim içimde canlanıyor. O günler birleşiyor. O gün bugün. O gün ashâb, bugün ihvan. O gün onlar zülûmatı deliyordu, bugün ihvan deliyor. O gün onlar garipti, bugün ihvan gariptir. Yani Allah-u Teâlâ o zamanla bu zamanı birleştirmiştir. O gün ashâbın mazhar olduğu lütfa bugün ihvan mazhardır. Elhamdülillâh. Ama bilen bilir, bilmeyen bilmez. Bulunmaz bir devlet.

Asr-ı Saadet Gibi Devir Yaşatıyor Hazret-i Allah:

"Efendim mânâda gördüm ki; Asr-ı saadet devrinde yaşıyor oluyormuşuz. Ravzâ-i Mutahhara'da bulunuyoruz. Dört tarafı kerpiç duvarla çevrili idi. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir kürsü üzerinde oturuyor, Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz de etrafında onu dinliyorlardı. Bir ara kürsüden indiler, yerine Zât-ı âliniz oturdunuz. Bir de bakıyorum ki, ihvan kardeşlerim sizi dinliyorlar..."

Hakk Celle ve Alâ Hazretleri lütufta bulunmuş, Ravzâ'nın içine almış, bahçesi ile beraber... Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in makamına oturtmuş, Asr-ı saadet haline getirmiş. Bir bakılıyor ashâb, bir görünüyor ihvan.

Bunun için Hazret-i Allah'ın ihsan buyurduğu nimetin kıymetini bilmek, nerede bulundurduğunu idrâk edip, bulunduğu mevkinin icabettirdiği iş ve icraatlarını yapmak, binâenaleyh edebi daima muhafaza etmek gerekiyor.

İhvanı Ashâb haline koymuş, Asr-ı saadet gibi devir yaşatıyor Hazret-i Allah.

Bu yol, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yoluna benzediği için, diğer tarikat yollarının hiçbir icraatına benzemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Ashâbım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhaki)

Yeryüzündekiler gökyüzüne bakıp yıldızları gördüğü gibi, gökyüzündekilerde aşağıdaki nurlara bakar, gıpta eder, seyrederler...

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Ey kurtuluş yolunu arayan tâlip!

Bu büyüklerin yolu Ashâb-ı kiram'ın yoludur. Allah onlardan râzı olsun. Bu indirac, yani nihayetin bidayete sığdırılması dahi, o sığdırılışın eseridir ki; Hayr'ül-beşer Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm olsun." buyuruyorlar. (336. Mektup)

Bu ilme akıl ermez. Yalnız bu ilmin talebesi olmak en büyük şereftir. Niçin? O'ndan geldiği için.

Resulullah Aleyhisselâm zamanı ile bu zaman arasında hiçbir fark yoktur. Çünkü fakir, kitapta bazen açık bazen kapalı olarak, "Allah-u Teâlâ ashâb zamanı gibi devir yaşatıyor." demişizdir. Bu kelime gizli bir kelimedir...

Bu yol Hakk yoludur, biz de Hakk'ın kölesiyiz, hizmetçisiyiz. Bundan daha büyük şeref daha büyük devlet olur mu? Cenâb-ı Hakk'a sonsuz şükürler olsun.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" isimli eserinde şöyle buyuruyorlar:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)

Buyurdu da "Başlangıcı mı hayırlıdır, ortası mı?" buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

"Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır." buyurdu.

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahid olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

"Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını."

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtemü'l-enbiyâ Aleyhisselâm'ın ashâbı ile Hâtemü'l-evliyâ olan zâtın ihvanını aynı noktada birleştiren devirden de sözederek; Sünnet-i seniye ameli ve en ulu tecellî sâyesinde, onun ihvanının da onlarla aynı yoldan yürüyüp, onların üstünlüğüne kavuşacağını haber vermiş, hakiki ihvanın faziletini de burada ortaya koymuştur.

Buyurur ki:

"Seniye ameli'ne ve 'En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvanın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s.18)

Dikkat ederseniz bu beyanlarında "Ashâb"la "İhvan" mevzu ediliyor. "Ashâb" ile "İhvan" birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar.

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti, böyle bir fitne kopmadı.

Bu ilâhî bir lütuftan ibarettir, aslâ şahsa âit değildir. Burada murad-ı ilâhî anlatılıyor.

O devirle bu devir arasında hiç fark yoktur.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Çünkü bu cihatçılar, Hazret-i Allah'ın askerleri, Resulullah Aleyhisselâm'ın bayraktarları, Siyah Bayraklılar'dır. Bu bulunmaz bir nimettir. İkram-ı ilâhi'dir. Cenâb-ı Hakk'ın lütfudur.

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Sakın be sakın bu mevzulara hayret etmeyin, bu yolun cihadına da hayret etmeyin. Çünkü Ashâb ile ihvanın birleştiği yer cihaddır. Orası da mücadele idi, burası da mücadele. Bu ilim bu zamanda indiğine göre Allah-u Teâlâ bu ilmin muhataplarını da halkedecek, hem de kıyamete kadar devam edecek.

Önceki Sonraki

Devamını Oku
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (5) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (5)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Son Anlar - Ömer Öngüt
    Son AnlarHAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (105) - Nurlu Sözler, Hikmetli Beyanlar - Ömer Öngüt
    Nurlu Sözler, Hikmetli BeyanlarMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (105)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (228) - Hakîm et-Tirmizî -kuddise sırruh- (32) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (32)EVLİYÂ-İ KİRAM -Kaddesallahu Esrârehüm- HAZERÂTI'NIN "HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ BEYAN ve İFŞAATLARI (228)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (161) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (19) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (19)Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (161)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Son Merhale, İlk Basamak - Ömer Öngüt
    Son Merhale, İlk BasamakTASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Salâvât-ı Şerif'e (2) - Ömer Öngüt
    Salâvât-ı Şerif'e (2)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (74) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (74)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • Gündem - Batı Uygarlığı Çöküyor - Emperyalist Batı'nın Kültürel İşgalinden Kurtulmamız Lâzım! - Ömer Öngüt
    Batı Uygarlığı Çöküyor - Emperyalist Batı'nın Kültürel İşgalinden Kurtulmamız Lâzım!Gündem Uğur Kara
  • EĞİTİM - Çocuklarımız ve Onlar İçin Arzu Ettiklerimiz - Ömer Öngüt
    Çocuklarımız ve Onlar İçin Arzu EttiklerimizEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 315. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhacirin-i kiram -radiyallahu anhüm- Hazerâtı ve Ensâr-ı kiram -radiyallahu anhüm- Hazerâtı çok faziletli, çok kıymetli, çok değerli âli zâtlardır. Hazret-i Allah onlardan râzı olmuş, onlara cennetler hazırlamıştır.

"Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabb'inden korkanlar içindir." (Beyyîne: 8)

Bu öyle bir mükâfâttır ki, oradaki nimetleri hiçbir göz görmemiş, hiçbir kulak işitmemiş ve hiçbir beşerin aklına gelmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sahabe'mi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhâri)

Öyle bahtiyar insanlardır ki aleyhlerinde konuşmak asla caiz değildir.

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyap olan, o Nur'un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur'dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Değil mallarını, canlarını bile fedâ etmekten haz duydular. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Onlar o nurun ef'al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir. O nur ile sohbet şerefine muadil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Bu faziletin sebebi hiç şüphesiz ki kitap değildi, kitap mütalâa etmek de değildi. Böyle olsaydı, kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen âlimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlükleri o nur ile sohbet etme bahtiyarlığına ermiş ve nurlanmış olmalarıdır. Kaynaktan içtiler. Aşk şarabını içmekle de hayat-ı ebediyeye kavuştular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ne mutlu beni görüp iman edene!" (Ahmed bin Hanbel)

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır.

Onlardan herhangi birine dil uzatınca, dolayısı ile Kur'an-ı kerim'e olan itimat sarsılır, İslâmiyet hakkında gönüllerde şüphe uyanmış olur. Bir kısmını inkâr etmek, Kur'an-ı kerim'i tebliğ edenleri inkâr etmeye kadar gider.

Aralarındaki anlaşmazlıklar hiçbir zaman nefsani değildi. Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesinde öyle bir hâle gelmişlerdi ki, Hakk'tan gayrı hiçbir istekleri kalmamıştı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâb'ımdan birine dil uzatana Cenâb-ı Hakk lânet etsin." (Buhâri)

"Ümmetimin en edepsizi ashâb'ımın aleyhinde söz söylemeye cüret edendir." (Münâvi)

"Şefaatım ümmetimden her birine şâmildir. Yalnız ashâb'ıma dil uzatanlar mahrumdur." (Münâvi)

"Ashâb'ımdan birine sayıp sövenlere Cenâb-ı Allah ile melâike-i kiram ve bütün insanların lâneti olsun." (Câmiu's-sağir)

Dikkat edin!

Bunlar Hadis-i şerif'tir, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanlarıdır.

Baki esselâmü aleyküm ve rahmetullah...


BAŞYAZI

"Muhammed Allah'ın Peygamber'idir. Onunla Beraber Bulunanlar da Kâfirlere Karşı Çok Çetin ve Sert, Birbirlerine Karşı Çok Merhametlidirler. Onları Rükûya Varırken, Secde Ederken Görürsün. Allah'tan Lütuf ve Hoşnutluk İsterler. Yüzlerinde Secde İzinden Nişanları Vardır."
(Fetih: 29)

"İslâm'da Birinci Dereceyi Kazanan Muhacirler ve Ensar ile Onlara Sadâkatle, Güzellikle Tâbi Olanlardan Allah Râzı Olmuştur. Onlar da Allah'tan Hoşnud Olmuşlardır. Allah Onlar İçin, İçinde Ebedî Kalmak Üzere Altlarından Irmaklar Akan Cennetler Hazırladı. İşte Bu En Büyük Bahtiyarlıktır."
(Tevbe: 100)

"Ashâb'ımdan Birine Dil Uzatana Cenâb-ı Hakk Lânet Etsin."
(Buhâri)

"Ashâb-ı Kiram Nurdur, Dinin Temel Taşlarıdır. Bu Din Onlarla Kuruldu."
(Ömer Öngüt -Kuddise Sırruh-)

ASHÂB-I KİRAM
-RADİYALLAHU ANHÜM-

"Seçkin Ashâb'ın üzerinde durma, o bir nurdur, durma onun üzerinde. İtimat edin onun üzerinde durursan Resulullah Aleyhisselâm'ı kırarsın. Resulullah Aleyhisselâm'ı kırdığın zaman Hazret-i Allah'ı da kırarsın. Durma onun üzerinde, o bir nurdur.

Ashâb dinin temel taşları, bu din onlarla kuruldu. Bu dinin temel taşları, Ashâb deyince şöyle dur! Ashâb de!

Kelâmullah'ın vahyin indiğini görmüşler, o vahiy anındaki nura nail olmuşlar. Tabi bu da seçkin Ashâb, onlara mahsus. Resulullah -sallallahu aleyhi ve sellem- Efendimiz o günle bu günü yan yana koymuş, bilen için!

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)"

(Ömer Öngüt -kuddise sırruh-)

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şeref-i sohbetinde bulunan Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz'in hepsine hürmet ve muhabbet de edeptendir.

Ashâb-ı kiram -radiyallahu anhüm- Hazeratı, o nuru görmek şerefine nâil olup iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz diğer peygamberlerden üstün olduğu gibi; onun Ashâb-ı güzin'i de bütün insanlardan üstündür.

"Peygamberlerin arasında ben sizin payınıza düştüm, ümmetler arasında da siz benim payıma düştünüz." buyuran Habib-i kibriyâ'nın ashâbı da elbette ümmetlerin en iyileri, en seçilmişleri olur.

Onlar o nurun ef'al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir. O nur ile sohbet şerefine muadil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Daha ilk sohbette öyle bir kemâlâta kavuştular ki, Veysel Karanî -kuddise sırruh- Hazretleri Evliyâullah'ın sertâcı olduğu halde, hiçbir seçkin ashâbın derecesine ulaşamaz.

Bu faziletin sebebi hiç şüphesiz ki kitap değildi, kitap mütalâa etmek de değildi. Böyle olsaydı, kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen âlimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlükleri o nur ile sohbet etme bahtiyarlığına ermiş ve nurlanmış olmalarıdır. Kaynaktan içtiler. Aşk şarabını içmekle de hayat-ı ebediyeye kavuştular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ne mutlu beni görüp iman edene!" (Ahmed bin Hanbel)

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır.

"Peygamberler arasında ben sizin payınıza düştüm, ümmetler arasında da siz benim payıma düştünüz." (Beyhâkî)

Buyuran Habib-i kibriya'nın -sallallahu aleyhi ve sellem- Ashab'ı da elbette ümmetlerin en iyileri, en seçilmişleri olur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah-u Teâlâ benim ashâbımı nebiler ve resuller müstesnâ olmak üzere bütün insanlara ve cinlere üstün kılmıştır." (Bezzar)

Onlar bu derece faziletli, bu derece kıymetli insanlardır. Sevilmiş ve seçilmişlerdir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazret-i Allah'tan Habib-i Ekrem'ine ne geldi, ne döküldü ise aynısını, saf bir halde aldılar. İman ettiler, itaat ettiler ve bu şerefe nail oldular.

Zira Resulullah Aleyhisselâm'ın muallimi Hazret-i Allah'tır. Onların muallimi ise Hazret-i Allah'ın Habib'idir. Bu şeref, saâdet ve meziyet buradan geliyor.

Bir insan aynaya baktığı zaman kendisini görür. Onlar Resulullah Aleyhisselâm'ın huzurunda bulunduklarında o nûr onlara aksederdi. Bu nûrun aksi ile birçok harikulade tecellilere nail, ilâhi lütuflara dahil olurlardı.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imran: 110)

Sizin bu faziletiniz Hakk katında malumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imran: 110)

O Nur'un etrafında birleşip toplanmaları sayesinde; o imanın, o birlik ve beraberliğin verdiği heyecanla, kısa zamanda İslâmiyet'i çok uzaklara kadar yaydılar. Allah'ın yüce adını yükselttiler. Gittikleri yerlere huzur ve saadet götürdüler. Adaletin temelini tesis ederek medeniyet nurlarını yaygınlaştırdılar. Öyle ki, azamet ve kudreti herkesçe bilinen İran ve Rum devletlerini bütün şevketine rağmen kısa bir müddet içinde yerle bir ettiler. Cihanın şarkına ve garbına hakim olarak, beşeriyeti uyandırmaya, gönülleri nurlandırmaya gayret ettiler. Hakk'tan hakikatten, fazilet üzerine kurulmuş bir medeniyetten haberdar etmeye çalıştılar. Muvaffakiyetten muvaffakiyete nâil olup durdular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu güzide ashâbını bize tarif ediyorlar ve Hadis-i şerif'lerde şöyle buyuruyorlar:

"Ne mutlu beni görüp iman edene! Ne mutlu beni göreni görene!" (Ahmed bin Hanbel)

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhâki)

"Ashâb'ımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltilecektir." (Tirmizî)

"Sizler yetmiş ümmetin içinden yetmişinci olarak gelenisiniz ki, hepsinin hayırlısı, Aziz ve Celil olan Allah'ın katında en faziletlisisiniz."

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek asla caiz değildir. İstisnasız hepsini sevmek ve saymak Ehl-i sünnet vel-cemaat olmanın alâmetidir. Birini sevmemek, hiçbirini sevmemek demektir. Onların birine dil uzatmak, Hazret-i Allah'ın biricik Habibi Ekrem'ine -sallallahu aleyhi ve sellem- dil uzatmak gibidir.

Kitabımız Kur'an-ı kerim'in kâtipliğini yapanlar, Hadis-i şerif'leri rivâyet edenler, daha doğrusu Cenâb-ı Hakk'ın son dinini yayanlar ve bize ulaştıranlar onlardır. Bu ulvi hizmette hepsinin hissesi vardır. Hepsi mevsuk, hepsi âdil, hepsi de ehl-i cennettir.

Onlardan herhangi birine dil uzatınca, dolayısı ile Kur'an-ı kerim'e olan itimat sarsılır, İslâmiyet hakkında gönüllerde şüphe uyanmış olur. Bir kısmını inkâr etmek, Kur'an-ı kerim'i tebliğ edenleri inkâr etmeye kadar gider.

Aralarındaki anlaşmazlıklar hiçbir zaman nefsani değildi. Sebeb-i mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesinde öyle bir hâle gelmişlerdi ki, Hakk'tan gayrı hiçbir istekleri kalmamıştı.

Ayrılık gibi görünen hususlar, bir hikmete mebni ve içtihat ayrılığı idi. Gaye ve maksatları en doğruyu ortaya koymaktı. Doğruyu bulanlara en az iki derece olduğu gibi, Hazret-i Allah hata edenlere de bir derece vermektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâb'ımdan birine dil uzatana Cenâb-ı Hakk lânet etsin." (Buhâri)

"Ümmetimin en edepsizi ashâb'ımın aleyhinde söz söylemeye cüret edendir." (Münâvi)

"Şefaatım ümmetimden her birine şâmildir. Yalnız ashâb'ıma dil uzatanlar mahrumdur." (Münâvi)

"Ashâb'ımdan birine sayıp sövenlere Cenâb-ı Allah ile melâike-i kiram ve bütün insanların lâneti olsun." (Câmiu's-sağir)

"Ashâb'ım hakkında Allah'tan korkun, sakın onlara dil uzatmayın. Benden sonra sakın onları târizlerinize hedef tutmayın. Kim onları severse, bana olan muhabbetinden dolayı sevmiş olur. Kim onlara buğzederse, bana olan buğzundan dolayı buğzetmiş olur. Kim onları ezâlandırırsa, muhakkak ki beni ezâlandırmış olur. Kim de beni ezâlandırırsa, Allah'a ezâ etmiş olur. Allah'ı ezâlandıranı ise yakında O tutar yakalar, belâsını verir." (Tirmizî)

"Sakın Ashâb'ıma dil uzatmayın. Nefsim kudret elinde bulunan Allah'a yemin ederim ki, sizden biriniz Uhud dağı kadar altın sadaka verse, onlardan birinin verdiği bir müdd (iki avuç) sadakanın sevabına erişemez. Hatta onun yarısına da ulaşamaz." (Tirmizî)

"Ashâb'ım anıldığı zaman dilinizi tutunuz. Onların şanlarına lâyık olmayan bir şey söylemeyiniz."

"Ben her günahkârın şefaatçisiyim, yalnız sahabemi hor görene sövene şefaat etmem."

"Ashâb'ım hakkında Allah'tan korkun. Ashâb'ım hakkında Allah'tan korkun da onları benden sonra tarizlerinize hedef ve nişan tutmayın."

(Tac.Ter. 2 sh 272)

"Dilinizi müslümanlar aleyhinde konuşmaktan men ediniz. Vefat ettiğinde iyiliklerini söyleyiniz." (Taberâni)

Dikkat edin!

Bunlar Hadis-i şerif'tir, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanlarıdır.

•

Allah-u Teâlâ bu mümtaz zatların üstün vasıflarını Kur'an-ı kerim'de meth-ü senâ ediyor ve şöyle buyuruyor:

"İslâm'da birinci dereceyi kazanan Muhacirler ve Ensar ile onlara sadâkatle, güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah'tan hoşnud olmuşlardır." (Tevbe: 100)

Kendilerine lütuf ve ihsan buyurmuş olduğu dünyevî ve uhrevî nimetlerden ve hususiyetle kendilerini bütün nimetlerin üzerinde olan rızâ-i Bâri'sine nâil buyurduğundan dolayı bir şükran ifadesi olarak kalben fevkalâde mahzuz bulundular.

Muhacirîn-i kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ı ilk önce tasdik eden, onun uğrunda her türlü zahmetlere ve fedakârlıklara katlanan zatlardır. Dinlerini korumak için yurtlarından aşiretlerinden ayrılmışlar, Resulullah Aleyhisselâm'a samimi bir merbudiyet göstermişlerdir.

Ensâr-ı kiram -radiyallahu anhüm- Hazerâtı'na gelince; birçok kimselerden önce Mekke-i mükerreme'ye gelerek Resulullah Aleyhisselâm'ı tasdik etmişler, onu kendi memleketlerine dâvette bulunmuşlar, hicret eden din kardeşlerine pek çok yardımlar yapmışlar, İslâmiyet'in intişarı için pek çok çalışmışlardır.

Bu güzel işlerde onlara uyup, onlar gibi güzel işler yapan, kıyamete kadar onların yaptıkları işleri kendisine numune alan ve onların izinden giden bütün müslümanlar da üçüncü zümreyi teşkil etmektedirler.

Allah-u Teâlâ Muhacir ve Ensar'ın en önde ve ileri gelenleriyle, görürcesine kıyamete kadar onlara uyanlardan râzı olduğunu haber vermiştir.

"Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır." (Tevbe: 100)

Bu bahtiyarlıktan daha büyük bir bahtiyarlık düşünülemez. Öyle bir kazançtır ki, bundan öte herhangi bir kazanç yoktur.

Allah-u Teâlâ şöyle buyuruyor:

"İman edip de hicret edenler, Allah yolunda mallarıyla ve canlarıyla cihad edenler ve (muhacirleri) barındırıp yardım edenler birbirlerinin dostlarıdırlar." (Enfâl: 72)

Önce Muhacirler anılmıştır. Çünkü onlar İslâm'ın temelidir. Allah rızâsı için mallarını ve yurtlarını terketmişlerdir.

İkinci olarak Ensar'dan bahsedilmiştir. Bunlar ise hicret eden kardeşlerini evlerinde barındırdılar, onları mallarından istifade ettirdiler. Allah'ın dinine ve Resul'üne onlarla birlikte cihad ederek yardım ettiler. İşte Allah-u Teâlâ bunlar hakkında biri diğerinin velisi olduğu hükmünü vermiştir.

"Muhacirler"in ve "Ensar"ın dünyadaki hükmü zikredildikten sonra ahirette onlar için büyük müjdeler olduğu Âyet-i kerime'lerde haber verilmektedir:

"İman edip hicret edenler, Allah yolunda cihad edenler, muhacirleri barındıranlar var ya, işte gerçek müminler onlardır.

Onlar için mağfiret ve cömertçe verilmiş bir rızık vardır." (Enfâl: 74)

Bu ise çok büyük bir tebşir-i ilâhi'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sahabe'mi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhâri)

Öyle bahtiyar insanlardır ki aleyhlerinde konuşmak asla uygun değildir.

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyap olan, o Nur'un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur'dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Değil mallarını, canlarını bile fedâ etmekten haz duydular. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Bedir savaşına hazırlanırken Ashâb-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi: 'Sen ve Rabb'in varın savaşın, biz burada oturacağız!' demeyiz, fakat biz deriz ki: 'Sen dilediğin yere git, seninle beraber olacağız.'"

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfâtı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhâki)

Ashâb-ı Kiram'ın Fazileti ve Meziyeti:

Muhacirin-i kiram -radiyallahu anhüm- Hazerâtı ve Ensâr-ı kiram -radiyallahu anhüm- Hazerâtı çok faziletli, çok kıymetli, çok değerli âli zâtlardır. Hazret-i Allah onlardan râzı olmuş, onlara cennetler hazırlamıştır.

"Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabb'inden korkanlar içindir." (Beyyîne: 8)

Bu öyle bir mükâfâttır ki, oradaki nimetleri hiçbir göz görmemiş, hiçbir kulak işitmemiş ve hiçbir beşerin aklına gelmemiştir.

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Muhammed Allah'ın Peygamber'idir." (Fetih: 29)

Onun Allah katındaki vasfı budur. O Allah-u Teâlâ'nın Resul'üdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da Allah-u Teâlâ'dır.

O'nun bu şehâdetine karşı "Muhammed Allah'ın Resul'üdür." demek istemeyenler ebedî olarak zarar etmiş olurlar.

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere asla sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

"Onları rükûya varırken, secde ederken görürsün." (Fetih: 29)

Namazlarını Allah için ihlâsla kılarlar. Çünkü namaz amellerin en hayırlısıdır.

"Allah'tan lütuf ve hoşnutluk isterler." (Fetih: 29)

Öyle çalışırlar ki, daima Allah-u Teâlâ'nın hoşnutluğunu kazanmayı, rızâsına doğru ilerlemeyi düşünürler.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

"İşte bu, onların Tevrat'ta anlatılan vasıflarıdır." (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat'ta belirtilen hususiyetlerindendir.

Onların İncil'deki özelliklerine gelince:

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenlerle incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

"Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir." (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümûl bir intişara nâil olmaları kâfirlerin öfkelerini artırmaktadır.

Ashâb-ı kiram'a öfke duyan, onların kusurlarını diline dolayan bir kimse bu Âyet-i kerime'ye göre küfre düşer. Çünkü Allah-u Teâlâ onlardan övgü ile söz etmiş ve onlardan râzı olmuştur. Bu ise onlara yeterlidir.

"Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfât vâdetmiştir." (Fetih: 29)

O'nun vaadi doğrudur, gerçektir, aslâ değişmez ve değiştirilemez.

Âyet-i kerime'de geleceğin fetihleriyle İslâm'a girip güzel hizmetler edecek kimselerin bağışlanacakları, çok büyük mükâfatlara erecekleri müjdelenmiş oluyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan sonra kıyamete kadar Muhammed Aleyhisselâm'ın nurlu yolunda bulunanlar da bu müjdeye dahildirler. İlâhî rahmet ve inayet bütün müminleri kuşatmaktadır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da "İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?" diye sorulur. Bu defa da "Evet vardır!" denilir. Yine fetih müyesser olur." (Buhârî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif Resulullah Aleyhisselâm'ın bir mucizesidir. Müslümanlar Din-i İslâm'a bağlı kaldıkları müddetçe her zaman ve mekânda Hazret-i Allah'ın yardımlarına mazhar olacakları da anlaşılmış oluyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." buyuruyor. (Fetih: 1)

Bu muzafferiyet kıyamete kadar devam eder.

Muhâcirin-i Kiram:

Dinleri imanları uğruna vatanlarını terk edenlere Muhâcir denildi. Müşriklerin zulümleri karşısında Medineli müslümanların yakınlığına sığınan bu vefâkâr insanlar, Resulullah Aleyhisselâm'ın hicreti ile büyük ölçüde gariplikten kurtulmuşlardı.

Onlar Allah için hicret etmişlerdi. Rızâ-i Bâri uğrunda fedakârlığın en büyüğünü, sadâkatin en üstününü, teslimiyetin en güzelini gösterip kendilerini her şeyiyle o yola adamışlardı.

Allah-u Teâlâ onları Âyet-i kerime'lerinde övmüştür:

"Allah'ın verdiği bu ganimet malları bilhassa, yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden Muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

Mekke kâfirlerinin tazyiki üzerine Mekke'den Medine'ye hicrete mecbur edilerek hicret ettiler. Dinlerini koruma pahasına evlerini, barklarını, mal ve mülklerini bırakıp çıktılar. Önceleri fakir değilken, sonraları fakirliğe maruz kaldılar.

Bunlar sâdıklardır, sözlerini fiilleriyle ispat eden, doğruluk ve sadâkatte maharet sahibi olan, özü sözü doğru, vefakâr insanlardır. İmanlarını, sadâkatlerini fiilen ispat etmişlerdir.

Tek suçları "Rabb'imiz Allah'tır." demeleri idi. Kavim ve kabilelerine karşı hiçbir kötülükleri, hiçbir garazları, tek ve şeriki olmayan Allah'a kulluk etmekten başka hiçbir günahları yoktu.

"Onlar, başka değil, sırf: 'Rabb'imiz Allah'tır.' dedikleri için yurtlarından çıkarılmışlardır." (Hacc: 40)

Düşmanları onların bu imanlarını kusur saydılar, vatanlarını terke mecbur ederek diyar-ı gurbete düşürdüler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde bu hususta şöyle buyuruyor:

"Oysa onlar, Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Müminlere baskı yaptılar, eziyet ettiler, neticede müminler Medine-i münevvere'ye hicret ettiler.

•

Büyük bir zulme uğrayarak Allah yolunda hicret eden bu güzide şahsiyetler Âyet-i kerime'lerde övgü ile anılmışlardır:

"Kendilerine zulüm yapıldıktan sonra Allah yolunda hicret edenleri andolsun ki dünyada güzel bir yere yerleştiririz." (Nahl: 41)

Allah-u Teâlâ onları Medine-i Münevvere'ye yerleştirdi ve orasını onlar için hicret yurdu kıldı.

Müslümanlar bu"Güzel yer"de İslâm'ın intişarı için elverişli zemin ve zaman bulmuş oldular. Düşmana karşı hazırlanma fırsatı elde ettiler. Güzel rızka, helâl lokmaya erişme imkânı buldular. Allah-u Teâlâ onlara evlerinden, mallarından daha hayırlısını verdi. Hiç şüphesiz ki bir şeyi Allah rızâsı için terkeden bir kimseye Allah-u Teâlâ onun yerine ondan daha hayırlısını verir. Nitekim bu şekilde gerçekleşmiştir. Onlara yeryüzünde imkân verdi, kısa zamanda bütün Arabistan yarımadasına hükümran oldular.

Diğer taraftan Allah-u Teâlâ onlar için ahiret yurdundaki mükâfatın dünyada onlara verdiklerinden daha büyük olduğunu beyan buyurmaktadır:

"Ahiret mükâfâtı ise daha büyüktür, keşke bilseler." (Nahl: 41)

Onlarla birlikte hicret etmeyip geri kalanlar o hicret şerefine nâil olan Muhâcirler'e Allah-u Teâlâ'nın neler hazırladığını bilmiş olsalardı, Allah yolunda her fedakârlığa katlanırlar, düşmanlarının eziyetlerine daha çok sabır ve sebat ederlerdi.

Müşrikler bilmiş olsalardı, yaptıkları zulümlerden pişmanlık duyarlar, muhalefette bulunmazlar, düşmanlıklardan vazgeçerlerdi.

Hazret-i Ömer -radiyallahu anh- Muhâcirler'den bir kimseye maaşını verdiği vakit:

"Allah bunda sana bereket ihsan etsin. Bu Allah'ın sana dünya hayatında vaad ettiğidir. Ahirette senin için hazırlamış olduğu ise daha üstün ve değerlidir." buyurur ve bu Âyet-i kerime'yi okurdu.

•

Daha sonra Allah-u Teâlâ onların vasıflarını belirtmek üzere şöyle buyurmaktadır:

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

Çektikleri sıkıntılara karşılık, onlara dünyada da ahirette de güzel âkıbeti bağışlayan Allah-u Teâlâ'ya tevekkül ederek sabrettiler, O'nun vereceği ecir ve sevabı umarak katlandılar.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz bir defasında:"Yâ Resulellah! Hicret hakkında Kur'an-ı kerim'de erkekler zikrediliyor, biz Allah-u Teâlâ'nın hicret hususunda kadınları zikrettiğini hiç işitmedik?" diye sormuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Rabb'leri onların duâlarına karşılık verdi: Ben içinizden erkek olsun kadın olsun, çalışanın yaptığını boşa çıkarmam. Hep birbirinizdensiniz. Onlar ki hicret ettiler, yurtlarından çıkarıldılar, benim yolumda eziyete uğratıldılar, savaştılar ve öldürüldüler.

Andolsun ki, onların kötülüklerini örteceğim ve onları altlarından ırmaklar akan cennetlere sokacağım. Bu mükâfat Allah tarafındandır. Mükâfatların en güzeli, Allah katındadır." (Âl-i imrân: 195)

Başka hiç kimse, başka bir kimseye böyle muazzam bir mükâfat vermeye kadir değildir. Cennet-i âlâ'da Cenâb-ı Allah'ın cemâl-i bâkemâli'ni müşahede gibi en ulvî mükâfatlar da vardır.

Ensar-ı Kiram:

Resulullah Aleyhisselâm'ı ve Muhâcirler'i yurtlarında barındırmak suretiyle onlara büyük yardımda bulunan Evs ve Hazreç kabileleri'ne mensup Medine'li müslümanlara "Yardımcılar" mânâsına gelen "Ensâr" adı verilmiştir.

Ensâr öyle coşkulu bir şekilde müslüman oldular ki, İslâm'ın doğru ve nurlu yolunu görür görmez, gönülleri ve bünyeleri ile birlikte büyük bir teslimiyet dairesine girdiler. Allah adına birbirini sevmeye, Allah rızâsı yolunda birbirlerinin haklarını gözetmeye, takvâ ve iyilik üzerinde yardımlaşmaya başladılar. Resulullah Aleyhisselâm'ı ve Mekke'li müslümanları Medine'ye dâvet ettiler. Geldiklerinde de tam bir kardeş muamelesi yaptılar, kendi evlerinde barındırdılar, onlara eşit haklar tanıdılar, evlerine mallarına ortak yaptılar. İki hanımı olanlar, iddetinin bitmesinden sonra onunla evlenmeyi dileyecek olurlarsa, hanımlarından birini onun için boşama teklifini dahi yaptılar.

Gerçekten de bu nimet, hatırlanması ve şükredilmesi gereken büyük bir nimettir.

Enes bin Malik -radiyallahu anh-e: "Siz öteden beri bu isimle mi anılırdınız, yoksa size bu ismi Allah mı koydu?" diye sorulduğu zaman "Evet, bu ismi bize Allah koydu." cevabını vermiştir. (Buhârî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Muhâcirler'den evvel Medine'yi yurt ve iman evi edinmiş olan Ensâr, kendilerine hicret edip gelenleri severler." (Haşr: 9)

Başta Peygamber olmak üzere hicret eden o sâdıkları din kardeşleri bilerek dostluklarını gösterirler.

"Onlara verilen şeylerden dolayı içlerinde bir kaygı hissetmezler." (Haşr: 9)

Muhâcirler'e verilen şeylere kendileri sahip olamadıklarından dolayı kalplerinde ona dair bir ihtiyaç meyli duymazlar. Bu gibi şeylere gözleri takılıp kalmaz. Son derece ihtiyaç ve yoksulluk içinde olsalar da, malın başkalarına verilmesini tercih ederler. Onların bu tercihleri mala ihtiyaçları olmadığından değildir. Aksine bu tercihleri ihtiyaçları olmasına rağmendir.

"Kendileri zaruret içinde bulunsalar bile, Muhâcir kardeşlerini tercih ederler." (Haşr: 9)

Başkalarının ihtiyaçlarını kendi ihtiyaçlarından önde tutarlar. Kendileri aynı şeye muhtaç olmaları halinde, muhtaç olan başkalarının ihtiyaçlarını karşılamakla işe başlarlar.

"Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar saâdete erenlerdir." (Haşr: 9)

Tevbe Sûre-i şerif'inin 100. Âyet-i kerime'sinde ise İslâm'da birinci dereceyi kazanan Muhâcirler ve Ensâr ile onlara sadâkatle güzellikle tâbi olanlardan Allah-u Teâlâ'nın râzı olduğu, onların da Allah-u Teâlâ'dan hoşnud olduğu, Allah-u Teâlâ'nın onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladığı, bunun da büyük bir bahtiyarlık olduğu beyan buyurulmaktadır.

Daha ilk günden itibaren Resulullah Aleyhisselâm'a hizmet için birbirleriyle yarışa başlayan Ensâr, Akabe biatlarında verdikleri sözün eri olduklarını ispat ettiler. Onu her türlü tehlikelerden korumuş, gerek Medine'deki yahudilerle ve münâfıklarla, gerekse Bedir savaşından itibaren Mekkeli müşriklere ve diğer düşmanlara karşı yapılan silâhlı mücadelede Resulullah Aleyhisselâm'ın ordusunda yer almışlardır.

Resulullah Aleyhisselâm'ın ve Muhâcirler'in Medine'ye hicretlerine imkân sağlamanın bir neticesi olarak bir İslâm devletinin kurulmasına zemin hazırlamışlardır. Resulullah Aleyhisselâm bu sayede pek büyük imkânlara ulaşabilmiştir.

Aynı şekilde Ensâr'ın hanımları da büyük fedâkârlıklar göstermişler, İslâm'ın gelişip güçlenmesine destek olmuşlardır.

Resulullah Aleyhisselâm onların dostluğundan son derece memnundu.

•

Bir Hadis-i şerif'lerinde Ensâr hakkında:

"Onları ancak mümin olanlar sever ve onlara ancak münâfık olan buğzeder.

Kim onları severse Allah da onu sever. Kim buğzederse Allah da ona buğzeder." buyurmuşlardır. (Müslim: 75)

İslâm dinini neşretmek ve yüceltmek için her tarif ve tasvirin üstünde şehamet ve fedakârlık gösteren bu muhterem zevât-ı kiramı sevmek, kendilerine hürmet göstermek elbette imanın sıhhatine delâlet eder. Çünkü onları sevmek İslâm'ın meydana çıkmasına ve kuvvet bulmasına sevinmek demektir. Bununla beraber, onların bu yararlılıklarından dolayı sevinmeyerek kendilerine buğzetmek şüphesiz ki nifak alâmetidir. Bu husus yalnız Ensâr hakkında değil, bütün Ashâb-ı kiram hakkında geçerlidir.

Bir düğünden dönen Medineli çocukları ve kadınları görünce doğrulup ayağa kalkarak dünyanın en değerli ve en makbul insanlarının Ensâr olduğunu söylemiş ve:

"Allah'ım! Ensâr'a, Ensâr'ın çocuklarına ve Ensâr'ın çocuklarının çocuklarına mağfiret buyur!" diye duâ etmiştir. (Müslim: 2506)

Diğer bir Hadis-i şerif'lerinde ise:

"Ensâr hânelerinin her birinde hayır vardır." buyurmuşlardır. (Müslim: 1392)

Ensâr hâneleri, kabileler demektir.

Ensâr'ın feragat ve fedakârlıkları Resulullah Aleyhisselâm tarafından olduğu gibi diğer bütün müslümanlar tarafından da daima takdirle anılmış, İslâm kardeşliğinin bir tatbikatı olarak görülmüş ve numune alınmaya çalışılmıştır.

Resulullah Aleyhisselâm Ensâr'ın kendisine hususiyet ve yakınlığını, hicretten sonra en üstün meziyetin İslâm'a yardım etmek olduğunu bir Hadis-i şerif'inde beyan buyurmuştur:

"Şayet Ensâr bir vâdiye veya geçide yürüse, ben de mutlaka Ensâr'ın gittiği vâdiye ve geçide yürürdüm.

Eğer hicret(in fazileti) olmasaydı, ben Ensâr'dan biri olurdum." (Buhârî - Müslim)

Bir defasında da Ensâr'ı kastederek:

"Allah'ım! Siz bana insanların en makbullerisiniz. Allah'ım! Siz bana insanların en makbullerisiniz." buyurmuştu. (Müslim: 2508)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i görmek saâdetine eremeyip Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nı gören ve onların sohbetinde bulunan müslümanlara "Tâbiîn" denilir. Bu isim onlara Allah-u Teâlâ tarafından verilmiş olup, büyük bir şereftir.

Bu bahtiyar zümreye işaret eden Âyet-i kerime'de Allah-u Teâlâ şöyle buyurmaktadır:

"Bunların arkasından gelenler şöyle derler:

Ey Rabb'imiz! Bizi ve iman ile bizden evvel geçmiş olan kardeşlerimizi bağışla. Kalplerimizde müminlere karşı bir kin bırakma.

Şüphesiz ki sen çok şefkatlisin, çok merhametlisin." (Haşr: 10)

Âyet-i kerime'de anılan müslümanlar, Ashâb-ı kiram'dan sonra kıyamete kadar gelmiş ve gelecek olan müslümanlardır.

Ashâb-ı kiram, Tâbiîn-i kiram ve geçmiş din kardeşlerini hayır duâ ile anmak her müslümanın vazifesidir.

Bütün Ashâb-ı kiram'a karşı hürmet ve muhabbette bulunmanın vâcip olduğuna dâir bu Âyet-i kerime delildir. Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

Ehl-i Beyt:

Allah-u Teâlâ, Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini Âyet-i kerime'sinde bizzat emir buyurmaktadır:

"Ey insanlar! Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

Kim ki bu emr-i ilâhiyi yerine getirirse Hazret-i Allah'a ve Resul'üne itaat edip iman etmiş olur. Fakat bu ilâhî emri yerine getirmeyen, çok iyi bilsin ki bu saâdetten mahrum kalmıştır.

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda âdâba riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvalde hürmet vecibesini muhafaza etmek gerekir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in sevgi ve muhabbeti bütün sevgilerin üstünde bir muhabbettir.

Âyet-i kerime'de şöyle buyuruluyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir." (Ahzâb: 6)

O, nasıl ki bütün insanların en üstünü ise, zevceleri de hanımların en hayırlısıdır.

"Zevceleri ise müminlerin anneleridir." (Ahzâb: 6)

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de kâmil imandan mahrumdurlar, imanları surette kalmıştır.

Ehl-i beyt'i de insanların en hayırlısıdır, muhabbet ettiği akrabalarına muhabbet etmek de vâciptir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! (İlâhî ahkâmı tebliğ ettiğin kimselere) de ki: 'Ben sizi hidayete dâvet ettiğim için hiçbir ücret istemiyorum. Ancak yakınlarıma (Ehl-i beyt'ime) muhabbet etmenizi isterim.'" (Şûrâ: 23)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ehl-i beyt'ini hem sevmiş, hem de sevilmelerini emretmiştir.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in hanesinde bulundukları bir sırada:

"Ey Ehl-i beyt! Allah sizden kiri, günahı gidermek ve sizi tertemiz yapmak ister." Âyet-i kerime'si nazil oldu. (Ahzâb: 33)

Kızı Fâtıma -radiyallahu anhâ-yı, torunları Hasan ve Hüseyin -radiyallahu anhüm-ü çağırdı. Üzerinde bulunan bir örtü ile onları bürüdü. O sırada Hazret-i Ali -radiyallahu anh- geldi. Onu da örtünün içine aldı ve:

"Allah'ım! Bunlar benim Ehl-i beyt'imdir. Onlardan günah kirini gideriver, tertemiz yap." diyerek duâ buyurdu. (Tirmizî: 3870)

Âyet-i kerime'nin tamamı ve bundan önceki Âyet-i kerime'ler incelendiğinde, bütün zevcelerine hitap ettiği ve Ehl-i beyt'e olan o büyük ikramın derecesi daha iyi anlaşılmış olur.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah Aleyhisselâm'a:

"Ehl-i beyt'inden hangisini en çok seviyorsun?" diye sorulmuştu.

"Hasan ve Hüseyin!" diye cevap verdi.

Bazı zamanlar: "Benim oğullarımı bana çağır!" diye kızı Hazret-i Fâtıma -radiyallahu anhâ-ya emreder, onları getirtip koklar ve kucaklardı. (Tirmizî: 3774)

Onların dünyevî ve uhrevî halleriyle ilgili birçok ihbarlarda bulunmuştur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ehl-i beyt'ine şöyle duâ etmişlerdir:

"Ey Allah'm! Muhammed âilesinin rızkını yetecek kadar ver." (Müslim: 1055)

Ne kadar güzel buyurmuşlar. İnsan ihtiyacını temin ettiği zaman her şeyi yerine gelmiş oluyor. Fazlası yük, hesabı çok ağır, azabı şiddetli. Değmez! Bu, bizlere bir ölçüdür.

Başta Hatice -radiyallahu anhâ- Vâlidemiz ve Âişe -radiyallahu anhâ-Vâlidemiz olmak üzere mübarek zevceleri ile kızı Fâtıma -radiyallahu anhâ-, diğer kerimeleri, torunları, damadı Hazret-i Ali -radiyallahu anh- Ehl-i beyt'ten sayılmaktadır.

Abdullah bin Abbas -radiyallahu anh-dan rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size nimetlerinden yedirip içirdiği için Allah'ı seviniz. Beni, Allah'ın muhabbeti sebebiyle seviniz. Ehl-i beyt'imi de benim onlara sevgim için seviniz." (Tirmizî: 3792)

Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz bu hususta şöyle buyuruyorlar:

"Ehl-i beyt konusunda Muhammed Aleyhisselâm'ı göz önünde bulundurunuz." (Buhârî)

Onu unutmayın, onu hatırlayın ve Ehl-i beyt'ine öylece muamele edin, Allah ve Resul'ünü incitmeyin.

Onun Ehl-i beyt'e olan alâkası, akrabalık gayretinin bir sonucu olmayıp, risâlet vazifesinin bir neticesidir. Murâd-ı ilâhi böyle tecelli etti, dinin nur damarları onlardan dağıldı, o nurdan o bereketten dünyaya kol saldı. O pak asâletten, asırlar boyunca temiz bir nesil geldi. İslâm âleminin her tarafına yayılarak dinin öncülüğünü, rehberliğini yaptılar.

"Onlar bağışlanmış olarak haşrolunurlar, onları yermek, kötülemek câiz değildir. Onları sevmek, Resulullah'ı sevmektir. Onlara buğz etmek, gazap etmek, Allah ve Resul'üne hıyanet etmektir."

Ehl-i beyt'e muhabbet, şefaate mucip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Çocuklarınızı Peygamber'inize, Ehl-i beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." buyuruyorlar. (C. Sağîr)

Bu emr-i Peygamberî'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben size öyle bir şey bırakıyorum ki, eğer ona sarılırsanız benden sonra aslâ dalâlete sapmazsınız.

Onlardan biri diğerinden daha büyüktür. Biri gökten yere uzanmış bir ip gibi Allah'ın Kitab'ıdır. Diğeri de benim neslim ve Ehl-i beyt'imdir. Bu iki şey Havz-ı kevser'de bana ulaşıncaya kadar biri diğerinden ayrılmayacaklardır.

Bu ikisi hakkında nasıl muamele edeceğinizi düşünün." (Tirmizi)

Diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Şüphesiz ki ben yakında dâvete icabet edeceğim. Size iki ağır emanet bırakıyorum:

Allah'ın kitabı ile akrabam.

Allah'ın kitabı, gökten yere uzanan ilâhi bir iptir.

Akrabam Ehl-i beyt'imdir. Lütufkâr ve her şeyden haberdar olan Allah bana haber verdi ki, bu iki emanet benim havzıma gelinceye kadar birbirinden ayrılmayacaklardır. Artık bunlar hakkında ardımdan bana nasıl halef olacağınızı siz düşünün." (Ahmed bin Hanbel)

"Sıratta en sabit olanınız, Ehl-i beyt'im ve ashâbıma muhabbette en ileri olanınızdır." (Deylemî)

Dikkat buyurun, Ehl-i beyt bu kadar kıymetli. Bu yüzdendir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Salât-ü selâm'larda her zaman Ehl-i beyt'ini de zikretmişlerdir.

Ebu Hümeyd es-Saîdî -radiyallahu anh-den rivayete göre, Ashâb-ı kiram -radiyallahu anhüm- "Yâ Resulellah sana nasıl salâvât getirelim?" diye sordular. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise buyurdular ki:

"Ey Allah'ım! Muhammed'e, zevcelerine ve zürriyetine rahmet kıl, İbrahim'e rahmet kıldığın gibi.

Muhammed'in, zevcelerini ve zürriyetini mübarek kıl, İbrahim'i mübarek kıldığın gibi.

Şüphesiz ki bütün hamdler ve yücelikler sana mahsustur." (Buhârî-Müslim)

"Ehl-i beyt'im ümmetim için bir emanettir." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kendisi âlî ve münevver olduğu için Ehl-i beyt'i de böyledir. Ehl-i beyt'i böyle olduğu gibi, mânevî vârisleri de böyledir. Onların hepsi onun Ehl-i beyt'inden sayılır.

Bir Hadis-i şerif'te:

"Selmân bizdendir ve Ehl-i beyt'tendir." buyurulmaktadır. (Taberânî)

Halbuki Selmân-ı Fârisî -radiyallahu anh- Hazretleri İran'dan gelmiş bulunuyordu.

Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'nin yoluna girip, Selmân-ı Fârisî -radiyallahu anh- Hazretleri üzerinden gelen yine onun ıyâlidir.

"Selmân, Ehl-i beyt'imdir!" buyuruyorlar. Bu yüzden, bu ıyâl kıyamete kadar devam eder.

Resulullah Aleyhisselâm bir gün elini Selmân-ı Fârisî -radiyallahu anh-in başına koydu ve;

"Şunlardan öyle erler veya er vardır ki, eğer iman yıldız mesabesinde olsa muhakkak onlar ona yetişir, onu tutar." buyurdu.(Buhârî, Tecrid-i sarîh: 1747)

Binaenaleyh Arap olmak şart değildir. Nice kimseler bu büyük lütuf ve mazhariyete nâil olacaklardır.

• Hazret-i Hatice'tül-Kübrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cennet hanımlarının büyükleri dörttür. Meryem, Fâtıma, Hatice ve Âsiye." (Tirmizî)

"Zamanının en hayırlı kadını İmran kızı Meryem, bu zamanın en hayırlı kadını Hatice'dir."

• Hazret-i Âişe -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hanımlar içinde ziyade sevdiğim Âişe, erkeklerden ise pederi olan Hazret-i Sıddık'tır." (Münâvî)

"İnsanların bana en sevgilisi Âişe-i Sıddıka'dır." (Münâvî)

"Âişe-i Sıddıka cennette refikamdır." (Tirmizî)

• Hazret-i Fâtıma'tüz-Zehrâ -radiyallahu anhâ-nın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ehl-i beyt'in arasında en ziyade sevdiğim Fâtıma'dır." (İbn-i Mâce)

"Fâtıma benden bir cüzdür. Onu gadaplandıran beni gadaplandırmış olur." (Buhârî)

Ciharyâr-i Güzin ve Aşere-i Mübeşşere -Radiyallahu Anhüm-:

Peygamberler derece derece olduğu gibi, Ashâb-ı kiram'ın fazilet ve meziyetleri de derece derecedir.

En faziletlileri Ciharyâr-i güzin adı verilen dört halife olduğu gibi, Aşere-i mübeşşere olarak anılan ve cennetle müjdelenen zatlar da vardır. Seçkin Ashâb-ı kiram'ın her biri üstün faziletlerle mümtazdırlar.

Aşere-i mübeşşere'den olan Saîd bin Zeyd -radiyallahu anh- der ki:

Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğini işittim:

"Ebu Bekir cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talha cennetliktir, Zübeyr cennetliktir, Sa'd bin Mâlik cennetliktir, Abdurrahman bin Avf cennetliktir, Ebu Ubeyde bin Cerrah cennetliktir."

Râvi der ki:

"Zeyd onuncuda sükut etti. Dinleyenler: "Onuncu kim?" diye sordular.

(Bu talep üzerine):

"Saîd bin Zeyd!" dedi. Yani bu, kendisi idi.

Sonra ilâve etti:

"Allah'a yemin ederim ki, onlardan birinin Resulullah -sallallahu aleyhi ve sellem- ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömrü boyu çalışmasından daha hayırlıdır, hatta ömrü Nuh Aleyhisselâm'ın ömrü kadar uzun olsa bile." (Ebu Dâvud: 4648)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif'lerinde cennetle müjdelenen on kişiyi saymaktadır. Bu zâtlar Ashâb-ı kiram arasında birinci sırayı teşkil ederler.

Ebu Bekir Sıddık -radiyallahu anh-:

İslâmiyet'in intişarından önce de hakikati arayanlardandı, putlardan nefret ederdi. Yüksek seciye sahibi bir zat idi.

Resulullah Aleyhisslelâm'ın öteden beri en sadık dostu olması hasebiyle, dâvetini ilk kabul eden odur. Vefatına kadar da yanından hiç ayrılmadı. Canı, malı ve dimağı ile en yakın yardımcısı, en aziz arkadaşı ve kudsî emanet yönünden sırdaşı oldu. Bilâhare İslâm tarihinde fevkalâde kıymet kazanmış muhterem ve mübeccel şahsiyetler hep onun gayreti ve himmeti sayesinde müslümanlığı kabul ettiler.

Resulullah Aleyhisselâm kalabalık insan topluluklarının arasına katılarak İslamiyet'i tebliğ ettikçe, o da yanında bulunurdu.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir hadis-i şerif'te şöyle buyurulmaktadır:

"Ebu Bekir'in imanı âlemlerin imanının karşılığında tartılmış olsa, onlardan ağır gelirdi." (Beyhakî)

Unutulmaz iyiliklerinden birisi de, müslüman olmaları yüzünden çekmedikleri kalmayan zayıf ve kimsesiz müslümanları sahiplerinden büyük meblağlar mukabilinde satın alarak hepsini azat etmesi, işkencelerden kurtarmasıdır.

Resulullah Aleyhisselâm'ın kemâl ve faziletinden en çok feyz alan zât şüphesiz ki odur. Hazarda ve seferde onunla en çok düşen ve kalkan o idi. Medine-i münevvere'ye hicretinde ona refakat etmiş, üç gün mağarada beraber kalmışlardı.

Bedir, Uhud ve Hendek gibi mühim savaşlarda, Mekke'nin fethinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yanından hiç ayrılmadı.

Hudeybiye'de Resulullah Aleyhisselâm'a büyük bağlılık göstermiş, Hayber'de bulunmuş, Tebük seferi sebebiyle techiz edilecek ordu için Ashâb-ı kiram teberruya davet edildiğinde, elinde ne varsa hepsini vermiştir.

Kızı Hazret-i Âişe -radiyallahu anhâ-yı nikâhlayarak, Resulullah Aleyhisselâm'a daha da yakın oldu.

Son derece sade yaşar, geçimini ticaretle temin ederdi.

Resulullah Aleyhisselâm'ı sadece ademiyet gözüyle değil, hakikat gözüyle de görmüştü. Onu öyle tanımıştı ki, ahirete gitmesi ile dünyada durması arasında ona göre fark yoktu. Hakk'a nasıl tâzim ettiyse, o Nur'a da öyle tâzim etti.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Cebrâil yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi"

Ebu Bekir -radiyallahu anh- atılıp:

"Yâ Resulellâh! Ben o sırada seninle olmayı ne kadar isterdim, tâ ki ona ben de bakayım!" dedi.

Resulullah Aleyhisselâm:

"Ey Ebu Bekir! Ümmetimden cennete ilk girecek kimse olman sana yetmez mi?" karşılığını verdiler. (Ebu Dâvud: 4652)

Resulullah Aleyhisselâm hastalanıp da namaza imamet edemeyecek bir halde olduğunu görünce:

"Ebu Bekir cemaate namaz kıldırsın." emrini vermişti.

Vefatında Medine-i Münevvere'yi derin bir matem havası kaplamıştı. Böyle buhranlı bir anda soğukkanlılığını muhafaza eden zat yalnız o oldu. Daha sonra kendisi hiç istemediği halde müslümanlar onu kendilerine halife şeçtiler. İki sene dört ay bu makamda kaldı, İslâmiyet'e çok büyük hizmetleri dokundu. En yüksek makam ve idare işlerini hep ehil ellere verdi.

Kur'an-ı kerim'i cem ederek tek bir cilt haline getirilmesini sağladı.

Muvaffakiyetinin en büyüğü, müslümanlığı asıl şekliyle muhafaza etmekteki gayretidir. İslâmiyet'in hükümlerini onun kadar iyi bilen ve benimseyen ikinci bir fert gösterilemez.

Onun bütün dehâ ve dirayeti, karar ve ısrarı yalnız ve yalnız Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-ine uyması ve o Nur'u takip etmesi sebebiyledir.

Her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Çeşitli mıntıkalara ordular gönderdi, ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslam birliği kısa zamanda tekrar kuruldu.

Müslümanlık onun zamanında bütün Arap yarımadasına yayılmış, İran ve Bizans hududu dahiline girmişti.

• Hazret-i Ebu Bekir -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyuruluyor:

"Nebi müstesnâ olduğu halde Ebu Bekir herkesten efdâldir." (C. Sağir)

"Ebu Bekir benden, ben Ebu Bekir'denim. Ebu Bekir dünya ve ahirette kardeşimdir." (Tirmizî)

"Kıyamet gününde herkesle hesap görülür, ancak Ebu Bekir müstesnâdır." (Münâvi)

"İmam Ali, Fâtıma, Hasan ve Hüseyin benim ehlimdir. Ebu Bekir ve Ömer ehlullahtır. Ehlullahise benim ehlimden efdâldir." (Nevâdir-ül usül)

"Cenâb-ı Allah beni dört yardımcı ile güçlendirdi. İkisi gök ehlinden yani Cebrâil ve Mikâil, ikisi de yeryüzü halkından yani Ebu Bekir ve Ömer'dir." (Tirmizî)

Ömer'ül Faruk -radiyallahu anh-:

Kureyşlilerin bir çok gizli plânlar yaparak Resulullah Aleyhisselâm'ı ortadan kaldırmaya çalıştıkları bir dönemde müslüman oldu. İslâm'ın en büyük düşmanları arasında iken, bir anda en büyük muhiblerinden oluverdi.

O da Hazret-i Ebu Bekir -radiyallahu anh- gibi Resulullah Aleyhisselâm'ın bütün savaşlarına katılmış, hiçbirinde bulunmamazlık etmemiş, bütün antlaşmalarına, idarî tedbirlerine, İslâm için olan bütün teşebbüslerine en faal bir şekilde iştirak etmiş, müşavirlik yapmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ hakkı, Ömer'in diline ve kalbine koydu." (Ebu Dâvud: 2962)

Hak ile bâtılı ayırdığı için, Resulullah Aleyhisselâm tarafından kendisine "Fâruk" lâkabı verilmişti.

Halife olduktan sonra Hazret-i Ebu Bekir -radiyallahu anh- zamanında başarılan işleri devam ettirdi. On yıl kadar süren başkanlığı döneminde bütün İran fethedildi. Müslümanlar doğuda Sind ve Ceyhun nehirlerine kadar hâkim oldular. Memleket Mısır'ın batı hududundan Asya'nın ortalarına kadar uzanıyordu. İslâmiyet çok uzaklara kadar yayıldı. Muhtelif milletler, muhtelif ırklar bir araya toplanmıştı. Gösterdiği adalet ve tarafsızlık sayesinde halk İslâm'a ısınıyor ve bağlanıyordu. Bu muazzam sahalara huzur ve emniyet hâkim olmuştu.

Daha önceleri zâlim bir idare altında inleyen insanlar, İslâm adaleti sayesinde emniyet içinde yaşadılar.

Devlet hazinesine pek çok dikkat eder, bir kimsenin hazineden en ufak bir şey gasbetmesine imkân bırakmazdı. Mülki âmirlerden kaynağı belli olmayan servetlerinin hesabını sorardı.

Devlet başkanları arasında onun kadar sade hayat sürene tesadüf edilemez, yer üstünde yatar, maiyetsiz seyahata çıkar, devlete âit develere bizzat bakar, kapısında bir tek muhafız bulundurmaksızın yaşar, fakat bununla beraber dünyanın en büyük hükümdarları onun şöhretinden titrerlerdi.

On yıl altı ay hilâfet makamında kalan Hazret-i Ömer -radiyallahu anh- sabah namazı kıldırırken zerdüşt bir köle tarafından şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Câbir -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde onun hakkında:

"Güneş, Ömer'den daha hayırlı bir kimse üzerine doğup batmadı." buyurmuştur. (Tirmizi: 3685)

• Hazret-i Ömer -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerdeşöyle buyuruluyor:

"Eğer benden sonra bir nebi olaydı Ömer ibn-i Hattab olurdu." (İbn-i Mâce)

"Cenâb-ı Allah'ın rızası Ömer'in, Ömer'in rızası Allah'ın rızasıdır." (Münâvi)

"İmam Ömer benimledir, ben de onunlayım. Hak ise her nerede olursa olsun Ömer'den ayrılmaz." (Münâvi)

Osman Zinnureyn -radiyallahu anh-:

Kureyş'in en asil âilesine mensup olup, müslüman olan ilk on kişiden biridir.

Hazret-i Ebu Bekir -radiyallahu anh- iman ettikten sonra dostlarını irşada çalışmış, cahiliye devrinde en samimi ahbaplarından olan Hazret-i Osman -radiyallahu anh-a müslümanlıktan bahsetmişti. Onu Resulullah Aleyhisselâm'a götürmek üzere iken bizzat kendileri Hazret-i Ebu Bekir -radiyallahu anh-i ziyarete gelmiş ve Hazret-i Osman -radiyallahu anh-e:

"Ey Osman! Gel, Allah'ın ihsan ettiği cennete rağbet et. Şu bir gerçektir ki, ben bütün insanlığa olduğu gibi sana da hidayet rehberi olmak üzere gönderildim." buyurmuştur.

Hazret-i Osman -radiyallahu anh- diyor ki:

"Duyduğum bu sözler o kadar saf ve sade, o kadar etkili idi ki, Kelime-i şehâdet kendi kendine ağzımdan döküldü, hemen müslüman oldum."

Onun müslüman olması, Kureyşliler arasında şok tesiri yaptı, büyük bir hayal kırıklığına uğradılar. Caydırmak için çok uğraştılar. Başaramayınca da dayanılmaz baskı ve işkenceler yaptılar. Fakat azmini ve İslâm'a bağlılığını kıramadılar.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm'la beraber bulundu, vahiy kâtipliği yaptı.

Resulullah Aleyhisselâm'ın kızı Rukiye -radiyallahu anhâ- ile evlenmiş, onun vefatı ile de diğer bir kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmişti. Bunun içindir ki "İki nur sahibi" mânâsına gelen "Zinnureyn" lâkabı ile anılmıştır.

Tebük'e gidecek orduyu techiz ettiği sırada Resulullah Aleyhisselâm'a bin dinar getirdi ve kucağına döktü. Resulullah Aleyhisselâm parayı kucağında altüst edip karıştırdı ve:

"Bugünden sonra Osman'a her ne yaparsa yapsın zarar vermeyecektir." buyurdu, bu sözü iki defa tekrar etti. (Tirmizi: 3702)

Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Hazret-i Ebu Bekir -radiyallahu anh-in devrinde halifenin birinci kâtibi sayılırdı.

Bir ara bir kıtlık yaşanmıştı, halk sıkıntı içinde bulunduğu bir sırada Hazret-i Osman -radiyallahu anh-e âit bir ticaret kervanının Şam'dan gelmekte olduğu ve bir gün sonra kervanın Medine'ye ulaşacağı haberi geldi. Herkes sevinç içindeydi, kervan yaklaşınca karşıya çıktılar.

Bin deve yükü buğday, kuru üzüm ve zeytinyağı gelmişti. Yükler indirilince tâcirler hemen etrafını sardılar. Onlara: "Ne istiyorsunuz?" diye sordu. "Şu malını bize çabuk sat da gidelim, halk aç bekliyor!" dediler.

Bunun üzerine aralarında şöyle bir konuşma geçti.

– "Peki amma, söyleyin bakalım, bana ne kadar kâr bırakacaksınız?"

– "Ölçek başına bir veya iki dirhem veririz."

– "Bundan daha fazlasını veren oldu."

– "Peki dört dirhem verelim."

– "Bundan daha fazlasını verdiler."

– "Peki beş dirhem verelim yetmez mi?"

– "Hayır! Daha fazlasını verdiler"

– "Yâ Osman! Medine'de bizden başka tüccar yok. Bizden önce de buraya başka birileri gelmediğine göre, sana bundan daha fazla kâr veren kim olabilir?"

– "Allah-u Teâlâ her dirheme karşılık bana on mislini vâdetmiştir. Siz bu kadarını verebilir misiniz?"

– "Elbette veremeyiz!"

Hazret-i Osman -radiyallahu anh- Medine-i Münevvere'nin büyük tâcirlerine şöyle hitap etti.

"Bakınız! Allah şâhidimdir, bu kervanın yükünün tamamını sırf Allah rızası için perişan durumdaki insanlara ve müslümanların fakirlerine sadaka olarak niyet etmiş bulunmaktayım."

Onun bu cömertlik meziyeti yanında diğer bir fazileti de derin bir utanma hissine sahip olması idi. Bu sebeple de herkes ondan hayâ duyar, hürmet ederdi. Hatta Resulullah Aleyhisselâm dahi onun bu meziyetinden dolayı saygı duyardı.

Hane-i saâdete geldiğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine çekidüzen vermişti. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bunun sebebini sorduğunda:

"Kendisinden meleklerin hayâ duydukları bir kimseden ben hayâ duymayayım mı?" buyurmuştur. (Müslim: 4201)

Hazret-i Ömer -radiyallahu anh-in şehâdetinden sonra halife seçilmiş ve on iki yıl müslümanların idaresinde bulunmuştur.

Devrinde İslâm fütühatı son derece genişledi. Trablus onun zamanında fethedildi. İran'ın fethi ikmal edildi. İran'a komşu olan Afganistan, Horasan ve Türkistan'ın büyük bir kısmına, İslâm bayrakları dikildi. Ermenistan ve Azerbaycan fethedilerek İslâmiyet Kafkas dağlarına kadar dayandı. İslâm tarihinde ilk deniz zaferleri onun zamanında kazanıldı. Kıbrıs fethedildi.

Hazret-i Osman -radiyallahu anh-in İslâmiyet'in neşrine hizmeti çok büyüktür. Bizzat kendisi dini neşretmek için çalışırdı. Bütün valiler ve kumandanlar gittikleri yerde İslâmiyet'i yaymayı kendilerine büyük vazife bildiler.

Hazret-i Osman -radiyallahu anh-, Hazret-i Ebu Bekir -radiyallahu anh- tarafından cem edilip bir nüsha haline getirilen Kur'an-ı kerim'i çoğaltarak her tarafa göndermişti.

Mısır'dan gelen âsiler seksen iki yaşında bulunan Hazret-i Osman -radiyallahu anh-i Kur'an-ı kerim okurken şehit ettiler.

• Hazret-i Osman -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Osman bin Affan dünyada ve ahirette herkesten çok bana yakındır." (Camiu's sağir)

"Cennette her nebi için bir hususi arkadaş var, benim de refikim Osman ibn-i Affan'dır." (Tirmizî)

"Cehenneme müstehak olanlardan yetmiş bin şahıs, Hazret-i Osman'ın şefaatıyla hesap görmeden cennete girerler." (Camiu's sağir)

Aliyy'ül Murtazâ -radiyallahu anh-:

Babası Ebû Tâlip Mekke'nin en nüfuzlu şahsiyetlerinden biri idi. Resulullah Aleyhisselâm, amcası Ebû Tâlib'in şefkat ve himayesinde büyümüştü. Amcasının çocukları çok olduğu için maişet darlığı çekiyordu. Bu sebeple Resulullah Aleyhisselâm Hazret-i Ali -radiyallahu anh-in küçük yaşta terbiye ve iaşesini üzerine almış ve onu yanında büyütmüştü. Böylece Resulullah Aleyhisselâm'ın risaletine kadar evin çocuğu gibi büyüyüp yetişti. Sekiz-on yaşında bir çocukken müslüman olmak ve namaz kılmak saâdetine erdi.

İslâmiyet'i kabul ettikten sonra bütün Mekke devrini teşkil eden on üç seneyi Resulullah Aleyhisselâm'la birlikte geçirmiştir. O Nur'un meclislerinde bulunuyor, onun tebligatını dinliyor, ibadetlerine iştirak ediyordu.

Resulullah Aleyhisselâm'ın hicret ettiği gece çok büyük bir tehlikeyi göze alarak suikastçileri yanıltmak maksadıyla onun yatağına girmekten çekinmedi.

Resulullah Aleyhisselâm Medine-i münevvere'de Ensar ile Muhacirler arasında kardeşlik tesis ettiğinde Hazret-i Ali -radiyallahu anh-: "Yâ Resulellah! Ashâbınızın arasını birbirleriyle kardeşlediniz, amma beni kimseyle kardeşlemediniz!"dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Sen benim dünyada da ahirette de kardeşimsin." buyurdu. (Tirmizi: 3722)

Allah-u Teâlâ, Hazret-i Fâtıma -radiyallahu anhâ-yı ona nikâhlamasını emir buyurması üzerine kızını onunla evlendirmiş ve: "Kızım seni âilemin en şereflisi ile evlendirdim." buyurmuştur.

Bir süre sonra müslümanlarla müşrikler arasında savaşlar başlayınca, Hazret-i Ali -radiyallahu anh- bu silahlı mücadele hareketlerinin kahramanı oldu. Müşriklere karşı İslâm saflarında mertçe ve yiğitçe savaştı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bulunduğu bütün savaşlara katıldı.

Resulullah Aleyhisselâm Hayber günü şöyle buyurmuştur:

"Yarın sancağı öyle bir kimseye vereceğim ki, o Allah'ı ve Resul'ünü sever, Allah ve Resul'ü de onu sever." (Müslim: 2404)

Bu söz üzerine herkes "Beni mi seçer?" ümidiyle beklerken Hazret-i Ali -radiyallahu anh-i çağırdı ve sancağı ona verdi. Allah-u Teâlâ onun eliyle fethi müyesser kıldı.

Kendisinden önceki üç halifenin de en yakın yardımcıları o idi.

Mürtedlerin, zekât vermek istemeyenlerin ve Medine-i münevvere'ye hücum edenlerin çıkardıkları karışıklıklar sırasında Hazret-i Ebu Bekir -radiyallahu anh-i daima destekledi ve yanında yer aldı.

Hazret-i Ebu Bekir -radiyallahu anh- yerine Hazret-i Ömer -radiyallahu anh-i bırakmak istediği sırada ilk defa:

"Ömer'den başkasını istemeyiz!" diyen odur. Hazret-i Ömer -radiyallahu anh-in, görüşlerine daima başvurduğu müşaviri ve kadısı idi.

Hazret-i Osman -radiyallahu anh- halife seçilince ona da hemen biat etti, yanında yer alarak daima kendisini destekledi.

Onun şehâdetinden sonra, karışık bir hengâmede halife seçildi. Dâvâyı sükunet ve akl-ı selim dairesinde hareket ederek halletmek için çaba harcadı.

İlim, takvâ, ihlâs, samimiyet, fedâkârlık, kahramanlık ve şecaat gibi yüksek ahlâkî ve insanî vasıflar bakımından müstesna bir mevkiye sahip olan Hazret-i Ali -radiyallahu anh-, İbn-i Mülcem tarafından zehirli bir hançerle sabah namazında şehit edildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet üç kişiye iştiyak duymaktadır: Ali, Ammar ve Selman." (Tirmizî)

• Hazret-i Ali -radiyallahu anh-ın Fazileti:

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

"Bir kimse Ali'yi severse beni sevmiş olur, Ali'ye buğzeden bana buğzetmiş olur." (Camiu's sağir)

"Hazret-i Ali'nin mübarek yüzüne bakmak ibadet makamına kâimdir." (Münâvî)

Talha bin Ubeydullah -radiyallahu anh-:

Ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-ile görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında duyduğu sözler kalbinde derin bir iz bırakmıştı. Onun tasarrufuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet'i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir'den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm'ın yanından ayrılmamıştı.

Uhud savaşında Resulullah Aleyhisselâm'ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Resulullah Aleyhisselâm onun hakkında:

"Uhud günü sağımda Cebrâil'den, solumda da Talha'dan başka bana yakın bir kimse bulunmadığını gördüm." (Hâkim)

İki zırh giyinmiş olan Resulullah Aleyhisselâm'ı Uhud kayalığına çıkarmak için omuzlarını mübarek ayaklarına basamak yaptı ve kayalığa çekilmesine yardım etti. Resulullah Aleyhisselâm o gün ona: "Talhat'ül-hayr" adını takmıştı.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Talha ile Zübeyr cennette benim komşularımdır." (Tirmizî)

Talha -radiyallahu anh- Cemel vakasında şehit düşmüş, harp sahnesinin bir tarafına defnedilmişti. Yıllar sonra bir zât üç gün üst üste rüyasında Talha -radiyallahu anh-in;

"Beni buradan çıkarın da, başka bir yere gömün!" dediğini görmüştü.

Kalkıp gittiler, su akıntılarının kabri açtığını gördüler. Baktılar ki yatağında ve uykuda gibi sapasağlam ve hiçbir noktası çürümemiş duruyor. Cesedi oradan alıp başka bir yere naklettiler.

Onun şehit olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber vermiş ve şöyle buyurmuştur:

"Kim yeryüzünde yürüyen bir şehidi görmek isterse Talha bin Ubeydullah'a baksın." (Tirmizi)

Zübeyr bin Avvam -radiyallahu anh-:

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye'nin oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda on beş yaşındaydı. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm'a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir.

Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm'ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabi'den biridir.

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Her peygamberin bir havarisi vardı, benim havarim de Zübeyr'dir." (Buhârî-Müslim)

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Zulüm ve eziyete uğradıkça imanı kat kat kuvvetleşenlerdendi. İşkencelerin son derece arttığı ve tahammül edilemez bir hale geldiği zaman Hazret-i Zübeyr de terk-ü diyar ederek Habeşistan'a hicret etmişti. Orada bir müddet kaldıktan sonra, Resulullah Aleyhisselâm'ın Medine-i münevvere'ye hicretini haber almış, kendisi de oraya hicret etmiştir.

Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simasında olarak savaşa katıldıklarını söylemiştir.

Servet sahibi olmakla beraber, son derece sade yaşadı. En basit yemeklerle kanaat ederdi. Temiz kalpli, temiz ahlâklı, muttaki, zâhid, merhametli bir zât idi.

Cemel vakasında şehit edildi.

Sa'd bin Ebî Vakkas -radiyallahu anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet'i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icabet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok büyük ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm'ın katıldığı savaşların hepsinde bulunmuş olan süvarilerdendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyle Uhud'da Resulullah Aleyhisselâm'a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

"At ey Sa'd! Babam anam sana fedâ olsun!" (Buharî - Müslim)

Hazret-i Ali -radiyallahu anh- der ki:

"Babam anam sana fedâ olsun tabirini Resulullah Aleyhisselâm Sa'd -radiyallahu anh-den başkası için kullanmamıştır."

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz şöyle söylemiştir:

Resulullah -sallallahu aleyhi ve sellem- Medine'ye geldiği ilk gecelerin birinde uykusu kaçmış uyuyamamıştı.

"Keşke ashâbımdan sâlih bir kişi beni bu gece korusaydı!" buyurmuştu.

Biz böyle konuşurken o sırada bir silâh şakırdısı duyduk. Resulullah Aleyhisselâm: "Kim o?" diye seslendi. "Ben Sa'd bin Ebî Vakkas'ım!" sesi geldi. "Seni buraya getiren sebep nedir?" diye sordu. Sa'd: "İçimde Resulullah -sallallahu aleyhi ve sellem-e bir şey olmasın diye bir korku duydum ve onu korumaya geldim." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- duâ etti ve sonra uyudu. (Buhari)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onun hakkında:

"Ey Allah'ım! Sa'd sana duâ ettiği vakit onun duâsını kabul eyle!" diye duâ etmiştir. (Tirmizi)

Ondan sonra her duâsı kabul edilmiş, insanlar onun bedduâsını almaktan korkmuş ve kaçınmışlardır.

Hazret-i Ömer -radiyallahu anh- devrinde İran üzerine gönderilen ordunun başkumandanlığını yaptı, Kadisiye savaşının kahramanı oldu. Meşhur İranlı Rüstem öldürüldü. Sa'd -radiyallahu anh- Hazretleri Kisrâ'nın sarayına girerek orada sekiz rekât fetih namazı kıldı.

Hicrî 54 yılında, Medine-i münevvere'ye yedi mil uzaklıktaki Akik'de vefat eden Sa'd -radiyallahu anh- Hazretleri şehre kadar omuzlarda getirilmiş, Resulullah Aleyhisselâm'ın pak zevceleri de namazına iştirak etmişlerdi.

Abdurrahman bin Avf -radiyallahu anh-:

Câhiliye devrinde de içki içmeyen ve güzel ahlâka sahip biri olarak tanınırdı. Hazret-i Ebu Bekir -radiyallahu anh- ile olan eski dostluğu, onun vasıtasıyla müslüman olmasını sağladı.

İlk sekiz müslümandan biri olan Hazret-i Abdurrahman -radiyallahu anh-, müşriklerin baskı ve işkenceleri yüzünden önce Habeşistan'a, sonra da Medine-i münevvere'ye hicret etti.

Resulullah Aleyhisselâm'ın katıldığı bütün savaşlara katıldı, Uhud'da yirmiden fazla yara aldı, hatta ayağındaki yaralar sebebiyle topal kaldı.

Tebük seferi sırasında imamlık ettiği bir namaza Resulullah Aleyhisselâm da iştirak etti. Böylece Hazret-i Ebu Bekir -radiyallahu anh- gibi o da Resulullah Aleyhisselâm'a imamlık yapmış oldu.

Vefatında Resulullah Aleyhisselâm'ı kabr-i şeriflerine indiren dört sahabiden biri de odur.

Hem câhiliye döneminde hem de İslâm devrinde ticaretle meşgul olarak büyük bir servet kazanmış, kazandığını Allah yolunda harcamaktan çekinmemiştir. Beş yüz deve yükü tutan büyük bir kervanı bir defada bağışlayacak, ayrıca günde otuz köleyi azat edecek derecede cömertti. Bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Resulullah Aleyhisselâm'ın zevcelerine o kadar mal bırakmıştı ki, gelirinin kırk bin dirhem olduğu söylenir.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, oğlu Ebu Seleme -radiyallahu anh-e:

"Allah senin babana cennet selsebilinden içirsin." demiştir.

Çok mütevazı idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Hazret-i Ebu Bekir -radiyallahu anh-in halifeliği sırasında ona müsteşarlık yaptı. Hazret-i Ömer -radiyallahu anh- ve Hazret-i Osman -radiyallahu anh-in hilâfetlerinde de bu göreve devam etti.

Yetmiş beş yaşlarında Medine-i münevvere'de vefat eden Hazret-i Abdurrahman -radiyallahu anh-in cenaze namazını vasiyeti üzerine Hazret-i Osman -radiyallahu anh- kıldırdı ve Cennet-ül Bâki'ye defnedildi.

Ebu Ubeyde bin Cerrah -radiyallahu anh-:

Cahiliye devrinde Mekke'de okuma yazma bilen birkaç kişiden biri olduğu için Kureyşliler kendisine çok değer verirdi.

Resulullah Âleyhisselâm'ın İslâm'a davete başladığı ve henüz Dârülerkam'a girmediği günlerde Hazret-i Ebu Bekir -radiyallahu anh- vasıtasıyla müslüman oldu. İslâmiyet'in yayılması için çok büyük çaba gösterdi ve bu sebeple müşriklerin ağır baskılarına maruz kaldı. İşkenceler dayanılmaz hale gelince ikinci Habeşistan hicretine katıldı. Daha sonra Medine-i münevvere'ye hicret etti.

Medine döneminde İslâmiyet'in tebliğ edilmesinde ve idari işlerde mühim görevler aldı. Cesareti, adaleti ve hakka riayeti ile tanınırdı.

Necran halkı Resulullah Aleyhisselâm'a gelip: "Yâ Resulellah! Bize emin bir zât gönder!" dediler. Resulullah Aleyhisselâm da: "Size gerçekten itimada şâyan, emin bir zâtı göndereceğim." buyurdu.

Huzeyfe -radiyallahu anh- der ki:

"Bunun üzerine, Ashâb bu vazifeye rağbet gösterip, kimin gönderileceğini merakla beklediler. Resulullah Aleyhisselâm ise Ebu Ubeyde bin Cerrah'ı gönderdi." (Buhârî - Müslim)

Bir Hadis-i şerif'lerinde buyururlar ki:

"Her ümmetin bir emini vardır. Bizim eminimiz, ey ümmet, Ebu Ubeyde bin Cerrah'tır!" (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.

Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm'ın yanında bulunmuş, Bedir'de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşında da yiğitlik gösterdi. İslâm ordusu dağıldığı zaman Resulullah Aleyhisselâm'ın etrafından ayrılmayan on dört bahadır arasında o da vardı. Resulullah Aleyhisselâm'ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Mekke'nin fethinde Resulullah Aleyhisselâm'ın önünde şehre girdi.

Hazreti Ebu Bekir -radiyallahu anh- devrinde ilk zamanlar devletin maliye işlerini yürüttü. Daha sonra Suriye bölgesine gönderilen orduların birine kumandan tayin edildi. Hazret-i Ömer -radiyallahu anh- tarafından bu bölgedeki orduların başkumandanlığına getirildi. Gönderdiği birlikler Urfa ve Maraş'a kadar ilerlediler. Sonra da, fethedilen yerleri Hazret-i Ömer -radiyallahu anh-in valisi olarak hayatının sonuna kadar idare etti.

Hazret-i Ömer -radiyallahu anh- Şam'a geldiğinde Ebu Ubeyde -radiyallahu anh-in evine uğradı, evini fevkalâde bir sadelik içinde buldu. "Evine biraz eşya temin etseydin!" dediğinde şu karşılığı verdi:

"Yâ Emirel'müminin! Eşya bizi gündüz uykusuna atar."

Resulullah Aleyhisselâm'ın çok sevdiği bir sahabi olan Ebu Ubeyde -radiyallahu anh- Hicrî 18 yılında "Amvas tâunu" diye meşhur olan ve birçok sahabinin ölümüne yol açan vebaya yakalanarak 58 yaşında olduğu halde vefat etti.

Saîd bin Zeyd -radiyallahu anh-:

Resulullah Aleyhisselâm tarafından kendilerini cennetle müjdelediği on sahabiden birisi olan Saîd -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-in kız kardeşi Fatıma binti Hattab -radiyallahu anhâ- ile evlenmişti. Hanımı ile birlikte Resulullah Aleyhisselâm'la görüşerek müslüman oldular.

Resulullah Aleyhisselâm tarafından Şam taraflarına casusluk için gönderildiğinden Bedir savaşına katılamadı. Ancak Resulullah Aleyhisselâm ona ganimetten pay vermiş, sevabını da vâdetmişti. Diğer savaşların hepsine katılmış, büyük fedâkârlıklarda bulunmuştu.

Hazret-i Ömer -radiyallahu anh- devrinde Şam harekâtına iştirak etmiş, Ebu Ubeyde -radiyallahu anh-in kumandası altında çalışmış, Şam'ın muhasarasında, Yermük savaşında bulunmuş, Ebu Ubeyde -radiyallahu anh- onu Şam'a tayin etmek istediği halde cihad ile meşgul olmayı tercih etmişti.

Duâsı Allah katında makbul olan müminlerdendi. Kalbini dünya hırslarından temizlemiş, hiçbir zaman zühd ve takvâdan, istikametten ayrılmamıştı.

Şam fütühatının ikmalinden sonra huzur ve sükun içinde yaşamak üzere çekilmişti. Medine-i münevvere'nin Akik tarafındaki ikametgâhında hayatını geçirirken vefat etmiş, namazını Abdullah bin Ömer -radiyallahu anhümâ- kıldırmıştır.

Ashâb-ı Suffe:

Ashâb-ı kiram -radiyallahu anhüm- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetlerinde yetiştiler. Sohbetten aldıkları feyz ve bereket sebebiyle onlara "Sahabî" denilmiştir. Onları Medine'de yetiştiren medrese, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in mescidi idi.

Mescid-i nebevî yalnızca ibadet evi değildi. Resulullah Aleyhisselâm bir taraftan ashâbı ile görüşüyor, bir taraftan İslâmiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da müslümanlara dinlerini en ince noktasına varıncaya kadar öğretiyor, maddî-mânevi her türlü müşküllerini hallediyordu.

Ashâb-ı kiram'ın içerisinde "Adyafü'l-İslâm = İslâm'ın misafirleri" denilen, sığınacak kimseleri, mal, mülkü olmayan, garip, fakir kimseler vardı ki bunlara; "Ashâb-ı suffe" denir, bu seçkin sahabeler Resulullah Aleyhisselâm'ın dizi dibinde yetişmişlerdir.

Şimdi bu Zevât-ı kiram'ın faziletini arz edelim:

Mescid-i nebevî'nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara "Ashâb-ı suffe" adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dört yüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashabı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa'd bin Ubâde -radiyallahu anh- sofrasında bazen seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

"Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz."

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm'la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi. Ashâb-ı suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm'ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, onun hiçbir nasihatını, hiçbir hitabesini kaçırmazlar, görüp öğrendiklerini diğer sahabelere naklederlerdi. Gecelerini ibadetle, Kur'an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm'dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm'ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm'ın tayin ettiği muallimler Ashâb-ı suffe'ye Kur'an-ı kerim öğretir, dini bilgiler verirlerdi. Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. Bu bakımdan İslâmî hükümlerin muhafazasında ve müslümanlara gelecek nesillere naklinde müstesna hizmet ve gayretleri olmuştur. Hazret-i Ali, Hazret-i Selmân-ı Fârisi, Hazret-i Musab bin Umeyr, Hazret-i Bilâl-i Habeşi, Abdullah ibn-i Mektum, Ammar bin Yasir, Huzeyfetü'l Yemânî, Ebu Zerr'il Gıfâri, Halid bin Velid, Ebu Said'il Hudri, Abdullah bin Mesut, Habbab bin Eret, Ukkaşe bin Mihsan, Bera bin Malik, Abdullah bin Ömer -radiyallahu anhüm ecmaîn- gibi güzide Sahabe-i kiram- Hazerâtı Ashâb-ı suffe'den idi.

Ensâr'dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i suffe'ye fahrî olarak yazı ve Kur'an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

"Ben Ehl-i suffe'den birçok kişilere yazı ve Kur'an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime: 'Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.' diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm'a arzettim.

"Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!" buyurdu"(İbn-i Mâce)

Resulullah Aleyhisselâm Kur'an-ı kerim muallimi Ubey bin Kâ'b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

Cenâb-ı Hakk, Ashâb-ı suffe'yi bize şöye tanıtıyor:

"Sadakalarınızı, kendilerini Allah yoluna adayıp yeryüzünde dolaşmayan (kapı kapı gezmeyen) fakirlere verin ki; onlar yüzsuyu dökmediklerinden, durumlarını bilmeyen onları zengin sanır. Onları simalarından tanırsın. Yüzsüzlük ederek insanlardan istemezler." (Bakara: 273)

Âyet-i kerime incelendiği zaman görülür ki, bunlar:

Kendilerini Allah yoluna adayan, kazanç elde etmekten vazgeçerek kendilerini Allah yolunda cihada vakfedenlerdir. İlim talebeleridir.

İffet ve hayalarından, sabır ve kanaatlerinden dolayı dilenmedikleri için, kendilerini tanımayanların zengin zannettiği kimseler bunlardır. Çünkü nice fakirler vardır ki zengin görünümündedir.

İnsanlardan asla bir şey istemeyen kimselerdir.

Kureyş müşrikleri gurur ve kibirleri sebebiyle Resulullah Aleyhisselâm'ın yanına geldikleri zaman, fakir müminlerin orada bulunmasını istemezlerdi.

Bunun üzerine Allah-u Teâlâ şöyle buyurdu:

"Sabah akşam Rabb'lerinin cemâlini dileyerek O'na yalvaranları kovma!" (En'âm: 52)

Kovmadığın gibi onlarla oturup kalk, onlar senin en yakın ahbapların olsun. Onlar ki Rabb'lerine gönülden bağlanmışlardır, bütün vakitlerinde O'nun zikr-i celili ile meşguldürler, O'na kavuşmanın iştiyakı ile yanıp yakılırlar.

"Sırf O'nun cemâlini dileyerek sabah akşam Rabb'lerine yalvaranlarla birlikte bulun ve sabret." (Kehf: 28)

Şimdi Ashâb-ı suffe'den bir numune şahsiyeti arz edelim:

Süheyb-i Rûmî -radiyallahu anh- hicret için evden çıktığında müşriklerden bir grup onu geri çevirmek için arkasından yetiştiler. Bunun üzerine bineğinden inip, çantasındaki okları çıkarttı, yayını aldı ve:

"Ey Kureyşliler! Sizin en iyi okçunuz olduğumu biliyorsunuz. Allah'a yemin olsun ki, çantamdaki okları atıp bitirinceye kadar bana yaklaşamazsınız. Sonra kılıcımdan elimde bir parça kaldığı müddetçe sizinle çarpışırım. Ondan sonra bana istediğinizi yapın!" dedi.

Müşrikler ise;

"Sen bizim aramıza dilenci gibi gelmiştin, bizim mallarımızla zengin oldun. Şimdi canınla beraber mallarını da mı alıp götürmek istiyorsun? Hayır!.. Buna müsaade etmeyiz!" dediler.

"Peki mal ve mülkümü size bırakırsam bana gitme iznini verir misiniz?" diye sordu.

"Evet!" dediler.

Bunun üzerine Süheyb -radiyallahu anh- bütün sermayesini onlara bıraktı ve eli boş olarak Mekke'den çıktı.

Bunu duyan Resulullah Aleyhisselâm;

"Süheyb kârlı bir iş yapmıştır!" buyurdular.

Bu hadisenin hatırası Kur'an-ı kerim'de şu Âyet-i kerime ile yaşatılmıştır:

"İnsanlardan öyleleri var ki Allah'ın hoşnutluğunu dileyerek nefsini satar." (Bakara: 207)

Bu ilâhî hoşnutluk uğrunda canını fedâ etmekten hiç de çekinmez. O bilir ki mülk kendisinin değil Allah'ındır. En üstün gaye mal değil O'nun rızâ-i Bârî'sidir. O uğurda canını veren, kendisini ebedî acılardan kurtarmış ve en büyük ticarete ermiş olur. Bunlar Allah-u Teâlâ'nın has kullarıdır. Kendilerini ne dünyaya ne ahirete değil, ancak Allah'a satarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olma karşılığında satın almıştır." (Tevbe: 111)

Bu yola giren için can, mal mevzu bahis olmamalıdır. Bu pazarda nefsinden geçenler bu şerefe nail olurlar. Madem ki Hazret-i Allah ile ahidleştin, alış verişi kabul ettin, artık işin biter.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ashâb-ı suffe için şöyle buyuruyor:

"Ey Ashâb-ı suffe! Müjdeler olsun! Kim sizin bulunduğunuz hâl ve sıfatla, bulunduğunuz durumdan râzı olarak bana ulaşırsa o benim refiklerimdendir." (Müslim)

Hazret-i Allah'ın rızâ ve hoşnutluğuna nail ve dahil olmak, Resulullah Aleyhisselâm'ın refikliğine, arkadaş ve dostluğuna mazhar olmak bulunmaz bir nimet, büyük bir devlettir. İşte Ashâb-ı suffe budur...

Ashâb-ı suffe, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her daim yanında olan, nuru her an gören, onu yaşayan, ondan bizzat ilim alan Ashâb-ı kiram Efendilerimiz'dir. Ve İslâmiyet'in yayılmasına büyük katkıları olduğu gibi gelecek nesiller de onlarla tenvir olmuştur.

Burası bir mektep. Ashâb-ı suffe yetişti. Nasıl yetişti? İşte böyle yetişti. Onlar yemediler, içmediler, çalışmadılar, hep ilim öğrenmeye çalıştılar. Ama o ilim beşeriyete nur oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, şöyle buyurdu, böyle buyurdu diye beşeriyete nur oldu. İşte burası da bir mekteptir. Bu mektep Hazret-i Allah ve Resul'üne aittir. Allah'ımıza sonsuz şükürler olsun ki, böyle bir mektepte bulunduruyor.

Öyle bir tahsil ki, tahsillerin en sonu. Öyle bir ilim ki "İlm-i billâh'ın alâsı" "Has ilmullah". Doğrudan doğruya Allah-u Teâlâ'dan gelen bir ilimdir.

İtimad edin size bazı sırları açarken melekler dahi hoşlanır. Çünkü bana Rabbü'l-âlemin öğrettiği için konuşurken onlar da öğrenmiş oluyor.

Kardeşimiz ile İngilizce kitaba çalışıyorduk. Bir hafta burada kaldı, giderken; "Burada çok şey öğrendim. Marifetullah ilminin indiğini gördüm!" dedi; "Hiç şüpheniz olmasın, burası Ashâb-ı suffe." dedik.

Nasıl ki Ashâb-ı suffe, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den öğrendiği şeyleri öğretti ve bütün kâinat istifade etti. Çünkü onun öğrettiğini kimse öğretemez. Ashâb-ı suffe öğrendi. Ashâb-ı suffe'den onun Hadis-i şerif'leri rivayet edilir, kâinat öğrenir. Bu da onun ilmi. Burada öğrenen öğrendi, öğrenmeyen başka yerde öğrenmesi mümkün değil. Kitap okumakla, vaaz dinlemekle olmaz. Vaaz dinliyor ama ruhu ölmüş, zaten vaaz edenin ruhu ölmüş. Allah-u Teâlâ bu ilmi bugün indirdi.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdâl oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdâl oluşundan gelir.

Aynı Yol Devam Ediyor,
O Nur İntikâl Ediyor:

Hakk Celle ve Alâ Hazretleri Hâtem-i enbiya olan Muhammed -sallallahu aleyhi ve sellem- Efendimiz'i peygamberlerin en faziletlisi, Ashâb'ını da ümmetlerin en faziletlisi kıldığı gibi, âhir son zamanda gelecek Hâtem-i evliyâ'yı ve ona tâbi olan ihvanı da en faziletli kılmıştır.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatini ortaya koyacağız.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz: "Hangisi daha hayırlıdır bilinmez." buyuruyor. Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

"Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim." buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz senin kardeşlerin değil miyiz?"dediklerinde:

"Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır." buyurdu.

"Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?"diye sorulduğunda ise şöyle cevap verdi:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?"

"Elbette bilir yâ Resulellah!"

"Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim." (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. "Abdest nuru ile tanıyacağım." buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma Resulullah Aleyhisselâm'ı görüyorlardı. Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram'ın hayatını yaşıyorlar, Ashâb-ı kiram'a bitişmiş durumları var. Demek ki; "İhvanımız ise henüz gelmemiş olanlardır." buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?"

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli'nin ihvanına öyle bir nur verecek ki, nûrun alâ nur olacaklar.

Buradaki inceliğe çok dikkat ederseniz birine "Ashâb'ım." diyor, birine "İhvan'ım." diyor. Onları birbirine bu kadar bitiştiriyor ve bu bitiştirmeyi ilerletiyor. Onlar da onun ümmeti, bunlar da onun ümmeti. Şu kadar var ki, onlar onun ashâbı, bunlar ise ihvanı.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti.

Zira, bu güçlük içerisinde bin dört yüz seneden sonra Resulullah Aleyhisselâm'a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur'an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî'ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin'i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gören müslümanların hepsi "Sahabe" olma şerefine nâil olmuşlardı. Fakat içlerinde seçkin olanlar vardı. İhvan var, ihvanın içinde seçkin ihvan var.

Bu yol aynı o yola benzediği için, yetişme şekilleri de aynıdır. Kimisi amel ile gidiyor. Kimisi cihad ile, kimisi de hem amel hem cihad ile gidiyor. Bazısı kapalı olarak gider, bazısı açık; bazısı sülûk ile nasibini alır, bazısı cezbe ile alır.

O kuvvetli cezbe ile çekildikleri için Allah-u Teâlâ Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na verdiği gibi, ihvana da bir hafiflik, bir kolaylık vermiştir.

Her yol yoldur, bu yola varıncaya kadar. Bu yol ise başa benzediği için şekli değişiyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilk sohbetinde bunlara müyesser olan, onların dışında kalan pek az kimselere nihayette hasıl olmuştur. Bu feyizler ve bereketler, ilk asırda (saâdet asrında) zuhur eden feyizlerin ve bereketlerin aynıdır. Her ne kadar ortada bulunanlara nispetle sondakilerin uzaklığı belli de olsa, fakat iş, gerçekte bunun aksinedir. Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır. Bunu ortadakiler ister doğrulasın, isterse doğrulamasın. Hatta bu muamelenin hakikatini sonda gelenlerin dahi pek çoğu idrak edemez." (336. Mektup)

Hadis-i Şerif'teki Hikmet:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, bir defasında Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. no.: 198/2, 486a yaprağı)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, O nur'u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnut olmuşlardır." (Tevbe: 100)

Bu ise büyük bir bahtiyarlıktır.

"Sahâbemi bana terkediniz! Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

Ashâb-ı kiram Efendilerimiz o nurun bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Durum böyle olmakla birlikte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne âhir zamanda gelecek olan bu topluluğa katılmasını emretmesinde çok büyük ibret ve dersler vardır.

Nazar-ı dikkatinizi toplayabilmek için, bu hakikatin ehemmiyetini size duyurabilmek için bu ibare yeter!

Şöyle ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûrudur. Ebu Hüreyre -radiyallahu anh- Hazretleri onun bizzat huzur-u saâdet'inde terbiye görüyordu. En çok Hadis-i şerif rivâyet edenlerden birisi idi ve aynı zamanda seçkin Ashâb-ı kiram'dandı.

Buna rağmen ona bu topluluğa katılmasını emretmesi, bütün insanların dikkatlerini çekmesi ve bu âlî yolu tarif etmesi içindir. Yoksa dünya kurulduğundan beri onun fevkinde bir nur, bir terbiyeci gelmedi ki ondan terbiye alsın.

Bunun mânâsı; bu topluluk o topluluk, o topluluk bu topluluktur. Arada hiç fark olmadığını ihsas ettirmek istiyor.

O böyle olduğu halde, ona o topluluğa katılmasını, o ordunun askeri olmasını emrederse kime ne düşer? Bu ise, beşerin idrâkinin haricinde bir lütuftur.

Bunun bir mânâsı da: "Onlar peygamberlerle beraber haşrolacaklar, o haşrın içine sen de gir! Bu ordu mahşerde büyük bir nazar toplayacağından ötürü, sen de bu orduya iltihak et! Bu dereceye sen de nâil ol, bu lütufa dahil ol!" demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne o orduya katılmasını emretmesinin sebebi budur.

Onu çok sevdiği için ve o ordu peygamberlere karışacağı ve peygamberlerin yakınına kadar vâsıl olacağı için, o orduya iltihak etmesini emrediyor. Aksi takdirde Ashâb'ı olarak çıkacak.

Hadis-i şerif'te onların mahşerdeki durumları göz önüne getirildiğinde görülecektir ki, onlar Allah-u Teâlâ'nın hususiyetle desteklediği kimselerdir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin memleketinden sürülmesinin sebebi bu sırdır. Sakın siz o hâle düşmeyin!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinin bir noktasında:

"Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." buyuruyor.

Peygamber Aleyhimüsselâm Hazerâtı'nın vazifesi de güç idi. Bunlar da o güç yola girdiklerinde bu vazife verilir.

•

Ashâbla, ihvanı ayırmadı. Ebu Hüreyre -radiyallahu anh- Hazretleri'ne; "O topluluğa katıl!" demesinin manası. Hiçbir topluluk onun topluluğundan üstün olamaz. Yalnız bu topluluğun değerini bildirmek için "Siyah Bayraklılar"ın mahiyetini ortaya koymak için ve katılmayla kâr edeceği için böyle buyurdu. Niçin? Siyah Bayraklılar'ı cihatçılara vermiş.

O Resulullah Aleyhisselâm ki âlemde bir defa geldi, on sekiz bin âlemin sultanıdır. Ashâbı da onun efdaliyetinden ötürü çok efdâl, tarifi mümkün değil. Yoksa Resulullah Efendimiz'den daha efdâl hiç kimse gelmiş değil, Ashâb-ı kiram'dan üstün bir şey olamaz. Çünkü o nurun karşısında o nuru gördüler hepsi âli, yüksek, tarifi mümkün değil amma Cenâb-ı Hakk o değerin bir benzerini bugün vermiş. Her şey o kelimenin içinde, "O topluluğa katıl!" O bu, bu O... Size de ne mutlu ki bu devirde yaşatıyor. Hamd-ü senâlar olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saâdetinde iken Ebu Hüreyre -radiyallahu anh- Hazretleri'ne bu ordunun askeri olmasını tavsiye ediyor.

En ince manası ise; "Ben oradayım, sen de oraya iltihak et. Benden ayrılma!" demektir. Kendisi katıldığı için, yanındakilerinin de katılmasını istiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ashâbımın her biri kıyamet günü vefat ettiği belde halkı için önder ve nûr olarak diriltileceklerdir." (Tirmizî)

Ona göre nurunuzu yaymaya, Allah-u Teâlâ'nın rızâsını kazanmaya çalışın. Allah'ım ayırmasın. Yol O'nun, gerçek ihvan bugün o lütfa, o müjdeye mazhardır.

İtimat edin, bugün ihvan o durumdadır. Çünkü Allah için yola çıkmış, mücadelesini yapmış, ashâbla birleşmiş. Onun için ashâb da böyle, ihvan da böyledir. O gün ashâb, bugün ihvan.

İçimden kopan hisleri size döküyorum. Cenâb-ı Hakk'ın lütuflarını görüyorum. Bunlar benim içimde canlanıyor. O günler birleşiyor. O gün bugün. O gün ashâb, bugün ihvan. O gün onlar zülûmatı deliyordu, bugün ihvan deliyor. O gün onlar garipti, bugün ihvan gariptir. Yani Allah-u Teâlâ o zamanla bu zamanı birleştirmiştir. O gün ashâbın mazhar olduğu lütfa bugün ihvan mazhardır. Elhamdülillâh. Ama bilen bilir, bilmeyen bilmez. Bulunmaz bir devlet.

Asr-ı Saadet Gibi Devir Yaşatıyor Hazret-i Allah:

"Efendim mânâda gördüm ki; Asr-ı saadet devrinde yaşıyor oluyormuşuz. Ravzâ-i Mutahhara'da bulunuyoruz. Dört tarafı kerpiç duvarla çevrili idi. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir kürsü üzerinde oturuyor, Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz de etrafında onu dinliyorlardı. Bir ara kürsüden indiler, yerine Zât-ı âliniz oturdunuz. Bir de bakıyorum ki, ihvan kardeşlerim sizi dinliyorlar..."

Hakk Celle ve Alâ Hazretleri lütufta bulunmuş, Ravzâ'nın içine almış, bahçesi ile beraber... Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in makamına oturtmuş, Asr-ı saadet haline getirmiş. Bir bakılıyor ashâb, bir görünüyor ihvan.

Bunun için Hazret-i Allah'ın ihsan buyurduğu nimetin kıymetini bilmek, nerede bulundurduğunu idrâk edip, bulunduğu mevkinin icabettirdiği iş ve icraatlarını yapmak, binâenaleyh edebi daima muhafaza etmek gerekiyor.

İhvanı Ashâb haline koymuş, Asr-ı saadet gibi devir yaşatıyor Hazret-i Allah.

Bu yol, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yoluna benzediği için, diğer tarikat yollarının hiçbir icraatına benzemez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Ashâbım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhaki)

Yeryüzündekiler gökyüzüne bakıp yıldızları gördüğü gibi, gökyüzündekilerde aşağıdaki nurlara bakar, gıpta eder, seyrederler...

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Ey kurtuluş yolunu arayan tâlip!

Bu büyüklerin yolu Ashâb-ı kiram'ın yoludur. Allah onlardan râzı olsun. Bu indirac, yani nihayetin bidayete sığdırılması dahi, o sığdırılışın eseridir ki; Hayr'ül-beşer Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetinde onlara müyesser olmuştur. Ona ve âline salât ve selâm olsun." buyuruyorlar. (336. Mektup)

Bu ilme akıl ermez. Yalnız bu ilmin talebesi olmak en büyük şereftir. Niçin? O'ndan geldiği için.

Resulullah Aleyhisselâm zamanı ile bu zaman arasında hiçbir fark yoktur. Çünkü fakir, kitapta bazen açık bazen kapalı olarak, "Allah-u Teâlâ ashâb zamanı gibi devir yaşatıyor." demişizdir. Bu kelime gizli bir kelimedir...

Bu yol Hakk yoludur, biz de Hakk'ın kölesiyiz, hizmetçisiyiz. Bundan daha büyük şeref daha büyük devlet olur mu? Cenâb-ı Hakk'a sonsuz şükürler olsun.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" isimli eserinde şöyle buyuruyorlar:

"Bu öyle bir kemâlât, öyle bir üstünlüktür ki, Resulullah -sallallahu aleyhi ve sellem-den bin sene sonra meydana çıkmıştır. Öyle bir sondur ki, baş tarafa benzemektedir.

Herhalde Resulullah -sallallahu aleyhi ve sellem- bunun için:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizi)

Buyurdu da "Başlangıcı mı hayırlıdır, ortası mı?" buyurmadı. Demek ki sonra gelenlerin öncekilere daha ziyade benzediğini gördü, bu arada bir tereddüt oldu.

Diğer bir Hadis-i şerif'inde:

"Ümmetimin en faziletlileri önde ve sonunda gelenlerdir, ikisinin arası bulanıktır." buyurdu.

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat sayıları azdır, hatta azdan dahi azdır. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şahid olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

"Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını."

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtemü'l-enbiyâ Aleyhisselâm'ın ashâbı ile Hâtemü'l-evliyâ olan zâtın ihvanını aynı noktada birleştiren devirden de sözederek; Sünnet-i seniye ameli ve en ulu tecellî sâyesinde, onun ihvanının da onlarla aynı yoldan yürüyüp, onların üstünlüğüne kavuşacağını haber vermiş, hakiki ihvanın faziletini de burada ortaya koymuştur.

Buyurur ki:

"Seniye ameli'ne ve 'En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvanın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s.18)

Dikkat ederseniz bu beyanlarında "Ashâb"la "İhvan" mevzu ediliyor. "Ashâb" ile "İhvan" birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar.

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti, böyle bir fitne kopmadı.

Bu ilâhî bir lütuftan ibarettir, aslâ şahsa âit değildir. Burada murad-ı ilâhî anlatılıyor.

O devirle bu devir arasında hiç fark yoktur.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Çünkü bu cihatçılar, Hazret-i Allah'ın askerleri, Resulullah Aleyhisselâm'ın bayraktarları, Siyah Bayraklılar'dır. Bu bulunmaz bir nimettir. İkram-ı ilâhi'dir. Cenâb-ı Hakk'ın lütfudur.

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Sakın be sakın bu mevzulara hayret etmeyin, bu yolun cihadına da hayret etmeyin. Çünkü Ashâb ile ihvanın birleştiği yer cihaddır. Orası da mücadele idi, burası da mücadele. Bu ilim bu zamanda indiğine göre Allah-u Teâlâ bu ilmin muhataplarını da halkedecek, hem de kıyamete kadar devam edecek.


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (5)

Besmele-i Şerife'nin Önemi, Fazileti, Hikmeti ve Esrarı (2)

Kelime-i Tayyibe (2)

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah-u Teâlâ'nın en büyük ismi Allah'dır. Kur'an-ı kerim'e de her isimden önce Allah ile başlandığına dikkat etmez misiniz." (Buhârî)

"Kim Bismillah'ı gönülden inanarak okursa, onunla birlikte dağlar da tesbih getirir. Ancak ne var ki dağların bu tesbih sesi duyulmaz." (Ebu Nuaym)

"Şeytan'ın insanlardan çalmak istediği Kur'an'dan en büyük âyet, Bismillâhirrahmânirrahîm'dir." (Beyhâki)

"İnsanların Allah kitabında en çok gaflet ettikleri âyet, Bismillâhirrahmânirrahîm'dir. Bu âyet Süleyman bin Dâvud müstesna Resulullah Aleyhisselâm'dan başka kimseye inmemiştir." (Beyhâki)

Duâ ederken; Allah-u Teâlâ'nın adını anarak başında kemâlî edeple getirilen Besmele-i şerife kabule vesiledir.

Hadis-i şerif'te şöyle buyuruluyor:

"Başında 'Bismillâhirrahmânirrahîm' Âyet-i kerime'si bulunan bir duâ geri çevrilmez."

Peygamber Efendimiz'in yazdığı resmi ve hususi mektupları hep Besmele-i şerife ile başlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Bizans imparatoru Herakliyüs'a yazdığı mektuba Besmele-i şerife ile başlayarak şöyle buyurmuştu:

"Bismillâhirrahmânirrahîm.

Allah'ın kulu ve elçisi Muhammed'den Rum'un büyüğü Herakl'e. Doğru yolda gidene selâm olsun. Bunu böylece bilesin. Sonra ben seni İslâm'a dâvet ediyorum. İslâm'a gir ki, selâmette kalasın. Allah da (hem İsa'ya, hem Muhammed'e iman ettiğin için) sana ecrini iki kat versin. Eğer kabul etmezsen, bütün halkın vebali senin boynundadır."

Şu Âyet-i kerime'yi de mektubuna ilâve etmişti:

"De ki: Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz. Allah'tan başkasına tapmayalım. O'na hiçbir şeyi ortak koşmayalım. Allah'ı bırakıp da kiminiz kiminizi ilâhlaştırmasın." (Âl-i imrân: 64)

Hudeybiye'de anlaşmayı yazan Hazret-i Ali -radiyallahu anh-a Peygamber Efendimiz; "Besmele ile başla." buyurmuşlardır.

Emannâmeler, antlaşmalar, muamelâta, öşür ve zekâta dair, hülâsa bütün yazılara Besmele ile başlanmasını emretmişler ve tatbik etmişlerdir.

Hadis-i şerif'te;

"Besmele ile başlanmayan her işte bereketsizlik olur." buyuruluyor. (İbn-i Mâce)

İbn-i Abbas -radiyallahu anh-den rivayetle şöyle buyurulmuştur:

"Besmele'yi terk eden Allah'ın kitabından yüz on üç âyet terketmiş olur."

"Besmele ile başlamayanın abdesti tam değildir." (İbn-i Mâce)

İbn-i Abbas -radiyallahu anh-Hazretleri, Resulullah -sallallahu aleyhi ve sellem-Efendimiz için "Namaza besmele ile başlardı." buyurmuşlardır.

Şu kadar var ki Resulullah Aleyhisselâm'a ilk inen Âyet-i kerime; "İkra bismi Rabbikellezî halak; Yaratan Rabb'inin adıyla oku!" (Alâk: 1)

"Bismi" "Adı ile" demektir ki; "Hazret-i Allah'ın adı ile oku" buyuruluyor. Besmele'deki "Bismi" lâfz-ı şerifi aynı zamanda Rahmân Sûre-i şerif'i ve Vâkıa Sûre-i şerif'inin son Âyet-i kerime'lerinde de geçmektedir. "Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahmân: 78)

"Çok büyük olan Rabb'inin adını tesbih et!" (Vâkıa: 96)


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin On Birinci Yılı

Resulullah Aleyhisselâm'ın Ahirete İrtihâli (4)

Son Anlar:

Vefatları gecesi, Resulullah Aleyhisselâm'ın ateşi düşmüş, çok rahat bir gece geçirmişlerdi. Vefat ettiği Pazartesi sabahı Resulullah Aleyhisselâm başını bağladı. Mescid'e açılan oda kapısının perdesini kaldırdı. Hazret-i Ali -radiyallahu anh- ile Fazl bin Abbas -radiyallahu anh- yine kendisine yardım etmişlerdi. Ebu Bekir -radiyallahu anh- cemaate sabah namazını kıldırıyordu. Ashâb'ına baktı. Onların namazda saf bağlayarak durduklarını görünce sevindi, tebessüm etti.

Resulullah Aleyhisselâm'ın mescide gelişini gören müslümanlar onun iyileştiğini sanmışlar, sevinçlerinden namazlarını bozacak hale gelmişlerdi. Mihrabdan çekilmek bile isteyen Ebu Bekir -radiyallahu anh-e Resulullah Aleyhisselâm yerinde durması için eliyle işaret etti. Sol tarafında durup oturduğu yerde Ebu Bekir -radiyallahu anh-e uyarak namazını kıldı. Son namazı bu oldu. Sonra cemaate döndü, onlara nasihatlerde bulundu. Bilhassa müslümanları puta tapıcılıktan sakınmaya dâvet etti.

Refik-i A'lâ:

Resulullah Aleyhisselâm'ın mescide bu son çıkışı oldu. Ashâb-ı kiram yüzünü bir daha göremedi. Odasına döndüğünde perdeyi indirtti. Zevcesi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz başucunda duruyor, kızı Fâtıma -radiyallahu anhâ- ağlıyordu.

"Kızım, baban bugünden sonra hiç ızdırap çekmeyecek!" diye onu teselli etti. (Buhârî. Tecrîd-i sarîh: 1670)

O gün öğleye kadar kendisine sık sık bayılmalar geliyor, çok ızdırap çekiyordu. Fakat aslâ halinden şikâyet etmiyordu. Yalnız yanında bir su çanağı vardı. İki elini bu kaba batırıyor, yüzünü ıslatıyor, hafif bir sesle:

"Lâ ilâhe illâllah! Ölümün de şiddetleri var! Yâ Rabb'i! Ölüm korkularına dayanmak için bana yardım et!" buyuruyordu.

Sonra elini kaldırdı, ruhunu teslim edinceye kadar niyazda bulundu:

"Allah'ım! Beni bağışla, bana acı! Beni Refik-i A'lâ'ya ulaştır!" duâsını tekrarlıyordu. Bu mübarek sözler son kelâmları idi. (Buhârî. Tecrîd-i sarîh: 1665)

Üçüncü tekrarında mübarek eli düştü, başı Âişe -radiyallahu anhâ- Vâlidemiz'in kucağında idi. Diğer hanımları ağlamaya başlayınca Hazret-i Âişe -radiyallahu anhâ- Resulullah Aleyhisselâm'ın başını şefkatle kaldırdı, yastığa koydu, alnından öptü, kendisi de ağlamaya başladı. Resulullah Aleyhisselâm Rabb'ine kavuşmuştu.

Büyük Teessür:

Hazret-i Allah'ın nuru -sallallahu aleyhi ve sellem- ahirete intikal ettiğinde, gerçekten müslümanların üzerine büyük bir musibet çökmüştü. Vefat haberi şehirde yayılır yayılmaz Ashâb-ı kiram arasında büyük bir teessür uyandı. Medine-i Münevvere'yi derin bir matem havası kapladı. Onun gibisi zaten bir kere gelmemiş ki, bir daha gelsin. Böyle bir Nur'un gitmesi, her tarafın büyük bir zulmete düşmesi demek oluyordu.

Bu acı haberi duyan İslâm ordusu şehre döndü. Başkumandanlık sancağı, Resulullah Aleyhisselâm'ın kapısı önüne dikildi. Bu da ayrıca bir teessür uyandırdı. Çünkü bu sancağı Resulullah Aleyhisselâm kendi eliyle hazırlamış, kendi eliyle Hazret-i Üsâme -radiyallahu anh-e vermişti. Vaktiyle Resulullah Aleyhisselâm'ın Mekke-i mükerreme'den hicretle Medine-i münevvere'ye ulaştığı gün, Medine-i münevvere nasıl hiç görülmemiş bir sevinç yaşamışsa, şimdi de büyük bir mâteme bürünmüştü.

Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere birçok müslüman onun vefat ettiğine ihtimal veremiyorlardı. Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Hayır! Muhammed Aleyhisselâm ölmemiş bayılmıştır. Çok geçmez ayılır. Kim 'Resulullah Aleyhisselâm öldü!' derse hemen boynunu vururum!" diyordu.

Böyle buhranlı bir anda soğukkanlılığını muhafaza edebilen zât yalnız Sıddık-ı Ekber -radiyallahu anh- oldu. Hiç telâşa kapılmadı, hiç kimseye bir şey söylemedi, doğruca Hücre-i saâdet'e girdi. Habib-i Ekrem -sallallahu aleyhi ve sellem-in mübârek yüzünü açıp baktı, iki gözünün arasını hürmetle öptü:

"Hayatta iken güzeldin, memâtın da güzel yâ Resulellah!" diye ağladı. Tekrar öperek yüzünü örttü ve Hücre-i saâdet'ten çıktı. Ehl-i Beyt'i teselli etti. Daha sonra Mescid-i şerif'e giderek minbere çıktı. Herkes dinlemeye koştu.

"Ey insanlar! Kim ki Muhammed Aleyhisselâm'a tapıyorsa bilsin ki o vefat etmiştir. Her kim ki Allah'a tapıyorsa, bilsin ki Allah dâim ve bâkidir, aslâ ölmez." buyurdu ve Kur'an-ı kerim'den bazı Âyet-i kerime'ler okuyarak sözlerini bitirdi:

"Resul'üm! Elbette sen de öleceksin, onlar da ölecekler." (Zümer: 30)

Bâki olan ancak Allah-u Teâlâ'dır.

"Muhammed ancak bir peygamberdir. Ondan evvel de nice peygamberler gelip geçmiştir.

Şimdi o ölür veya öldürülürse, siz topuklarınız üzerine geri mi döneceksiniz? Kim geri dönerse Allah'a hiçbir şeyle zarar yapmış olamaz. Allah şükür ve sebat edenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

Bu Âyet-i kerime evvelce Uhud savaşı sırasında: "Muhammed öldü" şâyiası üzerine nâzil olmuştu. Fakat şaşkınlıktan kimse bunu hatırlayamamıştı. Sıddık-ı Ekber -radiyallahu anh- bu meâldeki Âyet-i kerime'leri okuyunca müslümanlar Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in vefat ettiğine iyice kanaat getirdiler ve teskin oldular, herkes kendine geldi. Her işiten bu Âyet-i kerime'yi okumaya başladı.

Hatta Hazret-i Ömer -radiyallahu anh-:

"Daha evvel bu Âyet-i kerime'yi sanki hiç işitmemiş gibiydim." buyurmuştu.

Resulullah Aleyhisselâm'ın Teçhiz ve Defni:

Rebiülevvel ayının on ikisi Pazartesi günü müslümanlar halife seçimi ile meşgul oldukları için Resulullah Aleyhisselâm'ın defnedilmesi Salı gününe kaldı.

O gün Hazret-i Ebu Bekir -radiyallahu anh-e Mescid-i Nebevî'de umumî biat yapıldıktan sonra defin işlerine başlandı.

Bu vazifeyi en yakın akrabası yaptı. Son hizmetinde bulunabilmek isteyen herkes Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in odası önünde toplanmıştı. Bu sebeple Hazret-i Ali -radiyallahu anh- Hücre-i saâdet'in kapısını kapamaya mecbur oldu. Yalnız Ensâr'dan ve Bedir mücâhidlerinden Evs bin Havlî -radiyallahu anh- Hazret-i Ali -radiyallahu anh-e: "Allah aşkına beni içeri alınız!" demesi üzerine, Ensâr adına bu ihtiyâr mücâhid de gasl esnâsında hazır bulundu.

Gasl işiyle meşgul olmak için Hazret-i Ali -radiyallahu anh-, Hazret-i Abbas -radiyallahu anh-, Üsâme bin Zeyd -radiyallahu anhümâ- ve Resulullah Aleyhisselâm'ın azadlısı Şükran -radiyallahu anh- bulunuyordu.

Resulullah Aleyhisselâm'ın mübarek vücudu bir sedir üzerine konuldu. Dış elbisesi soyuldu. Yıkama işini Hazret-i Ali -radiyallahu anh- yaptı. Diğerleri su döktüler, yıkama işinde yardımcı oldular.

Hazret-i Ali -radiyallahu anh- eline sarmış olduğu bez ile gömlek üzerinden oğuşturarak yıkadı. Resulullah Aleyhisselâm'ın mübârek vücudu nefes alıp vermemesine, sıcaklık ve yumuşaklığını kaybetmiş olmasına rağmen, hâlâ uykuda imiş gibi idi.

Gasl işi tamamlandıktan sonra kurulandı, üç parça pamuklu kumaş içine kefenlendi.

Salı günü öğleye doğru gasl ve kefene sarılma işi tamamlandı. Hücre-i saâdet'te sedirin üzerine konuldu. Daha sonra kapı açıldı.

Müslümanlar küçük gruplar hâlinde, odanın alabileceği kadar sayıda; önce erkekler, sonra kadınlar, en sonra da çocuklar ayrı ayrı cenâze namazını kıldılar, Resulullah Aleyhisselâm'a karşı son vazifelerini huzur ve huşû ile edâ ettiler.

Resulullah Aleyhisselâm, hayatında olduğu gibi vefatından sonra da herkesin imamı olduğu için, onun cenaze namazında kimse imam olmadı. Hücre-i saâdet küçük olduğu için namaz gece yarısına kadar devam etti.

Resulullah Aleyhisselâm:

"Allah, peygamberinin ruhunu, onun defnedilmesini istediği yerde kabzeder." buyurmuştu.

Bu sebeple Resulullah Aleyhisselâm'ın mezarı, Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in odasında, üzerinde son nefesini verdiği yerde, Ensâr'dan Ebu Talhâ -radiyallahu anh- tarafından lâhid şeklinde kazıldı.

Salı'yı Çarşamba'ya bağlayan gece yarısı, Ashâb-ı kiram'ın gönül ve gözyaşları arasında Âlemlerin rahmeti Kabr-i şerif'lerine tevdi edildi.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (105)

Nurlu Sözler,
Hikmetli Beyanlar:

Bir mevzu arasında, Şeyh Muhammed Es'ad Erbili -kuddise sırruh- Hazretlerimiz'den şöyle bahsettiler:

"Hazret-i Allah ne kadar büyük şehadet makamı bahşetmiş. İbtilâya bakın. Zaten bu ibtilâ onların büyüklüklerinin alâmet ve işaretidir.

Bir insanın büyüklüğünü görmek istiyorsanız, ibtilâsına bakın. Mânevi derecesini o nispette ölçmüş olursunuz."

•

"Dikkat buyurursanız bütün büyük Zevât-ı kiram hep acizliklerini ortaya koymuşlardır. Tevâzudan mı? Hayır. Hakikat bu olduğu için...

Bildikleri için, gördükleri için..."

•

"Manada bir tablo gördüm. Denizin ortasında yeşil bir ada resmi vardı.

Altında da "İlim, hikmet ülkesindedir." diye yazıyordu."

"O gördüğünüz deniz, feyiz deryasıdır. Ada ise, Hazret-i Allah'ın iskan ettirdiği kimseye işarettir. O'nun sevgililerinde, O'nun ihsan ettiği feyiz deryası mevcuttur.

Kime hikmet verilmişse, hakiki ilim ondadır.

Âyet-i kerime'sinde:

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir." buyuruyor. (Bakara: 269)"

•

"İyilik Hakk'tandır. O bize iyilik bahşederse, O'nun bahşettiği iyilikle insanda iyilik husule gelir.

Bir kasada ne kadar para varsa, o paranın değeri nispetinde kasa da değerli olur. Hazret-i Allah kişide ne kadar iyilik yerleştirirse, yerleştirdiği iyilik kadar kişi iyidir. Kişide bir şey yok."

•

"Bu yolun önderlerine Hazret-i Allah öyle bir ikram ve ihsanda bulunmuştur ki, gayeleri ulaşmak değil ulaştırmaktır. Mânevî kumandan ordusunun selâmetini düşünür, kendi selâmetini değil."

•

"Gizli bir hususu arz edelim:

Farz-ı muhal ki birisini seviyorsun, o sevgi ve sureti senin kalbine nakşediliyor. Lâfzatullah çektiğin zaman kalbine nakşolduğu gibi, o sevgi de kalbe nakşediliyor. Ehl-i hakikat baktığı zaman senin kalbini görebiliyor, o nakışları da görüyor.

Hakk'ı seversen, zikrini yaparsan, Hakk'ın tecellîyâtına mazhar olursun. Lâfzatullah'ın nuru kalbine nakşolunur. Nefsin haz ve istekleri de böylece kalbine nakşolunuyor, bunların hepsi ayrı ayrı bir perde oluyor, Hakk'tan uzaklaşmaya vesile oluyor, Hakk'ın kalbe tecellîsine mâni oluyor."

•

"Kızım hafızlığa başladı. Başlangıçta iyi gidiyordu, şimdi o hız yok." diyen bir kardeşimize şöyle buyurdular:

"Çok dikkat edin çocuk haram lokma yemesin. Mümkün olduğu kadar helâl lokma yedirmeye gayret edin. İtimat edin biz insanlar ekseri zararı lokmadan alıyoruz."

•

Sohbet sırasında bir kardeşimize beyanları:

"Zât-ı âlinizin mâşaallah efkârdan pek fazla mâlumatınız var. İnsanın bir de iç âlemi var, iç âleme geçmek gerekiyor."

•

"Hakk Celle ve Alâ Hazretleri eğer ahirette ıstırap çektirmemeyi murad etmişse, dünyada çektirir. Bu da kişi için büyük bir nimettir.

Eğer şehâdet lütfunu bahşetmişse, kaynar suyun içine atılır da acısını hissetmez. Mühim, olan Hazret-i Allah'a teslim olmaktır."

•

"Bir ibtilâ anında nefis:

"Bunu haksız yaptın, bu böyle olmamalıydı!" gibi feveranlarla Hazret-i Allah'a isyan eder.

Halbuki Hazret-i Allah hükmünde hikmet sahibidir, O hep haklıdır. İnsanı çıkarsa çıkarsa, parça parça yapıp kuş yemi hâline getirse, O yine haklıdır. Hakikat da budur."

•

"Hayat boyunca dikkatli olun! Gönül kırılması cam kırılmasına benzemez. Cam kırıldığı zaman camcıyı çağırır taktırırsın. Gönül kırılması ise çok korkunçtur."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (228)

Hakîm et-Tirmizî -kuddise sırruh- (32)

"Sevâdü'l-Âzam" Hakkında Bir Bâb:

Ebu Abdullah [Muhammed bin Ali el-Hakîm et-Tirmizî] -rahimehullâh- buyurdu ki:

Bana:

"İnsanlar ihtilâfa düştükleri vakit siz Sevâdü'l-âzam'ın izi üzerinde bulunun!" (Ahmed bin Hanbel, Müsned; 17722, 18544)

Buyruğundan suâl ediyorsun!

"Sevâdü'l-Âzam" beş vakit namaz hakkında Allah'ın çağrısına icabet eden, bir araya toplanıp ayrılan; Ramazan ayında oruç tutan, Beyt'e Hacc eden, Zekât'ı yerine getiren ve umumla birlikte şeriat yolunda yürüyen kimsedir. İşte 'Sevâdü'l-âzam" budur.

Bana cennete ve cehenneme dair de soruyorsunuz ki; her ikisinin de bir sonu var mıdır?

Bunların her ikisi de O'nun ilâhi rahmet ve hükmünü yürütme kılıfının himayesi içinde korunmuştur; şu halde O'nun ilâhi rahmet ve hükmünü yürütüşü nasıl fenâ bulur? Her ikisi de sevap ve ikâb için yaratılmışlardır, kulların hareketlerine ve maksatlarının değişimine göre ikisi de her geçen gün yenilenip değişmekte, her ikisi de ilâhi nimet ve azabın renkleriyle kulların burada girdiği renge göre yeniden renklenmektedir; nasıl olur da fenâ bulması mümkün olur?

Hiç şüphe yok ki ben ancak:

"O'nun Zât'ından başka her şey helâk olucudur." diyebilirim. (Kasas: 88)

"Helâk", "Fenâ"nın aynıdır; bu, senin sözünü ettiğin bu şeyin içine dahil değildir.

Yine bana hayırdan ve şerden de sormuştunuz!

O Allah'ın Rubûbiyet'inden, kulların hareketlerine göre gerçekleşir. Ehl-i Hakk herhangi birinin diğerine gâlip gelmesini bekleyip gözetlerler. Hiç şüphesiz ismi mübarek olan Allah'ın Rubûbiyet'inin kesilip bitmesine imkân ve ihtimal yoktur. Yaşamaya devam ettikleri sürece kulların hareketlerinin de sonu bitip tükenmez. Allah'ın Rûbûbiyetle ilgili herhangi bir matlubu yoktur, kul ise hareketlerine karşılık taleplerde bulunur. Allah bu hususta onların üzerine gâlip olur.

Bana "Tuğyan"dan da sormuştun!

Tuğyan eden, ameli hususunda nefsi kendisini şaşkınlığa düşürdüğü için eder. O kendisi üzerindeki minnetin Allah'tan olduğunu görmez, müstağni olduğunu sandığı için tuğyan eder.

Nitekim Allah Azze ve Celle şöyle buyurmuştur:

"Gerçek şu ki, insan azgınlık eder; kendini zengin ve kendi kendine yeterli gördüğü için." (Alâk: 6-7)

Kendini müstağni görmek, O'nu bilmekten yana şaşkınlık içinde olmaktan ileri gelir; nimeti görüp de küfrân-ı nimette bulunmak demektir.

Yine bana sen:

"Ne mutlu gariplere!" sözünden de sormuştun! (Ahmed bin Hanbel, Müsned, Had. no.: 6362, 6775)

İşte onlar dinleri nedeniyle kaçanlardır. Âhir zaman olunca münker marûf, marûf münker olarak görülür. İşte takvâ ehli olan bunlar, dinleri nedeniyle onlardan kaçarlar. Onlar halkın arasında gariplerdir.

Aynı şekilde bana kişinin ne zaman Allah'ı birleyen bir "Muvahhid" olabileceğini dahi sormuştunuz.

Allah size rahmet etsin! Bilin ki her fiil için birtakım dereceler vardır. O'nun en düşük derecesi senin kalbinle O'nu bir bilip tevhid etmen, lisânınla da O'nun bir olduğunu itirâf etmendir.

O'nun en yükseği ise O'ndan başka her şeyi terk ederek O'nu birlemendir.

"Mü'minin Sıfatı" Hakkında Bir Bâb:

Ebu Abdullâh [Muhammed bin Ali el-Hakîm et-Tirmizî] -rahimehullâh- buyurdu ki:

Âdemoğlu yedi şeye sarılıp tutunur ki; gaflet, şekk ve şirk de bunlardandır. O Rabb'ini yakinen bilir ve şirki kendisinden yok eder, onda artık şirk zevâl bulur.

Sonra şehvet geldiği zaman göğsü onun dumanı ve feverân etmesi nedeniyle kararıp zulmetle dolar. O'nun bilmenin ve O'nunla nurlanmanın ışığı sönüp gider. Şüpheye düşmüşçesine Rabb'inin işinde şaşkınlığa düşer. Sebeplere şirk koşarak ortak aramak da artık onda zuhur eder.

Kulun Rabb'ini tanıması ve bilmesi ne kadar artarsa, kalbi ve göğsü de o nispette nurlanır ve gafletten uyanır. Bu yedi hasletin hepsi ondan giderse, nihâyet sadrı (göğsü) Allah'ın Azamet ve Celâl'iyle dolar.

Bize göre perdenin kaldırılması; yakînin ortaya çıkması, sebeplere ortak koşmanın ortadan kalkması, şehvetlerin ölmesi, gazabın gitmesi, rağbet ve endişenin götürülmesi, Allah-u Teâlâ'ya ulaşmaktan başka hiçbir şeye rağbet etmemek, O'ndan başkasından korkmamak, Allah-u Teâlâ'nın Zât'ı hakkında olan ve Allah-u Teâlâ için olan dışında hiç kimseye öfkelenmemek, Allah'ın zikrine uygun olan dışında şehvetle iş işlememektir.

Allah'a hamd olsun ki tamamlandı. O'nun salâvâtı Efendimiz Muhammed'in, temiz ve tâhirlerden olan âlînin ve ashâbının üzerine olsun -rıdvanullâhu anhüm ecmaîn-.

Allah bize yeter, O ne güzel Vekîl'dir!


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (161)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (19)

Velilerin Efendisi:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de "Mektûbat" adlı eserinde bu tecelliyât-ı ilâhi'ye işaret ederek şöyle buyurmuşlardır:

"Bu yüce mertebe, Zâtî tecellilerin dahi üstündedir. Nerede kaldı fiillerin ve sıfatların tecellilerinden üstün olmasın? Zira tecelli, tayin şaibesi olmadan düşünülemez. Bu makam, tüm tecellilerin üstündedir." (488. Mektup)

Onun "Velilerin efendisi" diye vasıflandırılması da, melekût âleminde "Azîm" olarak adlandırılması da bu âli tecelli sebebiyledir.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinin 33. Makâle'sinde şöyle buyurmaktadır:

"Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: 'Azîm' adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

"Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir."

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de Hâtem-i veli'den bahsederken kendisine "Azîm" ismi verilen en yüksek rütbenin sahibini Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir Hadis-i şerif'iyle destekliyor ve Peygamberimiz'in o zâtı ve şanını tarif ettiğini haber veriyor. Hep O, hep O'nun lütfu, O'nun ihsanı, O'nun ikramı.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her birine âlemlerin üstünde meziyetler verdik." (En'âm: 86)

Hakk Celle ve Alâ Hazretleri Peygamber Aleyhimüsselâm Efendilerimiz'i bütün âlemlere duyurduğu, fazilet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücuh (yüzüstü sürünerek) gelir." (Kitâbü'n-Netice; Genel, no: 1136, vr. 248a)

Bunun manası şudur ki; orada Hakk var, hakikat var, her şey var. Niçin? Bir kul varlığını ifna ederse, zerre miktar kendisinde varlık kalmazsa Hazret-i Allah'ın varlığı tecelli eder.

Nazargâh-ı ilâhi olduğu için, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyeti mevcut olduğu için böyle buyuruyorlar.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri aynı eserinde devamla şöyle buyurmaktadırlar:

"Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir."

Bununla şunu demek istiyor. O öyle bir tecelliyat-ı ilâhi'ye mazhar olmuş ki, kim ki o tecelliyata yönelirse istifade eder. Her kim ki meylederse tecelliyatın ziyasına nâil olur. Hayatta olsun, vefatta olsun.

Bunun da sebebi; varlığı ifnâ edildiği için, fâni olduğu için.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "234. Mektub"unda şöyle buyuruyor:

"Yükseklerdeki bütün makamları aşıp, tüm mertebeden geçerek indikten sonra, sırf yokluk makamına ulaşır ve Hazret-i Vücud'a ayna olma durumu meydana gelirse, orada bütün isimlerin ve sıfatların kemâlâtı belirmeye başlar, açığa çıkar. Onları içeren toplu makamdaki letâiflerle birlikte, bunların tüm tafsilâtı ortaya çıkar.

Bu devlet ondan başka hiç kimseye müyesser olmaz. Bu aynalık öyle övünülecek bir elbisedir ki, tam ona göre dikilmiştir."

Bu ona aittir, ona ihsan edilmiştir. Bu lütfa mahlûkun aklı ermez. Çalışmakla elde edilmez, O'nun lütfu, ikramı, ihsanı...

Ezelden konulmuştur, verilen evvelden verilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde bu mânevi rütbeyi mühim bir Hadis-i kudsî'yi arz ederek şöyle takdim buyuruyorlar:

"İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan Hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.

Velilerden bir kimse en yüksek dereceye sahip olur. Bu, Allah'ın kendi adına, veli olarak kullandığı bir kuldur." ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resul" c. 1, s. 619-620)

Burada mahlûkun hükmü yok, hüküm O'nun. Öyle tecelli etmiş, öyle olmuş. Yani onu O seçmiş, onu göstermiş, fakat içinde O var. İçindeki hükmü yürütüyor.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri:

"Bu zât, âlim-i billâhtır. Mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar." buyuruyorlar. (Fütûhü'l-Gayb, 33. Makâle)

Niçin? Hakk'ın talebesi olduğu için.

O öyle murat etmiş.

Yine İmam-ı Rabbânî -kuddise sırruh- Hazretleri;

"O, öyle bir mertebedir ki, ona 'Nur'dan başka bir şey söylenmesi mümkün değildir." buyuruyor. (488. Mektup)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu nokta da:

"Allah onları nefsin karanlıklarından yakınlık nuruna, yakınlık nurundan da kendi nuruna çıkarır." buyuruyor. (Hâtmü'l-Evliyâ, 3. Bölüm)

O nur O'nun nurudur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ise şöyle buyuruyorlar:

"O öyle bir kimsedir ki, onu yeryüzünde: 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl, c. 1, s. 613. Beyrut, 1988)

Ona "Allah'lık!" diyen doğru söylemiştir. Allah-u Teâlâ öyle murat etmiş; dilediğini bildirmiş, göstermiş ve duyurmuştur. Çünkü O'nunla halleniyor. Onu O bilir.

Müeyyedüddin-i Cendî -kuddise sırruh- Hazretleri "Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh" isimli eserinin mukaddimesinde Hâtemü'l-enbiyâ'nın ve Hâtemü'l-evliyâ'nın ilim ve mertebelerinin üstünlüğüne işaret ederek, ilâhî ilme has olan bilgi ve mârifetlerin; mânevî hal, makam ve derecelerin yalnız ve yalnız bu iki kaynaktan alınabileceğini beyan buyurmuştur:

"Çünkü Hâtem olanların ilmi, hâli, zevki ve meşrebi, bütün manevî hâl ve zevkleri hâvidir. Bütün meşrebleri içine alır. Bütün makam ve mertebeleri de ihâta eder. Başka âlim ve veliler böyle değildir. Bu hususiyetlere sahip değildirler. Bu hususiyetler olmayınca da Hâtem'lik olmaz."

Hâtem-i nebi ve Hâtem-i veli bambaşkadır. Onlara verilen mânevi hâl ve zevkler, ilâhi feyz ve mertebeler, zâhir ve bâtın ilim ve hilimler, makam ve rütbeler tam ve kâmildir, mütemmimdir ve bütün meşrebleri içine alır, bütün mânevi hâl ve zevklerin üstündedir, özü bütün makam ve mertebeleri ihâta etmiş, kuşatmıştır.

"Hâtem olan zât hakkında şöyle bir açıklama yapabiliriz:

Nasıl ki Rubûbiyyet ve İlâhiyyet'in hakikatlerini içine alan, bunların kayyum ve kâimi olan, hepsini kuşatmış olan ve ehadiyyet-i cem-î zâtîsi bulunan bir isim lâzımdır ve bu da Allah Tebâreke ve Teâlâ'dır. Bunun gibi, öyle bir insan lâzımdır ki, diğer bütün insanlardan pek olgun olsun. Onun ilmi pek olgun ve şümullüdür. Makamı da en yüce ve nübüvvet mertebesinde de en yüce, en üstün seviyededir. İşte Hâtemü'l-enbiyâ bu mertebededir."

Hazret, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in makam ve rütbesini burada tarif ettikten sonra Hâtem-i veli'den şöyle bahseder:

"Hatemü'l-evliyâ ise, velâyet; yani evliyâlık mertebesinde nebevî hakikatleri ve velâyetin inceliklerini kendinde toplamıştır."

"İlâhî ve kevnî hakikatler bütün hadarât ve mertebeleri, asılları ve mâhiyetleri nasılsa, öylece aynıyla, bu iki büyük zâtın zevk ve meşreblerinden elde edilebilir." buyuruyor. (Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh; s. 28-29)

Çok ince noktalara temas etmiş.

Ne ki verilmişse onlara verilmiş. Murad-ı ilâhi öyle olduğu için dünya ve ukba, zâhir ve bâtın bütün hakikatler, ilimler, feyizler, mânevi işler bu iki büyük zâtın mânevi zevk ve meşrebinden elde edilebilir.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri "el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs" adlı eserinde Hâtemü'l-evliyâ hakkında:

"Velîyyü'l-Hamîd olan Allah'ın Vekîl'idir." buyuruyor. ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)

Bizzat Hazret-i Allah onu vekil etmiştir.

Bunun sırrı;

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri'nin; "O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." beyanında gizlidir. ("Şerhü'l-Fusûs li'l-Bosnevî"; Nâfiz Paşa, no: 536, 500. yp.)


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Allah-u Teâlâ'ya Yakın Olanlarla Uzak Olanların Dereceleri (1)

Son Merhale, İlk Basamak:

Allah-u Teâlâ'ya iman eden ve fakat zâhirde olanların üç derecesi vardır:

1. Derece; İman eder, şehâdet getirir.

2. Derece; "Allah var, yukarıda, göklerdedir." der.

3. Derece; "Allah var, Arş'tadır, oradan mülkünü ve yaratıklarını yönetiyor." der. Onların kafası oraya saplandı, ötesini göremiyor. Onların Allah-u Teâlâ'dan bu kadar uzak olduklarının derece ve alâmetidir bu.

Bu derece, zâhirî ilim erbâbının anlayacağı bir tâbirdir ve zâhirî ilmin son merhalesidir.

Zâhirî ilmin bu son merhalesi, mârifetullah ilminin ilk basamağıdır.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ: 2/130)

Ancak ona duyurduğu kadarını bilir. Hakk'ı bilenler bunlardır.

Zira;

"Evvel O, Âhir O, Zâhir O, Bâtın O..." (Hadid: 3)

O'ndan başka bir mevcut yok ki... Vücud O, mevcud O...

Bu Âyet-i kerime'yi okuyabilen bir kimse, hem "O" olduğunu, hem her şeyin "O'ndan" olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

Bütün yaratıkları;

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak: 'Ol!' dememizden ibarettir. O da derhal oluverir." (Nahl: 40)

Âyet-i kerime'si mucibince "Ol!" emrinden ibarettir, o da hemen oluverir.

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Bizim buyruğumuz bir göz kırpması gibi bir tek andır." (Kamer: 50)

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak var olur. Az da, çok da O'nun kudreti yönünden birdir.

Bir insan İhlâs Sûre-i şerif'ini okuyabilirse;

"De ki: Allah bir tektir. Allah Samed'dir." (İhlâs: 1-2)

Dediği zaman başka bir şey görmez. O Ehad'dır, başka bir şey yok. Olanlara "Ol!" diyor oluyor, "Öl!" diyor ölüyor, hiçbir şey kalmıyor. Yine O var.

O Ehad'dır, yarattığı her şey O'na muhtaçtır. Bunun hakikati bilinmediği için kelimeden ibaret kalıyor. Kelime biliniyor, O bilinmiyor. Var olan yalnız O'dur, Ehad yalnız O'dur, başka Ehad yok. Bütün varlıklara "Ol!" demekle bir sûret, bir şekil vermiş ve var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecelli etmiş, bir suretle görülüyor. Amma O'ndan başka Ehad yok. Olanlar O'nunla var olmuştur.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imran: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcud vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Arşırahman da böyledir. Binaenaleyh Allah-u Teâlâ'yı bu mülkün içinde aramak veya arşta zannetmek zan ilminden ibarettir.

Hiç şüphesiz ki Allah-u Teâlâ'nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler. Ve fakat bu gerçekleri bildirmeleri mümkün değildir. Zira gerek ilim gerek akıl o noktada olmadığı için kavranması mümkün değildir.

Allah-u Teâlâ hem yaratıyor hem donatıyor. Her şey O'nunla kâimdir. Yaratmayı ve donatmayı O'ndan başka yarattıkları yapabilir mi? Hayır yapamaz! O halde vücud O, mevcud O...

Yaratılanları "Ol!" emriyle yarattı, her şey O'nun varlığı ile kâimdir. Her görünen şey maskedir, insan da böyledir, kâinat da böyledir.

"Hamd, âlemlerin Rabbi Allah'a mahsustur." (Fâtiha: 1)

O, bütün âlemlerin Rabb'idir. Âlemleri yoktan yarattığı için O'na "Rabbül-âlemîn" denilmiştir. Bütün âlemleri yaratan, terbiye eden, her şeye şekil veren Allah'tır.

"Mânevî arş" mı büyük,"Arşırahman" mı büyük? Bunu ancak Yaratan bilir.

"Allah-u Teâlâ Arş'tadır." diyenlerin bu sözü söylemeleri, Allah-u Teâlâ'dan ne kadar uzak olduklarını gösterir.

Zâhirde kaldıkları ve içe nüfuz edemedikleri için böyle söylemektedirler.

"Gerçek Mürşid Hazret-i Allah'tır." isimli kitabımızda şöyle geçmişti:

"Zâhirî âlimler kalp kapısında nakış yapar, caminin kapısındadırlar. Zâhirde kaldığı için kendisinin allâme olduğunu zanneder.

Hakikata alınanlar kalbin içine nüfuz etmiştir, caminin avlusundadır.

Mârifetullah ehline gelince, onlar camiye alınmışlardır. O Hakk'ı bulmuştur. Hakk iledir." (sh: 536)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz insana şah damarından daha yakınız." buyuruyor. (Kaf: 16)

O Allah-u Teâlâ'nın lütuf tecelliyatına mazhar olmuş, içinde olduğunu, ona ondan yakın olduğunu gözü ile görüyor. Niçin? Allah-u Teâlâ ile baktığı için.

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

Her zerrede Fâil-i mutlak'ın fiilleri vardır, yani her zerrede ulûhiyet sırları mevcuttur. Onun için her şeyden her şeye yakın, insan göremiyor. Bunu bilen Allah-u Teâlâ bildirdiği için bilir, gösterdiği için görür.

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

İşte gören yalnız bunlardır.

Bu da üç ayrı tecelliyat ile bilinir:

"İlmel yakîn" olanlar okur, bilir. "Aynel-yakîn" olanlar, böyle olduğunu hissederler. Bunlar avluya girenlerdir.

"Mukarreb olan sıddıklar" ise Allah-u Teâlâ'yı hem görürler hem bilirler.

Mârifetullah ehli olanlar Hakk'ta fâni oldular, Fenafillâh'a erdiler.

Hakk'ı gören kendini görmez. Kendini görmediği gibi, bütün yaratıkları da görmez.

Nitekim Sıddık-ı Ekber -radiyallahu anh- Hazretleri:

"Ben Allah'ımı gördüm, başka bir şey görmedim." buyurmuşlardır.

Sıddıklar neden enbiyâdan sonra geliyor? Zira onlar Resulullah Aleyhisselâm'ın mirasçısıdırlar, vekilidirler. Hem mukarreb sıddık, hem de şehittirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse âşık olursa, ölürken şehitler zümresine karışır." (Münâvi)

Aynı zamanda ilmi Hakk'tan aldıkları için en doğruyu, en güzeli bilirler. Hakikat ile dalâletin arasını da onlar bilir ve bilerek berzah koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Resulullah Aleyhisselâm'ın vekili olduğu için, onun nâmına, onun yerine kâimdir.

Allah-u Teâlâ'nın râzı olduğu ve olmadığı şeyleri en iyi bilen onlardır. Allah-u Teâlâ'ya ulaşabilmek için onlar onun rehberidirler. Bilirler ve bildirirler. Rehber-i sâdık'tırlar.

Zâhirî âlimler zan üzerindedirler. "Bu mu doğru, bu mu doğru?" Onlar, ilmi halktan alırlar.

Mukarreb sıddık olanlar hak üzeredirler, bunlar ilmi doğrudan doğruya Hakk'tan alırlar.


İSLÂM İLMİHALİ

İSLAM İLMİHALİ

Salâvât-ı Şerif'e (2)

Ebu Hüreyre -radiyallahu anh- Hazretleri'nden rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz minbere çıkıp "Âmin, âmin, âmin..." buyurdular.

"Yâ Resulellah! Bunu neden yaptın?" diye sorulduğunda şöyle cevap verdiler:

"Cibril bana şöyle dedi: Anası babası yanında ihtiyarladığı halde onlara yaptığı evlâtlık sayesinde cennete giremeyen kimsenin burnu yerlerde sürünsün. Ben âmin dedim. Sonra Cibril Ramazan ayına erdiği halde kendisini af ettirmeye muvaffak olamadan bu ayı çıkaran kimsenin burnu yerlerde sürünsün, dedi. Ben de âmin dedim. Sonra şöyle dedi: Yanında anıldığım halde bana salâvât getirmeyen kimsenin burnu yerlerde sürünsün. Ben de âmin dedim." (Müslim)

Ashâb-ı kiram -radiyallahu anh-dan bir zât "Yâ Resulellah! Allah-u Teâlâ bize senin üzerine Salât-ü selâm göndermemizi emir buyurdu. Size nasıl Salât-ü selâm getirelim?" diye sordu. Bunun üzerine bir müddet sükut etti. Orada bulunanlar bu sükutun uzamasından dolayı "Keşke sormasa idi." diye temenni ettiler. Daha sonra Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Salli-Bârik duâlarının okunmasını söylediler. (Müslim)

Salât-ü selâm getirmeyenler hakkında da Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Şüphesiz insanların en ziyâde cimrisi ismimi işitip de bana Salât-ü selâm göndermeyen kimsedir." (Tirmizî)

"Bir kimse ismimi işitir de bana Salât-ü selâm getirmezse bana cefâ etmiş olur." (Câmiu's-sağir)

"Bir kimse indinde ismim zikrolunur da bana Salât-ü selâm göndermezse o kimse şakidir." (Münâvî)

"Bana salâvât vermeyi unutan kimse cennetin yolunu şaşırır." (İbn-i Mâce)

Beliğ Bir Salâvât-ı Şerif'e:

Allah'ım! Peygamber'in Muhammed'e salât kıl. Seçkin kullarının ettiği salâvât adedince, salâvât getirmeyen şerliler adedince, yağmurların damlaları adedince, ağaçların yaprakları adedince, seherlerde istiğfar edenlerin nefesleri adedince, haşr ve karar gününe kadar olmuş ve olacaklar adedince ona salât kıl! Gece ve gündüzler birbirini takip ettikçe ona salât kıl! Melevan değiştikçe, Asaran birbirini takip ettikçe, Cedidan tekrar kılındıkça, Ferkadan karşılaştıkça, denizlerin dalgaları adedince, toprak ve taşların adedince, tahiyye ve selâmlarımızı onun ruhuna ve Ehl-i beyt'inin ervahına tebliğ kıl Allah'ım ve cümle nebi ve resullere, hamd, âlemlerin Rabb'ine has, Allah'ım! Muhammed'e ve âlâ Muhammed'e her zerrenin binlerce bin adediyle salât kıl, Allah'ım! Peygamber'in Muhammed'e, âline ashâbına salât ve selâm kıl, Ey Subbuh, Ey Kuddus! Rabb'imiz, melâike ve ruhun Rabb'i olan, yâ Rabb'i! Mağfiret et, merhamet et, bende bildiğin kötülüklerle cezalandırma, affeyle. Sen en aziz, en kerimsin.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (74)

Dünya Muhabbetine Kapılmaktan Korkması:

Bir gün Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'e içmesi için bal şerbeti ikram edilmişti. Şerbeti ağzına yaklaştırdığında ağlamaya başladı. Yanındakiler de gözyaşlarını tutamadılar.

Hazret-i Ebu Bekir -radiyallahu anh-e ağlamasının sebebi sorulunca şu cevabı verdiler:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile birlikte bulunuyordum.

O sırada:

"Uzaklaş benden, uzaklaş benden!" diyerek, bir şeyi yanından kovmaya çalıştığını gördüm.

Ancak, ben bir şey göremiyordum. Ne olduğunu öğrenmek isteyince, Allah Resul'ü -sallallahu aleyhi ve sellem- şunları söyledi:

"Dünya bütün varlığıyla bana gösterildi. Ona, benden uzaklaş dedim. O da uzaklaştı, ancak şöyle seslendi:

Allah'a yemin olsun ki benden kaçıp kurtulsan da, senden sonra gelenler benden kaçamayacaklar!"

Hazret-i Ebu Bekir -radiyallahu anh- sözlerine şöyle devam etti:

"İşte ben de dünya muhabbetine kapılmaktan korktum ve bu sebeple ağladım." (Ebu Nuaym, Hilye; I, 30-31)

Zekâttan Hisse Almak İçin Gelenler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'nin fethinde yeni İslâm'a girmiş bazı kimselere zekâttan pay vermişti. Bunların içinde henüz İslâm'a girmeyenler de vardı.

Bunlardan bazıları Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında yine zekâttan hisse almak için geldiklerinde Hazret-i Ömer -radiyallahu anh-;

"Bu, Resulullah Aleyhisselâm'ın sizi İslâm'a ısındırmak için verdiği bir şeydi. Bugün ise Allah dini, size ihtiyaç olmayacak derecede yükseltti." buyurdu.

Başta Hazret-i Ebu Bekir -radiyallahu anh- olmak üzere bütün Ashâb-ı kiram buna muvafakat ettiler.

İnce Bir Husus:

Vergi kesinlikle zekât yerine geçmez. Çünkü her ikisinin gayeleri, sarf edilecek yerleri, miktarları birbirinden apayrıdır.

Zekâtın devlet eliyle alınması:

"Onların mallarından zekât al." (Tevbe: 103)

Âyet-i kerime'si ile ifade edilmiştir.

Asr-ı saâdet'te zekâtlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onun görevlendirdiği memurlara verilirdi.

Ondan sonra halife olan Hazret-i Ebu Bekir -radiyallahu anh-e veya tayin ettiği memurlara, Hazret-i Ömer -radiyallahu anh- devrinde de yine kendisine veya zekât memurlarına veriliyordu.

Hazret-i Osman -radiyallahu anh-in hilâfeti zamanında da aynı şekilde devam etmişse de, onun şehid edilmesinden sonra müslümanların bir kısmı zekâtını devlete vermekte devam ettiler, diğer bir kısmı da kendileri dağıtmaya başladılar. Bu uygulama o günden bu güne kadar bu şekilde devam edegelmiştir.

Binaenaleyh İslâm devletinde toplanan zekâtlar Beytülmâl'e konulur, devlet üzerine aldığı fakirin hakkını yine fakirlere sarfeder, Tevbe Sûre-i şerif'inin 60. Âyet-i kerime'sinde tesbit edilen yerlere harcar.

"Sadakalar (zekâtlar), Allah'tan bir farz olarak ancak fakirlere, düşkünlere, (zekât toplayan) memurlara, kalpleri İslâm'a ısındırılacak olanlara, kölelik altında bulunanlara, borçlulara, Allah yoluna ve yolcuya mahsustur. Allah bilendir, hükmünde hikmet sahibidir." (Tevbe: 60)

Zekât her şeyden önce bir ibadettir ve dinin gereğidir. Bu ibadet dinin emrettiği şekilde yapılır.

İslâm yaşanmıyorsa bu durumlar nazar-ı dikkate alınmadığı için, verilen vergiler hâliyle zekât yerine geçmez. Günümüzde her hâlükârda malın zekâtını çıkarıp vermek, mal sahiplerine âit bir vecibe durumuna gelmiştir.


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


GÜNDEM

- Batı Uygarlığı Çöküyor -

Emperyalist Batı'nın Kültürel İşgalinden Kurtulmamız Lâzım!

Batı ile; Batı kaynaklı, Batı'nın tanımladığı değerlerle ilerleyebileceğimize dair bir algının toplumun kayda değer bir kesiminde kabul görmesi Türkiye'nin enerjisini tüketiyor, yönünü bulmasına engel oluyor.

Gündeme dair yapılan tartışmalardaki konuşmalara bakıldığında toplumun bir kesiminde şöyle bir ütopya ve algı ile karşılaşıyoruz:

"Batı kaynaklı küresel değerlere sahip çıkarsak, Batı ülkeleri ile dostane ilişkiler geliştirirsek ekonomimiz de, huzurumuz da yerine gelir. Ortadoğulu değil, modern bir ülke oluruz."

Bu algıda öncelikli olarak çok temel bir sorun var, sonrasında da halihazırdaki küresel gelişmeleri okuyamama var.

Bunun temelindeki ana sorun çok az kişinin değindiği "Medeniyet" tartışmalarının da merkezinde olan, Türkiye'nin yönünü ve gücünü önemli ölçüde belirleyecek bir sürecin akıbetini de ilgilendiriyor.

Bu önemli konunun bir parçası olması sebebiyle önce küresel gelişmelerin bu ütopya-algı ile çelişen boyutunu izah etmeye çalışalım.

Bu algıda Batı ülkelerinin Türkiye'de ve dünyada huzur ve istikrar inşa etmek istediğine dair bir ön kabul var. Yahut Türkiye'de ve dünyada huzur ve istikrarı tehdit ettiği düşünülen kişileri, yönetimleri gerekirse Batı'nın da desteğini alarak uzaklaştırdıklarında kendilerince iyi gitmeyen şeylerin düzeleceğini düşünüyorlar.

Bunun böyle olmadığına dair çok acı örnekleri İslâm dünyası fazlasıyla yaşıyor olmasına rağmen ısrarla bu fikrin peşinden gidenlerin olması gerçekten hayrete şayan bir durumdur. Irak'ta, Suriye'de, Libya'da diktatörü indiriyoruz diyerek devleti yıktılar. Mısır'da, Arabistan'da diktatörleri destekleyip iktidara getirdiler. Hiç şüphe olmasın bugün İran'da olduğu gibi ilerde Mısır ve Arabistan'da da devletleri yıkmak için plan yapıyorlar. (Suriye ve Irak'ta yaşanan DAEŞ terörünün benzerini bu iki ülkede de çıkartabilirler.) Türkiye için yaptıkları planları bizatihi son 5-6 yıldır her birimiz gözlerimizle görüyoruz.

Daha önceleri de söyledik, küffarın İsrail çevresindeki, Ortadoğu'daki Müslüman ülkeler için biçtiği kefen; devletsiz, ordusuz, birbiri ile didişen, kabileler düzeyine indirgenmiş, nüfusu azaltılmış bir kaos ve kargaşa düzenidir.

Bu plan 11 Eylül ile uygulanmaya başlandı.

Afganistan işgal edilmeden önce, 11 Eylül saldırılarından sadece iki gün önce 9 Eylül 2001'de Afganistan'ı gerçek bir devlet yapma potansiyeline sahip olan Ahmet Şah Mesud bombalı bir saldırıda öldürüldü. Irak'ta bilim insanları, entelektüeller bilinçli bir şekilde suikaste uğradı. Bütün bölgede DAEŞ, PKK, FETÖ gibi terör örgütleri semirtilip büyütüldü, ülkesine faydası olabilecek insanlar bu örgütler eliyle ya yok edildi, ya da tasfiye edildi. (NATO'da kırmızı düşman kuvvetlerinin yerini yeşil düşman kuvvetleri almaya başladı. Türkiye'yi düşman ülke gibi gösteren harp oyunları icra edildi.)

Dünya tarihinde yaşananlardan farklı olarak bu yeni düşmanlık konseptinde bir devleti devlet yapan kişiler, kurumlar hedef alınıyor. Ordu, bilim insanları, yetişmiş insan gücü. Bu sebeple küffarın bu niyetine ve planlarına karşı çok dikkatli olmalıyız. Zira bunların kaos ve kargaşa çıkartmaya çalışmalarının arkasındaki esas amaçları budur. FETÖ ile yapamadıklarını şiddetli bir kutuplaşma oluşturarak yeniden denemeye çalışıyorlar.

Binaenaleyh bugün Türkiye'yi, İslâm Dünyası'nı ve bütün dünyayı etkisi altına alan istikrarsızlık ve kaosu planlayan küresel bir şeytanî akıl var. Ve bu aklın harekât merkezi Batı. Maalesef; insanları birbirine düşürerek, toplumların huzur ve asayişini bozarak, ekonomileri harap ederek, terörü azdırarak, harp ve çatışmaları artırarak; Türkiye'yi, İslâm dünyasını ve bütün dünyayı karıştırmayı ve sonra aradan sıyrılıp gerçek amaçlarına ulaşmayı planlıyorlar. Bunlar Batı'nın Haçlı kodlarını kaşıyarak-kullanarak harekât alanını genişletiyorlar. Batı da -özellikle Avrupa- bu şeytanî aklın tehdidi altında. Zira Avrupa'da yükselen ırkçılığın arkasında da bunlar var. Basın kullanılarak halkın zihninde öyle bir baskı oluşturulmuş durumda ki, mütemadiyen Türkiye aleyhine kararlar alıyorlar. Batılı ülkelerin liderleri özel görüşmelerinde bizimle başka konuşuyor, kamuoyuna başka konuşuyor, konuşmak zorunda kalıyor. Türkiye'ye yatırım yapmak isteyen otomobil firmaları bile Türkiye aleyhinde açıklama yapıyor. (İngiltere bu oyunun farkında olsa gerek ki kendi kamuoyunun bu derece esir alınmasına fazla müsaade etmiyor. Zira bu esaret devletlerin kendi çıkarları doğrultusunda karar almasını engelleyecek boyutta.)

Bu şeytanî akıl Batı'yı esir almış durumda ve biz ne yaparsak yapalım bu planlarına göre hareket edecekler.

Bu Batı'nın desteği ile bir yerlere gelen olursa iyi bilmesi lâzım ki, Mısır'daki Sisi'nin, Arabistan'daki Prens Selman'ın bunların nezdinde ne kadar kıymeti varsa onun da o kadar kıymeti olacak.

Diğer bir husus; Türkiye'nin Batı'ya rağmen terörle kararlı mücadelesi, Fırat Kalkanı, Zeytin Dalı, Barış Pınarı, Pençe operasyonları bir kesim tarafından adeta askerî bir saldırganlık gibi gösterilmeye çalışılıyor. Halbuki Amerika Türkiye'nin can düşmanı bir terör örgütünü nasıl ki Suriye'nin üçte birinde, Suriyeli Arapların yaşadığı geniş bir coğrafyada devlet haline getirdi ise aynısını Türkiye'de de yapmak istiyordu. Türkiye için hadise beka meselesi idi ve buna cevap vermek zorundaydı. Ve Türkiye cevabını sahada verdi. Türkiye'yi harp sahasına Amerika çekti. Amerika-İsrail ikilisi hesabını yanlış yaptı, Türkiye'nin bu derece başarı sağlayacağını, Amerika'ya rağmen buralara gireceğini hesap edemedi. Türkiye mecburiyetten Amerika ile karşı karşıya geldi. Amerika bizim can damarımıza bastığı için, şartlar bizi zorladığı için harekete geçtik, Allah-u Teâlâ'nın yardımı ile kısa zamanda önemli zaferler kazandık, büyük devletlerle masaya oturan ülke konumuna geldik.

Gelelim bu düşünce yapısında olanların, Batı değerleriyle, Batı ülkeleriyle hareket edersek her şey güllük gülistanlık olacak zannedenlerin algılarındaki temel soruna;

Bu algı-düşünce yapısındaki temel sorun şu:

Biz ülke olarak, millet olarak siyasî bağımsızlığımızı elde etmek için, vatanımızı korumak için bir bağımsızlık savaşı, Kurtuluş Savaşı verdik, emperyalist ülkelere karşı büyük bir zafer kazandık. Ancak aynı savaşı kültürel-manevî bağımsızlığımızı kazanmak için veremedik. Batı'nın kültürel saldırılarına karşı hâlâ Kuvayi Milliye düzeyinde, yerel direnişlerle ayakta kalmaya çalışıyoruz. Tıpkı Kurtuluş Savaşı yıllarında önemli bir kesimin siyasî bağımsızlığı bir macera olarak görüp Batı'dan medet umması gibi bugün de entelijansiyamızın önemli bir kısmı kültürel bağımsızlık fikrini bir macera olarak görüyor, hatta kültürel esareti benimsemiş vaziyetteler. Bu kültürel-manevî esaret ayağımızdaki en büyük prangadır. Yukarıda yazmaya çalıştığımız algı çarpıklığının en büyük sebebi budur.

Bu konuyu, zihinlerimizdeki bu kargaşayı yerli yerine oturtamazsak Türkiye'nin bir iç savaş yaşama tehlikesi ortadan kalkmayacaktır.

Türkiye'nin yaşadığı ikilemlerin temelinde bu sorun yatmaktadır. Diğer bir ifade ile; bağımsızlığımızı askerî zaferlerle elde etmemize rağmen tanzimattan beri gelen kültürel emperyalist saldırılara karşı ciddi bir savaş henüz verilememiştir. Batı uygarlığı bir hedef olarak kabul edildiği için bir yandan emperyalizme karşı ilk bağımsızlık savaşını kazanmış bu ülke diğer yandan emperyalizmin kültürel saldırılarına karşı adeta teslim bayrağı çekmiştir. İşte bu teslimiyeti kabul etmediği için bu millet bir ikilem ve fikrî çatışma yaşamaya devam ediyor.

Eğer küresel iddiası olan, insanlığa bir medeniyet götürme iddiasında olan bir ülke olmak istiyorsak, her türlü tarafgirlikten sıyrılarak bu temel sorunu korkmadan ortaya koymamız icap etmektedir. Yoksa fikir dünyamızdaki çatışmalar süregidecek ve Türkiye en büyük enerjisini bu çatışmaya vermeye devam edecektir.

Dikkat ederseniz, ülkemizin kuruluşuna kültürel-manevî cepheden bakıp ortada büyük bir mağlubiyet görenler askerî-siyasî zaferi küçümsemeye, yok farzetmeye çalışırken; askerî-siyasî zafer cephesinden bakanlar kültürel-manevî mağlubiyeti teşhis edemedikleri için farkında olmadan bu mağlubiyete teslim oluyorlar. Bu teslimiyet, siyasî, politik sahada Batı'dan bağımsız hareket etmemizi çok zorlaştırıyor ve Batı'ya karşı atılan bağımsız adımlara karşı muhalefet de haddinden fazla kuvvetli olabiliyor.

Amerika'nın, Batı'nın PKK gibi terör örgütlerine aleni desteği olmasa gözümüz sanki hiç açılmayacaktı. Bugün şu aşamada bile, Amerika, Avrupa bize "Düşmanlıktan, PKK'yı desteklemekten vazgeçtik" demiş olsa büyük bir kitle koşa koşa Batı'nın kucağına gitmeye hazır beklemektedir.

Bu ikilem çözümlenemediği için kutuplaşma çoğalmaktadır.

Bunun basit, aynı zamanda zor bir çözümü var:

Zordur; zira insanların fikirlerinde, zihinlerinde yer eden algıları, önyargıları kırmanın zorluğu atomu parçalamaya benzetilmiştir.

Basittir; zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri dergimizin logosundaki şu özlü sözü ile bu çetrefilli konuyu hülâsa edip çözümlemektedir;

"İmansız vatan, vatansız iman muhafaza edilmez."

Binaenaleyh iman olmadan, kendi medeniyet kodlarımıza sahip çıkmadan vatanımızı muhafaza edebilmemiz mümkün değildir. Unutulmamalıdır ki bu milletin bütün zaferleri imanlı neferlerinin kılıçları ve süngüleri ile kazanılmıştır.

Batı uygarlığı dediğimiz şeyin cilâsı, maskesi bütün perişanlığı ile sapır sapır dökülürken kültürel-manevî bağımsızlık savaşının verilmesi çok daha kolaylaşmış durumdadır. Medeniyet denilen mevzuya kafa yoran birkaç fikir adamımız var. Biz kendimizi hâlâ Batı'dan gelen kavramlarla tanımlıyoruz. Bu kısmıyla kendisini kültürel-manevî anlamda bağımsız zanneden birçok muhafazakârımız da bu esaretin etkisi altında olduğunun farkında değil maalesef. Yakın zamanda AB üyeliğinin en büyük savunucularının muhafazakâr kesim olmasının sebebi budur. AB çökmeye başlamışken AB üyeliğinin hâlâ bir hedef olarak dile getirilmesi, kuyumuzu kazan ülkelerle hâlâ ortak olarak kalabileceğimizin düşünülmesinin derinlerinde bu kültürel mağlubiyetin farkına varılmadan özümsenmesi yatmaktadır. Oysa çağdaş değerler dediğimiz "Adalet", "Eşitlik", "Hukuk" vs. gibi değerler bizim medeniyetimizden Batı'ya geçmiştir. Ve Batı bu değerleri işine geldiği gibi ikiyüzlü bir şekilde kullanmıştır. Batı'da Fransız devrimine rağmen Fransa'da bile aristokrat, faşist kültür sinsi bir şekilde devam eder. Batı diğer milletlere kendisine hizmet etmek zorunda olan, sömürülmesi gereken kunta-kinteler olarak muamele yapa dururken geçtiğimiz yüzyılda her türlü adaletsizliğini, hukuksuzluğunu, eşitsizliğini, sömürüsünü …. çok profesyonel bir şekilde maskelemeyi becerebilmiş ve sömürü düzeninden gelen zenginliğini kullanarak kendisini üstün medeniyetin temsilcisi olarak pazarlamıştır. Ancak bugün artık içyüzünü maskeleyemiyor, maskeleme ihtiyacı hissetmiyor. Zenginliği kayboldukça cilası da dökülüyor.

İnsanlık bizim medeniyetimizi arıyor, bizim medeniyetimize susamış vaziyette.

Kültürel-manevî bağımsızlığımızı ilan edebilirsek işte o zaman bütün insanlığa gerçek bir medeniyeti; gerçek adaleti, gerçek huzuru götüren küresel bir aktör olabiliriz.

Bu yola girmemizi engellemeye çalışan şeytan var, şeytanî akılla bütün dünyayı kasıp kavurmaya çalışan, dünyevî hırs ve ihtirasların peşinde her şeyi yakıp yıkmaya çalışan insan müsveddeleri var.

Zor bir zamanda zor bir vazife bizi bekliyor. Allah yar ve yardımcımız olsun.


EĞİTİM

Çocuklarımız ve Onlar İçin Arzu Ettiklerimiz

Maddî manevî her şeyi veren de O, alan da O. Bu nedenle gönülleri kaygıda değil de elleri duada olan ebeveynlerden olmaya çalışmak en güzelidir

Emektar eğitmen eski bir öğrencisinin çocuğunun sünnet düğününe davet edilmişti. İster istemez konukların sohbetlerine şahit oluyor, konuşulanları duyuyordu. Yıllardır çocuğu için kaygı besleyen, iyi bir eğitim için elinden geleni yapan, birçok akademik kurslara gönderen bir annenin, seneler sonra aldığı sonuçlardan hiç memnun olmadığını arkadaşına ifade ederken bir taraftan da öfkelenip sinirlendiğini gören eğitmen ev sahibi olan eski öğrencisine seslendi ve:

"Neclacığım, müsaade eder ve arzu edersen konuklarınıza bir hikâye anlatmak isterim." dedi.

Necla Hanım'ın "Çok memnun oluruz hocam lütfen buyurun." demesi üzerine başladı anlatmaya:

Sultan Mahmut'a atfedilen meşhur bir hikâye vardır. Müsaadenizle onu anlatmak istiyorum.

Bir gün Sultan Mahmut kılık kıyafetini değiştirip dolaşmaya başlamış. Dolaşırken bir kıraathaneye uğramış. Müşteriler çay kahve sipariş verirken çaycıya;

"Tıkandı Baba, çay getir", "Tıkandı Baba, kahve getir" ... diye hitap ediyormuş.

Bu durum Sultan Mahmut'un dikkatini çekmiş. Çaycıyı çağırmış: "Hele baba anlat bakalım, nedir bu Tıkandı Baba meselesi?" diye sormuş.

Tıkandı Baba da "Peki" deyip başlamış anlatmaya;

Bir gece rüyamda birçok insan gördüm ve her birinin bir çeşmesi vardı ve hepsi de akıyordu. Benimki de akıyordu ama az akıyordu. "Benimki de onlarınki kadar aksın" diye içimden geçirdim. Bir çomak aldım ve oluğu açmaya çalıştım. Ben uğraşırken çomak kırıldı ve akan su damlamaya başladı. Bu sefer içimden "Onlarınki kadar akmasa da olur, yeter ki eskisi kadar aksın" dedim ve uğraşırken oluk tamamen tıkandı ve hiç akmamaya başladı. Ben yine açmak için uğraşırken Cebrail Aleyhisselâm göründü ve "Tıkandı baba, tıkandı, uğraşma artık!" dedi. O gün bugün adım "Tıkandı Baba"ya çıktı ve hangi işe elimi attıysam olmadı. Şimdi de burada çaycılık yapıp geçinmeye çalışıyoruz.

Sultan Mahmut dışarı çıkınca adamlarına; "Her gün bu adama 'Sultanımızdandır' diyerek bir tepsi baklava getireceksiniz. Her dilimin altına da bir altın koyacaksınız ve bir ay boyunca buna devam edeceksiniz." demiş.

Sultan Mahmut'un adamları ertesi akşam bir tepsi baklavayı Tıkandı Baba'ya vermişler. Tıkandı Baba baklava tepsisini almış evin yolunu tutmuş. Yolda giderken "Ben en iyisi bu baklavayı satayım evin ihtiyaçlarını gidereyim" demiş. Bu esnada oradan geçen bir yahudi ile anlaşmışlar ve Tıkandı Baba baklavayı ona satmış. Ertesi akşam yahudi aynı yere geçip başlamış beklemeye. Tıkandı Baba yine baklava tepsisiyle gelmiş, yahudi hiçbir şey olmamış gibi "Baba baklavan güzeldi. Biraz indirim yaparsan her akşam senden alırım" demiş. Tıkandı Baba da "Peki" demiş ve anlaşmışlar.

Aradan bir ay geçince Sultan Mahmut; "Bizim Tıkandı Baba'ya bir bakalım", deyip Tıkandı Baba'nın yanına gitmiş. Bu sefer padişah kıyafetleri ile içeri girmiş. Bakmış bizim Tıkandı Baba eskisi gibi çay taşımakla meşgul.

Sultan; "Tıkandı Baba sana baklavalar gelmedi mi?" demiş. Tıkandı Baba mahcup bir şekilde:

"Geldi sultanım! Satıp evin ihtiyaçlarını giderdim, sağ olasınız, duacınızım." diye cevap vermiş.

Sultan şöyle bir tebessüm etmiş. Tıkandı Baba'yı almış ve devletin hazine odasına götürmüş. "Baba şuradan küreği al ve hazinenin içine daldır küreğine ne kadar gelirse hepsi senindir." demiş. Tıkandı Baba o heyecanla küreği hazinenin içine ters daldırmış, bir çıkarmış ki üstünde bir şey yok.

Bunun üzerine Sultan; "Baba senin buradan da nasibin yok. Sen bizim şu askerlerle beraber git onlar sana ne yapacağını anlatırlar" demiş. Askerlerine de "Alın bu adamı Üsküdar'ın en güzel yerine götürün ve bir tane taş beğensin. Beğendiği taşa karışmayın. O taşı ne kadar uzağa atarsa o mesafe arasındaki araziyi ona verin" demiş.

Padişahın adamları Tıkandı Baba'yı götürmüşler. "Baba hele şuradan bir taş beğen bakalım" demişler. Tıkandı Baba şu yamuk, bu küçük, derken kocaman bir kayayı beğenmiş. Bunun üzerine; "Baba sen bu taşı atacaksın ne kadar uzağa giderse o mesafe arasını padişahımız sana bağışladı" demişler. Tıkandı Baba o heyecanla koca taşı atmaya çalışırken taş elinden kayıp başına düşmüş, oracıkta ölmüş. Askerler durumu padişaha haber vermişler. İşte o zaman Sultan Mahmut o meşhur sözünü söylemiş;

"Vermeyince Mabud, neylesin Sultan Mahmut!"

Hikâyeyi anlatan eğitmen sözlerini şu cümleler ile bitirdi.

"Sevgili misafirler! Kıssadan hisse; Maddî manevî her şeyi veren de O, alan da O. Bu nedenle gönülleri kaygıda değil de elleri duada olan ebeveynlerden olmaya çalışmak en güzelidir."


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.