New Topic

Hakikat Dergisi 313.SAYI - Ömer Öngüt

313.SAYI, Ekim 2019


İÇERİK

Başyazı ve Makaleler
Başyazı - Ahmet Akgündüz Cevap Veremedi, Ölmüş Bir Adamın Hezeyan ve İftiralarına Sarıldı - Ömer Öngüt
Başyazı
İsmail Yavuz
Başyazıyı Oku
Ahmet Akgündüz Cevap Veremedi, Ölmüş Bir Adamın Hezeyan ve İftiralarına Sarıldı

Ey Ahmet Akgündüz!
Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Bediüzzaman Said-i Nursî Hazretleri Hakkında Bu Kadar Övücü Beyanları Olmasına Rağmen "Dil Uzattı" Diyen Sen.
Bunların Külliyen Yalan Olduğunu Bilen Sen.
Özür Dilemesi Gereken Sen.
Buna Rağmen İftira Atmaya Devam Eden, Bile Bile Yalan Söyleyen de Sen.
"Her Yalancı Günah Yüklü Kimsenin Vay Haline!" (Câsiye: 7)

Bir Müslüman Daima Doğru Söyler, Yalan Söylemez. Âyet-i Kerime'de:
"Emrolunduğun Gibi Dosdoğru Ol!" Buyuruluyor. (Hûd: 112)
Bırakın Müslüman Olmasını Doğru Bir İnsan Hata Yaptığında Özür Diler. Senin Özür Dilemen Gerekirken Bir de Kalkmış Başka Birinin Yalan, Hakaret ve Hezeyanlarına Sığınıyorsun.
"Onlar Durmadan Yalana Kulak Verirler." (Mâide: 41)

AHMET AKGÜNDÜZ CEVAP VEREMEDİ,
ÖLMÜŞ BİR ADAMIN HEZEYAN VE İFTİRALARINA SARILDI

Ey Ahmet Akgündüz!

Ağustos 2019 tarihli dergimizde sorduğumuz sorulara cevap veremedin de akli melekelerinin teşevvüş ettiğine dâir heyet raporu bulunan, ölmüş bir insanın iftira ve hezeyanlarına sığınarak bize cevap vermeye, böylece ortaya attığın yalan ve iftiralara bir başkası üzerinden devam etmeye çalışıyorsun.

Bu nasıl müslümanlık? Bu nasıl ilim adamlığı?

Halbuki daha önce sana cevap verdiğimiz gibi Kadir Mısıroğlu'nun iftira, hezeyan ve tahriflerine de Hakikat Dergisi'nin Mayıs 2012 tarihli 224. sayısında ve akabinde Süleymancıların İçyüzü kitabında genişçe gereken cevaplar verilmişti.

Merak eden bu dergiye ve kitaba bakabilir.

Akgündüz hakiki bir İslâm âlimi olsaydı hatasını kabul edip özür dilerdi.

Oysa kin ve düşmanlıkla hareket ediyor, hatasını kabul etmek bir tarafa hakaret ve iftiralarına bir başkasının üzerinden devam etmeye çalışıyor.

İşte bu böyle bir adamdır.

Ahmet Akgündüz yalan beyanlarını ortaya koyduğumuz Ağustos 2019 tarihli dergimize ve bu dergimizde kendisine sorduğumuz sorulara cevap veremeyince bir başkasının iftira ve hezeyanlarından medet umdu. Yalanını, iftirasını, kinini akıtmaya devam etmeye çalıştı, 4 Eylül tarihinde Facebook ve Twitter hesabında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne hakaret ve iftira içerikli Kadir Mısıroğlu'na ait bir video yayınladı.

Ahmet Akgündüz Ağustos ayında yayınlanan dergimizdeki sorulara cevap vermekte çaresiz kaldığı için midir; yoksa tıyneti icabı "Kim olursa olsun yeter ki çamur atsın" zihniyetinde olduğu için midir Kadir Mısıroğlu'dan medet umuyor. Halbuki Kadir Mısıroğlu bizzat Ahmet Akgündüz'ün yalan söylemekle, iftira atmakla itham ettiği; Bediüzzaman Hazretleri'ne "Benliği şiddetli idi" diye su-i zanda bulunan, aynı zamanda Ahmet Akgündüz'e hakaret eden bir kimse.

Ey Ahmet Akgündüz!

Çok mu çaresiz kaldın da Kadir Mısıroğlu'nun hezeyanlarını yayınladın?

Yoksa garaz ve kinin gözlerine perde çekti de Bediüzzaman Hazretleri'ne suizanda bulunan, sana hakaretler eden ölmüş gitmiş bir adamdan medet umdun?

Sen nasıl birisin ki yalanlarını, iftiralarını belgesi ile ortaya serdiğimiz halde üçüncü defadır ısrarla Muhterem Ömer Öngüt'ün aleyhinde yayın yapıyorsun.

Hazret-i Allah Kelâm-ı kadim'inde şöyle buyuruyor:

"Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

Yalanlarına, iftiralarına devam ettiğin müddetçe biz de bunlara cevap vermekle vazifeliyiz. Böylece içyüzün ortaya çıkmış oluyor. Sen de gör, alem de görsün.

•

Ahmet Akgündüz'ün yalan ve iftiralarına cevap verip içyüzünü anlattığımız Ağustos 2019 tarihli dergimizde Akgündüz'e birçok soru sorduk.

Ey Ahmet Akgündüz!

Bu sorulara neden cevap veremedin?

Cevap veremedin ama akli melekelerinin teşevvüş ettiğine dair heyet raporu bulunan bir kişinin hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun. Halbuki biz o zaman Kadir Mısıroğlu'nun hezeyanlarına dergimizde ve kitabımızda cevap vermiştik.

Sen önce bizim sorduğumuz bu sorulara cevap ver, ölmüş bir insandan medet umma!

2018 yılı temmuz ayında ilk defa sen twit atıp ahirete irtihal etmiş bir Zât-ı âli'ye, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne "Bediüzzaman düşmanı" diye iftira attın.

Bu iftiranın cevapsız kalacağını mı zannettin?

Nitekim Ağustos 2018 tarihli dergimizde bunun yalan ve iftira olduğunu belgesiyle ortaya koyduk.

Bir yıl önce yayınlanan bu dergimizde Muhterem Ömer Öngüt'ün Bediüzzaman Said Nursi -kuddise sırruh- hakkındaki nezih ve lâtif birçok beyanlarını belgesiyle, delilleriyle ortaya koyduk. Bu dergimizi de sana gönderdik.

Buna rağmen aynı yalanı bir yıl sonra 2019 yılı Temmuz ayında piyasaya sürdüğün kitabında tekrar ettin. Bir belgen, bir delilin var mı? Yok.

Bu iftiralarına devam ettiğin için iki ay önce Ağustos 2019 tarihinde senin ikinci iftirana cevap olarak tekrar neşriyat yaptık ve gereken cevabı verdik. Allah-u Teâlâ'nın Âyet-i kerimeleri'ni, Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini, Bediüzzaman Hazretleri'nin yalan söyleyenler, iftira atanlar hakkındaki beyanlarını sana hatırlattık ve sana birçok soru sorduk. Oysa sen cevap veremedin de üçüncü defa bir başkası üzerinden hakaret ve iftiralarına devam ettin.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

Bu kadar hakikati beyan ediyoruz, Allah-u Teâlâ'nın kelâmını, Resulullah Aleyhisselâm'ın, Allah dostlarının beyanını hatırlatıyoruz, buna rağmen sende hiçbir pişmanlık belirtisi yok. Demek ki senin nasibin yok.

Zira Allah-u Teâlâ'nın fitneye düşürdüğü bir kimseyi o dilemedikçe kimse kurtaramaz:

"Allah bir kimsenin fitneye düşmesini isterse, senin Allah'a karşı yapacak hiçbir şeyin yoktur. İşte onlar Allah'ın, kalplerini temizlemek istemediği kimselerdir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır." (Mâide: 41)

Cenâb-ı Hakk böyle buyuruyor.

Ahmet Akgündüz ise hâlâ yalan, iftira ve fitnelerine devam ediyor.

Ey Ahmet Akgündüz!

Sen önce bizim sana sorduğumuz şu sorulara cevap ver:

Ahmet Akgündüz Ağustos 2019 Tarihli Dergimizde
Sorduğumuz Sorulara Hiçbir Cevap Veremedi:

Biz sana şu soruları sorduk:

"Bir müslüman yalan söyler mi?
Bir müslüman söylediği sözün doğrusu kendisine hatırlatıldığı hâlde bile bile aynı yalanı tekrar eder mi? Aynı yalanı söylemekte ısrar eder mi?
Bir müslüman Allah dostu bir zâta "Sahte" deme cüretinde bulunur mu? Asla söylemediği bir sözü "Böyle söyledi" diyerek karalamaya, böylece müslümanları aldatmaya çalışır mı?
Bir müslüman ikaz edilmesine rağmen aynı yalanı bile bile ısrarla tekrar edip bir de kitabında basar mı?
Hangi profesör bunu yapar?
Bu hangi müslümana yakışır?
Bir müslüman bunları yapar mı? Yapmaz."

(Hakikat Dergisi, Ağustos 2019, s. 4)

•

"Allah-u Teâlâ Hadis-i kudsî'de:
"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." buyuruyor. (Buhârî. Tecrîd-i sarîh: 2042)
Bir Allah dostuna düşmanlık Allah-u Teâlâ'ya düşmanlık olduğuna göre Ahmet Akgündüz'e soruyoruz:
Bir müslüman Allah dostu bir zâta "Sahte" diye iftira atar mı? Hakaret eder mi?
Sen bu düşmanlığı niye yapıyorsun? Rezil olma pahasına alenen iftira atmanın, bile bile yalan söylemenin sebebi nedir?
Muhterem Ömer Öngüt'ün FETÖ ve benzerleri hakkındaki beyanlarından mı rahatsız oldun?
Yoksa gizli FETÖ'cü müsün?
Neden rahatsız oldun?"

(Hakikat Dergisi, Ağustos 2019, s. 4)

•

"Şimdi soruyoruz:
Bir Allah dostuna "Sahte" diyen kimseden İslâm alimi olur mu?
Bugün bile hâlâ her konuşmasında "FETÖ'ye kâfir diyemezsiniz, münâfik diyemezsiniz." diye konuşan bir adamdan İslâm âlimi olur mu?
Ahmet Akgündüz yıllarca Fetullah Gülen'e "Veliyullah" dedi, "Kutup" dedi.
Fetullah Gülen'in küfrünü ve ihanetini görememiş bir kimseden İslâm âlimi olur mu?
Ahmet Akgündüz samimi ise "Ben Fetullah Gülen'in içyüzünü görememişim, özür dilerim." demesi gerekmez mi?"

(Hakikat Dergisi, Ağustos 2019, s. 6)

•

"Şimdi soruyoruz:
FETÖ'nün dinden çıktığını, din ve vatan bölücüsü olduğunu, hain olduğunu otuz sene önce görüp bilip Ümmet-i Muhammed'e duyurmaya çalışan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri mi hakiki âlim, yoksa hâlâ Fetullah Gülen'i İslâm dairesinde göstermeye çalışan, "Mürted denilmez." "Kâfir denilmez" diyen Ahmet Akgündüz mü hakiki âlim?
Sen nasıl ilim adamısın ki hâlâ insanları yanıltmaya devam ediyorsun?
Kim hakiki, kim sahte bunu bilemeyen kimseden ilim ehli olur mu?
Daha kim "Veli", kim küfür ehli ayıramayan bir kimseden İslâm âlimi olur mu?
Kim hakiki imiş, kim sahte imiş gördün mü?"

(Hakikat Dergisi, Ağustos 2019, s. 6)

•

"Senin "Veliyullah" dediğin Fetullah Gülen dinden çıkalı çok oldu.
Dine ihanet ettiği için vatana da ihanet etti.
Niye tanıyamadın?
Bu milleti niye uyandırmadın?
Vaaz, sohbet, kitaplarında "Hoca Efendi veliyullahtır.", "Hoca Efendi İslâm âlimidir.", "Kutuptur" dedin ve bu İslâm milletini yanılttın. FETÖ'yü tanıyamadın.
İlmin yetmedi mi? Yoksa kripto FETÖ'cü müsün?"

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"Ahmet Akgündüz'ün Fetullah Gülen'e "Veliyullahtır", "Maneviyat Kahramanı", "İslâm âlimi", "İyi bir Nur talebesidir.", "Ajan değildir" dediği; "Tabular Yıkılıyor" isimli kitabı hâlâ satılıyor. Üstelik internet satış sitesinin en başında bu kitap var. Ahmet Akgündüz'e soruyoruz: Sen bu kitabı niçin bugün hâlâ satmaya devam ediyorsun.
Gayen ne? Bu FETÖ'ye en büyük bir destek değil mi?"

(Hakikat Dergisi, Ağustos 2019, s. 9)

•

"Ağustos 2018 tarihli dergimizde bu kitabı ve içindeki Fetullah Gülen'e övgüler düzen beyanlarını ifşa ettiğimiz halde, sen de bunları görüp okuduğun halde, bu kitabını niçin piyasadan çekmedin?
Bu FETÖ'yü desteklemek, aklamak değil mi?
Buna nasıl izin veriliyor?
Bu kitaplar nasıl hâlâ satılabiliyor?"

(Hakikat Dergisi, Ağustos 2019, s. 10)

•

"Bu kitapların basım yılı 17-25 Aralık 2013'ten önce diyerek nasıl kurtulacaksın? Zira hâlâ bu kitaplarını satıyorsun. Anlaşılıyor ki bu kitabındaki söylediklerin ile hata ettiğini düşünmüyorsun ve pişmanlık duymuyorsun."

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Şimdi soruyoruz:
Sen bu kitabını 2009 yılında yayınlamışsın ve 2013 yılından beri de hâlâ satıyorsun. Kitabı bitiremedin mi? Yoksa yeni baskılar yapıyorsun da eski baskı imiş gibi mi piyasaya veriyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Bu Zât-ı âli bütün din ve vatan bölücüleriyle senelerce mücadele etti. Sen hangi mücadelesinden rahatsız oldun?
Muhterem Ömer Öngüt'ün FETÖ terör örgütünün elebaşı Fetullah Gülen'in dinden çıktığını, kâfir olduğunu, vatan haini olduğunu, Amerikan ajanı olduğunu beyan eden eserlerinden, ilk baskısı 1999 yılında yapılan "Küfrü Hoş Gören Narcıların İçyüzü" isimli eserinden mi rahatsız oldun?"

(Hakikat Dergisi, Ağustos 2019, s. 9)

•

"FETÖ ile ilgili açıklamalarının hiçbirinde, hiçbir eserinde, hiçbir konuşmanda FETÖ'nün elebaşı Fetullah Gülen'in ismini anarak "Fetullah Gülen hâindir, kâfirdir, dinden çıkmıştır" demiyorsun.
Oysa Fetullah Gülen hakkında "Açıkça velidir", "Veliyullahtır", "Amerikan ajanı değildir." dediğin "Tabular Yıkılıyor" isimli kitabın hâlâ satılıyor.
Bu kitabı niçin toplatmıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"FETÖ benzeri diyalogcu, küffarla işbirliği yapan, küffarın maşası olarak çalışan örgütler başka İslâm ülkelerinde de var. Küffarın amacı İslâm dini'ni yıkmak ve İslâm dünyasını teslim almak.
Küffarın bu amacını 15 Temmuz darbe teşebbüsünden sonra en iyi Türkiye anladı.
Ve fakat Ahmet Akgündüz anlayamamış.
FETÖ'ye methiyeler düzen, "Veliyullahtır" dediği kitapları hâlâ satışta.
Ahmet Akgündüz'e soruyoruz:
Bu kitapların satışına devam etmekteki gayen ne? Gerçek niyetin ne? Gizli bir niyetin mi var?"

(Hakikat Dergisi, Ağustos 2019, s. 14)

•

"Ahmet Akgündüz Ağustos 2018 tarihli dergimizin yayınlanmasından hemen sonra attığı 1 Ağustos 2018 tarihli twitinde "17-25 Aralık'da da hala ONA VELİYYULLAH dediğim de doğrudur." diye yazmıştır.
Şimdi soruyoruz:
Sen bunu yazdın mı yazmadın mı? Bu bir itiraf değil mi?"

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Âyet-i kerime ve Hadis-i şerif'lere rağmen Resulullah Aleyhisselâm'ı Kelime-i şehadet'ten çıkartmaya çalışan bu sahte âlimi sen tanıyamadın. 17-25 Aralıktan sonra bile hâlâ "Veliyullah" dedin.
Senin "Veliyullah" dediğin şimdi vatan haini çıktı. Devlet terörist ilân etti.
Tanıyabildin mi? Tanıyamadın.
Halkı uyandırabildin mi? Uyandıramadın.
Ne gibi bir müdahalen oldu? Aksine destekledin.
Senin veliyullah dediğin vatan hâini çıktığına göre hangi sözüne itibar edilir?
Oysa Muhterem Ömer Öngüt -kuddise sırruh- FETÖ'nün içyüzünü bildi ve bildirdi. Halkı uyandırdı. Dini ve vatanı muhafaza için gayret etti. Mücadele etti.
"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz."

(Hakikat Dergisi, Ağustos 2019, s. 6-7)

•

"TBMM Darbe Araştırma Komisyonu'na verdiği ifade başta olmak üzere bütün konuşmalarında, yukarıda bahsi geçen "15 Temmuz İhanet Darbesi Kitabı"nda; ısrarla FETÖ'ye "Kâfir", "Münafık" diyemezsiniz şeklindeki iddiasını dile getirmektedir. (Bkz. "15 Temmuz İhanet Darbesi PDY ve Nur Cemaati Tartışmaları", s. 17, s. 64, ayrıca bkz. TBMM FETÖ Darbe Araştırma Komisyonu Tutanakları s. 90)
Şimdi soruyoruz:
Bu hâin FETÖ'yü niçin ısrarla İslâm dairesi içinde göstermek istiyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 11-12)

•

"Senin "Veliyullah" dediğin Fetullah Gülen dinden çıkalı çok oldu.
Dine ihanet ettiği için vatana da ihanet etti.
Niye tanıyamadın?
Bu milleti niye uyandırmadın?
Vaaz, sohbet, kitaplarında "Hoca Efendi veliyullahtır.", "Hoca Efendi İslâm âlimidir.", "Kutuptur" dedin ve bu İslâm milletini yanılttın. FETÖ'yü tanıyamadın.
İlmin yetmedi mi? Yoksa kripto FETÖ'cü müsün?
Oysa Muhterem Ömer Öngüt otuz yıldır bunların kâfir, münafık, vatan hâini, Amerikan ajanı olduğunu söylüyor.
Şimdi soruyoruz:
Kim sahte, kim hakiki?
Sen de gör, âlem de görsün."

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"Kitaplarında konuşmalarında Fetullah Gülen aleyhinde bir beyanın yok. FETÖ diyorsun, PDY diyorsun ama Fetullah Gülen diyerek konuşmuyorsun.
Şimdi soruyoruz:
15 Temmuz darbe girişimini de kraldan fazla kralcı davranarak hata yapanlar mı yaptı? Fetullah Gülen'in dahli nedir? Bu hususta ne düşünüyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 12)

•

"Şimdi Ahmet Akgündüz'e soruyoruz:
FETÖ'nün tek suçu 15 Temmuz'da devleti ele geçirmek için isyan etmesi midir?
FETÖ Amerika'dan yönetilen bir ajan-örgüt değil midir?
FETÖ İslâm dini'ni yıkmak için, küffar tarafından İslâm itikadını yıkmak değiştirmek için kullanılan bir örgüt değil midir?
Fetullah Gülen otuz yıldır küfrü hoş görü icraatları ile taraftarlarını sinsice küfrün içine sokmadı mı?
15 Temmuz darbe girişimi olmasaydı, FETÖ isyan yapmamış olacağı için sence hiçbir kabahati olmayan müslüman bir cemaat mi olacaktı?
PKK devlete isyan ediyor. Onlara da mı sadece "isyancı" diyeceksin?
Senin bu açıklamaların FETÖ fitnesi ile mücadeleyi zayıflatmıyor mu?"

(Hakikat Dergisi, Ağustos 2019, s. 13)

•

"İsyana fiilen katılmayanların, fikren destekleyenlerin canı da malı da hukukun koruması altındadır" diyor.
FETÖ şirketlerine, FETÖ ile iltisaklı olan, bu örgütün işleyişine yardım edenlere dokunulmasın mı demek istiyorsun?
Bu fitne ile nasıl mücadele edilecek?
Bir de bunları "İslâm hukuku budur" diyerek anlatıyorsun.
Ortadaki büyük fitneyi göremiyor musun?
Yoksa görüyorsun da örtmeye mi çalışıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 15)

•

"Hollanda'da üniversite kurdun, devam ediyorsun. Senin Amerika'da Pensilvanya eyaletinde Amerika'nın dizinin dibinde güya İslâm'ı yaymaya çalıştığını iddia eden FETÖ'den ne farkın var? O da ehl-i küfür memleketinde İslâm'ı yaymaya çalıştığını iddia ediyor. Ki öyle olmadığı ortaya çıktı. Sen de Hollanda gibi ehl-i küfür bir memlekette "İslâm Üniversitesi Rektörü" olmakla iftihar ediyorsun. Ehl-i küfür memleketi İslâm üniversitesi kurma imkânı tanıyor ve güya İslâm'ı yaymaya müsaade ediyor.
Hollanda seni ne gaye ile kolluyor ve gözetiyor? Amerika'nın gözettiği FETÖ ile Hollanda'nın gözettiği sen arasında ne fark var, bize izah et."

(Hakikat Dergisi, Ağustos 2019, s. 16-17)

•

"Hollanda'da "İslâm Üniversitesi" ismindeki bir okulda rektörlük yapıyorsun.
Resulullah Aleyhisselâm'a hakaret eden, karalamaya çalışan karikatürlerin yayınlandığı ülkelerden birisi Hollanda idi.
Ne gibi bir müdahalen oldu?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Resulullah Aleyhisselâm'ı anlatan, müdafaa eden ne gibi bir çalışman oldu?
Kimin safındasın?
Resulullah Aleyhisselâm'a bir hakaret yapıldığı zaman imanlı bir müslüman hemen harekete geçer. Senin kılın kıpırdadı mı?
Resulullah Aleyhisselâm'a yapılan hakaretler karşısında dünya müslümanları ayağa kalktı. Sen ne yaptın?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Bu küffar hakiki İslâm'a müsaade eder mi?
Hepsinden daha mühimi "İslâm Üniversitesi" adı altında bir okula izin verir mi?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Ahmet Akgündüz'e soruyoruz:
Bu yaptıkların ile hem Osmanlı ismini, hem de İslâm ismini istismar etmiş olmuyor musun?
Kurduğun okula "İslâm Üniversitesi" ismini vermişsin. Bir kâfir memleketi buna nasıl izin veriyor?
FETÖ'ye de izin verdiler. Meğer Amerikan ajanı imiş. Meğer istihbarat amaçlı imiş.
İftiralarına Bediüzzaman -kuddise sırruh- Hazretleri'ni alet ettiğin gibi, icraatlarına "İslâm" ve "Osmanlı" isimlerini de âlet etmiş olmuyor musun?"

(Hakikat Dergisi, Ağustos 2019, s. 19)

•

"Ahmet Akgündüz'e soruyoruz:
Fetullah Gülen'e hem "İyi bir nur talebesi" diyorsun hem de "Nurcu değil" diyorsun.
Hangi sözün doğru?
Senin hangi şahitliğine inanacağız?
Hangi Ahmet Akgündüz'e inanacağız?
Hangisi Ahmet Akgündüz?
Bir sözü bir sözünü tutmayan insana ne denir?
Profesör olsa kim inanır?"

(Hakikat Dergisi, Ağustos 2019, s. 19)

•

"Ahmet Akgündüz'e soruyoruz:
Senin hangi sözüne inanacağız?
Zamana zemine göre fikir mi değiştiriyorsun?
Yoksa onlara başka diğerlerine başka mı konuşuyorsun?
Ya da sen de FETÖ'cüler gibi "Takiyye" mi yapıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 20)

•

"Şimdi soruyoruz:
Bu büyük alim, Bediüzzaman Hazretleri;
Allah dostu bir kimseye iftira atan, hakaret eden bir kimsenin yüzüne bakar mıydı?
Yalan söyleyen bir kimseye kitaplarını emanet eder miydi?
Yalan söyleyen birine kendisini ve kitaplarını müdafaa etmesi için vazife verir miydi?
İftira atan böyle bir kimseyi talebesi olarak kabul eder miydi?"

(Hakikat Dergisi, Ağustos 2019, s. 20)

•

"Allah-u Teâlâ Âyet-i kerime'sinde:
"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)
Bu Âyete iman ediyorsan ne diye yalan söyledin?"

(Hakikat Dergisi, Ağustos 2019, s. 23)

•

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz
"Yalan söyleyenler muhakkak lânete uğramıştır." buyuruyor. (Münavi)
Bu Allah'ın Resul'ünün beyanı, bu Hadis-i şerif'lere iman ediyorsan niçin yalan söylüyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 24)

•

""Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)
Cenâb-ı Hakk'ın bu Âyet-i kerime'lerine iman ediyor musun? İman ediyorsan hangi maksat, gaye ve niyetle bu fitneyi çıkardın?"

(Hakikat Dergisi, Ağustos 2019, s. 25)

•

"Bediüzzaman Said Nursi -kuddise sırruh- Hazretleri'nin yalan ve iftira hakkındaki beyanlarına bir bak! Bu Zât-ı Muhterem yalan söyleyenleri yalancı peygamber Müseyleme'ye benzetiyor. 'Küfür yalan, iman doğruluktur' diyor. Niçin yalanı tercih ettin?"

(Hakikat Dergisi, Ağustos 2019, s. 26)

•

"Senin hakkında birçok intihal, sahtecilik iddiası var! Bunlar hakkında ne diyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 28)

•

"Bu zâtlar böyle diyorlar. Senin "Sahte" şecere yayınladığını söylüyorlar.
Senin hakkında bu kadar "Sahtecilik" iddiası var. Sen bir Allah dostuna "Sahte" diye iftira atmadan önce bu iddiaların cevabını ver."

(Hakikat Dergisi, Ağustos 2019, s. 31-32)

•

"Şimdi Ahmet Akgündüz'e soruyoruz:
Kitabın kapağında "Ahmaklar" dediğin kişiler bunlar mı?
Bu kadar saygın akademisyen, tarihçi işi gücü bırakmış seninle mi uğraşıyor?
Senden başka eserleri hakkında bu kadar ağır eleştiri, tenkit, ve dahi intihal iddiası olan başka birisi var mı?"

(Hakikat Dergisi, Ağustos 2019, s. 33)

•

"Sana intihal yaptı, çaldı diyorlar.
Böyle diyen birisine senin saldırman, dava açman lâzım. Dava açtın mı?"

(Hakikat Dergisi, Ağustos 2019, s. 34)

Bu sorularımıza cevap veremedin!

•

Ey Ahmet Akgündüz!

Sen sorduğumuz bu sorulara cevap veremedin de akli melekelerinin teşevvüş ettiğine ilişkin heyet raporu bulunan bir kişinin hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun.

Bu sorularımıza cevap vereceğine gitmiş ölmüş bir insanın daha önce dergi ve kitaplarımızda cevap verdiğimiz hezeyanlarına sığınıyorsun. Bu nasıl ilim adamlığı.

Kadir Mısıroğlu'na Hakikat Dergisinin Mayıs 2012 tarihli 224. sayısında cevap verilmiş akabinde Süleymancıların İçyüzü kitabında genişçe iftira, hezeyan ve tahriflerine gereken cevaplar verilmişti. Merak eden bu dergiye ve kitaba bakabilir.

•

"Ben profesörüm" diyen kimse bunu yapar mı?

Devletten bir şekilde profesörlük payesini almışsın. Üstelik haketmediğin halde tarih profesörlerinin çalıntı dediği doktora tezi ile akademisyen olmuşsun. Peki Allah indinde mesuliyetten nasıl kurtulacaksın? Bu kadar yalanla, bu kadar iftira ile, bu kadar çarpıtma ile huzur-u ilahide senin durumun ne olacak?

Hazret-i Allah Kelâm-ı kadim'inde:

"Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Ahirette bu iftiraların ve hezeyanların hesabını nasıl vereceksin?

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." (Nisâ: 112)

Ahmet Akgündüz kendisi cevap veremiyor, ölmüş bir adamın hezeyan ve saçmalıklarına sığınıyor.

Ey Ahmet Akgündüz!

Kadir Mısıroğlu senin hakkında çok ağır hakaret küfürler ediyor. Sen de onun hakkında ağır hakaret ve ithamlarda bulunuyorsun. Şimdi işine geldiği için onun hali hayatında iken cevabını verdiğimiz hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun.

Kadir Mısıroğlu'nun 06.05.2017 tarihli, "Cumartesi Sohbetleri" başlıklı konuşmasında senin hakkında "Fino köpekleri ile işim yok." dediğini unutmuş görünüyorsun.

Halbuki Ahmet Akgündüz ile Kadir Mısıroğlu birbirleri hakkında hakarete varan ağır ithamlarda bulunmuş iki kişidir.

Şöyle ki;

Ahmet Akgündüz Kadir Mısıroğlu'nu "Bediüzzaman hakkında masallar anlatmakla", "Haddini aşarak Bediüzzaman'ı lüzumsuz vesilelerle diline dolamak"la, "TV'lerde belgesiz masal okumak"la, "Yalan söylemekle", "İftira atmakla", "Yanıltmakla" itham etmiştir.

Kadir Mısıroğlu da Ahmet Akgündüz hakkında "Doktora tezinin çalıntı olduğunu", "Aynaya bakıp 'Bilinmeyen Tarih' diye kitap yazdığını", "FETÖ'ye Evliyaullah dediğini" söylemiş, Akgündüz hakkında internet sayfasında yazdığı yazısında "Varan-1 diye Akgündüz hakkındaki iddialarını sıralayarak Akgündüz'ü devamını yazmakla tehdit etmiştir.

Meşhur bir söz vardır:

"Bozacının şahidi şıracı"

Ahmet Akgündüz'e soruyoruz:

Kadir Mısıroğlu'nun açıklamalarını doğru kabul edip sayfanda paylaştığına göre, bu adamın senin hakkındaki açıklamalarını da doğru kabul etmiş olmuyor musun?

Veyahut Kadir Mısıroğlu'nun senin hakkındaki açıklamalarını kabul etmiyorsan, yalan söylediğini düşünüyorsan böyle bir adamın açıklamalarını niye kendine destek için kullanıyorsun?

Bu ne perhiz bu ne lahana turşusu.

Akgündüz nasıl bir nur talebesidir ki "Haddini aşarak Bediüzzaman'ı diline dolamakla" itham ettiği Kadir Mısıroğlu'nun videosunu kendisine destek için kullanıyor ve bu kişiye "Muhterem Ağabeyim" diyor, "Gençlere doğru tarihi anlatıyor" diyor.

Ahmet Akgündüz nasıl bir nur talebesidir ki Bediüzzaman Hazretleri hakkında su-i zanda bulunan Kadir Mısıroğlu'na ağabeyim deyip videosunu kendisine delil kabul ediyor. Ve fakat Bediüzzaman aleyhinde en küçük bir su-i zanda bulunmayan, bu Zât-ı âli'nin aleyhinde tek bir sözü olmayan bilâkis birçok eserinde "İman abidesidir", "Allah'ın veli kuludur." diyen Muhterem Ömer Öngüt'e "Bediüzzaman düşmanı" diye iftira atıyor. Üstelik bu yalanı ve iftirayı işin aslını bildiği halde yapıyor, bile bile yalan söylüyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'am: 119)

Bu iftiranı, Muhterem Ömer Öngüt'ün Bediüzzaman'a dil uzattığına, düşmanlık yaptığına dair bu yalanlarını ispat edebildin mi, bir belge ortaya koyabildin mi? Koyamadın. Koyamazsın zaten. Koyamadığın için karalamaya çalışıyorsun, yalana, iftiraya sığınarak sıyrılmaya çalışıyorsun.

Sen nasıl bir müslümansın?

Sen nasıl bir profesörsün?

Hadi bu dünyada ortalığı karıştırarak, taraftarlarını kandırarak sıyrıldın, ahirette nasıl sıyrılacaksın. Huzur-u ilâhi'de bu yalanların, bu çirkefliklerin hesabını nasıl vereceksin?

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 6-7-8)

Ey Müslüman kardeş!

Ey Risal-i Nur'un talebeleri!

Ey Ehl-i İslâm!

Bu gibi adamlardan ilim tahsil etmeye çalışmak büyük bir tehlikedir. Bu gibi "Ahir zaman âlimleri" toplum için, devlet için, İslâm'ın selâmeti için büyük bir tehlikedir.

Nitekim bu adam hâlen bütün konuşmalarında, "FETÖ'ye kâfir diyemezsiniz, münafık diyemezsiniz." diye zihinleri bulandıran, FETÖ hakkında "Velidir", "İslâm alimidir", "İyi bir nur talebesidir", "Amerika, CIA ajanı değildir." dediği "Tabular Yıkılıyor 4" ve "Tabular Yıkılıyor 5" isimli kitaplarını dağıtıp satan bir kimsedir.

Biz Ağustos 2018 tarihli dergimizde Ahmet Akgündüz'ün bu kitaplarını ifşa ettik, neden hâlâ satıyorsun diye sorduk. Oysa bu adam hem kitaplarını satmaya devam etti hem de bir yıl sonra çıkarttığı kitabında Muhterem Ömer Öngüt hakkındaki yalan beyanlarına devam etti. Biz tekrar Ağustos 2019 tarihinde dergimizde bu kitapları yine ifşa ettik. Yine bu kitaplarını kaldırmadı, satmaya devam etti.

Vatanda zarara sebep olan bu gibi kitaplara, bu gibi kitapları yazıp konuşanlara müsaade edilmesi büyük bir zaafiyettir. Bu duruma asla müsaade edilmemesi gerekir.

Böyle bir adamdan İslâm alimi olur mu?

Bilakis bu gibi kimselerin zararı FETÖ'den daha çoktur. Çünkü FETÖ'nün artık cephesi var. Küfrün kucağında olduğu, küfür ehli ile bir olduğu meydana çıktı. Ancak bu âhir zaman âlimlerinin cephesi yok. Güya artık FETÖ'nün aleyhinde konuşuyor ama her konuşmasında aynı zamanda "Kâfir diyemezsiniz, münafık diyemezsiniz" diyerek FETÖ'yü İslâm dairesine sokmaya çalışıyor. Müslüman gençlerin, hususiyetle Risale-i Nur talebelerinin zihnini bulandırıyor. Şu netameli devirde bu millete, bu devlete bundan büyük zarar olur mu?

Akgündüz hakiki bir İslâm âlimi olsaydı hatasını kabul edip özür dilerdi. Oysa kin ve düşmanlıkla hareket ediyor, hatasını kabul etmek bir tarafa hakaret ve iftiralarına bir başkasının üzerinden devam etmeye çalışıyor. İşte bu böyle bir adamdır.

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez." (Yunus: 36)

2012 Yılında Kadir Mısıroğlu'na Verilen Cevap:

Kadir Mısıroğlu'nun hezeyanlarına hem Mayıs 2012 tarihli Hakikat Dergisi'nin 224. sayısında, hem de "Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü" isimli kitabımızda cevap verilmişti. Nitekim Kadir Mısıroğlu Süleymancıların avukatlığını yapmaya çalışan, birçok grup ve kişi hakkında ağır ifadelerle açıklamalar yapıp, kitap yazdığı halde Süleymancılara bir fiske söz dahi etmeyen bir kimse idi.

Ahmet Akgündüz de böyle.

Kadir Mısıroğlu öldü, artık gerçek âlemde. Huzur-u ilâhi'de söz ve icraatları ile başbaşa.

Bu sebeple onun hayatta iken hakkında yazdığımız beyanlarımızı kısa tutuyoruz. Dileyen yukarıda bahsettiğimiz dergi ve kitapta verilen cevaplara müracaat edebilir.

Kadir Mısıroğlu'nun ölümünden sonra taraftarları tarafından yazılan bir tekzip metninde şöyle deniliyor:

"Yazan kişinin vefatından sonra karşı tarafın aksi minvaldeki ifâdelerine itibar edilmez. Çünkü hadisenin aktörlerinden biri dünyasını değiştirdikten sonra "nasıl olsa itirazı mümkün olamaz' rahatlığıyla konuşmak bir ilmî ahlâk açısından kabul edilemez olsa gerektir." (Üstad Kadir Mısıroğlu'nun Taleberinden Dücâne Cündioğlu'nu Tekzip, 3 TEMMUZ 2019)

Ve fakat Kadir Mısıroğlu da, Ahmet Akgündüz de Muhterem Ömer Öngüt -kuddise sırruh-un hayat-ı saadetlerinde kendisinin aleyhinde hiçbir beyanda bulunmadıkları halde, bu Zât-ı âli'nin vefatından sonra meydanı boş zannederek konuşmuşlardır.

Kısaca ifade etmek gerekirse;

Kadir Mısıroğlu Selahaddin Eyyubi ve Mehmet Akif Ersoy gibi tarihi şahsiyetlere bile hakaret eden, Kurtuluş Savaşı hakkında "Keşke Yunan kazansaydı" diyen; Bediüzzaman hakkında "Benliği şiddetli idi" diye hadsizlik yapan; Hazret-i Ali -radiyallahu anh- Efendimiz'in hilâfetinde, siyasetinde yanlışlar yaptığını idda eden; hakkında aklının teşevvüş ettiğine dair heyet raporu bulunan bir kimsedir.

İşte Ahmet Akgündüz'ün hakaret ve iftiralarına şahit gösterdiği kişi budur.

Ahmet Akgündüz'ün profesörlüğü de, alimliği de işte bu kadar. "İslâm üniversitesi rektörü" sıfatıyla ortada dolaşıyor, ancak hem yalan söylüyor, hem iftira atıyor, hem de aleyhinde şahitlik yaptığı, kendisine hakaret eden bir kimseyi kendi iftira ve hakaretlerine şahit tutmaya çalışıyor.

Bu kadar tutarsızlık, bu kadar ilkesizlik değil bir İslâm alimine hiçbir müslümana yakışmaz.

Akgündüz'ün Kadir Mısıroğlu Hakkındaki Beyanları:

Ahmet Akgündüz Kadir Mısıroğlu hakkında "İftira ettiğini", "Yalan söylediğini", "Belgesiz masal okuduğunu", "Haddini aşarak Bediüzzaman'ı diline doladığını", "Bediüzzaman hakkında masallar anlattığını" söylemektedir.

"Bir iftira daha, bugünlerde çok olduğu için bu iftiraya cevap vereceğim. Nedir o iftira? Allah Allah! Güya Bediüzzaman Hazretleri Sultan İkinci Abdülhamid'den sonra padişah olan Sultan Reşad'a Medresetüz-zehra şarkta bir üniversite için müracaat etmiş. ... Bediüzzaman'a yirmi bin Osmanlı altını para vermiş. ... Çok sevdiğim bir adam, ama bu kadar yalan olmaz ki. Anladınız değil mi? Bu kadar yalan olmaz. ... Arkadaşlar bunun ne kadar gülünç bir yalan olduğunu ben size belgeleri ile anlatacağım." ("Prof Dr. Ahmet Akgunduz - Kadir Mısıroğluna Reddiye İçerir - Deccal ve Bediüzzamanın İlmi" başlıklı video kaydı, dk. 40: 13 vd.)

"Kadir Mısıroğlu TV'lerde belgesiz masal okuyor." (@AhmetAkgunduz, 10 Nisan 2017 tarihli twitter mesajı)

"Kadir Mısıroğlu ve benzerleri, haddini aşarak Bediüzzaman'ı lüzumsuz vesilelerle dillerine dolamaktadırlar." (https://ahmedakgunduz.com/?p=304, Bir Nur talebesinden Eli Kalem Tutanlara ve Devlet Adamlarına Açık Mektup, 13/10/2015)

"Kadir Mısıroğlu, aleyhimizde basın bildirisi ve ilave olarak video yayınlamış. Bediüzzaman hakkında masallar anlatan bu ağabeyden Akgündüz hakkında iftiraname yazması normaldir." (Ahmet Akgündüz facebook hesabı, 11 Mayıs 2017)

Bunları söyleyen kim? Ahmet Akgündüz.

Bu ithamları yaptığı bir adamı kendisine şahit tutan kim? Ahmet Akgündüz.

Böyle tenakuz olur mu?

Böyle ilim adamlığı olur mu?

Peki Ahmet Akgündüz bunları söyleyince Kadir Mısıroğlu ne yaptı?

Ahmet Akgündüz'ü onun hakkında yazı yazmakla tehdit etti:

"Eğer devam edersen Fetullah'ın 17 Aralık'tan sonra bile medhiyelerinden başlayarak seni bu millete Müslüman kitleye tanıtırım. Daha çok söyleyeceğim var." dedi.

Ahmet Akgündüz ne yaptı? Şöyle söyledi:

"Muhterem Kardeşlerim! Muhterem Ağabeyim Kadir Mısıroğlu, bu memleket gençlerine ecdadını hatırlatan ve doğru tarihi anlatan kıymetli bir büyüğümüzdür. Hastalığını gazetelerden öğrendim; kendisine Yüce Rabbimden şifalar dilerken, dualarımız onunla olsun diyorum." (Ahmet Akgündüz 17 Nisan 2019, twitter mesajı)

İşte ortalıkta "Profesörüm", "İslâm alimiyim", "Risale-i Nur Talebesiyim" diye dolaşan Ahmet Akgündüz'ün iç durumunu görün. Kendisi de görsün, alem de görsün.

Kadir Mısıroğlu'nun Akgündüz Hakkındaki Beyanları:

Kadir Mısıroğlu Ahmet Akgündüz'e cevap mahiyetinde yaptığı bir konuşmada (KA-617 Ahmet Akgündüz Hakkında Mühim İzahat başlıklı video kaydı) onun hakkında şunları söylüyor:

"Ahmet Akgündüz diye bir … (buradaki hitap kelimesi videodan çıkartılmış) bana hücum ediyor, kitabını çıkarmadan kitabının reklamı için Kadir Mısıroğlu'nun palavralarına cevap vereceğim diye." (3: 20 vd.)

"Ama ben senin doktoranın hırsızlık mahsulü olduğuna dair bir makaleyi, cevap vereceksen ona ver. Siteme koyuyorum. Eğer devam edersen Fetullah'ın 17 Aralık'tan sonra bile medhiyelerinden başlayarak seni bu millete müslüman kitleye tanıtırım. Daha çok söyleyeceğim var." (4: 02 vd.)

"Ama askerliğini onbaşı yapan Talat Paşa'yı albay gösteren adamdan ne bekliyorsun? İhsan-ı şahane yapar mı padişah, yapamaz mı bundan haberi yok." (5: 26 vd.)

"Bilinmeyen tarih diye kitap yazmış, tarih bilmediğinin ispatını yapmış. … Aynaya bakmış, kitaba isim koymuş." (6: 30 vd.)

"Bu nurcu geçiniyor. … Konuşmayı bile değmez, ama Müslümanlar safında zuhur ettiği için ola ki söylediğini doğru zannedenler olur diye bir prensip cevabı verdim." (8: 10 vd.)

"Eğer devam ederse öyle şeyler onun hakkında anlatacağım ki, sıradan bir lise talebesinin bile tarihe dair yapmayacağı yanlışları yapmış bir adam." (8: 35 vd.)

Kadir Mısıroğlu "Cumartesi Sohbetleri 06.05.2017" başlıklı konuşmasında ise Ahmet Akgündüz'e şu hakareti yapıyor:

"Ben delilsiz konuşmuyorum. Onu Ahmet Akgündüz iddia ede dursun. Fino köpekleri ile işim yok. Ben delilsiz konuşmuyorum. Her sözümün kaynağını gösteririm, delilini gösteririm." (1: 33: 39 vd.)

Bu Gibi Adamlar Niçin Muhterem Ömer Öngüt'e İftira Atıyor, Hakaret Ediyor?

Bu gibi adamlar birbirlerine her türlü hakareti, iftirayı yaparlar ancak Muhterem Ömer Öngüt'e karşı aynı safta bir araya gelmekten çekinmezler. Bütün din ve vatan bölücüleri de böyledir. Muhterem Ömer Öngüt'ün beyanları karşısında birbirlerini müdafaa edip, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne saldırırlar.

Halbuki Muhterem Ömer Öngüt -kuddise sırruh- daima "İslâm dini kardeşlik dinidir", "Devlet ittifaktan devletsizlik ise nifaktan" buyurmuşlar, "İlâhî Görüş Birliği'ne Dâvet" isimli bir eser çıkartarak müslümanları kendi görüşüne değil "İlâhî Görüş Birliği"ne davet etmişlerdir. Dergimizin logosuna da "İmansız vatan, vatansız iman müdafaa edilmez" cümlesini eklettirmişlerdir.

Zât-ı âlileri:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Âyet-i kerime'sini düstur edinmiş, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmeye davet etmişlerdi.

Peki böyle olduğu halde neden bu gibi kimseler Muhterem Ömer Öngüt'e taarruz ediyor, hakaret ediyor, yalan söylüyor, iftira atıyorlar. Nitekim bu iftiraların en büyüğünü FETÖ yapmıştı. Muhterem Ömer Öngüt'ün ismini 2009 yılında tertip ettikleri tuzakların içerisine karıştırıp kullanılan bir kimse gibi göstermek istemişlerdi. Ve bu iftiraya bütün bölücüler dört elle sarıldılar.

Neden böyledir?

Çünkü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri müslümanları birlik ve beraberliğe davet ettiği gibi aynı zamanda bu birlik ve beraberliği, İslâm dini'ne zarar veren din ve vatan bölücülerinin iç yüzlerini, İslâm'da olmayan iş ve icraatlarını Âyet-i kerime ve Hadis-i şerif'lerle ortaya serdiği için, içyüzleri ortaya çıktığı için, rahat hareket edip, rahat soygun yapamadıkları için Muhterem Ömer Öngüt'ü sevmezler ve düşman olarak görürler.

Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'sini düstur edindikleri gibi, her vesile ile müslümanlara duyurmaya gayret etmişler; bu para toplayanların doğru yolda, İslâm yolunda olmadıklarını ifşa etmişlerdi. Bu gibi izah ve ifşaları İslâm dinini madde, makam ve menfaat için alet eden her bir din ve vatan bölücüsünü rahatsız etmiştir.

Ahmet Akgündüz de içinde Fetullah Gülen hakkında "Evliyaullah'tır", "Amerikan ajanı değildir" diye yazdığı kitaplarını satan, bu gibi gruplarla içli dışlı olan bir kimsedir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayatında bir şey diyemeyen bu iki şahıs, bu Zât-ı âli'nin hayat-ı saadetlerinde konuşmaya çekindiler ve fakat vefatından sonra aleyhinde bulunmaya çalıştılar.

Bunlar niçin oluyor?

Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri her ne kadar ahirete irtihal etmiş olsalar da bölücüler hakkındaki beyanları bu din ve vatan bölücülerini rahatsız ediyor. 15 Temmuz darbe teşebbüsünden sonra FETÖ'nün içyüzü ortaya çıkıp herkes bunların Müslüman olmadığını söylemesiyle Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu bölücüler hakkındaki beyanlarının doğruluğu iyice aşikâr oldu.

Ve fakat hiçbir bölücü bu Zât-ı âli'nin beyanlarındaki hakikati teslim etmiyor. Niçin? Çünkü kabul etmiş olsa kendi hatalarını da kabul etmesi lâzım. Para toplamayı bırakması lâzım, saltanatı terketmesi lâzım. Hükm-ü ilâhîye teslim olması, ahkâm-ı ilâhi'ye uyması lâzım.

Ve fakat hepsi bir saltanat kurmuş, hepsi yönünü dünyaya dönmüş. Ahireti düşünen çok az.

Bu Zât-ı âli din ve vatan bölücülerini, sahte âlimleri ifşa ettiği gibi kendisi de bir mutasavvıf olduğu halde sahte tarikatları da ifşa etmiştir. Bugün birçok grup, tarikat, cemaat adı altında bir ticarethaneye dönüştüğü için liderlik, şeyhlik de babadan oğula geçiyor, yahut aile içinde kalıyor. Halbuki yüzlerce, binlerce yıllık İslâm tarihinde böyle bir bozulma görülmemiştir, yoktur.

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Önceki Sonraki

Devamını Oku
  • Başyazı - Ahir Zaman Alimleri'nin İç Yüzü - Ömer Öngüt
    Ahir Zaman Alimleri'nin İç YüzüBaşyazı İsmail Yavuz
  • KUR'AN-I KERİM TEFSİRİ - Fâtiha Sûre-i Şerif'inin Tefsiri (3) - Ömer Öngüt
    Fâtiha Sûre-i Şerif'inin Tefsiri (3)KUR'AN-I KERİM TEFSİRİ Dizi Yazı - Tefsir
  • HAZRET-İ MUHAMMED Aleyhisselâm - Resulullah Aleyhisselâm'ın Ahirete İrtihâli (2) - Ömer Öngüt
    Resulullah Aleyhisselâm'ın Ahirete İrtihâli (2)HAZRET-İ MUHAMMED Aleyhisselâm Dizi Yazı - Resulullah Aleyhisselâm'ın Hayat-ı Saâdetleri
  • Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (103) - Hilkat - Ömer Öngüt
    HilkatMuhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler ve Hatıralar (103)Dizi Yazı - İnciler ve Hatıralar
  • EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (226) - Hakîm et-Tirmizî -kuddise sırruh- (30) - Ömer Öngüt
    Hakîm et-Tirmizî -kuddise sırruh- (30)EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (226)Dizi Yazı - "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatlar
  • Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (159) - İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (17) - Ömer Öngüt
    İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (17)Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (159)Dizi Yazı - Hatm'ül Evliya Hakkında İzah ve Açıklamalar
  • TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ - Sıkıntılı ve Üzüntülü Zamanlarda Duâlar (1) - Ömer Öngüt
    Sıkıntılı ve Üzüntülü Zamanlarda Duâlar (1)TASAVVUF'UN ASLI HAKİKAT VE MARİFETULLAH İNCİLERİ Dizi Yazı - Tasavvuf
  • İSLÂM İLMİHALİ - Duâ (2) - Ömer Öngüt
    Duâ (2)İSLÂM İLMİHALİ Dizi Yazı - İslâm İlmihali
  • ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI - HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (72) - Ömer Öngüt
    HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (72)ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI Dizi Yazı - Ashâb-ı Kiram -r. anhüm-
  • EĞİTİM - Dil Gelişimi ve Çocuk - Ömer Öngüt
    Dil Gelişimi ve ÇocukEĞİTİM Canan Büşra Kara


TAKDİM

Hakikat 313. Sayı

Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ahmet Akgündüz yalan beyanlarını ortaya koyduğumuz Ağustos 2019 tarihli dergimize ve bu dergimizde kendisine sorduğumuz sorulara cevap veremeyince bir başkasının iftira ve hezeyanlarından medet umdu. 4 Eylül tarihinde Facebook ve Twitter hesabında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne hakaret ve iftira içerikli Kadir Mısıroğlu'na ait bir video yayınladı.

Halbuki Kadir Mısıroğlu bizzat Ahmet Akgündüz'ün yalan söylemekle, iftira atmakla itham ettiği; Bediüzzaman Hazretleri'ne "Benliği şiddetli idi" diye su-i zanda bulunan, aynı zamanda Ahmet Akgündüz'e hakaret eden bir kimse.

Hazret-i Allah Kelâm-ı kadim'inde şöyle buyuruyor:

"Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

Ahmet Akgündüz'e daha önce attığı iftiraların yalan olduğunu delilleriyle hem Ağustos 2018 tarihli dergimizde, ikinci defa yalan ve iftirasını tekrar etmesi üzerine hem de Ağustos 2019 tarihli dergimizde cevap verdik. Allah-u Teâlâ'nın Âyet-i kerimeleri'ni, Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini, Bediüzzaman Hazretleri'nin yalan söyleyenler, iftira atanlar hakkındaki beyanlarını hatırlattık ve birçok soru sorduk.

Oysa o cevap veremeyince üçüncü defa hakkında akli melekelerinin teşevvüş ettiğine dair heyet raporu bulunan bir kişinin hezeyanları üzerinden hakaret ve iftiralarına devam etti.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayatında bir şey diyemeyen bu iki şahıs, bu Zât-ı âli'nin hayat-ı saadetlerinde konuşmaya çekindiler ve fakat vefatından sonra aleyhinde bulunmaya çalıştılar.

Bunlar niçin oluyor?

Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri her ne kadar ahirete irtihal etmiş olsalar da bölücüler hakkındaki beyanları bu din ve vatan bölücülerini rahatsız ediyor. 15 Temmuz darbe teşebbüsünden sonra FETÖ'nün içyüzü ortaya çıkıp herkes bunların müslüman olmadığını söylemesiyle Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu bölücüler hakkındaki beyanlarının doğruluğu iyice aşikâr oldu.

Muhterem Ömer Öngüt -kuddise sırruh- daima "İslâm dini kardeşlik dinidir", "Devlet ittifaktan devletsizlik ise nifaktan" buyurmuşlar, "İlâhî Görüş Birliği'ne Dâvet" isimli bir eser çıkartarak müslümanları kendi görüşüne değil "İlâhî Görüş Birliği"ne davet etmişlerdir. Dergimizin logosuna da "İmansız vatan, vatansız iman müdafaa edilmez" cümlesini eklettirmişlerdir.

Zât-ı âlileri:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Âyet-i kerime'sini düstur edinmiş, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmeye davet etmişlerdi.

Ve fakat hiçbir bölücü bu Zât-ı âli'nin beyanlarındaki hakikati teslim etmiyor. Niçin? Çünkü kabul etmiş olsa kendi hatalarını da kabul etmesi lâzım. Para toplamayı bırakması lâzım, saltanatı terketmesi lâzım. Hükm-ü ilâhîye teslim olması, ahkâm-ı ilâhi'ye uyması lâzım.

Ve fakat hepsi bir saltanat kurmuş, hepsi yönünü dünyaya dönmüş. Ahireti düşünen çok az.

•

Baki esselâmü aleyküm, ve rahmetullah...


BAŞYAZI

Ey Ahmet Akgündüz!
Muhterem Ömer Öngüt -Kuddise Sırruh- Hazretleri'nin Bediüzzaman Said-i Nursî Hazretleri Hakkında Bu Kadar Övücü Beyanları Olmasına Rağmen "Dil Uzattı" Diyen Sen.
Bunların Külliyen Yalan Olduğunu Bilen Sen.
Özür Dilemesi Gereken Sen.
Buna Rağmen İftira Atmaya Devam Eden, Bile Bile Yalan Söyleyen de Sen.
"Her Yalancı Günah Yüklü Kimsenin Vay Haline!" (Câsiye: 7)

Bir Müslüman Daima Doğru Söyler, Yalan Söylemez. Âyet-i Kerime'de:
"Emrolunduğun Gibi Dosdoğru Ol!" Buyuruluyor. (Hûd: 112)
Bırakın Müslüman Olmasını Doğru Bir İnsan Hata Yaptığında Özür Diler. Senin Özür Dilemen Gerekirken Bir de Kalkmış Başka Birinin Yalan, Hakaret ve Hezeyanlarına Sığınıyorsun.
"Onlar Durmadan Yalana Kulak Verirler." (Mâide: 41)

AHMET AKGÜNDÜZ CEVAP VEREMEDİ,
ÖLMÜŞ BİR ADAMIN HEZEYAN VE İFTİRALARINA SARILDI

Ey Ahmet Akgündüz!

Ağustos 2019 tarihli dergimizde sorduğumuz sorulara cevap veremedin de akli melekelerinin teşevvüş ettiğine dâir heyet raporu bulunan, ölmüş bir insanın iftira ve hezeyanlarına sığınarak bize cevap vermeye, böylece ortaya attığın yalan ve iftiralara bir başkası üzerinden devam etmeye çalışıyorsun.

Bu nasıl müslümanlık? Bu nasıl ilim adamlığı?

Halbuki daha önce sana cevap verdiğimiz gibi Kadir Mısıroğlu'nun iftira, hezeyan ve tahriflerine de Hakikat Dergisi'nin Mayıs 2012 tarihli 224. sayısında ve akabinde Süleymancıların İçyüzü kitabında genişçe gereken cevaplar verilmişti.

Merak eden bu dergiye ve kitaba bakabilir.

Akgündüz hakiki bir İslâm âlimi olsaydı hatasını kabul edip özür dilerdi.

Oysa kin ve düşmanlıkla hareket ediyor, hatasını kabul etmek bir tarafa hakaret ve iftiralarına bir başkasının üzerinden devam etmeye çalışıyor.

İşte bu böyle bir adamdır.

Ahmet Akgündüz yalan beyanlarını ortaya koyduğumuz Ağustos 2019 tarihli dergimize ve bu dergimizde kendisine sorduğumuz sorulara cevap veremeyince bir başkasının iftira ve hezeyanlarından medet umdu. Yalanını, iftirasını, kinini akıtmaya devam etmeye çalıştı, 4 Eylül tarihinde Facebook ve Twitter hesabında Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne hakaret ve iftira içerikli Kadir Mısıroğlu'na ait bir video yayınladı.

Ahmet Akgündüz Ağustos ayında yayınlanan dergimizdeki sorulara cevap vermekte çaresiz kaldığı için midir; yoksa tıyneti icabı "Kim olursa olsun yeter ki çamur atsın" zihniyetinde olduğu için midir Kadir Mısıroğlu'dan medet umuyor. Halbuki Kadir Mısıroğlu bizzat Ahmet Akgündüz'ün yalan söylemekle, iftira atmakla itham ettiği; Bediüzzaman Hazretleri'ne "Benliği şiddetli idi" diye su-i zanda bulunan, aynı zamanda Ahmet Akgündüz'e hakaret eden bir kimse.

Ey Ahmet Akgündüz!

Çok mu çaresiz kaldın da Kadir Mısıroğlu'nun hezeyanlarını yayınladın?

Yoksa garaz ve kinin gözlerine perde çekti de Bediüzzaman Hazretleri'ne suizanda bulunan, sana hakaretler eden ölmüş gitmiş bir adamdan medet umdun?

Sen nasıl birisin ki yalanlarını, iftiralarını belgesi ile ortaya serdiğimiz halde üçüncü defadır ısrarla Muhterem Ömer Öngüt'ün aleyhinde yayın yapıyorsun.

Hazret-i Allah Kelâm-ı kadim'inde şöyle buyuruyor:

"Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

Yalanlarına, iftiralarına devam ettiğin müddetçe biz de bunlara cevap vermekle vazifeliyiz. Böylece içyüzün ortaya çıkmış oluyor. Sen de gör, alem de görsün.

•

Ahmet Akgündüz'ün yalan ve iftiralarına cevap verip içyüzünü anlattığımız Ağustos 2019 tarihli dergimizde Akgündüz'e birçok soru sorduk.

Ey Ahmet Akgündüz!

Bu sorulara neden cevap veremedin?

Cevap veremedin ama akli melekelerinin teşevvüş ettiğine dair heyet raporu bulunan bir kişinin hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun. Halbuki biz o zaman Kadir Mısıroğlu'nun hezeyanlarına dergimizde ve kitabımızda cevap vermiştik.

Sen önce bizim sorduğumuz bu sorulara cevap ver, ölmüş bir insandan medet umma!

2018 yılı temmuz ayında ilk defa sen twit atıp ahirete irtihal etmiş bir Zât-ı âli'ye, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne "Bediüzzaman düşmanı" diye iftira attın.

Bu iftiranın cevapsız kalacağını mı zannettin?

Nitekim Ağustos 2018 tarihli dergimizde bunun yalan ve iftira olduğunu belgesiyle ortaya koyduk.

Bir yıl önce yayınlanan bu dergimizde Muhterem Ömer Öngüt'ün Bediüzzaman Said Nursi -kuddise sırruh- hakkındaki nezih ve lâtif birçok beyanlarını belgesiyle, delilleriyle ortaya koyduk. Bu dergimizi de sana gönderdik.

Buna rağmen aynı yalanı bir yıl sonra 2019 yılı Temmuz ayında piyasaya sürdüğün kitabında tekrar ettin. Bir belgen, bir delilin var mı? Yok.

Bu iftiralarına devam ettiğin için iki ay önce Ağustos 2019 tarihinde senin ikinci iftirana cevap olarak tekrar neşriyat yaptık ve gereken cevabı verdik. Allah-u Teâlâ'nın Âyet-i kerimeleri'ni, Resulullah Aleyhisselâm'ın Hadis-i şerif'lerini, Bediüzzaman Hazretleri'nin yalan söyleyenler, iftira atanlar hakkındaki beyanlarını sana hatırlattık ve sana birçok soru sorduk. Oysa sen cevap veremedin de üçüncü defa bir başkası üzerinden hakaret ve iftiralarına devam ettin.

Cenâb-ı Hakk Âyet-i kerime'lerinde şöyle buyuruyor:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

"Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)

Bu kadar hakikati beyan ediyoruz, Allah-u Teâlâ'nın kelâmını, Resulullah Aleyhisselâm'ın, Allah dostlarının beyanını hatırlatıyoruz, buna rağmen sende hiçbir pişmanlık belirtisi yok. Demek ki senin nasibin yok.

Zira Allah-u Teâlâ'nın fitneye düşürdüğü bir kimseyi o dilemedikçe kimse kurtaramaz:

"Allah bir kimsenin fitneye düşmesini isterse, senin Allah'a karşı yapacak hiçbir şeyin yoktur. İşte onlar Allah'ın, kalplerini temizlemek istemediği kimselerdir. Dünyada onlar için rezillik, ahirette de büyük bir azap vardır." (Mâide: 41)

Cenâb-ı Hakk böyle buyuruyor.

Ahmet Akgündüz ise hâlâ yalan, iftira ve fitnelerine devam ediyor.

Ey Ahmet Akgündüz!

Sen önce bizim sana sorduğumuz şu sorulara cevap ver:

Ahmet Akgündüz Ağustos 2019 Tarihli Dergimizde
Sorduğumuz Sorulara Hiçbir Cevap Veremedi:

Biz sana şu soruları sorduk:

"Bir müslüman yalan söyler mi?
Bir müslüman söylediği sözün doğrusu kendisine hatırlatıldığı hâlde bile bile aynı yalanı tekrar eder mi? Aynı yalanı söylemekte ısrar eder mi?
Bir müslüman Allah dostu bir zâta "Sahte" deme cüretinde bulunur mu? Asla söylemediği bir sözü "Böyle söyledi" diyerek karalamaya, böylece müslümanları aldatmaya çalışır mı?
Bir müslüman ikaz edilmesine rağmen aynı yalanı bile bile ısrarla tekrar edip bir de kitabında basar mı?
Hangi profesör bunu yapar?
Bu hangi müslümana yakışır?
Bir müslüman bunları yapar mı? Yapmaz."

(Hakikat Dergisi, Ağustos 2019, s. 4)

•

"Allah-u Teâlâ Hadis-i kudsî'de:
"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." buyuruyor. (Buhârî. Tecrîd-i sarîh: 2042)
Bir Allah dostuna düşmanlık Allah-u Teâlâ'ya düşmanlık olduğuna göre Ahmet Akgündüz'e soruyoruz:
Bir müslüman Allah dostu bir zâta "Sahte" diye iftira atar mı? Hakaret eder mi?
Sen bu düşmanlığı niye yapıyorsun? Rezil olma pahasına alenen iftira atmanın, bile bile yalan söylemenin sebebi nedir?
Muhterem Ömer Öngüt'ün FETÖ ve benzerleri hakkındaki beyanlarından mı rahatsız oldun?
Yoksa gizli FETÖ'cü müsün?
Neden rahatsız oldun?"

(Hakikat Dergisi, Ağustos 2019, s. 4)

•

"Şimdi soruyoruz:
Bir Allah dostuna "Sahte" diyen kimseden İslâm alimi olur mu?
Bugün bile hâlâ her konuşmasında "FETÖ'ye kâfir diyemezsiniz, münâfik diyemezsiniz." diye konuşan bir adamdan İslâm âlimi olur mu?
Ahmet Akgündüz yıllarca Fetullah Gülen'e "Veliyullah" dedi, "Kutup" dedi.
Fetullah Gülen'in küfrünü ve ihanetini görememiş bir kimseden İslâm âlimi olur mu?
Ahmet Akgündüz samimi ise "Ben Fetullah Gülen'in içyüzünü görememişim, özür dilerim." demesi gerekmez mi?"

(Hakikat Dergisi, Ağustos 2019, s. 6)

•

"Şimdi soruyoruz:
FETÖ'nün dinden çıktığını, din ve vatan bölücüsü olduğunu, hain olduğunu otuz sene önce görüp bilip Ümmet-i Muhammed'e duyurmaya çalışan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri mi hakiki âlim, yoksa hâlâ Fetullah Gülen'i İslâm dairesinde göstermeye çalışan, "Mürted denilmez." "Kâfir denilmez" diyen Ahmet Akgündüz mü hakiki âlim?
Sen nasıl ilim adamısın ki hâlâ insanları yanıltmaya devam ediyorsun?
Kim hakiki, kim sahte bunu bilemeyen kimseden ilim ehli olur mu?
Daha kim "Veli", kim küfür ehli ayıramayan bir kimseden İslâm âlimi olur mu?
Kim hakiki imiş, kim sahte imiş gördün mü?"

(Hakikat Dergisi, Ağustos 2019, s. 6)

•

"Senin "Veliyullah" dediğin Fetullah Gülen dinden çıkalı çok oldu.
Dine ihanet ettiği için vatana da ihanet etti.
Niye tanıyamadın?
Bu milleti niye uyandırmadın?
Vaaz, sohbet, kitaplarında "Hoca Efendi veliyullahtır.", "Hoca Efendi İslâm âlimidir.", "Kutuptur" dedin ve bu İslâm milletini yanılttın. FETÖ'yü tanıyamadın.
İlmin yetmedi mi? Yoksa kripto FETÖ'cü müsün?"

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"Ahmet Akgündüz'ün Fetullah Gülen'e "Veliyullahtır", "Maneviyat Kahramanı", "İslâm âlimi", "İyi bir Nur talebesidir.", "Ajan değildir" dediği; "Tabular Yıkılıyor" isimli kitabı hâlâ satılıyor. Üstelik internet satış sitesinin en başında bu kitap var. Ahmet Akgündüz'e soruyoruz: Sen bu kitabı niçin bugün hâlâ satmaya devam ediyorsun.
Gayen ne? Bu FETÖ'ye en büyük bir destek değil mi?"

(Hakikat Dergisi, Ağustos 2019, s. 9)

•

"Ağustos 2018 tarihli dergimizde bu kitabı ve içindeki Fetullah Gülen'e övgüler düzen beyanlarını ifşa ettiğimiz halde, sen de bunları görüp okuduğun halde, bu kitabını niçin piyasadan çekmedin?
Bu FETÖ'yü desteklemek, aklamak değil mi?
Buna nasıl izin veriliyor?
Bu kitaplar nasıl hâlâ satılabiliyor?"

(Hakikat Dergisi, Ağustos 2019, s. 10)

•

"Bu kitapların basım yılı 17-25 Aralık 2013'ten önce diyerek nasıl kurtulacaksın? Zira hâlâ bu kitaplarını satıyorsun. Anlaşılıyor ki bu kitabındaki söylediklerin ile hata ettiğini düşünmüyorsun ve pişmanlık duymuyorsun."

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Şimdi soruyoruz:
Sen bu kitabını 2009 yılında yayınlamışsın ve 2013 yılından beri de hâlâ satıyorsun. Kitabı bitiremedin mi? Yoksa yeni baskılar yapıyorsun da eski baskı imiş gibi mi piyasaya veriyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Bu Zât-ı âli bütün din ve vatan bölücüleriyle senelerce mücadele etti. Sen hangi mücadelesinden rahatsız oldun?
Muhterem Ömer Öngüt'ün FETÖ terör örgütünün elebaşı Fetullah Gülen'in dinden çıktığını, kâfir olduğunu, vatan haini olduğunu, Amerikan ajanı olduğunu beyan eden eserlerinden, ilk baskısı 1999 yılında yapılan "Küfrü Hoş Gören Narcıların İçyüzü" isimli eserinden mi rahatsız oldun?"

(Hakikat Dergisi, Ağustos 2019, s. 9)

•

"FETÖ ile ilgili açıklamalarının hiçbirinde, hiçbir eserinde, hiçbir konuşmanda FETÖ'nün elebaşı Fetullah Gülen'in ismini anarak "Fetullah Gülen hâindir, kâfirdir, dinden çıkmıştır" demiyorsun.
Oysa Fetullah Gülen hakkında "Açıkça velidir", "Veliyullahtır", "Amerikan ajanı değildir." dediğin "Tabular Yıkılıyor" isimli kitabın hâlâ satılıyor.
Bu kitabı niçin toplatmıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"FETÖ benzeri diyalogcu, küffarla işbirliği yapan, küffarın maşası olarak çalışan örgütler başka İslâm ülkelerinde de var. Küffarın amacı İslâm dini'ni yıkmak ve İslâm dünyasını teslim almak.
Küffarın bu amacını 15 Temmuz darbe teşebbüsünden sonra en iyi Türkiye anladı.
Ve fakat Ahmet Akgündüz anlayamamış.
FETÖ'ye methiyeler düzen, "Veliyullahtır" dediği kitapları hâlâ satışta.
Ahmet Akgündüz'e soruyoruz:
Bu kitapların satışına devam etmekteki gayen ne? Gerçek niyetin ne? Gizli bir niyetin mi var?"

(Hakikat Dergisi, Ağustos 2019, s. 14)

•

"Ahmet Akgündüz Ağustos 2018 tarihli dergimizin yayınlanmasından hemen sonra attığı 1 Ağustos 2018 tarihli twitinde "17-25 Aralık'da da hala ONA VELİYYULLAH dediğim de doğrudur." diye yazmıştır.
Şimdi soruyoruz:
Sen bunu yazdın mı yazmadın mı? Bu bir itiraf değil mi?"

(Hakikat Dergisi, Ağustos 2019, s. 11)

•

"Âyet-i kerime ve Hadis-i şerif'lere rağmen Resulullah Aleyhisselâm'ı Kelime-i şehadet'ten çıkartmaya çalışan bu sahte âlimi sen tanıyamadın. 17-25 Aralıktan sonra bile hâlâ "Veliyullah" dedin.
Senin "Veliyullah" dediğin şimdi vatan haini çıktı. Devlet terörist ilân etti.
Tanıyabildin mi? Tanıyamadın.
Halkı uyandırabildin mi? Uyandıramadın.
Ne gibi bir müdahalen oldu? Aksine destekledin.
Senin veliyullah dediğin vatan hâini çıktığına göre hangi sözüne itibar edilir?
Oysa Muhterem Ömer Öngüt -kuddise sırruh- FETÖ'nün içyüzünü bildi ve bildirdi. Halkı uyandırdı. Dini ve vatanı muhafaza için gayret etti. Mücadele etti.
"Hakiki" ile "Sahte"yi buradan ayırabilirsiniz."

(Hakikat Dergisi, Ağustos 2019, s. 6-7)

•

"TBMM Darbe Araştırma Komisyonu'na verdiği ifade başta olmak üzere bütün konuşmalarında, yukarıda bahsi geçen "15 Temmuz İhanet Darbesi Kitabı"nda; ısrarla FETÖ'ye "Kâfir", "Münafık" diyemezsiniz şeklindeki iddiasını dile getirmektedir. (Bkz. "15 Temmuz İhanet Darbesi PDY ve Nur Cemaati Tartışmaları", s. 17, s. 64, ayrıca bkz. TBMM FETÖ Darbe Araştırma Komisyonu Tutanakları s. 90)
Şimdi soruyoruz:
Bu hâin FETÖ'yü niçin ısrarla İslâm dairesi içinde göstermek istiyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 11-12)

•

"Senin "Veliyullah" dediğin Fetullah Gülen dinden çıkalı çok oldu.
Dine ihanet ettiği için vatana da ihanet etti.
Niye tanıyamadın?
Bu milleti niye uyandırmadın?
Vaaz, sohbet, kitaplarında "Hoca Efendi veliyullahtır.", "Hoca Efendi İslâm âlimidir.", "Kutuptur" dedin ve bu İslâm milletini yanılttın. FETÖ'yü tanıyamadın.
İlmin yetmedi mi? Yoksa kripto FETÖ'cü müsün?
Oysa Muhterem Ömer Öngüt otuz yıldır bunların kâfir, münafık, vatan hâini, Amerikan ajanı olduğunu söylüyor.
Şimdi soruyoruz:
Kim sahte, kim hakiki?
Sen de gör, âlem de görsün."

(Hakikat Dergisi, Ağustos 2019, s. 8)

•

"Kitaplarında konuşmalarında Fetullah Gülen aleyhinde bir beyanın yok. FETÖ diyorsun, PDY diyorsun ama Fetullah Gülen diyerek konuşmuyorsun.
Şimdi soruyoruz:
15 Temmuz darbe girişimini de kraldan fazla kralcı davranarak hata yapanlar mı yaptı? Fetullah Gülen'in dahli nedir? Bu hususta ne düşünüyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 12)

•

"Şimdi Ahmet Akgündüz'e soruyoruz:
FETÖ'nün tek suçu 15 Temmuz'da devleti ele geçirmek için isyan etmesi midir?
FETÖ Amerika'dan yönetilen bir ajan-örgüt değil midir?
FETÖ İslâm dini'ni yıkmak için, küffar tarafından İslâm itikadını yıkmak değiştirmek için kullanılan bir örgüt değil midir?
Fetullah Gülen otuz yıldır küfrü hoş görü icraatları ile taraftarlarını sinsice küfrün içine sokmadı mı?
15 Temmuz darbe girişimi olmasaydı, FETÖ isyan yapmamış olacağı için sence hiçbir kabahati olmayan müslüman bir cemaat mi olacaktı?
PKK devlete isyan ediyor. Onlara da mı sadece "isyancı" diyeceksin?
Senin bu açıklamaların FETÖ fitnesi ile mücadeleyi zayıflatmıyor mu?"

(Hakikat Dergisi, Ağustos 2019, s. 13)

•

"İsyana fiilen katılmayanların, fikren destekleyenlerin canı da malı da hukukun koruması altındadır" diyor.
FETÖ şirketlerine, FETÖ ile iltisaklı olan, bu örgütün işleyişine yardım edenlere dokunulmasın mı demek istiyorsun?
Bu fitne ile nasıl mücadele edilecek?
Bir de bunları "İslâm hukuku budur" diyerek anlatıyorsun.
Ortadaki büyük fitneyi göremiyor musun?
Yoksa görüyorsun da örtmeye mi çalışıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 15)

•

"Hollanda'da üniversite kurdun, devam ediyorsun. Senin Amerika'da Pensilvanya eyaletinde Amerika'nın dizinin dibinde güya İslâm'ı yaymaya çalıştığını iddia eden FETÖ'den ne farkın var? O da ehl-i küfür memleketinde İslâm'ı yaymaya çalıştığını iddia ediyor. Ki öyle olmadığı ortaya çıktı. Sen de Hollanda gibi ehl-i küfür bir memlekette "İslâm Üniversitesi Rektörü" olmakla iftihar ediyorsun. Ehl-i küfür memleketi İslâm üniversitesi kurma imkânı tanıyor ve güya İslâm'ı yaymaya müsaade ediyor.
Hollanda seni ne gaye ile kolluyor ve gözetiyor? Amerika'nın gözettiği FETÖ ile Hollanda'nın gözettiği sen arasında ne fark var, bize izah et."

(Hakikat Dergisi, Ağustos 2019, s. 16-17)

•

"Hollanda'da "İslâm Üniversitesi" ismindeki bir okulda rektörlük yapıyorsun.
Resulullah Aleyhisselâm'a hakaret eden, karalamaya çalışan karikatürlerin yayınlandığı ülkelerden birisi Hollanda idi.
Ne gibi bir müdahalen oldu?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Resulullah Aleyhisselâm'ı anlatan, müdafaa eden ne gibi bir çalışman oldu?
Kimin safındasın?
Resulullah Aleyhisselâm'a bir hakaret yapıldığı zaman imanlı bir müslüman hemen harekete geçer. Senin kılın kıpırdadı mı?
Resulullah Aleyhisselâm'a yapılan hakaretler karşısında dünya müslümanları ayağa kalktı. Sen ne yaptın?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Bu küffar hakiki İslâm'a müsaade eder mi?
Hepsinden daha mühimi "İslâm Üniversitesi" adı altında bir okula izin verir mi?"

(Hakikat Dergisi, Ağustos 2019, s. 17)

•

"Ahmet Akgündüz'e soruyoruz:
Bu yaptıkların ile hem Osmanlı ismini, hem de İslâm ismini istismar etmiş olmuyor musun?
Kurduğun okula "İslâm Üniversitesi" ismini vermişsin. Bir kâfir memleketi buna nasıl izin veriyor?
FETÖ'ye de izin verdiler. Meğer Amerikan ajanı imiş. Meğer istihbarat amaçlı imiş.
İftiralarına Bediüzzaman -kuddise sırruh- Hazretleri'ni alet ettiğin gibi, icraatlarına "İslâm" ve "Osmanlı" isimlerini de âlet etmiş olmuyor musun?"

(Hakikat Dergisi, Ağustos 2019, s. 19)

•

"Ahmet Akgündüz'e soruyoruz:
Fetullah Gülen'e hem "İyi bir nur talebesi" diyorsun hem de "Nurcu değil" diyorsun.
Hangi sözün doğru?
Senin hangi şahitliğine inanacağız?
Hangi Ahmet Akgündüz'e inanacağız?
Hangisi Ahmet Akgündüz?
Bir sözü bir sözünü tutmayan insana ne denir?
Profesör olsa kim inanır?"

(Hakikat Dergisi, Ağustos 2019, s. 19)

•

"Ahmet Akgündüz'e soruyoruz:
Senin hangi sözüne inanacağız?
Zamana zemine göre fikir mi değiştiriyorsun?
Yoksa onlara başka diğerlerine başka mı konuşuyorsun?
Ya da sen de FETÖ'cüler gibi "Takiyye" mi yapıyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 20)

•

"Şimdi soruyoruz:
Bu büyük alim, Bediüzzaman Hazretleri;
Allah dostu bir kimseye iftira atan, hakaret eden bir kimsenin yüzüne bakar mıydı?
Yalan söyleyen bir kimseye kitaplarını emanet eder miydi?
Yalan söyleyen birine kendisini ve kitaplarını müdafaa etmesi için vazife verir miydi?
İftira atan böyle bir kimseyi talebesi olarak kabul eder miydi?"

(Hakikat Dergisi, Ağustos 2019, s. 20)

•

"Allah-u Teâlâ Âyet-i kerime'sinde:
"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)
Bu Âyete iman ediyorsan ne diye yalan söyledin?"

(Hakikat Dergisi, Ağustos 2019, s. 23)

•

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz
"Yalan söyleyenler muhakkak lânete uğramıştır." buyuruyor. (Münavi)
Bu Allah'ın Resul'ünün beyanı, bu Hadis-i şerif'lere iman ediyorsan niçin yalan söylüyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 24)

•

""Fitne çıkarmak, adam öldürmekten daha kötüdür." (Bakara: 191)
Cenâb-ı Hakk'ın bu Âyet-i kerime'lerine iman ediyor musun? İman ediyorsan hangi maksat, gaye ve niyetle bu fitneyi çıkardın?"

(Hakikat Dergisi, Ağustos 2019, s. 25)

•

"Bediüzzaman Said Nursi -kuddise sırruh- Hazretleri'nin yalan ve iftira hakkındaki beyanlarına bir bak! Bu Zât-ı Muhterem yalan söyleyenleri yalancı peygamber Müseyleme'ye benzetiyor. 'Küfür yalan, iman doğruluktur' diyor. Niçin yalanı tercih ettin?"

(Hakikat Dergisi, Ağustos 2019, s. 26)

•

"Senin hakkında birçok intihal, sahtecilik iddiası var! Bunlar hakkında ne diyorsun?"

(Hakikat Dergisi, Ağustos 2019, s. 28)

•

"Bu zâtlar böyle diyorlar. Senin "Sahte" şecere yayınladığını söylüyorlar.
Senin hakkında bu kadar "Sahtecilik" iddiası var. Sen bir Allah dostuna "Sahte" diye iftira atmadan önce bu iddiaların cevabını ver."

(Hakikat Dergisi, Ağustos 2019, s. 31-32)

•

"Şimdi Ahmet Akgündüz'e soruyoruz:
Kitabın kapağında "Ahmaklar" dediğin kişiler bunlar mı?
Bu kadar saygın akademisyen, tarihçi işi gücü bırakmış seninle mi uğraşıyor?
Senden başka eserleri hakkında bu kadar ağır eleştiri, tenkit, ve dahi intihal iddiası olan başka birisi var mı?"

(Hakikat Dergisi, Ağustos 2019, s. 33)

•

"Sana intihal yaptı, çaldı diyorlar.
Böyle diyen birisine senin saldırman, dava açman lâzım. Dava açtın mı?"

(Hakikat Dergisi, Ağustos 2019, s. 34)

Bu sorularımıza cevap veremedin!

•

Ey Ahmet Akgündüz!

Sen sorduğumuz bu sorulara cevap veremedin de akli melekelerinin teşevvüş ettiğine ilişkin heyet raporu bulunan bir kişinin hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun.

Bu sorularımıza cevap vereceğine gitmiş ölmüş bir insanın daha önce dergi ve kitaplarımızda cevap verdiğimiz hezeyanlarına sığınıyorsun. Bu nasıl ilim adamlığı.

Kadir Mısıroğlu'na Hakikat Dergisinin Mayıs 2012 tarihli 224. sayısında cevap verilmiş akabinde Süleymancıların İçyüzü kitabında genişçe iftira, hezeyan ve tahriflerine gereken cevaplar verilmişti. Merak eden bu dergiye ve kitaba bakabilir.

•

"Ben profesörüm" diyen kimse bunu yapar mı?

Devletten bir şekilde profesörlük payesini almışsın. Üstelik haketmediğin halde tarih profesörlerinin çalıntı dediği doktora tezi ile akademisyen olmuşsun. Peki Allah indinde mesuliyetten nasıl kurtulacaksın? Bu kadar yalanla, bu kadar iftira ile, bu kadar çarpıtma ile huzur-u ilahide senin durumun ne olacak?

Hazret-i Allah Kelâm-ı kadim'inde:

"Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Ahirette bu iftiraların ve hezeyanların hesabını nasıl vereceksin?

"Kim bir hatâ veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." (Nisâ: 112)

Ahmet Akgündüz kendisi cevap veremiyor, ölmüş bir adamın hezeyan ve saçmalıklarına sığınıyor.

Ey Ahmet Akgündüz!

Kadir Mısıroğlu senin hakkında çok ağır hakaret küfürler ediyor. Sen de onun hakkında ağır hakaret ve ithamlarda bulunuyorsun. Şimdi işine geldiği için onun hali hayatında iken cevabını verdiğimiz hezeyanlarına sığınarak bize cevap vermeye çalışıyorsun.

Kadir Mısıroğlu'nun 06.05.2017 tarihli, "Cumartesi Sohbetleri" başlıklı konuşmasında senin hakkında "Fino köpekleri ile işim yok." dediğini unutmuş görünüyorsun.

Halbuki Ahmet Akgündüz ile Kadir Mısıroğlu birbirleri hakkında hakarete varan ağır ithamlarda bulunmuş iki kişidir.

Şöyle ki;

Ahmet Akgündüz Kadir Mısıroğlu'nu "Bediüzzaman hakkında masallar anlatmakla", "Haddini aşarak Bediüzzaman'ı lüzumsuz vesilelerle diline dolamak"la, "TV'lerde belgesiz masal okumak"la, "Yalan söylemekle", "İftira atmakla", "Yanıltmakla" itham etmiştir.

Kadir Mısıroğlu da Ahmet Akgündüz hakkında "Doktora tezinin çalıntı olduğunu", "Aynaya bakıp 'Bilinmeyen Tarih' diye kitap yazdığını", "FETÖ'ye Evliyaullah dediğini" söylemiş, Akgündüz hakkında internet sayfasında yazdığı yazısında "Varan-1 diye Akgündüz hakkındaki iddialarını sıralayarak Akgündüz'ü devamını yazmakla tehdit etmiştir.

Meşhur bir söz vardır:

"Bozacının şahidi şıracı"

Ahmet Akgündüz'e soruyoruz:

Kadir Mısıroğlu'nun açıklamalarını doğru kabul edip sayfanda paylaştığına göre, bu adamın senin hakkındaki açıklamalarını da doğru kabul etmiş olmuyor musun?

Veyahut Kadir Mısıroğlu'nun senin hakkındaki açıklamalarını kabul etmiyorsan, yalan söylediğini düşünüyorsan böyle bir adamın açıklamalarını niye kendine destek için kullanıyorsun?

Bu ne perhiz bu ne lahana turşusu.

Akgündüz nasıl bir nur talebesidir ki "Haddini aşarak Bediüzzaman'ı diline dolamakla" itham ettiği Kadir Mısıroğlu'nun videosunu kendisine destek için kullanıyor ve bu kişiye "Muhterem Ağabeyim" diyor, "Gençlere doğru tarihi anlatıyor" diyor.

Ahmet Akgündüz nasıl bir nur talebesidir ki Bediüzzaman Hazretleri hakkında su-i zanda bulunan Kadir Mısıroğlu'na ağabeyim deyip videosunu kendisine delil kabul ediyor. Ve fakat Bediüzzaman aleyhinde en küçük bir su-i zanda bulunmayan, bu Zât-ı âli'nin aleyhinde tek bir sözü olmayan bilâkis birçok eserinde "İman abidesidir", "Allah'ın veli kuludur." diyen Muhterem Ömer Öngüt'e "Bediüzzaman düşmanı" diye iftira atıyor. Üstelik bu yalanı ve iftirayı işin aslını bildiği halde yapıyor, bile bile yalan söylüyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu birçokları bilmeden heva ve heveslerine uyarak halkı şaşırtıyorlar." (En'am: 119)

Bu iftiranı, Muhterem Ömer Öngüt'ün Bediüzzaman'a dil uzattığına, düşmanlık yaptığına dair bu yalanlarını ispat edebildin mi, bir belge ortaya koyabildin mi? Koyamadın. Koyamazsın zaten. Koyamadığın için karalamaya çalışıyorsun, yalana, iftiraya sığınarak sıyrılmaya çalışıyorsun.

Sen nasıl bir müslümansın?

Sen nasıl bir profesörsün?

Hadi bu dünyada ortalığı karıştırarak, taraftarlarını kandırarak sıyrıldın, ahirette nasıl sıyrılacaksın. Huzur-u ilâhi'de bu yalanların, bu çirkefliklerin hesabını nasıl vereceksin?

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 6-7-8)

Ey Müslüman kardeş!

Ey Risal-i Nur'un talebeleri!

Ey Ehl-i İslâm!

Bu gibi adamlardan ilim tahsil etmeye çalışmak büyük bir tehlikedir. Bu gibi "Ahir zaman âlimleri" toplum için, devlet için, İslâm'ın selâmeti için büyük bir tehlikedir.

Nitekim bu adam hâlen bütün konuşmalarında, "FETÖ'ye kâfir diyemezsiniz, münafık diyemezsiniz." diye zihinleri bulandıran, FETÖ hakkında "Velidir", "İslâm alimidir", "İyi bir nur talebesidir", "Amerika, CIA ajanı değildir." dediği "Tabular Yıkılıyor 4" ve "Tabular Yıkılıyor 5" isimli kitaplarını dağıtıp satan bir kimsedir.

Biz Ağustos 2018 tarihli dergimizde Ahmet Akgündüz'ün bu kitaplarını ifşa ettik, neden hâlâ satıyorsun diye sorduk. Oysa bu adam hem kitaplarını satmaya devam etti hem de bir yıl sonra çıkarttığı kitabında Muhterem Ömer Öngüt hakkındaki yalan beyanlarına devam etti. Biz tekrar Ağustos 2019 tarihinde dergimizde bu kitapları yine ifşa ettik. Yine bu kitaplarını kaldırmadı, satmaya devam etti.

Vatanda zarara sebep olan bu gibi kitaplara, bu gibi kitapları yazıp konuşanlara müsaade edilmesi büyük bir zaafiyettir. Bu duruma asla müsaade edilmemesi gerekir.

Böyle bir adamdan İslâm alimi olur mu?

Bilakis bu gibi kimselerin zararı FETÖ'den daha çoktur. Çünkü FETÖ'nün artık cephesi var. Küfrün kucağında olduğu, küfür ehli ile bir olduğu meydana çıktı. Ancak bu âhir zaman âlimlerinin cephesi yok. Güya artık FETÖ'nün aleyhinde konuşuyor ama her konuşmasında aynı zamanda "Kâfir diyemezsiniz, münafık diyemezsiniz" diyerek FETÖ'yü İslâm dairesine sokmaya çalışıyor. Müslüman gençlerin, hususiyetle Risale-i Nur talebelerinin zihnini bulandırıyor. Şu netameli devirde bu millete, bu devlete bundan büyük zarar olur mu?

Akgündüz hakiki bir İslâm âlimi olsaydı hatasını kabul edip özür dilerdi. Oysa kin ve düşmanlıkla hareket ediyor, hatasını kabul etmek bir tarafa hakaret ve iftiralarına bir başkasının üzerinden devam etmeye çalışıyor. İşte bu böyle bir adamdır.

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez." (Yunus: 36)

2012 Yılında Kadir Mısıroğlu'na Verilen Cevap:

Kadir Mısıroğlu'nun hezeyanlarına hem Mayıs 2012 tarihli Hakikat Dergisi'nin 224. sayısında, hem de "Dinleri Süleymancılık, İmanları Para, Has Huyları Gasp, Meslekleri de Dilencilik Olan Süleymancıların İçyüzü" isimli kitabımızda cevap verilmişti. Nitekim Kadir Mısıroğlu Süleymancıların avukatlığını yapmaya çalışan, birçok grup ve kişi hakkında ağır ifadelerle açıklamalar yapıp, kitap yazdığı halde Süleymancılara bir fiske söz dahi etmeyen bir kimse idi.

Ahmet Akgündüz de böyle.

Kadir Mısıroğlu öldü, artık gerçek âlemde. Huzur-u ilâhi'de söz ve icraatları ile başbaşa.

Bu sebeple onun hayatta iken hakkında yazdığımız beyanlarımızı kısa tutuyoruz. Dileyen yukarıda bahsettiğimiz dergi ve kitapta verilen cevaplara müracaat edebilir.

Kadir Mısıroğlu'nun ölümünden sonra taraftarları tarafından yazılan bir tekzip metninde şöyle deniliyor:

"Yazan kişinin vefatından sonra karşı tarafın aksi minvaldeki ifâdelerine itibar edilmez. Çünkü hadisenin aktörlerinden biri dünyasını değiştirdikten sonra "nasıl olsa itirazı mümkün olamaz' rahatlığıyla konuşmak bir ilmî ahlâk açısından kabul edilemez olsa gerektir." (Üstad Kadir Mısıroğlu'nun Taleberinden Dücâne Cündioğlu'nu Tekzip, 3 TEMMUZ 2019)

Ve fakat Kadir Mısıroğlu da, Ahmet Akgündüz de Muhterem Ömer Öngüt -kuddise sırruh-un hayat-ı saadetlerinde kendisinin aleyhinde hiçbir beyanda bulunmadıkları halde, bu Zât-ı âli'nin vefatından sonra meydanı boş zannederek konuşmuşlardır.

Kısaca ifade etmek gerekirse;

Kadir Mısıroğlu Selahaddin Eyyubi ve Mehmet Akif Ersoy gibi tarihi şahsiyetlere bile hakaret eden, Kurtuluş Savaşı hakkında "Keşke Yunan kazansaydı" diyen; Bediüzzaman hakkında "Benliği şiddetli idi" diye hadsizlik yapan; Hazret-i Ali -radiyallahu anh- Efendimiz'in hilâfetinde, siyasetinde yanlışlar yaptığını idda eden; hakkında aklının teşevvüş ettiğine dair heyet raporu bulunan bir kimsedir.

İşte Ahmet Akgündüz'ün hakaret ve iftiralarına şahit gösterdiği kişi budur.

Ahmet Akgündüz'ün profesörlüğü de, alimliği de işte bu kadar. "İslâm üniversitesi rektörü" sıfatıyla ortada dolaşıyor, ancak hem yalan söylüyor, hem iftira atıyor, hem de aleyhinde şahitlik yaptığı, kendisine hakaret eden bir kimseyi kendi iftira ve hakaretlerine şahit tutmaya çalışıyor.

Bu kadar tutarsızlık, bu kadar ilkesizlik değil bir İslâm alimine hiçbir müslümana yakışmaz.

Akgündüz'ün Kadir Mısıroğlu Hakkındaki Beyanları:

Ahmet Akgündüz Kadir Mısıroğlu hakkında "İftira ettiğini", "Yalan söylediğini", "Belgesiz masal okuduğunu", "Haddini aşarak Bediüzzaman'ı diline doladığını", "Bediüzzaman hakkında masallar anlattığını" söylemektedir.

"Bir iftira daha, bugünlerde çok olduğu için bu iftiraya cevap vereceğim. Nedir o iftira? Allah Allah! Güya Bediüzzaman Hazretleri Sultan İkinci Abdülhamid'den sonra padişah olan Sultan Reşad'a Medresetüz-zehra şarkta bir üniversite için müracaat etmiş. ... Bediüzzaman'a yirmi bin Osmanlı altını para vermiş. ... Çok sevdiğim bir adam, ama bu kadar yalan olmaz ki. Anladınız değil mi? Bu kadar yalan olmaz. ... Arkadaşlar bunun ne kadar gülünç bir yalan olduğunu ben size belgeleri ile anlatacağım." ("Prof Dr. Ahmet Akgunduz - Kadir Mısıroğluna Reddiye İçerir - Deccal ve Bediüzzamanın İlmi" başlıklı video kaydı, dk. 40: 13 vd.)

"Kadir Mısıroğlu TV'lerde belgesiz masal okuyor." (@AhmetAkgunduz, 10 Nisan 2017 tarihli twitter mesajı)

"Kadir Mısıroğlu ve benzerleri, haddini aşarak Bediüzzaman'ı lüzumsuz vesilelerle dillerine dolamaktadırlar." (https://ahmedakgunduz.com/?p=304, Bir Nur talebesinden Eli Kalem Tutanlara ve Devlet Adamlarına Açık Mektup, 13/10/2015)

"Kadir Mısıroğlu, aleyhimizde basın bildirisi ve ilave olarak video yayınlamış. Bediüzzaman hakkında masallar anlatan bu ağabeyden Akgündüz hakkında iftiraname yazması normaldir." (Ahmet Akgündüz facebook hesabı, 11 Mayıs 2017)

Bunları söyleyen kim? Ahmet Akgündüz.

Bu ithamları yaptığı bir adamı kendisine şahit tutan kim? Ahmet Akgündüz.

Böyle tenakuz olur mu?

Böyle ilim adamlığı olur mu?

Peki Ahmet Akgündüz bunları söyleyince Kadir Mısıroğlu ne yaptı?

Ahmet Akgündüz'ü onun hakkında yazı yazmakla tehdit etti:

"Eğer devam edersen Fetullah'ın 17 Aralık'tan sonra bile medhiyelerinden başlayarak seni bu millete Müslüman kitleye tanıtırım. Daha çok söyleyeceğim var." dedi.

Ahmet Akgündüz ne yaptı? Şöyle söyledi:

"Muhterem Kardeşlerim! Muhterem Ağabeyim Kadir Mısıroğlu, bu memleket gençlerine ecdadını hatırlatan ve doğru tarihi anlatan kıymetli bir büyüğümüzdür. Hastalığını gazetelerden öğrendim; kendisine Yüce Rabbimden şifalar dilerken, dualarımız onunla olsun diyorum." (Ahmet Akgündüz 17 Nisan 2019, twitter mesajı)

İşte ortalıkta "Profesörüm", "İslâm alimiyim", "Risale-i Nur Talebesiyim" diye dolaşan Ahmet Akgündüz'ün iç durumunu görün. Kendisi de görsün, alem de görsün.

Kadir Mısıroğlu'nun Akgündüz Hakkındaki Beyanları:

Kadir Mısıroğlu Ahmet Akgündüz'e cevap mahiyetinde yaptığı bir konuşmada (KA-617 Ahmet Akgündüz Hakkında Mühim İzahat başlıklı video kaydı) onun hakkında şunları söylüyor:

"Ahmet Akgündüz diye bir … (buradaki hitap kelimesi videodan çıkartılmış) bana hücum ediyor, kitabını çıkarmadan kitabının reklamı için Kadir Mısıroğlu'nun palavralarına cevap vereceğim diye." (3: 20 vd.)

"Ama ben senin doktoranın hırsızlık mahsulü olduğuna dair bir makaleyi, cevap vereceksen ona ver. Siteme koyuyorum. Eğer devam edersen Fetullah'ın 17 Aralık'tan sonra bile medhiyelerinden başlayarak seni bu millete müslüman kitleye tanıtırım. Daha çok söyleyeceğim var." (4: 02 vd.)

"Ama askerliğini onbaşı yapan Talat Paşa'yı albay gösteren adamdan ne bekliyorsun? İhsan-ı şahane yapar mı padişah, yapamaz mı bundan haberi yok." (5: 26 vd.)

"Bilinmeyen tarih diye kitap yazmış, tarih bilmediğinin ispatını yapmış. … Aynaya bakmış, kitaba isim koymuş." (6: 30 vd.)

"Bu nurcu geçiniyor. … Konuşmayı bile değmez, ama Müslümanlar safında zuhur ettiği için ola ki söylediğini doğru zannedenler olur diye bir prensip cevabı verdim." (8: 10 vd.)

"Eğer devam ederse öyle şeyler onun hakkında anlatacağım ki, sıradan bir lise talebesinin bile tarihe dair yapmayacağı yanlışları yapmış bir adam." (8: 35 vd.)

Kadir Mısıroğlu "Cumartesi Sohbetleri 06.05.2017" başlıklı konuşmasında ise Ahmet Akgündüz'e şu hakareti yapıyor:

"Ben delilsiz konuşmuyorum. Onu Ahmet Akgündüz iddia ede dursun. Fino köpekleri ile işim yok. Ben delilsiz konuşmuyorum. Her sözümün kaynağını gösteririm, delilini gösteririm." (1: 33: 39 vd.)

Bu Gibi Adamlar Niçin Muhterem Ömer Öngüt'e İftira Atıyor, Hakaret Ediyor?

Bu gibi adamlar birbirlerine her türlü hakareti, iftirayı yaparlar ancak Muhterem Ömer Öngüt'e karşı aynı safta bir araya gelmekten çekinmezler. Bütün din ve vatan bölücüleri de böyledir. Muhterem Ömer Öngüt'ün beyanları karşısında birbirlerini müdafaa edip, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ne saldırırlar.

Halbuki Muhterem Ömer Öngüt -kuddise sırruh- daima "İslâm dini kardeşlik dinidir", "Devlet ittifaktan devletsizlik ise nifaktan" buyurmuşlar, "İlâhî Görüş Birliği'ne Dâvet" isimli bir eser çıkartarak müslümanları kendi görüşüne değil "İlâhî Görüş Birliği"ne davet etmişlerdir. Dergimizin logosuna da "İmansız vatan, vatansız iman müdafaa edilmez" cümlesini eklettirmişlerdir.

Zât-ı âlileri:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin." (Şûrâ: 13)

Âyet-i kerime'sini düstur edinmiş, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmeye davet etmişlerdi.

Peki böyle olduğu halde neden bu gibi kimseler Muhterem Ömer Öngüt'e taarruz ediyor, hakaret ediyor, yalan söylüyor, iftira atıyorlar. Nitekim bu iftiraların en büyüğünü FETÖ yapmıştı. Muhterem Ömer Öngüt'ün ismini 2009 yılında tertip ettikleri tuzakların içerisine karıştırıp kullanılan bir kimse gibi göstermek istemişlerdi. Ve bu iftiraya bütün bölücüler dört elle sarıldılar.

Neden böyledir?

Çünkü Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri müslümanları birlik ve beraberliğe davet ettiği gibi aynı zamanda bu birlik ve beraberliği, İslâm dini'ne zarar veren din ve vatan bölücülerinin iç yüzlerini, İslâm'da olmayan iş ve icraatlarını Âyet-i kerime ve Hadis-i şerif'lerle ortaya serdiği için, içyüzleri ortaya çıktığı için, rahat hareket edip, rahat soygun yapamadıkları için Muhterem Ömer Öngüt'ü sevmezler ve düşman olarak görürler.

Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'sini düstur edindikleri gibi, her vesile ile müslümanlara duyurmaya gayret etmişler; bu para toplayanların doğru yolda, İslâm yolunda olmadıklarını ifşa etmişlerdi. Bu gibi izah ve ifşaları İslâm dinini madde, makam ve menfaat için alet eden her bir din ve vatan bölücüsünü rahatsız etmiştir.

Ahmet Akgündüz de içinde Fetullah Gülen hakkında "Evliyaullah'tır", "Amerikan ajanı değildir" diye yazdığı kitaplarını satan, bu gibi gruplarla içli dışlı olan bir kimsedir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayatında bir şey diyemeyen bu iki şahıs, bu Zât-ı âli'nin hayat-ı saadetlerinde konuşmaya çekindiler ve fakat vefatından sonra aleyhinde bulunmaya çalıştılar.

Bunlar niçin oluyor?

Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri her ne kadar ahirete irtihal etmiş olsalar da bölücüler hakkındaki beyanları bu din ve vatan bölücülerini rahatsız ediyor. 15 Temmuz darbe teşebbüsünden sonra FETÖ'nün içyüzü ortaya çıkıp herkes bunların Müslüman olmadığını söylemesiyle Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu bölücüler hakkındaki beyanlarının doğruluğu iyice aşikâr oldu.

Ve fakat hiçbir bölücü bu Zât-ı âli'nin beyanlarındaki hakikati teslim etmiyor. Niçin? Çünkü kabul etmiş olsa kendi hatalarını da kabul etmesi lâzım. Para toplamayı bırakması lâzım, saltanatı terketmesi lâzım. Hükm-ü ilâhîye teslim olması, ahkâm-ı ilâhi'ye uyması lâzım.

Ve fakat hepsi bir saltanat kurmuş, hepsi yönünü dünyaya dönmüş. Ahireti düşünen çok az.

Bu Zât-ı âli din ve vatan bölücülerini, sahte âlimleri ifşa ettiği gibi kendisi de bir mutasavvıf olduğu halde sahte tarikatları da ifşa etmiştir. Bugün birçok grup, tarikat, cemaat adı altında bir ticarethaneye dönüştüğü için liderlik, şeyhlik de babadan oğula geçiyor, yahut aile içinde kalıyor. Halbuki yüzlerce, binlerce yıllık İslâm tarihinde böyle bir bozulma görülmemiştir, yoktur.

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)


Ahirzaman Alimlerinin İçyüzü

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. "Âlimim" demekten kendilerini alamazlar.

Onlar Ahkâm-ı ilâhî'ye bakmaya lüzum bile görmezler. "Ben biliyorum" derler.

Fakat kendilerinden bihaber, kendilerini dahi öğrenememişler. Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar."
(Buhârî. Tecrîd-i sarîh: 2174)
Bugün olduğu gibi."

(Ömer Öngüt -kuddise sırruh-)

AHİR ZAMAN ALİMLERİ'NİN İÇYÜZÜ

Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zamanda ortaya çıkacak olan saptırıcı imamlar ile âhir zaman alimlerinin iç durumlarını haber vermişler, onları "Gök kubbe altındakilerin en şerlileri", "Deccal'den daha tehlikeli", "Şerlilerin en şerlisi" gibi sıfatlarla vasıflandırmışlardır. Zira Deccal iman ehline nüfuz edemez.

Ancak bunlar sûret-i hak'tan göründükleri için İslâm'a ve imana kimsenin vuramayacağı darbeyi vururlar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak gerekse açık olarak haber vermiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır. Günümüzde ise haber verdiği o fitnelerin gün yüzüne çıktığı bir devirde yaşıyoruz.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhâkî)

Görüldüğü üzere bunlar gök kubbe altındaki en şerli ve en tehlikeli insanlardır. Çünkü onlar ilâhî hükümlere değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Gök kubbe altındaki en şerli kişiler olan âhir zaman âlimleri, İslâm dinini menfaatleri için aslından çıkarmaya çalışırlar.

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatleri için bu Din-i mübin'i vasıta olarak telâkki ettiler.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde âhirzamanda gök kubbe altında en şerli insanların âlimler olacağını haber vermişlerdir.

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları, âyetlerimi idrâkten çevireceğim, anlamaktan mahrum edeceğim." (A'raf: 146)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kendilerini beğenip, haksız yere tefahür ettiklerinden ötürü Allah-u Teâlâ onları idrakten çevirmiştir.

Zirâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kendinde varlık görmen, diğer günahlarla kıyaslanmayacak kadar büyük günahtır." buyurmuşlardır.

Şöhretin afât, riyânın ise imanı götürdüğünü bile bilmezler. Kendilerine Allah-u Teâlâ'nın hükmü hatırlatıldığı zaman iman etmezler.

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!" (Secde: 22)

İşte Allah-u Teâlâ bu zâlimlerden nasıl öç alacağını, onları nasıl bir azap ile cezalandıracağını haber veriyor.

Âhirzaman ulemâsı, İslâm'a halel getirdiği için bu duruma düşmüşlerdir. İslâm dini'ne leke sürüyorlar, küçük düşürüyorlar.

Hazret-i Allah'a ve Resulullah Aleyhisselâm'a uymuyor, şeytana tabi olmuş, nefis putunu eline almış ve irşada kalkmış. Bunlar Hazret-i Allah ve Resulullah'ın izinden çıkalı çok olmuş.

Kötü âlimler din hırsızlarıdır. Şu Âyet-i kerime'ler onların durumlarını anlatmaktadır:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Bunların ilimlerinden kendilerine bir fayda olmaz. Hatta bu ilimleri kendilerine zararlı bile olur. Çünkü kıyamet gününde "Günah olduğunu bilseydik yapmazdık." diyemezler.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Kıyamet gününde en şiddetli azap görecek kimse, ilminden istifade edilmeyen âlimdir." (C. Sağir)

Âhir Zaman Ulemâsı:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlardan iki sınıf vardır ki, sağlam ve sâlih oluşları, umumun sağlam oluşunu, fesatları ise umumun bozulmasını mucib olur. Onlardan biri ulemâ diğeri ümerâdır." (Câmiu's-sağir)

Ulemâ istikamette olduğu müddetçe cemiyeti istikamete yöneltirler. İstikametten ayrılırlarsa, halkı da dalâlete sürüklerler.

Ulemânın en faziletlisi bu âlemin en faziletlisidir. İnsanların en şerlisi de kötü âlimlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dinin felâketine yol açan üç sebep vardır: Günahkâr fakih, zâlim devlet başkanı ve cahil müctehid." (Feyz-ül Kadir)

Çünkü onlar hükm-ü ilâhîye değil de kendi zanlarına uymuşlar, kendi mesnetsiz iddiâlarını hüküm yerine koymuşlardır.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Dışarıdan âlim zannettiğiniz fesatçılar Allah-u Teâlâ'nın hudutlarını kaldırmak isterler. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de din-i mübini kendi arzu ve heveslerine uydurmaya çalışırlar.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde bize tanıtıyor ve şöyle buyuruyor:

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değildirler." (Bakara: 9)

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapmışlık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Âlim geçinen, fakat aslında zâlim olan bu gibi kimselerin bu cehaletleri, din adına işlenen bir cinayettir. Dinimizin maruz kaldığı en büyük tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Şerlilerin en şerlisi kötü âlimlerdir." buyurmuşlardır. (Dârimî)

Kendilerine sorsan âlimim diye geçinirler. "Âlimim" demekten kendilerini alamazlar. Onlar Ahkâm-ı ilâhî'ye bakmaya lüzum bile görmezler. "Ben biliyorum" derler. Fakat kendilerinden bihaber, kendilerini dahi öğrenememişler.

Güya İslâm dinini temsil ediyorlar, fakat aslında İslâm dinini ifsad ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrîd-i sarîh: 2174)

Bugün olduğu gibi. Çünkü onlar kendileri câhildir, câhillere de babalık yapıyorlar, yani Ebu Cehil oluyorlar, ümmet-i Muhammed'i ifsât ediyorlar, din-i mübin'i kökünden yıkmaya çalışıyorlar.

İşte bu cühelâ böylece insanları hakikatten kaydırmak, menfaatleri için arzularını hüküm yerine koymak isterler.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyurmaktadır. (Hûd: 112)

Bunlar bu ilâhî emirden çıktıkları için, dinden de çıkmışlardır.

•

Kötü âlimler Allah-u Teâlâ'nın dinini bıraktıkları, şeytanın adımlarına uydukları için bu hale düşmüşlerdir.

Âlim olduklarını sandılar, ulemâ sıfatı altında cehaletlerini ve küfürlerini yaydılar. Bu gibi kimselerin ifsatları çok, tahribatları büyüktür.

Onlar Allah-u Teâlâ ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız ve yalnız nam, şöhret, gösteriş, riyaset ve mevki düşünürler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'am: 26)

Kendileri Hazret-i Kur'an'ın nûr ışığından faydalanamadıkları gibi, başkalarının da faydalanmasına engel oluyorlar.

Müctehidim diyenler Allah-u Teâlâ'nın kelâmını hükümsüz saydı, kendi arzusunu hüküm yerine koydu. Kendi nefsini ilâh edinmiş olanlar onların bu ifsâdına irşad diyor, onlar ise kendilerini müctehid sayıyorlar.

Âyet-i kerime'de:

"Resul'üm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" buyruluyor. (Furkan: 43)

Allah-u Teâlâ'nın en çok buğzettiği, gadaplandığı kimseler bunlardır.

Onun içindir ki sapmışlık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Onların kalpleri nifak ve şüphe ile doludur.

Âyet-i kerime'de buyurulduğu üzere:

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını arttırmıştır.

Söylemekte oldukları yalanlar sebebiyle onlara elem verici azap vardır." (Bakara: 10)

Onlar Kitabullah'a itibar etmeyince, Allah-u Teâlâ da bu hastalığı taşıyanların hastalığını daha da arttırmıştır. Bu yüzdendir ki Allah-u Teâlâ'nın kahrına müstehak olmuşlardır.

Kendilerinin nasıl bir cehalet ve dalalet çukuruna düşmüş olduklarının hiç farkında değildirler.

Madde ve makam için dinine de, icabederse vatanına da ihanet ederler.

Âyet-i kerime'de:

"Onların kalpleri iman etmedi." buyuruluyor. (Mâide: 41)

Zan, nam, şöhret, madde ve menfaat uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar.

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar Hazret-i Allah'ın yanında en düşük kimselerdir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şüphesiz ki Allah-u Teâlâ ilmi insanlardan çekip alıvermez. Lâkin ilmi, âlimleri almakla kaldırır. Nihayet hiçbir âlim bırakmadığı vakit, insanlar bir takım kara cahilleri baş edinirler. Onlara sual sorulur. İlimsiz fetvâ verirler. Bu suretle hem kendileri saparlar, hem de başkalarını saptırırlar." (Müslim: 2673)

Hakiki âlimlerin sayıca azaldığı, ilim yerine cehaletin ortalığı kapladığı, kendilerine âlim süsü veren bir takım kara cahillerin Hadis-i şerif'leri, geçmiş ulema ve fukahanın kıyas ve fetvâlarını reddedip hiçbir esasa dayanmadan keyiflerine göre fetvâlar verdikleri zamanlarda bilenlerin bildiklerini neşretmeleri, üzerlerine düşeni yapmaları gerekmektedir. Halbuki ilmin azalması ile hakiki âlimlerin yok olması sebebiyle bu vazife yapılamamaktadır.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Kim insanların dini işlerinde Allah'ın faydalı kıldığı bir ilmi gizlerse, Allah kıyamet gününde onu ateşten bir gem ile gemler." (İbn-i Mâce: 265)

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetimden birtakım zümreler türeyecektir. Onlar Kur'an'ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm'dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi."

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i ve devamını rivayet ettiği zaman Ubeyde es-Selmânî -radiyallahu anh-:

"Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis'i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?" diye sordu.

O da: "Kendisinden başka ilâh olmayan Allah'a yemin ederim ki evet!" dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Hadis-i şerif'te şöyle buyuruluyor:

"Şüphesiz ki benden sonra ümmetimden bir zümre gelecektir. Onlar Kur'an okuyacaklar, fakat Kur'an'ın feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar okun avı delip geçtiği gibi dinden çıkacaklar, bir daha da ona dönemeyeceklerdir. İşte bütün insanların ve hayvanların en kötüsü bunlardır." (Müslim: 1067)

Bunlar nefislerini ilâh edinmiş, Hazret-i Allah'a hasım kesilmişlerdir. Niyetleri bozuk olduğundan ötürü Hazret-i Kur'an boğazlarından öteye geçmedi. İçlerine iman yerleşmediği için, boş oldukları için boşluğa düşüverdiler.

Amelsiz İlim Sahipleri:

İlmiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebeb olur." (Saff: 2-3)

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" (Bakara: 44)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

"İstediğiniz kadar ilim öğreniniz. Bildiğinizle amel etmedikçe, Allah'a yemin olsun ki mükâfata nail olamazsınız." (C. Sağir)

Bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da 'Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da 'İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrîd-i sarîh: 1351)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Kendisinden sorulan bir meseleyi ehlinden gizleyip cevabını vermeyen âlimin ağzına cehennem ateşinden bir gem vurulur." (Tirmizî)

Tedris ve fetva işleri makam, mevkî, mal ve şöhret için olmadığı ancak Allah rızâsı için olduğu zaman faydalı olur. Dünyaya gönül kaptırmayan, mal ve riyaset sevdasında olmayan din âlimleri Hadis-i şerif'lerde övülmüştür:

"Ancak iki şeye imrenilir: Birine Allah mal vermiş hak yolunda harcatıyor. Diğerine ilim vermiş onunla amel ediyor ve onu başkalarına öğretiyor." (Buhârî)

"Şeytan, dini ilimlere âlim olan bir zâttan korktuğu kadar bin âbidden korkmaz." (Münâvî)

İyilerin icraatları budur, bu işaretlerden tanıyın.

Her şeyi kendisinin bildiğini zanneden, Âyet-i kerime'ler üzerinde delilsiz ve mesnedsiz olarak tartışmaya girişen, kendi zannına göre yorumlar yapıp fetvalar veren kötü âlimler hakkında da Resul-i ekrem -sallallahu aleyhi ve sellem- Efendimiz şöylebuyurmaktadır:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (C. Sağir)

"İlmi olmadan şer'i meselelere fetva veren kimseye melekler lânet okur." (Münâvî)

Madde ve menfaat uğuruna dinden çıktıkları gibi başkalarını da çıkarmaya çalışırlar.

Âyet-i kerime'de de şöyle buyuruluyor:

"Kendilerine kitaptan nasip verilenlere baksana! Sapıklığı satın alıyorlar ve sizin de yoldan sapmanızı istiyorlar." (Nisâ: 44)

"Hakkı bâtıl ile karıştırmayın, bilerek hakkı gizlemeyin." (Bakara: 42)

Bu gibi kimselerin cezasını Allah-u Teâlâ Âyet-i kerime'lerinde beyan buyurmaktadır:

"Allah'ın âyetleri üzerinde tartışanları görmez misin? Nasıl da döndürülüyorlar?

Onlar Kur'an'ı ve peygamberlerimize gönderdiklerimizi yalanlayanlardır.

Pek yakında bilecekler!

Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suda sürükleneceklerdir, sonra da ateşte yakılacaklardır.

Sonra da onlara denilecektir ki: Ortak koştuklarınız nerede?" (Mü'min: 69-73)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dikkat edin! Birtakım adamlar benim havuzumun başından kayıp, develerin kovulduğu gibi kovulacaklardır. Ben onlara: 'Hey, beri gelin!' diye nidâ edeceğim. Bunun üzerine bana: 'Onlar senden sonra hakikaten (dinde) tebdilât yaptılar.' denilecek. Ben de: ''Öyleyse uzak olsunlar, uzak olsunlar!' diyeceğim." (Müslim: 249)

Kötü âlimler gök kubbe altında en şerli kimselerdir, tahripçidirler. İlimleri zandan ibarettir, zan ile hareket ederler, bütün iş ve icraatları zandan öteye geçmez. Cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

İslâmiyet son dindir, kıyamete kadar bâkidir. Her yönü ile ilâhîdir, günün şartlarına uymaz, o şartları değiştirip kendine uydurur. Zamanın değişmesiyle ilâhi hükümler değişmez ve değiştirilemez. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveslere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

"Ben âlimim!" diyenlerin, kendilerine âlim süsü verenlerin ekserisinin imanları "Suretâ" olduğu gibi, ilimleri de zandan ibarettir. Bütün iş ve icraatları zandan öteye geçmez. Zannın ise hakikat karşısında hiçbir hükmü yoktur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Bu beyan kötü alimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helâl ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur. Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez. O'nun ortaya koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime'de geçen "Ortaklar",insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah'tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin'in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

İmanları suretâ, ilimleri zandan ibaret olan saptırıcı, Din-i mübin'i yıkıcı, halkı şaşırtıcı âlimler, cehaletlerinden ötürü hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Şu Hadis-i şerif cidden çok mühim ve çok korkunç:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül hafâ)

İlmi İle Dünyalık Elde Edenler:

Allah-u Teâlâ onları "İlmi ile dünyalık elde edenler" diye vasıflandırarak şöyle buyurmuştur:

"Onlar ise bunu arkalarına attılar ve az bir dünyalığa değiştiler. Yaptıkları alış-veriş ne kötü!" (Âl-i imran: 187)

Zira onlar hem kendileri yoldan çıkmış, hem de başkalarını yoldan çıkarmışlardır. Onların zararları yalnız kendilerine değil, başkalarının küfürlerine sebep oldukları için, zararları umuma sirayet etmektedir.

Allah-u Teâlâ ilmi aziz kıldığı halde, kötü âlimler ilmi mal ve mevki elde etmeye âlet ederler.

"Dinlerini oyun ve eğlenceye alanları, dünya hayatının aldattığı kimseleri bırak." (En'am: 70)

Bu gibi kimseler, uymaları ve yoluna girmeleri gereken dinlerini oyun ve eğlence edindiler. Dini hükümleri kendi arzularına göre yalan-yanlış yorumlamaya kalkıştılar. Zan, nam, gaye, maksat ve menfaatları için bu Din-i mübin'i vasıta olarak telâkki ettiler.

Ve onlar dünyayı ahirete tercih ederler.

"Onlar ahiret karşılığında dünya hayatını satın alan kimselerdir." (Bakara: 86)

Onlar artık Hazret-i Allah ile ilgilerini kesmişler, halk ile ilgilerini kurmuşlar. Onların alış-verişi halk iledir. Yalnız nam ve şöhret düşünürler, gösteriş, riyaset ve mevki düşünürler. Halk da bunlara rağbet eder. Sözüne, kalıbına, elbisesine bakar.

Bu halleri ile kendilerini halkın en iyileri, en faziletlileri zannederler. Oysa bunlar nefislerine değer verdikleri için, Hazret-i Allah'ın yanında gerçekten en düşük insanlardır.

Cabir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlmi, âlimlere karşı böbürlenmek, cahillerle münakaşa etmek veya mevki-makam elde etmek için öğrenmeyin. Kim bunu yaparsa ona ateş gerekir ateş!" (Kütüb-i Sitte Muhtasar-ı Tercümesi. c. 16 sh. 551)

Tedris ve fetvâ işleri makam-mevki, mal-şöhret için olmadığı, ancak Allah-u Teâlâ'nın rızâsını kazanmak için olduğu zaman faydalı olur. Aksi halde çok büyük zararlar açar.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Kim ki onunla, Aziz ve Celil olan Allah'ın rızâsı aranan ilimlerden bir ilmi dünyevi bir menfaat için öğrenirse, kıyamet gününde cennetin kokusunu bulamaz." (Ebu Dâvud)

Şimdi bir bu Hadis-i şerif'e dikkat edin, bir de "Ben âlimim!" diyenlere bakın. Zira menfaatsız adım bile atmazlar.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

Halbuki dünyaya düşkün olmak Allah-u Teâlâ'nın sevmediği bir şeydir.

"Dünya malına tama, mârifetullah'ı âlimlerin kalplerinden izâle eder." (Münâvî)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bu ümmetin ulemâsı iki kısımdır:Biri Allah-u Teâlâ'nın kendisine ilim verip onu insanlar için sarfeden ve ona karşı ücret almayan, onu para ile satmayan kişidir. İşte böyle bir kişi için denizin balıkları, yeryüzünün hayvanları ve gökyüzünün kuşları istiğfar ederler.

Diğeri ise öyle bir adamdır ki, Allah ona ilim verdiği halde o ilimle Allah-u Teâlâ'nın kullarından bahillik eder, o ilimle ücret alır ve onu bir paha ile satar. İşte böyle bir adama kıyamet gününde ateşten bir gem vurulur.

Bir nidacı şöyle seslenir: 'Bu kimseye Allah ilim vermişti, o ise onunla Allah'ın kullarına cimrilik etmişti ve onu bir paha ile satmıştı.'

Bu ateşten gem hesaptan ayrılıncaya kadar onun üzerinde kalır."

Bir de şu var ki, halka âlim olduğu zannını verdirmek için konuşuyorsa, halkı başına toplamak gibi bir gaye güdüyorsa gizli şirktir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gizli şirk, insanların methini ve ihsanını veya tazimini kazanmak maksadıyla amel ve ibadet eylemektir." (C. Sağir)

Aslında bütün iyilikler Allah-u Teâlâ'dan gelir. Fakat insan O'nun bu lütfunu ve ihsanını bilmediği için kendi nefsine mâlediyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Buna rağmen bir çok kimseler o ilmi kendine âitmiş gibi halka göstermeye çalışırlar. Bu ise vereni bir nevi inkâr demektir. Çünkü onun nefsi Allah-u Teâlâ'nın lütuf ve ihsanını kendisine mâletmiş, dolayısı ile dalâlete gitmiştir.

Bir Âlimin Mümin mi, Kâfir mi, Münafık mı Olduğu Nasıl Anlaşılır?

Eğer cân-ı gönülden Din-i mübin'i savunuyorsa, Hazret-i Kur'an'ı yaşıyorsa, Resulullah Âleyhisselâm'ın Sünnet-i seniyye'sini tatbik ediyorsa, bu gibi kimseye "İyi âlimdir" zannını verebiliriz. Hakiki âlimler bütün hâl ve ahvâlini dine uydururlar, Resulullah Âleyhisselâm'ın izinde bulunurlar.

Ve fakat "Ben âlimim!" diyor, ahkâmca hareket etmiyor, ilâhî hükümleri arkasına atarak kendi zannını yürütüyorsa; bu gibi kimseler sapmış, kendileri saptığı gibi halkı da saptırırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden hiçbirinizin arzuları benim tebliğ ettiğim şeylere tâbi olmadıkça iman etmiş olmazsınız." (Buhari)

Hazret-i Allah'ı bilmeyen ve O'ndan korkmayan, emirlerine riâyet edip nehiylerinden kaçınmayan kimselere "Âlimdir" demek en büyük hatadır. Mâsiyet işleyene âlim denmez. Zira Allah-u Teâlâ'dan en çok korkanlar âlimlerdir. Bunlar korkmadıklarına göre ulemâ vasfını kaybetmişlerdir.

Dine uymak şöyle dursun, dini kendilerine uydurmaya çalışırlar. Tahripçidirler, dinde yenilik isterler. Asıl gayeleri ise dini aslından çıkarmak, bid'at ve küfrü yaymaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır." (Sebe: 5)

Âyet-i kerime'de geçen "Ricz" azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ'nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nispette iğrenç ve acıklı olacaktır.

Allah-u Teâlâ'nın en çok buğzettiği kimseler bunlardır. Onun içindir ki sapmışlık ve kötülüklerini açıklamakta, cahilliklerini tescil etmektedir.

Dışarıdan âlim zannettiğiniz fesatçılar, ifsatlarını yürütürler ve Din-i mübin'e en büyük tahribâtı yaparlar.

Bunun içindir ki her kelimesinin ahkâma uyup uymadığına dikkat edin.

•

"Âlimim" diyen kimse, eğer Allah-u Teâlâ'nın ahkâmı mucibince hareket ediyorsa, sözlerini kabul edin, etmiyorsa reddedin. Emir ve yasaklarını tatbik ediyorsa iyi nazarla bakın, etmiyorsa kötü nazarla bakın. Söz ve davranışları Hazret-i Kur'an-ı Azîmüşşan mucibince değilse o ifsatçıdır ve kötü âlimdir. Sakının onlardan, sakın lâflarına aldanmayın!

Resulullah Âleyhisselâm'ın Hadis-i şerif'lerine uygun hareket ediyorsa, fiili Sünnet-i seniyye'sini işliyorsa iyi olarak kabul edin, işlemiyorsa reddedin. Çünkü o, onun yolunda değildir.

Zira bir Hadis-i şerif'lerinde:

"Sünnet-i seniyye'me tâbi olmayan benden değildir." buyuruyorlar. (Münâvî)

Çünkü onun gayesi ve maksadı var. Senin dinini kökten yıkmaya çalışıyor. Allah-u Teâlâ'nın hudutlarını kaldırmak istiyor. Fakat sen hâlâ onu âlim zannedip sözünü dinliyorsun ve fakat yanlış mıdır, doğru mudur diye tefrik etmiyorsun.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (Câmi'üs-sağîr)

Onlar fetva için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikatten mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helâldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." (Nahl: 116)

Bir şeyin helâl veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ'ya mahsustur. Hüküm verme yetkisi sadece O'na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ'nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helâl kılmaları; Allah-u Teâlâ'nın hükmüne muhalefet etmektir, O'nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ'ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapmışlığı satın alan bu iftiracılar her zalimden daha zalimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk'a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zâlim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?" (Zümer: 32)

Elbette vardır! Onların ebedi ikametgâhları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayandan daha zâlim kim olabilir?

Zâlimler şüphesiz ki iflâh olmazlar." (En'am: 21)

En büyük gadâb-ı ilâhiye maruz kaldıkları husus, Allah-u Teâlâ'nın kesinlikle yasak etmiş olduğu şeylere "Allah-u Teâlâ böyle emrediyor." diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Bilmeden veya kasten fetva verenler Allah-u Teâlâ'nın Âyet-i kerime'sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar nefislerini ilâh edinenlerdir. Bunlara uyanlar da bunlara tapmış olur.

Allah-u Teâlâ Âyet-i kerime'sinde onları:

"Allah'ın ve Peygamber'inin haram kıldığını haram saymayanlar." (Tevbe: 29)

"Hak dini kendilerine din edinmeyenler." olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet gününde azabın en şiddetlisiyle azap görecek olan kimse, ilmi kendisine fayda sağlamamış bulunan âlimdir." (Câmi'üs-sağîr)

Âlim sıfatında görünüp zâlim olduğu için Din-i mübin'in yıkılmasına çalışır. Çünkü o gerçek müslüman değildir, başkasına hizmet eder.

Allah-u Teâlâ bu gibi kimselerin iç yüzünü bize tanıtıyor.

Âyet-i kerime'lerinde buyurur ki:

"İnsanların bir takımları vardır ki, inanmadıkları halde 'Allah'a ve ahiret gününe inandık.' derler." (Bakara: 8)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar. Oysa onlar sadece kendilerini aldatırlar da bunun farkında değillerdir." (Bakara: 9)

Allah-u Teâlâ onların iddiâlarını reddetmektedir. Her ne kadar müslümanları aldatmaya çalışıyorlarsa da, aslında aldanan bizzat kendileridir, en büyük zararı yine kendileri görürler, yaptıklarının vebali kendilerine döner.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine 'Yeryüzünde fesad çıkarmayın!' denildiği zaman 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

Allah-u Teâlâ onların bu cevaplarını şiddetli bir şekilde reddederek Âyet-i kerime'sinde şöyle buyurur:

"İyi bilin ki asıl ortalığı ifsad edenler kendileridir. Lâkin anlamazlar." (Bakara: 12)

Kalplerinden iman nuru silindiği için bunun böyle olduğunu hissedip anlamazlar.

•

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar.

Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'am: 116)

"Onlar durmadan yalana kulak verirler." (Mâide: 41)

Ne inançlarında yakin, ne ölçülerinde hakkaniyet, ne de kararlarında isabet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar. Şahsi takdir ve tahminlerini hüküm yerine koyarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin Rabbin kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'am: 117)

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapmışlık olduğunu haber vermektedir.

Nitekim diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki onlardan önce gelip geçenlerin de çoğu sapıtmıştı." (Saffat: 71)

"İnsanların çoğu gerçekten fasıktır." (Mâide: 49)

Kişi dine uymak zorundadır, din ona uymaz. Ya inanacak müslüman olacak veya inkâr edecek kâfir olacak. Başka bir te'vil yolu yoktur.

İşte iç yüzlerini ortaya koymaya çalıştığımız kötü âlimlerin durumu budur. Kendilerine âlim süsü veren bu gibi kimseler, hem İslâm'ın ön safında görünmek isterler, hem de Din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar. İlâhî hükümleri değiştirmek ya da aslından uzaklaştırmak suretiyle bir takım çözümler ortaya koyarlar. Zamanın değişmesiyle ahkâmın da değişebileceğini, günün şartlarına göre hükümlerin ayarlanabileceğini ileri sürerler.

Bu ise apaçık bir küfürdür. Bu küfre rızâ göstermek de küfürdür. Zira bir tek Âyet-i kerime'yi inkâr etmek küfre mucip olduğu gibi, bir küfrü hoş gören de aynı küfre ortaktır, o da küfre kayar.

Allah-u Teâlâ'nın helâl kıldığı şey kıyamete kadar helâldir, haram kıldığı şey de ebediyyen haramdır. Zira İslâm'ın hükümleri zaman ve zeminle sınırlı değildir. Mevki ve rütbesi ne olursa olsun; İslâm'ın helâl kıldığına haram, haram kıldığına da helâl demeye hiç kimsenin hakkı ve salâhiyeti yoktur.

Zira yaratmak da emretmek de Allah-u Teâlâ'ya mahsustur, mahlûkun hükmü yoktur.

Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Alemlerin Rabb'i olan Allah'ın şanı ne yücedir." buyuruyor. (A'raf: 54)

Mülk O'nundur, O'ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salahiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O'na âittir.

Âyet-i kerime'de şöyle buyuruluyor:

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Tatbikini emir buyurduğu bütün hükümler kemale ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin ta kendisidir. O'nun emrettiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey batıldır. Hiç kimse O'ndan daha doğru söz söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemalindedir. O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'am: 115)

Söz O'nun sözü, hüküm O'nun hükmü, Kitap O'nun Kitab'ıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

O'nun hükmü böyledir.

Bazıları da hidayetten uzak kimseleri İslâm'a ısındırmak için din adına bazı tavizler vermekte bir mahzur görmezler. Böylece akıllarınca bir münkiri veya bir münafığı dine ısındıracağız derken hem kendileri dinden çıkıp uzaklaşırlar, hem de etraflarını dinden çıkarırlar.

Âyet-i kerime'lerde şöyle buyuruluyor.

"Rabb'inin dosdoğru yolu işte budur. Biz öğüt alacak bir topluluk için âyetleri uzun uzadıya açıkladık." (En'am: 126)

Ancak Allah-u Teâlâ'nın haber verdiği esastır.

Nitekim diğer bir Âyet-i kerime'de:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." buyuruluyor. (Fâtır: 14)

Bu Âyet-i kerime'ye gönülden iman eden kimsenin kurtulmasına vesile olduğu gibi, umursamayanların da helâkine vesile olur.

Gerek fetvâcılar, gerek din kurucular ve gerekse âhir zaman ulemâsı, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneleri, bu fesatları çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

"Nefsinin hevâ ve hevesini kendine ilâh edinen, Allah'ın da dalâleti hak ettiğini bilerek saptırdığı; kulağını ve kalbini mühürlediği ve gözüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Hem İfsatçıdır, Hem Tahribat Yaparlar:

Cühelâ gürûhu nefislerini ilâh edinmişler, Allah-u Teâlâ'ya hasım kesilmişler, İslâm'mış gibi görünüyorlar ve fakat küfre hizmet ediyorlar. Din-i İslâm'ı tahrif ve tahrip etmek için çalışıyorlar. Din-i İslâm'da olmayan şeyleri; hurafe, bidat, yalan-yanlış olarak bütün güçleriyle yaymaya çalışıyorlar. Öyle ki Hazret-i Kur'an'ın üzerine münakaşa yapıp çekişerek bu yolla tahrip ve tahrif etmeye çalışıyorlar. Böylece de münafık durumuna düştüler.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider, ne söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler." (Münâfikun: 4)

Onlar Allah-u Teâlâ'nın dinini tahrip etmeye çalışırken Allah-u Teâlâ da dünyayı tahrip ediyor ve edecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âhir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar, iyiler gibi peygamberin tebliğatından -Âyet ve Hadis'ten- bahsedeceklerdir. Fakat onlar, tıpkı okun hedefi delip geçtiği gibi İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez." (Buhârî. Tecrîd-i sarîh: 1472)

Bunların içinde her ne kadar ilim-irfan iddiâsında bulunanlar varsa da, bu onların dış yüzüdür, kaplamasıdır. İçyüzleri ise başkadır.

Hiçbir zaman bunların ismine aldanmayın, maskesine kanmayın, iç yüzlerine dikkat edin ve ona göre kararınızı verin.

Diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ümmetimden yalancılar, deccâller vücuda gelir." (Münâvi)

Yalancı ve deccâlden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Güya İslâm dini'ni temsil ediyor, fakat aslında İslâm dini'ni ifsad ediyor. Onlar İslâm'a halel getirdiği için bu duruma düşmüşlerdir. İslâm dini'ne leke sürüyorlar, küçük düşürüyorlar. Hazret-i Allah'a ve Resulullah Aleyhisselâm'a uymuyor, şeytana tâbi olmuş, nefis putunu eline almış ve irşada kalkmış. Bunlar Hazret-i Allah ve Resulullah'ın izinden çıkalı çok olmuş.

"İlim cifeyi örten bir örtüdür." Aslında niyeti bozuk, icraatı kötü, âlim olduğu zannıyla o kötülüğünü örtüyor. Eğer âlim olsaydı o işi yapmazdı. İcraatını yapmak için o örtüyü kullanıyor. Onlar aslında âlim değil ifsatçıdır.

Din-i mübin'i ifsat etmek, Allah-u Teâlâ'nın hükmünü çürütmek istemektedirler. Sen onları bırakmazsan, sen de onlarla berabersin.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zulmedenlere meyletmeyin. Yoksa size de ateş dokunur." (Hud: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

"Yoksa siz de onlar gibi olursunuz." (Nisâ: 140)

Hak ve Hakikatten Yüz Çevirenler:

Allah-u Teâlâ yeryüzünde haksız yere büyüklenenlerin, koyduğu hükümlerden yüz çevirenlerin, ne kadar delillerle karşılaşsalar bile inanmayanların, doğru yolu apaçık görseler bile o yolda yürümeyenlerin, dalâlet yollarına daldıkça dalanların durumlarını ve âkıbetlerini bir Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'râf: 146)

Kalpleri öyle mühürlenecek ki; dinin inceliklerini, ilâhî hükümlerdeki hikmet ve hakikatleri anlamazlar, gerçeklere nüfuz edemezler.

"Onlar bütün âyetleri görseler yine de inanmazlar." (A'râf: 146)

Büyüklük taslamaları onları tasdik etmelerine mâni olur, tefekkür etmezler, ibret almazlar.

"Doğru yolu görseler onu yol edinmezler." (A'râf: 146)

Kendilerini sapmışlık kapladığı için Hakk'a yönelmezler ve o yolun doğru olduğunu görmelerine rağmen o yolu tutmazlar.

"Azgınlık yolunu görseler hemen onu yol edinirler." (A'raf: 146)

Hevâ ve heveslerine uygun ve bâtıl arzularına ulaştırıcı olmasından dolayı, dalâlet yolunu kendilerine hiç ayrılmayacakları bir yol olarak seçerler.

"Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'raf: 146)

Onların bu gafletleri yanılmak ve bilgisizlikten kaynaklanan bir gaflet değil, Hakk'a ve hakikate yüz çevirmelerinden kaynaklanan bir gaflettir.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde eski İsrâiloğulları'na halef olan bir takım kimselerin, Tevrat'ın hükümlerine uymaları için kendilerinden söz alınmış olmalarına rağmen, o kitabın hükümlerine muhalefet ederek dini dünyaya âlet ettiklerini, dünyanın geçici menfaatine yöneldiklerini haber vererek onları kıyamete kadar gelecek insanlara numune-i imtisal olarak göstermiştir:

"Arkalarından onların yerine Kitab'a vâris olan bir takım kimseler geldiler." (A'raf: 169)

Okumasını yazmasını öğrendiler, fetvâ ve hüküm verme mevkilerine geçtiler. Şu kadar var ki kendileri o kitaba sahip çıkmadılar, hükümlerine sarılmadılar. Gönüllerinde onun azametini hissetmediler. O kitapta bulunan emir ve yasakları, helâl ve haramları bildikleri halde gereğince amel etmediler. Onu keyiflerine göre, işlerine geldiği gibi kullandılar.

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

"Şu aşağılık dünyanın geçici menfaatini alıyorlar." (A'raf: 169)

Gerçeği saptırıyorlar, gayrimeşru yollarla geçici menfaatlerini elde ediyorlar, sonra da bu yaptıkları hareketi tevile yelteniyorlardı.

"Ve: 'Biz nasıl olsa bağışlanacağız.' diyorlardı." (A'râf: 169)

Elde etmiş oldukları bu dünyalık sebebiyle, bu menfaatlerinden dolayı Allah-u Teâlâ'nın kendilerini mesul tutmayacağını iddiâ ediyorlardı.

"Onlara buna benzer bir menfaat daha gelse onu da almaktan tereddüt etmezler." (A'râf: 169)

Almaya devam ederler, mesuliyetten korkmazlar, bu suretle bayağı servetler elde ederek, haris bir halde yaşarlar.

Abdullah bin Abbas -radiyallahu anhümâ-ya bu Âyet-i kerime'den sorulduğunda şöyle buyurmuştur:

"Bir takım kimseler ki, dünyaya rağbet ederler. Kur'an'ın ruhsatlarıyla amel etmek isterler ve: 'Allah bizi bağışlar.' derler. Dünyadan her ne ki ellerine geçerse alırlar, haram helâl noktasına lâyık-ı veçhile dikkat etmezler.

Bugün ellerine geçeni aldıkları gibi, onun aynısı yarın gelse tekrar alırlar."

Kur'an-ı kerim'in ahkâmına riâyet etmeyenlerin durumları burada anlaşılmış oluyor.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Allah'a karşı gerçekten başka bir şey söylemeyeceklerine dâir Kitap'ta onlardan söz alınmamış mıydı?" (A'râf: 169)

Buna rağmen mâsiyetlerde ve haram yemede ısrar ediyorlar, Allah-u Teâlâ'nın kendilerini bağışlayacağını kuvvetle savunuyorlar.

"Ve onun içindekileri ders olarak okumuşlardı." (A'râf: 169)

Kitap'ta yazılı olan bütün bilgileri çok iyi bildikleri halde dünya menfaati için Allah-u Teâlâ'nın hükmüne aykırı davranıyorlardı.

Bunların gök kubbe altında en şerli kişiler oluşunun sebeplerinden birisi de budur. Din-i mübin'e en büyük zarar bunlardan gelmektedir.

"Allah'tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?" (A'raf: 169)

Onlar akıllarını kullanıp düşünselerdi, fâni olanı bâki olana tercih etmezler, azaba götürücü âdi şeyler karşısında ebedî saâdetlerini fedâ etmezlerdi. Bu geçici hayatın zevklerini ancak Allah'tan korkmayanlar tercih ederler.

"Kitab'a sımsıkı sarılıp namazı dosdoğru kılanlar var ya, işte biz ıslah edenlerin mükâfatlarını zâyi etmeyiz." (A'raf: 170)

Onlar kitaba sımsıkı sarılırlar, mucibiyle amel ederler. Onların mükâfatını vermek Allah-u Teâlâ'nın üzerinedir.

Gök Kubbe Altındaki En Şerli Kişiler:

İnsanların en şerlisi de kötü âlimlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ali -radiyallahu anh- Efendimizden rivayet edilen bir Hadis-i şerif'lerinde âhir zamanda gök kubbe altında en şerli insanların kötü âlimler olacağını haber vermiştir:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gök kubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Burada görülüyor ki bunlar gök kubbe altındaki en şerli ve en tehlikeli insanlardır.

İmanları surette kalan, ilimleri zandan ibaret olan saptırıcı, Din-i mübin'i yıkıcı, halkı şaşırtıcı âlimler, gök kubbe altındaki en şerli ve en tehlikeli insanlardır. Bunlar hem kendileri dinden çıkarlar, hem de başkalarını dinden çıkarmaya çalışırlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

Bunlar nefis putunu ilâh edinmişler, şeytanın yoluna girmişler, hem kendileri sapmışlar, hem de başkalarını sapıtmışlardır.

Görünüşte iman etmiş gibi görünürler;

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerimesinde beyan buyurulduğu üzere müşrik olarak yaşarlar. müslüman gibi göründükleri için bunların tahribatı dış düşmandan daha büyüktür.

Allah-u Teâlâ'nın hükmünü kaldırmaya çalışıp kendi arzusunu hüküm yerine koymaya çalışmak bir şirktir, bunu yapan müşriktir. Bu bir ulûhiyet dâvâsıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

O'nun hükmü böyledir. Nefis putuna dayanmış olduğundan, bunlara tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

"İşte böyle... Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır.

Bunun için Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Çünkü yapılan iş ve icraatların kabulü için iman şarttır. Şirk ve küfür ise bütün iyilikleri heder eder.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünkü mescidleri olduğu gibi görmüşler. Kubbeli kubbeli camiler, yeşil yeşil halılar ne kadar güzel, ne kadar imarlı, fakat içinde adam yok.

Bir Hadis-i şerif'lerinde de buyurur ki:

"İnsanlar mescidlerle birbirine karşı övünmedikçe kıyamet kopmaz." (Nesâi)

"Ben daha güzel cami yaptım, filân şehir şöyle cami yaptı!.." diyerek, Allah için değil de nam ve şöhret için yapacaklar. Bununla iftihar edecekler.

Tahareti bilmez, istibraya dikkat etmez, daha camiye girmeden abdesti bozulmuştur, abdestsiz namaz kılar.

Kimisi hanımının mehrini vermemiştir, öldükten sonra verileceğini zanneder, kendi âilesi ile zina yapar. Ya fâizcidir, ya bölücüdür. Mescidlerin içi adam dolu, fakat hidayetten mahrum.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gök kubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibi sapmışlar, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Bu fitneler gök kubbe altındaki en şerli insanlar olan bu zâhirî ulemâdan çıktı. Münâfık âmirlerden de çıktı. Kâfirlerin icraatları ise zaten aleni idi. Ve fakat Allah-u Teâlâ bu fitneyi çıkaranların karşısına, çıkardıkları fitneleri çıkaracaktır. Zira Resulullah Aleyhisselâm'ın bu fitnelerin yine onları bulacağına dair işaretleri bulunuyor.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

Onun içindir ki gök kubbe altında en şerli insanlardır.

Gerek fetvacılar, gerek din kurucular ve gerekse âhir zaman uleması, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneyi fesadı çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

Âhirzaman Ulemâsı Gök Kubbe Altında Niçin En Şerli İnsanlardır?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurur:

"Sizden cehennem ateşine en ziyade cesur olan kimse sağlam bilgisi olmaksızın dini meselelerde fetvâ vermeye cesaret gösterendir." (Darimi, Sünen)

Onlardan fetvâ için gelenlere aklına cazip olan şeyleri söyler. Gerçekten, hakikatten mahrumdur. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetvâ verir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah kimi dalâlette bırakırsa ona hidayet edecek yoktur." buyuruyor. (Zümer: 36)

İşte bunların durumu budur.

Allah-u Teâlâ onlarda hayır görseydi onları dalâlette bırakmazdı.

Gök kubbe altındaki en kötü insanlar olmaları nedendir? Hiçbir din düşmanı bunların İslâm dinine yaptığı tahribatı yapamaz.

Zira bunlar âlim gibi göründüğünden halk bunlara inanır, aldanır ve dinden çıkar ve fakat din düşmanına dikkat edilir, çünkü onların cephesi var amma bunların cephesi yoktur. Tahribat çok büyüktür.

Oysa Allah-u Teâlâ Âyet-i kerime'de şöyle buyuruyor:

"Asra yemin olsun ki! İnsan gerçekten hüsran içindedir. Ancak iman edip sâlih amel işleyenler, birbirlerine hakkı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

İşte bunların durumları budur.

Allah-u Teâlâ ümmet-i Muhammed'i bunların şerrinden korusun.

Bir hıristiyan, dininin icabını yapar, bir kâfir küfrünün icabını yapar.

Gerçek müslüman küfrü sevmediği gibi, küfürde olan da hiçbir zaman iman edeni sevmez, bu tabiidir. Ve fakat bunların tahribatı sınırlıdır, çünkü hedefleri vardır.

İçtekinin tahribatı ise çok büyüktür. Aslında küfrünü icra ediyor, fakat gizliyor. Başka isim taktığı için, bu başka isim sebebiyle saf müslümanlar onu hakikaten müslüman zanneder ve bazı faaliyetlerini görerek yardımda da bulunur. Ancak bütün yapılan bu yardımlar, İslâm dininin yıkılmasına vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde;

"Fâsıka ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." buyuruyorlar. (Münâvi)

Ve o da o kuvvetle rahat rahat İslâm dinini içten yıkmaya çalışır, çünkü etrafı da vardır.

Bunların yapacağı tahribatı hiçbir papaz, hiçbir kâfir yapamayacağından ötürü gök kubbe altında en şerli insanlardır.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsan sınıflarından herbirini biz o gün imamlarıyla beraber çağıracağız." buyuruyor. (İsrâ: 71)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

Müslüman kimliği altında, İslâm adına, küffarın yapamayacağını yapabiliyor.

Papaz, papazım diye yapacak. O ise müslümanım diye yapacak. Onun peşinden giden ve onun arzusuna uyan herkes, papazın vereceği zarar kadar dini ve memleketi tahrip etmeye çalışacaklar.

"Allah 'Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!' der. Her Ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder. Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için 'Ey Rabb'imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!' derler. Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!" (A'raf: 38)

Eskiden para topluyorlardı, şimdi işi ticarete döktüler.

İlmin Ortadan Kalkıp Cehâletin Yerleşmesi:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin kalkması, bilgisizliğin yerleşmesi, çeşitli içkilerin içilmesi, zinanın aleni yapılması elbet kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti. Bütün bunlar küçük alâmetlerdir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin azalması, bilgisizliğin çoğalması, fuhşun alana çıkması, kadınların çoğalması, elli kadına bir erkek düşecek kadar erkeklerin azalması kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 72)

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

İlmin olmayışı ve kötü âlimlerin sebebiyle insanları irşad ve ikaz eden olmayacak. Dolayısı ile fuhuş da alenen olacak.

Bundan ötürü bu haller husule gelecek.

Hadis-i şerif'te:

"İlim dinden başka gaye için tahsil edildiği." buyuruluyor.

İlim Allah için değil, memuriyet için, geçim için tahsil edilecek. Görünüşte ilim tahsil ediyor denilecek, fakat menfaat, nam ve şöhret için tahsil edilecek, onların Allah-u Teâlâ ile ilgileri olmayacak.

Öyle harpler olacak ki, bu harplerde çok erkek zâyi olacak. Sayı itibarı ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah-u âlem bunu gösteriyor.

Üçüncü dünya harbi bir âfâttır. Çinlilerin istilası ise bir helâkiyettir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî Tecrîd-i sarîh: 2174)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bid'at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir." (Câmiu's-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz." (Câmiu's-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dini ilimleri muhtaç olandan saklayan âlimlere denizdeki balıklara ve semâdaki kuşlara varıncaya kadar her şey lânet okur." (Câmius-sağir)

"Kendisinden sorulan bir meseleyi ehlinden gizleyip cevâbını vermeyen âlimin ağzına cehennem ateşinden bir gem vurulur." (Tirmizî)

"Sizden cehennem ateşine en ziyâde cesûr olan kimse sağlam bilgisi olmaksızın dîni meselelerde fetvâ vermeye cesâret gösterendir." (Camius-sağir)

"İlmi olmayan kadı ile, ilmi olduğu halde ilmiyle amel etmeyen kadı, ikisi de cehennemde, ilmiyle beraber haktan ayrılmayan kadı dahî cennettedir." (Ebu Dâvud)

"Dînî meselelerde yeterli ilmi bulunmadığı halde bir meselede kendiliğinden fetvâ veren kimseye göklerde ve yerlerde mevcûd olan melâike lânet eder." (Câmius-sağir)

"İlmi olmadan şer'i meselelere fetvâ veren kimseye melâike lânet okur." (Münâvî)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdırlar.

Hadis-i şerif:

"Allah-u Teâlâ'dan faydalı ilim isteyiniz. Fayda vermeyen ilimden Allah'a sığınınız." (İbn-i Mâce)

Onlar Resulullah -sallallahu aleyhi ve sellem-in izinden çıktıkları için bu hâle düşmüşlerdir. Dini kendilerine uydurmaya çalışırlar. Makamını işgâl etmek isterler amma, asla ona benzemek istemezler. Sünnet-i seniyye'ye uymazlar. Nefislerine tâbi oldukları için emr-i ilâhiye'ye mugayir söz ve davranışta bulunurlar.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bilgisiz ibadet ehli kimseler var ki, şeytana maskaradır. Ve nice fâsık âlim var ki, ilmiyle azaba uğrayacaktır. Bunlardan hazer ediniz." (Münâvî)

Madde ve menfaat uğruna dinden çıktıkları gibi, başkalarını da çıkarmaya çalışırlar. Dünyayı ahirete tercih ederler. Tahripçidirler. Dinde yenilik isterler. Asıl gayeleri ise bozmak, bid'at ve küfrü yaymaktır. Simalarına baksan çok şey görürsün.

Kendilerine sorsan âlimim diye geçinirler, "Âlimim" demekten kendilerini alamazlar. Halbuki Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Kim ki ben âlimim derse bilsin ki o cahildir." buyuruyorlar. (Münâvî)

Hakikatte cahil olduklarını bilmezler.

İşte bunun içindir ki fenâfirrasûle çıkmak gerekiyor. Zira ancak nefsini bilen Rabb'ini bilir. Bu gibi kimseler nefislerini tanımak istemezler ki, onunla mücâdelede bulunsunlar. Mücâdele etselerdi zâten bu hâle düşmezlerdi. Çünkü nefis zâlimdir, zâlime tâbi olan da zâlimdir ve hâliyle zulüm etmek ister.

Âyet-i kerime:

"Rabb'imin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder." (Yusuf: 53)

Hadis-i şerif'lerinde de Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Kıyamet günü bir kimse getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o hâlinde değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanırlar da 'Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' O da 'İyiliği emrederdim de kendim yapmazdım. Kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhâri. Tecrîd-i sarîh: 1351)

İnsanın herkesten evvel kendi noksanlarını arayıp bulması ve onları düzeltmeye çalışması gibi irfan olamaz.

Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Hesaba çekilmeden evvel kendinizi hesaba çekiniz." buyuruyorlar. (Tirmizî)

Şimdiye kadar gelip geçen bütün hakikat ehlî, kendi kusur ve noksanlıklarını araştırmaktan bir an bile gafil bulunmadıkları gibi, nefislerini itham etmekten de geri kalmamışlardır. Hem kendileri saadete ermişler, hem de tabi olanları ebedî saadete eriştirmişlerdir.

Bilindiği gibi hakikat daima zâhir ise de dünya muhabbeti ve aşırı meşguliyetler sebebi ile kalp üzerine vâki olan perde insanı hakikatten uzaklaştırıyor, müşahededen ayırıyor.

Yoksa;

Mâni, men edici,

Mu'ti, verici,

Nâfi', faydalı şeyler yaratan,

Dârr, elem verici şeyler yaratan,

Muhyî, diriltici,

Mümit, hayata son verici,

Settâr-ul uyûb, ayıpları örtücü,

Ğaffâr-üz zünûb, günahları bağışlayıcı yalnız Cenâb-ı Hakk olduğu halde, başka bir şeye sevgi beslemek ve kalbi ona bağlamak câiz olamaz.

Kur'an-ı kerim'inde:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruyor. (Ahzâb: 4)

Ki; birini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz.

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz bir mektuplarında kötü âlimler hakkında şu sözleri söylemektedir:

"Ulemânın dünyâ sevgisi ve ona düşkün olmaları, güzel yüzlerinde siyah bir leke gibidir. Bu gibi âlimlerden her ne kadar insanlara fayda olsa da, kendilerine olmaz. Her ne kadar dinin takviyesi, şeriatın teyidi bunlara bağlı ise de, bazı hallerde fücur ve fütur ehlinin de bu işi yaptığı vâkidir.

Nitekim Seyyid'ül-Enbiyâ Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Allah-u Teâlâ bu dini fâcir kimselerle de kuvvetlendirir."(Buhârî)

Bunlar çakmak taşı gibidir. İnsanlar bu taşdaki ateşten istifade eder. Taşın ise hiçbir istifâdesi olmaz. Bunların da ilimlerinden kendilerine fayda olmaz. Hatta bu ilimleri kendilerine zararlı bile olur. Çünkü kıyamet gününde, günah olduğunu bilseydik yapmazdık diyemezler.

Hadis-i şerif'te buyuruluyor ki:

"Kıyâmet gününde en şiddetli azab görecek kimse, ilminden istifâde edilmeyen âlimdir."(C. Sağir)

Bu ilim o kimseye nasıl zararlı olmasın ki? Allah-u Teâlâ ilmi aziz kılmıştır, mevcutların en şereflisidir. O âlim ise Allah-u Teâlâ'nın değer verdiği bir şeyi mal, mevki ve şöhret gibi şeyleri elde etmeye âlet ediyor. Halbuki dünyaya düşkün olmak Allah-u Teâlâ'nın sevmediği bir şeydir. Durum böyle olunca, O'nun aziz kıldığı bir şeyi zelil etmek, zelil olan bir şeyi de aziz etmeye çalışmak ne büyük bir kabahattır. Hatta Hazret-i Allah'a karşı muâraza demektir.

Tedris ve fetvâ işleri makam-mevki, mal ve şöhret için olmadığı, ancak Allah rızası için olduğu zaman faydalı olur. Bunun da âlâmeti, dünyaya karşı zâhid gönüllü olmak, ârâyiş-i kâzibesine kapılmamaktır.

Anlatılan belâya mübtelâ olmuş, dünya muhabbetine esir düşmüş olan âlimler kötü âlimler olup, insanların da en şerlileri ve din hırsızlarıdırlar. Bu hâlleri ile kendilerini halkın en faziletlileri sanırlar.

Şu Âyet-i kerime onların durumunu anlatır:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdırlar. İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Büyüklerden bir zât şeytanın boş oturduğunu görüp sebebini sordu. O da şöyle dedi: "Bu zamanın kötü âlimleri benim ağır işlerimi görüyorlar, beni böyle eli boş bıraktılar."

Şu bir hakikattır ki, zamanımızda şeriat işlerindeki gevşeklikler ve duraklamalar hep kötü âlimlerin uğursuzluğundan ve kötü niyetlerinden dolayı husule gelmiştir.

Dünyaya gönül kaptırmayan, makam-mevki, şöhret, mal, riyâset sevdasında olmayan din âlimleri, âhiret âlimleridir. Peygamberlerin vârisleridir. Halkın, en iyileri en faziletlileri de bunlardır.

Yine bu zâtlar:

"Kıyamet günü ulemânın mürekkepleri, şehidlerin kanları ile tartılacak ve bunların mürekkepleri ağır gelecektir." ve

"Âlimin uykusu ibâdettir." Hadis-i şerif'leri ile methedilmişlerdir.

Âhiretin güzelliğini anlayan, dünyanın çirkinliğini gören onlardır. Bunun için âhirete bekâ nazarı ile bakmışlardır. Fâni dünyaya hiç iltifat etmemişlerdir.

Ahiretin azametini müşâhede etmek, Hakk Celle ve Alâ'yı müşâhedenin bir semeresidir. Ahiretin büyüklüğünü anlayan da dünyaya hiç kıymet vermez. Çünkü dünya ile âhiret birbirinin zıddıdır. Birini râzı edersen, öteki gücenir. Dünya aziz ise âhiret zelildir, dünya hakir ise âhiret azîzdir. Her ikisini birden azîz tutmak olamaz. İki zıd şey bir araya getirilemez.

Nefislerinin esaretinden tamamen kurtulan meşâyihten bazıları, Hakk'a dayalı bir niyetle dünya ehli suretinde görünmüşlerdir. Bu zatları zâhirde dünyaya karşı istekli görürsünüz. Aslında onların dünya ile kalbî bir ilgileri yoktur.

Şu Âyet-i kerime onları anlatır:

"Öyle erler vardır ki, onları ne bir ticâret ne de bir alış-veriş zikrullahtan alıkoyamaz."(Nur: 37)

Dünyaya bağlı görünürler, halbuki kalben bağlılıkları yoktur.

Hâce Bahâeddin Nakşibend -kuddise sırruh- Hazretleri buyuruyor ki "Mina" pazarında genç bir tâcir gördüm. Elli bin dinara bir ticaret yaptı. O esnâda kalbi Allah-u Teâlâ'dan bir an bile gafil değildi." (33. Mektup)


KURANI KERİM TEFSİRİ

Fâtiha Sûre-i Şerif'inin Tefsiri (3)

Sûre-i Şerif'in Takdimi (3)

Enes -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Uyku için yatağa yatarken evvelâ Fâtiha, ikinci olarak İhlâs sûresini okuduğun halde ölümden başka her şeyden emin olursun." (Câmiu's-sağîr)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Fâtiha Sûre-i şerif'i ile ilgili olarak Hazret-i Cabir -radiyallahu anh-e şöyle buyurdular:

"Dikkat et! Sana Kur'an'da nazil olan en büyük sûreyi bildiriyorum. O Fâtiha sûresidir. Zira onda her derde karşı bir şifa vardır." (Ramuz'ul-ehadis: 6167)

Muhtevâsı:

Bu Sûre-i celîle Kur'an-ı kerim'in mukaddimesi mesabesinde olup mânâ itibarı ile Kur'an-ı kerim'e denk bir sûre olarak kabul edilir.

İnsanlara dünya saadetlerini ahiret selâmetlerini kazandırmak, hidayet yollarını göstermek için gönderilmiş olan Kur'an-ı Azîmüşşân'ın gayesini, ihtiva ettiği esasları öz olarak içine almıştır. Allah-u Teâlâ'nın her türlü hamd ve senâya, övgüye ve tâzime lâyık olduğu, vahdâniyeti, azâmeti, O'ndan başka sığınılacak, kulluk edilecek Mâbûd-u bil-hak olmadığı, her türlü destek ve yardımın yalnızca O'ndan geldiği, hidayete ermenin de, hidayetten sapmanın da O'nun kudret elinde olduğu beyan buyurulmaktadır.

Eûzü Besmele:

Allah-u Teâlâ Kur'an-ı kerim okumak isteyen kimseye, ilk önce şeytanın şerrinden Zât-ı akdes'ine sığınmasını emretmektedir:

"Kur'an okuyacağın zaman kovulmuş şeytandan Allah'a sığın." (Nahl: 98)

Bu sığınma da: "Kovulmuş şeytandan Allah'a sığınırım!" demektir.

Kur'an-ı kerim tilâvetinden faydalanmak isteyenler "Besmele"den önce bu "İstiâze"yi okumak suretiyle bu tavsiye emrini yerine getirmektedirler.

Allah ile kulları arasındaki derûnî münasebeti ifade eden ve her hayrın anahtarı, İslâm'ın bir sembolü olan "Besmele-i şerife"ye gelince;

"Rahman ve Rahîm olan Allah'ın adıyla." beyanının Kur'an-ı kerim'den bir Âyet-i kerime olup olmaması ihtilâflıdır.

Şöyle ki;

Neml Sûre-i şerif'inin 30. Âyet-i kerime'sinde geçen "Besmele"nin Âyet-i kerime olduğu kesindir. Tevbe Sûre-i şerif'inin başında bulunmaması istisnâ edilirse, Sûre-i şerif'lerin başlarındaki 113 Besmele'nin her birinin müstakil birer Âyet-i kerime olup olmadığında ihtilâf vardı.

İmâm-ı Şâfi -rahmetullahi aleyh- Hazretleri, her birinin başında bulunduğu Sûre-i şerif'ten bir Âyet-i kerime olduğunu söylemiş, böyle olunca da Fâtiha Sûre-i şerif'inin başındaki Besmele'yi birinci Âyet-i kerime olarak kabul etmiştir.

İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri ise her birinin müstakil bir Âyet-i kerime olduğunu, fakat başında bulunduğu Sûre-i şerif'in bir cüz'ü olmadığını, sadece Sûre-i şerif'lerin arasını ayırmak ve teberrük olunması için nâzil olduğunu söylemiştir.

Besmele-i şerif'in hülâsa olarak mânâsı:

"Rahman ve Rahim olan Allah'ın adı ile, O'nun izni ve emri ile, O'nun rızâsı için yapıyorum. Her türlü yardım, kuvvet ve kudret O'ndandır. O yardım etmezse, bu kuvvet ve kudreti vermezse hiçbir şey yapamam, hiçbir işte muvaffak olamam." diyerek acziyetini ortaya koymak ve her işi Yaratıcı'ya havale etmektedir.


Hazret-i Muhammed Aleyhisselâm

HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin On Birinci Yılı-

Resulullah Aleyhisselâm'ın Ahirete İrtihâli (2)

Son Seriye:

Hastalığından bir gün evvel, büyük bir ordu hazırlamıştı. Bu ordu Suriye hududuna gidecek, Arap yarımadası'nın üst sınırını emniyet altına alacaktı. Resulullah Aleyhisselâm güney sınırından daha çok kuzeyi düşünüyordu.

Vedâ Haccı'ndan sonra rahatsızlığı etrafa yayılınca; Yemen'de Esved, Yemâme'de Müseyleme, Esed oğulları diyarında Tuleyha gibi peygamberlik dâvâsında bulunanlar oldu.

Resulullah Aleyhisselâm asrının en büyük devleti Bizans'ı ihmal etmiyordu, hatta Tebük seferi bile bu maksatla yapılmıştı. Yirmi üç yıllık peygamberlik devrinde en son olarak hazırladığı Suriye ordusuna Üsâme bin Zeyd -radiyallahu anh-i başkumandan olarak tayin etti, sancağı kendisine teslim ederken:

"Babanın şehit olduğu yere git, düşmanları atlara çiğnet, hareketinde acele et! Zaferden sonra oralarda çok bekleme, yolda delilsiz gitme!" buyurdu.

Üsame -radiyallahu anh- de sancağı aldı, Medine-i münevvere'nin dışında Cüruf mevkiinde askerini topladı.

Üsame -radiyallahu anh- çok gençti, henüz yirmi yaşında bulunuyordu. Vaktiyle Mute savaşında şehit düşen Resulullah Aleyhisselâm'ın azatlısı ve evlâdlığı Zeyd -radiyallahu anh-in oğluydu. Muhâcirler'den ve Ensâr'dan pek çok zâtlar Üsâme -radiyallahu anh-in emrine verildi.

Ancak Resulullah Aleyhisselâm'ın hastalanması ve hastalığının uzaması ordunun hareketini de geciktirdi.

Rahatsızlık Günleri:

Bâki mezarlığından dönüşünde hastalandı. Evvelce, Hayber'de yahudiler tarafından yedirilen zehirli koyun eti yüzünden tutulduğu geçici rahatsızlık gibi birtakım rahatsızlıkları hariç tutulursa, Resulullah Aleyhisselâm o zamana kadar büyük bir hastalık geçirmemişti. Ömrünün sona erdiğini, ebediyet âlemine intikal edeceğini bazı yakınlarına zaman zaman işaret ediyordu. Bu yüzden Resulullah Aleyhisselâm'ın hastalığı ciddi bir surette müslümanları endişeye düşürdü.

Resulullah Aleyhisselâm hicretin on birinci yılının Safer ayında hastalanmıştı. Sancağı, kendi eliyle Üsame -radiyallahu anh-e teslim ettiği günün ertesi sabahı bir baş ağrısıyla uyandı. Mübarek başı o zamana kadar bu şekilde hiç ağrımamıştı. Buna bir de baş dönmesi eklendi. Hastalık bazen şiddetleniyor, bazen de hafifliyordu. Bu suretle tam on üç gün sürdü.

İlk rahatsızlığı Hazret-i Meymune -radiyallahu anhâ- Vâlidemiz'in odasında başlamış, daha sonra Ezvâc-ı tâhirat'ın muvafakatı ile Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in odasına naklolunmuştur.

Bu müddetin son sekiz gününü zevcesi Âişe -radiyallahu anhâ- Vâlidemiz'in odasında geçirdi. Âişe -radiyallahu anhâ- Vâlidemiz Resulullah Aleyhisselâm'ın vefatına kadar devamlı olarak hizmetinde bulundu.

•

Resulullah Aleyhisselâm ne zaman hastalansa Muavvizeteyn Sûre-i şerif'lerini okur, kendisine üfler ve eliyle vücudunu meshederdi. Vefatı ile neticelenen bu hastalığında ise Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu Sûre-i şerif'leri okuyup üflemeye ve Resulullah Aleyhisselâm'ı kendi eliyle meshetmeye başlamıştı. (Buhârî. Tecrîd-i sarîh: 1664)

•

Hazret-i Âişe -radiyalahu anhâ- Vâlidemiz der ki:

"Resulullah Aleyhisselâm vefatına sebep olan hastalığında kızı Fâtıma -radiyallahu anhâ-yı istemişti. Geldiğinde ona gizlice bir şey söyledi, Fâtıma -radiyallahu anhâ- ağladı. Sonra bir daha çağırıp gizli bir şey söyledi, bu defa da güldü.

Biz bu ağlamanın ve gülmenin sebebini sorduk. Fâtıma -radiyallahu anhâ-: 'Nebi -sallallahu aleyhi ve sellem- bana bu hastalık neticesinde hayatının sona ereceğini söyledi. Buna ağladım. Sonra âilesi halkından kendisine ilk önce benim kavuşacağımı söyledi. Buna da güldüm.' dedi." (Buhârî. Tecrîd-i sarîh: 1661)

Nitekim buyurdukları gibi olmuştur. Vefatına kadar geçen altı ay içinde bir kere bile güldüğü görülmemiştir.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

"Ben Resulullah'ın: 'Hiçbir peygamber dünya ile ahiretten birini seçme yetkisi kendisine verilmedikçe vefat etmez.' dediğini çok işitirdim.

Vefatına sebep olan hastalığında boğazı kısılıp sesi değişince;

'Kim Allah'a ve Peygamber'e itaat ederse, işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar.' (Nisâ: 69)

Âyetini okuduğunu işittim. Artık anladım ki o da bu iki dilek arasında muhayyer bırakılıyor." (Buhârî. Tecrîd-i sarîh: 1662)

•

Hastalığının ilk günleri hem ızdırap çekiyor, hem de ateşi düştükçe mescide çıkıyor, cemaate namaz kıldırıyordu.

Hastalığının arttığı günlerin birisinde yedi ayrı kuyudan çekilen ve ağızları bağlanıp bağları çözülmeden yedi kırba su getirmelerini ve başına dökmelerini söyledi. O zaman âdet olan bu tedâvi usulü ile bir nebze rahatlamış oluyordu.

Sonra sağlığı müsaade etmedi ve evinden çıkamaz oldu. O zaman imamet vazifesini, vekil olarak Sıddîk-ı Ekber -radiyallahu anh-e bıraktı.

Resulullah Aleyhisselâm kendisini soğuk su ile tedavi ederek hafifletiyordu. Gerek imamet vazifesini ve gerekse cemaate nasihatlerini hastalığının hafiflediği zamanlar yapıyordu. Hatta vefatına tesadüf eden son Pazartesi günü sabahı da hastalığı hafiflemişti.

Resulullah Aleyhisselâm'ın hastalığı sırasında amcası Abbas -radiyallahu anh- dâima yanında bulundu. Kaldırmak icap ettikçe bir tarafını Abbas -radiyallahu anh- öbür tarafını da bazen Hazret-i Ali -radiyallahu anh- bazen de Üsâme -radiyallahu anh- tutuyordu.

•

Hastalığının ikinci günüydü. Bir tarafında Fazl bin Abbas -radiyallahu anh-, diğer tarafta Hazret-i Ali -radiyallahu anh- oldukları halde Resulullah Aleyhisselâm mescide çıktı. Minbere oturup hamd ve senâdan sonra sözüne şöyle başladı:

"Ey insanlar! Her kimin arkasına bir kamçı vurmuş isem, işte arkam, gelsin vursun! Her kimin bende alacağı varsa, işte malım, gelsin alsın! Burada mahçup olmak, ahirette mahçup olmaktan daha hayırlıdır. Benim yanımda en sevimliniz bende olan hakkını isteyen veya helâl edenlerdir. Benden hak alınmalı ki, ben de Rabb'ime temiz bir ruhla kavuşabileyim." buyurdu.

Hutbesini bitirdikten sonra öğle namazı kılındı. Yine minbere çıkıp aynı sözünü tekrarladı. O zaman bir müslüman çıkıp: "Üç dirhem alacağı olduğunu" söyleyince borç hemen ödendi.

Daha sonra şöyle buyurdu:

"Allah'ım! Hangi mümine ağır bir söz söylemişsem, sen o sözümü kıyamet gününde o mümin için sana yakınlığa vesile kıl." (Buhârî)

Resulullah Aleyhisselâm'ın hastalığı şiddetlendi. Zaman zaman bayılma halleri görülmeye başlamıştı.

Vefatlarına yakın:

"Müşrikleri Arabistan'dan çıkarınız, dünyanın her tarafından gelecek elçilere benim yaptığım gibi ikramda bulununuz!" diye vasiyet etti.


Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (91)

Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (103)

Hilkat:

Bir mevzu üzerine sözleri:

"Hilkat bu. Bazı insanlar o şekilde halkolunmuş, o şekilde icraat yapacak.

Kötü insanların icraatının birazını olsun önleyebilmek için, o şekilde karşılık vermek lâzım. Böylece kötülüğü biraz azalır. Karşılarında iyi olursa kötülükleri çoğalır.

İyinin karşısında iyi olursa çok huzurlu ve ferahlık olur. Aksi halde çok ızdırap çeker.

Rabb'im lütfuyla kurtarsın."

•

"İlkbahar havası güzel bir havadır. İnsanlarda da mevsimler vardır. İlkbahar çocukluk ve gençlik devridir, yirmiye kadar sürer. Yirmi-kırk arası yaz devresidir, evlenip çocuk sahibi olunur. Kırktan altmışa kadar sonbahar, ötesi artık kış devresi sayılır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Gençlik delilikten bir şubedir." buyurur. (Camiü's-sağir)

Binaenaleyh gençler akıllarına itimat etmemelidirler. Yapacakları mühim işleri daha yaşlı daha olgun kimselere sormalıdırlar.

Gençlerde ani hareketler, ani kararlar sık sık doğar. Fakat yaşlılara, olgunlara soruldukça onların fikirlerinden istifade edilir.

İstişare suretiyle yapılan işler verimli olur. İstişaresiz yapılan işlerden muhakkak nedametler doğar. Onun için daima tedbirli, temkinli olmamız bizim için faydalıdır."

•

Anlatılan bir rüyâ:

"İki yılan küçük bir kız çocuğunun üzerine atılmışlar. O anda bir el, görünüp kaybolmuş.

"O dedenin eli olmasaydı, yılanlar kızı çoktan sokmuştu!" demişler."

Buyurdular ki:

"Kız çocuklarının düşmanı çoktur. Rabb'imiz muhafaza buyursun, o masum yavruları.

İşte insan, Cenâb-ı Allah'ın hıfz-ı himayesi, tasarruf-u ilâhi'yesi ile ancak kurtuluyor."

•

Rüyâ: "Uçağa bilet almış, ne hikmetse yetişememiş ve uçak havalanmış. Fakat çok geçmeden yere çakılarak infilak etmiş. Pilotlar ölmüş, yolcular perişan olmuş. "Biletimiz olduğu halde bizi uçağa bindirmediler, bir hikmet varmış" diyormuş."

Buyurdular ki:

"İnsan hayat boyunca hikmet ordusunun askeri olması gerek. Yani her şeyde hikmet aramalı.

Bununla insan hayatta karşılaştığı birçok şeyler karşısında hem teselli bulur, hem de kalbi müsterih olur.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Hayatın önüne çıkardığı müşkül hadiselere sabır ve tahammül et, onları hiç kimseden bilme, hiç kimseye karşı kalbinde buğz ve düşmanlık besleme. Hiç kimseye sertlik gösterme. Böylece hareket edersen, önüne çıkacak bütün engelleri yenersin ve kâmil bir insan olursun."

"Her şeyde bir hikmet var!" denildiği zaman insan kalben müsterih olur. Üzülmemek kızmamak gibi haller takınmamız lâzım.

Fakat hiç şüphe yokki biz beşeriz. Bunların hepsi bizden sadır olur.

Allah'ımız cümlemizi affetsin."

•

Rüyâ: "Karanlık bir gecede, bir merkep üzerinde gidiyoruz. Arkamda bir genç var, beni sıkıyor.

"Fazla sıkma, düşeceğiz." diyorum."

Buyuruldu ki:

"Efendim biz gidiyoruz, fakat bu gidişimiz ya ruhla ya nefisle oluyor.

Binaenaleyh neyin üzerinde gittiğimizi, nereye gittiğimizi bilmemiz lâzım.

Mümin, hem arkadaşını hem de bindiği vasıtayı çok iyi bilmiş olacak.

Etrafa ait olmayıp, hususiyetle kendinizin çıkaracağı bir mevzu olduğundan, siz bunu not edin. Sonra bunu düzeltin inşaallah.

Dikkat edilirse terakki bâbında faydalıdır."

Aynı kardeşimiz ikinci bir rüyâsını anlattı:

"Bir otobüste giderken, önümüze bir çukur çıktı. Şoför arabayı devirmemek için çok dikkat ediyordu. Nihayet devirmeden tekrar düz bir yola bizi çıkardı."

Sözlerine devam ettiler:

"Bu rüyâ birincisinin devamı. Fakat hamd-ü senâlar olsun, durumunuz biraz daha iyileşmiş. Daha dikkatli bulunduğunuzu bize ifade ediyor.

Oradaki şoförden murad; kalp, ruhun eline geçerse arabayı hep ahkâm rayları üzerinde yürütür. Eğer nefsin eline geçerse, arabayı hep kötü tarafa çeker.

Hamd-ü senâlar olsunki, ikinci defada ruhun eline geçmiş oluyor. Güç halle çukura yuvarlanmaktan kurtuluyorsunuz. Onun için çok dikkat etmemiz lâzım."


EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (214)

EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (226)

Hakîm et-Tirmizî -kuddise sırruh- (30)

"İlâhî Sıfatlar Hakkında Bir Bâb"

Ebu Abdullah [Muhammed bin Alî el-Hakîm et-Tirmizî] -rahimehullah- buyurdu ki:

Bana:

"Azamet benim izârım (elbisem)dir, Kibriyâ benim ridâm (örtüm)dür; Rahmet ise benim gömleğimdir." (Müslim:Sâhîh-i Müslim, Ebu Dâvud, İbn-i Mâce)

Buyruğundan soruyorsunuz.

Allah ile izâra (elbiseye) ve gömleğe ulaşan için hâcet yoktur. İşte bu, kullar için ilâhi minnetin ta kendisidir.

Eşya ilâhi "Azamet" ile dolmuş, tamamlanmış ve çoğalmış; kullar "Kibriyâ" ile O'nun ilahi affına ulaşmış; ilahi gömlekle ise O'nun rahmeti kullara yayılmış ve onları sarmıştır.

Resulullah -sallallahu aleyhi ve sellem-in:

"Dünya semasına iner." (Tirmizî, Had. no.: 21; İbn-i Mâce, Had. no.: 1378-1379; Ahmed bin Hanbel, Müsned, nr.: 24825; Muttakî el-Hindî, Kenzü'l-Ummâl, Had. no.: 38295)

Buyruğundan da bana sordunuz.

Mukâtilâ -rahimehullah-ın Maarrü'l-Firâr'dan, onun Abdüssamed bin Süleymân'dan, onun İbrahim bin Mukassam'dan, onun Hılâü'r-Re'sî'den, onun ise Ali bin Ebî Tâlib -radiyallahu anh-den rivâyet ettiğine göre, şöyle demiştir:

"Havvâ Rabb'imiz Teâlâ'nın kendisini cidden yeryüzüne indireceğini anladığı vakit, kendisine yönelecek olan şeye doğru ilerledi ki, O'nun var ettiklerinin bulunduğu yerlerde hiçbir şey onunla ilgilenmedi. Bu indiriliş ve yeryüzüne gönderilişin keyfiyyeti vasfedilemez. Zuhurunu onunla murâd etti."

Nitekim arş üzerindeki zuhur, Rubûbiyyet'in zuhur etmesidir. Sonra da onu "Sidretü'l-müntehâ" üzerine düşürüp sarkıttığından söz edilmiştir; "Sidre" her şeyi sarıp kuşatan ve kaplayan şeydir.

Nitekim Haber'de şöyle rivâyet buyurulmuştur:

"Hâlık'ın Nûr'u onu sarıp kaplamış, çepeçevre kuşatmıştır."

Onun dünya semasına nüzûl ve indiriliş yolu işte budur.

Nitekim bir topluluk bu hususta serkeş ve başıboş davranır; hatta bu rivâyetleri çürütmeye, üstünü örtmeye ve üzerine birtakım çelişkili teviller yüklemeye çalışırlar, böylece de bu şeylerin bereketinden mahrum olurlar.

Halbuki bu, Allah'ın müminler üzerindeki en büyük zikri ve ilâhi lütfudur. Onları bizzat kendinden pay sahibi kılması, onlarda Arş'ın üzerinde zuhur ederek kendi semasında onları izhar kılması, uykularında dahi onların karşısına çıkmasıdır.

Arş üzerinde ilâhi zuhur kalplerde, uykuda ilâhi zuhur ise nefisler için gerçekleşir. O uykusunda ölü gibidir, çıkıp gider; O'nun Celâl ve Azamet'inden, kendisinde zuhur ettiği şeyde taayyün edip görünür hâle gelir. O artık Arş'a muhtaç değildir.

Kalpler, O'na seyreden kulların kalpleriyle zuhur kazanır. O şehvâni perde ve örtülerden arınmış; nefisler uykuda ölünce şehvetlerden de sıyrılıp çıkmıştır. Onun yerleştirilmesi ise fıtrî zuhurdandır.

Nitekim Resulullah -sallallahu aleyhi ve sellem-den yazılan haberlerde şöyle buyurulmuştur:

"Uykuya daldım, gözümü kapayınca Rabb'imi gördüm."

Bu Hadis rivâyetini daha başka bir şekilde Muâz ibn Cebel Sevbân'dan, Abdurrahmân bin Abbâs el-Hadramî'den, o ise Resulullah -sallallahu aleyhi ve sellem-den rivâyet etmiştir.

Uyku esnasındaki görüş hakkında pek çok haberler vardır. Her inatçı zorbadan başkası onu yok saymaz. O miskin zanneder ki O'nu tenzîh eder, tenzîh etmekle de tazîm eder. Hâlbuki o [böyle] olunca, O'na olan medihlerini, O'nun cömertliğini, keremini ve kullarına verdiklerini de hüsrana uğratmış olur.

Bana:

"Şüphesiz ki Allah kuluna güler." kelâmından da soruyorsunuz.

İşte bu da söylediğimiz ve tefsir ettiğimiz şeylerin içine dahildir. Şüphesiz bu sözle Rabb'in bu kulundan bu fiille memnuniyetini ve hoşnudluğunu bildirmek murâd edilmiştir.

"Gülme" lügatte herhangi bir şeyin açılması ve açığa çıkması mânâsına gelir. Bunun "çiçek ya da bitki dikmek" anlamına geldiği de söylenir.

"O esnâda güldü, biz de ona İshak'ı müjdeledik." (Hûd: 71)

Buyruğuna göre ise o ilâhi rahmetin açılmasıdır. Nitekim müfessirlerin "gülme"yi mânâlandırmaları da aynı şekildedir ki, yine bizim söylediğimiz şeye dönüşür. Nitekim gülen kimse içinde bir açılmadan da uzak olmaz.

Bu sıfatın benzeri, marifet ehli dışında kalan birinin Rabb'imiz -Azze ve Celle-den anlayıp düşünememesidir. Onlar irâde ve dilemelerinden doğan bilgilerin dışına çıkıp onu durdurarak O'nunla lezzetlenen ve O'nu gerçekten bilmeyi yerine getiren kimselerdir.

O'nun hakkı onu kabul etmektir, nüzûle varan Allah ile ihtiyaç değildir. Artık ona ulaşan "gülme" de değildir. Hiç şüphe yok ki bu O'nun keremi, sevgililerini kendisiyle nimetlere boğduğu cömertliğidir.

Onlar dünya zindanında işte bununla eğlenirler, tâ ki kıyamet gününde O'na ulaşmayı elde edebilsinler. İşte bunların hepsi onlarda aynıyla var olur.

Bunları boşa çıkaranlar ise hüsrana uğrar ve bazıları onların ellerindekine bakıp nedâmet ve hasret bile duyarlar; Allah-u Teâlâ tarafından düşüklük ve sefillikleriyle benzerlerini de aynı şeye meftûn kılarlar. İşte bunlar da adetâ kara birer koyundur.


Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (147)

Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (159)

İmâm-ı Rabbânî Ahmed Fârukî Serhendî -Kuddise Sırruh- (17)

İlmin Özü:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinin "317. Mektub"unda Allah-u Teâlâ'nın ona nasıl bir ilim bahşedeceğini, diğer velilere verilen ilmin bu ilmin yanında kabuktan ibaret kalacağını, ona ise ilmin özünü ihsan edeceğini şöyle açıklamıştır:

"... Aynel-yakîn ve Hakkal-yakîn babında ne diyebilirim ki? Onu söylesem bile, kim anlar ve kim idrak eder? Zira bu türlü mârifetler, velâyet kapsamı dışındadır. Zira velâyet erbâbı, bunları idrakten aciz durumdadırlar; tıpkı zâhir ulemâsı gibi... Onu kavramaktan yana kusurludurlar.

Bu ilimler, nübüvvet nurlarının kandilinden alınmıştır. Onun sahibine salât, selâm ve tahiyyet, İkinci binin yenilenmesi ile buna tazelik ve canlılık hâsıl olmuştur; bütün güzelliği ile, zuhura gelmiştir. Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir. Bilhassa, zâta, sıfata ve ef'ale dair ilim ve mârifetinde...

O ilim ve mârifet; haller, vecidler, tecelliyât ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür.

Hidayat eden Sübhan Allah'tır.

Bilesin ki,

Her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla...

Müceddid o zâttır ki: O müddet içinde ümmete her ne gibi feyz varidatı gelirse onun vasıtası ile gelir. İsterse o vaktin kutupları, evtadı, ebdali ve nücebası bulunsun.

Bir şiir:

'Allah'a ne zorluğu olur;

Âlemi bir şahsa doldurur.'

Selâm hidayete tâbi olup Mütabaat-ı Mustafa'yı bırakmayanlara. Ona ve âline üstün salâtlar ve selâmlar... Keza, enbiyâ ve resullerden, mukarreb meleklerden ve sâlih kullardan kardeşlerinin hemen hepsine." ("Mektûbât"; 317. Mektup)

Açıklaması:

"Bu ilimler, nübüvvet kandilinden alınmıştır."

Allah-u Teâlâ'dan Habib-i Ekrem -sallallahu aleyhi ve sellem-ine, Habib-i Ekrem -sallallahu aleyhi ve sellem-inden de doğrudan doğruya geliyor. Başka yerden almıyorum.

"O ilim ve mârifet; haller, vecidler, tecelliyât ve zuhurat libasına girmiştir. Bu dikkat sonunda, elbette bileceklerdir ki, Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi, o kabuğun özüdür."

İşte o ilim bu ilimdir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a verdiğini ona da vermiş, o ilmi Hakk'tan almış, nurunu Resulullah -sallallahu aleyhi ve sellem-inin nurundan almış. O ezelde Âyân-ı sâbite'de öyle idi.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Mârifetullah ehli "Ulü'l-elbâb" olmasına rağmen, bu onun özüdür.

Fakir de her zaman deriz ki:

Ben bir perdeden bir kabuktan ibaretim, özüm O'dur. Şu gördüğünüz kâinat da bir kabuktan ibarettir. Kâinatın da özü O'dur. O kabuğu çıkardığın zaman öz kalıyor. Siz bunu ne okudunuz, ne de duydunuz. Fakat fakir, yemin ederim ki gözle görüyorum. Zaten görmesem söyleyemem ki! Görüyorum da söylüyorum.

Nefes zikrinin efdaliyeti buradan geliyor. Bir perde var arada. Perdeden O'nunla konuşuyorsun, O'nunla görüşüyorsun, O'nunla nefes alıyorsun. Oysa perdeyi de yaratan O'dur, senin neyin var? Sen çık aradan, kalsın Yaradan.

Sen de bir kabuk, kâinat da bir kabuk. Elhamdülillâh, kabuk olduğumu biliyorum. İçimde O olduğunu da görüyorum. İrtibatım da O'nunla olduğu için, âlemleri çok rahat seyredebiliyorum. Bütün âlemleri O'nunla seyrediyorum.

Allah-u Teâlâ özümdür, ben ise kabuktan ibaretim. Özüm de Allah, sözüm de Allah... Herkes kabuğu görüyor, O'nu görmüyor.

İnsan da böyle, kâinat da böyle... Vücud O, mevcud O...

Allah-u Teâlâ'yı biz böyle biliyoruz.

Burada ilmin hülâsası ortaya çıkıyor. Bütün evliyâullahın ilmi bu kabukta idi. Mühim olan kabuğu atabilmek.

Siz bu ilmi yalnız işitirsiniz, kavramanız mümkün değildir. Fakat işitmenizde de çok büyük fayda var, çünkü duymuş oluyorsunuz. Sonra Cenâb-ı Hakk tecellî ettiği zaman, bildirdiğini bilmiş olacaksınız.

İşte size bu ilimden bahsediliyor. Nasibi olan, nasibi kadar alacak. Bu ilim Allah-u Teâlâ'nın duyurması ve göstermesi ile kâimdir.

Biz size özü anlatıyoruz.

"Hidayet eden Sübhan Allah'tır.

Bilesin ki,

Her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla..."

Evet, Allah-u Teâlâ dinini tazelemek için her yüz senede bir müceddid gönderir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüz yıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud: 4391)

Fakat bin seneden sonra gönderdiği müceddid onlara katiyyen benzemediği için ona o ilim verilmiştir. Doğrudan doğruya kudsî ruhla desteklendiği için, Resulullah Aleyhisselâm'ın nurunu taşıdığı için ve Âyân-ı sâbite'de de veli olduğu için ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buna işaret etmek istiyor.

Daha da fazla olması, Allah-u Teâlâ'nın ihsanını mahlûk bilemez. Ona neler ihsan ve ikram edeceği insan aklının ve ilminin haricindedir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ahirete intikal ettikten sonra zamanın uleması, onu gördükleri için ikinci bin yılın müceddidi olarak onu ilân ettiler, ilerisini göremediler. O ise çok ilerisini gördüğü için "O benim" demiyor, kendisinden dört yüz sene sonra gelecek zâtı tarif ediyor ve ona neler verileceğini de ifşâ ediyor.

Nitekim "260. Mektub"unda:

"Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." buyurmaktadır.

Yani kendisinin o olmadığını belirterek Hâtem-i veli'ye işaret ediyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu ilmin geleceğini görmüş ve bu ilmi duyurmak istiyor.


Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İbtilâ ve İmtihan (37)

Sıkıntılı ve Üzüntülü Zamanlarda Duâlar (1)

Sıkıntılı Zamanlarda:

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in üzüntülü, sıkıntılı ve felâketli zamanda şu şekilde duâ buyurduğunu söylemiştir:

(Lâ ilâhe illâllahül-azîmül-halîm. Lâ ilâhe illâllahu Rabbül-arşil-azîm. Lâ ilâhe illâllahu Rabbüs-semâvâti ve Rabbül-ardi ve Rabbül-arşil-kerîm)

"Azamet ve vakar sahibi Allah'tan başka, ibâdete lâyık hiçbir ilâh yoktur. Arş-ı Âzam sahibi Allah'tan başka ibâdete lâyık hiçbir ilâh yoktur. Göklerin ve yerin sahibi ve Arş-ı kerim'in mâliki Allah'tan başka ibâdete lâyık hiçbir ilâh yoktur." (Buhârî. Tecrîd-i sarîh: 2150)

Taberî der ki:

"Selef-i sâlihin bununla duâ eder ve buna Sıkıntı duâsı adını verirlerdi."

Ebu Bekr-i Râzî'den de bu hususta şöyle bir kıssa rivayet olunmuştur:

"İsfahan'da Ebu Nuaym'ın yanında bulunuyor ve ondan Hadis yazıyordum. O beldede Ebu Bekr bin Ali isminde bir zât vardı, fetvâ hususunda ona müracaat olunurdu. Bu zât sultana jurnal edildi, o da onu hapsettirdi.

Ben o günlerde rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördüm. Sağ yanında Cebrâil Aleyhisselâm bulunuyordu ve durmadan tesbihle dudaklarını kıpırdatıyordu.

Resulullah Aleyhisselâm bana:

"Ebu Bekr bin Ali'ye söyle, Buhârî'nin Sahih'indeki sıkıntı duâsını okusun, Allah onun sıkıntısını giderir." buyurdu.

Sabah olunca durumu kendisine haber verdim. O da bu duâyı okumaya başladı, çok geçmedi hapisten çıkarıldı."

Hasan Basri -rahmetullahi aleyh- Hazretleri de şöyle söylemiştir:

"Haccac-ı Zâlim adam göndererek beni yanına çağırtmıştı. Ben de maksadını anlayınca bu duâyı okuyarak gittim. Yanına vardığımda bana dedi ki:

"Vallâhi seni öldürmek için istemiştim. Şimdi ise inan ki sen bana şundan şundan daha sevgilisin."

Şunu da ilâve etti:

"Dile benden ne dilersen!"

•

Sa'd -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- buyurdular ki:

Balığın karnında iken Yunus Aleyhisselâm'ın yaptığı duâ şu idi:

(Lâ ilâhe illâ ente sübhâneke innî küntü minez-zâlimîn)

"Allah'ım! Senden başka ilâh yoktur. Sen bütün noksan sıfatlardan münezzehsin. Gerçekten ben zâlimlerden oldum."

Bununla duâ edip de icabet görmeyen yoktur. (Tirmizî)

•

Enes bin Mâlik -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Birinizin başına (hastalık gibi) bir sıkıntı gelince, sakın ölümü dilemesin. Muhakkak dilemek zorunda kalırsa şöyle söylesin:

(Allahümme ahyinî mâkânetil-hâyatü hayran lî ve teveffenî kânetil-vefâtü hayran lî)

"Allah'ım! Yaşamak benim için hayırlı olduğu müddetçe beni yaşat, ölmek hayırlı olduğu zaman da beni öldür." (Buhârî. Tecrîd-i sarîh: 1916)

•

Esmâ bint-i Ümeys -radiyallahu anhümâ- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- bana:

"Sıkıntı zamanında okuyacağın bir duâyı sana öğreteyim mi?" Diye sordu ve şu duâyı söyledi:

(Allahu Allahu Rabbî lâ üşrîkü bihi şey'en)

"Rabb'im Allah'tır Allah! Ben O'na hiçbir şeyi ortak koşmam." (Ebu Dâvud)

•

Ebu Bekre -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm şöyle buyurmuştur:

"Sıkıntıda olan kimsenin yapacağı duâ şudur:

(Allahümme rahmeteke ercû felâ tekilnî ilâ nefsî tarfete aynin ve aslih lî şe'ni küllehu lâilâhe illâ ente.)

"Allah'ım! Sadece senin rahmetini umarım. Gözümü açıp kapatıncaya kadar beni nefsime bırakma. Bütün işlerimi yoluna koy. Senden başka hiçbir ilâh yoktur." (Ebu Dâvud)

Üzüntülü Zamanlarda:

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir mesele kendisini üzdüğü zaman başını semâya kaldırır ve:

"Sübhânellâhil-azîm = Ulu Allah'ı tenzih ederim." buyururdu.

Var gücüyle duâ ettiği zaman da:

"Yâ Hayyü yâ Kayyum!" buyururdu. (Tirmizî)

•

Enes bin Mâlik -radiyallahu anh- buyurur ki:

Resulullah -sallallahu aleyhi ve sellem-i bir şey üzecek olsa şu duâyı okurdu:

(Yâ hayyü yâ kayyûmü birahmetike esteğîsü)

"Ey ezelî ve ebedî hayat ile bâki, zât ve kemâl sıfatları ile her şeye hâkim olan Allah'ım! Rahmetinle yardımını talep ediyorum." (Tirmizî)

•

Halil bin Mürre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüntü ve sıkıntı geldiğinde şöyle duâ ederdi:

(Hasbiyer-rabbü minel-ibâdi, hasbiyel-hâliku minel-mahlûkîne, hasbiyer-râziku minel-merzükîne, hasbiyel-lezî hüve hasbiye, hasbiyallahu ve ni'mel-vekil, hasbiyallahu lâilâhe illâ hüve aleyhi tevekkeltü ve hüve Rabbül-arşîl azîym.)

"Kullara bedel Rabb'im bana yeter.

Yaratıklara karşı Yaratıcı bana yeter. Rızık isteyenlere karşı Rezzak bana yeter.

Bana yeten bana yeter.

Allah bana yeter, O ne güzel vekildir.

Allah bana yeter. O'ndan başka hiçbir ilâh yoktur. O'na tevekkül ettim.

O, büyük Arş'ın Rabb'idir." (Câmiu's-sağir: 6580)


İSLÂM İLMİHALİ

Duâ (2)

Duâ etmek için şerefli vakitler gözetilmelidir.

Ramazan, Arefe, Bayram, Cuma günlerinde ve hususiyetle seher vakitlerinde huzurla yapılan duâlar çok kıymetlidir. (Eşref saatinin Cuma günü ikindi-akşam arası olması ihtimali vardır.) Ezan ile kâmet arasında, secdede, oruçlu iken, iftar açarken, kalbler rikkate geldiği, tüyler ürperdiği zamanlar, sıkıntılı anlarda, hastalıklı günlerde, Allah korkusu ile gözyaşı dökerken, yağmur yağarken, rüzgâr eserken, düşmanla karşılaşıldığı, harbin kızıştığı, Kâbe-i muazzama'nın görüldüğü, namaza durulacağı zaman, namazların sonunda, evinden ve ailesinden uzakta bulunduğu sırada, Çarşamba günleri öğle ile ikindi arası, Kur'ân-ı kerim hatminden sonra yapılan duâların, misafirin ev sahibine, babanın evlâdına, din kardeşlerinin birbirleri için yaptıkları duâların ve ayrıca gâzilerin, mazlumun, ulemâ ve sulehanın, yetimlerin, hastaların, ana-babalarını râzı eden evlâtların, kocasına itaat eden sâliha hanımların, haccdan yeni dönmüş olanların yaptıkları duâların reddolunmayacağını Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde haber vermektedir.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Duâ ve tazarru zamanında ziyâde ilhâh ve ısrâr edenleri Cenâb-ı Hakk sever." (Camiû's-sağir)

"Eğer bir kul Cenâb-ı Hakk'tan bir şey istirhâm eyler de arzusuna nâil olmazsa Cenâb-ı Allah onun için bir sevâb yazar." (Camiu's-sağir)

"Bir babanın oğlu için duâsı, bir peygamberin ümmeti hakkındaki duâsı gibi makbuldür." (İbn-i Mâce)

"Din kardeşi hakkında gıyâbî olarak yapılan duâ dergâh-ı icâbetten geri çevrilmez." (Ebû Dâvud)

"Nimete ermişlerin nimeti verenler hakkındaki hayır duâsı reddolunmaz." (Camiu's-sağir)

"Ezân ile ikâmet arasında okunan duâ kabûl edilir, o esnâda duâ ediniz." (Tirmizî)

"Aleyhissalâtü vesselâm Efendimiz'le ehl-i beyt'ine salât-ü selâm okunmadıkça okunan duâ kabul makamına vâsıl olamaz." (Camiu's-sağir)

"Cenâb-ı Allah buyurur ki: Bir kul, ellerini kaldırıp benden taleb etmezse ona gadab ederim. (Zîra bu hâl ya gafletinden veyahut kibrinden ileri gelir.)" (Münâvî)

"Kaçınmak, kaderi def edemez. Lâkin sâlih kulların duâsı inmiş ve inecek olan belâ ve musîbeti ortadan kaldırmaya vesîle olur. Öyle olunca, ey Allah'ın kulları duâ ediniz." (Ahmed bin Hanbel)

"Kur'an-ı Azîmüşşân her ne vakit hatmolunursa akabinde okunan bir duâ kabûle lâyık olur." (Camiu's-sağir)

"Bir kimsenin sevgilisi aleyhinde olan duâsının kabul buyurulmamasını Cenâb-ı Hakk'tan istirhâm eyledim." (Münâvî)

"Bir farz namazını huşû ile edâ eden kimsenin o namazın akabinde vâki olacak duâsı kabûl olunur." (Münâvî)

"Mazlumun duâsından sakınınız. Zîrâ hızlılıkta şimşek gibi kabul olunma makamına yükselir." (Camiu's-sağir)

"Mazlumun duâsı makbûldür, velev günâhkâr olsun." (Buhârî)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (72)

Hayırların Hepsini Alanlar:

Bir kimse:

"Yâ Resulellah! Hangi cihadın ecri daha büyüktür?" diye sordu, Peygamber -sallallahu aleyhi ve sellem- Efendimiz:

"Allah-u Teâlâ'yı en çok zikredenlerinki." buyurdu.

Bundan sonra "Namaz kılanlar", "Zekât verenler", "Hacc'a gidenler" ve "Sadaka verenler" için de aynı soruyu sordu.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz de hepsine aynı cevabı verdi.

Bunun üzerine Hazret-i Ebu Bekir -radiyallahu anh-, Hazret-i Ömer -radiyallahu anh-e:

"Hayırların hepsini Allah-u Teâlâ'yı zikredenler alıp gitti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Evet!" buyurdu. (Ahmed bin Hanbel)

Öğretilen Bir Duâ:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir -radiyallahu anh-e;

"Bana namazda okuyacağım bir duâ öğret." demesi üzerine ona şu duâyı okumasını söylediler:

(Allahümme innî zalemtü nefsî zulmen kesîran velâ yağfiruzzünûbe illâ ente fağfirlî mağfiraten min indike verhamnî inneke entel-ğafûrur-rahîm)

"Allah'ım! Ben nefsime çok zulmettim. Günahlarımı ancak sen mağfiret edersin. Beni şânına lâyık bir mağfiretle bağışla, bana rahmet et. Şüphesiz ki sen çok mağfiret edici ve merhamet edicisin." (Buhârî. Tecrîd-i sarîh: 461)

Sabah - Akşam:

Ebu Hüreyre -radiyallahu anh-den; Ebu Bekir Sıddık -radiyallahu anh- Resulullah Aleyhisselâm'a;

"Yâ Resulellah! Bana sabah ve akşama eriştiğimde söyleyeceğim bir kaç kelime emir buyur." dedi.

Resulullah Aleyhisselâm:

(Allahümme fâtıres-semâvatî vel-ardi âlimel-ğaybi veş-şehâdeti Rabbe külli şey'in ve melikehu eşhedü en lâilâhe illâ ente eûzü bike min şerri nefsî ve şerriş-şeytâni ve şirkihi)

"Ey Allah'ım!

Ey gökleri ve yeri yaratan, gizliyi ve âşikârı bilen! Ey her şeyin Rabb'i ve Melik'i! Şehâdet ederim ki senden başka Mabûd-u bil-hakk yoktur. Nefsimin şerrinden, şeytanın şerrinden ve şirkinden sana sığınırım." de ve bunları sabaha çıktığında, akşama eriştiğinde ve yatağa girdiğinde söyle." (Ebu Dâvud)

Bir İş Yapmak İstendiğinde:

Ebu Bekir Sıddık -radiyallahu anh- buyurur ki:

"Peygamber -sallallahu aleyhi ve sellem- bir iş murad ettiği zaman şöyle duâ ederdi:

(Allahümme hırlî vahterlî)

'Ey Allah'ım! Bana hayırlısını ver ve benim için en hayırlısını seç!'" (Tirmizi)


EĞİTİM

Algı Dizilimimize Dikkat!

Canan Büşra Kara – Şubat 2019
Hakikat Aylık İslâm Dergisi
s.46

"Kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi."

"Masal terapisi" eğitimi alan, masalların eğitimdeki olumlu etkisini gayet iyi bilen Mutlu Hanım arkadaşı Zeliha Hanım'la otururken açık olan radyo kanalında bir masal anlatısı başladı. Türkiye'de "Masal Perisi" diye ün yapan ve aksanlı bir Türkçe ile masal anlatan bu kişiyi radyodan birçok kez dinlemişti. Arkadaşına "Masalı iyi dinle" dedi Mutlu Hanım. Masalın arkadaşında bırakacağı etkiyi merak ediyordu.

Radyonun sesini biraz daha açtı ve iki arkadaş Judith Liberman'nın masalnıı dinlediler. Masalda tüccar dostu tarafından altın bir kafeste alıkonulan ve özgürlüğüne kavuşmak isteyen bir papağan anlatılıyordu.

Masal bitince Mutlu Hanım arkadaşına: "Evet, yorumun nedir?" diye sordu.

Zeliha Hanım: "Masal terapisti ben değilim ama masalda sıkça vurgulanan ''özgürlük' kavramı çocuklar için çok aşina oldukları bir kavram değil diye düşünüyorum." diye cevap verdi.

Mutlu Hanım: "'Doğru, fakat sen baş taraftaki cümleyi kaçırmışsın. Bu masal yetişkinler için anlatıldı." dedi.

Zeliha Hanım"Aaa öyle mi?" diye şaşkınlığını ifade etti ve devam etti. "Valla o zaman ilk aklıma gelen şey Abdülhamit oldu. Onu da hep özgürlük, özgürlük diye tahttan indirmişlerdi. Ayrıca masalda 'Özgürlük için elinden geleni yap, hile yap ve gerekirse öl, zira özgürlüğün yoksa zaten ölmüşsün' mesajları da çok net vardı bence."

"Evet doğru." diye teyit etti arkadaşını. "Peki sence neden özgürlük bir sarı zambak çiçeğine benzetildi?"

"Bilmiyorum. Sence neden?"

"İnan benim ilk aklıma gelen Fransa'daki sarı yelekliler oldu" dedi Mutlu Hanım ve arkadaşına çekmecesinden geçen hafta internetten çıkış aldığı yazıyı göstererek: "Bak, bu bir bayanın, Judith Hanım'ın canlı masal dinletisinden sonra hayranlığını dile getirdiği bir yazıdan alıntı."

Zeliha Hanım kâğıdı aldı ve sesli okumaya başladı:

"..... Böylece onunla bir bütünmüşsünüz hissine kapılıyorsunuz. Ve bu aslında elle tutulmayan bir histen çok bedeninizi kuşatan ve işgal eden bir gerçeklik. Yani onu izlediğimizde ruh halimiz değişiyor. Bugünlerde pek çoklarının kullandığı sözcükle söylersek, frekansımız değişiyor. Frekans yerine de algı dizilimimiz diyelim bence. Öyleyse bu etkinlikler sanattan öte bir enerji yönetimi, eğilim kontrolü biçimi….."

Yahudi kökenli Judith Liberman, Şalom Gazetesi'ne verdiği mülakatta 11 yıldır Türkiye'de yaşadığını, "masal anlatıcılığı" yaptığını ve bu işin eğitimini verdiğini söylüyordu.

"... Bizim kültürümüzde geçmişimizden gelen bir mizah duygumuz (Jewish humour; Yahudi mizahı) var. Öykülerimize yansır. Aşkenaz masallarında Chelm Köyü masalları, Sefarad masallarında Baal Şemtov vardır. Baal Şemtov, "Dünya her gün yeniden yaratılır" der." (Tamara PUR, Mülakat: Şalom Gazetesi, 07 Mart 2012, "Masallarda Dünya Her gün Yeniden Yaratılır")

(Kendisini "Masal Perisi" Fransız olarak tanıtan Liberman, aynı zamanda bir radyo kanalında "Masal Bu Ya" adlı program sunuyor.)

Zeliha Hanım epey şaşırmıştı. "Fransa'da çocuk suçluluk oranlarının %146 arttığını okumuştum. Avrupa'da çocukların çoğu evlilik dışı ilişkilerle dünyaya gelir. Bu yüzden ekseriyeti babasız veya annesiz büyür. Şefkatten, merhametten, insan sevgisinden mahrum kalan çocuklar uyuşturucu, alkol ve cinsellikle erken yaşta tanışır. Bu bayan buhran içinde büyüyen yığınlarla Avrupalı çocuklar dururken "masal anlatıcılığı" için niçin Türkiye'yi tercih etti acaba?" diye yüksek sesle düşündü.

Mutlu Hanım dertli bir iç çekerek geçen hafta yaşadığı acı anıları anımsadı ve arkadaşı ile paylaştı;

Kukla tiyatrosunda Habil ve Kabil'i anlatırken, yakın zamanda çok sevdiği dedesini kaybeden Yusuf'un ağladığını görünce, doğaçlama tiyatroya devam ederek ölümün yok oluş olmadığını, "De ki: "Ruh Rabb'imin emrindendir." (İsra: 85) buyuran Allah-u Teâlâ dilerse dedesinin dahi Allah'ın izni ile bizi görebileceğini anlatmıştı. Ancak öğrenci velisinden "Kuran'da ölülerin dirileri görebildiğine dair bir şey yok, benim çocuğumu bu tiyatrolardan muaf tutun." diye tepki gelmişti.

İkincisi, Yunus Aleyhisselâm gösterisinden sonra yaşadıklarıydı. Bir veli "Neden okul öncesinde Yunus peygamberi anlatıyorsunuz hocam? Henüz küçükler." demişti.

Mutlu Hanım okullarda dünya klasikleri diye tavsiye edilen Pinokyo masalında pinokyonun balığın karnından kurtulmasına hiçbir itirazda bulunulmadığını anlattı arkadaşına. Ve yüreği sızlayarak sözlerini şöyle tamamladı:

"Gerçek hayat hikayelerinin anlatıldığı ve gelecek nesiller için olağanüstü bir terapi yöntemi olan Kısas-ı Enbiya, Hayatü's-sahabe ve Allah dostlarının hikmetli hikâyeleri gibi, Dede Korkut masalları gibi kendi kültürümüze has hikâye, masal ve destanlarımız var iken bunlara sahip çıkmaz isek o boşluğu doldurmayı bekleyenler var. Tıpkı kuzuyu kapmak için fırsat kollayan kurtlar gibi.

Unutulmamalıdır ki vatanımıza sahip çıkmak öncelikle onu emanet edeceğimiz gelecek nesillerimize sahip çıkmakla başlar."

"Sâhipsiz olan memleketin batması haktır;

Sen sâhip olursan bu vatan batmayacaktır."

(Mehmed Akif Ersoy)


EĞİTİM

Dil Gelişimi ve Çocuk

Gelişmiş dil gelişimi ileriye dönük öğrenmeyi daha da kolaylaştırır. Oysa maalesef her geçen sene dil gelişimi daha zayıf, dil yetenekleri körelmiş çocuklar yetişmektedir.

Ebeveynlerin çocukları ile karşılıklı konuşmaları, çocuklarının dil gelişimine bilinçli şekilde yaptıkları katkı, çocuğun başarısına direkt etki eden bir durumdur.

Kelime hazinesi, cümle kurma yetenekleri gelişmiş çocuklar daha özgüvenli oldukları gibi, toplumda ve derslerinde de büyük oranda daha başarılı olurlar.

Ancak birçok ebeveyn bunu bilmedikleri için çocuğun dil gelişimi için çok önemli olan yaşları (özellikle 2 yaşından sonraki dönem) gerektiği gibi değerlendirilemiyor. Bugün ortaya çıkan teknoloji-sosyal medya bağımlılıklarının gittikçe birbiri ile daha az konuşan ve çocuğuna kitap okumayan aile fertleri ortaya çıkarması büyüyen bir sorunun kaynağı maalesef.

Dil gelişimi; seslerin, kelimelerin, sayıların, sembollerin kazanılması, saklanması ve dilin kurallarına uygun olarak kullanılmasını içeren; doğumdan itibaren başlayan ve yaşam boyu devam eden çok önemli bir süreçtir.

Dil yeteneği ile zihin yeteneği arasında doğru bir orantı vardır. 2 yaşına kadar çocuğun çıkardığı seslerle zekânın ilişkisinin olmamasına karşın, 2 yaşından sonra dil gelişimiyle zekâ arasında sıkı bir ilişki olduğu görüşü ağır basmaktadır. Erken konuşan çocukların zekâ düzeylerinin genellikle normal ya da normalin üstünde olduğu ve dilin zekâya bağlı olarak geliştiği görüşü kabul edilmektedir. Erken konuşmadığı halde ailenin bilinçli dil gelişimi katkıları ile ileri yaşlarda gayet güzel konuşan çocuklar da vardır. Dilin kazanılması, çocuğun bilişsel gelişimine dayanmakta olup zihinsel uyum süreçlerinin her biri algılama, kavram geliştirme ve dilin kazanılmasıyla yakından ilişkilidir.

Dilin kazanılmasını ve gelişimini; zihinsel engel, fiziksel engel (yarık damak), duyusal engel (işitme ve görme kaybı), duygusal yoksunluk (güven ortamı), uyarıcı yoksunluğu, uyarım eksikliği (yetişkinlerin çocukla konuşmaması, oynamaması ve uyarımlar vermemesi) ve sık hastalanma gibi durumlar da olumsuz yönde etkiler.

Maalesef, toplum olarak dilin çok önemli bir başka özelliğini bilmiyoruz ve dolayısı ile önemsemiyoruz. O da "Dil ve kritik yaş ilişkisi"dir. Dünyadaki bütün çocuklar, kendi dillerini 2-5 yaşları arasında öğrenir. Araştırmalara göre insanların, eşit dil yeteneği ile doğsalar bile gelişimleri için gerekli ses uyarılarını alamadıklarında (işitme engelli doğanlarda olduğu gibi) dil yeteneklerinin köreldiği görülmüştür.

Dolayısı ile konuşmanın olmadığı bir ortamda çocuğun konuşmayı öğrenemediği ortaya çıkmıştır.

Böylece maalesef her geçen sene dil gelişimi daha zayıf, dil yetenekleri körelmiş çocuklar yetişmektedir.

Altı yaşında kelime hazinesinde olması gereken kelimelerin olmaması nedeni ile arayışa giren öğrenciler kelimeleri yamalayarak, kelime hazinelerinde bulunan diğer kelimeleri kullanarak derdini anlatmaya çalışmaktalar. Örneğin;

"Araba bozulmuş" yerine "Araba yürüyemiyor";

"Tamirci / tamir" yerine "Arabaya yardım ediyorlar";

"Babası çocuğu omzuna almış" yerine "Babası çocuğunu boynuna asmış";

"Yolcular" yerine "Otobüsün içindeki adamlar";

"Boyacılar duvarı boyuyor" yerine "Adamlar duvar boyuyor" diyen çocuklar olduğu gibi;

"Öğretmenim tamir çantasının yanında üç tane İngiliz anahtarı görüyorum" diyen çocuklarımız da vardır.

Kelime hazinesindeki eksikliğin ve dolayısı ile çocuklarımızın kendilerini ifade etmekte yetersiz kalmalarının bir nedeni 3-T (Televizyon, tablet, telefon) olduğu gibi en büyük sebebi zengin bir kelime hazinesi ile iletişim kurmayan ebeveynlerdir. Güzel konuşmanın olmadığı bir ortamda çocuğun da güzel konuşmayı öğrenemediği ortaya çıkmıştır.

Toplum olarak maalesef bunun bilincinde olmadığımızın en büyük göstergesi okuma-yazma bilmeyen çocuklarımızın elinde kitap olmamasıdır. Oysaki onların hayata dair yaşam döngüsünü resimleyen kitaplar ile kelime hazinelerini geliştirmeleri ve zenginleştirmeleri gerekiyor.

Gelişmiş dil gelişimi ileriye dönük öğrenmeyi daha da kolaylaştırır. Aynı zamanda çocuğun iletişim kurma, diğerlerinin dikkatini çekme, isteklerini duygu ve düşüncelerini iletme ihtiyacını giderir ve böylece daha mutlu ve sosyal bireyler yetişir.

Dil gelişimini önemseyen; çocuklarımızın sağlıklı gelişimi için, onlara kalplerimizde beslediğimiz sevgiyi güzellikle, güzel ve zengin, Hazret-i Allah'ın hoşnut olduğu kelimelerle çocuklarımızın dağarcıklarına aktarabilen ebeveynlerden olmak ümidi ile.


Topic 1

http://islamikonular.weebly.com/


Topic 2

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.


Topic 3

Write here...

Copyright © 2019 HAKİKAT SAYI 301. All Rights Reserved.